Hans von Æiberg'le Yapılan Chatlerin Kayıtları

This page uses frames, but your browser doesn't support them.


Milad

23 Eylül 2001 Pazar
Milad
Milad=Millenium. İkisi aynı kökten geliyor. Kimi diyor ki Milad=Mevlid (Doğum). Ama öyle değil. Milat iki KAMPUS için de geçerli. Düşman kamplar anlamında söylüyorum. Miladın tarihi 26 Ağustos. Bütün bu patırtılar o günden beri tezgahlandı. Bizimki Haniflik Mehdianizm, onlarınki ise Süfyanizm. Süfyaniler o kadar alçaldılar ki, şimdi Yahudilerin TAŞERONLUĞUNU yapıyorlar. Onların (Siyonistlerin) planına bizim müslüman geçinenlerin taşeron olması. Crusade lafı bunun için tezgahlandı. Dünyada en cahil ve en geri kalmış ülkeler, sırayla 300 dolar GSMH ile, Sudan, Irak ve İran. Crusade aynı zamanda HAÇLI SEFERİ DEMEKTİR. Hristiyan cihadı. Aslında karşısında durması gereken MÜSLÜMAN ALEMİ. Böyle bir alem olmadığından, bir avuç kurmaya MİLAD bırakılıyor.

Cihad Hristiyanlara karşı değil süfyanilere karşı olacaktır. Yani müslüman müslümana cihad edecektir. Ne demekse? Gelecekte, hristiyanlar HAZRETİ İSAya bırakılmış, Müslümanlar ise MEHDİye Tuhaf ama gerçek... Eskiden Cihad gayrı müslimlere yapılırdı. 300 yıl sonra kadar Cihad Müslümanın müslümana yaptığı bir eylem olacaktır.

Zaten farkında değil misiniz? Şu olan bitenleri bir düşünün bakalım. Bize en büyük tuzağı kim kurdu? O tarih geri geldi.Yani öne alındı ve Milat dendi. Zig-Zag lağvedilecek yerine Tic-Toc diye bir birleşik grup kurulacaktı. O tarihten söz ediyoruz. Zig-zag kamuoyuna açıklanacaktı. Açıklama işi de bana düşüyor.

Herşey baştan protokollerle belliydi. Amerikan Başkanlarını örneğin, namuslu insanlardan seçmezler. Çünkü tehdit edemezsin, dürüsttür falan... Ama Monica işi başından beri biliniyordu. Yani Clinton ile Yahudi (Soyadı Levinski=Levili oğlu) Monica zaten bir tezgahtı. Olay senatörlüklerinrde başlamıştı, Beyaz Saraya taşmıştı.

Bushun da "Hazır tutulan" bir skandalı var. Arkansa valisi döneminde Monica ile birlikteydi. O Yahudi kadın, Beyaz Saraya stajyer geldi. Bilin bakalım niçin geldi? Tanıdıktı zaten, metresini getirdi hepsi bu. Orada tanışmışları oynadılar. Ama Cia tersini söyledi ve iki üç kadın ile flört resimlerini de yargıya sundu. Amerikan sistemi böyledir. Evet bunlar, Monica vb. hep bir "Gaf" ürünüdür.

Şimdi şöyle bir BASİT MİSAL ile girelim. Biri var ki, Usame gibi masumları öldürtmeye taşeronluk yapıyor. Biri daha var ki, bir deniz savaşını kazanan kilit GEMİ... Biri daha var ki, çocuklarının eline mirası kalmıyor. Bu birileri TARİHİ YAZMIŞLARDI. Yani olan olmuş herşey bitmişti. Tarih yazılmıştı, herşey bitmişti. Ama "KADERİN DEĞİŞMESİ DE KADER" oluverdi. Bu birilerini organize eden BİRi yani HIZIR saatleri geri aldı, ileri aldı ve değiştirdi bir şeyleri... O usame tiynetli kişi daha çocukken, yani günahsızken öldürüldü. Böylece bir çok ders verildi.

l. Tarih değiştiği için ileride o çocuk tarafından öldürülecek olanlar kurtuldu. Sanki ikiz binalara uçak çarpmadı
2. Beşikte öldürülen çocuk ile Allahın yeni verdiği çocuk AYNI ÇOCUKTUR.

Yani biri öldü ama, yine de ölmedi. Yaklaşık 30 ay sonra yenisi geldi. O yenisi de öldürülen çocuğun aynısıdır. Ama Anne ve Baba hayırli evlat istediklerinden UDALARI değiştirilmiştir. Duanın gücüyle tarih de değiştirilmiştir. Dua bahane ama KİLİT oluyor. Dua olmasaydı. Anne ve baba bu zalim bir kral olacak olan oğullarının elinde dinden çıkacaklardı.

TARİH DEĞİŞTİRİLDİ. Aynı çociuk "GECİKMELİ" olarak ve "ÇOK İYİ BİR EVLAT OLARAK” aynı anne babaya verildi. O çocuk iyi işler yaptı. İlki olan kendisinin tersine ÇOK İYİ VE HAYIRLI İŞLER... İşte bu iyi ve kötü çocuklar o düşman kamplar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Adler - Tarihin Değiştirilmesi | 23 Eylül 2001 Pazar
Şira | 23 Eylül 2001 Pazar
İnişe Geçen Yıldıza | 23 Eylül 2001 Pazar


Adler - Tarihin Değiştirilmesi

23 Eylül 2001 Pazar
Adler - Tarihin Değiştirilmesi
1943 yılında Almanyanın başında bulunan ADLER (Hitler değil) Rusyaya değil; İngiltere adlarına çıktı. Adaları fethetti. Rusyada donmaya gitmedi. Faşist, Nazi de değildi. Çok çok iyi bir insandı. Amacı eşit paylaşımlı 12 blok devletten oluşmuş hakça bir sistemi kurmaktı.

Bu arada teknolojiyi öne aldı. Atom bombasını da imal etti. (Hitlerin tersine) Böylece V-3 Roketleriyle Amerikayı tehdit etti. ABDnin Arizona çölünde ilk atom bombasını denediği yere, hem de hiroşima-nagazaki kentleri yerine iki bombayı balistik ile gönderdi. Amerika böyle bir şey karşısında şaşırdı. Şartlarını sordu Adlere. Adler "Siyonizm, çıkarcılık, Dünyayı Yahudi Tüccarların eline vermek yok" dedi. 12 ülke bir araya gelecek. Patron yok, konsey (şura) var. Eşit-eşgüdümlü paylaşılacak. Zengin ve fakir olmayacak. Sokakta yatan ve trilyarder her ikisi de olmayacak. Herkes DOLAR bazında diyelim MİLYONER OLACAK. Rusyada aynı duruma girdi. Ama Çernobil denen bir kentte patlatılan Adler A-Bombasıyla teslim oldu. Yahudi diye bir hegemonya kalmadı. Yahudiler de tam tersine EŞİT olarak katılımdaydılar. Herkes gibi onları da sevgiyle kucaklamıştı Adler!

Aradan bir kaç asır geçti. İnsanoğlu ışıkhızından yansıma tekniklerini buldu. Zamanda yolculuğu denedi. Önce deney yaratığı (kurbağa insan hibridi bir dişi denek) gönderildi. Geçmişte onun ölü olarak bulunduğu TARİHde okununca, bu yolculuğun başarılacağı anlaşıldı.

Hybrid ile şunu kastediyorum: At ve eşek aynı familyadan ama hybrid olduklarından, çiftleşmelerinden KISIR DİŞİ olan KATIR doğar. O otopsi yapılan deney yaratığının filmini siz sahte mi sanıyordunuz? Hani dişi olduğu açıkça belli olan (Katır=Hybrid bu). O filmde hiçbir hile yok. O filmdeki kurbağa+insan deneki olan kısır dişi halen şu sırlar çekmecesinde zaklı... Bu bir otopsinin canlı çekilmiş fotoğrafıdır. Ama Roswell ile yaşıttı bu... Roswell olayı ile aynı peryod.

Nasıl ki, Ruslar uzaya en önce Laika denen bir Köpeği, Amerikalılar da bir maymunu gönderdilerse TT için de ilk yaratık bu denek idi. Şimdi biz Time Travelling ile ilgili fikir jimnastiği yapıyor gibiyiz. Evet zamanda "GERİYE" yolculuğun kaçınılmaz ve önlenemez bulunuşundan sonra, deney yaratığı TARİHTE yer aldığı için tüm dünyanın ortak kullandığı bu deney merkezi, Kuranda NUR 36da bildirilen ve Necm suresinde ŞİRA diye bildirilen özel bir koloni düşünün.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Milad | 23 Eylül 2001 Pazar
Şira | 23 Eylül 2001 Pazar
İnişe Geçen Yıldıza | 23 Eylül 2001 Pazar


Şira

23 Eylül 2001 Pazar
Şira
24/36 Allahın yüksek tutulmasına ve içlerinden adının anılmasına izin verdiği evlerde, insanlar sabah akşam Onu tesbih ederler.

Beyt ev demektir. Büyyutin ise evlerden ziyade KOLONİLER DEMEKTİR. O Koloniler de ne var biliyor musunuz? Ayet ne diyor? Bu alet, o hangarlarda, uzay istasyonlarında bulunur diyor. O alet yani TT yapan alet ise Nur 35. de tanımlanan alet. Bu aletin bir tanımı Tarık Suresidir. Büyyutin=Uzay kolonizasyonu, istasyonu için tanım ise Necm suresi 1. ayetttir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Milad | 23 Eylül 2001 Pazar
Adler - Tarihin Değiştirilmesi | 23 Eylül 2001 Pazar
İnişe Geçen Yıldıza | 23 Eylül 2001 Pazar


İnişe Geçen Yıldıza

23 Eylül 2001 Pazar
İnişe Geçen Yıldıza
O Yıldız da Nur-35de anlatılan YILDIZ GİBİDİR. Yine aynı alet TARIK SURESİ 1 ve 2deki yıldızdır. Yıldız gibidir diyor, yıldızdır denmiyor. Bu yıldızın adını merak ediyor musunuz?

Şira ne demektir? Deniyor ki, o yıldız olmasın? Mesela Venüs vb. Fakat öyle değil. Venüsü Kevkeb=Gezegen diye veriyor Kuran Değil mi? Necm=Güneş gibi bir yıldız demektir. Fakat Nur-35e bakınız tersini söylüyor. "YILDIZ GİBİDİR" Tarıka dikkat ediniz. Yıldızdır değil, karanlığı delen yıldızdır diyor. Yıldız gibidir diyor. MİSAL veriyor. Zaten yıldızlar SABİTTİRLER. Necm suresinin başındaki gibi NASIL ALÇALIP, KONAR? Alçalıp yere konan yıldız duydunuz mu? Bu işte Tarık denen sistemin Nur-36 olan uzay yerleşim kolonileridir. Kim diyebilir ki science-fiction yapıyor Hans diye?

Şira nın tam Türkçe karşılığının iki anlamı var:

l. Bilinçlilerin yaptağı bir yıldız gibi yerleşim
2. Şura=12 Devlet(Konfederasyondan) oluşmuş düzenin ortak yıldızı,ortak başkenti gibi...

Evet kavim kavim demek 6+6 demektir. Amerika kıtasını düşünün. Varsa bir atlas açıp bakın. Orada DİL bazında kaç devlet var? KUZEY AMERİKA İngilizce konuşuyor (ABD+Kanada). Kalanın tamamı İspanyolca. Portekizce, İspanyolcanın Leon/Galiçya Lehçesidir, Katalanca ile birlikte İspanyolcadırlar. Fransızcayı Quebeck ve Haiti konuşuyor. Onlar da zaten Euroman birliğinin "Overseas" eyaleti, denizaşırı yani...

Genelde iki dil olduğunu gördünüz mü? Nüanslar ise "Denizaşırı eyalet" biçiminde düşünülmelidir. Kızılderili, Zenci diye bir ayrım da yok DİL BİRLİĞİ diyorum. DİL, ırk vb. değil. Çünkü milletin tanımı "Aynı dili konuşan, aynı kültür vb." diye başlar ya? Zaten İngilizce konuşan konfederasyona, İngiliz adaları, İrlanda, Galler, İskoçya, Güney Afrika Birliği, Yeni Zelanda, Koskoca Avustralya da dahil değil mi?

Gördünüz mü 12 devletten sadece birini. Sahi bunları niye ayırdılar birbirinden Amerikalı, Avustralyalı, İrlandalı ne farkı vardı ki? Bunları kim ayırdı, niye ayırdı ve niçin İMPERİA diye hükmetti? Parçala böl yut, hükmet, ye mantığı. Fransa örneğin, Belçika Vallonları İsviçrenin Suisse bölümü, Val daosta, Quebeck vb. Böyle daha iyi değil miydi? Tahiti, Miquelon.

Gelelim, Amerika kıtasının ikincisine. İber yarımdasını da içine alan koca bir Latin devleti İBERİCA. Herkes Latin konuşuyor çünkü... Koca Afrika kaç devlet biliyor musunuz? Kuzeyi Arap konfederasyonu, Güneyli de Bantu (Zenci) federasyonu. Amerika iki devlet, Afrika iki devlet anlatabiliyor muyum? Afrika kuzeyi, aynı zamanda tüm Ortadoğu ve Arap yarımdası ile bir tek devlet.

Ari: İran, Afgan, Pakistan, Hindistan, Bengaldeş, Hint-İran dillerini konuşan tek devlet. Slavlar, Çinliler, Türkler (Turan) ve kalanlar da birer devlet.12 DİL yaratmış sanki Allah... 12 devlet oluşmuş. Her biri koca koca... Örneğin Turan, hani Türkiye olarak şu petrol ithal eden ülkeyiz ya... Tam tersi bu sefer. Sahi, biz niçin petrol zengini Azerbaycan, Türkmenistan ile birleşmiyoruz? Sahi diyorum çünkü bir YASAK YOK, yasaklayan yok.

Sahi biz niçin şu anda bu üç oğuz devleti olarak birleşmiyoruz. Biz batı hayranıyız. Doğru da şu batının ta göbeğinden geldim, hayran olunacak bir tek temizliklerini ve çalışkanlıklarını gördüm. İsteyen birleşir. Teşebbüs eden yok.

Sonuçta 12 devlet doğal olarak var. Doğal 12 dil, 12 anadil üzerinden. Aslında konu bu 12 devlet değil. Konu bu 12 devletin ORTAK VE EŞİT EŞGÜDÜMLÜ ŞİRA UYLDUSU, yani Wemb Dünya merkez capital citysi. Şira uydusu yaklaşık Ayın 105de biri büyüklüğünde. Çekim sabitesi (Motorlar santrfüjle döndüğü için) yerçekimi dünya ile eşit. Atmosfer aynı oranda. Ben 400 bin nüfuslu bir minik AYdan söz ediyorum, hem de yapay ay...

Alsana Şakkı Kamer=Ayın ikiye çoğalması. 12 devlet içinde Şira 13. bir devlet gibidir. Washington D.C (District Of Wash. Federal başkent)12 dil konuşuluyor. İngilizce, Jeans (Blucin) Cola, Hamburger. Bunlar 3 asır daha moda belki de beş asırdır. Şimdi anlatmak istediğim bu düzenin kurulması ve bunun zaten ADLER TARAFINDAN KURULDUĞUYDU.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Milad | 23 Eylül 2001 Pazar
Adler - Tarihin Değiştirilmesi | 23 Eylül 2001 Pazar
Şira | 23 Eylül 2001 Pazar


İki Bağ Sahibi

26 Eylül 2001 Çarşamba
İki Bağ Sahibi
Miladı anlattık. Millenium dedik, iki kampusun "Zaman savaşlarının yansısı" dedik. Milat=Millenium 26 Ağustostur. Zaman Zelzelesi sonucu kendiliğinden ortaya çıkan bir tarih. Üstelik Türk tarihinde de mümtaz/seçkin bir yeri var. Büyük zaferin öncesi. 26 Ağustos 1071 nedir? Malazgirt. Bunlar rastlantı mı bilmiyorum ama. Düşman iki kamp için aynı tarih olarak başladı. Bu düşman kamplar iki surede geçer ve iki kez MİSAL olarak anlatılır. MİSAL denince bu bizim işimiz. İki BAĞ (Kamp, düşman kamp) biri Kehf suresinde geçiyor.

40: Belki Rabbim bana, senin bağından daha iyisini verir; senin bağına ise gökten yıldırımlar gönderir de bağ kupkuru bir toprak haline gelir.
32: Onlara, şu iki adamı misal olarak anlat: Bunlardan birine iki üzüm bağı vermiş, her ikisinin de etrafını hurmalarla donatmış, aralarında da ekinler bitirmiştik.
33:İki bağın ikisi de yemişlerini vermiş, hiçbirini eksik bırakmamıştı. İkisinin arasından bir de ırmak fışkırtmıştık.
35: (Böyle gurur ve kibirle) kendisine zulmederek bağına girdi. Şöyle dedi: "Bunun, hiçbir zaman yok olacağını sanmam."
36: Kıyametin kopacağını da sanmıyorum. Şayet Rabbimin huzuruna ötürülürsem,hiç şüphem yok ki, (orada) bundan daha hayırlı bir akıbet bulurum.
37: Karşılıklı konuşan arkadaşı ona hitaben: "Sen, dedi, seni topraktan, sonra nutfeden (spermadan) yaratan, daha sonra seni bir adam biçimine sokan Allahı inkar mı ettin?
38: Fakat O Allah benim Rabbimdir ve ben Rabbime hiçbir şeyi ortak koşmam.
39: Bağına girdiğinde: Mâşâallah! Kuvvet yalnız Allahındır, deseydin ya! Eğer malca ve evlatça beni kendinden güçsüz görüyorsan (şunu bil ki):
40: Belki Rabbim bana, senin bağından daha iyisini verir; senin bağına ise gökten yıldırımlar gönderir de bağ kupkuru bir toprak haline gelir.
41: Yahut, bağının suyu dibe çekilir de bir daha onu arayıp bulamazsın.
42: Derken onun serveti kuşatılıp yok edildi. Böylece, bağı uğruna yaptığı masraflardan ötürü ellerini oğuşturup kaldı. Bağın çardakları yere çökmüştü. "Ah, diyordu, keşke ben Rabbime hiçbir ortak koşmamış olsaydım!"
43: Kendisine Allahtan başka yardım edecek destekçileri olmadığı gibi kendi kendini de kurtaracak güçte değildi.
44: İşte burada yardım ve dostluk, Hak olan Allaha mahsustur. Mükâfatı en iyi olan O, en güzel âkıbeti veren yine Odur.
45: Onlara şunu da misal göster: Dünya hayatı, gökten indirdiğimiz bir su gibidir ki, bu su sayesinde yeryüzünün bitkisi (önce gelişip) birbirine karışmış; arkasından rüzgârın savurduğu çerçöp haline gelmiştir. Allah, her şey üzerinde iktidar sahibidir.
46: Servet ve oğullar, dünya hayatının süsüdür; ölümsüz olan iyi işler ise Rabbinin nezdinde hem sevapça daha hayırlı, hem de ümit bağlamaya daha lâyıktır.

Bir de kalem suresi 17 ila 33 arası ayetlerdeki "İKİ BAĞ SAHİBİ" var, Çünkü 32. ayet diyor ki: Onlara şu iki adamı MİSAL ver. Misal olunca pas bize atılıyor. 45. Ayet de öyle: Dünya hayıtının MİSALİ diye başlıyor.

17,18: Biz, vaktiyle "bahçe sahipleri"ne bela verdiğimiz gibi, onlara da bela verdik. Hani onlar (bahçe sahipleri), sabah olurken (kimse görmeden) onu (mahsullerini) devşireceklerine yemin etmişlerdi. Onlar istisna da etmiyorlardı.
19,20: Fakat onlar daha uykudayken Rabbinin katından (gönderilen) kuşatıcı bir âfet (ateş) bahçeyi sarıverdi de, bahçe kapkara kesildi.
21,22: (Beri tarafta ise) onlar, sabah olurken: Madem devşireceksiniz, hadi kendi mahsülünüzün başına gidin! diye birbirlerine seslendiler.
23,24: Derken: Aman, bugün orada hiçbir yoksul yanınıza sokulmasın! diye fısıldaşa fısıldaşa yola koyuldular.
25: (Evet, yoksullara yardıma) güçleri yettiği halde, onları yardımdan mahrum etmek niyet ve azmi ile erkenden yola düştüler.
26: Fakat bahçeyi gördüklerinde: Mutlaka yolumuzu şaşırmış olmalıyız! dediler.
27: Yok yok, doğrusu biz mahrum bırakılmışız!
28: İçlerinden en makul olanı şöyle dedi: Ben size "Rabbinizi tesbih etsenize!" dememiş miydim? Rabbimizi tesbih ederiz; doğrusu biz (kendi kendimize) yazık etmişiz, dediler.
29: Rabbimizi tesbih ederiz; doğrusu biz (kendi kendimize) yazık etmişiz, dediler.
30: Ardından, kabahati birbirlerine yüklemeye başladılar.
31: (Nihayet) şöyle dediler: Yazıklar olsun bize! Gerçekten biz azgın kişilermişiz.
32: Belki Rabbimiz bize bunun yerine daha iyisini verir. Çünkü biz (artık) rabbimizi (Onun hoşnutluğunu) arzuluyoruz.
33: İşte azap böyledir. Ahiret azabı ise elbette daha büyüktür. Keşke bilselerdi!

Görüldüğü gibi BAĞ (KAMP, PARK) ya da PAKT anlamına geliyor. İki bağ iki (zıt) kamp demek. Kampus=Park demek Park=Borg=Burg=Burç demek. Bu sonuncusu arapça KALE demek. Yani içeride bir kale, çevresinde ise koruğanların bulunduğu bir ekilir-biçilir bahçe gibi... Bilirsiniz Parklar kent (Burg, Burç) yanında ya da içinde olur. Kaplar da SEYYARDIR. Karargah sabit, Ordugah ise SEYYARDIR. Ordugah=KAMPdır. Park=Bağ ise sabittir.

Bu kadar ayrıntıya niye girdiğimi görebilirsiniz sevgideğerler. Allahın şanına böyle basit bir olayı anlatmak yakışmazdı. Nitekim bu anlattıklarına : M İ S A L demektedir. Misaller de bildiğiniz gibi Ankebut-43 içinde anlatıldığı üzere Kuranın EN EN EN ZOR tarafıdır. İşte burada bu EN ZORU başaracağız inşallah.

Orada şöyle yazıyor: "Şu Allahın verdiği misaller var ya, onları tüm insanlara veriyoruz, ancak ALİM olan anlıyor"

BAĞ kelimesini didikledik. Bağ dan kasıt, bir dünya düzeni. İKİ BAĞDAN KASIT iki ayrı dünya düzeni. Eşit şartlarda yola çıkıyorlar. Biri başarılı ve Allah yolunda, diğerinin ise "BİR ALLAH"ı var elbette Yahowa. O da inanıyor. Ama biri HAK YOLUNDA.

Eğer Tevratı iyi okuyanınız varsa bilecektir ki, Yahudi inancında herşey dünyada olup bitecvektir. Aden (Bugünkü Aden, Hadramut ve kısmen Yemen) Buraya sırf yahudiler için bir cennet (Kuranda ADN Cenneti) kurulacak. Diğer başka milletler ise çölde ebedi kalacaklar. Yani kıyamet dünyada olacak. Yahudilere dev bir VAHA kurulacak. Diğer milletler ise kafir olduktan sonra (Yahudi olmayan herkes kafirdir bile demiyorlar. Doğuştan Yahudi olmanız gerekiyormuş.)

Tevratta, Kıyamet=Dünya

Mahşer=Arap çölleri

Aden=Sırf Yahudi Cenneti

Onların inançları bu ne yapabiliriz ki? İşte bu yüzden onların dünyası çok dar. Evren=Dünyadır. Bulutlar üzerinde Allah (Yahowa) var. Arada bir aşağıya iner. Oğlu olan Ezra (Üzeyir) ile güreş tutar. Üstelik oğlu onu yener. Allah(1) da oturup ağlar ve üzülür. Adende kendini bahçeye sürgün eder. Saltanatını da Ezraya verir. Oysa Kuran Üzeyir için ne yazıyor?

9:30. Yahudiler, Uzeyr Allahın oğludur, dediler. Hıristiyanlar da, Mesîh (İsa) Allahın oğludur dediler. Bu onların ağızlarıyla geveledikleri sözlerdir. (Sözlerini) daha önce kâfir olmuş kimselerin sözlerine benzetiyorlar. Allah onları kahretsin! Nasıl da (haktan bâtıla) öndürülüyorlar!

Öldükten sonra Yahudiler mezardan çıkacaklarmış. Ne varsa bu dünyada varmış. Onlar ADN hurmalıklarına, biz de volkanlara çöllere. Cennet ve Cehennem inancı Tevratda böyle. Tevratda uzay yok. Şima=Sema dediği, bildiğimiz kuşların uçtuğu yüksekliklerden ibaret. Yıldızlar ise minicik ışıkçıklar. Yani yanlarına gitseniz de göründükleri kadar küçükler. Allah bu minicik kainatı şitti yom yani Altı günde yaratmışmış. Sitte Yewm=altı fün. Yedinci gün yorulup istirahat ediyor. O arada insanlar da kabirlerinde uyuyor. Sekizinci gYOM0Yevm ise hep birlikte diriliyoruz. Gün=Yom=Yevm

Şaşırmayın, çünkü Arapça ve İbranice KARDEŞTİR. İsmail ve İsrailin dilleridir. Şalom=Selam, Al Malek=El Melik gibi Yakub döneminde dil ayrılmamıştı. İkisi de babalarının dili olan Sankritçeyi konuşuyorlardı. Ama İshaktan sonra 12 kabile halinde İsrail=İbranice dili oluştu. Çünkü İbrahim’in (Yafes dili) iki eşi vardı. Sara=Samice konuşan, Hacer=Hamice konuşan. İsmail oğulları Hamice (Arapçanın babası), İsrail oğulları, Samice (Sami dillerinin babası, İbranicenin anası). Yani ikisi birer ayrı dil değil bizdeki Oğuzca ile Kazakça gibi.

Şu anda İsrailoğullarının 2 kabilesi var. On kabile kayıptır. Aslında onların da yeri var. Filistinliler ve geniş ölçekte bir Önasya Arabı, doğrudan Müslüman olmuş ve erimiş Yahudilerdir. Nasıl ki Süryaniler Hristiyan Araplar ise aynen öyle... Asimile olmuşlardır. Çünkü ayetlerde "Yahudilerin, ataları olan İbrahimin duası gereği, kiminin müslüman olduğu söylenegelmiştir. Yaşayan iki kabile ise Tevrata göre Lut as.ın iki kızından peydah olmuş.

Yani Lut gölüne diğerleri gömülmüşler. Tevratta Lutun iki kızının babalarını şarapla sarhoş edip, koyunlarına girdiklerini ve babalarından iki çocuk doğurdukları birinin adının Amonoğullar, ötekinin de Moaboğulları olduğu ve iki yahudi kabilesinin oradan türediği yazılı.

Halbuki biz biliyoruz ki, Melekler önce İbrahim as.a Babile uğradılar. Sonra da Lut gazabı için Sodam ve Gomorre kentlerine geldiler. Oysa İsrailoğulları Hz. İbrahimin soyu değil mi?

Burada nasıl bir çelişki var? Israiloğulları Yakup’tan sonradir. Çelişki burada. Niçin Lut ve iki kızından "YAHUDİ" ırkı türesin. Daha İbrahim ve Lut evliler ve birinin iki kızı ötekinin bir oğlu var (Diğeri sonra doğdu). Bunların ikisi de yahudi değiller ki. Yahudi (Yuda) İshakın soyundandır.

Laf lafı açıyor. Biz Kurandaki İKİ BAĞ sahibinin başına gelenleri "ZAMAN İÇİNDE" başına gelenleri irdeliyorduk. Onlardan birisi ADN (İng. Eden=Cennet) yani Tevratçı grup, diğeri de MİLLETİ İBRAHİYMciler. Bu TEVRAT ile KURAN savaşıdır da denebilir. Süfyanistler ile Mehdistlerin de savaşıdır. Ama işin içinde İNCİL YOK. Çünkü Hristiyanlar ile gelecek olan MESİH İsa uğraşacak. Müslümanlar ile de Hanifler tutuşacak. Yani daha önce söylediğim gibi, Cihad Müslümanın müslümana Cihadı biçiminde olacaktır. Müslümanlar BİRLİK olunca, Mehdianizm kurulunca görevi Mesih devralacaktır. Yani Mehdi de elekli olacaktır.

666. sırada asal sayı var. Lynxde deniyor. Deccal’in sayısı. Armageddon savaşları geçmişte olmadı sadece... Gelecekte de olacaktır. Yahudilerin Messiahı (Mesih) Deccal ve Müslüman ve Hristiyanların Messiahı İsa Mesih .Bütün hristiyanların (Müminlerinin) tamamı müslüman olacaktır.

Hz. İsa gelecektir. Geri dönecektir. O da diyecektir ki: İşte ben geldim. Ben son elçi Hz. Muhammee ve onun indirdiği Kurana tabiyim. Artık eski ahit safsatası bitmiştir. Şimdi en yeni Ahit (The Newest Tastment) Kuran var. ben müslümanım "La ilahe illallah, Muhammeden Resulullah"

Atatürk gibi. Yani bir sürü kargaşa içinden, Çanakkalede başarmış bir Albay ortaya çıkacak. Artık bu Mehdinin önlenemez yükselişidir. Atatürk bir Albay idi. Sayısız kurmay ve paşa vardı ama sadece o başardı. Karabekir paşa ve Fevzi paşa vb. istemediler liderlik vb. istemediler. İstemeyince ne yapacaksın ki? Otomatikman Atatürk bu işte zirve oldu.

Zamanda üç değişiklik oldu.

Albay M.Kemal yenilecekti. Bir İngiliz alayı Çanakkale’yi geçecek olan önemli bir güçtü. Tıpkı Hızırın deldiği gemi gibi. O gemi, delinmeseydi, zalim hühükümdar savaşı o gemi FARKIYLA kazanacaktı. Bir İngiliz Alayı da Atatürkü yenecekti. Ama zaman polisi bir 1N ile gelip o İngiliz Alayını bir tür Bermuda EMagnetik alanı ile gelecege taşıdılar. Böylece Hızırın o gemiyi batırması gibi bir İngiliz Alayı da yok oldu.

O kimseler öldürülmedi. Sadece zamanda ileri fılatıldılar. Zaten şeytan üçgeni fırtınalarında kayboylan tüm yolcuların gittiği yer de üç asır sonrası. Çok komik ama, orada karşılanıyorlar ve durum kendilerine açıklanıyor. Her nedense elektromagnetik ışımalar hep 300+9 yıl oluyor. Yani 2001 yılında ışınlanan biri 2310 yılında var oluyor.

Şimdi Kehfi hatırlayın, paraları 309 yıl sonra antika olmuştu. Ama kendilerine mağarada uyumaları 8 saat gibi gelmişti. 8 saat= 300*9 yıl ederse, 24 saat kaç yıl eder. 927 yıl. Diyelim ki yuvarlar hesap BİN yıl olsun. Bir günün bin yıl olduğu bir ayet hem Kuranda, Hem İncilde hem Tevratta var. Üç kitap birden bunu yazıyor. Üstelik Kuranda bir günün 50 bin yıl olduğu ayeti de cabası. Demek ki, şimdi kaybolan biri 8 saat sonra cebindeki günümüz parasıyla, hatta gazetesiyle 8 saat=300+9 yıl sonraya gidecektir.

1914te kayboyan İngiliz alayı şimdi 2223 yılında. Ceplerinde sterlin, penny yanlarında o günün gazetesi vardı belki de. Ama gittikleri yılda, o paralar antika gazete ise, 309 yıl öncesine aitti. Böylece Atatürkü kınayanlara, ona Deccal diyenlere aldırmayın. Allah seçti ayet var: Hatırlarsanız "We Li külli KKawmin Had" diye yazmıştım. İşte bu Ayet bile ATATÜRK kokuyor. Eğer o olmasaydı, el kadar bir yerde ve Taliban rejimi ile yönetilecektik.

Benim bir sözüm vardır: EN BÜYÜK LAİK ALLAHTIR diye... Yani Allah kulu ile arasına ÜÇÜNCÜ şahıs istemiyor Allah o kuluna şahdamarından da yakın olarak direkt ve dolasız tecelli ediyor. Ama biz tersini söylüyoruz, "Şeyhi olmayanın şeyhi şeytandır" diye

Üçüncü şahısları Allah ile aramıza sokuyor ve onlardan şefaat diliyoruz. Haniflik DİREKT ALLAHtan istemektir. Allah ağır işitmez özürlü değildir, kulaklık kullanmaz. Bu konuda Kuranda Şuara suresi sonunda,

221- Şeytanların kime ineceğini size haber vereyim mi?
222- Onlar, günaha, iftiraya düşkün olan herkesin üzerine inerler.
221- Şeytanların kime ineceğini size haber vereyim mi?
222- Onlar, günaha, iftiraya düşkün olan herkesin üzerine inerler.
223- Onlar, (şeytanlara) kulak verirler ve onların çoğu yalancıdır.
224- Şairler(e gelince), onlara da sapıklar uyar.

Burada iki tanım var. İlki şeyhler, ikincisi de evliyalık iddiasında bulunan çoğu sapık tasavvuf ileri gelenleri. Ama ayet, dikkat edin gerçek tasavvufçuları koruyacaktır. Ayetleri sonuna kadar yazalım, bu intikam ortaya çıkacaktır.

225, 226- Onların her vadide şaşkın şaşkın dolaştıklarını ve gerçekte yapmadıkları şeyleri söylediklerini görmedin mi?
227- Ancak iman edip iyi işler yapanlar, Allahı çok çok ananlar ve haksızlığa uğratıldıklarında kendilerini savunanlar başkadır. Haksızlık edenler, hangi dönüşe (hangi akıbete) döndürüleceklerini yakında bileceklerdir.

Oradaki kelime İNTİKAMdır. Bir başka mealden yazarsanız 227de intikam alacakları yazılıdır. Haksızlığa uğrayan TASAVVUFÇULAR, Muhyiddini Arabi, İbni Haldun, Hoca Ahmet Yesevi Öğrencileri ve onların öğrencileri olan Hacı Bektaş Veli, Yunus Emre, Hacı Bayram Veli, Mevlana vb. Bakın bizim insanlarımıza neler yaptılar?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mevlana Halid | 26 Eylül 2001 Çarşamba
Adler - Şi’ra - Tarık - Zülkarneyn | 26 Eylül 2001 Çarşamba
Montauk | 26 Eylül 2001 Çarşamba


Mevlana Halid

26 Eylül 2001 Çarşamba
Mevlana Halid
MHBnin hiç bir fikri yoktur. Yazdığı kitaplar ise basittir. MHB nin kitaplarının çoğunu öğrencileri yazmıştır. Hızır Tezkiresi MHBye ait değildir. İlk Ekim Bey=M.Halidi Bağdadidir. Tezkireler hep bu isim altındaki emanetçilerde durmuştur. Ben bile sadece iki sayfanın fotokopisini gördüm. Mektupla göndermişlerdi. Ben bile kendisini orijinalini görmedim. Şu anda Dr. Siegfriued Saga diye birinde. Telefonla söyledi ki, "Şu anda o müthiş şeylerin üzerine ipek okşar gibi dokunuyorum. çok heyecanlıyım" demişti bana.

Şu anda ben HANİF din için sorumluyum ama şu ana kadar ben böyle bir belgenin fotokopisindan başka bir şey görmedim. Hemen herkeste böyle iki-üç sayfa (ayrı ayrı ve bilimdeki uzmanlık alanına göre gönderiliyor) Yani bir araya gelsek bile sadece fotokopileri var elimizde.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki Bağ Sahibi | 26 Eylül 2001 Çarşamba
Adler - Şi’ra - Tarık - Zülkarneyn | 26 Eylül 2001 Çarşamba
Montauk | 26 Eylül 2001 Çarşamba


Adler - Şi’ra - Tarık - Zülkarneyn

26 Eylül 2001 Çarşamba
Adler - Şi’ra - Tarık - Zülkarneyn
Adler NORMAL TARİH AKIŞI İÇİNDEKİ BİRİDİR. Siz gibi... Ama onun yerine konan Alois Hiedler ise zaman yolcusudur. Adlerin ilk adı Alias Olaf Adler. Bu yüzden KMAların ön adlarına Alias konur. Alias bilgisayar dilinde de kullanılıyor. Arma da deniyor. Alias BAĞ SAHİPLERİNDEN İYİ OLANI. Alias Carlos Allende, ya da Karl M. Allain, Philadelphia deneyini YAPTIRAN kişi, Hansel Heiberg. JR. O Axel Heibergin torunlarından. Ben ise değilim.

Adler çok iyi bir insandı ve kendi çağının insanıydı ama Hiedler bozdu yaptiklarini . ngiliz adalarını zaptetti derken, Amerikada Nevada çölüne atom başlıklı V-3 roketi gönderdi derken, Çernobildeki Rus birinci Ordusuna "Nötron bombası" gönderdi derken. İşte yazılı olan tarihi anlatıyorduk. Hızır çocuğu öldürmeseydi, gemiyi delmeseydi vb. tarih akacaktı. Adlerinki gibi akma tarihe müdahale edildi. Adler EBEDİYEN iptal oldu 12lik dünya düzeni kalktı. Çünkü o düzeni Adler kurmuştu.

Zaten konu olarak en son ŞİRA yıldızında kalmıştık. Oradaki HYBRİD deney yaratığında. O time travelling mekanizması. ŞİRA denen WEMB (12 lik sistemin başkenti) BİR İNSANLI DENEY YAPILACAKTI. Bu deneydeki insan asla tarihe karışmıyacaktı ama o gece birileri o aracı eline geçirdi. Onların tamamı yahudiydi. (Adler düzeyinde kesinlikle ırk ayrımı yoktur. Herkes eşit ve eşgüdümlü sistemde yer alır.) Bu yüzden norkal bilim adamları gibi onlar da o aracın ve araştırmanın içindeydiler. 7 kişi Tarıkı (Dhurakapalam) çalıştırdı.

Tarık, Arapça Tokmak gibi sert çarpan çarptığı yerden geri fırllayan demektir. Şimdi olay şu.

Zamanda ileriye, Bermudadaki babam da gider. Binersin ışıkhızındaki dalgaya ve seni parçacık gibi 309 yıl zıplatır. Ama geriye gelmek için önce zamanın sonuna gideceksiniz. Işık hızına ulaştığınızda maddeniz enerjiye dönecektir ve bu arzu edilmez. Zamanın sonu kıyamettir elbette. Kıyamet kopmadığı içindir ki oraya bir bilardo masasının bandına çarpıp, aynı açıyla yansırsınız. Yani tokmak gibi duvara çarpar ve aynen yansırsınız. Yansıma BANDdan GERİYE olmaktadır.

Zamanda geriye gitmenin 4 yolu vardır. Bir halka tekillikli dönen karadelik bulursunuz. Halka tekillik boyunca geri gelirken yola çıkmakta olan kendinize rastlarsınız. Yani GEÇMİŞE dönersiniz. Bunu tarihte ilk kez Zülkarneynler başardı. ZigZag düzeyinde de Paul Kamensberg, iki yıl önceki haline gitti. (KLMN deneyleri ve Montauk vb.) N deneyi Montauk diye bir projedir.

Zulkarneynler, Kehfler BİR TEK değildir. Kehf suresindeki tüm zikredilenler için sabit bir sayı vardır. Onlar üçtür, dördüncüleri HYBRİDdir, Onlar Beştir altıncıları HYBRİDdir, Onlar 7dir sekizincileri Hybriddir. Kıtmir=Çekirdeksiz meyve. Adanada Sabancının meşhur çekirdeksiz KARPUZU yetiştirilir ve ihraç edilir. Bu karpuzun bir tek çekirdeği yoktur. O karpuz bu yüzden kendisi üreyemez. Kısır bir dişi gibidir. Onu üreten sır ise Sabancının "At ve eşek" çiftleştirmesi olan anne ve baba karpuzdan geçiyor. HYBRİD bu demektir. Kıtmir=Katır=Hybrid hepsi bir Zulkarneynler TEK değildir, Kehfler de tek değildir.

Hybrid’lerin yaşaması "Mağaranın ağzında" olmasına yani kollarını öne uzatmış olmasına bağlı. Bu ne demek. Sistemin içinde ama, bir parçası dışında. Hybridler böyle yaşayabilir. Sistemin tam içinde ya da dışında kalamazlar ölürler. Onları bir kuvvet perçemlerinden ve topuklarından yakalamıştır.

18/17. Baksaydın, güneşin mağaralarının sağ tarafından doğup meylettiğini, sol tarafindan onlara dokunmadan battığını, onların da Mağaranın genişce bir yerinde bulunduğunu görürdün. Bu, Allahin mucizelerindendir; Allahin doğru yola eriştirdiği kimse hak yoldadır. Kimi de saptırırsa artık ona, doğru yola götürecek bir rehber bulamazsın.
18/18. Mağara ehli uykuda iken sen onları uyanık sanırdın. Biz onları sağa ve sola döndürürdük. Kopekleri de iki kolunu girişe uzatıp yaymıştır. ...

Bunlar da muhkem değgil müteşabih ayetler. Müteşabih=MİSAL=İLERİ İLİM AYETLERİ

Ehli kehf geleceğe gittiler. Zamanları bize göre bir saat= 309:8=30,5 yıl . Ya bir saniye? Şimdi bu rakam bu faktör çok önemli. Bir saniyemize karşılık 14 gün geçmektedir. (Bunu daha sonra açacağım) Düşünün, sizin tiktaklarınız birer saniye arayla ama orada gördüklerinizin tiktakları ise hafta aralıkla çalışıyor. Yani siz fişek gibi koşarken onlar öylece mağaralarında blok zaman düşmüş donmuş gibi duruyorlar. Ölü olsalar ölüdür der geçersin gidersin, diridir deseler, oturup konuşursun, uyandırır kahvaltı edersin. Ne ölü ne diri, ne gömebiliyorsun, ne konuşabiliyorsun .

"Sen onları görseydin, DEHŞETLE KORKUP KAÇARDIN" ÇÜNKÜ??? Ne ölü ne diri . Peki neden kaçardın? Bir canlı heykelsiniz çünkü onlar bizi görseydi, salisenin binde birinde biz yok olacaktık. Onlar korkar mıydı? Birden görünüp de kaybolduğumuz için belki ama köpekleri korkmazdı. Çünkü biz gözlemciye kollarıyla değiyor olacaktı.

Şöyle bir düşünelim: Cinler ışık hızına yakın giden enerji olmuş (Madde olamayan) insanlardır. Bizler de enerji olamayan ama madde olan Cinleriz. İkiz gibiyiz.E=mc2 gereği onlar E biz ise m. Onların 1 yılına karşılık bizim 14 yılımız geçmektedir. Yani biz yüz yaşında isek, bizimle birlikte doğan ikizimiz CİN 1400 yaşında olacaktır. Oysa ikimiz de 100 yıl yaşamaktayız. Kimse kimseden uzun yaşamıyor, sadece görecelik var. Bize göre onlar 1400 yaşındalar (Yanlış) Onlara göre ise , tam on nesil bizler hızla büyüyor, yaşlanıp ölüyoruz. On kuşak böyle oluyoruz. Ashabı Kehf ve dışarıdakiler aynı yaşıyorlar. Ömürleri yetmiş yıl ise yetmiş yıl ama birinin samanı hızlandıysa ya da yavaşladıysa birbirlerini göreceli olarak izliyorlar.

Ayet ne diyordu? SEN ORADA OLSAYDIN (Yani fizikteki, relativitedeki GÖZLEMCİ FAKTÖRÜ) burada bildirilen GÖZLEMCİLİK AKSİYON VE POSTULATI. Yani RELATİVİTE haber veriliyor SEN GÖZLEMCİ OLSAYDIN, DIŞARIDAN BAKSAYDIN DİYOR ALLAH, Korkup dehşetle kaçardın. Adamlar donmuşlar kalmışlar. Öyle bir donmuşlar ki 309 yıl gibi geliyor insana. Bu arada gözlemci de on kuşak önce ölmüş olurdu. Bilirsiniz şu relativiteyi hep böyle şaşırtır ama Kuranın bunu HABER VERMESİ çok şaşırtıcı. Üstelik Kuran oradaki bir KARANOKTAYI da haber veriyor. Mağara deği yer KARADELİK OLAY UFKU.

Köpek daha tam girmemiş, tekilliğe girmemiş. Sağa sola dönmekten söz ediyor ki bu da DÖNEN BİR KARANOKTA olduğunu gösteriyor KEHF denen topolojik yapının. Orada bir de YAPAY KARANOKTA var.

Kehf suresinde Zulkarneyne bir bakınız.

95- Dedi ki: "Rabbimin bana vermiş olduğu servet ve saltanat, sizin vereceğiniz şeyden daha hayırlıdır. Bana maddî yardımda bulunun da sizinle onların arasına en sağlam seddi yapayım.
96- "Bana, demir kütleleri getirin." Nihayet dağın iki ucunu denkleştirdiği vakit: "Ateş yakıp körükleyin" dedi. Demiri bir ateş koru haline getirince. "Bana erimiş bakır getirin üzerine dökeyim" dedi.
97- Artık Yecuc ve Mecuc bu seti ne aşabildiler ne de delebildiler.

“Getirin bana demir kütleleri" diyor. Bu ipucundan ne çıkartırsınız? Rabbinin verdiği TAM BİR DONANIM GELECEĞİN TEKNOLOJİSİ. SİZ GÜCÜNÜZLE YARDIM EDİN=Bana peynir ekmek vb. verin besleyin size bakayım, para pul istemem diyor. Çünkü Ayette bu donanım anlatılıyor, "Biz Ona daha nice nice şeyler (Teknolojiler) vermiştik diyor. Demir kitleleri dediği yapay karanoktacık için YANİ BİZ ONU UZAY-ZAMANDAKİ O TARİHTEKİ YERYÜZÜNE YERLEŞTİRDİK (Gelecekteki yeryüzü değil, geçmişte getirildiği yeryüzü)

Zülkarneyn=İki zamanlı, iki çağ sahibi "Kuşaklar boyu sahibi" demek değil mi? Gelecekteki yeryüzünden geçmişteki YERYÜZÜNE yerleştirilmiş. Alet edavat da yanında. Muazzam bir basınç oluşturacak bir 1N içinde çünkü.

1N: Okunuşu, Wanen. Walkyrie, Walhalla. İşte o Zülkarneyn. Valhallaya bakarsanız, Germen efsanesi olduğunu görürsünüz. Gelecekte de valhalla var. "Bulutların üzerinde havada duran ve fermen savaşçılarının ölünce gittiği Cennet" ŞİRA da havada durmuyor muydu.

Evet valhalla ismi nedir biliyor musunuz. Walhallayı TERS okuyunuz. Allah ve Law. Allah yasaları, Allah Love, Allah sevgisi. İşte Nur-36 ve Necm suresindeki Şira budur. Allahın isminin (ALLAHlaw) anılmasına izin verdiği, Büyyutin=Yerleşim birimleri ve Tarık hangarları vb.

36. Allahin yuksek tutulmasina ve iclerinden adinin anilmasina izin verdigi evlerde, insanlar sabah aksam Onu tesbih ederler

Nur-35de Tarıkın içi yazılıyor, Nur-36da ise Tarıkların "UÇAK GEMİSİ MİSALİ" konuşlanrndığı uzay yerleşimi, kolonisi anlatılıyor. ALLAHLAW yüksek tutuldu. Orada Allah taraftarı olarak (Karşı grup değil) ALLAH+law adıyla anılmasına izin verilen bir Şira bu. Dünya çevresine inşa edilecek olanı ise VALHALLA yani tersi Dünya çevresine yerleştirilmiş olduğunu nereden anlıyoruz? Çünkü SABAH AKŞAM diyor ayet, yani dünyanın zamanına tam eşitlenmiş, Marsta ya da Andromedada değil. Ama Şiradaki Allahlaw yöresinde zaman yolculuğuna izin veren bir dönen karadelik var. Zülkarneyn "Terminatör gibi" olduğu gibi zamanda geriye gitmesini bu halka tekilliğe borçlu. Fakat Shira çok uzak ve yüksek hızda gitmeye kalksanız. İki yaşınızdaki çocuğunuz döndüğünüzde 16 yaşında oluyor. Eşinizle yaşıtsanız, o da sizden 14 yaş büyük oluyor. Kim ister ki Shira gibi bir yere gitmeyi? Gidiyorsunuz, döndüğünüzde gencecik anneniz, yaşlılıktan ölmüş oluyor. İşte bu yüzden Şiranın ALLAH+LAWı uzakta ama onun yeryüzü şubesi olan WAlhalla ise dünya çevresinde. İşte bunun için Necm suresindeki ile Nur-36daki iki istasyon farklı. Bunun için "İKİ BAĞ SAHİBİ" adlı misallerden iki tane var. Kehfteki işte Adler-Hitler kavgası ya da Alias ile Alois savaşı diyoruz. Bazıları da Armageddon diyor. Eğer Kalem suresindeki İKİ BAĞ sahibine bakarsanız, Kehf ile olandakinden aynı görünüyor ama, birinde ALLAHLAV var. Yani illa ki iyilik ergeç kazanacak. İkincisinde ise farklı bir şey var. İki bağ birden bozuluyor

Şimdilik şu bir iki notu daha ekleyeyim. 1n adını geçmişteki atalar mı koydu, yoksa gelecekteki torunlar mı? Allahlaw ve Walhalla, Almanca Allahohe. ALLAHIN ADININ ANILMASINA İZİN VERDİĞİ EVLER BUNLAR İKİ EV. BİRİ VALHALLA, DİĞERİ ŞİRADAKİ ALLAHLAW.

Allahohe ne demek bir sözlüklere bakınız. Allaha eklenen edatlara bir bakın. ALLAHOH diye bakacaksınız. Bitişik, ikiye bölmeyin. Allahı bulup edat ekleyin. Almancada ALLAHOHE diye bir kelime vardır zaten. Bazı kelimeler gelecekten geçmişe birr geri sekme (Feedback) ile gelmiştir. Dilmaç gibi. Türkçedir. Tercüman demektir. Çevirmen, tercüman, Almanca, “Dolmecer” bu DİLMAÇ DEMEKTİR. Almancada bir kökü bir anlamı var mı? Yok elbette . Resmen Türkçe işte. Dilmaç+Er (Meslek eki). “Dolmetscher” ve “Dolmecer” ikisi de geçerli. Çünkü C ile yazıldığında tsch c noktalı. İtalyanca gracia gibi hafif ç ile z arası okunuyor

Şimdi şöyle düşünelim. Aya ilk giden roketi tıpatıp kitabında anlatan kimdi? Boyuna kadar vermişti. Yıllar sonra aynı satürn roketi yapıldı. 75 santim daha kısaydı. Bu bir rastlantı mı? Daha denizaltının bilinmediği bir devirde Naitilus adlı ve ATOM enerjisiyle giden denizaltıyı kim yazdı? Evet Kaptan Nemonun Natiliusu oldu dünyanın ilk atom denizaltısı... Tarih bir tekerrürdür mü? Yoksa gelecek ile geçmiş arasında PASSENGERlerden başka bir de MESSENGERLERmi var. Bu geri tepme mekanizması nasıl kurulmuş dersiniz?

Dilmaç, Walhalla, Wanen

10SCE, MRS.CP, MİSS.CCP

1N

Alaska, Athabaska, Nebraska (Zülkarneyn yolu, rotası)

10 S C E harfleri tek tek okuyunuz. “Tennessee”, Amerika’da bir eyalet, bir de MRS.C P var ”Mississipi” ve Miss C C P “Mississipi”. Graceland albümündeki Paul Simonın MİSS. C C P Deltası. O şarkıyı bana Barny Bud armağan etmişti, onun için yazdım. Bütün bunları sonra anlatacağım.

Gelecek konumuz ise. Bu Adler düzeni neden Hitler düzeni oldu. Bunu önlemeye gelen İKİNCİ EKİP yani Timebulance kimlerdir? Timebulance ne anlama geliyor? Time+Ambulance, kısaca Timebulance. İşte birincinin tersine MEHDİCİLER yani Allahlawdan gelenler ve Valhalladan gidenlerin küarıştırdığı bu dünyayı nasıl düzeltecekler dersiniz? Onlar ayrıca MİB indirdi. Yani Kalem suresindeki "İKİ BAĞ SAHİBİNİN HER İKİSİ" birden Oysa SHİRADAN (Allahlawdan) gelenler ise doğrudan.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki Bağ Sahibi | 26 Eylül 2001 Çarşamba
Mevlana Halid | 26 Eylül 2001 Çarşamba
Montauk | 26 Eylül 2001 Çarşamba


Montauk

26 Eylül 2001 Çarşamba
Montauk
Montaukun bilen var mı? Vortexi ya da? Kod adı VORTEX. Bunun sözlük karşılığı var çünkü kökü latince ama çok merak ediyorsanız biraz söyleyeyim. Acaba insanoğlu gelecekteki torunlarının yardımıyla bir TARIK (1N) yapabilir mi? Şimdiki imkanlarla. Bir de , düşmüş bir UFO ile şimdiki imkanları birleştirerek yapabilir miyiz? Bir UFO düşmüş müdür? (İçindeki otopsi yapılıyor ya)

Kimya bilen arkadaşlarınız bilirler ki 164 numaralı element yine kararlı 114, (Elementer tabloda kararlı adalar altalta geldiğinde) 146 ve 164 elementler kararlı adalarda bulunuyor. Hani soygazlar gibi, altalta geliyorlar. Radyoaktif değil, tam tersine çok zararsız ama kurşundan iki kat ağır. O yüzden UFOların (Gerçek olanlarının) ÇOK KABA olduğunu bilirsiniz. Sanki dökme demir gibi. Eski Türk havanları vardır ya, çan gibi TARIK öyle bir kabalıktadır.

Bunun nedeni var: Dökme ve bütün olması gerekiyor. Çünkü zamanda geriye gidecek. Her bir parça zamanda geldiği yere dönecek. Mesela kol saatim geri gidecekse kayışı gidip bir timsahın derisi olduğundan timsaha gidecek. Kristali yapıldığı tarihin gerisine gidecek, mekanik aksam, ya hurdacıya ya da toprak altındaki çıktığı maden ocağına gidecek. Gerçek ufolar çok ama çok kabadır. Siz o zarif, tuhaf şeylere aldanmayın. Gerçek ufo bir tencere kapağından daha yüksektir. Eni ile boyunun farkı 1:2dir. İçindeki çalışması ise Nur-35de anlatılmaktadır. Dhurakhapalam (Tarıkın Sankritçesi). İşte bu Dhurak+apalam Tarık yani. İşin ilginci Kuranda aynı ismi veriyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki Bağ Sahibi | 26 Eylül 2001 Çarşamba
Mevlana Halid | 26 Eylül 2001 Çarşamba
Adler - Şi’ra - Tarık - Zülkarneyn | 26 Eylül 2001 Çarşamba


İki doğu ve iki batının Rabbi

30 Eylül 2001 Pazar
İki doğu ve iki batının Rabbi
Haber grubu Home sayfasında, kısa değişiklikler yapıyorum. Amacım Zigzag mensuplarının beni kolay araması ve bulması. O bölüme onları organize eden mesajlar yazıyorum. İşi biteni silip yeniden yazıyorum. Bunlar geçici olarak 313lere verilen talimatlar. Bir süre daha devam edecek, daha sonra yeniden dört yöne olan Allah armasını/logosunu koyarız. O logonun her biri Allahın grafik/kufi biçiminde ve 4 yöne yazılışıdır.

"Allah iki doğunun ve iki batının Rabb’idir" ayeti uyarınca, dört yönü oluşturuyor.

Doğular:

1. Dogmatik doğu (Taliban gibi)
2. Doğru doğu: (3:104)

Batılar da iki tane:

1. Batıl Batı (Ali İmranda anlatılanlar)
2. Batın (Gizli müslüman) Batı

O logo, Rahman suresindeki iki doğu ve iki batıyı anlatmaktadır. Üstelik o gördüğünüz amblem eşkenar yani dik durmak zorunda. Çünkü dikkat ederseniz, Allah yazıları dört yöne doğru ve sanki W,E, M ve 3 gibi durmaktadır. Aslında üç sandığınız doğrudan B harfidir. 12lik sistemi (WorlDozen) anımsadınız mı? W E M B harfleriyle anlatılıyordu. Bu düzenin adı WEMBing. Gelecekte her dile yerleşmiş bir isim. Hani vardır ya, Kapitalizm, Komünizm gibi, bu da WEMB işte. Adil bir düzen.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Graceland | 30 Eylül 2001 Pazar
Montauk | 30 Eylül 2001 Pazar
Zig-Zag, Zip-Zap | 30 Eylül 2001 Pazar
Einstein- Zaman Yolculuğu | 30 Eylül 2001 Pazar
Tarık | 30 Eylül 2001 Pazar
Hezekiel ve Kerrubi | 30 Eylül 2001 Pazar
Yeni Bilim Dalları | 30 Eylül 2001 Pazar


Graceland

30 Eylül 2001 Pazar
Graceland
Ben boşuna mı, bir şiir yazmışçasına Missisipi ve Tennesse den söz etmiştim. Zigzag çok nadir olarak bazen değişik bir iki istisna yapıyor ama bunu Türkiyede hiç uygulamadı. Eskiden cep fotoromanlar çıkardı, romantik italyan... Onlar içinde çok seyrek de olsa ZigZag senaryo yazdı çünkü bazı deneyleri şifrelemişti. Ben birini anımsıyorum, sanırım 490lı sayılardan biriydi. Bunların Türkçesi de var. Orada oyuncu Michaela Roc adlı bir aktrist idi. Konu Einsteinın izafiyet teoreminin Dhurakhapalam ile sınanmasıydı. Üstelik zamanda yolculuğu yaptıran da Gurdjieff idi. Ceylan yayınları mı neyse öyle bir yerden Türkçesi de çıkmıştı. İşte Zigzag bazen böyle haberleşiyor. O yıl Paul Kamensberg deneyi yapılmıştı. 1974 yılı olabilir. Eğer bu kolleksiyonları bulmanın bir yolu varsa, Türkçesi "Seni sevmek Kaderim" olan bu CEP FOTOROMANI bulabiliriz. Onu yazan ve uygulayan KMAdır. Bende yok ama bulabilen olursa, şok olacaksınız. Graceland’i Paul simona bir genç zenci bayan vermişti sözleri. Müzik Paul Simondan, söz ise meçhul bir hanım.

GRACELAND

İNAYET YERİ - İNAYET ÜLKESİ

The Mississippi Delta was shining

Mississipi Detası parlıyordu

Like a National guitar

Milli gitar gibi

I am following the river

Nehri takip ediyorum

Down the highway

Otobandan aşağı

Through the cradle of the civil war

İç savaşın beşiğinden doğru

Im going to Graceland, Graceland

Gracelande gidiyorum, Graceland

In Memphis Tennessee

Tennessee Memphisdeki

Im going to Graceland

Gracelande gidiyorum

Poor boys and Pilgrims with families

Yoksul çocuklar ve hacılar aileleriyle

And we are going to Graceland

Ve biz Gracelande gidiyoruz

My traveling companion is nine years old

Benimle yolculuk eden arkadaşım dokuz yaşında

He is the child of my first marriage

Benim ilk evliliğimden çocuğum

But Ive reason to believe

Fakat inanmak için nedenim var

We both will be received

Biz hepimiz kabul edileceğiz

In Graceland

Graceland de

She comes back to tell me shes gone

O gittiğini söylemek için geri geliyor

As if I didnt know that

Sanki ben bunu bilmiyormuşum gibi

As if I didnt know my own bed

Sanki ben kendi yatağımı bilmiyormuşum gibi

As if Id never noticed,

Sanki ben hiç farketmemişim gibi,

The way she brushed her hair from her forehead

Saçlarını alnından doğru tarayışını

And she said losing love

Ve o aşkı kaybediyor olduğunu söyledi

Is like a window in your heart

Kalbindeki bir pencere gibi

Everybody sees youre blown apart

Herkes senin bir tarafa uçtuğunu görüyor

Everybody sees the wind blow

Herkes rüzgarın uçtuğunu görüyor

Im going to Graceland

Gracelande gidiyorum

Memphis Tennessee

Memphis Tennessee

Im going to Graceland

Gracelande gidiyorum

Poor boys and Pilgrims with families

Yoksul çocuklar ve hacılar aileleriyle

And we are going to Graceland

Ve biz Gracelande gidiyoruz

And my traveling companions

Ve yolculuk arkadaşlarım

Are ghosts and empty sockets

Hayaletler ve boş yuvalar

Im looking at ghosts and empties

Hayaletlere ve boşlara bakıyorum

But Ive reason to believe

Fakat inanmak için nedenim var

We all will be received

Biz hepimiz kabul edileceğiz

In Graceland

Graceland de

There is a girl in New York City

New York şehrinde bir kız var

Who calls herself the human trampoline

Kendine insan trambolini diyor

And sometimes when Im falling, flylng

Ve bazen ben düşerken, uçarken

Or tumbling in turmoil I say

Veya kargaşa içindeyken diyorum ki

Oh, so this is what she means

Oh, işte bu onun demek istediği

She means were bouncing into Graceland

O bizim Gracelande zıpladığımızı kastediyor

And I see losing love

Ve aşkı kaybedişi görüyorum

Is like a window in your heart

Kalbindeki bir pencere gibi

Everybody sees youre blown apart

Herkes senin bir tarafa uçtuğunu görüyor

Everybody feels the wind blow

Herkes rüzgarın uçtuğunu görüyor

In Graceland, in Graceland

Gracelandde, Gracelandde

Im going to Graceland

Gracelande gidiyorum

For reasons I cannot explain

Açıklayamayacağım nedenlerden ötürü

Theres some part of me wants to see

Benim bir parçam görmek istiyor

Graceland

Gracelandi

And I may be obliged to defend

Ve ben belki savunmaya zorunlu tutulurum

Every love, every ending

Her aşkı, her sonu

Or maybe theres no obligations now

Veya belki hiç zorununuk yoktur şimdi

Maybe Ive a reason to believe

Belki inanmak için nedenim vardır

We all will be received

Hepimiz kabul edileceğiz

In Graceland

Graceland de

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki doğu ve iki batının Rabbi | 30 Eylül 2001 Pazar
Montauk | 30 Eylül 2001 Pazar
Zig-Zag, Zip-Zap | 30 Eylül 2001 Pazar
Einstein- Zaman Yolculuğu | 30 Eylül 2001 Pazar
Tarık | 30 Eylül 2001 Pazar
Hezekiel ve Kerrubi | 30 Eylül 2001 Pazar
Yeni Bilim Dalları | 30 Eylül 2001 Pazar


Montauk

30 Eylül 2001 Pazar
Montauk
Montauk ile dünyayı yönetmeye kalkışan sistemin engellenmesi gerekiyor. Bu "Öteki bağın" sahiplerinin iğrenç bir planı. Dünyayı yönetmeye hazır BİG BROTHER (Masonuk Büyük birader gibi) ve öteki adıyla Big Boss (Büyük Patron), bir diğer adıyla da BBG (Biri bizi gözetliyor gibi). Bu Kuranda da var. "Melei Ala"dan haber hırsızlığı. Şifre şöyle Haber=Data, hırsızlık=çalmak, Mele=Empoze, yayın, Ala=En üst sistemden yayın.

Hani cinler gökte bazı noktalara yerleşirlerdi ya, oradan da melekleri dinlerlerdi. Bu birinci anlamıydı. İkinci anlamı ise magnetosfer, üçüncü anlamı, beyinlere yayın. İşte Montauk iğrenç bir proje. Bir tür hipnoz gibi.

Mele-i Ala, şudur: Beyin kanallarından insanlara mesaj ulaştırılabileceğidir. Zaman yolculuğu nasıl saklanmış bir projeyse, Montaukta saklı projedir. Çünkü bundan sonraki bilgisayar kuşağı artık, çekirdek asitlerine dayandırılacak. Yani Adenin, Guanin, Cytosin ve Timinin olası kombinezon tertiplerinden muazzam bir bilgisayar belleği (milyon Terabyte gibi) sıçraması yapılacaktır. Beşinci kuşak bilgisayarlar insan beyni bazında olacaktır. Yani onrganik hafızalı olacak, mikrochip yerine çekirdek asidi konacaktır.

O zaman da altıncı yedinci sekizinci kuşak bilgisayarlar insan beyniyle benzeşecektir. İşte o günlerde, bilgisayar ile insan beyni arasında 16 frekanstan küçük ve 20 bin frekanstan büyük bir iletişim doğacaktır. Eğer merkezi bir Brain of Brian yapılırsa, DTMne bile insanlar dalabilirler uçakla. Bu bilgi maalesef öteki bağın sahipleri tarafından kaçırılmış ve siyonizmin parapsikolojik en üst bölümü bnit Bniat, B teşkilatında yer almaktadır.

Kuranda SAYHA denen bir ses var. İnsanların duyabileceği. Bazen o sayha bir uygarlığı bile yok eden ses topu olabiliyor. (Ad Semud gibi). Bazen de her insanın beynine girebilen bir FONON yani küresel olmayan ses, laser gibi tek bir yönde gidiyor. Şiddetinden bir şey kaybetmiyor. Hava gerektirmiyor. Olay frekans değil, küresel dalgalar yerine ışık gibi enine (Transversal) ses dalgaları oluşturuylorsunuz. Havasız ortamda da duyuluyor. Ay’da okunan Kuran gibi. Ay’da kuran okunduğu doğrudur. Tüm kayıt cihazlarında var. Diyelim ki beyinler yanılıyor. İyi de magnetik teypler yanılır mı? Ses bile fonon denen bir parçacık aracılığıyla havasız ortamda istenen kişinin alıcısına iletiliyor. Alıcı dediğimiz ise kulak arkasındaki beynin duyma merkezi. O istasyon irrite ediliyor. Yani kulağa ihtiyaç yok.

Kendinizi bunlara karşı korumanızı sağlayan MECHUL ASKERLER VAR merak etmeyin. Siz onları tanımazsınız ama, onlar "Hiç bir nefis olmasın ki, üstünde gözetleyeni olmasın" (Tarık suresi) ayeti gereği WATCHERlik görevlerini yapıyorlar. Bu teknolojiyi şimdilik Bnit Bniat uyguluyor.

Bnith Bniath ikisi devamlı beraberdir. Melei Ala teknolojisi. Melekleri cinlerin dinlemesi, melekten meleğe haberin de gitmesi. Siyonizmin en tepesinde ÜÇ MAJİSYENR vardır. Bunlar işte siyonizmin PasTiMESSENGERleridir. Bu isim de Walhalla ve Wanen (1N) gibi geleceğin isimleri. B harfleri BRAİN demek

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki doğu ve iki batının Rabbi | 30 Eylül 2001 Pazar
Graceland | 30 Eylül 2001 Pazar
Zig-Zag, Zip-Zap | 30 Eylül 2001 Pazar
Einstein- Zaman Yolculuğu | 30 Eylül 2001 Pazar
Tarık | 30 Eylül 2001 Pazar
Hezekiel ve Kerrubi | 30 Eylül 2001 Pazar
Yeni Bilim Dalları | 30 Eylül 2001 Pazar


Zig-Zag, Zip-Zap

30 Eylül 2001 Pazar
Zig-Zag, Zip-Zap
Unutmayın Hans Ayberg ile bir aradasınız. Bizde bilim kurgu, hayal kurmak yok. Kozmik sırlar var ve görevim onları açığa koymak. Ben asla, Daeniken gibi "Acaba şu şöyle mi, bu böyle mi, bunlar uzaylılar mı?" diye sizleri soru işaretlerine boğmam. Hans Ayberg direkt AÇIKLAR. Siz sorarsınız ben yanıt veririm. Blim kurgu ve sansayon yazarları ise yanıt bir yana, onlar soruyu sorar okuyucusuna. İyi ki varsın Hans Ayberg!!!!

Bir an beni megalomanyak sandınız değil mi? Bir önceki KMA da "Hans von Aiberg, insanlık için bir nimet ve Allahtan rahmettir" yazmış ve yayınlamıştım. Ben önce benden başkasından bahsediyor diye okudum, bir dakika sonra, "Yaw bu benim" diye zıpladım. İşte o gün kendimi şımarttım. Çünkü bunu yazan insan çok çok çok çok çok yüce bir insan. Onun ölümünün üzerine (Eğer ölüm ise),17 yıl geçti. O arada bu kurum (KMA) askıya alındı. Dr. Sigefried Saga tarafından yönetildi. 26 Ağustosta Sieg Saga çekildi.

Zigzag enterne edilmekten kurtuldu. Ekim bey kurumu dağıtıldı. Yerine Zip-Zap geldi. Zip-Zap başında iki kişi var. Ekim bey yerine ben bakıyorum gibi oldu. Çünkü Doğuya en yakın batılı benim. 313 kişi arasında gerçekten tekim. Arapça, tamam, Türkçe tamam, Farsça tamam. Daha ne istiyor doğulu? Batının dilleri zaten tamam. Sankritçem çok iyidir, ölü bir dil (Latince gibi) ama o do dil Hz. İbrahimin dilidir. Japonca bildiğim cümle sayısı 500ü geçmez. O da ural-Altay dil ailesinden olduğu için. Araştırmayla öğrenmişim. Dil olarak değil, japoncayı 500 cümle teşkil edecek kadar araştırdım .

Şimdi olay şu: Ali İmran suresinde 104 ve 110. sayılı ayetler doğru doğuluyu, yani Hanif Müslümanlığı anlatır. Yanlış (Dogmatik olan) islam ise, aynı surenin 116-119. ayetlerinde yer alır. Onun için doğru ve dogmatik DOĞUden söz ediyoruz. Allah iki doğunun Rabbi ayeti gereğince. Batılı da iki batılı.

113- Hepsi bir değildirler. Kitap ehli içinde doğruluk üzere bulunan bir ümmet (topluluk) vardır ki, gecenin saatlerinde onlar secdeye kapanarak Allahın âyetlerini okurlar.
114- Allaha ve ahiret gününe inanırlar, iyiliği emrederler, kötülükten vazgeçirmeye çalışırlar, hayır işlerinde de birbirleriyle yarışırlar. İşte onlar iyi insanlardandır
115- Onlar ne hayır işlerlerse karşılıksız bırakılmayacaklardır. Allah kendisinden gereği gibi sakınanları bilir.

Bu BATIN (Saklı, GİZLİ müslüman) BATILarı kapsıyor. İşte 113-115 arasında BATIN BATILI yani ZigZag adreslenmiştir. 116-119 arasında da DOGMA DOĞULU yani Süfyanilik adreslenmiştir.

116- O inkâr edenler (var ya), onların ne malları, ne de evlatları, onlara Allaha karşı hiçbir fayda sağlamayacaktır. Onlar, ateş halkıdır; orada ebedi kalacaklardır.
117- Onların bu dünya hayatında harcadıklarının durumu, kendilerine zulmeden bir topluluğun ekinlerini vurup da mahveden kavurucu ve soğuk bir rüzgarın hali gibidir. Allah onlara zulmetmedi. Fakat kendileri, kendilerine zulmediyorlar.
118- Ey iman edenler! Kendi dışınızdakilerden sırdaş edinmeyin. Çünkü onlar size fenalık etmekten asla geri kalmazlar, hep sıkıntıya düşmenizi isterler. Kin ve düşmanlıkları ağızlarından taşmaktadır. Kalplerinde gizledikleri ise daha büyüktür. Düşünürseniz, biz size âyetleri açıkladık.
119- İşte siz öyle kimselersiniz ki, onları seversiniz, halbuki onlar sizi sevmezler, siz kitap(lar)ın hepsine inanırsınız, onlarsa sizinle buluştukları zaman "inandık" derler. Başbaşa kaldıkları zaman da kinlerinden dolayı parmaklarının uçlarını ısırırlar. De ki: "kininizle geberin!". Şüphesiz ki Allah göğüslerin (gönüllerin) özünü bilir.

Burada anlatılan Dogmatik doğulu bizim çevremizdeki her insan. Biz onları seviyoruz. Bizim amcamız, teyzemiz, komşumuz, birlikte namaz kıldığımız insanlarımız. Ama onlar inkarcıdır: Allah CUMA günü tatil yapmamızı ıyazsaklıyor. Onlar Cuma günü Tatil yapmak için yürüyüş yapıyorlar. Farkında değiller, 116 nolu ayetin "O inkar edenler var ya" bölümünü oluşturuyorlar.

"Onların ne malları" Yeşil sermaye, takıyyeli riba yalancı faz, islami banka ve borsa ile finans adı altında toplanıp yurtdışına kaçılılan paralar. Dükkan dükkan toplar dilenirler, öğrenci bakıyoruz, yediriyoruz derler, dersaneye yardım derler, camiye yardım derler ve bunlar toplanıp 40 milyar dolar olunca da "Tüyerler". Her şey ALLAH için derler. Bir ben ALLAH için çalışmıyorum , onlardan bana sıra gelmiyor ki....

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki doğu ve iki batının Rabbi | 30 Eylül 2001 Pazar
Graceland | 30 Eylül 2001 Pazar
Montauk | 30 Eylül 2001 Pazar
Einstein- Zaman Yolculuğu | 30 Eylül 2001 Pazar
Tarık | 30 Eylül 2001 Pazar
Hezekiel ve Kerrubi | 30 Eylül 2001 Pazar
Yeni Bilim Dalları | 30 Eylül 2001 Pazar


Einstein- Zaman Yolculuğu

30 Eylül 2001 Pazar
Einstein- Zaman Yolculuğu
Küllerinin yakıldığını ve N.Jersey nehrine serpildiği yazıyor. Yani mezar halen gösteremiyorlar. Mümkün değil. Einstein ölmüş olsa bile, MUSEVİ İNANCINDA, bizim gibi CESET YAKMAK YOKTUR. Organ bile bağışlamak haramdır. Budistleşmiş hristiyanlar dışında CESET YAKMAK ÜÇ DİNDE DE YASAKTIR. Einstein ve mensup olduğu din hahamları ve aile efradı asla ve asla ceset yaktırmazlar. Zaman yolcuları ölmediği için yakılamazlar en azından. Borges de öyle biri. Sembolik mezarları vardır. Hem Borgesin ailesinin küller içinde bir kutuda bu semboliktir. İkinci olarak da Aşiyanda var, bu da semboliktir. Borgesin mezarı vardır ama, gittiği gelecekte, normal yaşayıp öldükten sonra oluşturulacak bir mezar.

Medineye gidenler bilirler, Resulullah efendimizin kabrinin yanında boş bir mezar (daha doğrusu rezerv mezar) var, Resulullah ayırttı. Hz. İSA GELECEK, ÖLECEK, ORAYA GÖMÜLECEK. Borges de böyle bir şey işte. Gittiği zamanda normal olardak ölecek ve gerçek mezarı olacak. Ama Borges için ailesinin ve ZigZagın gösterdiği iki mezar da SEMBOLİKtir. Örneğin Atatürk Anıtkabir de çelenk konan yerde yatmıyor. Çok dolambaçlı ve maden kuyusu gibi 70 metre derinlikte başka bir yönde yatıyor. Yani mezarı sembolik, çalınmasın cesedi diye.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki doğu ve iki batının Rabbi | 30 Eylül 2001 Pazar
Graceland | 30 Eylül 2001 Pazar
Montauk | 30 Eylül 2001 Pazar
Zig-Zag, Zip-Zap | 30 Eylül 2001 Pazar
Tarık | 30 Eylül 2001 Pazar
Hezekiel ve Kerrubi | 30 Eylül 2001 Pazar
Yeni Bilim Dalları | 30 Eylül 2001 Pazar


Tarık

30 Eylül 2001 Pazar
Tarık
Tarık/Dhurak denen araç kendi kendine var olur. Ufo diye bilinen araçların çok kaba ve yekpare/monoblok olarak yapıldığını söylemiştim. Çünkü zaman içinde geriye gidince, zaman yolcusu nasıl ki yaşça küçülüp bebek oluyorsa elbette o aracın da küçülmesi (yani yapıldığı laddelere doğru ayrışması) gerekmektedir. O yüzden TEK PARÇA bir dökümdür ve öyle filmlerdeki estetik vitrin gibi araçlara benzemez. Sanki bir çan gibidir.

Bunun için TARIK suresini anlatmam gerekli, hem de uzun uzadıya. O mekanizmayı herkese anlatıp, sonra da tıbbi olarak çizmem gerekiyor.

1- Andolsun o göğe ve Târıka,

Sadece uksima=Kasem ederim yemindir. Vet Tarik derken vel yemin değildir. Bu ve digital işlem deki VE=ANDdir. Wel biçiminde yazıldığında ise üç anlamı vardır.

a)Wela= AND ile 0 (la00)
b) WEL biçiminde ise Walhallaya işarettir.
c) Bu ayetin başı bir başka yerden gelmektedir. "İleride insanlar kuranı böyle karıştıracaklarından, neyin nereye bağlandığı anlamına gelen ZİKİR gereği Kuranın karıştırılmasını bu veler önleyecektir. (Bu ayrıca bir Kuran mucisezidir. Çünkü insanların, Kuranı indiği sıraya göre değil, kafalarına göre dizeceğini bildirmiştir Allah) Görüyorsunuz, daha bir VE kelimesinde kaldık.

Sema=TEK BİR GÖK

1. Ayet: Vel Sema wel tarık. Kuranda 7 gökler=Semavat biçimindedir, yani çoğuldur . Ama burada olduğu gibi TEKİL ise orada durup düşünmeniz gerekmektedir. Neden tekil? Demek ki 7 gökler ve uzay-zaman kavramı kalkıyor. Bu bir kaç şekilde mümkün olur.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki doğu ve iki batının Rabbi | 30 Eylül 2001 Pazar
Graceland | 30 Eylül 2001 Pazar
Montauk | 30 Eylül 2001 Pazar
Zig-Zag, Zip-Zap | 30 Eylül 2001 Pazar
Einstein- Zaman Yolculuğu | 30 Eylül 2001 Pazar
Hezekiel ve Kerrubi | 30 Eylül 2001 Pazar
Yeni Bilim Dalları | 30 Eylül 2001 Pazar


Hezekiel ve Kerrubi

30 Eylül 2001 Pazar
Hezekiel ve Kerrubi
Evet bizdeki adı Mukarrebun, Tevrat ve incilde Kerrubi bir ARAÇ aslında ya da bir araca MELEKLİK üflenmiş.

“Ve otuzuncu yılda,dördüncü ayda, ayın beşinci gününde ben Kebar ırmağı yanında sürgünler arasında iken, vaki oldu ki, gökler açıldı ve Allahın rüyetlerini gördüm.Ayın beşinci günü ve kral Yehoyakinin sürgünlüğünün beşinci yılı idi. Kildaniler diyarında , Kebar ırmağı yanında, Buzinin oğlu kahin Hezekiele RABBİN sözü açıkça geldi. Ve orada Rabbin eli onun üzerinde idi. Ve baktım, ve işte, şimalden buran yeli, durmadan ateş saçan büyük bir bulut geliyordu, çevresinde parıltı, ve ortasında , sanki ateş ortasında ışıldayan maden.Ve onun ortasında dört canlı mahluk benzeri çıktı.Ve görünüşü şöyle idi : onlarda insan benzeyişi vardı; ve her birinin dört yüzü vardı, ve onlardan her birinin dört kanadı vardı.Ve ayakları doğru ayaklardı.Ve ayaklarının tabanı buzağı ayağının tabanı gibi idi, ve tunç gibi parıldamakta idiler. Ben canlı mahluklara bakarken, işte, canlı mahlukların yanında, onların her dört yüzü için, yerde bir tekerlek vardı. Tekerleklerin ve yapılarının görünüşü gök zümrüt gibi idi; ve dördünün benzeyişi birdi. Ve görünüşleri ve yapıları sanki tekerlek içinde tekerlek.Yürüdükleri zaman dört yanlarına da gidiyorlardı. Dönmeyerek yürüyorlardı.Tekerlek çemberleri ise, yüksekti, ve korkunçtu. Ve dördünün çemberleri çepeçevre gözlerle dolu idi. Ve canlı mahlukların başları üzerinde gök kubbesi benzeyişi, korkunç billur gibi, yukarıdan başları üzerine yayılmıştı. Ve kubbe altında kanatları birbirine doğru dümdüzdü.Ve herbirinin bedenlerini bu yandan örten ve iki kanadı, ve o bir yandan örten iki kanadı vardı.ve yürüdükleri zaman kanatlarının gürültüsünü işittim.”

Yukarıda melekler temsil ediliyor. Bu meleklerin dört yüzü var. Biri insan, diğeri Boğa, diğeri aslan, ötekisi kartal (Akrep burcu). İnsan=Kova burcu simgesi. Kuranda da Hamalei Arş melekleri= Arş tışıyan melekler deniyor.

Tarıkın daha SEMA bölümündeyiz. Yani şimdiye kadar VE yianlattık. Geçtik Sema bölümüne karşımıza sidre, Kerrubi neler neler çıktı. Şimdi bunlara girersem 17 ayeti nereye sığıdıracağız.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki doğu ve iki batının Rabbi | 30 Eylül 2001 Pazar
Graceland | 30 Eylül 2001 Pazar
Montauk | 30 Eylül 2001 Pazar
Zig-Zag, Zip-Zap | 30 Eylül 2001 Pazar
Einstein- Zaman Yolculuğu | 30 Eylül 2001 Pazar
Tarık | 30 Eylül 2001 Pazar
Yeni Bilim Dalları | 30 Eylül 2001 Pazar


Yeni Bilim Dalları

30 Eylül 2001 Pazar
Yeni Bilim Dalları
Parapbiology vb.yi anlatmıştım. Kirlian alanlarının klinik kullanmlarını vb. Örneğin klinik epilepsiyi 16 saat önce haber vermesi ve radyestezi terapisiyle önlenmesi gibi... Örneğin parmak ucunda gelecek olan epilepsi bir renk ve biçim forumu veriyor. Böylece bütündeki renkten ayrılıyor (Sandıkta çürüyen elma gibi, o çürük daha sonra diğerlerine de bulaşacaktır). O bölüme "Aynı frekansta aynı renk radyestezi veriliyor. Ta ki, epileptik hastanın aura rengi yeniden reverse edilene kadar. O zaman hasta, asla bir sara nöbeti geçirmiyor. Yani ilaç yok ışınla tedavi. Çünkü Kirlian alanında çekilen fotoğraflar psikolojik resimlerdir. Korku, endişe ve türlü haleti ruhiye orada

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İki doğu ve iki batının Rabbi | 30 Eylül 2001 Pazar
Graceland | 30 Eylül 2001 Pazar
Montauk | 30 Eylül 2001 Pazar
Zig-Zag, Zip-Zap | 30 Eylül 2001 Pazar
Einstein- Zaman Yolculuğu | 30 Eylül 2001 Pazar
Tarık | 30 Eylül 2001 Pazar
Hezekiel ve Kerrubi | 30 Eylül 2001 Pazar


Tarık

03 Ekim 2001 Çarşamba
Tarık
Yazılanlar bilim-kurgu değil. Şu bir gerçek ki, bilim kurgu yapmıyorum. Yapsanız belli olur. Ben sadece "geçmişin" kayıp ya da boşluklarını, "Geleceğin" geri besleme sistemiyle onarıyorum. Bilim kurgu ya da fantastik gerçeklik daha başka bir şey. Bir kişinin yazdığı roman, senaryo ya da bunun uygulaması olan film gibi. Dikkat edilirse, en kaçındığım şey BİLİM KURGU. Oysa yazdıklarım bilim kurgu gibi görünüyor. Ama değil. Olmayacak da, izin vermeyeceğim ve bilim kurgu bünyemizde asla yer almayacak. Tarık Suresinin bir ayeti ne diyor biliyor musunuz? "Bu Kuran bir şaka değildir". Bilim kurgu değildir gibi.

> Son 3 ayet Yahudiler ve Zig-Zagı mı belirtiyor?

Elbette. Allahlawdan kalkanlar ile Valhalladan kaçanlar arasında "İki bağın sahipleri" savaşımı sürüyor.

Bir önceki chatte andolsun (Ve, Velin üç anlamını vermiştim ve en uzak anlamının Yemin olduğunu söylemiştim. Burada ki anlamı YEMİN değil. Buradaki anlamı, eğer yemin olsaydı, Allahımız "Tarık nedir bildin mi?" dediğinde ve değil "Fela Uksima" derdi. Vakıa 76daki Karadeliklerin yerine yemin ettiği gibi. Üstelik de "Bilseniz bu ne büyük bir yemindir" diyerek vurgulamaktadır. Resulullah ise "Vakıa suresini çocuklarınıza, onlar da kendi çocuklarına, onlar da kendi çocuklarına öğretsinler" diyerek karadeliklerin önemini "Günümüze" taşıtmıştır.

Waw harfi yemin olması için "Ve Allahi (Vallahi) biçiminde Allah adlarından birini almalıdır. Ve, Bi, Ya gibi ekler Allah isimleri önüne geldiğinde kutsallık kazanırlar. Vallah, Billahi ve Yallah (Ya Allah=Haydi kalkıp gidelim anlamında. Ancak Türkçede kovmak gibi kullanılıyor.) Eğer virgül (waw) yemin olsaydı, her VE bağlacı bir yemin olurdu. Oysa Allahımız KASEM (Uksima gibi) etmektedir. Burada Tarık suresinde yemin edilen bir başlangıç yok. Tarık gibi çok önekli bir konu için yemin edilseydi, "Uksima Tarik" denmesi gerekirdi. Ama Tarıkın önemi YİNELENEREK bildirilmiştir.

"Tarık nedir bildin mi?" Yada Kadir suresindeki gibi "Wema edrake ma leyletül Kadr" gibi (Kadir gecesini İDRAK ETTİN Mİ?) anlamında. Buradaki VE bağlacı şu anlamda: "Nur Suresinde, Necm Suresinde anlatılanlar" ile bağlıdır anlamında. Bu bir kombinezondur. Nur suresi bir Tarıkın işleyiş biçimini anlatırken, Şira yıldızının sözü edilen Necm suresinde ise ONUN KONUMU (DEV BİR İSTASYON OLDUĞU) anlatılmakta, Tarık Suresi’nde ise zamanda yolalması mekanizması anlalıtılmaktadır.

Ve SEMA. Sema tekil çünkü 14 yer ve gök yok hepsinin yerine bir tek gök var. Bu da ışık hızında yakalanan bir gök. Bizim amacımız, ışık hızına çıkarsak ne olur. Sidretül mühtehada (Son sedir ağacı=Hz. Cebrailin makamı bütün mekanlar (en boy yükseklik) biter tüm boyutlar evrenlerinin yerine bir tek GÖK=Sema gelmektedir.

Bu gökü tanıtlayalım:

Işık hızına kadar x,yxz gibi üç koordinattan oluşmuş bir uzay vardır. Ama ışık hızında üç garip şey olur:

1. Mekan ortadan kalkar, mekan tek boyut olur ki buna singularite deniyor.
2. Işık hızı=Zamanın akma hızıdır dolayısıyla zaman da ortadan kalkar.
3. Uzay ve zaman ortadan kalkınca, tüm evren "Gerçek olarak" görünür. (Tümden ve reel görünmenin anlamı şudur: Evren bir hologramdır. Bir tek quant tüm evreni gösterir, yeniden canlandırır)

Kendinizi bir foton gibi düşünün. Foton diyorum çünkü ne yavaşlar ne hızlanır. Işıkhızı tastamam saniyede C hızıyla gider. Herkes aynı hızla gidiyor. Gidiyor ama, bu demektir ki herkes duruyor. Çünkü herkes eşit hızla akıyor, bir odada oturan on kişinin oturakaldıkları gibi aslında saniyede 29,5 km hızla uzayda nutasyon olarak ilerliyoruz. Ama gördüğünüz gibi herkes yerinde oturuyor. Bir şey hareket etmezse, sizin hareket halinde olduğunuz belirlenemez. İki otobüsten hangisinin kalktığını anlamak için, illa ki durağa (Sabit referansa) bakarsınız.Işık en yüksek hızdır, madde ise elbette ondan yavaştır.

Şimdi kendimizi güneşten çıkan ve dünyaya doğru yol alan bir foton gibi düşünelim. Güneş bizden IŞIK HIZIYLA uzaklaşmakta ve yol aldığımız dünya ise bize IŞIK HIZIYLA yaklaşmaktadır. Sanki biz duruyoruz ama, altımızdaki cetvel hareket ediyor. Cetvelin bir ucu bizden uzaklaşırken, ötekisi de hızla yaklaşıyor. İşte eğer bizler foton olszaydık, kendimizin hareket etmediğini, ama UZAYIN YÜRÜDÜĞÜNÜ görecektik.

Bir foton der ki, "Ben dururum uzay yürür." Bir madde de der ki, "Hayır fotonlar bizden uzaklaşır/yaklaşır, sabit duran biziz"

Kim haklı? Gözlemci daima haklıdır. Kim hangi sistemi gözlüyorsa o haklıdır. Dolayısıyla relativite kuralınıda (Aksiyom) tüm gözlemciler haklıdır. Eğer siz birer fotonsanız, haklısınız: Siz duruyorsunuz evren yürüyor.

Sema, ışık hızında ulaştığınız yani boyutların ortadan kalktığı ve 7 gök ile 7 yerin yerine bir tek ve TEKİL bir gökün gelmesidir. Gök (Uzay-zaman) derken, biz ışıktan yavaş olguları kastederiz. Eğer ışık hızında giderseniz, iş değişir ve siz tek boyutliu bir FOTON olursunuz. Tek boyutlu fotonun ise uzayı bir tuhaftır, en boy ve yükseklik yoktur.

Pekiyi ne vardır. HİÇ adı Gri hiçlik. Gri , kurşuni, neden ? Bunu ayetten anlayabiliriz. Ayet diyor ki, vessema=Bir tek semaya ve Tarık’a. Tarik nedir bildin mi? O KARANLIĞI DELEN BİR YIZDIR.

Yıldızdır. Diyor. Şimdi bu konuyu açalım. Hepimiz birer fotonuz ve ışık hızıyla gidiyoruz. Dolayısıyla herkes birbirine durağan geliyor. Ama büyük bir problem var: Bizler ışık hızıyla gidiyoruz. Yani yanımda birinin olduğunu anlamam için ondan başa ışık sinyali gelmesi gerekiyor. Ya da benin onunla tokalaşmam için, elimi uzatmam gerekiyor. Fakat elimi uzatmam demek ışık hızını aşmak demek. Bu yasak. O zaman hepimiz birbirimizden habersiziz. Yani koskoca bir semada TEKBAŞINAyız ve biz bir fotonuz ya, HER BİRİMİZ KENDİMİZE PARLIYORUZ. Sadece kendimizin kendimize parladığını görüyoruz. Başka kalan herşey karanlık ve gri....Kurşuni bir hiçlik orada bir tek ben varım ve ben kendime parlıyorum. Sadece kendime... İşte en necmil Sakıb= Kendine parlayan demektir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mirac | 03 Ekim 2001 Çarşamba
Uzay - Zaman Dönüşüm Formülleri | 03 Ekim 2001 Çarşamba
Ruh - Bilinç | 03 Ekim 2001 Çarşamba
Hipnoz - Reenkarnasyon | 03 Ekim 2001 Çarşamba
Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu | 03 Ekim 2001 Çarşamba


Mirac

03 Ekim 2001 Çarşamba
Mirac
Mirac olayında ışık hızının fazları var. İleride değinececeğimiz, Burak (Burakhapalam) Refref (Raf+raf=Asansör) gibi giderek hızlanan Takyon hızı dediğimiz etmenler var. Yarısı maddi kalanı takyonik (Yani eksi beden=Bilinç=ruh) biçiminde geçti, ileri bir konu, Miracın HER TÜRLÜ SAFHALARI var. Önce uzay yürüyümü (Mekkeden Kudüse) sonra dikine olarak Allah katına bir yolculuktur Mirac.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık | 03 Ekim 2001 Çarşamba
Uzay - Zaman Dönüşüm Formülleri | 03 Ekim 2001 Çarşamba
Ruh - Bilinç | 03 Ekim 2001 Çarşamba
Hipnoz - Reenkarnasyon | 03 Ekim 2001 Çarşamba
Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu | 03 Ekim 2001 Çarşamba


Uzay - Zaman Dönüşüm Formülleri

03 Ekim 2001 Çarşamba
Uzay - Zaman Dönüşüm Formülleri
Space-time formülü var. Kabaca şöyle:

x,y,z bizim uzay, bunun aynardaki görüntüsü ise sanal Xi, Yi, Zi. Ediyor 6 boyut. Öteki taraftan aldığınız sanal bir boyut örneğin Xi=Kök içinde eksi bir (V-1) olduğundan bize ZAMAN olarak geçer. Bizim üç uzay boyutumuza karşılık gelen öteki taraftan BİR TEK V-1 (Minkowski bulmuştur ve isbatlamıştır) boyutu bize ZAMAN olarak etki eder. Yani ölçemezsin, metrekare falan diyemezsin, sadece ssaatine bakarsın. Eğer bildiğimiz bir metre (Cetvel olsun) ışıkhızında hareket ederse boyu kısalacaktır ve noktasal olacaktır. Eğer ışıktan hızlı hareket ederse, boyu eksi olacaktır, yani buradaki metre orada saat olacaktır. Oradaki bir saat ise burada bildiğimiz metre olmaktadır.

O boyuta ancak ışık hızını geçersek gidebiliriz. Çünkü Einstein bile tüyoyu verdi. "Işığın kaynağı ışıktan hızlı gidebilir, gitse bile ışığın kendisi sabit bir hızla gider diyor. Yani foton ışık hızına mahkum ama, takyon ya da fotonun çıktığı lamba (Nur) ışıktan hızlı gitmektedir. Işık hızı yasağı, adı üzerinde IŞIK HIZINA getirilmiş bir yasaktır. Bize ve ışıktan hızlı giden lambaya yasak konmamaktadır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık | 03 Ekim 2001 Çarşamba
Mirac | 03 Ekim 2001 Çarşamba
Ruh - Bilinç | 03 Ekim 2001 Çarşamba
Hipnoz - Reenkarnasyon | 03 Ekim 2001 Çarşamba
Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu | 03 Ekim 2001 Çarşamba


Ruh - Bilinç

03 Ekim 2001 Çarşamba
Ruh - Bilinç
Maddemiz ölümlü bir 70 kg ceset, ölümsüz olan ise kök içinde eksi 4900 kg olan bir EKSİ BEDEN, ölümsüz beden. Allahın bir günü bizim saydığımız bin, 50bin yıl vb. olunca, bizim bedenimizin ötesindeki "Bilinç denen aynadaki gibi bir ağırlığı olmayan o beden çok önemli". O ölümsüz hayat sahibi, beden ise ölümlü bir ömür sahibi. Tabi kare kökünü alırsanız, V-4900 kg= 70i kg olur, bu ruhunuzun ağırlığıdır.

Nefs denen şey Kirlian fotoğraf alanında gözlemlenebiliyor ruh ise kompleks sayılardan kuruludur. Bedenin biyolojik, nefsin dualitik ve bilincin ise salt psikolojik özellikleri vardır. Şu farkla ki , beslenme, savunma ve üreme motivasyonu yoktur. (Nefs ile ya da bedenlenme ile gelen bir durumdur bu üç temel içgüdüler). Ruh ise inanılmaz motivasyonlarla doludur. Bilim yer içer, Allaha kuldur bununla kendini savunur ve üreme içgüdüsü yerine habire zikreder durur (Bu nefes almamıza eşittir). Bunları belirleyen felsefeler değil Takyon teoremidir.

Takyon (Nur, yani sonsuz özenerji), maddeye (Tardyon) girişim (İnterferens) yaptığında ortaya biyelektromagnetik Kirlian AURA beden saçaklaması çıkar.

Meleklerin pili bitmez, bir pil 2-4-132 olur. Yani bir melek 2000 tane olarak (Aslının) saf=Safiyyun, Saf ve Saffat sureleri) sıra ve askeri bölük gibi mülti-kopyaları oluşur.

Beyin bir araçtır amaç değildir. Beyin asla ve asla düşünce üreten jeneratör değildir. Bir örnek vereyim:

Bir kedi ile bir köpek bilirsiniz birbirinin düşmanıdır. Kediyi seviyorsunuz, bu arada deney gereği birden kurt köpeğini içeri alıyorsunuz. Kirlian alanında, kedinin içindeki o ışıklı kedi (Nefsi) kamburlaşıyor ve saçakları diken diken oluyor. Yaklaşık 2,2 salise sonra bu intikal süreci bedene taşınıyor. Önce sanki fantomu kamburlaşmış olan kedinin, bu kez de fizik bedeni.

Örneğin beni birdenbire korkutuyorsunuz. Benden önce parmağımın ucundan çektiğimiz rengarenk aura, birden sapsarı oluyor. Sonra da benim ten rengim sararıyor. Ya da tersine, beni sinirlendirdiğinizde ya da utandırdığınızda, önce parmak fotoğrafım kızarıyor, sonra da yüzüm kızarıyor. Halbuki sararmak ve kızarmak tansiyon değişmesiyle (Düşmesi ve çıkmasıyla) bağlantılı değil midir?

Yani beyin sadece bir aracı. Ancak o olmazsa hiçbir şey olmuyor, çünkü bedden bir makine ve makineyi yöneten ise sanal şoför olan Ruhuh, direksiyonu olan beyin.

Hayvanlarla ortak bir düşüncemiz var: İyi bir hipnozitör, rastgele (sokaktan geçen) bir köpeği hipnoz ediyor, ona "Şu eve gir, şu fırını aç içindeki, telefon rehberini bana getir" diyebiliyor. Köpek de mutfak kapısından giriyor, fırının kapısını ağzıyla açıyor ve telefon rehberini getirip hipnozitöre veriyor ve hiçbirşey oylmamış gibi yoluna devam ediyor. Çünkü o bir sokak köpeğiydi.

Düşüncenin harflerle anlatılan bir dili yok. Düşünce bir RESİM yazı gibi. Hipnozitör esir içinde bir resim çiziyor. Köpeğe niç girmediği evin , fırının, rehberin RESMİNİ çiziyor. Biyosfer olarak her canlıyla (Bitkilerle bile) paylaştığımız bir yapısı var. Bitkiler de düşünüyor, korkuyorlar, endişeleniyorlar.Kendilerine bakan kişi hastalandığında onlar da hastalanılorlar. Bu biyosfer (Kuranda Tayyar sema=Uçucuların üst limitine kadar süren bölge) bizim akvaryumumuz gibi. Telepati de orada vukubuluyor.

Bir aslan saatlerce oturup bir sürüyü izliyor. İlginç olan şu, ölümü hisseden daima hasta bir hayvan oluyor. Aşırı huzursuzlaşıyor, fazlaca hareket ediyor. Sürü koşuyor ve onu aslan ya da aslan ailesi yakalıyor. Av ve avcı arasında bir telepatik bağ var. Avcı zevk için değil, doymak için yiyor. İnsan ise zevk için öldürüyor.

Bu kadar ayrıntı içinde şunu söylemek istiyorum: Hayvanlarla birlikte Vital olarak aynı şeyleri (Beslenme, savunma üreme vb.) düşünüyoruz. Ama ön alın lobundaki bir boşlukta sanki gizli bir "Görünmez beyin var". Zaten düşünce denen şey, çabasız bir süreçtir. Şu anda düşünüyoriuz, kalori gerekmiyor, gece rüyada düşünüyoruz, (Aksi halde rüya görmezdik). Ömürboyu düşüneceğiz, öleceğiz, düşünen mekanizmamız olan bilinç DÜŞÜNMEYE devam edecektir. Kabir azabında ya da sefasında, alemi Ervahta, hep ama hep düşüneceğiz. Yeniden yanatılacağız yine düşüneceğiz. Ebediyen cennet ve cehennemde düşüneceğiz. düşünmek için hiçbir çaba gerekmiyor. O kendinden olan bir süreç.

Bakın şu halinize/halime hep düşünmüyor muyuz? İnsanın hayvandan farkı şu: BİLİMİ düşünebiliyor. Bilimin, uygarlık oluşturmanın, görgünün ve sosyal boyutların kesinlikle içgüdülerimizle (Üremek gibi) ilgisi yok. Sadece insana verilmiş bir yeti. Eksi bedenimiz (Bilincimiz, Kuran Ruh diyor) aynadaki bir görüntümüz ama ters, kalp mesela sağda. Buna suptil duble deniyor. Onun bizimle iki bağlantısı var. Birincisi beyinle ortak bir kesişim/bilmeşim alanı oluşturuyorlar. İkincisi çok tuhaf ama bir GÖBEK bağı İşte bu ikisiyle fizik beden (Ceset) ve para-fizik beden birbirine bağlanıyorlanr.

Kirlian beden (Enerji=Nefs) psikolojiktir. Dolayısıyla tanı yapılabiliyor. Renk kategorileri ve saçakların yumuşak ya da sert (Hair Cut=Keskin saç traşı gibi itmesi.) gibi formları var. Örneğin, apopleksin yerini gösterebiliyor. Şizoid zeminde koyu maviye doğru bir renk değişmesi oluyor. Şizofrenide ise birbiriyle ilintisiz binlerce boncuk gibi renkler çıkıyor. Hasta bir konuyu sürdüremiyor. Çünkü ikinci renk başka bir konu, üçüncü bir başka konu. Bunu somutlaştırırsak. Birinci cümle, "Sağol iyiyim doktor", ikinci cümle "Teyzem yengeme gitti", üçüncü cümle zaten salatalık sevmem. Eğer bir şizofrenin rengarenk olan bu ilintisiz aura renklerini, önce koyu mavi olan Şizoid aşamaya iade edebilirsiniz. Bunun için renk cebiri denen bir matematik yöntemle, beynin renklerinin düzenlenmesi için bir osilaskop gerekiyor. Şizofreni, şizoid olarak kısmen iyileştirebiliyorsunuz.

Bir şeye daha şaştım. 7200 Denek (Thelma Moss, Üniversite öğrencileri arasında yaptı) durup dururken, birbirini tanımayan iki parmak sahibi birbirinden ya nefret ediyor ya tersine birbirini ilk bakışta seviyorlar. Sempati-antipati ikilemi. Bu empatiyi çözen yine inanlımza bir etmen var. Koç burcunda doğanlar ikizler burcuna sempati, Yengeç burcuna antipati duyuyor. Boğa burcundan olanlar, Balık ve Yengeç burcuna sempati duyuyorlar, Aslan ve Kova burcundan nefret ediyorlar. İkizler burcu hem koç hem aslan burcuna sempati duyuyor amabalık burcundan tiksiniyor neredeyse. Yengeç burcu Boğa, Balık burcundan hoşlanıyor ama Koç, Akrep burcundan nefretleri oynuyor. Aslan burcu, ikizlerden başkasına düşkün değil. Tereza ve Boğayı gördüğü yerde parçalamayı düşünüyor.

Biz Seattle ve Vancouver da birlikte çalıştığımız, Kirlian fotoğrafisti bir bayandır Thelma Moss. O halde geleceğin psikiyatristlerinin "Burç bilimi ya da bioritmi bilmesi de gerekiyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık | 03 Ekim 2001 Çarşamba
Mirac | 03 Ekim 2001 Çarşamba
Uzay - Zaman Dönüşüm Formülleri | 03 Ekim 2001 Çarşamba
Hipnoz - Reenkarnasyon | 03 Ekim 2001 Çarşamba
Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu | 03 Ekim 2001 Çarşamba


Hipnoz - Reenkarnasyon

03 Ekim 2001 Çarşamba
Hipnoz - Reenkarnasyon
Hipnoz bizim bedenimiz üzerinde kurduğumuz bir doğal olaydır. Ancak uykuda diskalifiye oluyoruz. Hipnoz kendi bedenimizi işgal etmektir. Ancak, bir başkası da (Hipnozitör ya da cin vb.) sizi işgal edebiliyor. O zaman kendi bilincimiz "Geri plana" çekiliyor, ve işgalci kiplik (Modality anlamında) beden denen makineyi, otomobili kullanmaya başlıyor. Nasıl ki, elektrik akımının bir faz bir toprak iki ucu varsa, insan denen varlığa da biri "Melek=Takyon) ötekisi Şeytan(Enerji) iki hat veriliyor. Bunlardan ilki iyi öneride, ikincisi kötü öneride bulunuyor. Biri avukat biri savcı sanki... Ama siz de hakimsiniz, yani önermeleri siz karara bağlayacaksınız.

Ölüm halinde ruh ve melekler bir daha gelmemecesine gidiyorlar. Ama şeytan dediğimiz faktör, ulvi alemlere gidemiyor. Allahdan aldığı ahit gereği, ölmüyor ve tekrar tekrar kullanılabiliniyor. Ölenden çıkıp bir süre boşta kalıyor, sonra yeni doğan bir başkasına geçiyor ve yoluna devam ediyor. Yani melekler ve ruh birer kez kullanılmasına karşılık, Şeytan bedenden bedene geçiyor, Eski Mısırlı oluyor, Fatih Sultan Mehmetin askeri oluyor ya da şimdiki bir zenci kadın. Çok seyrek de olsa şöyle bir ruhsal kısadevre oluyor.

Normalde şeytan boşta kalır ve uzun bir süre sonra yeni doğan birine geçer. Ama öyle bir an oluyor ki, öldüğü ile yeni doğanda doğduğu an üstüstü biniyor ve şeytan, bu değişimin farkına varamıyor. Anıları bir önceki berdendeymiş gibi devam ediyor. Örneğin yeni doğan çocuk konuşmaya başlayınca şaşırtıcı "Ben daha önce filanca yerde filanca kişi tarafından baltayla öldürüldüm"

Üç yaşındaki çocuğu ailesi alıyor ve Türkiyenin bir ucunda, hiç gitmedikleri bir yere götürüyorlar. Çocuk, bebek yolları tarif ediyor, "Burası muhtarın evi, bu iki kadın benim kızlarım, bu da beni öldüren adam ve baltası...."

İşte bu ruhsal kısadevre sonucu, şu Nirvanacılık (Reenkarnasyon ve ekminezis) almış başını yürüyor. Herkes yeniden doğacağını sanıyor, ta ki evrimleşene kadar. Ekminezis yani geçmiş yaşamları hatırlamak da hipnoz etkisinde dolmaktadır. Hipnozitör sizi zamanda geriye gönderir, telkinle yaşınızı küçültür. Siz de bayağı çocuklaşır, çocuk gibi yazmaya başlarsınız. Sonra sizi doğduğunuz güne hatta ana rahmine gönderir. (Ters durmaya çalışırsınız)

Sonra daha geriye.... İşte o daha geride şu oluyor. Örneğin şu anda hatarlımadığı bir yaşamı, hatırlamaya başlıyor. "Ben bundan önce Afrikada köle olarak satılmış bir kadındım." Gibi. Oysa, bedenine hakimiyeti yerine, önce hipnozcu sonra da onun bizi ilettiği, bizden önceki anılarını bize nakleden şeytanın etkisinde işgal edilmişizdir.

Cinler elektrik yüklüdür ve vesvese veremezler. Şeytan denen özel tayfa ise, yüksüzdürler. Hadis şöyle; "Allah her kuluna melekler ve bir de cinden bir yoldaş tahsis eder"

Kuran’da17:85 te “Ve sana ruhtan sorarlar. De ki: Ruh Rabb’imin emrindendir ve size ilminden sadece az birşey verilmiştir”. Buradaki, Xi, Yi, Zi diye anlatılan sanal boyutlardaki ruhtur.

“Rabb’imin emrindendir”in 7 anlamı var. 7 anlamdan ilki, imajiner sayılardan oluşmuş olmasıdır. İkincisi de Ruh=Arapça GİT! emridir. Yani birine gel derseniz, "Taal" git derseniz "Ruh" dersiniz. (Raha gitti demek). Orada dikkat ediniz, "Ruh=Git, Rabbin EMRİNDEN=Emir kipindendir de demektir. Böylece 7 içiçe anlam bulursunuz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık | 03 Ekim 2001 Çarşamba
Mirac | 03 Ekim 2001 Çarşamba
Uzay - Zaman Dönüşüm Formülleri | 03 Ekim 2001 Çarşamba
Ruh - Bilinç | 03 Ekim 2001 Çarşamba
Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu | 03 Ekim 2001 Çarşamba


Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu

03 Ekim 2001 Çarşamba
Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu
Allah Z boyutundadır demek, boyutun içinde değildir demektir. Yani bir alan, bir saha içine hapsolmaz. Allah boyutların da yaratıcısı olduğundan boyutlar, uszunluklar onu sınayamaz.

Evren iki boyutlu bir yüzeydir. Yani dünya yüzeyi, bir kağıdın (en çarpı boy) yuvarlatılmış biçimidir. Burada hermkes tanışıktır ama siz yüzeyden Küre dışına çıktığınızda Z boyutu yani üçüncü boyut ortaya çıkar. İşte o boyut bize görünmez, Allahın doğrultusudur. (Allah işlerini yukarıdan aşağıya doğru yönetmektedir çünkü)

Zi şudur: Monitörünüz iki boyutludur, en ve boy ama monitör ile gözünüz arasında bir de buna dik Z boyutu vardır. Monitördeki resimler bu boyuta zıplayamazlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık | 03 Ekim 2001 Çarşamba
Mirac | 03 Ekim 2001 Çarşamba
Uzay - Zaman Dönüşüm Formülleri | 03 Ekim 2001 Çarşamba
Ruh - Bilinç | 03 Ekim 2001 Çarşamba
Hipnoz - Reenkarnasyon | 03 Ekim 2001 Çarşamba


Kuran

05 Ekim 2001 Cuma
Kuran
Allah KURANI KİTABI DEMİYOR ZİKRİ BİZ İNDİRDİK DİYOR, BİZ KORUYACAĞIZ DİYOR. Korunan Kuran değildir. Ayetlerin iniş sırası ile şimdiki tertip sırası bir fecaattir. O yetmiyormuş gibi sureler ve ayetler birbiri içinde eritilmiş. Bir deste iskambil kağıdı alıyorsun, Bunlar fabrikada sıraya konmuş ve açılmamış. Ama daha sonra bu iskambil kağıdını karıyorsun. Yani yine 52 kağıttır ama SIRASI karışmıştır. Kuranda böyle. İndiği gibi değil (52) karılmış, karıştırılmış ama yine 52. Zikri korumak budur. 52 ise 52dir, fazla ve eksik yoktur.

Evet Kuran ile çok oynadılar. Bilen var mı? Son inen sure hangisidir? Nasr.

Pekiyi son inen ayet hangisidir? Evet Maide Suresinin üçüncü ayetindeki, "Bugün sizin dininizi tamamladım....İslam koydum adını ve razı oldum" bölümü, Maide Suresi’nin 3. ayetinin arkasındaki 4. ayettir.

3 - Leş, kan, domuz eti, Allahtan başkasının adı anılarak kesilen; boğulmuş, vurulmuş, yukardan düşmüş, boynuzlanmış, canavar yırtmış olup da canlı iken kesmedikleriniz; dikili taşlar (putlar) üzerine boğazlanan hayvanlar ve fal oklarıyla kısmet (şans) aramanız size haram kılındı. Bunların hepsi doğru yoldan çıkmaktır. Bugün kâfirler, dininize karşı ümitsizliğe düşmüşlerdir. Onlardan korkmayın, benden korkun. Bugün dininizi kemale erdirdim, size nimetimi tamamladım ve size din olarak İslamı seçtim.

Şimdi Gelelim biz son sure olan NASRın (Nas değil, İza cae nasrullahi) tamamı olan üç ayeti yazalım.

1- Allahın yardımı ve fetih geldiğinde,
2- Ve insanların dalga dalga Allahın dinine girdiklerini gördüğünde,
3- Rabbini öğerek tesbih et, Ondan bağışlanmanı dile, çünkü O, tevbeleri çok kabul edendir.

Şimdi de buna dördüncü yani son ayeti ekleşyelim:

“Bugün kâfirler, dininize karşı ümitsizliğe düşmüşlerdir. Onlardan korkmayın, benden korkun. Bugün dininizi kemale erdirdim, size nimetimi tamamladım ve size din olarak İslamı seçtim."

İşte bu böylece ZİKİRin korunmasıdır. Şimdi gelelim, Maide suresini ıslah etmeye (Zikri korumaya):

İçinden çekip aldığımız bu ayet hariç kalanı yazıyoruz:

3 - Leş, kan, domuz eti, Allahtan başkasının adı anılarak kesilen; boğulmuş, vurulmuş, yukardan düşmüş, boynuzlanmış, canavar yırtmış olup da canlı iken kesmedikleriniz; dikili taşlar (putlar) üzerine boğazlanan hayvanlar ve fal oklarıyla kısmet (şans) aramanız size haram kılındı. Bunların hepsi doğru yoldan çıkmaktır. Bugün kâfirler, dininize karşı ümitsizliğe düşmüşlerdir. Onlardan korkmayın, benden korkun. Bugün dininizi kemale erdirdim, size nimetimi tamamladım ve size din olarak İslamı seçtim.

Şimdi bu ayeti doğru yoldan çıkmaktırdan itibaren siliniz. Ve devam edelim:

“Kim açlıktan daralır, günaha istekle yönelmeden bunlardan yemek zorunda kalırsa, ona günah yoktur. Çünkü Allah bağışlayan, merhamet edendir.” Evet bu son haliyle bakın Domuz eti vb. nasıl bağlandı ayetin tamamına. Farkettiniz mi?

Şimdi de Nasr suresini yazalım. Sonuna Maideden çıkan bölümü ekleyeceğiz.

1- Allahın yardımı ve fetih geldiğinde,
2- Ve insanların dalga dalga Allahın dinine girdiklerini gördüğünde,
3-Rabbini öğerek tesbih et, Ondan bağışlanmanı dile, çünkü O, tevbeleri çok kabul edendir.

“Bugün kâfirler, dininize karşı ümitsizliğe düşmüşlerdir. Onlardan korkmayın, benden korkun. Bugün dininizi kemale erdirdim, size nimetimi tamamladım. Size din olarak İslâmı beğendim. “

Bütünlüğü gördünüz mü? İşte bu ZİKR ile KİTAB farkıydı. Ayetleri salak Araplar oradan oraya sürüklemişler. Salak diyorum çünkü Allah daha çok hakaret ediyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Araplar | 05 Ekim 2001 Cuma
Vahabiler | 05 Ekim 2001 Cuma


Araplar

05 Ekim 2001 Cuma
Araplar
Tevbe 97: “Bedeviler inkâr ve münafıklık bakımından daha beterdirler. Bununla beraber Allahın, Resulüne indirdiği (hükümlerin) sınırlarını bilmemeye daha yatkındırlar. Allah alîmdir, hakîmdir.”

Bedevi değil ARAPLAR diyor. EşŞedide= EN EN ŞİDDETLİDİRLER KÜFRAN=KAFİRLİKTE VE NİFAKEN=MÜNAFIKLIKTA

Bunları söyleyen Allah, ben salak demişim, çok görmeyiniz ve daha da beteri ne biliyor musunuz?

İzleyen ayette: 98- "Bedevilerden kimi de var ki, verdiğini angarya sayar ve sizin üzerinize belalar gelmesini bekler. O çirkin belalar kendi başlarına olsun! Allah herşeyi işitendir, bilendir."

Allahın Resulüne indinrdiği KURAIN EN MAHDUT ARAPLAR BİLİR diyor. Anlamı şu:

ARAPLAR ARAPÇA BİLMEZ ÇOK AZ BİLİRLER diyor. Dikkat ediniz, bunları göreceksiniz. Bu Kurandır şakası yoktur.

Evet 98. ayette, DTMye saldırıyı bile okuyabilirsiniz. "Başlarınıza bela gelmesini isterler" ama "Belalar onların üzerine olsun". Allah Arapları tüm kavimler içinde YERDEN YERE VURUYOR. En şiddetli kafir ve münafıklar diyor. Kuranı bile anlamamaya en layık bunlardır diyor. Arapların Arapça bilmediğini (Bakınız Danimarkalı ben biliyorum) yazıyor.

Maide suresi içine son suresin son ayetini getirip rastgele sıkıştıracaksın. Sonra da "Cebrail geldi, Kuranı böyle dizdi" diye Hadis uyduracaksın. O zaman Cebrailden kuşkulanırım ben. Daha getirdiği Kuranı bile dizmekten aciz diye....

Şu hadislere lütfen inanmayın. Size gösterdiğim Hanif yöntemlere inanın, kârlı çıkacaksınız. Araplar dünya tarihinde (300 yıl sonra bile) iki kere bir araya gelmişlerdir ve bir daha da gelmeyeceklerdir.

1. Resulullah döneminde
2. Osmanlı döneminde

Bir daha ASLA bir araya gelmeyeceklerdir. Allah Arapları yerden yere vuruyor ama, Kuranı onların dilinde indiriyor. Allah Yahudileri "Dünyalara üstün kıldık" diye övüyor ama L A N E T L İ Y O R. İblisi lanetlediği gibi... Araplar lanetsiz aşağılık, Yahudiler lanetli ama ÜSTÜN diye gösterilmiştir Kuranda.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kuran | 05 Ekim 2001 Cuma
Vahabiler | 05 Ekim 2001 Cuma


Vahabiler

05 Ekim 2001 Cuma
Vahabiler
> ”1799 da ilk kez vahabiler ortaya çıktıp hacca gitmek istediklerinde mekke emiri ve mekke uleması onların sapık olduklarınıa karar vermiş ve görüldükleri yerde katledilmelerini deklare etmişti.”

Wahhabilik Abdulvehhabın değil, İngiliz sisteminin getirdiği bir DİN tarzıdır. İngilizler bunu hep yaparlar, (Babibik, Kadyanilik, Bahailik vb. İngiliz çıkarımlarıdır). Petrolün gücü. Ancak yeni bir kuşak Arap gençliği var. Dünyanın en hızlı nüfusu artan ülkesi yüzde itibariyle Suudilerdir. Her biri trilyarderdiler. Ancak artan şu dehşetli nüfus yüzünden, yeni kuşak, milyarder gelecek kuşak ise milyoner olacaktır. Sonrakini düşünmek bile istemiyorum.

Çünkü petrol bitecek ve Afganistanda bitki kökü yiyenlere dönecekler. Sıkı bir analist bunları görür ve söyler. Kimsenin görmediğini görmek zorundasınız. "Rabbil ilmimi artır" böyle tecelli edecektir. İlmin yapıldığı yerde vesvese ne yapabilir bize?

Şuara suresinin son ayetine bir bakın.

227- Ancak iman edip iyi işler yapanlar, Allahı çok çok ananlar ve haksızlığa uğratıldıklarında kendilerini savunanlar başkadır. Haksızlık edenler, hangi dönüşe (hangi akıbete) döndürüleceklerini yakında bileceklerdir.

Buradaki haksızlığa düşüp kendilerini savunan ve intikam alan birilerinden söz edilmektedir. Bunların kim olduğu da 224. ayette yazılıdır.

224- Şairler(e gelince), onlara da sapıklar uyar.

Buradaki Şuara=Tasavvuf şairleridir. Aşk ehli bazen yakinliği tutturarak Allahı gözle gördüklerini, Allah ile birlendiklerini (Hint Nirvana ekolü) yazıyorlardı. O şaşkınların vadilerde (Kıtalararası da demektir. Amerikaya sığınanları uhnutmayalım.) gezdiklerini öğreniyoruz. Ama son ayette, bu şairler içinde (Mevlana, Yunus, Bektaş Veli vb.) İSTİSNADIR.

Şeytanlar kimin üzerine inerler biliyor musunuz? "Şeyhi olmayanın şeyhi şeytandır" diyenler üzerine...

221- Şeytanların kime ineceğini size haber vereyim mi?
222- Onlar, günaha, iftiraya düşkün olan herkesin üzerine inerler.

İŞTE BU DA ŞEYHLER İÇİNDİ. Düşünüp ders alalım. Hanif olalım. 221-227 arasını çok iyi okuyunuz. Orada koskoca İslam tasavvuf ve hatta Şiir gibi sanatların TARİHİ yatıyor. O Kurandır ki, onda hizçbir şey EKSİK bırakılmamıştır. Tastamamdır ve en ince ayrıntısına kadar detaylandırılmıştır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kuran | 05 Ekim 2001 Cuma
Araplar | 05 Ekim 2001 Cuma


Sibernetik

07 Ekim 2001 Pazar
Sibernetik
Çok karışık bir mekanizma ve cifir ile çözülüyor. Bir nörobiyolojik dil için bir cifir şablonu var:

Allah Arşı istiva etmiştir. Bu şifreye göre, 1-10 arası sayıları bir cetvel ile gösteriyorsunuz. Allah tek sayıları(Asal sayıları) sever şifresine göre 1,2,3,5,7, den oluşan asal sayıları ve Tek olduğu için 9 sayısını işaretliyorsunuz. Burası arş katmanıdır. Gelelim Arş Altına: 11, 13, 17 ve 19 asal olarak ikinci sırada yer alacak. (Artık, 2 ve 5 asal olamıyor, bunlar bir kereye mahsus asal idi) Şimdi o çizdiğimiz cetvel altında, 1 altına 11i, 3 altına 13ü, 7 altına 17 ve 9 altına da 19u yazıyorsunuz. Bir çizimi tarif etmeye çalışıyorum.

Yani bir eşel çizdik ve ikinci satıra 11, 13, 17, 19 Asallarını yazdık. İşte bu dört sayıya "Arşın 4 direği" başlangıcı deniyor. İzleyen satırda 23, 29 asal. Onları da direk üzerinde işaretleyelim. Yani 3 ve 9 direklerinde izleyen satırda 31 ve 37 asal onu da 1 ve 7 direklerinde işaretliyelim. Sonra gelen satırda ise 41, 43, 47 asal, izleyen de 53 ve 59 asal, ardından 61,67 asal, sonra 71, 73, 79 asal ve 83,89 asal. Son olarak da 97 asal.

Şimdi ARŞ yerine YERi belirleyelim. 101, 103, 107, 109 asal. Böylece ortada 1,3,7 ve 9a yığılmış bir 4 sütun (direk) çıkıyor. Bunu gözünüzde canlandırabiliyor musunuz?

Bu 4 direk anlatılmazsa nöro-lingua codeksi anlaşılamaz. Şimdi şöyle düşünelim. Bir kareli kağıda yatay olarak önce onlar hanesinin asal sayılarını yazalım. Bunlar 11, 13, 17 ve 19dan oluşan bir DÖRTLÜDÜR. İkinci satıra ise 20lerin asallarını, üçüncüye otuzların asallarını ve böylece 101, 103, 107 ve 109a gelebiliyoruz. Yani asal sayılar DÜŞEY olarak hep dört direk veriyorlar.

Bunlar bellek birimleri olan adenin, guanin, cytosin ve Timin yerine geçecekler. 4 direkteki yataylar Fosfat grupları düşeyler de DNAyı canlandırıyor, sarmalları. Bunlar Parabiology anlatmadan yanıtı verilemez. Çünkü dört direğin ikisi BİORGANİC, ikisi ise Alchemie=Simyevi. Karakter, psi, ideoplazma, hayalleme (Hologramasyon) olarak CANLIYI çiziyor. A,G,C, ve T dört çekirdek asidinin 4 tane de parabiolojik karşıtı var. Ama konuyu derinleştirmek gerekecek.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an’da Hiçbir Şey Eksik Bırakılmamıştır | 07 Ekim 2001 Pazar
Cinler | 07 Ekim 2001 Pazar
Allah Evrene Karşır Mı? | 07 Ekim 2001 Pazar


Kur’an’da Hiçbir Şey Eksik Bırakılmamıştır

07 Ekim 2001 Pazar
Kur’an’da Hiçbir Şey Eksik Bırakılmamıştır
Doğum tarihin, Anne adın ve Kuran ile adreslisindir. Mesela Ebi Leheb ismen yazılmıştır. Resuller ve firavun gibi düşmanlar, Haman nemrut vb. Bunlar zikredilenler. Ama zikdredilmeyenler ismen verilmez. Melekil Mewt kimdir? Adı yoktur. Azrail adı Kuranda hiç yoktur ama onun adının Azrail olduğunu hepimiz biliriz. Hızırın adı yoktur ama orada olduğunu biliriz. Herkesin açık ya da gizli bir adı ve adresi vardır Kuranda.

Bu "Okuma" yukarıdan aşağı yapılıyor. Kuranda en ince detay bile yazılıdır. O kitapta hiçbir şey eksik bırakılmamıştır. Zerre kadar, veya bundan küçük herşey sayılmış ve tek tek belirtilmiştir. Bunu alimler öğritir ve sır olmaktan çıkar. Bir buluş yapmak gibidir, buluşu yaptınız mı artık o insanlığın malı olur. HERKESİN GİZLİ YA DA AÇIK BİR İSMİ VE YAZGISI VARDIR.

BURÇ denen bir ÇARK var. O çarkın turları var. Dişlileri var. Bazen ebob ve ekoklar denk geldiğinde, Lincoln-Kennedy gibi tevafuklar (Eş-destinyler) oluşuyor. Böylece BİRİNE baktığınızda, onun örnek olduğu dosyadan, aynı kategoride olanlar aynı şeyleri yaşıyorlar. Tuhaf ama bu doğru. Milletler için de geçerli.

Her 83 yılda (Uranüs turu) ABDde mutlaka bir savaş oluyor. diye yazmıştım. Son savaş 1943 Pearl harbour baskını, ondan önceki Amerikan içsavaşı, ondan önceki ise İngilizlere başkaldırıldığı tarih. Ondan önceki 83 yıl ise büyük kızılderili harbi ve aynı zamanda Fransızlarla savaş yılı. Bunları ABD tarihinden search edebilirsiniz.

1943 üzerine 93 yıl koyduğunuzda ise ABDde bir savaş (Siyonizme karşı içsavaş) olacağı anlaşılıyor. Bunlar böylece KURANDA yazılıdır. Ayet olarak bakamazsın, bunlar yukarıdan aşağıya bir yöntemle harfleri ve kelimeleri dizerek ortaya çıkmaktadır. Cifir böyle tekniklere denmektedir. Tevrat, incil kodları cifir yanında havasını alır. Çünkü onlar değiştirilmiş kitaplardır. Ama Kuran korunmuştur.

Çok basit kaba bir örnek vereceğim. Fatiha:

1- Rahmân ve Rahîm olan Allahın adıyla.
2- Hamd o âlemlerin Rabbi,
3- O Rahmân ve Rahim,
4- O, din gününün maliki Allahın.
5- Ancak sana ederiz kulluğu, ibadeti ve ancak senden dileriz yardımı, inayeti.

Şimdi Fatihayı yukarıdan aşağıya fakat BAŞKA yerlerden bölerek yazacağım.

İlham ettik, atlı melekle, Hira (dağın)da, harab/harb ettik. öncekileri Minada (Taşladık)

Bu da Fatiha biliyor muydunuz? Aynı ifadelerden iki anlam çıkabilmektedir.

Elham=İLHAM ETTİK

DÜLİLA=ATLI MELEK (Cebrailin gravürlerine bakınız, kanatlı bir at üzerinde inmektedir.)

HİRA=Magarada

HARAB ETTİK (Rabb iki B ile yazıldığından, hem Hira hem Harab olmaktadır. Kelime kökü Mihrabdan anımsayınız)

BİLA=Bilekaydüşart gibi bir edat, öncekileri daha evvelden kalanları demektir.

Bilale= Dilleri tutuldu, lal oldular ve yandılar (lal)

MİNA=Şeytanı taşlayarak

rabbilale/Mine/rah/Mani/Rah/Mali/Kiyew/Mid.... gibi bölünüyor, o arada mina/Mani yi de okuyabilirsiniz. Arapça A ve E arası okunduğunu herkes bilir.

Tevrat ve incil Kuran gibi değişmez değildir. O yüzden onlmarın numerolojisi ile benim burada yaptığım gamatria farklı şeyler. Bu ayet yüzünden bütün cinlerin çoğu müslüman oldu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sibernetik | 07 Ekim 2001 Pazar
Cinler | 07 Ekim 2001 Pazar
Allah Evrene Karşır Mı? | 07 Ekim 2001 Pazar


Cinler

07 Ekim 2001 Pazar
Cinler
Gökleri dinlemek cinlere yasaklanmıştı. Melei Aladaki güvenli (nötr) bölgelere gittiklerinde onları kovalayan şıhab denen mermilerle ölüyorlardı. Bu ani değişiklik yüzünden cinlerin dört ileri gelenleri devriyeler çıkardılar. Devriyeler tüm dünyayı gezerken (Işık hızına yakın bir hızda dünya bir çırpıda gezilebilir) bir devriye Mina dağında şıhaba tutuldular (Taşlandılar). O zaman TEK EMİN YER OLARAK ARAFATa sığındılar. O sırada Resulullah Fatihayı okuyordu. Cinler, kendilerini kovalayan şıhablardan korunmak için hızlarını düşürmeye başladılar. Yani Resulullahın hemen yöresindeki bir HALKAya en emin yere yöneldiler. O korunma küresine yönelirken hız düşürdüler. (Yani serbest elektron gibi katod, beta ışınları gibi gideceklerine, bir elektronun çekirdek etrafına bağlanması olayını yaşadılar.

Onlar yukarıdan aşağıya indiklerinde okunan Fatiha "İlham ettik....." biçiminde iken tam elektron zarfı oluşturduklarında Fatiha değişti yani insanların anladığı gibi anladılar. "Hamdolsun Alemlerin Rabbine, din gününün sahibine diye..." Buna çok şaşırdılar. Nasıl oluyor da bu okunan şey, yukarıdan aşağıya (lineer) ayrı, ve elektron olasılık bulutu olarak membran olduklarında ayrı bir anlam veriyordu. Bir elektron bulutu gibi üstüste bastırıldılar. Bunlara Hadislerde Züd Ricali, ya da keçe gibi sıkışmışlardı" deniyor. Yani yörüngelere oturmuş elektron orbitleri.

Yani öyle bir evrensel dil oluşmuştu ki, Kuranda, Cinlere ve insanlara aynı anda hitap ediyordu. İnanılmaz bir mucizeydi bu. Şaşkınlıktan hayretten koştular ve reislerine (Klan başkanlarına) şöyle dediler, "Doğrusu biz çok hayret verici bir Kuran(=Okunan demektir.) dinledik. Ve daha bir sürü şeyler konuştular. Bu arada elbette bütün cinler kurultayı bu işi çok merak ettiler. Hepsi Resulullahın olduğu EMİN BELDEYE (Güvenilir bölgeye, Hiraya) koştular Bu sefer ikinci kez şok oldular.

Cin Suresinin birinci ayeti:

De ki: Hakikat bir takım cinnin Kurân dinleyip de şöyle dedikleri bana vahyedildi. Şüphesiz biz, hayret verici bir Kurân dinledik.

Cinler neye hayret etmişler gördünüz mü? Hem insanlara hem cinlere iki ayrı dile aynı anda hitap eden bir kitap. Dolayısıyla Kuran onların da kitabıdır. Doğal bir mucizedir ki, daha önce Tevrat ve İncil böyle değildi. İkinci olarak şok oldukları ise şuydu: Bir gün evvel aralarında konuştukları ve hiç bir insanın duyması mümkün olmayan sözleri, Resulullah BİR BİR SAYIYORDU. Yani dün aranızda konuştuğunuz bazı şeyleri, gizli şeyleri, benim burada saymam gibi... Buna şaşırmaz mıydınız?

Fatihayı anlatırken, bu sefer de CİN SURESİ gelmişti. Cinler o zaman tam abondone oldular. Çünkü cinlerin milyarlarca yıllık tarihlerinde İLK KEZ GÖKLERDEKİ MEVKİLER YASAKLANMIŞTI. Cinler tarihinin en büyük olayı, Atlantis batması, Nuh tufanı gibi... Bu olay o kadar önemliydi ki...

Ayet 2, “O Kurân hidayete erdiriyor, biz de ona iman ettik. Rabbimize hiçbir şeyi ortak koşmayacağız.”

Çünkü Hiç bir zaman Cinleri hiç bir insanın komşuyu dinlemesi gibi dinlemesi mümkün değildir. (Hız farkından dolayı, sesler çok hızlı dönen bir bant, plak gibi incelir ve yuki sesi olur. Bunu hiç bir insan anlayamaz, çünkü ses ötesi bir hızdır bu...) Cinler şuna çok şaşırdılar: "Biri, O biri ALLAH evet Allah, o bildirmeseydi dün ne konuştuklarını, bugün de Resulullah, "Bana şu vahyoldu...." diye belirtmezdi. Bunu bildirecek tek GÜÇ herşeye her an şahid olan El Şehid Allahtan başkası (Melek dahil) olamazdı. Bir tek güç=Allah sadece bu ses ötesini dekoder edebilirdi. Buna şaşırmışlardı.

3. ayet, “Doğrusu, Rabbimizin şanı çok yüksektir. Ne bir arkadaş edinmiştir, ne de bir çocuk.”

Nefilim denen dev adam ifritlerin tanrı çocuğu sayılması gibi bir hatayı anlamışlardı. Üzeyir, İsa vb.yi Allahın oğlu saydığımız gibi, haşa, onlar da ifritleri öyle sanıyorlardı. Ama gözleri açılmıştı artık. Gökleri dinleyemiyorlardı.

4. ayet, “Meğer bizim beyinsiz (İblis), Allah hakkında saçma şeyler söylüyormuş.”

Cennette Cennet haznedarı olan AZAZİL (Kutsal kitaplarda Azazeel) Allahın oğlu olduğunu söylemişti cinlere. Kuran sayesinde Cinler Şeytan olan ırkdaşlarının tam bir yalancı olduğunu ve beyinsiz olduğunu anladılar.

5. ayet, “Doğrusu biz insanları ve cinleri Allaha karşı asla yalan söylemez sanmışız.”

Şeytan, insanları eline geçirince yalan söyletiyordu. Dolayısıyla şeytanın yalanlarını doğru sandıkları için insanlarında doğruyu söylediklerini sanıyorlardı.

6. ayet, “Doğrusu insanlardan bazı erkekler, cinlerden bazı erkeklere sığınırlardı da onların şımarıklıklarını artırırlardı.”

Oradaki kelime erkekler değil, onu düzelteyim, "Bazıları, bazılarımıza raptoluyorlardı, rabıta kuruyorlardı anlamında.

7. ayet, “Doğrusu onlar sizin zannettiğiniz gibi, zannetmişlerdi ki, Allah asla kimseyi Peygamber göndermeyecek.”

Oysa Resulullah SON ELÇİ OLARAK GELMİŞTİ. İsanın sonuncu olmadığını anladılar. (İsa göğe alınırken yani bir gün=bin yıl relativistik hızında zorunlu olarak , onlarla "TEMAS" kurup geçiyordu. Bu temas, hani siz yavaş bir arabayla giderken, arkanızdan gelen çok hızlı bir arabanın şoförünü görmezsiniz. Ta ki sizinle AYNI hizaya gelince birbirinizi BİR AN görürsünüz. İşte İsa göğe alınırken BİR AN görmüşlerdi cinler ve bunun SON diye ilan etmişlerdi. Resulullah üzerine gelince hatalarını iyice anladılar.

8. ayet, “(Cinler, dediler ki): "Biz göğe dokunduk, onu kuvvetli bekçiler ve alevlerle dolu bulduk."

Bunları açıklamıştım. Melei Alaya gidiyorlar ama, oraları kozmik mermilerle dolu buluyorlar

9. ayet, "Doğrusu biz göğün bazı mevkilerinde dinlemek için otururduk. Fakat şimdi her kim dinleyecek olursa kendini gözetleyen parlak bir alev buluyor."

Magnetosferi ve mıknatısın ortasının ne itip ne çektiğini oranın EMİN belde olduğunu anlatmıştım.

10. ayet, "Doğrusu biz bilmiyoruz, yeryüzündekilere kötülük mü murat edildi, yoksa Rabb’leri onlara bir hayır mı diledi?"

Artık bu onuncu ayetle, "MELEKLERDEN GELECEK HABERLERİNİ ALARAK BİLDİKLERİ ŞEYLER, O GÜNDEN İTİBAREN YASAKLANDI. Yani "Biz ARTIK Bilemiyoruz, geleceği" demeye getiriyorlar.

Bir önemli şeyi daha söylemeliyim. Resulullah efendimiz, Cinlerin de Resulüdür. Fakat Kurandaki "Sen mecnun=cinli değilsin" ayeti nedeniyle hayatında bir tek kere CİN görmedi

Buna da şaşırdınız mı? Herkes onları toplayıp, Kuran okuduğunu sanıyor bütün mealler bu mantıksız iftirayı atıyorlar. Halbuki Resulullah, sadece kendine ineni (örneğin Fatiha, örneğin Cin suresi vb.) okudu. Cinleri görmedi. Görseydi zaten MECNUN olurdu, elçi olamazdı.

Resulün yanındaki bir tek kişi vardı ki zaten "Züd Ricali ve keçe gibi bastırılmışlardı" diyen de o kişi, yani o mecnun ama Resulullah değil. Resuller bırakın cin görmeyi, ESNEMEZLER bile... Yani beyindeki uyku-rüya-halusunasyon merkezlerinin Oksijene ihtiyacı yoktur. Nazar vb. esnetir. Üstelik bulaşıcıdır. Bir gördünüz mü, size de geçer.

Bir cin normal olarak ışıkhızına en yakın hızda seyreder (Beta ışını ). Ama bir insana (protona) bağlanması gerektiğinde. Hızını hiç düşürmeden elektron yörüngesi (Beta=Elektron demek zaten) olarak o kişinin çevresine (Nefs kabuğuna) yerleşir ve bir tür SENKRONİZE yani eş anlı olur.

Halusinasyon sandığımız çok şey aslında "Perilenme" dir. Cinlenme, mecnun olma vb. hatta cinlerle evlenenler gibi olaylar çok az da olsa, aslında bir ZÜD olayıdır. Cinle, hızlandırılmış (enerji) insanlar olduğu için insanlara aşık olabilirler. Dişisi insan erkeğine ya da tersine "Sanal" evlilikler yapabilirler. Beyindeki seks merkezine doğrudan elektrik akımı vererek, (Pion elektriğini tersyüz ederek, akma yönünü tersindirerek) sanki bir gerçek evlilik yaşıyorlarmış gibi cima ilişkisi kurabilirler. Eğer bir insana göz koymazlarsa ama büyü vb. gibi bir işe amade olmuşlarsa arkamızdan hızla gelen ve bizi hızla geçen bir araba gibi zamanda geriden-ilerimize doğru yol alırlar. Bir hizaya geldiğimizde "Bir an, direksiyorda oturan iki sürücü" birbirini görmüş olur. Burada sanki biz bisikletliyiz, o da Porsche gibi... Bizi geçince onun rüzgarından etkileniriz. (Nörolojik bir çok hastalık halk arasında YEL yani araba rüzgarı gibi adlandırılır.

Gerçekten de Rhumatizma, Siyatik, Gut gibi sinir sistemi hastalıkları ve kısme felçler içeren (apopleks) durumlarda CİN etkisi vardır. Gelecekte, bunlar (enerji insanlar) kanıtlanınca, Allah Dr.lara yardım etsin. Çünü tıbda parapsikoloji alıp yürüyecektir.

Hani cinler RUH diye geliyorlar ya o resimleri bakın. Dikkat edin yama gibi dururlar, çünkü ektoplazma denen bir ara beden, tıpkı fosfor gibidir. Aslında o gelenler de cinler, Hangi ruh geri gelmiş ki? Şekillenince herşeyin gölgesi otomatikman oluşur. Dikkat edin ektoplazma sanki bir "Fosforik" montaj gibi duruyor. Çünkü, bir cin geldiğinde, beynimizdeki "Örneğin dedemin ruhu" olan HOLOGRAMI alıyor, medyumun ektoplazmasını kıvamlı bir köpük olarak kullanıyor ve ortaya çıkan heykel (Ruh=Cin) benim dedeme aynen benziyor.

Cinlerin şu özelliği ünlüdür: HALUGRAM. Yani sizdeki "İmgeyi, ideoplazmayı, esir matriksini" Halugramdan HOLOGRAMA çeviriyor. Görüntüyü ise Ektoplazma ile heykel haline getirebiliyor.

Birincisi bildiğimiz Hologram. İkincisi ise tıbda kullanılan biçimi=HALU+SİNASYON olanı. Yani Halusünasyonun kelime kökü ile Holo, Halo, Hlau(Arapça Hayal, Hülya) aynı şey. Madde dalgası olmayan enerji matriksleri. Halusinasyon görmek diye bir şey mutlaka duymuşsunuzdur.

Kirlian alanı, mercek, objektif vb. istemez, çok yüksek alanda resmi çekilecek olan nesne film kağıdına konur ve nesnenin kendisi değil, onu surrounding olarak kuşatan ve içinde yer alan biyomagnetik ışıma (Aura da deniyor) fotoğrafa alınır. Röntgen ise bunu yapamaz, çünkü X ışınları kemik hariç, organları katederler.

Şu da var ki, Cinler "Tipten tipe" girebiliyorlar. Bunun için insanın kendilerine teslim olması, yani beyin kanallarını açması gerekiyor. Böylece mıknatısın akıları gibi HALU alınıyor. O görünmez akılara (Demir tozları niyetine) Ekto=Dış*Plazma yerleşiyor ve halusinasyon oluyor Holografik (Foto+graf gibi holo+graf demek istiyorum.) Yani bir tür sanrı, bir tür paranoidler, illüzyonlar vb. somutlaşıyor.

Cinler yavaşlamazlar (Işık da yavaşlamaz ya). Cinler, biz toprak (Proton) çevresinde ELEKTRON BULUTU olarak yer alırlar. Yani yavaşlamadan UYDUMUZ olurlar. Ama öncelikle, onlara (Hipnozdaki gibi) teslim olmak gerekiyor. Yani bu insanın rızasından kaynaklanmalıdır.

Uyku, hastalık (Sayıklama derecesinde) yüksek ateş, tok karnına ve kalbimizi yoracak biçimde yatarak tansiyon değişmeleri vb. etkilerle, onlarla aramızda bir kesişme (Polarizlenme) oluyor. Çünkü biz uyanıkken, elektrik ve magnetik alanlarımız birbiriyle çakışıktır ama uyku moduna girince, beden (Elektrik alan) yatakta yatay iken antibeden (Ruh mesela, bilinç ya da zihinsel boyutuluz, hani şu sıfırdan 70 kg. küçük soyut bedenimiz.) YUKARI düşüyor. Yani bir kitabın sayfasının 90 açı derecesi dik durması gibi, Magnetik alan yukarı ayrışıyor.

Cinler ise, bizim yatay (Ceset) ile dikey (bilinç) arasında 45 açı derecesi bir polarizlenme bölgesinde yer alıyorlar. Hem meleklerle hem bizimle SINIRDALAR. Onun için gökleri dinleyebiliyorlardı. İşte bu durumda KARABASAN olayı oluyor. Uykuya dalarken ya da rüya içinde gerçek olan Katalepsi hali (Donup, kıpırdayamama, gölge oturması, karabasan falan diyorlar, kıpırdattırmaz sizi ve bildiğiniz bütün duaları okursunuz adeta... Lohusa humması (Göğüslerinden mikrop kapan kadınları kastediyorum). Onlara da albasan/albastı geliyor ve onlar bunu görüyorlar. Ancak vücut ısımızın 40 üstünde olması koşulu var. Böyle ilginç ilginç cinni hastalıklar var işte...Akıl ve Ruh hastalıklarını Kuran kesin ayırıyor.

Cinli olanlara Mecnun diyor. Mecnun=Cinli demektir. Akil olmanın tersi ise "Allahtan gelmiş" bir KAZA gibi kabul ediliyor Kuranda. Karabasan Allahın El KABİD (Kabzadaki Dad harfi) yani sıkan daraltan isminin talimidir. Bunun tersi olan El Fettahı okuduğunuzda hemen bırakıyor. Fettah=Açan, genişleten demek. Ya Fettah derseniz, anında bırakıyor. Hatta sadece Fettah derseniz de...

Cinlerle bağlantı, elektron kabuğu olarak cindara ya da medyum denen cinliye yerleşik olan Cin irtibatı ile oluyor. Siz bir protonsunuz, o da sizin iyonizasyonunuzu nötrleyen bir elektron unutmayınız.Temas bu biçimde oluyor.

Süleymanın cinleri İFRİT=KAFDAĞI kategorisinden ayrı bir ırk. En yavaş (Dolayısıyla en uzun boylu) cin ırkı. Hızlarına göre renkleri ve boyları var. Yani insanlarda ırklar mongol, kafkas, afrikalı vb. iken, onlarda "Kırmızıdan Mora doğru ışık hızı gamları içinde renkleri ve boyları vardır. En hızlıları GNOMlardır ve bir karıştan küçük görünürler. En uzun ırk Ohmer, Ahmer=Kırmızı, kızıl yani hızca en düşük olanları. Arapça Ahmer kırmızı demektir, bilirsiniz.

Geleceği bilmek yalnız onların değil insanların da bildiği bir şey. Uykuda, kitabımızn 90 derece dikmesini, bir uzun gemi direğine benzetiniz. Direğin tepesinden KARA daha iyi gözükmez mi? Yani kara göründü derken, bunu direğin ucundaki gözcü söyler önce...

Bunun anlamı şu. Bizim uykudaki bedenimiz (bilinç) yukarı düşüyor (Magnetik alanı cesedimize dik geliyor. Böylece direğe çıkmış bir gözcü gibi, yarını, öteki ay ya da yılı görebiliyor. Ama bunu unutuyor. Sonra öyle bir an geliyor ki, "Aaa! Ben bu anı rüyamda gördüm, sanki bu anı daha önce yaşadım" diye hayret ediyor. Örneğin, iki yıl sonra evleneceği kızı görmüş ve hatırlamıştır. Buna Dejavu deniyor. De ja vu=Haberci rüya demek Vu=View anlamırnda fransızca bir kelime.

Sembolleri seçen mekanizma REM, Hızlı Göz Hareketleri diye bir olgudur. Göz görmek istediği sembolleri, deli gibi arar. Eğer o dalma anımızdaki göz hareketlerimizi görseydik, kendimizden korkardık. Saniyede 35 kez, göz bebeği hareket ediyor, inanılmaz bir şey bu ben uyanıkken gözbebeğimi sağdan sola taşımak için iki saniye ancak yetiyor.

Rapid Eye Movements=REM. Rem aynı zamanda Random=Rastgele olursa, o zaman gördüğümüz düşlerin anlamı yok, şizofrenik yani birbiriyle ilgisiz absürd şeyler oluveriyor. Ama sembolleri seçen REM hareketlerinin yoğunluk ve amplitüde denen genlikleri. Anlamsız düşlerimiz "ŞİZOFRENİK"tir. Yani neden-sonuç ilişkisi yoktur, daldan dala atlar.

Ama bir de Hz. Yusufun gördüğü ve yorumladığı gibi rüyalar var ki, Kuranda kutsanmıştır. Rüya bizim "ÖLMEMİZ" demektir, çünkü canımız (Eksi bedenimiz) alınır (Göğe alınır). Allah dilerse bizi ertesi gün (an) serbest bırakır.

39/42: Allah, ölenin ölüm zamanı gelince, ölmeyenin de uykusunda iken canlarını alır da ölümüne hükmettiği canı alır, ötekini muayyen bir vakte kadar bırakır. Şüphe yok ki, bunda iyi düşünecek bir kavim için ibretler vardır.

Uyanık uyku, tetikte olma hali, ve güdümlü rüyalardan, uyanık (Teyakkuzda) olmaktan başlayarak, gezici durugörü (Bedensiz astronomi, Clair Voyance vb.) denen güdümlü düşlere kadar bir çok kategori var. Bunlar psişik yeteneklerimiz olup, belli terbiye ve disiplin ile elde edilebilir.

Elektrik ve magnetik alanlarımızın, uykuda DİPOLE olduğunu, çakışıkken, birbirini dik olarak soğan kabuğu gibi kuşattığını anlattık. Zaten Philadelphia deneyinde de gemiye verilen elektirk niçin? Çünkü yüksek bir elektirk alanı, bir okadar yüksek MAGNETİK (Dik) bir alan otomatikman kuşatır. Böylece TELEPORTASYON Tayyı mekan (TiMekcanics) oluşur. TiMechanic=Tayyı mekan. Teleportation, Veliction, ışınlanma, daha bir sürü OOBE ESP, PK (Psikokinezi) gibi parapsikolojik paranormal görüngüler oluşur. Mekana (Uzaya, zemine) zaman eşlik eder. Biri etkilenirse diğeri de etkilenir. Bir gitar telleri gibi herkes kendi kulvarında akarken, böyle bir magnetik aşırı fırtınayla , sanki gitarist bütün telleri iki parmağıyla sıkıştırıp, birbirine değdirmiş ve VORTEX yaptırmış, zaman kavşakları oluşmuştur...

Görüyorsunuz bunlar "Rüya" denen minicik bir Bermuda olayından başlıyor ve gemilerin ışınlanmasına kadar büyüyor. Allah bizi kabzediyor, elektrik ve magnetik alanlarımızı DİPOL ediyor (Çift kutup demek), dilerse bizi yeniden geri bırakıyor. (Elk. ve Magnetik alanlar yeniden aynı düzlemde birbirleriyle çakışık oluyorlar.) Böylece uykudan uyanıp işimize gücümüze gidiyoruz. Evet hem kısa devre hem de Polarizasyon yani 45 derece ile "CİN, Karabasan vb." ile de teğetleşiyoruz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sibernetik | 07 Ekim 2001 Pazar
Kur’an’da Hiçbir Şey Eksik Bırakılmamıştır | 07 Ekim 2001 Pazar
Allah Evrene Karşır Mı? | 07 Ekim 2001 Pazar


Allah Evrene Karşır Mı?

07 Ekim 2001 Pazar
Allah Evrene Karşır Mı?
Allah 4 boyutlu uzay zaman evrenine "Ol" demiş ve bir daha da karışmamıştır. Ama içeriden (7 saklı boyuttan, şahdamarı denen tünel tipi quantlar içinden Hawkingin tersine bize karışıyor. Zaten canımızı da 11 boyutlu evrende içteki açılmamış olan 7 boyutlu alıyor, öldürüyor ya da bize en yakın dost oluyor. İçimizi dışımızı, sadrlerdekileri biliyor. İçeriden (Açılmamış 7 boyutludan) müdahaledir. Ama açılmış olan 4 boyutluya HİÇ Mİ HİÇ müdahale etmez. Yani artı ve eksi iki yük vardır, yarın da şuna bir meksi martı ekleyeyim demez. Ol dediği gibi herşe OLDURULMUŞ duruyor. Allah hiç bir şeye karışmıyor. Ama hiç bir şeye. Hawking o kitabını yazdığında, 11 boyut olayını yetiştirememiştik (Zigzagı kastediyorum).

Ayet şu:

"Kaldır başını göğe bak"

"Bir de dön kendi içine bak.”

İlki 4 boyutlu uzay-zaman, ikincisi 7 mesani (Saklı boyutlar). Yine ayet onlara ufuklardaki (Dört boyutludaki) ve ENFUSTAKİ (Nefsinizdeki, içinizde kıvrılı kalan boyutlmlradki ) kudretlerimizi göstereceğiz" buyuruluyor. Bunlar 11 boyutlunun OMNİ olarak 11 boyutlunun, objektif (4) ve Sübjektif (7) toplam 11 Omnijektif boyutudur. Bu bakımdan Hawking öyle yazdı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sibernetik | 07 Ekim 2001 Pazar
Kur’an’da Hiçbir Şey Eksik Bırakılmamıştır | 07 Ekim 2001 Pazar
Cinler | 07 Ekim 2001 Pazar


Futuroloji - Tarihin Değiştirilmesi

10 Ekim 2001 Çarşamba
Futuroloji - Tarihin Değiştirilmesi
Aslında sunulardan önce metodolojiler yazılmalıydı. Yöntem bilimi vermeden doğrudan konuya giriyoruz. Bu yanlıştı. Sorun şu: Yıllar önce Afganistanın futurolojisini yazdığımda bir hipotez bile değildi ve hemen herkes gülmüştü ama o herneyse (Tut ki kehanet diyelim) gerçekleşti.

Bir de peşin olarak , gerçekleşmesi ertelenmiş olanlar için "HAVET" diyeceğimi de bildirmiştim. Bunun anlamı şuydu: "Zaman birimizi haklı çıkaracak" Bu tür metodolojileri yazmalıyız ki akıllar bulanmasın.

Örneğin dedim ki, Adler var, İngiltere işgal edildi, Amerika ve Rusya dize geldi. Dünya da eşit ve paylaşımcı dozen (Düzine) bir Graceland kuruldu. Tarih böyleydi ama birileri 3 asır kadar sonra, bir "Walhalla" denen District of the Worlddan belirlenen tarihten iki gün önce sadece bir ırka (Jewish) matuf olarak o TT aygıtını kaçırdılar. Böylece tarih silbaştan "AYRIŞTI"

Walhalla DWden bir yahudi ekip tarihi değiştirdiler. Bir yıla karşılık 14 yıl kuralı gereği 300 yıl kadar geriye düştüler. Dozen (Düzine, graceland) bitti. Bu düzende ise şu amaç vardı:

Efendiler:

a) Siyonizm
b) Refahçı batı avrupa, kuzeybatı avrupa, ABD+Kanada, Avustralya vb.

Tüm Meksikadan itibaren Amerikanın tamamı, Afrikanın tamamı, Orta-güney-Doğu Avrupa ile tüm Asyanın tamamı "KO-MÜ-NİST" olacaktı. Buna, Türkiye, Balkanlar vb. dahil. Efendiler "Zevki sürecek". Goyim denen konuşan hayvanlar da robot gibi üretecekler ve boğaz tokluğuna yaşayacaklardı. (Türkiye de bu plana dahildi) Ama Gracelan ile exodusland ya da Alias ile Alois savaşlarının İKİSİ BİRDEN GERÇEKLEŞTİĞİ için, bildiğiniz tarih "İKİSİ BİRDEN " olmadı. Adler yerine Hitler kondu (Hiedler). İngiltereyi zaptedeceğine bu deli Yahudi kışın ortasında Moskovayaya yürüdü, savaşmadan 6 milyon Alman askeri donarak öldü. Almanlar Atom Bombasını başarmışlardı. Hitler bu nimeti kullancağına, A-Bomb bilginlerinin tamamını sürdü ya da kaçırttı. Onlar da gidip Amerikada bu işi denediler ve kabak Japonyanın başına patladı.

Yani kısaca bildiğiniz, şimdi okuduğunuz tarih yazıldı. Hitler yenildi, intihar etti. HİTLER 7inciydi. Zaman korsanlarının Yedincisi.... ALOİS HİEDLER, Hitlerin babası. Aslında 11 kişiler (Men in Black ve messenger denen telepatları saymıyoruz).

Şimdiki tarihi "2 gün sonra gelen bir Time Trip Teame borçlusunuz. Böylece bildiğiniz tarih oluştu. Ne Dozen düzeni (Graceland), ne de Dünyanın köleleşmesi düzeni (Siyonizm). DENGE BU BİÇİMDE KURULDU. Bir süre komünizmle idare edildi dünya, yani istedikleri gibi kökeleşti, ama diğerleri (Türkeye, İran, Araplar vb. ile Hint, Pakistan, Afrika tamamı, orta ve doğu Avrupa ile Güney ve orta amerika = köleleşmekten kurtuldu. Balkanlar, vb. da kotarıldı. Yani gördüğünüz dünya kiuruldu. Bu arada zamanda üç kez zilzal (Zelzele, zaman depremi) oluştu.

Mathias, fly to Moscow. Mathias pentagona değil Kremline (Rus beyazsarayı ve pentagonu) bir uçakla indi ve barış ile... Sovyetlerin İPİNİ ÇEKEN küçücük bir uçaktı. Kızıl Meydana indi. Sistem değişti birden Birşeyler oldu. Kızılordu sorgulandı. İhtilal yapacak olan general, (Hava kuvvetleri komutanı) tutuklandı. Halk kendi sistemini sorgulamaya başladı. Polonya, Macaristan ve Çekoslovakya sınırları açtılar. Doğu Almanlar Batı Almanlayaya aktılar. Azerbaycanda 150 kişi Azad meydanında şehid oldu.

Mathias Berlin duvarını yıktı. O bir işaretti. Koca süper devletlerin devasa çarklarına çomak sokuluyordu ARTIK.

İKİNCİ OLARAK bunu anlattım. Birincisi ise KÜBA KRİZİ idi. Dünya duha (Atom bulutu) suresinin eşiğinden döndü. Kruşçev ile Kennedynin füze krizini anımsayan var mı? O gün dünya BİTİYORDU. Galibi olmayacak bir savaş ile. Şimdiki şu komik ve palyaço Castro var ya, işte o dünya atmosferinden 75 yıl boyunca kalkamayacak bir atom savaşının mimarı oluyordu az daha. İnsanların bir kuşağın 20-40 yıl yeraltında sığınak kentlerde yaşadığını düşününüz.

Bu arada üçüncü krizi de anlatayım. 26 Ağustos diye bir Milat daha oldu. Bunu ilk ben duyurdum. Herhalde beni tanıyanlar "Bu adam kafayı yedi" filan dediniz. 50 yıl kadar "Kazanç" sağladığımızı söyledim. Komünizm ise 41 yıl önce çöktü. 2050 yılında Berlin Duvarının yıkılacaktı. Milat=Millenium başladı iki taraf için de. Onlar da bizim gibi "Haber gruplarında" Millenium emri aldılar.

Aslında bunlar Kuranda ÖZELDE yazılıydı. Hani "Zalim bir hükümdar" vardı ki, "Deniz savaşını kazanan". Zalim bir beldenin ahalisi vardı ki, yetimlerin hakkını yiyen" ve ALLAH diledi T A R İ H değiştirildi. O zalim daha çocukken öldürüldü.

Geleceğin deniz savaşları herhalde uzay savaşları olacaktır. Walhalla ve Allahlaw arasında kan yok, silah yok. Ama bir tek şey var, en kötü silah yani ZAMAN TRAFİK COPları O zalim adamı Hızır beşikte bebek iken öldürdü. Diyelim ki o çok kötü insan yerine Allah yeni bir evlat verdi diyelim ki adını Adler koydular.

Bunun tersi de oluyor. Yani bazı güçler (MİB) iyileri de öldürüyorlar. Bu sefer Adler öldürülüyor, yerine Hiedler konuyor. Dünya kana bulanıyor. Eğer zaman ile oynanmasaydı, Mehdiye ihtiyaç yoktu. 1942 yılında DOZEN(12) Düzine düzeni kurulmuş olacaktı. 300 yıl sonra değil!!!! Hemen işimdi hatta dün!!!! Ama "Tersine" bir HIZIR gibi hainler çıktı.

Sadece Stalin 30 milyon Müslüman T Ü R K öldürdü. Yarısı Kazakistanlı Kazak. Bakın şimdi Kazakistanın nüfusu kaç? Şu anda iki kuşak yani 17 milyon daha kazak nüfusu olacaktı Kazakistanın.

Volga Almanları devleti vardı, özerk cumhuriyeti lağvetti. Hepsi Kazakistanda istihdam ve ihdas edildiler. Şu anda (Kendi akrabam bile olan) bir milyondan fazla Alman var orada... 300 bini Kazaklarla evli bir şekilde müslüman olmuş "Sarışın" müslümanlar. Kazakistanın elindeki küçük ve orta menzilli a-başlıklı 2000 tane füze var. Dünyanın ikinci büyük "Uzay üssü" var. İnanılmaz bir petrol, doğgalgaz, Altın, uranyum var. Allahın böylesine bolluk verdiği kaç ülke var ki? Ve Kazakistan Türkiyenin BİRİNCİL dostlarından biridir.

Yukarı Çık


Kandil

12 Ekim 2001 Cuma
Kandil
Kuranda bir tek KANDİL (gece) vardır: O da Leylei Kadir. Diğerleri yoktur ve kitabın hiçbir ayetinde misal içinde bile yer almaz. İnna=Biz, Enzelna=İndirdik, hu=Onu, Leyle tül=Gecesi, Kadr=Kadir, we ma Edrake?=İdrak ediyor musunuz, ma leyletül Kadr=Kadir gecesini,Tenezzelül Melaikete Melekler ve Ruh o gece tan yeri ağarana kadar inerler. Bir şenliktir... İşte bir tek gece vardır o da budur. Kuranda başka hiçbir gece yoktur. Kadir gecesi, birbirine en yakın iki galaksinin birbiri üzerinde "TUTULUMU" olur.

Bir örnek, ellerinizi çapraz olarak üstüste koyun. Yani çarpı gibi olsun. Sonra ellerinizi çevirip, üstüste getiriniz. İki eliniz tamamen üstüste çakışmış olacaktır. Tutulum budur. Allah herşeyi çift yaratmıştır. Güneşimizin de ikizi vardır (Büyük olduğundan karadelik olarak çöktü. Şimdiki güneşimiz onun bir uydusu durumunda). Samanyolu galaksimizin de tıpatıp ikizi var. Adı Andromeda. Bizimki gibi 8 kollu, bize en yakın ikinci galaksi fırıldaklar her 354 günde bir kere bizimkilerle üsüste gelmektedir.

Kadir gecesi odur ki, iki elin birbirine tıpatıp üstüste gelme günüdür. İçinizden KONDANSATÖR ilkesini anımsayacaklarınız olacaktır. Kondansatörde, bildiğiniz gibi radyo potansiyometresi esasına dayalı bir prensip vardır. Donanım, sabittir, ama öteki değişkendir, yani manuel olarak çevirince, kondansatör plakalarının "Alanlarının" değişkmesine küçülüp, büyümesine göre "Radyo istasyonlarını bulursunuz." Şu band şu metre de filan radyo istasyonunu bulmak gibi. Kondansatörde yalıtkan sabit tabakalar arasında döner pozisyondaki tabakalar, akımın şiddetini değiştirerek istasyonu bulmaktadır. Akım, yalıtkanlar hiç yokmuş gibi, şiddeti ne olursa olsun geçer gider ama asla yalıtkanlara zarar vermez. Bizleri 300-400 volt çarpar ve öldürür. Ama yüzbin volt, milyon volt gibi elektirk akımları öldürmez, adam yerine koymaz bizi bize dokunmadan geçer gider. Bu da "İnsanın kondansatör" prensibidir.

"Dedik ki, ey ateş İbrahim için serin ol!" Bu ayeti biliyoruz değil mi? Hz. İbrahimi ateş yakmamıştı. Şimdi yakmayan ateşlerden söz edelim. Bir gemi yolunda giderken, birden magnetik bir deşarj ile vuruluyor. Sonra o gemiyi terk edilmiş başıboş buluyorsunuz. İnsanlar da yok ortada? Kahve fincanları sıcak, sigaralar yarım ve fakat İNSANLAR YOK acaba nereye gittiler?

Şimdi bunun laboratuar deneyini yapalım. Bir çelik gemiye bir kentin elektriğini verdiğinizde elektirk alanı kuşatan dev bir magnetik alan oluşur. Bu elektirk yakmayan öldürmeyen ateştir. Çünkü tayfalara bir şey olmaz (Olursa da kısmen görünmez olurlar, 6 ay kadar donup kalırlar vb.)

Elektriğin olmadığı bir kaç bölge sayabiliriz. Kondansatör, armatür halkaları, elektrik kaplı bir kürenin İÇİ, dinamo halkasının içi ve stroboskop küreleri vb. Biraz biraz EMİN BÖLGE ne demek anlar gibi miyiz?

Kuranda bu fenomenlerin MİSALİ "Ey ateş serin ol" ayetiyle genellenebilir.

Şimdi gelelim iki TABAKAYA. Biri samanyolu, diğeri Andromeda. Kondansatör prensibiyle dönüyorlar (Uzayın genişlemesi nabız gibi atma ve bu arada galaksilerin rotasyon yapması, fırıldak gibi dönmesi aslına göredir). Paralaks denen bir tür açı ölçme yöntemiyle, bu burgu hareketleri sırasında ikiz galaksiler birbirlerini eşit bir çift tabaka gibi kullanırlar. Aradaki uzay ise yalıtkandır. Elektrik akımının ise bir yönü vardır. Bu yönü Ankebut suresinde bulabilirsiniz

48- Sen ondan önce ne bir kitap okuyordun, ne de onu sağ elinle yazıyordun. Eğer böyle olsaydı batılcılar şüphe ederdi.

Bi YEMİNike. Yani sağ elin ile diyor ayet, farkettiniz mi? Bunun anlamı, solak çocuklarımızı dövmek değil. Elektrikteki sağ el kaidesini anımsıyor musunuz?

Andromeda üste gelince, Samanyolu da altında olunca andromeda üstündeki rahmani vibrasyonlar, birbiriyle çakışan iki elin parmakları arasından inerler. Bu iniş Sağ el kaidesine göredir. Yani akımın yönünde yayan (Emisyon) eden kutup andromeda ve absorb eden (Soğuran kutup) ise akımın yönü belli olmaktadır.

Andromedadan bize "Bir şeyler" inmektedir. İki galaksi tutulum halindeyken,

MKelaike=Takyonlar, Melaike=Melei Ala (Rahmani titreşimler), Melaike=Işıktan hızlı tetreşen vibrasyonlar (Esir, etherodynamics), Melei Alalar dizgesi, bir galaksideki, magnetik alan (Bizdeki güneş magnetosferi) sistemin tümünün "Ortalama/Averaj" magnetik haritası demektir. Bu muhteşyem bir haritadır. Anaforlar denizi gibi. O yüzden hiçbir şey diğerini tedirgin etmeden kendi yörüngesinde seyreder. Ama uzay boşluğundaki magnetik helislerin (Kıvırılı tünel ağzının boyutlarının) öyle bir gücü vardır ki inanılmaz.

Zaten Worm Hole=Kurtçuk deliği denen şeyler de bunların bize magnetik alanlar olarak girişiminden başka bir şey değildir. Uzay boş değildir. Gök ve yer arasındakileri görebilseydik küçük dilimizi yutardık. Kozmik ışınlar Kuranda ŞIHAB kelimesiyle anlatılıyor. Evet bize neler neler iniyor. Ama Kadir suresinde "Kuranı" indirdik demiyor, ONU indirdik diyor.

Kadir Suresi:

1- Biz onu Kadir gecesinde indirdik.
2- Kadir gecesinin ne olduğunu sen nereden bileceksin?
3- Kadir gecesi bin aydan daha hayırlıdır.
4- Melekler ve Ruh (Cebrail veya Ruh adındaki melek) o gece Rablerinin izniyle, her iş için inerler.
5- O gece, tanyeri ağarıncaya kadar süren bir selâmettir.

Birinci ayete bakarsanız "Onu" diyor Kuranı demiyor. Kuranı yakıştıran biziz. Bunu yalanlayabiliriz. Madem Kuran geceleyin indi. İlk 5 ayet niçin öğleden sonra Hira dağındaki mağarada indi? Yoksa Cebrail as.ın rötarı mı var? Demek ki, Kuran ilk kez bir öğlen üzeri (Salatı vustada) indi ama burada sözü edilen BİR GECE. Bunun Kuran ile bağlantısı nedir?

Gece=Dişi=N kutbu=Soğuran, yutan, absorbe eden kutup demektir. Gündüz=Faz ise gece=Toprak olarak düşünülmeli, çünkü SAĞ EL kaidesi burada çalışmaktadır. Biz toprak (gece) oluyoruz. Biz N kutbuyuz. S kutbundan bize birşeyler iniyor. Mıknatısı hatırladık mı?

Evet burada anlatılan Kuran değil Bir kozmik sistem. Zaten ayetin tamamı MİSAL yani müteşabihdir. 1000 ay gibi??? Bin ayı 12ye bölerseniz, 83 küsur yıl çıkar. İşte bunlar cifir sayılarıdır. Yasin suresinin ayet sayısı, Nuhun yolcularının sayısı. Tam 7 yorumu var.

19 sayısı da 83 gibi bir asal sayıdır. O da Müddesir suresinde geçiyor.

30- Üzerinde ondokuz vardır.

24. Bu (Kuran) dedi, olsa olsa nakledilen bir sihirdir.
25. Bu, insan sözünden başka bir şey değil.
26. Ben onu sekara sokacağım.
27. Sen biliyor musun sekar nedir?
28. Hem (bütün bedeni helâk eder, hiçbir şey) bırakmaz, hem (eski hale getirip tekrar azap etmekten) vazgeçmez o.
29. İnsanın derisini kavurur.
30. Üzerinde ondokuz vardır.

Üzerinde demiyor, "Onda" diyor. Biz "ONU" kadir gecesi indirdik. "ONDA" 19 vardır. Dikkat ediniz, bir ayet eğer "Alime de misal verecekse" adını koymaz "ONDA, ONU, ONDAN, ONA" der. Böylece muhkem olmaz ve müteşabih olur, Allahımızın üslubu böyle... Biz cifiri analitik ederker Hu=O gibi özne ve işaret sıfatlarını ve işaret ettiği ASAL sayıları kullanırız. Bu işin cifir yönü ve, burada söz etmeyeceğiz.

1000 ay=83 yılın bilimsel açıklaması şudur: İki stroboskopu yaklaştırırsanız ne olur? Ark kıvılcım/şerrare sıçrar. Çünkü voltaj (Elektrik gerilim farkı) kapatılmak zorundadır. Isı gibi çok sıcaktan, az sıcağa yayınım vardır. Yani yoğundan seyreğe doğru doğa sistemleri hareket halindedir (Aslında bu zenginden yoksula gitmesi gereken ZEKAT da demektir). Bunların felsefi yorumları bitmez de bitmez, Allah o gün sanki muslukları açmıştır. Yaptığınız bir güzel eylem 83 yıl ile çarpılıyor. Kıldığınız iki rekat namaz vb. hepsi katmerli bir BÜYÜTEÇ oluveriyor.

83 yıl aynı zamanda Uranüsün güneş çevresindeki turudur (Bir yılı=83 yılımızdır). Uranüsün (Ayetin 7 yorumuna göre bir yorumu da ) Şiradır. Çünkü Satürn’den ötesi çıplak gözle görülmez. Teleskopla bulunan ilk gezegen Uranüstür. Evet Şiranın 7 anlamından biri gezegen sayısının 7 tane olmadığını isbat etmesidir.

Kuranda Hz. Yusuf "Güneşi, Ayı ve 12 kevkebi=Gezegeni bana secde ederken gördüm" diyor. Dünya dahil şu anda 9 gezegen var. Pluton 6 milyar km, ötede yani ışığı yok, bu yüzden bulunması 1935lere kaldı. Varın siz arkadaki üç gezegeni de (keşfi bekleniyor) hesaplayın. Bunun tietz Baade diye bir hesap biçimi var.

0-3-6-12-24-48-96 dizgesini aklınızda tutunuz. Bunun her birine 4 ekleyip, ona bölünüz. 0,4(Merkür)-0,7 (Venüs)- 1.0 =Dünya yani 149 milyon km yani güneş ile aramızdaki uzaklık.

0.4-0.7-1-1.6-2.8-5.2-10. Bu birim 1 olduğunda, Merkür’ün güneşe uzaklığı 0,4 birim oluyor. 10 olan da URANÜS. Böylece 12 gezegenin nerede olacaklarını hesapla bulabilirsiniz.

Allah böyle dizmiş. Formül sapma gösteriyor ama TEMEL BU. Mesela sisteme uymayan bir gezeger var ki parçalanmış (Asteroid kuşağı deniyor). Onun parçalanması 2,8de yer alıyor. Mars ile Jüpiter arasında. Orada bir gezegen olması gerekir diyor Tietz (Latince titus). Hakikaten o gezegen (Ama parçalanmış olarak) bulunuyor. Tietz o gezegenin adını bile balance/Libra (Terazi burcu) diye koymuş.

Neptünün yörüngesi bazen son gezegen oluyor ve plutonun yörüngesi içeride kalıyor. O bölgede güneşin ikizi (Karadelik) bulunmakta. Sistemi oraya doğru, sanki halıyı elinizle çeker gibi, üstündeki eşyalarla birlikte çekiyor. 12 gezegen son derece düzgündü. Ama, hesapta karadelik-güneşi yoktu. 5 milyar yıl kadar önce çöktüğü biliniyor.

Uranüs diğer gezegenlerin tersine ekseni kuzey güney değil doğu batı yani yatay tek gezegen. Onu izleyen Neptün de karadeliğe tutulmuş ve astronomik birimden 0.2 a.b. oynamış. Dolayısıyla bildiğimiz son gezegen olan Plutonu da perişan etmiş. Pluton her zaman son gezegen dediğildir. Neptün, bir süre en dış gezegendir. Çünkü Pluton ile yörüngeleri içiçe ama biri ötekine taşıyor ya da tersi. Bunun nedeni Neptün istisnasıdır.

Dönelim şu kandile. Kandil olarak sadece Kadir gecesi var. Kuranda başkası yok. Kuranda ay takviminin kullanıldığı tek bir gece var. Çünkü 1000 aydan hayırlıdır derken ayın her evresi 7 gündür, dört evresi ise 28 gündür. Bu bir AYdır (Moon ile month birbiriyle bizim "AYda bir AY tatil yaptım" dememiz gibi ilişkilidir. 28 gün x 12 ay = 336 gün fakat ay bu süreyi 354 günde alıyor.

18 gün farkla ve Güneş yılı ise 11 gün daha uzun. 365 gün 1/4 gün. Ay yılı (Kameri takvim) sadece ve sadece Kuranda KADİR GECESİ için kullanılır. Başka hiçbir yerde daha geçmez (Örtülü olarak geçen mesela Ashabı Kehfin 300 güneş yılı ve/ya da 9 fazlasıyla AY yılı gibi).

Biyolojik olarak dolunaydan dolunaya böyle bir AY var. Dolunay şaka tabii, ama sahiden regl denen Regular=Düzenli peryod olayının Ay ile bir ilgisi var. 300 ve fazlasıyla 9 yıl daha mağalaranıda kaldılar diyor. Yüz yılda bu 11 eksik günler üç yıl ediyor. Üçyüz yılda da 9 yıl artık olarak çıkıyor. Ay takvimi KADİR SURESİ dışında hiçbir yerde GEÇERLİ DEĞİLDİR. Zaten KADİR gecesinden başka da BİR TEK KUTSAL GECE DAHA YOKTUR, KURANDA....

Ramazan ayı ve haram aylar hesabı için 12 aydan oluşmuş kameri takvim kullanılır. BUNU KASTEDİYORUM ZATEN. YANİ KURANDA kadir GECESİ dışında ay takvimini kullanmamız gerekmiyor. Kadir gecesi ise RAMAZAN ayını taşıyor. Ramazan ayı da kalan 11 Ayı taşıyor. Kadir gecesi bunun için bir nirengi noktasıdır. Ramazanı o belirler. Ramazan ayı içinde saklıdır. 27. gece herzaman doğru değildir. Çünkü o gece 22 ile 28 arasında değişebiliyor. Kadir gecesini afaki hesaplamak yerine "KALDIR BAŞINI GÖĞE BAK" ayetleri gereği, "ANDROMEDAYA BAKARAK bulmalıyız.

Şimdi bir Hanif ne düşünmelidir? Kuranda bir tek mübarek gece var. Ama göreneklerde kaç tane?

Mevlit= Resulllah doğdu

Regaip=Resulullah Ana rahmine düştü

Mirac=Resulullah göğe alındı.

Bunları analiz edelim. Çünkü HANİF gözlüğüyle bakacağız artık. Ay takviminin sadece andromeda dolayısıyla Kadir gecesi için kullanılacağını söylemiştim. Ama cılkını çıkardılar işin. Her şeye uygulamaya başladılar.

Seneyi devriye=Yıldönümü ne demektir? Güneş takvimi demektir. Örneğin ben 14 Şubatda doğdum. İlk yaşımda 14 şubatda kutladım doğum günümü ama şu saçma Arap inancına göre, ertesi yıl benim doğum yılım 11 gün öne geliyor, sonraki yıl 22 gün, izleyen 33 gün yani bir ay oluyor. 17 yaşıma geldiğimde ise Kışın ortasında değil, Ağustosun göbeğinde doğum yılımı kutlayacağım... Yahu böyle saçma bir şey olur mu? İnsan ne zaman doğduysa o odur.

Ev satın aldınız. Bu her yıl 11 gün (Ramazan ve bayram gibi) öne gelir mi? Otomobil aldınız, bankaya kredi ödüyorsunuz. Bu her ay 11 gün öne gelir mi? İnanıyor musunuz şimdi Resulullahın MEVLİT gecesine? Yani doğduna?

Ramazan, haram aylar ve Kadir gecesi dışında AY TAKVİMİ (Kamerinin) NE İŞİ VAR? Resulullah 622de hicret etti. Tamam bu bir başlangıç ama bunun her yıl 11 gün öne gelmesinin ne anlamı var? Alpaslan Malazgirt savaşını 26 Ağustos 1071de kazandı. O günden bu güne 26 ağustoslar her yıl için 11 gün öne mi gelecek. Bir şeyler ters gidiyor anlatabiliyor muyum?

İyi de İstanbulun fethini, benim doğumgünümü nasıl kutlayacağım, RELATİF olarak mı? Cumhuriyetimizin kaçıncı yılı? 0-33-66-99 yıllarında bir tur atar ve aynı güne gelir. 78-66=12 yıl eder. Bunu 11 gün ile çarparsanız. 132. 12 yılı 11 ile çarptık 29 Ekimi buyurun kutlayın, dört ay önce kutlamış olduk. Tuhaf mı değil mi?

Doğum tarihi öne gelir mi? Ben kışın ortasında doğdum ama 50 yaşında ise Ağustosun 3ünde kutluyorum. Bunun nesi normal? Kışın doğdumsa kıştır. Nasıl yaza doğru kayıyorum? Mevsimler sabit değil midir? 21 Mart mesela, her yıl nasıl 11 gün geri gelmektedir? Olmaz böyle şey, düşünüp bu işte Hanifliğe ters şeyler olduğunu bulmanız gerekir.

Ay takvimini senetlere, kira günlerine falan kullanarak, buna kutsallık verebilir miyiz? Dinimiz AKIL dini değil mi?

Referans şudur: Gece ve gündüzün EŞİT olduğu iki dönem arası 183 gündür Öyle kafadan referans alamazsınız. Gece gündüz eşitlendi mi iki mevsim başlangıcıdır. En uzun gün ve en kısa günler ise Yaz ve kış başlangıcıdır. Bu pi sayısı gibi sabitedir. Başvuru sistemimiz, gece-gün eşitliği ve bunların en uzun en kısa olma noktaları/ayıraçlarıdır. Zaman akışı değil.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Heisenbergin Belirsizlik İlkesi - Gizli Değişkenler | 12 Ekim 2001 Cuma


Heisenbergin Belirsizlik İlkesi - Gizli Değişkenler

12 Ekim 2001 Cuma
Heisenbergin Belirsizlik İlkesi - Gizli Değişkenler
Gelecek olmasa Hızır çocuğu niye öldürsündü? Schrödingerin kedisi vardır, gelecek bir noktadan çatallanan sonsuz ihtimale sahiptir. Einstein "Tanrı barbut atmaz, determine yaratır" diyordu ama Heisenberg Hocam (Gerçek öğretmenimdi) (İF) açısından belirsizlik değiştirgeçleri ışıktan hızlı olduğunda belirsizilik (if) ilkesi DETERMİNİZM (Belirlilik, kesinlilik=Fİ haline geliyor. Heisenberg Değişken matrislerı hapı yutuyor .

Heisenberg matrisleri ışık hızına kadar geçerlidir. Tam ışık hızında "parçacıklar" DURUM ve DAVRANIŞ ikilemine düşerler. Yani ışık hızında matrisler çözülür dağılır. Madde de enerjiye dönüşür. Kurşuni hiçlik başgösterir. Gri hiçlik, kurşuni hiçlik, blok twilight zaman...

Uzay ve zamanı ayrı ayrı düşünüyorlardı. İkisinin bir örgü olduğu anlaşıldı. Parçacık ve dalgacık ikilemlerini de ayrı ayrı sanıyorlardı. Ama dualeite ikisinin aynı anda olduğunu bize söyledi. Bunun gibi Heisenberg bize ELEKTRONDA, elektronun

1. Herhangi bir zamanda
2. Herhangi bir yerde
3. Herhangibi hızda ve bir OLASIK aralığı olan bir küre içinde olduğunu söylüyordu.

Dikkat dikkat: elektronun yarıçapı r=2,7dir ama ışık hızında elektronun yarıçapı sıfır olur. r=0 olduğunda belirsizlik determine olur. Her şeyin tarihi (zamanı) coğrafyası (Uzay boyutları) ve HIZI belli olur. Heisenbergin çizdiği sınır sadece ışık hızına kadar ve elmektronun bilinen kabuğu/zarfı içinde olup bitiyor. Ne var ki, "Kaynağı ışıktan hızlı bile gitse, ışığın kendisi ışık hızında gider". Heisenberg indeterminantları ışığı anlatır. "Kaynağı olan Lambayı" değil. Işıktan hızlı olan bir evren için, Heisenberg ilkeleri çöker gider.

Hidden Variables de bir başka gerçek. Çünkü Einstein-Rosen-Podolsky köprüsü kanıtlanmıştır. (Worm Holelar nedeniyle) Einstein ışıktan hızlı bir evreni, örneğin ışıktan hızlı titreşen bir esiri YOK EDEREK, bizleri ışık hızıyla kısıtlamıştır. Yani bu durumda, ışıktan hızlı (Melek, bilinç, ruh, Ahıret, Allah vb.) gibi İNANÇLARIMIZI yok etmek istemiştir. Bir yandan da Heisenberge karşı çıkmıştır. Yani hem maneviyat yoktur diyor Einstein hem de gizli değişkenleri öneriyor ve balıklama Manevi aleme dalıyor. Quantlaşma yani diskret yaratılma hali, ışıktan yavaş evren için geçerlidir. Işıktan hızlı evrende kuant değil, BÜTÜNLÜK vardır. Onun da belirsizlik matrisleri falan yoktur. Quant aralığının olduğu durumlarda belirsizlik ilkesi geçerlidirdi.

Kısaca fark üç vitesli evrenrde:

1. Işıktan yavaş (madde) için QUANT=NİCELİK teoremi ve BELİRSİZLİK ilkesi geçerlidir.
2. Işık hızında Melei Ala durumu olur.

"Geleceği" öğrenebilirdik, eğer Cin olsaydık. Işık hızında DURUMlara bakılamaz, parça DAVRANIŞ olarak çözülür yani dalgacığa dönüşür. Kuantum teoremi, sadece DURUMa bakar, davranış ile ilgilenmez. Mesela çarpışan iki parçacığın çarpışma öncesi ve sonrasını (Sekip sıçramasını) sayımlar. Ama tam çarpışma anı ile ilgilenmez. Çünkü iki parçacık çarpışma anında artık PARÇACIK" DURUMU değil "DALGACIK" davranışına geçmiştir, çözülmüştür. Dolayısıyla quantum teoremi, DURUMcudur. Çarpışma anıyla rezonanslarla vb. ilgilenmiyor. Bu da şunu anlatmaktadır ki, belirsizlik ilkesi ışık hızından düşük hızlar için geçerlidir.

3. Işıktan hızlı olununca da artık parçacık-dalgacık, durum-davranış vb. değil, ÜAKYON yasalarının ilki olan "HER ŞEY BİR TEK PARÇADIR, HER BİREY O TEK PARÇANIN HOLOGRAMİK görüntülmeridir. Herşey bir bütündür öte alemde... Tasavvufta KÜLLİ ve CÜZİ çok kullanılır bu bakımdan

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kandil | 12 Ekim 2001 Cuma


İslam Tarihi - Araplar

14 Ekim 2001 Pazar
İslam Tarihi - Araplar
Ebu Süfyan, Resulullahın çağrısını reddettikten başka, amansız düşmanı olmuştur. Öldürmeye kalkışmıştır. Hem de yatağında... Aynı gece Resulullah Hicret etmiştir. Hicret sonrası ise Mekkeyi ondan teslim almıştır. Hucurat 14 o şerefsiz için inmiştir.

"Araplar inandık dediler. Onlara iman falan etmediniz sadece (eller yukarı) TESLİM oldunuz (Savaş esiri oldunuz). İman kalplerinize inmedi (Ağzınızda kaldı, lafta kaldı). Eğer Allah ve Resulüne muti olursanız, Allah (Mekkedeki servetlerinizi mal güvenliğinizi) size geri verecektir. Hem de eksiksiz olarak verilecektir. Allah bağışlayıp, acıyandır."

İşte bu ayette söylenen bu...

Ayetin Arapçasında şöyle yazılı:

"Kalaatün=Dediler ki, Arabün=ARAPLAR. Orada bedeviler lafı yok. Bedevi arapçadır zaten çoğulu da BADİYEdir. Alllah Arablar diyor. Bizim de Araplar dememiz gerekiyor.

Süfyanilerin babası=Ebu Süfyandır. Bunun için çok önemli. 3 asır sonra Süfyaniler ile Mehdistler (Hanifler) birbirine düşecektir. Bunları bilmemiz gerekiyor.

Arapça sufyanın dişisi Sofyadır (Sophia). Ebu Süfyan görevini Resulullaha bıraktı. Ama Mekkenin en zengini olarak tüm servetiyle birlikte orada yaşadı. Hiç dokunulmadığı gibi üstelik de şurada (Cumhuriyette) yer aldı. Çünkü ilke olarak "La ilahe iullallah, Muhammeden Resulullah" diyen herkes, istisnasız herkes ANADAN DOĞLMA GÜNAHSIZ sayılır ve tevbesi öncesinden asla sorgulanmaz.

Örneğin, Hz. Ömer sert mizaçlıdır. Kendi kız çocuğu dahil başka ana babaların kıyamağıdığı kız bebekleri alıp diri diri gömmüştür. Ama müslüman olunca herkes sütten çıkmış akkaşık gibi beraat ettiğinden asla sorgulanamaz.

Onu sorgulayacak olan sistemin/Esmanın adı "Seriul Hısab" yani bireysel ve birebir seri hesap görücü Allahın yargısıdır. Bu Allahın ismidir ve maalesef, Esma ül Hüsna içine konmamıştır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Esma-ül Hüsna | 14 Ekim 2001 Pazar
İslam’ın Sembolü | 14 Ekim 2001 Pazar
Kureyş ve Kurayza - Ahit Sandığı | 14 Ekim 2001 Pazar
Ebu Süfyan - Süfyanizm | 14 Ekim 2001 Pazar


Esma-ül Hüsna

14 Ekim 2001 Pazar
Esma-ül Hüsna
Seriul Hısab Allahın adıdır. 99 diğer isimler gibi... Bir Hadis "Allahın 100den bir eksik GÜZEL(Hüsn) ADI vardır." dediği için kitabına uydurularak, Allahın 15 Kuranda geçen adı maalesef çıkarılmıştır.

Biri yazdığım, diğeri Settar ismi, Rabb ismi, İlahinnas ismi. Ya Settar Ya Rezzak demiyor muyuz? El-Settar 99 ismin içinde Y O K. Rabb de yok. Ya Rabbi diyoruz, Rabb adı 99 içinde yok tuhaf değil mi? Allaha Tanrı=İlah denmez diyorlar. Ya Nas suresindeki "İlahinnas" Allahın adı değil mi? (Türkçesi ULUĞ=Ulu)

Yani bir tuhaflıklar var: Fitne ve cehalet hepsi birlikte, bunlara sofilik=Süfyanilik=Softa takımı deniyor. Eşittir=Vahhabi vehbi kerrakesi eşittir iblislik...

Şimdi bir iki not daha:

Allahın adı NURdur öyle biliriz değil mi? Ya Nur deriz, El-Nur deriz. Oysa Nur-35. ayeti bir yazalım.

35- Allah, göklerin ve yerin nurudur. Onun nurunun temsili, içinde lamba bulunan bir kandil gibidir. O lamba bir billur içindedir; o billur da sanki inciye benzer bir yıldız gibidir ki, doğuya da batıya da nisbet edilemeyen mübarek bir ağaçtan çıkan yağdan tutuşturulur. Yağı, nerdeyse, kendisine ateş değmese bile ışık verir. Nur üstüne nurdur. Allah dilediği kimseyi nuruna eriştirir. ....

Allah, göklerin ve yerin nurudur. Bu ifade yanlıştır, bunu hemen izleyen ayetten anlayabilirsiniz: Onun nurunun temsili diyor yani Allah NUR değildir, Allahın nurundan söz ediliyor. Bu nüansa dikkat ettiniz mi? Allahın adını ise "O nur üstüne nurdur" ayeti biraz aşağıda tanımlıyor.

Evet Allahın adı El-Nurün ala Nurdur. NUR değildir. Çünkü melekler de nurdur (Allah değildir). Ay da nurdur (Münir=Nurlu). Ay da Allah değildir-haşa .

Kamer kelimesi, "Misal" edildiğinde NUR=AY olmaktadır. Münire=Nuray=Aynur vb. bu tür kadın isimleridir. Ziya(Günışığı) Güneşten çıkar, fotondur ama Ay yüzeyinden bize "Elektron koparıp" yayındığı için endirekt olarak onun ışımasını görürüz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İslam Tarihi - Araplar | 14 Ekim 2001 Pazar
İslam’ın Sembolü | 14 Ekim 2001 Pazar
Kureyş ve Kurayza - Ahit Sandığı | 14 Ekim 2001 Pazar
Ebu Süfyan - Süfyanizm | 14 Ekim 2001 Pazar


İslam’ın Sembolü

14 Ekim 2001 Pazar
İslam’ın Sembolü
Şimdi bir HANİFLİK daha?

Hz. ibrahim Güneşe Aya ve Yıldızlara taptı ve "Bunların hiçbiri benim Rabbim değil" dedi. Bu üçünü D İ N S E L SEMBOL OLARAK KULLANMAK Haramdır!!!!! İslamın sembolü ne? HİLAL.

Analiz edelim:

Ayın karanlık yüzü gezegeni (Ayın kendisini) temsil ediyor=Haramdır. Ayın aydınlık yüzü=Güneşi temsil ediyor=Haramdır. Güneş=Yıldızdır. Bunların üçüne tapmak da, dini simge yapmak da dinden çıkmaktır. Ay, güneş ve yıldız üçü de Hilal sembolünde var. Türk bayrağı olabilir ama. DİNi bir logo-bayrak o l a m a z .

Ayet bayrağa yazılamaz ve taşınamaz, Rumlar müslümanlara galip geldiğinde o bayraklarımızı tuvalet bezi yaptılar savaş garnimeti olarak... Kuranı her bir mızrağın başına bayrak yapıp astılar. Hz. Ali taraftarları buna kılıç çekmedi. Ve savaşı Muaviye kazandı. Orada silah bıkartıkları için yüzlerce Ali taraftarı "Koyun gibi" kılıçtan geçirildi.

Kuran sayfalarını MUSKA zannederseniz canınızdan da olursunuz. Dr. Size reçete yazıyor, siz reçetenin suyunu kaynatıp muska gibi içer de eczaneye gitmezseniz böyle olur bu işler. Reçeteyi muska yapmakla, Kuran sayfalarını bayrak yapmak aynı rezalet ve skandal.

Sizce İslam’ın sembolü nedir? Hristiyanınki salib=Haç=İstavroz, Hilal de bizim istavrozumuz gibi. Resulullah, Medinede ilk mescide bir amblem bırakmıştı. Onu ilk minarenin tepesine koydular (Kule gibiydi minare denmiyordu).

O sembolü istanbul camilerinin kubbelerinde ve şerefelerde görecekisiniz. Yukarı dönük bir ay gibi ama AY değil. Sanki Lir çalgısının gövdesi gibi... Tamamen kapalı u harfi gibi. Tam anlamıyla bir Y harfi benzerinde. Yuvarlatılmış bir y harfi, bunun uçları da dışa kıvrılmış. Bütün büyük camilerimizde o var. Lale gibi ama kesit olarak

Bunu Resulullah Medinede elleriyle tarif etti. Resulullah, Medinede ilk "Düzgün" mescide, bir haç sembolünü iki ucunu yukarı atnalmı gibi kıvırmış, ortadakini de aşağı eğerek, ağzını yukarı çevirmiştir. Bunu şerefe olarak soğuk demir işçiliğiyle yapmıştır.

Kılıç kabzaları "Haçlıları" anımsattığından. Kılıcını da çatal (Karneyn) biçiminde yaptırtmıştır. Bunu da Hazreti Aliye bilahare hediye etmiştir. Zül- fi Kar(n). Bu gelenek o kadar yer etmiştir ki, Suudi bayrağında bile kılıç vardır. Kılıç çok çok eski bir semboldür. Tam adıyla "ZÜL-Fi-KÂR. Burada kılıcı toprağa saplıyorsunuz ve kabza kalıyor. Kılıç yok ediliyor, geriye kabzası bırakılıyor. Savaş değil BARIŞ sembolü gibi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İslam Tarihi - Araplar | 14 Ekim 2001 Pazar
Esma-ül Hüsna | 14 Ekim 2001 Pazar
Kureyş ve Kurayza - Ahit Sandığı | 14 Ekim 2001 Pazar
Ebu Süfyan - Süfyanizm | 14 Ekim 2001 Pazar


Kureyş ve Kurayza - Ahit Sandığı

14 Ekim 2001 Pazar
Kureyş ve Kurayza - Ahit Sandığı
Kureyş ve Kurayza. Bu iki kabileyi araştırdınız mı? Milliyetleri nedir (ırkları), İkisi de Sami ama, dilleri nedir? Beni Kureyş=Beni İsmail soyundan. Beni Kurayza=Beni İsrail soyundan. Hz. İbrahimin iki dalı. İki vasiyeti.

Kuranda "Tabutüssekine" kelimesini bulalım.

2/248- Peygamberleri, onlara (şöyle) dedi: "Onun (Talutun) hükümdarlığının belgesi, size Tabutun gelmesi (olacaktır ki) onda Rabb’inizden bir güven duygusu ve huzur ile Musa ailesinden ve Harun ailesinden artakalanlar var; onu melekler taşır. Eğer inanmışlarsanız, bunda şüphesiz sizin için bir delil vardır."

Talut=Kurayza kabilesinin "Atası"dır. Çünkü Levililerdendir. O ahit sandığını (Tabutüs Sekine=Nükleer sandık ama SUSKUN, sakin duruyor. Enerji de madde içinde sakin durmuyor mu? Bir gram uranyum içinde sakin duran o enerjiyi buuuum diye mantar gibi patlatmıyor muyuz?

Musa ve Harun iki kardeşler ve kabile düzeninde de iki kabilenin başkanlarıdırlar.Yani atalarıdırlar. Ahit sandığını sadece Levililer ve Kurayzalılar taşıyabiliyor. Kim dokunuyorsa ÖLÜYOR (Radyasyon). Üstelik o nükleer reaktörün (Ki seyyar) MELEKLERCE (Koruma kalkanı) taşındığı da bildirilmiştir. Bu ifadeler üç kitapta birden var ve aynıdır.

Bazı insanlar elektrikten çok etkilenmezler. Yıldırım yiyip de sersemleyen var. Bazı ayaklar "İyi topraklama" yapıyor. Genetik dayanıklılık ise çok tuhaf bir şey. Karafatmalar, Akrepler vb. radyasyona son derece dayanıklıdırlar 2000 doz rem yiyip de ölmeyen akrepler var.

İsrailoğulları çok ÜSTÜN kılınmış bir ırktır. Soykütüklerini de çok iyi bilirler ve binlerce yıldır nakil yoluyla getirmişlerdir. Mesela Uri Geller. İki parmağıyla, kaşık, anahtar vb. yi naklen yayında ve noter huzurunda dondurma erimişliğinde bükebiliyor.

Soyadına dikkat ediniz: Geller=Davutun soyu kabile işareti. Sonra şu ayeti anımsayınız: "Davuta da Demiri eritip akıttık, onunlma zırh yapardı". Geller=Davutun soyundan gelenlerin TAMGA=Damgası (Bizdeki üçoklar, bozoklar gibi). Davutun eliyle demiri hamur gibi eğip-büküp elbise yaptığını da anımsadınız mı? (Bazı genetik psişik üstünlükler sayesinde, o kişilerin paranormal gösterileri olması çok doğaldır, yadırgamayınız).

Bu özellik şu: Elektronları çekip alıyorsunuz. Atomları iyonize edince,yani elektronsuz bırakınca parmaklarınızın arasında bükülüveriyor. Quantumcular bunu bilirler. Magnetik aşırı bir alanda elektronlar, uzay kafesini (Raumgitter) terk ederler. Kalan da Fil suresindeki gibi "Yenik ekine benzeyen delik deşik" bir metaldir.

Uri Geller=Davut as.ın GENETİĞİNİ TAŞIMAKTADIR. Tabutüssekineyi ise "Levililer ile Kuraitza kabileleri taşımaktadır. İsrailin 12 oğlu vardır. Levi bunlardan biridir, diğeri Yusuf=Kuraytza klanıdır.

Ahit Sandığı’nın Fırat ırmağı yatağında ve Mehdi döneminde bulunacağı söylenegelmiştir. Daha Süleyman hazineleri bile bulunamadı. Hepsinin bir zamanı var. Ahit tabutu şimdilik sakin. Onun dört ucunda kartal-aslan-insan yüzleri var. Yani Arşın dört direğini taşıyan dört yüzü olan dört melek (Hamalei Arş=Kerrubi melekleri).

Ayete dikkat ediniz: "Tabutüssekineyi MELEKLER TAŞIRDI" diylor. Melekler burada bir uranyum çubuğunun tepkime başlatmaması için "Ayar" çubuğu rolünü üstleniyorlar. İçinde ise tevrat levhası var. O levha Tur dağında ALLAH tarafından yıldırım ile harf harf (runik) yazılarak Musaya verildi. Musaya bunu taşırken ölmemesi için, "Burası Tuwa vadisidir, kutsaldır, ayakkabını çıkar ve öyle gel" dedi Allah....

Elektriği bilirsiniz, ıslak bir lastik sizi öldürür. Ama ayakkabınız keçeden yapılmışsa size yalıtkanlık görevi yapar.

Ahit sandığı=Sakin duran sandık (tabut sandık demektir ne yapalım Arapçası böyle). Bunu işlememizin nedeni vardı: Nedeni İbrahim babamızın iki kolunun dalının, Mekkeye GÖZCÜ BEKÇİ OLMASI olayı ile ilgiliydi. Bu bir vasiyetti. İsmail as. 200. göbekten çocukları KUREYŞ. İsrail As.200. göbekten çocukları ise Kurayza. Bu iki kabile 200 kuşak boyunca herşeyi değiştirdiler. Mekke Kureyş namussuzları elinde PUTHANE oldu. 360 put Kureyşlilerindi. Ancak Kurayzalıların ise bir tek PUTu vardı. Çünkü Kurayza Ehli kitab idi. Putun adı ise Minat idi. Yani Allahın sembolüydü. Kureyşliler gibi puta değil, vasiyet gereği Kabeyi sembolize eden bir tek SİMGEYE tapıyorlardı. 360 put vardı. 180 (Sağ grub) olanına Uzza (Aziz, büyük muAZZAM) diğer 180e ise Lat bakıyordu.

Şimdi bu putlarla ilgili ayeti bulalım. Ğaraniyk, üç ak kuğu.

53/19- Gördünüz mü o Lat ve Uzzayı?
53/20- Üçüncü olarak da öteki Menati?

İşte Menat ÜÇÜNCÜ olan "Tek tanrılılalırn, yani Yahudi Kurayza kabilesinin" Övülmüş anlamındaki ayrıcalıklı sembolüydü. 180x2=360 Kureyşlilerin putlarıydı. Ama 361 incisi ise Menat Yahudi Kurayzalıların simgesiydi. 19x19=361.

Kurayzalılar Tevrat gereği çok şey biliyorlardı. "Onda 19 vardır"ın sırrını... "Sana Zülkarneyni sorarlar" (Soranlar Kurayzalılardı, çünkü Tevratta Zülkarneyn vardır). Yahudiler böylece kitabın (Kuranın) semavi olup olmadığını anlamaya çalışıyorlardı ama dinleri bozulmuş olduğu için onlar da "Kafir" kategorisindendiler.

Evet Muğiyre de Kurayzalı bir Cohen (Kahin)dir. Arapça ve İbranice kardeştir, diller ilk zaman çok benziyorlardı. Örneğin Minaat al Haaretz derlerdi. Naat=Övgü kelimesinden türemedir. Haaretz=Haric okunur. Yani Menat Hariç kalan put demek... Kuran bunun için ayrı bir ayette "Ve üçüncüleri olan Menat" diye bildiriyor bize... Bir çırpıda üçünü saymıyor.

Kurayza kabilesinin safkan Yahudi olduğunu bilen var mı? (Menatın sırrı, göksel ve tek bir Allahın simgesi, yani 360 put bir tarafa, BİZİMKİ ondan HARİÇ diyorlardı)

Naat=Övmek demek. Menaat=Övülmüş. Uzza=Muazzam. Lat=Melat (Başlangıç) demek. Menat put değildi, Vasiyet idi. Bir sembol idi, bir levha idi. İbraniceydi. Şekil biçim yoktu sadece tek bi ufak resim vardı, bir kuğu. Kalanı on emir benzerinde ibranice yazılardı.

Kureyş ve Kurayza, ikisi de fitnenin en büyüğüydü. Birbirlerinden kız alıp verirlerdi (Tabii zenginleri kastediyorum). Büyük bir ihtişam vardı. Nasıl ki Yom=Yewm, Haritz=Hariç, Kohen=Kâhin ise, Kuraeyşi=Kurayzi idi.

İsrail ve İsmail birbirine ne kadar çok benziyor. YA HU = Ya Hüwe=Yahowa ne kadar çok benziyor. Çünkü KARDEŞ çocukları. Birisi Samice(Sara) ötekisi Hamice (Hacer) konuşuyorlardı. Baba bir anne ayrı iki kardeş İsmail ve İsrail (İsrail burada Yakub İshak anlamında değil, soy sop anlamında). İsmailin 200. göbekten kabilesi Kureyş, İsrailin de Kurayz idi. Atalarının da BİR HARFİ oynuyordu. Kendilerinin de bir harfi Ş yerine Z olarak oynuyor (Harf farkı anlamında oyhnuyor diyorum).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İslam Tarihi - Araplar | 14 Ekim 2001 Pazar
Esma-ül Hüsna | 14 Ekim 2001 Pazar
İslam’ın Sembolü | 14 Ekim 2001 Pazar
Ebu Süfyan - Süfyanizm | 14 Ekim 2001 Pazar


Ebu Süfyan - Süfyanizm

14 Ekim 2001 Pazar
Ebu Süfyan - Süfyanizm
İşte bu iki kabilenin, iki korucunun iki zengin kabilenin veliliklerinden çıkan kişi yani melez olanlar MEKKE EMİRİ OLURDU. Mesela Ebu Talib ya da Muttalib olamazdı. Olması gereken kişi İKİ KABİLENİN BİRDEN ÇOCUĞU OLMASI GEREKEN KİŞİDİR. Yani Süfyandır.

Kureyş-Kurayz ortak "Emir" adeti Resulullahın Mekkeyi Ebu Süfyandan kansız biçimde almasıyla bitti, tarihe karıştı. Ebu süfyana malı mülkü bırakıldı, Mekkenin dörtte üçü bu iki kabilenin özel mülküydü. Tabii ki holdingler patronu da "Ebu Süfyan" idi. Kureyş en aşağılık kabiledir. Yıllarca Resulullaha direndiler ve onunla savaştılar. İğrenç bir kanları vardır. Kureyşli kadar iğrenç bir kan daha yoktur. Bakınız Ebi Cehile, Ebi Lehebe. Özbe öz amcaları Resulullahın... Cehenneme odun onlar. Hz. Ali dışında beş Kureyşli bile çıkmadı Resulullaha biat eden, inanan.

Mısırlısı, Farisisi Habeşlisi müslüman oldu. Kureyşliler olmadı. Ta ki "Eslemna" diyene kadar direndiler. Irkçılığı Allah yapıyor. Tevbe 97:

97- Araplar küfür ve nifak bakımından daha beterdirler; bununla beraber Allahın Resulüne indirdiği hükümlerin sırlarını bilmemeye daha layıktirlar; Allah, bilendir, hikmet sahibidir.
98- Arapların kimi de vardır ki, verdiğini angarya sayar ve size zamanın türlü türlü belalarını gözetir. O kötü devir kendi başlarına olsun! Allah, herseyi işiten, herşeyi bilendir.

"El Arabün=Araplar” (Tüm milletler içinde) en şiddetli Kafir ve Münafıklardır. Allahın Resulüne indirdiği ARAPÇA Kuranı bile (Özdilleri olduğu halde) anlamamaya en layık kavimdirler. Orada "El Arabü eşşedid Küfran ve Nifaken" diye yazıyor, aynen böyle. Hepsi bir Usamedir. Evet en kötü ve en cahil bir kavime indirilmiştir Kuran.

Kureyş Suresi:

1- Kureyşin uzlaşıp anlaşması için,
2- Yaz ve kiş yolculuklarında uzlaşıp anlaşması için.
3- Bu evin Rabb’ine kulluk etsin onlar.
4- O Rabb ki kendilerini açlıktan doyurmuş ve korkudan güvenliğe eriştirmiştir.

Allah, şöyle diyor, "Yüzyıllar boyunca putlar için Kâbeye baktınız, turizminden put (icon, idol) giftlerden souvenirlerden yediniz içtiniz. Şimdi de ALLAHIN EVİ OLDUĞU İÇİN BAKACAKSINIZ. Yani cezalılar. Yani Rehabilite ediliyorlar. Yani ıslahhanede ıszlah edilmeye çalışılıyorlar. Allah Kurayza gibi onları da çöle sürdürür ya da mal ve can güvenliğini sıfırlardı. Kureyşliler "Eslemna" denen beyaz bayrak ile bu işi yırttılar. BARIŞ dini onlara geldi. Beyaz bayrağı çeken BEN SOPHİAN idi (Ebu Süfyan).

Gelelim Ebu Süfyandan sonrasına. Oğlu Muaviye de "Eslemna" müslüman olanlardandı. Resulullah onu büyük yerlere getirdi. İkinci ve üçüncü hatta dördüncü halife döneminde hep valilik yaptı. Koskoca Suriye eyaletinin valisi idi. Şeytanın Cennetee alınması gibiydi. Daha çok istiyordu. Babasının o tek başına emir-melik olduğu günleri istiylordu. Babasının yerine "Emir" olacağı ve veliahtlık masallarıyla büyümüştü. Şam (Suriye) valiliği yetmezdi. Daha çok gerekirdi. Mesela İslam İmparatoru olmak gibi "Mutlakiyetçi, saltanatçı" idi. Önündeki rakipleri (Öyle sanıyordu) Ali ve çocuklarıydı.

Resulullahtan sonra Alinin ve daha sonra Hasan ve Hüseyinin babadan oğula imparator olacaklarını sanıyordu. Ebubekir döneminde çok gençti. Ömer Döneminde "Ömerin sertliğinden dolayı pıstmıştı, sinmişti. Osman çok yumuşaktı. Ama Haccacı Zalim denen Kurayza dönmesi bir sert adam vardı ki Osmanı elinde oynatıylordu. Ondan da tırsmıştı. Haccacı Zalim ölünce, işte beklediği fırsat doğmuştu.

Ali dişine göreydi. Beklenen haber geldi: Aişe Anamız, Aliye oldum olası düşman olduğu için Kuranı ve emanetleri kendisi koruduğu için (Ayrıca kendisi dişi halife falan olamayacağı için) haber gönderdi. "Muaviye Şamdan gelsin, Halife olsun" Muaviyeye elindeki dört Kurandan birini verdi. Kuran verildi, sayfalar tek tek yırtılıp mızrakların ucuna takıldı. Kanlı bir iç savaş çıktı. Sahte bir barış yapıldı. Hakem tayin edildi.

Hakeme Aişe ve Muaviye şöyle dediler: "Muaviye Halife olunca, Şam eyaleti boş kalıyor, oranın valisi olacaksın". Amr ibn ül As denen hakem, buna kanarak hile ile hakemlik kurumunun yüzkarası oldu. Ali aldatıldı. Muaviye işbaşına geçti. Geçer geçmez, cumhuriyet kaldırıldı ve saltanat kondu. Artık babadan oğula bir yönetime merhaba dedi. Yezid denen veliaht oğlu da üç kuşaktır "Emir, Melik, kral hele hele Emeviler (Kendi soyadları) yani imparatorlar oldular mı işte böyle olurlar.

Ali, Hasan, Hüseyin, Cafer, Zeynel Abidin hepsi öldürüldü, Ehlibeyt öldürüldü. Kerbelada şurada burada. Muaviye kral olur olmaz, ilk işi babasının kötü şöhretini gidermek oldu. Kuran tefsirlerinden ve söylemlerden, "Abese suresinde azarlanan hergelenin babası olduğunu söylemek" yasaklandı.

Ebu Süfyan Resulullahın arkasında (Zoraki mi Allah bilir) namaz kılarken Resulullah, rükundan doğrulurken Allahüekber dediğinde dalkavukluk olsun diye "Semiallahü limen Hamideh" diye cezbe tutmuş mecnunlar gibi bağırıyordu. Resulullah onu azarladı. Ama Muaviye babasının bu azarlanmalarını da kaldırttı. Sözde Resulullah "Semiallahü limen Hamideh" demesine çok beğenmişmiş de Allahüekber yerine bu cümleyi koymayı vasiyet etmişmiş... Muaviyede babasının arkasında namaz kılarken, "Semiallahü limen hamiden" diyen babasına "Rabbena Lekel Hamd" diye bağırmaz mı? Bunu da ekleyivermişler namazımıza. Adı olmuş Resulullah Sünneti. Yoksa Muaviyecilik mi, Yezidilik mi?

Biz Sünniyiz!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Ötekiler Alevi!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Nasıl bir tufaya geldik. Ne Hz. Muhammed Sünni ve Hanbeli idi, ne Hz. Ali Şii idi... HANİF İDİLER ONLAR HANİF.

Şiilerde üç vakit olarak giden namaz, (Hac dışında) beşe çıkarıldı. Hadisleri patlattılar: Miracda 55 vakitmiş, 40 rekattan 2200 rekat namaz varmışmış. "Benim ümmetim buna dayanamaz" delmiş de Allah da şöyle bir hesaplamış ve Resulullahtan neredeyse özür dilemiş "Haklısın ey habibim demiş, o zaman sen 5 vakit kıldır, 55 vakit sevabı vereyim" demiş.

İyi de bunların kaynağı YEZİD. Şiiler o zaman henüz hiçbir itikadi konuda ayrı değillerdi. O günden beri üç vakit kılınıyor namaz... Yezidden beri de 5 vakit... Kim uydurdu bu hadisleri, "Miracda 55 vakit 2200 rekat diyle. Ah Yezid ah. Katiller katili. Kuranı arapça yerine KUREYŞÇE YAPAN bu lehçe ile yazan ve yazdıran HACCACI ZALİM ah zalim ah ..NE HAKEM AMR İBNÜL AS. İki mezheb çıkarttı bir daleverayla. Ah hakem ah, ah zalim ah, ah yezid ah.

Bu bir maskaralıktır, uyanın Hanifler. Bunları kendilerini sahabe diye yutturdular ve kendi kraliyet adetlerini bize getirdiler.

Bakara 170. ayeti açıp bakınız ne diyor?

“Onlara: Allahın indirdiğine uyun, denildiği zaman onlar, "Hayır! Biz atalarımızı üzerinde bulduğumuz yola uyarız" dediler. Ya ataları bir şey anlamamış, doğruyu da bulamamış idiyseler?

Onlara Allahın indirdiğu Kurana uyun dendiğinde" onlar HAYIRRRR biz Atamızdan ana babamızdan gördüğümüze uyarız derler. Ataları ahmak kendileri iki kere ahmak. Biz 11 kardeşiz. Hepimiz ailemizden hristiyanlığı gördük. Hepimiz atalarımızın dinindeydik. Ama ben bir döneklik yaptım. Hanif oldum. On kardeşim "Ata dini olan protestantlıkta" bir ben bunun dışında kaldım.

Ebu Süfyan, Muaviye ve Yezid. Bunlar doğuştan "EDEB" bir aileydiler. Araplar diye geçen kelimeleri de "Bedevi" diye çeviren ve bunu kılıç zoruyla yapan da bu üç kuşak muzırdır. Onun için Araplar=Bedeviler yazdırdılar. Sanki arap değillermiş gibi. Bunlar "Şehirli, muaşeretli, edepli anlamında" kendi soylarını. "Edeb ALİ" yani Edepli Aile olarak sundular.

Geldiler dayandılar Osmanlıya. Bayezid=Yezidin babalarına, kayın pederimiz vefaiyyeli Edeb Aliye kadar bu Süfyanilik gitti ve gider. Üç asır daha gidecek. İşte Yazılmamış bir tarihti bu. İblis Cennetten, Yezidiler (Süfyaniler dedeniyor) İslamdan kovulana kadar kan dökülecek.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İslam Tarihi - Araplar | 14 Ekim 2001 Pazar
Esma-ül Hüsna | 14 Ekim 2001 Pazar
İslam’ın Sembolü | 14 Ekim 2001 Pazar
Kureyş ve Kurayza - Ahit Sandığı | 14 Ekim 2001 Pazar


Dabbe

17 Ekim 2001 Çarşamba
Dabbe
Dabbe de 7 anlamlı, Tarık gibi, diğerleri gibi. Bir çok anlamı var: Tümü de genetik üzerine dayalı. 7 anlam 7 gün eder. Dinazordan falan söz etmiştim. Jurrasic Parkdan yıllarca önce yazmıştım. Mikroçip-silisyumdan söz etmiştim. (15 yıl önceydi). Bir de hybrid deneme yaratığından söz etmiştim (Bu ileride gerçekleşecek ve/veya geçmişte oldu). 1999 yılı sonu gen haritasının başlangıç yılırdır. Genlerle oynamak demek bütün nesli tükenmiş canlıların iyi ya da kötü dönüşü demektir.

Dabbe biyomekanik robotlardır. Genetik oynamalarla elde edilmiş biyolojik mikroişlemcilere sahiptirler. İnsana cok yakındırlar, insan kadar olmasa da bilgi, güç ve beceri yönünden çok ilerlemişlerdir ve insani duygulara sahip değillerdir, sadece belki poker oynayamazlar. Bence insanı diğerbütün canlılardan ve geliştirilmesi muhtemel her türlü biyomekanik androidden ayıracak en önemli özellik insanın poker oynayabilmesidir. Evet, poker oynayan bilgisayar programlarıda var, ama demek istediğim o değil. Normal bir insan insani duygulardan soyulduğunda nasıl canavarlaşıyorsa o tür androidler de ipini kopardığı anda insanın başına bela olacaktır.

Bunun temelinde bilgisayar yok mu? Var, ama yaklaşımlarımız farklı. İçinde dabbe geçen bütün ayetlerde canlılardan söz ediliyor. Bu ayetteki dabbenin cansız olması izahedilemez. Bu nedenle biyomekanik olması gerek diyorum.

Bunları bir radyo programında konuşmuştuk:

Aynı bilgisayar kaotik simulasyonlar da (örneğinmeteorolojik tahlil ve tahminler) yapar ve gerçeğine çok benzer. Bence biri ne anlama geliyorsa öteki de o anlama geliyor: İnsanın uzun sürede vezahmetle yapabilecegini kısa surede yapmak. Bu açıdan bakılınca bence bilgisayarla şehirler arası otobüs arasında,işlev alanları dışında, bir fark yok. O konuda önemli olan bilgisayar degil o bilgisayarı yapan ve programlayan mühendisler ve programcılar ve ona neleri sayacağını söyleyen insandır. Benim spekülasyonumda karar verebilen, yıkıcı güce sahip ve bir şekilde serbest kalmış insansılar var.

Son söz yine o yazıdaki son söz: O ortaya çıkıncaya kadarkeyfiyeti ve mahiyeti hep spekülasyon olarak kalacak ve kimsenin görüşüdiğerinden daha iyi olmayacaktır.

Dabbe tül Arz: Bilgisayar teknolojisine işaret edebilir mi? Kuranda Ademin yaratıldığı Salsal=Çamur diye çevrilir. Oysa metan-amonyak-su buharı ve Karbondioksit dörtlüsünün ilkel atmosfer olduğu gözönüne alınırsa, "Balçıktan süzülmüş bir Salsal" dendiğinde, bu ilkel atmosferin milyonlarca yıldırım ile adenin, guanin, cytosin ve tymin denen dört çekirdek asidine (Nükleotik baza) döndüğünü görürsün. Bu işlemin adı SALSALdır.

Şeytan, Ademe "Topraktan" kurutulmuş bir çamur olduğu için secde etmemektedir: Gerekçesi ise basitti. Ben ateştenim (Enerji) sürekli yakanım. O Adem ise topraktır (Madde) sönmüştür, küllenmiştir... Sönmüş küllenmiş kelimesi ise canlıların oluştuğu Karbon kimyasını anlatmıyor mu?

O halde Toprak iki türlü anlaşılmalıdır.

1. Karbon kimyası olan organik ouluşum.
2. Silikon...

Yani C ve Si elementleri de var işin içinde... İkisi de bize hitap ediyor. Şu seramik kilimiz, şu cam yapımında kullandığımız toprak silisyum değil mi? Ayrıca Silisyum=Arz ve Germanyum=Gök kelimelerinden şu transistörlerin yapılımı da sözkonusu olmuş olabilir. German=Gök+ler demektir. Mesela Nur 35 böyle giriyor misale).

Hele ki "Silicon Valley" denen dünya merkezi vadi mikrochiplerin hem hammadde hem mamul madde olarak üretildiği merkez bir fabrikalar dizisi değil mi? Şu anda mikroçip denen miniyongaların anamaddesi SİLİSYUMdur.İşin tuhafı fiil olarak Debelenmek debelenmiş, tepili, yeraltında tepilmiş anlamına gelen DABBE ve ARZ=Silisyum gezegeni (Şu anlamda söylüyorum, dünyanın içi NifSialden SiAl vb. katmanları halinde silisyum ile doludur. Magma ve Lava dediğimiz, zamanla kayaçlaşan yanardağ püskürükleri ile yeryüzü dağ-vadi oluşmuştur. Dünyanın yüzeyi de öyle: Silme Silisyumdur, "Benim sadıh yarimgara torpahtır." diyen Aşık Veyselin de kastettiği Turab...)

ARZ=SİLİSYUM, DABBET=MİNİ YONGA????? olabilir mi? Buna bakalım:

Gelecekte silisyum yerine başka bir buluş gelirse ya da mikroçipler demode olunca savımız geçersiz kalacaktır.

Şu anda bilgisayarlar üçüncü kuşakta seyrediyorlar.(Pentium IV,V,VI,VII,VIII, IX,X,XI bile olsa teknik olarak aynı kuşakta sayılırlar. Sonraki kuşak ise "En iyi hatırlayan, kendi kendine karar verebilen holografik hafıza yolundan geçecektir.

"Cyborg=Yapay organizma" kapsamına girebilecektir. Bir sonraki kuşak bilgisayarlar ise doğrudan ZİHNİN ta kendisine ulaşacaktır. Yani holografik hafıza, şimdi insanda olduğu gibi, çekirdek asitlerine yüklenecektir. Biz nasıl anımsıyorsak, bilgisayar da öyle anımsayacaktır. Üstelik de Kuduz gibi gerçek=organik olan virüslerden etkilenecektir. Beynin keşfine bir yolculuktur Sibernetik zeka, yapay zeka vb...

Bize anılarımızı anımsatanlar biliyorsun ki,adenin guanin Sitosin ve timin denen çekirdek asitleridir. Bu ileri teknoloji sayesinde çekirdek asitleri (A,G,C,T) ile bir bilgisayar (O zaman da adı bilgisayar değil, yapay beyin olur) yaparsak bunlar da Salsal ailesinden olacaktır.

Aynı mantıkla Kuran alimler için şifreler (misaller, bilimsel modellemeler) vermektedir. NUN=Nokta (Aynı zamanda arapça sıfır), KALEM=Program dili (Aynı zamanda şeklen BİR rakamı ve Elif harfi). İkisi birden 1 ve 0 olarak Bineer (Binary, Digital, İkilisistem, De Morgan matematiği vb.) gibi... Nokta boyutsuzdur, kalem ise tek boyuttur. Levhi Mahfuz ise iki boyutludur. İşte manyetik levha ve mahfuz=Bellekte... Levhi Mahfuz bir Hard Disktir. Belki de Kiramen Katibin bir REM Bellek... Arş katmanlarındaki şu bilgi-işlem merkezi incelemeye değer... Dabbetül Arzda pekala Mikro Chip olabilir... Kürsi: Bir Monitor.... Akıllı mikrobiyomotorlar (amip büyüklüğünde) yapmak hatta nano teknolojiler ile bir tür dabbet kolonileri oluşturmak olasıdır.

Şimdilik düşünen bilgisayar mümkün değil. Kuşaklar atlanması gerekiyor. Bilgisayar kuşaklarından söz ediyorum. Altıncı kuşak bilgisayar "Rüya görebilecek" birteknoloji harikası olacaktır. Ama şimdilik, beklemeliyiz. Zaten teknoloji inanılmaz bir hızla gelişiyor. Ne var ki, kapitalist imalatçılar, bilim adamlarının yolunu kesiyorlar. "Acele etme, depoda çok stok var. Ara modeller, yedek parçalar satalım" diyorlar mucitlere... Yani beynimizdeki bilgisayar atılımlarını bize yaptırtmayan egemen güçler var. Bunları bir daha tanımlamak bile gereksiz.

Herşey prototip üretmek için. Dünyayı ellerine geçirme savaşları bunlar (Tek merkezden yönetilen, tek tip bir insan oluşturmak). İşte bu "Karşı tarafın" Graceland üzerinde oynamak istediği oyun. Orwellin 1984ü gibi, biri bizi gözetliyor (BigBrother/Big Boss vb.) Ben Büyük Biraderkonusuna girmek istemiyorum. Çünkü ardından gerçekten montauklar falançıkacak, yine laf lafı açacak.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Graceland | 17 Ekim 2001 Çarşamba
Kıyamet Alametleri | 17 Ekim 2001 Çarşamba
Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması | 17 Ekim 2001 Çarşamba
Hanif İslam (Örtünme - Namaz) | 17 Ekim 2001 Çarşamba
Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym | 17 Ekim 2001 Çarşamba


Graceland

17 Ekim 2001 Çarşamba
Graceland
Geleceğin siyonistleri "This world is mine, Jahow give this planet to me" diyorlar. Bu şarkının adı "Exodus"tur. Yani çıkış. Bu "Geçmişte" land =Vaadedilmiş toprak"tır. Gelecekte ise MİLLİ MARŞ gibi benim verdiğim text ile yazılacaktır emin olunuz.

Demek ki artık Millenium gereği, bizim Tennessee de (Stephen Hawking) konuşmaya başladı: Kıyamet virüsü falan diye. O benim Tennesseeden arkadaşımdır. İkimiz de Missisippi çocuklarıyızdır. Birimizin en çok sevdiği şarkı Tennessee Nights, benimki de Tennessee Waltz. Ya da Mrs.cp & Miss ccp gibi. Alfa Bravo Charlie. Sonra Delta. İşte orada. Graceland. Ya da karşısında. "Exodus" şarkısı. Acaba hangisi olmalıydı? Hangi taraftanız???? Grace kelimesi ilahi yardım demektir.

Kuranın SON SURESİ olan NASR=İNAYET=G R A C E. İza Cae Nasrullahi=Allahın yardımı (Grace) geldiğinde... Valhalla her iki taraf için de kullanılır bir "Uzaysalbaşkent, district v.) Yani Valhalladan kötü niyetli biri de zamanda yolculukyapabilir /Yaptı da... Ancak ALLAHLAW (Şiradaki Valhalla) SADECE A L L A H Nasrı (Grace)dır. Allah Vaadidir. Bizler bütün planları boşa çıkacak olan Grace karşıtları için değil. Ondan beteri olan "Sophianistler" için endişeliyiz. Çünkü Exodların hakkından gelecek olan Hz. İsa (Dönüşteki İsadır.) Ne var ki, ondan "AZ ÖNCE" ve "KILI KILAN, UCU UCUNA " ramak payı ile"KAZANCAK OLAN" Mehdinin öncü askerleri olmaktır savaşımız. İsa as. ırkdaşı Yahudileri "Üçüncü bela"ile halledecektir. Ama Mehdi Süfyani savaşları böyle değil. "Zaman üzerinde bir dama- santranç oynanıp da ortaya çıkarılmış bir tuzak değil". Süfyanilik biz Müslümanların tarih boyunca başına gelen en büyük belanın adıdır. Siyonistlerle işbirliği halindedirler. Gelecekte de onlarla birleşeceklerdir. Orta Asyadaki Müslümanlar tarafından durdurulacaklardır.

Bunlar "YESEVİ"nin zaman içindeki "Yesevi"leridir. Onlar kurtuluş gününe kadar, SİMSİYAH BİR BAYRAKA yemin etmişlerdir. Onların bayrağı "BARIŞ" bayrağı beyaz olup da SAVAŞ edenlerin tersine bayrakları karadır. Ta ki barış=Beyaz bayrak Mehdi ile geri dönene kadar.... Çünkü Mehdi kazanırsa "BEYAZ" bayraka yeminliler.

İslamın rengi var mı? VAR, Cennet için yeşil demektedir Allah. Ama Türbe yeşili değil. Kızıldan mora kadar hatta IR ve UV orrtalaması tam 5500 frekans ile anlatılan YEŞİLdir. Zaten onun ortalamasıdır. Yeşil hem sıcakkanlı renktir hem de soğukkanlı renktir. Dünyada 7 rengin ortasıdır. Cennette ise başlıbaşına bir ASAL renktir. Çünkü ahırette, 7 değil 7 kez sonsuz renk var. 7 Nota değil 7 kez sonsuz ses var. 7 gün değil 7 ebediyet var. Tad da yedidir. Asit(Acı), Baz (Ekşi), Metal klorları (Tuzlu), glikoz-sakkarin (Tatlı), bildiğimiz dört tadın bizdeki izlenimleridir. Tadı yok (Su gibi) demek ise "SAYDAM" bir taddır. Bazı şeylerin Bu işin bir cebiri var (7 Renk 7 ses gibi, kokunun, tadında bir cebiri vardır).

Graceland bu işin İngilizcesi. HANİF kelimesinin de İNGİLİZCESİ diye düşünün. Hanif kelime ile yakından ilişkili... (İslamprotastantlığına Haniflik denir). Mehdinin hemen arkasındaki İsalı dönemi de içeren büyük bir ideal o? Geçmişten baktığınızda "Ütopya" amagelecekten baktığınızda, ALLAH YARDIMIYLA KURULU BİR DÜZEN olduğunu görüyorsunuz. Düzen diyorum, Düzine (Dosen, Dozen, Dutzend=12 iile ilgisiçok büyük) ve ben “karşı bağdakilerden" korkmuyorum. Ama ben "Süfyanilikten" korkuyorum. Onları hatırladınız mı? Onlar şu bizim Usame, onlar şu bizim Gonca Kurişi öldüren Hizbullah, onlar Edeb Aliden bir aile, onlar Yezid, Yezidin Babası Muaviye ve onun babası Ebu Süfyan ve onun babası KURAYZın Kurayzalı hısım aileleri. Bu geçmişte "Ekilmiş ve nedensel bir tohum" Kİ gelecekte meyvesini vermiş "SONUÇSAL" bir fesadolmuş.

Vay canına? Ebu Süfyan ekti, 300 yıl sonra Mehdiye kadar vurdu.... Bizler de arada kaldık (Ara dönem anlamında). Eh neredeyse ehli kehf gibi bizim de mağaramızda 300 yıl kalmamız gerekiyor diyebilirim. Bu Allahın takviminde 7,4 saat etmektedir.

İsanın Yahudilerin hakkından geleceği bir Allah vaadidir. Ama Hanif(Mehdist) ile Süfyanistin kavgası için Allah "Size bıraktım" demektedir. "Bir kavim kendini düzeltmezse Allah da onları düzeltmeyecektir" ayeti uyarınca bu böyledir. Hatta şu da işarettir, "Azmak isteyenin azmasına da yardım ederiz." Bu ayete göre, kendini düzeltmeyen bir kavim için Allah düzeltmyeceği gibi, azmasına da yardım edecektir. İşte "EL-ARABİ" Araplar bunun için Kuranda yerindibine sokuluyor, çıkarılıyor. Ne kafirlikleri ne münafıklıktları ne de Kuran dili olan Arapçayı bilmediklerini geçen chatlerde izlemiştik. Allah İsaya "Hak olan vaadi gereği" yardım edecektir. Ama "Mehdi-Süfyani" savaşını bizim gayretlerimize bırakmış. Bu yüzden "İki Bağın sahibi" iki ayrı ayette iki ayrı anlatımla verilmiştir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbe | 17 Ekim 2001 Çarşamba
Kıyamet Alametleri | 17 Ekim 2001 Çarşamba
Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması | 17 Ekim 2001 Çarşamba
Hanif İslam (Örtünme - Namaz) | 17 Ekim 2001 Çarşamba
Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym | 17 Ekim 2001 Çarşamba


Kıyamet Alametleri

17 Ekim 2001 Çarşamba
Kıyamet Alametleri
Küçükler bitti, şimdi gelenler ortanca alametler. Ortancalar ortaya çıktı ama siz farketmemiş olabilirsiniz. Kuranda ayette Allah şöyle vaadediyordu: Ey firavun son nefesinde tevbe edenlerin tevbesi kabul edilmez. Seni böyle Secde etmiş bir halde binlerce yıl sonra yine bu sahilde (Denizin yarıldığı yerde) böyle korumuş olarak ve ibret olsun dile kıyıya vuracağız.

Şu anda Londrada... Firavun dördüncü Ramses olduğu söyleniyor. Secde durumunda.... Onu HIZIR cezalandırdı. Nasıl cezalandırdı? Musa niçin Hızırı aradı=? Balık hangi ÇATAL yerde "Canlandı". "İşte aradığımız işaret buydu" diye döndüklerinde kimi buldular? Hızırı. Hızırı buldukları yer ise "Gelecekte DENİZİN YARILACAĞI" yer idi. Yani Musa ve ümmeti (Beni İsrail) o Kuranda adı geçen KAYAdan denize yürüdüler. Deniz ikiye ayrıldı. Arkadada bizim Londralı Ramses... Sora deniz Hoooop üstlerine kapanıverdi ve boğuldu Firavun ile ordusu.

Hızır TARİF etti: Deniz bu, şu kayadan İsrail oğulları denize yürüsün. Arkadan geçeni de ben cezalandıracağım. Bu ileri teknolojilere biz "Mucize" diyoruz. (Az cüzirastlanan anlamında). Everende iki kutup ve aralarında bir nötr vardır. Birinci Kutup Merkezkaçdır=Künnes. Merkezcil kutup ise Hunnesdir. İkisi arasında "BİR BÖLGE " vardır. Bunu şöyle tanımlayalım. Künnes=Cosmos, Hunnes=Chaos (Chaos=Kalın hı harfi yani Haos diye okunur). Bu ikisi içiçedir. Deniz gibi dümdüzdür. Şimdi Chaos ile Cosmos arasındaki biyolojik geçiş sırrını hatırladınız mı?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbe | 17 Ekim 2001 Çarşamba
Graceland | 17 Ekim 2001 Çarşamba
Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması | 17 Ekim 2001 Çarşamba
Hanif İslam (Örtünme - Namaz) | 17 Ekim 2001 Çarşamba
Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym | 17 Ekim 2001 Çarşamba


Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması

17 Ekim 2001 Çarşamba
Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması
OSMOS. Şöyle de diyebiliriz? Gökler yerler ve İKİSİ ARASINDAKİLER". Osmos ya da oskotic pressure , hücrelerde çok yoğun ortamdan, az yoğun ortama" GEÇİŞİ sağlayan bir mekanizmadır. Örneğin, çok tuzlu bir suda yaşayan tek hücrelilerin yoğunluk farkı nedeniyle kendi sitoplazmalarının hücre zarını delip geçmesine osmos olayı deniyor. Yani vücudun içi dışarıya boşalıyor. Hücre zarlarında (Membran) bir ağız vb. yoktur. Dışarıdaki ihtiyaçlarını OSMOS yoluyla membrandan geçirip kendi bünyelerine katarlar. Şimdi bu OSMOS genel kuraldır. Isı da öyle değil mi? Termodinamik yasalara göre, ısı sıcak uçtamn soğuk uca doğru hareket eder. Elektrik gerilim farkı (Voltaj) da öyle...

Şimdi kuralı evrenselleştirelim. Chaos (Düzensizlikten) COSMOS (Düzene) bir gidiş var. Gidişi Osmos gerçekleştiriyor: Chaos>>OSMOS>>C+OSMOS

Bunlar sayesinde entropi (Chaos=Düzensizlik) ölçüsü de ortaya çıkıyor. Haos (Hunnes) ile Kosmos (Künnes) bunlara Yin Yang da deniyor.

Tekvir 16-17. ayetler...

Orada "Künnese ve Hunnese andolsun" diyor ALLAH

15- Fela uksimü bilhunnesi
16- Elcevaril künnesi

Yani HUNNES ve KÜNNESi gördünüz mü? "Yani YUVASINA AKIP GİTMEK DİYE BİR ŞEY YOK" Elindeki kuranı canı istediği gibi çeviren zararlı biri. İlmin yetmiyorsa, yazmayacaksın arkadaş diye Ahırette sorarlar adama...

Hunnes=Kaos ve Künnes=Kozmos ÇOK evrensel, çok çok eski, Allahın ilk öğrettiği dinsel kavramlardandır. Kore Bayrağında bile onun sembolü var . Budistler Yin ve Yang derler. Pekiyi Cosmos ile chaos (Künnes ile Hünnes) arasındaki OSMOS nedir?

OSMOS denen TÜNEL. Tünelin içi NÖTRdür zaten. Tünelin yüzeyi (Dışta) Magnetik alandır. Hablilverid=Şahdamarı planı budur. Şimdi bu kayıp parçanın ardına düşelim. (Bilmediğimizin ardına düşmek değil, kayıp parçanınardına düşmekten söz ediyorum). Hunnes ve Künnesi birbirine bağlayan "GİZLİDEĞİŞKENLER GEÇİDİ" yani ödeme-dengeleme tünelleri vardır. Karadelik-Akdelik tüneli (Worm Hole gibi). Allah bize "ŞAHDAMARIMIZRDAN DA YAKINDIR" derken, bu damarın içinde herşey olur biter, ama dışında olan bizler içeride ödenenleri bilmeyiz. Kayıp parçayı bulmak için yeniden “Denizin Yarılmasına” dönelim.

Araya bir OSMOS duvarı (Geçidi, tüneli) oluşturuldu. Kablolu tüp geçit gibi mi acaba? İlahi nizamda bir elektroliz olayı mümkündür, geçide ihtiyaç yok. Su dediğin nedir 2H bir Oksijen. İşte deniz oracıkta ayrılıvaerdi. H2 ye Oya eletkroosmotik olarak. O ayrışmadan çıkan iki gaz basıncı suyun kapanmasını önledi. Musa ve ümmeti salimen bu kanaldan geçtiler, deniz dibinde yürüyerek. Oradan "Nötral bölgeye" yani yemin edilen yere "Turu sina"dağı yamacına çıktılar. Arkada kalan firavun ve ordusu üzerine deniz kapanıverdi.

Bir noktada kapanmadı. O noktada "BALIK " canlanmıştı ve azık torbasından kaçmış denize girmişti ya? Firavunda aynı noktada "Yarı Canlı" kaldı. Yani ona deniz yiyicileri ve mikrorganizmalar zarar veremedi. Sapasağlam olarak ve Kıyametin ortanca alametlerinden biri olarak karaya vurdu.

O bölge çok ıssıdır (Sina). Bir cesedin bulunduğu bildirilene ve Savcı oraya gelene kadar 4 gün geçmişti. Yani biraz biraz çürümenin nedeni budur 6 bin yıl boyunca bir şey olmadı ama, kıyıya vurunca hızla bozuldu. Tam bir secde halindeydi. Dolayısıyla bozunma yüzünden ve taşıyanlarında hatası nedeniyle secde durumu biraz yana doğru kaykılmış oldu. Sudan ateşi ateşten suyu çıkaran, kurudan yaşı, yaştankuruyu çıkaran vb. böyle 11 ayet var.

Sudan ateş çıkar mı? Malum yakıcı bir gaz olan Hidrojen ile yanıcı bir gaz olan Oksijenin H2O biçiminde birleşmesi demektir bu. Onları birleştiren ve ayıran OSMOS denen gizli (Spesifik) bir TÜNELdir. Mucizeler Allah katındadır. Yani bu ayete göre "Mucizeler Tünel içindeki ALLAH"katındandır.

Mesela Hz. İbrahimi yakan ateş neden serin bir su oldu dersiniz? Ah şu Hidrojen ile Oksijen! bir de şu OSMOS (Hablilverid).

Evrensel Kural olduğunu söyledim zaten Hunnes ve Künnesin. Evren kuralı Chaos-Kosmos ve (Üçüncüsü) Osmoz üzerine kuruludur. İki kutup (Tin ve Zeytun) ile üçüncüsü ise "Emin/nötr bölge ya da sina). Daha sonra ise KUDÜS ve MEKKE.

Urfalılar balıklı gölün ateşten suya dönüştüğünü söylüyorlar. Yani ateşin olduğu yerde tam tersine su oluşmuş. İçinde de "Yuşa"nın balıkları diyorlar... İncelemeye değer. Çünkü Urfada 7 peygamber mezarı olduğu söyleniyor. Bir Türkiye için 7 resulullah Mezarı çok çok yüksek bir rakam. Yani lehimize. Hz. İbrahimin mezarının Urfada ve balıklı göl altında olduğunu "Hızır Tezkiresi" de yazıyordu. Urfa=Arapça ODA (Türbe) demektir aynı zamanda. Bunun nedeni de Haniflerin babasıdır. Evet gerçekten kutsanmış bir bölge.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbe | 17 Ekim 2001 Çarşamba
Graceland | 17 Ekim 2001 Çarşamba
Kıyamet Alametleri | 17 Ekim 2001 Çarşamba
Hanif İslam (Örtünme - Namaz) | 17 Ekim 2001 Çarşamba
Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym | 17 Ekim 2001 Çarşamba


Hanif İslam (Örtünme - Namaz)

17 Ekim 2001 Çarşamba
Hanif İslam (Örtünme - Namaz)
Bu ayın 22.sine kadar gruba yazı yazamayacağım. Çünkü yazılacak olan yazılar çok vurucu hatta dinimizi oturup baştan keşfetmemiz gerekecek türde yazılar. Şimdiye kadar İslamı üçe kategorize ediyorduk.

1. Hadis İslamı
2. Hanif İslamı
3. Hafif İslamı

Birinci tür islam malumunuz. İkinci ise yine müalumunuz biz azılnlık... Üçüncü tür ise yani "hafif" İslam ise çok yaygındır. Bir avuç Hanifi çıkarırsanız, geriye kalan Hadisve Hafif müslümanlar. Yani işimiz iş.

İleride büyük İslam içsavaşında üçeayrılacağız. Süfyaniciler, Mehdiciler ve üçüncü olarak "Savaştan kaçanlar". Bunlar sonuncular HAFİF Müslümanlardır. Görevleri kaçmaktır. "Hadis ve Hanif" müslümanlar hele birçarpışsın, biz kazananın yanında oluruz." Pekiyi kim Hadis, kim Hanif kim Hafif?

Hafif müslümanlar için şimdiye kadar şöyle bir yol izliyorduk:

Soru : "Hocam İslamiyete göre namaz kaç vakit kaçrekat?" Bizim tavrımız şuydu: "5 Vakit ve 40 rekat" diye onaylıyorduk. Ama bizi yakalamanın bir yolu vardır:

Bir gün birisi şöyle bir soru sorduğundayakalanıyorduk: "Hocam Kurana göre kaç vakeit kaç rekat namaz vardır?" Cevabım şu oluyordu: "3 vakit ve ikişer rekat"

FARK SORU SORANLARDADIR. Yani ilk soruyu soran ile ikinci soruyu soran kişiler NE sormuşlar, bir dikkat ediniz? Evet İSLAM ve Kuran. İslama örnek: "Taliban, erkeksiz dışarıçıkan ve 4 adım arkadan yürümeyen bir kadını öldürmeye yetkilidir." Bu islama göre böyledir. Kurana göre ise "Adem ve Havvanın elele tutuşup yürüdüğünü görüyoruz.

Artık "Hafif müslümanlara" göreceli yanıt yok. Kuranda namaz ÜÇ vakittir. İnanmayan bütün ayetleri indirsin ve yazsın. Üçü beş diye göstermek için binbir takla atılmıştır meallerde... Ama onu ortaya koyabiliriz.

Artık Hanif ile Hafifde AYRILLMAK ZORUNDA. Gerekirse yaprak dökümü bile olsa, ayrılmak gerekebilir. Hafiflerin hep yanındaydık. Kırmadık. Öğrencilerim "Türban dediler" imza bile verdim, (Üniversitede hoca idim bu kelle koltukta olmak demektir) ama biliyorum ki Nur-31. ayette "Humurihinne=Başörtülerini" demiyor. Saçlarını omuzlarından aşağı uzatsınlardiyor. Ama HAFİF müslümanlık gereği "Hocam Türban İslamiyet’in emri değil midir?" dendiğinde, koca bir EVET diyordum. Kurana göre HAYIR diyordum. Ziynet başka takı başkadır. Takı=Cevahir, Mücevherdir. Mücevher demiyor Allahımız "Ziynet" diyor. Müzeyyen=Süs kelimesini bir dilimize dolamışız gidiyor. Kadın ve erkeğin BİRBİRİNDEN ÇOK FARKL taraflarına ziynet denir. Erkekte şort bayanlarda bikini (İki parça) bu ziynet bölgelerini örtmeye yeterlidir.

Yani şöyle bir örnek: Bir bayan banyo kapısını kilitlemeyi unutmuş,içeriye bilmeden biri giriyor. Refleksle önce bir el önünü, ikinci eli ise göğüslerini kapattırır. SAÇLAR??????? Saçların neyinden utanılırı ki? Saçımdan ne olur ki? Saçım doğum mu yapar? Saçım süt mü verir? Saçımın neresi HARAM? Saçımın neresi seksi? Saçımın neresini ÖRTMELİYİM? NİYE?????????

Eğer kadınlar örterlerse, Allah erkeklere de aynı emri çıkarırdı. Çünkü Nur-31. ayet "Mümin erkeklere de ki...." diye başlıyor. Nur-31. ayet ise "Kul lil müminati=Mümin kadınlara de ki?" diye başlıyor. Eğer kadına saç örtmek FARZ ise, Otomatikman ERKEĞE de F A R Z olur/olurdu... Erkekler de başlarını örtsünler. Eşitlik budur!!!!!!! Allah katında kadın saçı, sesi haram ise, erkeğin de saçı haramdır.

Şimdi: Erkekler için bir futbolcu şortu yeterlidir. Öylece namaz da kılabilir. Çünkü kadınlarla erkeklerin F A R K L I bölgeleri=ZİYNETtir. Kadın ve erkekte farklı o bilinen bölgelerden artakolanı ŞORT içinde kalır.

Ortak olmayanı (Göğüs) ise erkekte saklanmaz ama kadında "ÜST BİR ÇAMAŞIR" ile örtünür. Allah ve Melekleri "Erkek, Röntgenci vb." olmadıkları için, bir bayan kendi başına o kılığıyla namaz kılabilir. Allah erkek değildir, melekler de....

Nefsi yoktur saydıklarımın. Allahın da nefsi yoktur. Hatta "Kıyam bi nefsihi" derken bile yanlış söylüyoruz. Nefsi yok ki, bir de kendiliğinden Kaim olsun?... Allah her yerde, Meleklerim (Kiramen katibin) de. Tuvalette, ben banyoda soyunuk iken, en pis yerlerde ve benimle birlikteler. Allah erkek veya kadın değildir Melekler de... Allah bu konuda ayetlerle gazap püskürüyor. "Oğul edinmekten, meleklerin kızlar olmasından vb" büyük bir günah olarak söz ediyor.

Estetik önce yüzümüzdedir. Yüz bir tablodur ve cinsel obje değildir. Yani erkek gibi laf atarsak, hiç bir karşıt cinsimiz için "Öff yavrum ne güzel bir burun, amanın ne şuh kulaklar" falan demeyiz. Çünkü bunlar ziynet değildir. YÜZ estetik bir tablodur. Yüz güzeldir ve ayetlerde kapanması asla istenmez.

Yani görüyorsunuz ki,

1. Hadislere göre İslam
2. Kurana göre İslam
3. HAFİFlere göre İslam

Hadislere göre "Eğer ki bir kadının, saçının bir teli, bir şimşir (Tarak demek istiyor) üzerinde kalsa ve onu helali olmayan bir erkek görse, kıyamete kadar o saç teli yüzünden Allah ve Melekleri ona lanet eder". Buyrun size HADİS. Ebu Hureyreden, sahih mahih denenlerden. Ben saçımı tarayacağım, tesadüfen bir tel tarakta kalacak o teli bir erkek görecek ben yandım ki ne yandım.

Bu Hadis (Süfyani) İslamiyet’i. Benimkini biliyorsunuz KURAN dini. HAFİF din ise bambaşka bir şey. Allah ile "Babamızı" özdeşleştirmişiz. Allah deyince sakallı kalın sesli, çatık kaşlı, elinde sopa bir simge düşünüyoruz. Kadınların saçlarına düşman olmuş, seslerine de. Hatta topuklu ayakkabıların çıkardığı seslere de. Hayır benim Rabbim bunların hiç biri değildir. Bunun için SÜBHANALLAH der melekler hiç durmamaksızın. Biz ne sanıyorduk sübhanallah demeyi ya? Ne sanıyorduk "Tenzih etmeyi", ne sanıyorduk, tesbih etmeyi?

Bu bakımdan şu soru çok önemli" İster bana, ister Zekeriya Beyazıta ister Yaşar nuri Öztürke soru sorarken size o sırrı veriyorum. Sorunuzdaki tek nüans şu

a) Kurana göre
b) İslamiyete göre

İşte biu nüansı kullanarak iki ayrı yanıt alacaksınız. Hangimize sorarsanız, soru şeklinden cevap şeklini de siz belirlemiş oluyorsunuz. 25 yaşından beri emisyon ettiğim bu bilgilerin tek bir kaynağı vandır. Ayetler. İsterseniz "İslama" göre diye başlayalım ve size evliya menkıbeleri neler neler anlatırım, ne masallar, ne hadisler döktürürüm???

"Kurana göre" derseniz, buyrun başlayalım. Mesela namaz kaç rekat buradan ayetleri bulalım önce?

Hûd 114: Gündüzün iki tarafında ve geceye yakın saatlerde namaz kıl. ..

İsra 78 : Güneşin en üst noktasından, gecenin kararmasına kadar namazı kıl. Sabah Kuranını da gözet. Çünkü sabah okunan Kuran tanıklarca gözlenmektedir.

Etrafen en nehar başka yerde de tarafeyn en nehar=GÜNÜN İKİ TARAFI, gündüzün iki tarafı. Yani gündüze iki namaz vakti vermiş, GECEYE İSE TEK vermiş. Geceye yakın diye bir şey yok orada.

Olay şu, İsteyen gecenin bir yerinde kalkıp, dilediği kadar namaz kılabilir (üç vakit farz yani emir kipidir). Ama "Gecenin bir yerinde kalkıp namaza dursalardı, "dendiğinde emir değil DİLEK KİPİ olur. Serbestsiniz kılıp kılmamakta... Ama dikkat ediniz günün iki yanında ve gecede üç vakit emrolunmuştur. Vitir olan ise arzunuza bırakılmıştır. Orada üç vakit bellidir. Dördüncü olanı (Yani dilek kipi olanı) isegece yarısından sonraya tehir etmiştir ayet.

Hûd 114: ve akımıssalate tarafıeyninnehari ve zülefen minelleylinnelhasenati yüzhibnesseyyiat zalike zikra lizzakiriyn

Akımetüsselat= İkame edilen (Yerine konan) namazdır. O bir kredi borcudur. Yani Kalu Belada verilmiş sözümüzdür ve vakitli farz olduğu için bu namaz kılarız.

Akıymetüsselat=Bilinen namazdır. Ama Akıyme (İkame, Kaim) denmediğinde o NAMAZ DEĞİLDİR, DUA anlamına gelir. Örneğin "Allah ve melekleri nebilerine SALAT ederle...." ayetinde SALAT=NAMAZ derseniz bir çarpılırsınız ki sormayın. Allah ve Melekleriniçin "Peygambere" tapıp namaz kılsınlar...

Doğru yanıt şu: "Allah ve melekleri nebilerine DUA ederler..." İşte bu ince ayrımdan inceleyin ayetleri. Göreceksiniz ki, şimdiye kadar özenle seçtiğiniz ve ezberlediğiniz ayetlerde"

1. Dua var
2. Namaz var.
3. Dua ve Namaz yok VAKİT var.

Yukarıdaki Hud 114de AkımetüsSelat=Kıyam, Rüku, Secde vekadeli namaz apaçık var. Namaz vakitlerini ise GÖLGE (Güneş) belirliyor. Ak iplik ile kara iplik ayırt edilince (Gölge en uzun olunca) sabah giriyor. Gölge giderek kısalıyor ve kısalıyor. Öyle ki direğin dibine düşüyor. İşte onunla ilgili ayette, "SALATIVUSTA=ORTA DİREĞE DİKKAT" ediniz diyor. AkıymetüsSelat demiyor. Yani öğle Namazı KILIN ve DİKKAT edindemiyor. İkame kelimesi yok. Tam tersine VASATtan (Ortalama, ortadan) türeme ve bizim çok iyi bildiğimiz ORTA DİREK=VUSTA var. Direğin gölgesin dibine düşene kadar günün bir yanı yani taraflardan biridir "Amman dikkat, eğer gölge direğin öteki tarafına geçerse, günün ikinci tarafı üzerine namaz VAKTİ başlamış oluyor diyor ayet... Namazdan söz etmiyor, NAMAZ VAKTİNDEN SÖZ EDİYOR.

Hanifliğe niyet etmek iyi de, bir de yol yöntem bilmek gerekecek dostlarım. Günün iki tarafı diye sadece yukarıdaki ayette değil iki ayrı aytete de geçmektedir. Birinde etrafen diğerinde tarafeyn diye geçmektedir. Nehar=Gündüz ve Taraf+eyn=İki taraf demektir. Fakat aynı ayet şöyle diyor. Öğle vakti çok kısa olan gölge giderek uzar uzar ve güneş batarken en uzun halinialır. Bir süresonra ak ve kara ipliği de ayırt edemezsiniz. (Mesela kitap okuyamazsınız). Bununanlamı şudur: GECE GİRDİ. SABAHA KADAR TÜM GECE İÇİN BİR TEK VAKİT VAR. Öğlen direk vardı öte tarafta, ama dünyanın gece olan yüzünde bir direk ve gölge olamayacağı için, direği gece bölümüne nokta nokta uzatın. Göreceksiniz ki gece de ikiye ayrılıyor. Biri geceyarısından önceki ve farz olanı, ötekiise "Onlar gecenin bir yerinde kalkıp namaz kılsalardı, haklarında çok iyi olurdu" ayeti uyarınca VİTİR denen veisteği bağlı bir namaz daha var. Farz değil. Dileyen kılar ya da hiç kılmaz

İşte Hud 114deki "Geceye yakın" denen ayet ile anlatılan meal budur. Şimdi başka bir Namaz ayeti daha bulunuz. Onu da inceleyelim. Bana 5 vakit diye bir tekayet göstermeniz mümkün değildir (Malleri bozmaları beni bağlamaz. Ben Allahın bildirdiğine inanırım).

Bakara 238: Namazlara ve orta namaza devam edin. Allaha saygı ve bağlılık içinde namaz kılın.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbe | 17 Ekim 2001 Çarşamba
Graceland | 17 Ekim 2001 Çarşamba
Kıyamet Alametleri | 17 Ekim 2001 Çarşamba
Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması | 17 Ekim 2001 Çarşamba
Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym | 17 Ekim 2001 Çarşamba


Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym

17 Ekim 2001 Çarşamba
Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym
"Orta namaz" dediği deminki SalatıVusta orta direğe dikkat ediniz diyor. Hafizu=Muhafaza edin/koruyun/gözetleyin/amankaçırmayın, alesselavati=Selatlarınızı (NAMAZ KILIN DEMİYOR, Akımetüsselat yok burada) ves selatilVUSTA=Günün iki yanının ayıracı olan DİREK=Vusta

İsra 78: Güneşin en üst noktasından, gecenin kararmasına kadar namazı kıl. Sabah Kuranını da gözet. Çünkü sabah okunan Kuran tanıklarca gözlenmektedir.

“Ekımissalate lidülükişşemsi ila gasakılleyli kuranelfecr innekuranelfecri kane meşhuda”

"Ekımüsselat=Namaz kılın diyor. Güneşin en yüksek (Öğle direği) olduğu yere ve sonra da onun arkasından güneşin battığı yere kadar ve daha sonra da FECR=Gün ağarana kadar ÜÇVAKİT sayıyor, namaz kılın diyor. Ayrıca sabaha karşı meleklerin devri teslimi nedeniyle kılınan o namazında şahitli olduğunu bildiriyor (Gecenin şerri bitmektedir).

Bana kim kuranda "5 vakitnamazı buldum yeri de şurası" diyebilir? İkindi namazı şöyle var: İkindi demek ASR demek dolayısıyla ASR Suresi=İKİNDİ namazı oluyor (muş). Asr=İkindi suresinde namazın nasıl kılındığını yazabilir misiniz?

Asr suresi üç ayet olup, ikindi namazını ve nasıl kılınacağını anlatmaktadır. İzleyelim:

1. Asra yemin ederim ki
2. İnsan gerçekten ziyan içindedir.
3. Bundan ancak imanedip iyi ameller işleyenler,birbirlerine hakkı tavsiye edenler ve sabrı tavsiye edenler müstesnadır.

Şimdi lütfen bana bulunuz

1. Burada ikindi namazı nerede
2. Nasıl kılınır
3. Salat veakimetüssalat var mı?
4. Bu İKİNDİ namazı mı?

Arapça ASR=YÜZ YIL, AŞR=ON YILdemek (Aşar,öşür, aşure ondalık ve on malzeme demektir). ASR=Asır=Yüzyıl demektir. İkindi ve yatsı namazları İslamiyet’te var elbette, Kuranda yok sadece.

Mâûn:

4: Vay haline o namaz kılanların ki,
5: Namazlarında gaflet içindedir onlar.
6: Riyaya sapandır onlar / gösterişyaparlar

İnsan hep hayalkırıklığına uğratmıştır yaratanını, ve yaratanımız bize Kenud=Nankör demektedir. “Doğrusu insan çok nankördür” ayeti gibi. Maun=Yüze çarpılan, geri çevrilip, yüzüneatılan, başa çalınan şey demektir.

Nisa suresi 101,102 ve 103:

101: Yeryüzünde sefere çıktığınız zaman kafirlerin size kötülük etmelerinden endişe ederseniz, namaz ıkısaltmanızda size bir günah yoktur. Şüphesiz kafirler, sizin apaçık düşmanınızdır.
102: Sen içlerinde olup da onlara namaz kıldırdığın vakit, içlerinden bir grup seninle namaza dursun; silahlarını da alsınlar. Bunlar secdeye varınca, diğerleri arkalarında beklesinler. Sonra namaz kılmamış olan diğer grup gelip seninle birlikte kılsınlar. ...
103: Namazı bitirince de ayakta, otururken ve yanınız üzerinde yatarken Allahı anın. Huzura kavuşunca danamazı dosdoğru kılın; çünkü namaz müminler üzerine vakitleri belli bir farzdır.

"Namaz seferde kısaltılır" (Seferyolculuk halidir ki savaş ve eşkiya korkusu da buna dahildir).

"Sen içlerinde bulunup da onlara namaz kıldırdığında”. Yani sen İMAM olduğunda diyor. Onları İKİYE Ayır diyor. Önce birinci grup gelsin namazını kılsın. Bir rekat tamamlanıca öteki grup da gelsin veikinci rekatı kılsınlar. Arkadaki cemaatnamazı KISALTIYOR, yani birer rekat kılıyorlar AMA İMAM KISALTMIYOR. Yani iki grubun da namazı bitirmelerini bekliyor. İmam namazı kısaltmıyor ve normal günlerdeki gibi kılıyor. Secde bir rekatın bitimidir. Her bir grup BİRER secde edecekler ilki edecek ikincisi etmeyecek diye bir şey yok.

Namaz 4 hareketlidir. Kıyam ile rekat başlar, rükuile eğilir, Secde ile rekatı tamamlarız. Ayağakalkarız ikinci rekata başlarız, namaz bitince de oturur KADE ederiz, yani dördüncü hareketi yaparız. Bu dördüncüsü namazı bitirir. Secde ise rekatları ayırır. Kıyam dik duruş, Rüku 90 derece eğiliş, Secde 180 derece eğiliş (Yer ile bir olmak), Kade=Oturuş. Yani sağa sola selam verirsin ve namazı kade halinde tamamlamış olursun. Önemli olan beden hareketlerinin temel olanlarıdır.

ÜÇ VAKİT var. Çünkü namaz müminler üzerine vakitli olarak farz edilmiştir. Her namaz ikişer rekattır.

Namaz ıbitirince de ayakta, otururken ve yanınız üzerinde yatarken (daima) Allahı anın. Bu salattır. Ama namaz değildir. Allahı anmaktasın. Bir namaz bitiriyor sonra salat yapıyorsun. Evet yanüstü, yüzüstü, sırtüstü diye bir namaz biçimi de var. Ayet: "Dini zora sokmayın kolaylatın. “Namazda kolayınıza geleni ve kısasını okuyun". “Dini sevdirin nefret ettirmeyin”. Para alan rahiplerin (imamların) arkasında durmayın. Hatta gruplaşılmış camileri YIKIN (Ayet geldiğinde Resulullah bir Camiyi yıkmıştı). Allahın emriyle o cami yıkıldı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbe | 17 Ekim 2001 Çarşamba
Graceland | 17 Ekim 2001 Çarşamba
Kıyamet Alametleri | 17 Ekim 2001 Çarşamba
Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması | 17 Ekim 2001 Çarşamba
Hanif İslam (Örtünme - Namaz) | 17 Ekim 2001 Çarşamba


Kozyrev - Zaman Gezmenliği - Hz. Musa-Hz. Hızır Buluşması

19 Ekim 2001 Cuma
Kozyrev - Zaman Gezmenliği - Hz. Musa-Hz. Hızır Buluşması
Kozyrevi Stalin hapsetti. Kruşçev dahil Sovyetler’in çarları onu öldürmek istediler. Rasputin gibi öldüremeyeceklerini anladılar. Dr. Scherk ve Kozyrev birlikte "ÖLDÜ(!)ler". Scherk gerçekten MIB tarafından öldürüldü. Ama Kozirev HA-VET tipi öldü (Yaşıyor yani). Kozirev 1984 "Dönüşlü"dür. Borges ile aralarında yaş farkı (çarpı) 14 var. Yani 1985 sonu ötekinin gitmesi gerekiyordu. Aralarında 35 ay var.

Bir zaman gezmeni öldürülemez. Bir çok nedeni var. Karmaşık bir konu. Doğmamış öldürülemez gibi bir ilke bu. Şimdi bu göreceliği irdeleyebiliriz. Bir melek ile bir insan ele alalım.

1. İlk kombinezona göre melek ile melek bir köşe başında çarpışabilir ve birbirlerine pardon derler.
2. Aynı biçimde insan ile insan da köşebaşında kazara çarpışır ve birbirlerinden özür dileyebilirler.
3. bir melek ile bir insan (Yani artı ve eksi kütleli iki varlık) çarpışacaklarını sanırlar. Ama çarpışmayıp birbirinin içinden geçerek şaşırırlar.

a) İnsana göre çarpışamadığı vanrlık "Hayalettir"
b) Meleğe göre çarpışamadığı varlık "Hayalettir"

Bu kombinezondaki anomali denen paranormal sayıları giderirsek. Yerine de "Gelecekteki" ve "Geçmişteki" insanları korsak. Doğmamış öldürülemez. Doğmamışı yine bir doğmamış (Men in Black) öldürebilir. Doğmamış da zaten "Ölü" olan atasını öldüremez. O zaten ölüdür. Kaderi "Katlederek" değiştiremez. Kaderi "Yer değiştirerek", yani bir tür ROK yaparak satrançtaki gibi "Tarihin akışını" değiştirir ama, cinayet işleyemez. Ancak bir “Gelecek" kaçkını, "Geçmiş"te yaşayan birine "Ölümü" azmettirebilir, etkileyebilir.

Hz. Hızır her çağın insanıdır. O (Allahın emrinden hiç çıkmamaca) öldürebilir. Dileseydi, o çocuğu Musaya da öldürtmeyi azmettirebilirdi ama kendisi öldürdü. Böylece daha önce katil olan Hz. Musayı "İsmet sıfatı gereği" günahsız kıldı. Biliyorsunuz ki, Hz. Musa cinayet işlemişti, bir katildi. O zaman geliniz, Kehf suresi 83e kadar olan Hz. Musa öyküsünü tek tek yazalım:

60 : Musa genç arkadaşına (Yuşaya): "İki denizin birleştiği yere ulaşmaya, ya da yıllarca yürümeye kararlıyım" demişti.

Konu "Musanın katilliğinin aklanması". Evet Musa bir çok nedenden dolayı "O birini" bulmak zorundaydı. İlki "Katildi ve aklanması gerekiyordu". Yani zaman üzerinde oynayarak, bir insan "Hiç öldürmemiş" de olabilir. İkincisi Hz. Musa, "Gelecekte" kavmi olan israil oğullarını hassas bir ölçümle "DENİZİN" neresinin yarılacağını bulmak için "Hızır" ı arıyordu. Üçüncü olarak, Musa çok cahildi ve "İlim" ile bu tarafını telafi etmek durumundaydı. Cahil ağır kaçtı. Ümmi diyelim. Musa, yanına "Referans, gösterge ve yardımcısı olarak YUŞAYI SEÇTİ".

Yuşa seçilmiştir. Çünkü, Ahit sandığına/Tabutüssekineye dokunma (Topraklama) yetkisi olan Levililer kabilesindendi. 17 Yaşında olmasına rağmen Ahit sandığını taşıyabiliyordu. Dokunabiliyordu. Tabutüssekine bir ara devrilir gibi olmuştu. Ne var ki, işgüzarlık yaparak onu tutmaya çalışan "Başka kabile insanları" tuz sütunu gibi bir anda kristalize olarak bedelini ödediler. Bunlar sizlerin araştırma konuları olacağı için, ben asıl konuya geçeceğim.

Musa ve Yuşa bu bilinçle birlikte yolca çıktılar. Kesinlikle İKİSİ DE ÖLMEYECEKTİ. Öldürülmeyeceklerdi. İkisinin de bir güvencesi vardı: DEHR yani zamanın kullanılması sigortası... O yüzden iki kişi yola çıktılar. Musa biliyordu ki, bu olayın ardından, ümmetiyle birlikte "Denizi" geçeceklerdi. Deniz belli: Sina üçgeninin Süveyş ve Akabe körfezleri var. Musa ve İsrailoğulları, bu olaydan az bir zaman sonra "DENİZ"in yarılacağını biliyorlardı. Ama nerede? Hangi koordinatlarda?

Musanın amacı belli bunu anladık. "Durup dinlenmeyeceğim" demiyor. Bilim açısından konuşalım:Riemann bir uzaydan söz ediliyor. Çünkü bir uzaya eşlik eden dördüncü boyut ZAMAN zaptedilecek. Musa diyor ki, "Ekvatoral olarak, aynı noktayı bulana kadar kaç tur atmam gerekirse atacağım". Çıkış noktam ise "İki denizin birleştiği" yer. Yani bunun tersine "İLERİDE İKİ DENİZİN AYRILACAĞI YER" demek istiyor. Böylece Musa Bize Uzayın Lobatçevski koordinatlarını değil, Yerkürenin RİEMANN kordinatları vermiş oluyor. Uzay semer tipidir ama burada istisnai olarak "Riemann" yani TÜMSEK uzay tüpü veriliyor. O halde bu tür bir uzaya eşlik edecek olan zaman da ÇOK ÇOK ÇOOOOOK ÖZEL olmalıdır.

Hedef belli iki denizin (Akdeniz ile kızıldenizin) birleştiği Süveyşten, karşı kıyıdaki Sina yarımadasına geçilecektir. Durup dinlenmeden, ekvator turu atarak gerekirse yıllarca bu işi yapacaktır Musa... Musa bir "İşaret" ya da "Alamet" bekmiylordu. Tabutüssekine de "Hükümdarlığın bir alameti değil miydi?" O da AYRIK BİR ÖZEL ZAMANDA Musaya verilmemiş miydi? Musa "İşaret, alamet" beklemekteydi. Bu işareti bulana kadar başıboş fakat sabit bir güzergahta böyle yürüyecekti.

Şimdi 61. ayet:

61: İkisi de denizin birleştiği yere ulaştıklarında, balıklarını unutmuşlardı. Balık bir delikten kayıp denize ulaşıp yüzdü.

Ayete dikkat ederseniz, "Bir balıktan söz ediyor" iyi de SONUCUNDAN söz ediyor. Halbuki önce "NEDENİNİ" yazması gerekmez miydi? Yani önce bu balık şöyle şöyle yakalandı erzak çantamıza kondu, sonra da canlandı gitti" demiyor (Örneğin madde varsa, antimadde de vardır. İkisi aynı anda birlikte yaratılmışlardır. Biri olmasaydı diğeri olmazdı). Bu olmazsa olmaz ilkesi nedeniyle doğrudan, nedeni es geçerek SONUCU anlatıyor Allahımız.

Yani ZAMAN TERS DÖNMÜŞ BİLE anımsarsanız. Bilim için zamanın ileri ve/veya geri akması iki türlü de BİR ve EŞİTTİR. ZAMAN (DEHR diye geçer Kur’an’da, özel bir zamandır) TERSİNE DÖNMÜŞTÜR. Dolayısıyla "Önce" taş atıp "SONRA" cam kırılmamış. Zaman tersine dönünce, "Önce "CAM KIRILMIŞ" sonra da "TAŞ ATILMIŞ" oluyor... Bir nedeni bir sonucun izlemesine NEDENSELLİK (Causality) ilkesi demekteyiz. Bu bir Y A S A değildir. Bu bir İLKEDİR. Bilimde ilkeler değil FAZLARI ÖNCELİKLEDİR ve KORUNMASI GEREKEN YASALARDIR. İlkeler bir önkabuldür hepsi bu...

Şimde bu veri tabanında, Kuranda ALLAHIN konunun "SONUCUNU" söylediğini daha "NEDENİ" açıklamadığını anlıyoruz (Zaten Musa as.nın da başı bu yüzden çok derde girecek). Şimdi Eğer NEDENi başa alarak düşünürseniz:

1. İleride yemek için yakaladıkları bir BALIK, Allahın mucizesi gereği, ölü iken dirildi ve kendini suya attı (Bu kolay yoldur, Böyle düşünmek mucizeleri bir çırpıda açıklar ve bilim yapmak zahmetiniz ortadan kalkar. Allah yaptı öyle oldu der ve yakayı sıyırırız).

Bu ucuz yolu bırakalım ve ikinci şıkka bakalım:

2. EĞER SONUCU ÖNE ALIRSANIZ. Şunu görürsünüz. Zaman tersine döndü. Yani balığı yakaladığımız film ya da video kaydı DURDU, DONDU ve DAHA SONRA G E R İ Y E doğru oynamaya başladı. Balığı şöyle yakalamıştık:

Mesela olta atmıştık. Ya da ağ falan... Balık can çekişti öldü. Azık torbamıza yerleştirdik. Acıkınca bunu yiyeceğiz.

62. ayet:

62: Oradan uzaklaştıklarında, Musa yanındaki gence: "Yemeğimizi çıkar, andolsun bu yolculuğumuzda yorgun düştük" dedi.

Böylece şunu anlıyoruz. Kızılldeniz ve Akdenizi ayıran ayrıca "Sina yarımadasını Mısırdan ayıran o çatala geldiler ama, upuzun bir kıyı boyunca "NERESİ" sorusu var. Ayrıca "KİM?" ile buluşulacak? Başıboş aylak-avare gezinirken saatler geçer. Kuşluk vakti olur (Saat 09.00-10.00 arası Tam Sina da 10.16dır). Dikkat ediniz ZAMAN ile ilgili muazzam bilgiler veriliyor. O ayette "KUŞLUK" sözü var ama TÜRKÇESİNDE atlanmış

1. Neden Yuşa çok genç bir delikanlı?
2. Neden KUŞLUK VAKTİ (Duha) deniyor.

Bu iki sorunun yanıtını bilimsel olarak arayacağız.

Ayette KUŞLUK sözü var. Sırf o yüzden Yuşanın yaşının 16,6=17 olduğunu buldum. Evet bu bizim branch dediğimiz bir kahvaltı biçimi... Duha=Kuşluk=Branch aynı kelimedir. Kuşluk ile Sabah güneş doğması arası, karışık bir hesap biçiminden sonra bize Yuşanın yaşının 16,33 olduğunu gösteriyor. O çok karışık hesap. Bir gün=bin yıl diye giriyorsun işe...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir | 19 Ekim 2001 Cuma
Hanif İslam | 19 Ekim 2001 Cuma


Cifir

19 Ekim 2001 Cuma
Cifir
Daha önce La ilahe illallahı digital olarak yazdım (İndetersinist olarak İF komutuyla yazacaksınız). Ama ışıktan hızlı sestemde (Ya da aynı anlamda zamanın ters döndüğü bir sistemde ışık hızını aşmaya gerek yoktur. Örneğin Antimaddenin zamanı tersine çalışır. Yani yarın doğar, dün ölür. Bu ANTİ olduğu için böyledir. Anti=Bir denklemi paranteze alınız önüne bir EKSİ koyunuz. Herşey tersine döner demektir. O halde IŞAIK HIZINI AŞMADAN da, ANTİ MADDE düzeyinde ZAMANI TERSİNE ÇEVİREBİLİRİZ .

O halde ışık hızı aşılmış gibi Heisenberg belirsizliği iflas eder ve yerine İF değil Fİ=DETERMİNİZM komutu geliverir. O zaman da enerjinin (Cinlerin) Melei Aladakileri (Zamanı tersine dönenlerin) yarını ile dünün yer değiştirmesi nedeniyle, "Geleceğimizi okumaları, ya da geleceğimizi bilmeleri" mümkün olur. Çünkü İF= Acaba, şayet, eğer, olmayana ergi metodu vb. gerektirmez. DETERMİNİST olduğundan "Bu yüzde yüz şöyledir" gibi bir çıkarım verir. Bu çıkarıma da Fİ denir.

Cebiri Alcabir (Algebra) bulduğu gibi Cifiride ALŞİFR buldu (Muhyiddini Arabi). Cebir gibi cifir de bulundu. Yani var olan keşfedildi ... Cifir DERS kitabı gibi. İlk olarak "İbni Haldun Mukaddimesi”nde kullanıldı. Arabi ise "Saatlerin Hazinesi" kitabında CİFİRi kullandı. Nostradamus bu işi yıllar sonrası için kullanırken, Muhyidddin’i Arabi, "Sana şu saatte şu soracaklardır, şöyle de" diye DETERMİNE EDEBİLİYORDU. Saatlerin Hazinesi adlı kitabında "Hızırın emriyle" SAATLERİN kaç olduğunu KALDIRDI. O kitap şimdi "SAATSİ" olarak piyasada var ama adı Saatlerin hazinesi. Buna R A K İ M de deniyor. (Rakam bilgisi). Ancak bunun devamında TILISIM (Talisman) diye bir KEHF (Geometri) bilimi daha var. İbni Haldun Mukaddimesinde işte bu Talismanı (Tılsımı) kullandı. Ama çok kısıtlı. Cebir ondalık sisteme, Cifir ise ikili sisteme tabiidir (Cifir digitaldir).

Daha önce bir yazımda kelimei tevhidin açılımını yapmıştım. 100-91=19 ya da YÜZDE yani yüzde yüzlük (%100) Fİdir (Allahın dileğidir). Bundan 91 çıkarılacaktır. Niye çıkarılacaktır? Çünkü sayıların kareleri birbirlerini tek olarak artarak izlerler. 0ın karesi 0, 1in karesi birdir. Aralarında BİR sayısı vardır. 1in karesi 1, ikinin karesi 4dür, aralarında 4-1=3 farkı vardır. 3ün karesi 9dur. İkinin karesi ile aralarında 9-4=5 vardır. 6nın karesi 36, aralarında 7 vardır. 7’nin karesinde fark 9, 8’inkinde 11,13, 15, 17.... ve 10 karesi olan 100 ile 9 karesi olan 81 birbirinden çıkarsa geriye 19 kalır... Eğer bu sistem olmasaydı, hesap makinelerimiz asla kare kök alamazdı. Hem de şipşak bunu yapıyor. Sen kök tuşuna bastığında. O aradaki farkı bulmuş hazırlamış oluyor. Örneğin 10 kare ve 11 kare farkı 121-100=21. Onu izleyen sayı ise 23 ve 27, 29, 31 33, 35 vb. diye gidecektir. Hesap makineler bunu anında gerçekleştiriyor. Buna Cebirde EŞLENİK (İki kare farkı, yani Özdeşlik değil eşlenik) CİFİRDE İSE değişik bir sayılama vardır. Rakim (Matris) ve Kehf (Geometri=Matrix). Bu böyle bir değişik sistemdir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kozyrev - Zaman Gezmenliği - Hz. Musa-Hz. Hızır Buluşması | 19 Ekim 2001 Cuma
Hanif İslam | 19 Ekim 2001 Cuma


Hanif İslam

19 Ekim 2001 Cuma
Hanif İslam
PARALI bir imamın (Geçmişte Papaz) ve müezzinin (Geçmişte Zangoç) arkasında namaz kılınmaz. Çünkü onlar ÜCRET aldıklarından bir DİN SINIFI yani ayrıcalık oluşturmaktadırlar. Dinimizde din sınıfı H A R A M dır. Kimse "Maaş alan, bedava lojmanda oturan" bir imamın arkasında namaz kılamaz HARAMdır. Namazınızı ALLAHımızı yüzünüze çarpacaktır. "Vay o namaz kılanların haline" diye...

Bugün Cuma idi. Allahın emrini yerine getirdiniz ve imamın arkasında namaza durdunuz. ALLAH KABUL etsin diyemiyeceğim. Etmeyeceğini "MAUN " diye bildirmiş. Hani "Ebi Lehebin ASLA VE ASLA AFFEDİLMEYECĞİNİ BİLDİRDİĞİ GİBİ" ALLAH SÖZÜNDEN / VAADİNDEN DÖNMEZ! Ebi Leheb ve Eşi CEHENNEME ODUN OLACAKLARDIR.

MAUN şudur:

Eğer bugün ardında CUMA namazını kıldığınız imam "MAAŞLI" ise yani içinizden biri, amatör biri değilse o namazı kılmadınız. Onun kabulu demek Ebi Leheb ile karısının ve ayrıca İblisin de Cennete girebilmesi demektir. Bugün CUMA KILANLAR içiniz rahat yani R A İ N A dediniz. Yani "Kalbim temiz, ben görevimi yaptım, benden isteneni yaptım" dediyseniz hemen tevbe ediniz ve "U N Z U R N A" deyiniz. Kendi cemaatinizi oluşturuz (Kadınlara da Cuma farzdır) ve biriniz imam olunuz bu işi UNZURNA ediniz. Yoksa Raina ile Ebi Lehebe yoldaş oluruz hepimiz. HANİFliği çok mu kolay sandık biz? Daha imam olanın "Maaş bordrosu var mı yok mu?" diye işe koyuluyoruz. Eğer cukkaları cebine koyuyorsa, o sizi satmıştır (Amr İbnül Asda satmıştı bizi).

Bugün CUMA kılanlar, Ebi Leheb ne kadar Cennete giderse sizin de o kadar Cumanız kabul olmuştur. Sadece Cuma değil, camide kıldığınız her namaz dibi delik bir kova gibi boşa gidiyor. Kendinize gelin. RAİNA değil, unzurna diyin. Evde kılın, iki kişi bile olsanız, biriniz imam olun. Kim imam olduysa (Örneğin eşim ile ben olduğumda imam benim) o kişi cemaatten BİR ÇAY BİLE İÇMESİN. Yani iki vakit arası bir namaz olduğundan o iki vakit arasında BİR ÇAY BİLE ısmarlatmayın kendinize eğer imam iseniz. Ayeti araştırın.

"İmamların ALTIN ve PARA biriktirdiklerini söylüyor" ayet. Bu bir mucizedir. Kilisenin geçmişteki SERVETİ nereden geldi? Hangi imam "Camiye bin liracık" yardım yapmış? Hangi müezzin "Hep bana Rabbena" diye dilenciliğin ve yüzsüzlüğün ötesine geçmiştir? Hangi imam, gönlünden koparak, mahalledeki bir yetim çocuğa bir ciklet almıştır? 37 yıldır Türkiyedeyim ve ben daha GÖR-ME-DİM. Gördüm diyen varsa aranızda İ-NAN-MI-YO-RUM. Ağlıyorum.

BUNLAR EN EN EN CAHİL TABAKADIR. Kuranı kounuşyalım diyorsunuz. HADİS konuşuyor. Farzı konuşaylım diyorsunuz: Sünneti ve Nafileyi konuşuyor. Dini konuşalım diyorsunuz, Mezhebi konuşuyor. Siyaset konuşalım diyorsunuz. Belli partilerden bahsediyor. Bilim konuşalım diyorsunuz, o nedir diyor? Deliriyorsunuz. Deli ediyorlar beni yalanlarıyla.

Şuna dikkat edelim:

Resulallahin "Veda hutbesinin son cümlesiyle" : Size Kuranı bırakıyorum. Bize bırakılmış tek mirastır. Bunun nedeni bir baska hadistir. Hars diyor ki, "Mescide uğramıştım, ne göreyim halk hadislere dalmış! Hemen Aliye gidip durumu bildirdim: "Ey müminlerin emiri görmüyormusun, halk hadislere dalmiş. Ali sordu "Gerçekten öyle mi?” "Evet” dedim, bunun üzerine Ali şunlari söyledi: “Allah elçisinden işittim ki gelecekte gercekleşecek fitneden (Dinsel sapıklık süfyanizim göstergelerinden biri olan hadislere ayetleri kırdırmak) söz ediliyordu. “O fitneden kurtuluş nasıldır?” diye sorunca, Resullulah buyurdu ki:

"KURTULUŞ ALLAH KİTABINDADIR. ÇÜNKÜ SİZDEN ÖNCEKİLERİN HABERLERİ DE SİZDEN SONRAKİLERİN HABERLERİ DE ARANIZDAKİLERİN HÜKMÜ DE ONDADIR. O HAKK İLE BATILI BİRBİRİNDEN AYIRAN KESİN BIR HÜKÜMDÜR. ŞAKA VE BOŞ SÖZ DEĞİLDİR. ONU TERK EDEN HER ZORBANIN ALLAH BOYNUNU KIRAR. O ALLAHIN EN SAĞLAM İPİDİR. O HİKMETLE DOLU KURANDIR.”

O en doğru yoldur. O boş arzuların haktan saptıramayacağı, dillerin karıştırıp, belirsiz edemeyeceği bilim adamlarının doyamayacağı, çok tekrarlanılmasından bıkılmayan ilginç özelllikleri bitip tükenmeyen bir kitaptır. O öyle bir kitaptır ki, cinlerden bir grup onu dinledikleri zaman "Biz hayranlık veren ilginç bir Kur’an dinledik ki, Hakka ve doğruya yöneltiyor." (72:1-2) demişlerdir. Ona dayanarak konuşan doğrulanır. Onunla amel eden ödüllendirilir, Onunla hükmeden adalet eder, O’na davet eden en doğru yola çağırmış olur.

Kur’anın kendi kişiliğini ve kimliğini anlatan bu metin ehli kitab; kafirlere degil, biz Müslümanlara bir yergidir. Bu yergiyi 25:30 ayeti de anlatıyor, Ahirette Resulallahin bizden nasıl yakınacağını, şefaat degil terk edeceğini bildiriyor: "Elçi de: Ya Rabb’i kavmim bu Kur’anı terk edilmiş bıraktılar demiştir."

Gerçekten asrı saadeti daresini devirerek yerine geçen oligarşiyle birlikte peydah olan cehalet, sultanlardan prim gördüğü için bağnazlık, fitne, ihtilaf kavga, işkence ve zulüm rezaleti yeniden "Cahilliye" devrini geri getirmiştir.

Resulallah sağlığında "Kur’an ayetleriyle karışmaması için şiddetle "Kendi sözlerinin yazılmasini, sonsuza dek" yasaklamış, ancak yasağını iki yüzyıl sonra (Hicri 2.yy) Emevi-Abbasi saltanatı delerek, hadis uydurma kampanyası açmışlar "Sahte" olduğu halde SAHİH (sahici essah dedikleri ama Hakk, hakikat diyemedikleri) yüzbinlerce hadis uydurukçusunu keselerle para dağıtıldığını dönemin İslam tarihçileri yaziyor.

Evrende değişmeyen, dosdoğru ve tek kitap olan Kur’anı nasıl olur da muharref yada şaibeli yan kitaplarla açıklamaya kalkışabiliriz? ALLAH, bizzat Kur’anin açıklayacısıdır. "ONU (Kur’anı) TOPLAMAK VE OKUTMAK BİZE DÜŞER. O HALDE SANA KUR’AN OKUDUĞUMUZ ZAMAN OKUNUŞUNU İZLE. SONRA ONU (Ayeti ayetlerle) AÇIKLAMAK (Sana değil) BİZE DÜŞER." 75:17-19

Bu arada ayın 22sinde SERBEST kalıyorum (R.E.-Zone). Yani kıyasıya Haniflik ve bilim konulu yazıları yazabileceğiz. Ben yazmayınca kimse de yazmıyor ve tartışmıyor. Namaz iki rekattır dedim. Kimseden bir itiraz ya da onay gelmemiş ve tartışılmamış. Oysa müslümanlar namazı 12 yüzyıldır kılıyorlar, hatta Hanifler 6 bin yıldır AYNI namazı kılıyorlar.

Ne diyor ayet? "Sizden öncekilere FARZ olduğu gibi, AKIMETÜSSELAT (Kılınan namaz) sizlere de FARZ oldu!"

6 bin yıllık namazı bırakıp, 1200 yıllık namazı seçtik.

1. Paralı imamın arkasında
2. Ayet olmayan şeyleri okuyarak ( Sübhaneke vb.) namazı BOZUYORUZ
3. Rekat sayısını fazlalaştırdık
4. Üç vakitti beşe çıkardık, Yatsı ve ikindileri de ekledik.
5. 40 rekat yaptık günde...
6. Ramazanda da 60 rekat...

Birgün doğru namazı yazalım. Kabul eden kılsın. Resulullah kendiliğinden hiçbir şey yapmadı.İslamın 5 şartı kendisinden 200 kuşak önce Hz. İsmaile miras kalmıştı zaten. Hz. İbrahimin ORUCUNU aynı dönemde yani RAMAZANDA ve 29 gün olarak kılıyoruz. Orucu tutuyoruz. Oruç yeni değildir. Ak iplik ile kara ipliği ayırt etmek sözü Kurana ait değildir, önceki kitaplardan Kuranca tastik edilmiştir.

Örneğin besmele önce ve ilk ve de tek olarak Hz. İbrahime indirilmiştir. Ama kime sorsanız, size besmele ile ilk kez Kuran aracılığıyla tanıştığımız söylenececektir. Zaten kuranda besmele BİR TEK yerde geçmektedir. 113 tanesi aslında yoktur.

Hani "İnne Süleymane inne hu Bismillahirrahmanirrahim"

27/30. "Mektup Süleymandandır, rahman ve rahim olan Allahın adıyla (başlamakta) dır."

Orada Arapçasında aynene "BİSMİLLAHİRRAHMANİRRAHİM" diyor. Buna İncil "Euzü billahi"yi de eklemiştir. Süleymana bir kitap inmediğini biliyorsunuz. Demek ki besmele kendinden önce gelmiş bir ayettir. Babası Davuda besmele süregeldi. Yani Besmele Hz. ibrahimin 50 sayfalık kitabına gelmiştir. Davut, Süleyman onun İsrailoğulları dayıdır. BESMELE Hz. İbrahimindir. LA İLAHE İLLALLAH diyen de odur. Haccı bulan ve kabeyi onarak, ilk haccı koyan da odur. Zekatı ilk verendir ve miktarını da belinrlemiştir. Aynı orucu halen tutmaktayız. İftar-sahur saatlerimiz 6000 yıl önceki İBRAHİMin koyduğu biçimdedir. Oruç 6000 yıl sonra bir tek kolaylık almıştır. (Daha önce itikaf vardı ve ramazan boyunca eşler birlikte yatmazlardı Bu adeti Kuran bir ayetle oruç süresi dışında cima etmeyi bize serbest bırakmıştır.

Resulullaha 5 ibadetin beşi de gelmemiştir. Besmele dahil hiç bir yeni yepyeni bir şey inmemiştir. Tam tersine EN ESKİ OLANA uyulması istenmiştir: Yani Atasının dini olan HANİFLİĞE.... ESKİYE uyması isetinilmiştir, Resulullahtan Şapkamızı önümüze koyalım ve düşünelim. Resulullaha "MÜSLÜMANLIK İLE YETİNME! HANİF OL! ÇÜNKÜ TÜM DİNLER İÇİNDE HANİF DİNDEN DAHA GÜZELİ VAR MIDIR?" diyor ayet...

Müslümanlık yetmez kesmiyor beni. Ben MÜSLÜMAN olmayı eksik ve noksan buluyorum. Bütün dinler zaten Müslümanlık üzerine kuruludur. Bütün dinler Müslümanlık ise o zaman bütün dinler içinde HANİFLİKTEN GÜZEL OLANI VAR MI? diyorsak boşuna değil!.

2/135. Yahudi ya da hıristiyan olun ki, doğru yolu bulasınız, dediler. De ki: Hayır! Biz, hanif olan İbrahimin dinine uyarız. O, müşriklerden değildi.

6/79. Ben hanif olarak, yüzümü gökleri ve yeri yoktan yaratan Allaha çevirdim ve ben müşriklerden değilim.

10/105. "Ve hanif olarak yüzünü dine çevir; sakın müşriklerden olma, diye emredildi."

22/31. Kendisine ortak koşmaksızın Allahın hanifleri olun. Kim Allaha ortak koşarsa sanki o, gökten düşüp parçalanmış da kendisini kuşlar kapmış, yahut rüzgar onu uzak bir yere sürüklemiş gibidir.

30/30. Sen yüzünü hanif olarak dine, Allah insanları hangi fıtrat üzere yaratmış ise ona çevir. Allahın yaratışında değişme yoktur. İşte dosdoğru din budur; fakat insanların çoğu bilmezler.

98/5. Halbuki onlara ancak, dini yalnız Ona has kılarak ve hanifler olarak Allaha kulluk etmeleri, namaz kılmaları ve zekat vermeleri emrolunmuştu. Sağlam din de budur.

Bu ayetlerin tümü zaten Hz. İbrahime indirilmişti.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kozyrev - Zaman Gezmenliği - Hz. Musa-Hz. Hızır Buluşması | 19 Ekim 2001 Cuma
Cifir | 19 Ekim 2001 Cuma


Hz.Musa - Hz.Hızır Buluşması

24 Ekim 2001 Çarşamba
Hz.Musa - Hz.Hızır Buluşması
Kehf 60: Musa genç arkadaşına (Yuşaya): "İki denizin birleştiği yere ulaşmaya, ya da yıllarca yürümeye kararlıyım" demişti.

Uzay-zamanda iki denizin birleştiği yere nasıl gidilir. Demek ki "İki deniz birleşiyorsa" birleşen bir şey "Ayrılmalı"dır da... Bu arada iki yerde iki denizin birleşmesi olgusunu da inceleyelim. Her ayetin 7 anlamı var. (Kuran NUR=Beyaz ışık ve içiçe 7 rengi=sebit mesanisi olan tayfı var). 7 anlamdan yüzeysel olanı şöyle:

Akdeniz ve Kızıldeniz "Süveyş" bölgesinde birbirlerine ÇOK yakınlar. Bu ayetteki iki tane iki denizden birincisi. İkinci olay ise PANAMA KANALI haber veriliyor. Diyeceksiniz bunda ne var? Zaten biliyoruz. Ama öyle değil! Kuran bunu 622lerde yazdıysa, Amerika kaç yılında keşfedildi? 1498-622=? Evet 876 yıl önce KURAN "Amerika kıtasının bulunacağını, sonra 1550lerde Panamanın bulunacağını ve oraya bir KANAL açılacağını haber veriyor. Yani iki ayrı yerde iki ayrı deniz birbirine salınmış neredeyse... Bu da Kuran mucizelerinden biridir. AMERİKA KITASINI DA HABER veriyor. 876 yıl önce...

Aslında çok önce de haber vermişti: Zülkarneynin BATI yolculuğu Amerika kıtasına idi... Bu arada bir not daha. Amerikaya ilk ayak basan kimdi? Bir orsa (Esir kürekçi). Santa Maria gemisinden söz ediyorum, Colombusun. İlk kez kızılderilileri görmüşlerdi. Adı Rodrigo idi. Müslüman-Osmanlı esir olduğunu gizlemek için kendisine Rodrigo derdi. Bu kayıtlarda var. Kıtaya ilk defa RODRİGOyu çıkardı Kolomb. Kızılderililerin tepkisini öğrenmek için. Ama onu dostça karşıladılar. O zaman Colomb ekibi de çıktı adalara... İlk çıkılan adanın adı Caicosdur. Caicos adalar grubu Caicos, Grand Turk ve Turk adlı üç adadan oluşan bir devlettir. Eğer Web Searchde ikinci Murat reis (Birinci olarak aramayınız. İkinci Murat Reis, barbarosların devamı bir amiral). O da Turk adasını gemi bakımı için "Kalafat üssü olarak kullandı. Bunlar uçuk şeyler değil. Araştırınız göreceksiniz. Rodrigo ve Murat kaptan çok önemli bir konudur çünkü...

Bir vakit Musa genç adamına demişti ki: "İki denizin birleştiği yere ulaşıncaya kadar gideceğim, yahut senelerce gideceğim."

Geçen chatlerde Genç Yuşanın 17 yaşında olduğunu söylemiştim. Bunun bir hesap sonucu çıktığını anlatırken, konu cifire gelmişti. Cifir gibi sonsuz ötesi ve digital (Bineer) setlere girmek anlamsızdı ama, konuya aşina olduğumu göstermek için anlatmıştım. Bir de Remann uzayında ekvator turu atılıp aynı noktaya gelineceğini anımsatmıştım. Uzay zamanın Riemann uzayı olmasının anlamı şu: Uzay ve zaman birleşiktir. Aynı değillerdir ama ikisi et-tırnak kardeşlerdir. Biri varsa öteki de ona eşlik eder (Normalde).

Musanın amaçları vardı: Denizin nereden yarılacağını görmek istiyordu, dakika olarak orayı belirlemek ve Beni İsraili oradan geçirmek... Bir de Musa Katil idi... Bu günahın altında eziliyordu, Allah her elçisine "Günahlarının İSMET sıfatı gereği affedileceğini=GİDERİLECEĞİNİ bildiriyordu. Musa ayrıca "İLİM VE RAHMET" öğrenmek için bir A L İ M arıyordu. Musanın bu buluşma için de tam 7 nedeni vardı. Kalan nedenleri ayetlerin sonunda söyleyeceğim.

Musa şunu da biliyordu: Normalde bir arama biçimi değildi. "Uzay-Zaman" aberasyonları olacağını anlamıştı. "İki denizin birleştiği yere ulaşıncaya kadar gideceğim, yahut senelerce gideceğim." Bu ifadede de bir mucize var. Çünkü Rieman uzay-zamanında (Evrenimizin doğası budur) verilen bir noktadan bir doğruya HİÇBİR paralel çizilemez. Bildiğiniz üzere bu paralel eninde sonunda birbirini keser.

Riemann uzay-zamanda küre kapalı bir yüzeydir ama, aynı zamanda bir ekvator turundan sonra sonsuz tur daha atabilirsiniz. Bu da o modeli "Sonsuz" yapar. İşte bu Riemann olgusuyla aynı biçimde "İki denizin birleştiği yere ulaşıncaya kadar gideceğim, yahut senelerce gideceğim". Senelerce yani bir daha bir daha bir daha gideceğim. Bu ayet RİEMANN uzayını haber vermektedir. Riemann uzayı kitaplarımda da yer alıyordu. Böylece Kurandaki hiçbir ayetin öyle gelişigüzel olmadığını "AZ KELİMEYLE ÇOK ŞEY ANLATTIĞINI, özellikle de Alimlere M İ S A L dolarak sunulduğunu" aşağı yukarı hepimiz biliyoruz değil mi?

Şimdi 61.ayete geçelim.

61: İkisi, iki denizin birleştiği yere ulaşınca, balıklarını unutmuşlardı, balık bir delikten kayıp denizi boyladı.

Dikkat ediniz: "İKİSİ" sözünü hep aklınızda tutunuz. "İKİSİ" aklımızın ucunda bulunsun. İki denizin (AYRILACAĞI) birleştiği yere ulaştılar. ÖNCE Musa yürür SONRA deniz ayrılır. Buna nedensellik ilkesi (Causality) dediğimizi anımsıyoruz değil mi?

"İKİSİ", "İKİ DENİZ" ve meşhur balık. Balığın öyküsünü hiç bilmiyoruz (Yani Kuran tane tane indiği için, mesela bu ayetten sonraki ayet üç gün sonra geliyor). Bu ayetten şunu anlıyoruz: Bir olay OLMUY BİTMİŞ S O N U C U anlatılıyor. Örneğin ÖLDÜ diyoruz. Ama önce DOĞMASI gerekmez mi? Hele bir doğsun, erginleşsin, kendine benzer bir varlık bırakıp EN SONRA ölsün. O halde FİLM SONDAN BAŞA DOĞRU OYNUYOR Yani BALIK CANLI iyi ama daha Ö N C E ölmedi miydi? Şimdi Nasıl CANLANDI da iki kaya arasından DENİZİ boyladı..? Çünkü zaman ters çalışıyordu.

Hatırlarsanız, daha önce bu konuyu anlatırken. Bir balığın yakalanmasını filme kaydetmiştik. Oltaya yakalandı-Çırpında-Öldü-Erzak çantamıza girdi. Bu evreleri filme/videoya çektik. Burada daha balığın bu öyküsünü bilmiyoruz. Yani NEDENi anlatılmadan SONUCA gidilmiş. Birden sonucu anlatılıyor. Sonuç da şu: Balık CANLANDI. PEKİ NEDENİ neydi? ÖLÜYDÜ EVET, artık film ters oynuyor bunu hissettiniz mi?

61: Her ikisi, iki denizin birleştiği yere varınca balıklarını unuttular. Balık, denizde bir yol tutup gitmişti.

Dikkat ettiniz mi olay ters sarıyor. Özellikle "UNUTTULAR" balıklarını unuttular derken bu UNUTMAK neyin nesi? Şöyle açımsayalım:

Bugünkü Chat konusunu biz biliyoruz. Şu anı yaşıyoruz çünkü. Ama eğer ZAMAN oku TERS dönseydi. Yani yarın DÜN olsaydı, bu chat metnini UNUTMUŞ olmayacak mıydık? Şimdi zaman tersine çalışınca olaylar da tersine gitmeye başlayacak.

62: (Buluşma yerlerini) geçip gittiklerinde Musa genç adamına: Kuşluk yemeğimizi getir bize. Hakikaten şu yolculuğumuz yüzünden başımıza (epeyce) sıkıntı geldi, dedi.

Yine Alimlere misal olarak şu kelimelere dikkat: "UNUTTUKLARI" noktadan uzaklaşıyorlar (Yani balığın canlı olarak denize kaydığı dakik noktadan). Musa "HEM BALIĞIN CANLANDIĞINI" görüyor fakat zaman tersindiğinden "UNUTUYOR”. Sonra zaman bir daha ileri akıyor. Musa diyor ki: "KUŞLUK (Duha) yemeğimizi getir. Yol yorgunluğundan acıktık”. Şimdi bir şeye daha dikkat:

ÖĞLE yemeğine rezerve edilmiş balığı (Tahminen 13.00 cıvarında yenecek idi) öğleden önce yani Sina için 09.45 cıvarında yiyorlar. BİR ŞEY TERS değil mi?Onların zamanda 13.00den 10.00a geri gittiklerini dolayısıyla ÖĞLENLEYİN (13 cıvarında) canlanıp da denize kaçan balığın 11.00 cıvarında yenilmesi gerektiğini düşünüyorlar. Çünkü kuşluk vaktinde balık diri değildi. Öğle vaktinde dirilmişti ama saatler ters çalışınca balığın canlandığını UNUTTULAR gördüklerini anımsamadılar. Bu neden böyle oldu? Zaman neden tersine döndü ve ne kadar tersindi? Bunun yanıtını da izleyen ayet verecek:

63: O da: "Bak sen! Kayalığa vardığımızda balığı unutmustum. Bana onu hatırlamamı unutturan ancak şeytandır. Balık şaşılacak şekilde denizde yolunu tutup gitmiş" dedi.

Evet yanıt şurada "ŞEYTAN UNUTTURDU". Şeytanın zamanının nasıl aktığını yazmıştım değil mi? Şeytan nasıl "UNUTTURUR"? Bu Kuran da beş-altı ayette geçer "Şeytan unutturdu" diye... Sizce nasıl bir unutturma mekanizması? Yani şeytanın zamanına "Geriye" doğru birlikte akmaktalar. Orada o özel gün ve anda CPTnin tüm T simetrileri birden işbaşında.

1. Zaman ileri akarken,
2. Geri de aktı.
3. Ama hep geri akmadı. Yani bir ileri bir geri aktı.

Dolayısıyla orada uzay-zaman burulması oldu. Orada Zülküarneyn (İki zaman, iki kuşak sahibinin KARNEYN kirişi de oluştu. Tüm simetriler birbirine girdi. Zülkarneyn zamanı demek, İKİ zaman demek. Öyleyse denizin YARILDIĞI bir an var bir de YARILMADIĞI... İki deniz kavuşmadan önce yarılmışlardı. Bu "Musanın gelecekte geçtiği deniz" idi. Nasıl ki Zülkarneyn "Geçmişte Yecüc ve Mecücü bir SEDD arkasına kavuşamaz biçimde hapsetmişti. Ancak gelecekte iki SEDD birbirine kavuşacak ve Yecüc Mecüc ile BİR ZAMANLI (Eş-Anlı, senkronize) olacağız. İşte burada ayet bir şeyi daha haber veriyor. "İKİ ZAMANLI" bir olgu var. Gelecekte (Yecüc Mecüc çıkacak gibi=Gelecekte deniz buradan yarılacak" haber veriliyor. Deniz yarıldı ancak zaman geriye çalıştı ve Musa geleceğini doğal olarak unuttu ama o balık bunu hatırlattı. O ayırmadı, denizin doğasıydı bu.

Keban barajı yapılmadan önce o topraklar büyük bir göl altında mıydı? Bugün GAP baraj gölü Van Gölü’nden daha büyük olduğundan eskiden Türkiyenin en büyük gölü derken, VAN sonra da Tuz gölü falan derdik. Şimdi Birinci Baraj gölü ikinci Van Gölü... GAP öncesine zamanda geriye gidersek şunu görürüz. O bölgede Murat ırmağı akmakta, Van ise en büyük göl. Sonra zaman bir daha ileri akarsa söyleyeceğimiz tepki cümlesi şudur: "Tüh be nasıl unuttum, GAPın en büyük göl olduğunu?"

“Her ayetin 7 anlamı vardır" üzerinden, şu anda ilk mealini veriyorum.Yani (Kendimi reklam etmiş gibi olmayayım ama=daha BİRİNCİ anlamı veriyoruz.

Şeytan unutturmuyor. Sadece zamanın akma yönündeki mecburi şelaleden geri gidiyorlar. Bu konu irdelenince (ikinci anlam olarak Ekminezis=Hipnoz altında geçmiş zamanları hatırlama, Şeytan işgaliyle unutma-anımsama) ve üçüncü meal olarak da aynı ayetin "REENKARNASYON" aldatmacası olan UNUTTURMA bölümüne burada girersek, yarına biteriz uykusuzluktan. Şeytanın aldatmacası içinde "Ekminezi" üçüncü anlamda "Reenkarnasyon" dördüncü anlamda MEAL veriyor.

Merak etmeyin 7 anlamı da bende sabit var. Arada bir belki altıya iniyor olabilir o da benim acizliğimden (Rerk körleri kırmızı ve yelişi birbirine karıştır ya) Renk körü gibi düşünebilirsiniz arada bir bilmediklerimi... (Elmalılı dahil diğerlerinin tevilleri SIFIRINCI anlamdır. Yani düz mantık ile düz yazıp genişletmektir).

64: Musa: "İstedigimiz zaten buydu" dedi. Hemen geldikleri yoldan izleri uzerinde geri donduler.

"Evet ANIMSAMA anında yani "Geriye dönen zaman" daha sonra yeniden "İleriye dönmüş" oluyor. Bu durumda bir şey çok önemli: "İzlerinin üzerine" GERİ dönüyorlar. Bu yanlışlıkla uykuya kalıp da otobüsten inemeyen yolcunun durumu gibi. Uyanınca bu kez başka bir vasıta bulup "GERİ dönüyor" ya da biz buna "Uzayın yürütülmesi" de diyoruz. Böylece Musanın beklediği ünlü işaret yani "BALIĞIN gittiği" o bölgede GELECEKTE ümmetini geçireceği YERİN TANIMI var. İstenen alamet buydu. Bu yüzden "Zamanları şeytanın osilasyonik zamanına doğru paralelellendi."

65. Bu arada ikisi katımızdan kendisine bir rahmet verdiğimiz ve kendisine ilim öğrettiğimiz kullarımızdan birini buldular.

İKİSİ yani Musa ve Yuşa birini buldular ki, o Allahtan bir rahmet (Yağmur gibi indirilmiş, zenginlik gibi Alllahtan verilmiş) ve aynı anda "Yukarı çıkıp Allahın yakasına-haşa-sarılarak ilimi kendisi almış bir kul buldular. Ayet diyor ki kullarımızdan bir kul. Bu büyük bir şereftir. "İSMİ ZİKREDİLMİYOR" ama İKİ KEZ KUL. Nasıl ki Hz. İbrahim TEK DOST, nasıl ki Hz. İdris İLK ALİM. Hızır ise hem İbrahim gibi Rahmeti hem de İdris gibi ilmi ikisini birden alıyor. DUBLE bir üstünlük kullarımızdan bir kul demek:

İbrahim (Çünkü RAHMET diyor ayette) ve İDRİS (Çünkü İLİM diyor ayette. Hem de ilmi Ledünni diyerek, Allahın Alimliğine haşa-ortak olacak kadar büyük bir ilim adı ayette LEDÜN diye geçiyor (Arapça bilenleriniz bu büyük cümleyi göreceklerdir). Kısacası orada Rahmet misaliyle İbrahim, ilim misaliyle İdris. İKİSİNİN İLMİ VE RAHMETİ var. Yani ikisinden üstü kapalı söz ediliyor. Misal olarak verilen RAHMET+İLİM=İbrahim+İdris=HIZIRdır. Allah zenginliği dilediğine verir=İndirir. Ama ilmi İSTEYEN "YUKARI ÇIKAR" ve ALLAHIN KATINDAN SÖKE SÖKE alır. Hz. İbrahim söke söke peygamberliği ve Allah dostluğunu (Halilullah ve HalilürRahman) almadı mı? İdris de öyle... İlk alim olduğu için peygamberlik doğal olarak geldi. Hızır ise tıpkı İdris gibi "Yüce bir makama" gitmek durumundaydı (Hz. İdris ölmemiştir, ölüm tattırılmış ve öldürülmeden yüce bir makama alınmıştır). İdris enterne edilmişti. Çünkü sermayesi Alim oluşuydu. Hz. İbrahim ise ölümlüydü. Hızır ise HER İKİSİYDİ. Rahmani tarafı ölümlü, ilmi tarafı ise İdris as. gibi ÖLÜMSÜZ idi. İkisinin ortalaması ise "Uzun bir süre zamanda kalmak" idi hızırın zamanı. Zamanın efendisi ya da DEHRin sahibi (Allah Hızırın zamanı olan DEHR CPTsine Kuranda ayette yemin etmektedir).

Musada ise her şeye rağmen, o mübarek Tevratın orijinalini almasına, Tur dağında ve Tuwa vadisinde kutsanmasına rağmen İbrahim ve İdrisin hele hele Her ikisini birden bünyesinde toplamış dolan (Bünyesine katmış, birleştirmiş anlamında yazdım) Hızırı özel bir statüde tutuyordu. Hızıra Levhi Mahfuza (Kozmik bilgisayara) bakma haktkı verilmişti. Oysa Cebraile bu hak verilmemişti. Levhi Mahfuz’dan Kuran Sidreye iner. Oradan da Cebrail alıp dünyaya getirirdi. Hızır doğrudan Levhi Mahfuz’la muhatap olduğundan oradaki her bir varlığın ayrıntısı biliyordu. Bunlar ayet değildir. Ayrıntıdır.

Hızır ilmi kendi almıştır. Kimse vermemiştir. Allah sadece "Rabbi Zıdni İlmi" derseniz, kendi adı olan El-ALİMin Rahmaniyetini o kuluna akıtıyor. Yani bedava bir ilim gelmiyor. Ermiş falan olmuyorsunuz. Yine çalışacak, araştıracaksınız, hakedince geliyor o ilim...

Ne tuhaftır ki, büyük buluşlar hep bir rüya ürünüdür. Rutherford o ana kadar hiç bir şey bilinmeyen atomu bir güneş sistemi olarak rüyasında gördü. Murray Gell-Mannda kuarkları rüyasında gördü. Weinberg bozonları (w ve Z) rüyasında gördü.

Hem ne rüya... Weinberg bizden olabilir. Gel-Mann değil ama onun akıl hocası Zweig bizden. Kuşkusuz herşeyi yapan ve yaptıran Allahtır. Ondan gayrısı boş. Ne Hızır umurumda olur, NE MEVLANA HALİDİ BAĞDADİ NE DE BEN KENDİ UMURUMA GELMEM. Herşeyi yapan ve yahtırtan Allahtır. Bunun dışında Hızır şu bu hatta Resulullahtan bile şefaat dilenen maalesef şirktedir. Allahtan isteyeceğiz. Ne kadar büyük bir kul olursa olsun Hızır, İbrahim, İdris ve her salikh kul... Kimse kutsal değildir. Beşerdir şaşardır. İnsandır, kusurludur. Hiç kimseyi Allaha ortak koşmamak, hiç kimseyi yüceltmemek gerekir. Bunlar olmasın diye Allah çoğunlukla çok sevdiği kullarını (Melekler de kullarıdır) ismen yazmayıp gizler. Allah melekleri için "Onlar onurlu kullarımdır" der.

Hatırlarsanız Azrailin adını ve Hızırın adını Kuranda bulamamıştık. Bir de Cebrail diye bir tek isim bile yoktu. Mesela kiramen katibin derken Kiramen "Allahın keremine, ikramına direk erişmiş" ve Katibiyn=İKİ KATİP demek.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz.Hızır’ın Zaman Yolculuğu | 24 Ekim 2001 Çarşamba
Amaç-Araç | 24 Ekim 2001 Çarşamba
Etimoloji | 24 Ekim 2001 Çarşamba
Bilim ve Sanat Ayrılmazlığı | 24 Ekim 2001 Çarşamba
Yaşam - Ölüm | 24 Ekim 2001 Çarşamba


Hz.Hızır’ın Zaman Yolculuğu

24 Ekim 2001 Çarşamba
Hz.Hızır’ın Zaman Yolculuğu
DEHR ile ilgili bir ayet var. DEHR denen bir zaman birimi var. CPT denen simetriler yasaları var. T=Zaman dört yollu. İleri giden, geri giden. Bir ileri bir geri giderek sürekli ossilasyon yapan zaman ve bir de DEHR yani dilediğin gibi kullanacağın masterı olduğun bir zaman=DEHR var.

Şöyle bir örnek. Mekanda enine yolculuk yapmak (Zaman enlemi). Mesela Mekke ile Kudüs iki kent normalde siz uzayda yürür/araçla gidersiniz. Bir de paranormali var: Siz durursunuz. Uzay yürür. Yani ayağınızın altındaki halı Mekke-Kudüs yönünde yürür. BUNA UZAY YÜRÜYÜMÜ denir.

Zaman da bir boyuttur (V-1 kökiçinde sanal bir boyut, Minkowski uzunluğu). Aynı zamanda Kozirevin "ALAN=Zaman enlemi x zaman boylamından oluşmuş soyut iki uzunluğun oluşturduğu evren yüzeyi (km2/s2) Sarfatti-Eiberg postulatına göre ise bu üç boyutludur (Zaman küresi) yani km küp/saniye küp. O halde zaman da üç boyutlu fakat SANAL bir uzayın ta kendisidir. Bu uzayda öyle ya da böyle yürüyorsak ve/veya uzay bize yürüyorsa, aynı mantıkla zaman-küre içinde biz yürüyoruz ve/veya zaman bize yürüyor. Resulullah Mescidi Aksaya gitmedi. Mescidi Aksa ona YÜRÜDÜ DEHR denen bu üçüncü tip zamanda.

HIZIR özel bir yetkiye sahiptir. Zamanı bir ÇARK gibi düşünün, ya da Rulet masası gibi. Top çevrede dönüyor ve istenilen numaraya/böylmeye düşüyor. Hızır zamana DEHR (CPT-4) tipi giriyor. Yani zaman küresine veya çemberine TEĞET ama Zülkarneyn öyle değil: Daireyi kesen bir KİRİŞ gibi "İKİ ZAMANLI" yani biri ÖNCE diğeri SONRA olan İKİ ZAMAN=KARNEYN CPT-3 tipinde. Hızır gibi HER NOKTADAN değil TEĞET değil Sadece İKİ NOKTA=KİRİŞden giriyor. Kiriş ise Kuranda SEDD diye geçiyor. Zülkarneyn seddi. CPT-2 impulsiftir. Osilasyoniktir. Elektrik akımı yani şebeke cereyanı gibi ACdir bir ileri bir geri akar. Bu zaman türüne sadece NÖTRİNOLAR uyarlar. Evrende başka hiç bir parçacık daha buna uyamaz. Nötrinolar aranılıp da bulunmayan ESİR (Ether)in ta kendisidir. Tamamen hayalettirler. Zamanda bir ileri sonra düzgün biçimde bir de geri akarlar.

Nötrino ve antinötrinoların sanıldığı gibi zamanları birbirine ters akmaz, biri ileri diğeri geri gitmez. Her ikisi de BİR İLEİR-BİR GERİ akarlar. Düz gidene ANTİNÖTRİNO zamanda geri dönene de NÖTRİNO denmektedir. Yani zamanda ileri akan bir antinötrino, geriye çevrilen oku nedeniyle bu kez NÖTREİNO olur. Sonra yeniden Alternatif akım gibi yine zamanda ileri akar, sonra yine geri akar ve bu çok düzenlidir. Bu yüzden nötrinoların ünlü "ESİR" olma ihtimalini Louis de broglie %100 diye görmektedir.

Nötrinoları bir yerden daha tanıyoruz: Şeytan cinler gibi (eksi ve artı yüklü elektron ve pozitron olmayıp, yüksüz bir elektron GİBİ DAVRANDIĞINDAN, NÖTRİNO RÜZGARLARI OLARAK (BU BİLİMSEL İSMİDİR) TANINIR. Nötrinolar tamamen hayalettir, maddeyle hiç etkiyeşmezler. Dünyanın ya da uzayın boydan boya içinden geçerler ötesinden çıkarlar. Madde onlara saydam davranır. Madde ile tek etkileşimleri ise şudur:

Nötrino rüzgarı=VESVESE. Şeytan zamanda bir ileri gidiylor yaşlanıyor (Antinötrino gibi) sonra öleceği yaşa geldiğinde düzenli olarak bu kez gelecekten geçmişe akıyor ve gençleşiyor. Şeytan kıyamete kadar ölümsüz kılınmıştır, çünkü insanoğlundan intikam istemiş ve kendisine böyle bir ALTERNATİF AKIM gibi giden bir zaman verilmiştir. Böylece şeytan iki uç arasında AC gibi gider-gelirken cinler ve insanlar ise DC (Direck Current, Doğru akım, redresörü) tipinde osilasyonsuz zamanda hep ileri (veya hep geri) giderler.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz.Musa - Hz.Hızır Buluşması | 24 Ekim 2001 Çarşamba
Amaç-Araç | 24 Ekim 2001 Çarşamba
Etimoloji | 24 Ekim 2001 Çarşamba
Bilim ve Sanat Ayrılmazlığı | 24 Ekim 2001 Çarşamba
Yaşam - Ölüm | 24 Ekim 2001 Çarşamba


Amaç-Araç

24 Ekim 2001 Çarşamba
Amaç-Araç
Amaç ve araçlar etap etaptır. Evreleri vardır. Örneğin atomaltı partiküller araçtır amaç=Atomdur. Atom araçtır amaç moleküldür. Molekül araçtır amaç makromoleküldür. Makromoleküallerde araçtır amaç organellerdir. Organeller de vasıtadır erek olan Organlar (Mesela bir hücre)dir. Atom hücreye benzemez. Hücre de araçtır amaç örneğin bir tohumdur. Hücre canlıya üyedir ama ona benzemez. Tohum (Enfus=Sübje) araçtır AMAÇ o tohumun yetiştirdiği (örneğin) dev bir çınar ağacıdır. O da araçtır. Amaç Ormandır. Amaç dünyadır. Güneş sistemine araçtır, amaç sistem ise bu kez bir üst platformda Galaksiye üye olduğundan o da araçtır. Galaksiler de bir üst sisteme bağlıdırlar (Meta galaksiler, lokal evren sektörleri vb.). Bunlar da araçtır AMAÇ EVRENdir. Evren ise sonsuzda biridir Süper uzayın. Süper uzayda bir üst sistemin ARACIDIR. Böylece tırmanır ve sonuca ulaşırız:

"KULLUK İÇİN YARATTIM/BENİ BİLMELERİ İÇİN". Bilmek ise BİLİM İLE OLUR. Bilim ALLAHı bilmek olan A S L İ ve T E K yaratılış gayemize hizmet eden tek araçtır. Bunun için Kuranın ilk farzı O K U ile başlar kitabımız. Mana alemi diye bir şey yoktur. Bu evrenin üç uzay koordinatının karşı taraftaki üç soyut koordinatla birleşmesi (Birbirlerinin uzantılarıdır) ve daha önceki sohbetlerimde anlattığım HOLOGRAM olayı MANA ALEMİNİN TA KENDİSİDİR.

İnsanın mana alemi Halusinasyondur (HALUGRAMM). Evrenin ise HALAUGRAMMdır (Halogram). Bunları birbirine bağlayan bir köprü yani HOLE=Delik ya da tünel süreci vardır. Bunun adı da HOLE-GRAMMdır. Sonra daha yukarı gidersiniz. Orada ise Kutsal biçimler vardır. Bunlara da HOLY ya da HOLLY GRAM denir. Artık Kozmos bitmiştir. Kaos vardır. Yani düzenler bitmiş yerini düzensizlik anaforları almıştır. Onların her biri bir ihtimal olup sonsuz ihtimal/olasılıktır ve bütününe Allahımız KÜLLİ ŞEYin demektedir. HollyGramlar buradan oluşur. Yani tümü (İngilizcesiyle yazıyorum) WHOLE-GRAMMdır. (Külli şeyin=Whole article)

En başta ALLAH (WHO_WEL İQRAM vardı. Ondan sonra HOLOGRAM ve hiyerarşisi ortaya çıktı. Yani MANA ALEMİ dediğiniz şey şu saydığım tüm HOLOGRAFİK yapıdır. Mana=Mücerret=Soyut (Kompleks sayılar) matematiğinden ibarettir. Mesela kalbe düşen korku, beyne giren düşünce eksi yönde bin kilodur bunun gibi bir şey HOLLYGRAFİK EVREN. Demek ki olay sadece Laser ve hologramı değilmiş. Evrenin kendisi HOLOGRAM hiyerarşisidir. Bizim şu dünya yaşamımız ise bir HALÜGRAMdır. (Hayal, hülya kelimesinin latince ve sankritçesi Holo ve Halaudur. Hayale tıpatıp benziyor değil mi?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz.Musa - Hz.Hızır Buluşması | 24 Ekim 2001 Çarşamba
Hz.Hızır’ın Zaman Yolculuğu | 24 Ekim 2001 Çarşamba
Etimoloji | 24 Ekim 2001 Çarşamba
Bilim ve Sanat Ayrılmazlığı | 24 Ekim 2001 Çarşamba
Yaşam - Ölüm | 24 Ekim 2001 Çarşamba


Etimoloji

24 Ekim 2001 Çarşamba
Etimoloji
Allah bize HAYAL İKRAM ediyor. HÜLYA ikram ediyor. Hayal=HOLOistik uzaydır. HÜLYA=HÜ=O ile ilgili WHO_WEL İQRAMdır. Bunlar boşu boşuna terimler değillerdir. Mesela ENERJİ, proto tipi ENERGY. Arapçaya bakalım: AL_NAR= Ateş demek okunuşu EN-NAR. Arapçayı ilerletelim NARGENG=ATEŞ gibi parlayan, NARENCİYE=Ateş rengi meyveler (Turunç, portakal vb.). Başına da harfitarifi getirip koyunuz. En-Narenciye ve Latince, ENERGY. Sankritçe ANNERGİYA. O yüzden HAYAL, HÜLYA=HOLO ve Halü (Sinasyon) derken şaşmayınız. Onlar kök dilimiz ADEMCEnin kalıntıları ve uzantılarıdır. Yunanlılar dünkü çocuk. Onlar Avrupa dil ailesinden. O aile de Hint-Avrupa ailesinden. Hint Avrupa dillerinin atası, babası ise Sankritçedir. O yüzden sankritçe kelimeler evrenseldir.

Arapça BURÇ (Kale demek). Almanca ever BURG. Kuzey dillerinde BORG İngilizce Borrough (Kısaltılınca MarlBOROnun borosu oluyor). Old English olarak yine Bourg. Fince ve Macarca da PORG ve PURİ. Latince de PARK (Parkur kent demektir). Türkçesi ise çok enteresan hani ev-BARK deriz ya o BARK işte. Barınak anlamında. Bunlar ata-kök dilin mirasıdır. O yüzden şaşırmayınız. Yunanca (Grekçe-elenceden daha eski bir illirya dilinin uzantısıdır). Latince ise Ladin ve Rim karmalarının ataları olan Etrüskçeden türemedir. Bol mikktarda Yunanca alınmıştır elbette... Ama bunların babaları vardır. Ölü latince. Dedeleri vardır, Arice. Büyük dedeleri vardır, Sankritçe. Daha daha büyük dedeleri ADEMCE.

Arapça maalesef kullanılmıyor. Bize intikal ettirilen kulağa komik gelen KUREYŞÇEden ibarettir. Keşke Arapça korunsaydı. Kureyşçe biçiminde ve böyle bir DİYALEKT olarak karşımıza çıkmasaydı. Acaba gerçek Arapça (Samice) ve gerçek alfabe (Nebat, Nıbti alfabesi) korunsaydı, Kuran ile ilgili ne güzel şeyleri okuyup yazardık. Nebatiye ve sami dillerinde örneğin kulağa hoşgelen J ve Ç harfleri ile P harfi vardır. Ama Kureyşçede bu üç harf yoktur. Bir de Yeğen kelimesinde olduğu gibi Ğ ve Gül kelimesinde olduğu gibi G harfleri hepsi toptan kaldırıldı.

Şimdi biz Haccacı Zalim diye bir adamın yazdıklarını ve harekelerini okuyoruz. Öne arkaya sallanıyoruz ve hafızların teğannisiyle Kuran okuyoruz. Anlamadan bilmeden. Hiç okumadan okumak buna denir işte... Okuyamayacağız çünkü orijinali yokoldu. Harekeler sunidir. Orijinal samicede yoktur. Siz örneğin Z harfinin yanından A harfini kaldırırsanız ZI, ZA ve ZEL diye üç tane Z harfi koymak zorunda kalırsınız. Oysa Nıbti (Nebat) alfabesinde bu bir tek idi. ZI derszeniz kalın oluyordu ZA gibi, ZE derseniz yani yanına e getirirseniz ZE okunuyordu. Ü getirirseniz ZÜ (En ince okunuyordu).

Kuranın orijinal Arapçası ve alfabesi değişime uğratılmışsa da korunan ZİQR denen bölümüdür ki, o bize tıpatıp aynen gelmiştir. Ben de halimiz duman diyordum ama Kuran öyle bir arkadaş ki inanın, kendisini buldurtturuyor. İlk indiği gibi size sesleniyor. Onun bu haline ZİKR (Orijinali JİKRA) Zikr kelimesi bu yüzden hepsi j yerine z ile yazılınca bizdeki hâlâ ve hala (Babanın kızkardeşi) gibi AYNI görünüyor. Oysa biri ZİKR diğeri JİKR.

Tüm sami pronooucation ve transcription sesleri 38 tane. Tüm samice (Nebatça) derken şunu söylemeye çalıştım. İstanbul Türkçesi esas olduğunda harf sayısı 29 ama yöre-şive-lehçe vb. sözkonusu olduğunda işler değişir. Mesela oğuzcanın İstanbul ağırlıklı "Yıldırım çakar" kelimesi Azare Oğuzcasında Eldırım ŞaKhar biçiminde, Türkmen (Yaka oğuzcasında) ise ULDURUM JAHİR, Kıpçakçaya gittiğinde ise karşılayacak harf sayısı fazlalaşmaya başlıyor.

Örneğin Yeni kelimesi aslında Kazak-kırgız dillerinde YENGİ. Aradaki ng İngilizcedeki go+ING gibi geniz Ngsi. Bunlar bizim alfabemizde yok. Bir ortak Türk alfabesi yapılsaydı harf sayımız otomatikman artacaktı. Sami dilleri de böyle işte.. 38 harf karşılıyor bu dili ve dolayısıyla KURANI. Örneğin B harfi NOKTALI, P harfi ise aynı harfin NOKTASIZI idi. Şimdi ise P ve P harfleri hiç alakasız biçimde yazılıyor. B harfi ile P harfi AYNI yazılıyordu ve sadece Bye nokta konuyordu. Kureyşliler P diyemezlerdi B derlerdi. Kendilerine bile aslı olan araPı söyleyemeyip, Arab=Arap, ARAB demek durumunda kaldılar.

Ama RABB doğru yani P değil. AraB ise aslen AraP. Bunlar artık olmuş bitmiş. Ben ise bir arkeolog gibi bu bitmişlerin çıkarımına çalışıyorum o kadar. Yani geçmiş ola... Nasıl kaldıysa öyle devam edeceğiz. Ve arapların hiçbiri de Kuranı anlamayacaktır. Bu Allah vaadidir. Bu yüzden Kuranı sadece gerçek ayimler (Fıkıhçı mıkıhçı, lügatçi değil) anlar.

Dilerse yukarıdan aşağıya okur. Dilerse digitalize eder, dilerse sağdan sola okur, dilerse bir ışığı 7 (ye ayırıp renk renk okur) OKUr çünkü "OKU" mak bir F A R Z dır. Bu konuda sorular var mı dostlarım? BU KONUDA yoksa ötekilere geçeceğiz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz.Musa - Hz.Hızır Buluşması | 24 Ekim 2001 Çarşamba
Hz.Hızır’ın Zaman Yolculuğu | 24 Ekim 2001 Çarşamba
Amaç-Araç | 24 Ekim 2001 Çarşamba
Bilim ve Sanat Ayrılmazlığı | 24 Ekim 2001 Çarşamba
Yaşam - Ölüm | 24 Ekim 2001 Çarşamba


Bilim ve Sanat Ayrılmazlığı

24 Ekim 2001 Çarşamba
Bilim ve Sanat Ayrılmazlığı
Cennet ne güzel değil mi? Cenneti anlamak için şu şelalenin yanındaki yeşil serinlikte bir piknik yapmak, o enfes nilüfer çiçeklerinin yayıldığı suda O inanılmaz güzellikte kokan ve veremleri tedavi eden Çam kokusunu içine çekmek. Muhabbet kuşlarının rengi ne kadar güzel değil mi? Tel tel renklemişler. Zebra balığı BJKlı gibi siyah beyaz. Şu lepisdes ise kıpkırmızı bir mercan renginde... Aman tanrım şu meyve ne güzelmiş. Çekirdeksiz üzüm... Kim bu tadı verebilir? Kim bir meyve suyunu "Karpuz denen bir kabuğun" içine şişeleyebilir? İddiaya varım ALLAH bir sanatçı, Musavvir=Tasvir eden, tasavvur eden, Vehhab=Onun tablolarının bir eşi daha yoktur. O Rasimdir resmeder Cennetin seslerini, kokusunu o betimledi. Elhamdülillah! Allah=Baş sanatçı. Bilim ve Sanatın kaynağı KALPTİR. Demek ki eşit ağırlıklı ve bir dilemmadır. Bilim mantık öğesine dayalıdır. Sanat ise duygu öğesine. Bilimde BABA gibi RAHMAN gibi BİR AĞIRLIK, sanatta ANA gibi RAHİM gibi bir HAFİFLİK vardır. İkisi ile insan insandır.

Zavallım melekler tek mekanizmaları MANTIK, duygu yok ki? Duygu nefsanidir (Enfustadır). Mantık ise afakidir (Dış kabuktadınr). Melek mantığıyla hareket eder. Adı Azrail ise ACIMAKSIZIN öldürür. Memurdur çünkü, misyonu budur. Orada Allaha karşı "Bu bebek çok küçük, çok şirin onu öldüremem" diye ağlamaya bile hatkkı yok. Zebani denen meleklerin ne yalvarmaya ne insaf dilenmeye karınları toktur. Çünkü onlar MANTIKtan başka bir şey bilmezler.

Bilimde mantık maalesef bizi mahveder. Bilimin zekadan (Kurnazlardan) ve mantıklılardan (Radikal, fundementalist ve sceptik bilim adamı tiplemesi. Bunlar kendilerini hep Rasyonel sanırlar.) kurtarılması ve zeka-mantıktan soyutlayıp tek kaynağa AKILa yönlendirilmesi gerekir.

Bir örnek verelim: Bilim adamı AKILlı ise sorun yok ama Bilim adamı Zeki-kurnaz geçiniyorsa maymunun çenesine insanın kafatasını geçirip PİLTDOWN adamı diye herkese yutturur ve foyası meydana çıkana kadar da EVRİMCİ toplar kuşaklar boyu, evrime kandırılmış kuşaklarımızı. Buna Zeki (Kurnaz anlamında) bilim adamı tiplemesi diyoruz. Salt mantık bir bilim adamı ise tam anlamıyla bir açmazdadır. Mantığı atom bombası yapmayı emrediyorsa ya da laboratuarda anthrax üretip de "İDEOLOJİSİNE" bilimi feda ediyorsa onda ve öncekinde olmayan tek şey AKILDIR.

Bilim adamı Akıllı ise BİLGİNdir. Salt mantıklı ise belki BİLGEdir. Ama Zeki geçiniyorsa BİLGİÇtir. Üçü de farklı. Bilgiç=Ukaladır. Bilge=Makuldur, Bilgin=Akildir. Üçü de A-K-L kökünden geliyor. Ukala-Makul-Akil, Bilgiç-Bilge-Bilgin. Einstein örneğin AKİLdir. Bilgindir. Çünkü SANAT tarafı büyüktür. Yehudi Menuhin kadar güzel bir keman çalan bir dahi o? Müthiş bir Hayalgücühü çizerek gösterirdi. (Aynı güç yine Einstein gibi Balık burcundan olan Leonardo Da Vincide de vardı.) Da Vinci, bilim adamı, mühendis, sibernetik robot imalcisi, ünlü bir ressam ve heykeltraş ve rönesans müziği bestecisi... Ama en önemlisi bir mühendis ve bilim adamı... Onun ünlü yazıtlarında hep teknik çizimler vardır. Bilirsiniz...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz.Musa - Hz.Hızır Buluşması | 24 Ekim 2001 Çarşamba
Hz.Hızır’ın Zaman Yolculuğu | 24 Ekim 2001 Çarşamba
Amaç-Araç | 24 Ekim 2001 Çarşamba
Etimoloji | 24 Ekim 2001 Çarşamba
Yaşam - Ölüm | 24 Ekim 2001 Çarşamba


Yaşam - Ölüm

24 Ekim 2001 Çarşamba
Yaşam - Ölüm
Yaşam bir elbisedir. Fizik elbiseden kalktıktan sonra öteki beden işlevsizdir. (Kök içinde eksi beden dediğimiz ya da aynadaki görüntümüz olan beden) asıl olan o bedendir. Bu beden adı üzerinde cesettir. İkisi de bibirinden ayrı olamazlar. Yani cesedin canlanması için öteki "Eksi bedene=Bilince" ihtiyaç vardır. Bilincin ise bedene ihtiyacı vardır, çünkü mekanizmi bedeni araba gibi kullanarak yürütür. Yani bedenin şoförüdür. Beden ise bir otomobildir. Yeniden yaratılmmadığı sürece bir ruh (Zihinsel üst boyut) hareketsizdir, kıpırtısızdır. Rüyamızda sonsuz özgürüz her yere koşup gidiyor olabiliyoruz ama aslında yataktan çıkamıyoruz. Hatta rüya bir karabasana kabusa bile dönüşebiliyor. Kıpırdayamadan kara bir rüya içinde kaskatı oluyorsunuz. Bu bize vücut olmadan bilincin hiçbir hareket yeteneği olmadığını gösteriyor.

Ölüler "Aynanın" öte tarafında, ya da monitorun arkasında diyebiliriz. Bir spiker gibisin yaşıyorsun çünkü. Mesela mezarı başında rahmet okuduğunda o kuran sevabının ona gittiğini sen göremiyorsun. Spikerlerin evimizde olması gibi... TVden bize örneğin haber okuyorlar. Biz onları görüyoruz onlar ise bizi göremiyorlar... Burada spiker olan canlılar seyirci olan ise ölülerdir. Bunu Kuran ayetle şöyle anlatıyor. "Onlara ölü demeyin, çünkü onlar sağdırlar, ölü olan sizlersiniz". Bu ayet ve bir de Şehidler ile ilgili bir ayet vardı ki, buna dayanarak spiker ve tv izleyicisi örneğini verdim. Yani spiker=Yaşayan, Evde TVdeki spikeri izleyen=Ölen. Spiker her eve (Mezarbaşına) gidebilir ama mevtalardan hiç biriyle konuşur değildir. Oysa ölü dediklerimiz onlar spiker gibi pasif değil tamamen aktifdirler. Dilerlerse TV’yi kapatırlar, kanal değiştirirler vb. ama spikerin böyle bir şansı yok. İnteraktif olarak konuya giremiyor spiker (Diri)...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz.Musa - Hz.Hızır Buluşması | 24 Ekim 2001 Çarşamba
Hz.Hızır’ın Zaman Yolculuğu | 24 Ekim 2001 Çarşamba
Amaç-Araç | 24 Ekim 2001 Çarşamba
Etimoloji | 24 Ekim 2001 Çarşamba
Bilim ve Sanat Ayrılmazlığı | 24 Ekim 2001 Çarşamba


Hz.Musa-Hz.Hızır Buluşması - Sabır - Ali İmran 101-119

26 Ekim 2001 Cuma
Hz.Musa-Hz.Hızır Buluşması - Sabır - Ali İmran 101-119
18/66: Musa ona: "Sana öğretileni bana hayra götüren bir bilgi olarak öğretmen için peşinden gelebilir miyim?" dedi.

Hz. Musa RAHMET ve BİLİM için ikisi için öğrenci olmak istemektedir. Ayette "Sana öğretilen" demiyor. Allahın rahmetinden olarak öğrendiğin bilimden diyor. Hz. Musa bu arada "Sadece ben senin peşinden (Zamanından, zaman yolundan) gelebilir miyim diyor? Yani Yuşa sanki ortada yok gibi...

18/67-68: O: "Sen doğrusu benim yaptıklarıma dayanamazsın, bilgice kavrayamadığın bir şeye nasıl dayanabilirsin?" dedi.

Şimdi burada önemli noktalar var: Hızır "Bir şeyler yapacağını" söylüyor. Ama "DİLİ GEÇMİŞ ZAMANDA" yaptıklarıma, yapmış olduklarıma... diyor. "Yapacağı" şeyler "Geçmişte YAPMIŞ oldukları" oluyor birden. Bu paradoksu kastederek, "Senin kafanı karıştıracak şeylerin" diyor. "NEDENSEL"lik tersinecektir: Çünkü "İÇYÜZÜNÜ, NEDENİNİ" kavrayamayacağın şeylere dayanamazsın, sabredemezsin diyor.

Burada olay şu:

"SONUÇ" önce gelecektir. Yani NEDEN olarak baktığında Musa için her şey anlamsız olacaktır. Dolayısıyla bizler de "SONUÇSALLIK" ilkesiyle bu ayetleri anlamaya çalışacağız.

18/69: Musa: "İnşaallah sabrettiğimi göreceksin, sana hiç bir işte baş kaldırmayacağım" dedi.

Hz.Musa boyun eğiyor. Çünkü peygamber olmak başka ALİM olmak başka başka şeyler... Musa "Sabrettiğimi" göreceksin derken SABIR iki yönlüdür:

a) Bildiğimiz sabır
b) Tersinen sabır

Bu mekanizmayı açıklamak için önce SBR (Sabr, sabır) üzerinde duralım. Allahın iki ismi vardır ki birbirine karşıt durur. Birincisi "Seriul Hısab" yani seri hesab görücü... Bunun MİSALİ bilgisayarın saliseler içinde onbin rakamlı bir sayının küb kökünü alması gibi düşünün. Bu çok hızlıdır. Elektirk akımı gibi ışık hızıyla geçer gider ama aynı elektrik akımına eğer "Rezistans=Direnç" korsanız iş başkalaşır.

Elektrik akımı bu kez (volt, amper, watt vb. klasik formüllerinden biliyoruz ki) ışık hızıyla ve işlevsiz olarak geçmez. Örneğin "Rezistanslı elektrik sobalarında" direnci aşarak öteki uca (kutba) ulaşmaya çalışır. Bu arada, bildiğininiz üzere elktrik sobası da bizi bir güzel ısıtır.

Yani Seriul hısab=Işık fıtınlarının (ışık ışınlarının) talimidir. Allahın Es-Sabur ismi ise "Isı ışınlarının" (Termik fotonların) talimi (Göstergesidir). Allahın SABUR isminin işlevini şimdi daha iyi anlayabiliyor muyuz? Ve şunu anlayabiliyor muyuz?

"Onlara az bir süre tanı", "Sen onlara bir mühlet ver". Bu ayetleri bilirsiniz... İşte bu yüzden Sabır demek, "İntikal süreci" demektir. Toprağı sularsınız ama, bir S Ü R E tanıyacağız ki, su suladığımız bitkinin köklerine gidip oradan özümsensin.

Allah katında zaman "OL=ÖL" yani doğum-ölüm aynı yerdedir. Ya da doğum=NEDEN, ölüm=Sonuç aynı yerdedir. Çünkü ışık hızına yaklaştıkça, DOĞUM-ÖLÜM ya da NEDEN ve SONUÇ arası kısalır. Bunun için ikizlerden ışık hızıyla giden, diğerine göre 14 kez daha GENÇ kalır. Çünkü öyle hızlanmıştır ki, neden ile sonuç arasını iyice kısaltmıştır. Tam ışık hızında ise ışık hızı yüzünden uzay-zaman bükülür ve komprime bir yay gibi, başı ve sonu (NEDENİ ve SONUCU) birleşir. AYNI şey olur. NEDEN=SONUÇ olur.

Dolayısıyla biz MADDE olarak ışıktan çok çok çok yavaş gittiğimizden zamanımız ya da "NEDEN ile SONUÇun arası çok uzadığından, bize Allah SABIR tavsiye etmektedir. Eğer ışık hızıyla giden canlılar olsaydık bize "SABIR" tavsiye edilmeyecekti. Allahımızın dediği gibi "O gün gelecektir ve işiniz bitmiştir bile, sizler artık mahşerde hesap vermektesiniz", ya da "Kıyamet kıskıvrak gelmiş sizi yakalamıştır, Cennet ve Cehennemi paylaşmışsınızdır bile..." Bu tür ayetlere bir örnek de Yecüc ve Meücü ile ilgili ayetlerden verebilir.

18/99: Biz o gün onları bırakırız, dalgalar halinde birbirlerine girerler. Sur’a üflenince hepsini bir araya toplarız.

Biz onları (Osilasyonik dalga) olarak içiçe (iki ayrı fazı birlikte) bırakırız dalgalar halinde birbirlerine girereler. Şimdi dikkat ederseniz, "Gelecek zamanı uzun bir tehir ile anlatıyor ayet... ama "O gün Sura üflenmiştir hepsini bir araya toplaMIŞızdır diyor. Yani Allah katında İŞ bitmiş ve de MİŞLİ GEÇMİŞ ZAMAN İLE BİTMİŞ.

Bu ifadeyi kasten seçtik ki "SABIR" olayını anlatmak için. Sabrın arkasında birden herşey bitmiş oluyor. Halbuki sabır çok uzun ve zor geliyor bize... Bir gün=bin yıllık bir ilahi takvimde ise saliselerden ibaret... Ahırette birgün kalan biri dünya takvimiyle 1000 yıl (364.bin gün) kalmış olacaktır. Asıl sabrı orada öğreneceğiz. Mahşer meydanında tıkış tıkış değil bir gün belki orada on gün (Onbin yıl) yüzgün (Yüzbin yıl) kalacağız.

ALLAHTAN SAKINILMASI GEREKTİĞİ GİBİ SAKININ. Mütteki olup Korkun ey Hanifler... Allah bize ASR gibi surelerde niçin SABRI" tavsiye ediyor? Sabırsız olsak ne yazar. Yine eli mahkum sabretmek durumunda değil miyiz? Örneğin yarın bir olay var. İki kişi bu olayı yaşayacaklar ama yarın olmadı. Biri sabrediyor. Diğeri ise sabırsız ve cerbeze... "Öff ya?!" deyip hayatı hem kendine hem öteki insanlara zehrediyor (Stres bulaşıcıdır). Ertesi gün oluyor. Sabreden ile sabretmeyen aynı SÜRECİ yaşıyorlar. Sabırsızlık gösteren ise hayatını karartmış, yarına perperişan çıkmıştır... İkisi de aynı SÜREyi aşıyorlar ama biri SABIRlı, diğeri ise SABIRSIZ. Yani sabır olayında KİŞİLER yargılanır. Olay bir tekdir ve herkese eşit zamanlıdır. Burada sınanan bizleriz. Sabreden ya da sabırsız olan bizleriz. Sabırı "Sabreden derviş muradına ermiş" gibi algılamamak gerekir.

Yine sabrı irdelediğimizde sabrı şöyle anlamamız gerekecektir. Kötülük fiilinin oluşması için "SABIR" göstermek şarttır. İyilik ve kötülük farklı şeylerdir. İyi insanlar bir arada yürürken, bir KÖTÜ gelir ve size omuz vurur. Siz özür dileseniz bile "Affetmiyorum, lan, önüne bak" der. İşte bu kötülüktür. Bizler melek değiliz yani KÖTÜler ve kötülükleri olması gerekiyor ki, "Hesap defterlerine" kötülükleri fiilen gerçekleşmiş olarak kayıt altına alınsın.

Daha genel bir örnek ile Bosnada yüzbin kadar müslüman kadına tecavüz edildi. 500 bin müslüman toplu mezarlarda yok edildi. Bunlar olmalıydı. "KÖTÜLÜĞE fırsat tanıyarak, kötülük fiilinin olması gerekiyor çünkü.

Bu konuda bir ayeti ise Ali İmran suresi 110-111-112 ve 113de bulabilirsiniz. Maalesef, Boşnak kardeşlerimiz tarihten ders almadılar. Tito zamanında Boşnak (Müslüman) ve Katolik (Hırvat) ile Orthadoks (Sırp)lar birbirlerini yemişlerdi. Ordunun yönetimi, Federal Yugoslavya kurulduğunda, nedense SIRPlara bırakıldı. Buna Boşnaklar göz yumdular. Sırpları Yugoslavyanın jandarması yaptılar ve kendi askerlik hizmetlerini "Kısaltıp" yan gelip yattılar. Sırplar silahlı kuvvetlerin tek hakimi olunca ve işler de zıvanadan çıkınca, İHMALLERİ yüzünden Boşnak kardeşlerimiz tedbirsiz ve silahsız olmanın bedelini ağır ödediler. Oysa Allah şöyle buyuruyor (Tedbir ve tevekkül zikredilerek), "Bir kavim kendini düzeltmezse, andolsun ki Allah da o kavmi düzeltmeyecektir"

Afganistan yüzyıllardır kendini düzeltmememinin bedelini ödüyor. Ortaçağı ve aşiret düzenini alıp getirip Milleniuma ışınlamışlar sanki... Afganistan ya da Suudiler farkettmez.

3/110: Siz, insanlar için ortaya çıkarılan, doğrulugu emreden, fenalıktan alıkoyan, Allaha inanan hayırlı bir ümmetsiniz. Kitap ehli inanmış olsalardı, kendileri için daha hayırlı olurdu; içlerinde inananlar olmakla beraber, çoğu yoldan çıkmıştır.

Burada bildirilen HAYIRLI grup elbette sahabelerdir. Şimdiki hiç bir Müslüman bu klasmana girmiyor. Kitap ehli derken bugünkü batı alemi gibi algılamamız gerekiyor. İçlerinde inananlar ise ben gibi (sonradan Müslüman olanlar)

111. ayete bir bakalım;

3/111: Onlar incitmekten başka size bir zarar veremezler. Sizinle savaşa koyulurlarsa, geri dönüp kaçarlar. Sonra kendilerine yardım da edilmez.

Sırpları örnek aldık. Onlar sizi "İncitmek"ten öte bir zarar vermezler diyor. O kelime "İncitmek” değil. "İhmalin ve tedbirsizliğin DOĞAL cezasıdır." Müslüman ya da budist hiçbir şey değişmez burada fiil "İHMAL, ve TEDBİRSİZLİK"tir. Yani konu İSLAM değil, İNSAN bu ayette... Ancak şu da var ki, Allah yine aynı ayette biz müslümanlara sahip çıkıyor: "Sizi cezalandırdıktan sonra, ya da şehid edip mertebenizi yükselttikten sonra vb.). Rum suresini de hatırlarsanız, Kuran o surede "Rumların 3 ila 9 yıl arasında müslümanlara galip" geleceğini söylüyordu ve gerçekten bu olay çıkmıştı. Daha sonra onlar ve Sırplar bir süre galipgelmekle birlikte 3-9 yıl içinde "Arkalarına bakmadan kaçarlar. Sizinle savasa koyulurlarsa, geri dönüp kaçarlar. Sonra kendilerine yardım da edilmez. Ayet böyle diyor.

Biz herşeye siyah ve beyaz bakıyoruz. Eğer Nato olmasaydı (ki Nato sırplara yardım etmedi bombaladı). Bir tek Boşnak ve daha sonra Kosova’lı Müslüman kalmazdı emin olun. NATO burada bir ALLAH nimeti olmuştur anlayana. Nato Sırplara değil bir şekilde MÜSLÜMANLARA yardımcı olmuştur. Kim bunun tersini söyleyebilir? İşte ayette bu tür sırlar var.

Tabii Rum kelimesinin de tanımını KURAN bakışı ile bir anlatalım: Burada bildirilen Rumlar Yunanlı ve Kıbrıslı rumlar değil. Çünkü Rum(Rim) kelimesinin aslı Romus ve Romulustur. Yani başından beri İKİ tip ROMALI=RUM vardır. Bunlardan birincisi BATI ROMA DİN VE MEZHEBLERİ. Yani Katolikler. İkincisi ise Doğu Roma (Bizans Ekümenliği, Fener Patriği). Bunlar da ikinci tip RUMlardır. Yani mezhebleri ORTODOKSLARDIR. O halde Rumlar derken Allah bir ırkı değil HRİSTİYAN MEZHEBLERİNİ bildiriyor. Bütün Slavların tamamı Ortodokstur. Batı bölümü (Leh, Çek, Slovak, Hırvat, Sloven) ise Katoliktir. Yani İslamın karşısında TATOLİK ve ORTODOKSlar vardır. Rum Suresi’nde RUM adının verilmesi bunu anlatmaktadır. Dikkat ediniz bunlar içinde bir tek PROTESTANT mezhebi yoktur. Protestantlar bellidir: Anglo-Saksonlar; Hollandalılar, Kuzey Almanlar, Skandinav’ların tamamı. Kur’an indiğinde Martin Luter King daha doğmamıştı ama, Allah dileseydi onu da zikrederdi. Yani bir de protestantlar çıkacak onlar da size zararlı olacaklar gibi bir işaret ya da alimlere bir misal bırakırdı.

İslamiyetin (ve de türklerin) Hatta İsveç kralı Demirbaş Karl, Osmanlı müttefikiydi. Danimarka, Norveç, Hollanda, Protestan Almanya, Amerika vb. (İngiltere hariç, çünkü İngilizlerin politikası doğal siyonizm güdümündedir) hiçbiri Türkiye ya da islam ülkeleriyle bir kavgaları yoktur.

3/112: Nerede bulunsalar Allahın ve inanan insanların himayesinde olanlar müstesna onlara alçaklık damgası vurulmuştur. Allahtan bir gazaba uğradılar, onlara aşağılık damgası vuruldu. Bu, Allahın ayetlerini inkar etmeleri ve haksız yere peygamberleri öldürmelerindendir. Bu, karşı gelmeleri ve taşkınlık yapmalarındandır.

Bunlar Rumlar (İki mezhebi kastediyorum), Sırplar, Ermeniler Ruslar vb. Bunlar içinde "Anlaşmalarına sadık ya da karşılıklı rıza ile işbirliği" yapanlar var. Misalimiz NATO idiydi ya, onlarla yaptığımız anlaşma dışında kalan o batıl ve batık BATI alemine zelilik damgası vurulmuştur (Aşağılık damgası).

Ayete dikkat ediniz: "Fenalıklarını yaptılar. Uzun bir süre sonra Kıyamet koptu ve yeniden dirildiler”

“Onlara alçaklık damgası vurulmuştur. Allahtan bir gazaba uğradılar, onlara aşağılık damgası vuruldu."

Vurulmuştur-vuruldu (Çoktan hesapları bitti bile). Bizi sabır derken ALLAH indinde dikkat ettiniz mi "HESAPLAR GÖRÜLMÜŞ BİLE...", "ÇOKTAN İŞ BİTMİŞ BİLE...."

Musa Hızıra "Göreceksin beni çok sabırlı bulacaksın" demiyor muydu? Sabır "NEDEN ucundan bakınca UZUUUUUUN bir süreç ama sonuç ucundan bakınca "Hesaplar görülmüş bile, Yecüc Mecüc mahşere toplandı bile...

Adam işsiz, Allahın verdiğine SABREDİYOR. Ama iş aramıyor ki? İş aramıyor ve rızkının darlığına SABREDİYOR. Çok komik. Sonra da diyor ki, Allah benim rızkımı bu kadar yapmış. Ben sabırlıyım, karşı gelmiyorum... İşte bunun adı da MESMENET damgası. Hani zelillik (Aşağılık) damgası vardı ya az önce... Bir de MESKENET =Miskinlik(Tembellik) damgası var ayetlerde....

18/69: Musa: "İnşaallah sabrettiğimi göreceksin, sana hiç bir işte baş kaldırmayacağım" dedi.

Orada Hızır kendisini tam reddetmişken birden fikir değiştirdi. Neden dersiniz? "İnşaallahi Sabıran". Anlamı şu: Allah inşa etsin. Neyi? Bunun yanıtı yine Kehf Suresi’nde "İnşaallah”ın geçtiği bir ayettir

"Hiçbir işi yaparken ben bunu mutlaka yarın yaparım deme. İnşaallah de. Umulur ki, Allah o yarınki işinden daha önce senin işini yapar"

Şimdi sihirli sözcük İNŞAALLAH yüzünden Hızır dönüyor ve MUSAyı alıyor. Bu sözün tanımını şimdi ZAMAN YOLCULUĞU açısından comment edelim.

Şimdi aslında "Düş önüme gidelim" dediğinde, Hızır as. Musaya üç değil sonsuz kredi açmıştı. Musa kendisini ÜÇ ile kısıtladı. Yani bu son olsun, vallahi ayrılacağız eğer bir daha işine karışırsam ve sonucu nedenden önce düşünmeyi başaracağım dedi. Bunu az ilerleyen ayetlerde de yakalayacağız. Tahkik etmiyor Musa... Akil bir alim karşısında makul duracağına ukala oluyor. Musa deyip geçme Allah ona tecelli etmiştir. Kuranda adı en çok geçen peygamberdir (28 kez).

Musa Allahın sevgili kullarından elbette... Ama gel gör ki, Rabbimiz Alim kulunu hiç bir elçisine değişmez. Alim Allahımızın da adıdır. Resulullah şimdiki Afgan halkına BU DİNİ GETİRMEDİ Mİ? Getirdi. CEHALETLE Ortaçağ düzeniyle geldi bu din Afgan semalarına. Keşke bir de ALİMLERİ olsaydı... Bir tek alimcikleri... Ne acıdır ki Afganistan tarihinde yanlışlıkla ve kaza eseri bir tek BİLGİN, BULUŞ sahibi çıkmamıştır... Yani mesela bir tek Peştu, pathan beluci, Dari, Tacik ve Hazariden örneğin basit bir konserve açacağı bulan bile yok. Ama Afanistan Türkistan’ından İbni sina (Özbektir) çıkmıştır. Bugün tıbbın birinci Masteri maestrosudur. Hipokrat bile ondan sonra ikincidir.

“Ey iman edenler, eğer o kitap verilenlerden her hangi bir gruba uyarsanız, sizi inandıktan sonra döndürür kafir ederler”.

Burada bildirilenler, Mason vb. olanlar, o klüplere girenler. Yani İÇİMİZDEN birileri. Onlara uyan birileri. Onlar ehli kitaptan, yani TEVRATtan. Siyonizm Tevrata ve Masonluk da Tevrat hermetik ve ritüellerine dönük değil mi? Görüyor musunuz aylette apaçık. Ali İmran=İmran Ailesi işte bu sure içinde çok sayıda AİLE var. 101. ayet de onlara ait:

101: Önünüzde Allahın ayetleri okunurken ve aranızda Onun elçisi var iken sizler nasıl olur da inkara dönersiniz? Oysa her kim Allaha sıkıca tutunursa, o, kesinlikle bir doğru yola çıkarılmıstır.

Hatta Allah orada onların "İslam kökenli" olduklarını ve Resulullahın kalplerinde olduğu halde nasıl ihanet ederler diye soruyor.

102,103,104 ise BİZ HANİFLERİN DOĞU KANADI:

102: Ey iman edenler, Allahtan nasıl korkmak gerekiyorsa öyle korkup gerektiği gibi sakının ve kesinlikle Müslüman olarak can verin!
103: Hep birlikte Allahin ipine sımsıkı tutunun, ayrılığa düşmeyin ve Allahin üzerinizdeki nimetini düşünün. Sizler birbirinizin düşmanları iken O, sizin kalplerinizde bir uzlaştırma meydana getirdi ve Onun nimeti sayesinde uyanıp kardeş oldunuz. Bir de siz, bir ateş çukurunun tam kenarinda bulunuyordunuz ve O, sizi tutup ondan kurtardı. Şimdi Allaha doğru gidebilmeniz için size ayetlerini böyle açıklıyor.
104: Bir de sizlerden, iyiliğe çağıran, doğruyu emreden, kötülükten alıkoyan önde gider bir topluluk bulunsun! Iste arzularina erecek olanlardır.

105 ve 106 Bütün MEZHEB KURUCULARININ ve Mezheb imamlarının ve bunların peşinden giderek, mezhebini dininden çok sevenlerin ardesleridir.

105: Sakın kendilerine açık deliller geldikten sonra ayrılık çıkarıp anlaşmazlığa düşenler gibi olmayın! Onlara büyük bir azap vardır.
106: O kimi yüzlerin ağaracağı, kimi yüzlerin kararacağı günde yüzleri kara çıkanlara: "İnandıktan sonra inkar ettiniz öyle mi? O halde nankörlük etmenizin cezası olarak azabı tadın denilecek.

107den110un ilk bölümüne kadar SAHABE (Asrı Saadet=Asr suresi, Resulullahın arkadaşları) adresleniyor. 110un bir bölümü ise 112 sonuna kadar Sırp dediğimiz Batıl Batılıları anlatıyordu.

107: Fakat yüzleri ak olanlar hep Allahın rahmeti içinde olacaklar ve sonsuza dek onun içinde kalacaklardır.
108: İşte bunlar, Allahın ayetleridir. Onlari sana hak sebebiyle okuyoruz. Yoksa Allah alemlere hiçbir haksizlik yapmak istemez.
109: Göklerde ve yerde ne varsa hepsi Allahındır ve bütün işler, Allaha döndürülür.
110: Siz insanlar için çıkarılmış ümmetlerin en hayırlısı olmak üzere yaratıldınız. İyiliğin yapılmasını emreder, kötülüğün yapılmasını yasaklarsınız ve Allaha inanir iman getirsiniz. Kitap verilenler de inansalardı, haklarında hayırlı olurdu. İçlerinde inananlar varsa da pek çoğu dinden çıkmış fasıklardır.
111: Biraz eziyet dışında size asla zarar veremezler. Sizinle savaşırlarsa size sırtlarını dönerler.
112: Allahtan bir ipe ve insanlardan bir ipe tutunmaları dışında, nerede bulunsalar üzerlerine zillet damgası vurulur. Allahın hışmına uğramışlardır. Üzerlerine miskinlik damgası vurulmuştur. Bu böyledir. Çünkü onlar, Allahın âyetlerine küfrediyor, haksız yere peygamberleri öldürüyorlardı; isyan etmişlerdi, zulüm ve azgınlık sergiliyorlardı.

113-114-115 ise BATILI MÜSLÜMANLARI:

113: Hepsi bir değildir. Kitap verilenler içinde gece vakitlerinde Allahın ayetlerini okuyup secdeye kapanan doğru bir topluluk vardır.
114: Allaha ahiret gününe inanır, iyiliği emreder, kötülükten vazgeçirmeye çalışırlar ve hayırlara koşuşurlar. İşte onlar, iyi kimselerdendirler.
115: Ne hayır işlerlerse, asla karşılıksız bırakılmayacaktır. Allah, takva sahiplerini çok iyi bilir.

116-121 ise maalesef bizim sevdiğimiz anketlerde alkışladığımız, çok sevdiğimiz, oy verdiğimiz, şeriatını istediğimiz, SÜFYANİLERİN adresidir.

116: İnkar eden kimselerin malları ve cocukları, Allahtan yana, onlara bir fayda vermeyecektir. İşte onlar cehennemliklerdir, onlar orada temellidirler.
117: Bu dünya hayatında sarfettiklerinin durumu, kendilerine zulmeden kimselerin ekinlerine isabetle kavurup mahveden soğuk bir rüzgarın durumu gibidir. Allah onlara zulmetmedi, onlar kendilerine yazık ettiler.
118: Ey İnananlar! Sizden olmayanı sırdaş edinmeyin, onlar sizi şaşırtmaktan geri durmazlar, sıkıntıya duşmenizi isterler. Onların öfkesi ağızlarından taşmaktadır, kalplerinin gizlediği ise daha büyüktür. Eger aklediyorsanız, şüphesiz size ayetleri açıkladık.

116 İslami sermaye, haşhaş afyon falan, 117de Savaş rüzgarları anlatılıyor Talibanın. 118e bakın, şu ardında namaz kıldığımız o sevimli imamı göreceksiniz. Hani mahalle camimizin imamı... Hani her derdimizi açtığımız, "Hocam Kuran şöyle diyor ama siz hutbede böyle diylorsunuz" diye sırdaş edindiğiniz imam ya da benzerlerinin size ikiyüzlü davrandığını görebilirsiniz. "Sen haklısın" der, "Kuran doğru söylüyor" der. Seni şaşırtır, sıkıntıya düşmeni ister. Cemmaatini korumak için seni karşısına alır, verir veriştirir, öfkesi ağzından taşar. Kalplerinde gizledikleri HizbulVAHŞET ise daha korkunçtur.

ve 119. ayeti yazalım;

119: İşte siz, onlar sizi sevmezken onları seven ve Kitapların bütününe inanan kimselersiniz. Size rasladıkları zaman: "İnandık"derler, yalnız kaldıklarında da, size öfkelerinden parmaklarını ısırırlar. De ki: "Öfkenizden çatlayın". Allah kalplerde olanı bilir.

Ve Ben o imamları, o cemaati, semtimin bütün camilerinin sakinlerini halen çok seviyorum. Onlara, "Hoca, Müezzin ya da ey Nur evnin öğretmeni" bakın ayet ne diyor siz ne diyorsunuz? diyorum. Resmen "Hans Hocam, siz mutlaka Kuran ve Arapçayı hepimizden çok biliyorsunuz, kitap dediğinizi yazıyor". Hemen cemaatlerine yetişiyorlar. "Yaw Hans yeni bir din kuruyor. Kurana dalmış gitmiş. Hadislerden bir tekini bile okumadı bize, bunun yerine yüz ayeti anlattı. Resulullah düşmanı bu adam, bu adam CİA ajanı. Bu Hans dinimizi bozmaya gönderilmiş bir Casus, Papanın öğnrencisi" Onlar yalnız kaldıklarında benim hakkımda bunları konuşuyorlar...

Veya siz Hanifler hakkında... Siz de ayet okusanız "Hadisler noldu" diye soracaklardır. Cuma günü Tatil yapılmaz HARAMDIR deseniz. "YOK YA! Bir milyar Müslüman tatil yapıyor sen mi akıllısın?" diye soruyorlar. Ayeti açıp gösteriyoruz. "Bunu Allah söylüyor" diye... Yanıtları şu. "Sen 1400 yıldır atalarımızdan dahamı iyi biliyorsun? Topu topu 37 yıldır müslümansın. Benim büyük dedem şeyhülislamdı dedem de ünlü bir tarikat şeyhi Hans efendi biz kuşaklar boyu müslümanız. Sen şurada 37 yılda dinimizi bize satıyorsun ha?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam (Namaz) | 26 Ekim 2001 Cuma


Hanif İslam (Namaz)

26 Ekim 2001 Cuma
Hanif İslam (Namaz)
Allahtan uzun kış geceleri geliyor. Gündüzleri 8 saat geceler ise 16 saat olacak. 8 saat uyursak 4 saat de hobby takılırsak, geriye 4 saat daha kalıyor İstediğin kadar "Gecenin bir yerinde kalk ve yalnızca sana ait olmak üzere namaz kıl". "Onlar gecenin bir yerinde kalksalar ve namaz kılsalardı ne hayırlı olurdu" ayeti var. Bir de, "Geceyi ikiye ya da üçe böylmeyi ve ibadet etmeyi" tavsiye eden ayet...

Müzzemmil (73)

2: Geceleyin kalk! Kısa bir süre hariç,
3: Gecenin yarısı ayakta ol, yahut bundan biraz eksilt.
4: Yahut buna biraz ekle ve Kuranı ağır ağır, düşüne düşüne oku.

İşte burada şu var: 21 Mart ve 23 Eylül gece gündüz eşit 12=12. Yazın gün 16 saat gece 8 saat. Bu ayet YAZ için değil. 21.de ancak hava kararıyor, 03.30da da aydınlanıyor. Hangi geceyi ikiye ya da üçe böleceksin, imkansız?

Ama kışın yani 23 Haziranın tersi olan 21 Aralıkta ise gündüz 8 saat günışığı var. Fakat gece koskoca 16 saat.16 saati anlattım ya demin. 8 saat uyudum. Haydi on saat uyudum uykumu aldım mı aldım. Bir de TVde iki saatlik bir film izledim oldu 12 saat. Kaldı dört saat? bitmez tükenmez dört saat. İki saat bilgisayarda sanal gezdim Chat met, öff kaldı iki saat. Tamam bir saat de gazete mazete okuyayım, kitap bakayım, yine bir saat arttı.

O zaman kalkıp dilediğim kadar NAMAZ kılacağım. İşte her biri iki rekattan dilediğin kadar (222 rekat da olabilir). "Gecenin bir yerinde kalkıp", hani emir değil, farz değil. Hani "Yarabbi, gündüzün iki yan ve bir de gece 3 vakit x 2şer rekat=6 namaz beni KESMEDİ, namazı seviyorum, sen beni yormayasın diye, dini kolaylatasın diye üç vakit ve ikişer rekat yapmışsın. Ama ben bu uzun kış gecesinde kılsam, dün ve yarın kılmadım. Ötekisi gün ise şöyle 2 rekat, bir hafta hiç kılmadım ama bugece uykum kaçtı şöyle ikişer rekatta bir selam vermek kaydıyla 20 rekat namaz kılmak istiyorum desem kime ne?

Biz Vitiri ne yapıyoruz. Hemen Yatsıya ekle, git eve yat bakalım. Emir nedir? “GECENİN BİR YERİNDE UYANMAK" Yatsının ardında vitirin ne işi var. Yazın tam bir rezalet. Millet iftarı ediyor, 8 saat sonra da Sahuru... Yaz gecesi kim gece 03 ya da 04den önce yatmış ki? Sahuru bekleyip sonra yatıyorum. Gündüz de uyuyorum... Bunun için rezalet ama kışın Aralıkta zindeyim çünkü 8 saat mis gibi uyumuşum. Keyfi 7 saat daha olayanmışım. Eh yani o bir saati de İbadet edeyim, artık ayıp oluyor.

Hava karardı saat 17.00. Bu yılki Ramazan Türkiye batısı için saat 16.45de oruç bozuluyor. İftarı yaptım karnım tok, 17-22 arası TV falan seyrettim, bilgisayarda proje yaptım, uyluyakalmışım. Derken 8 saat gözümü açtım ki saat 06. Öff ya daha havanın aydınlanmasına üç saat var. "Gecenin bir yerinde uyanmak" bu anlamdaydı.

Makalelere henüz izin çıkmadı. Çünkü grup içinde çok kişi sapır sapır dökülecek. Namazı anlatmaya kalktığımda çok kişi gitmiş olacak... Daha yazmadığım neler var neler. Kurandaki namazın tam biçimi. Hem şaşıracaksınız, bu din ne kadar kolaymış, hem de üzüleceksiniz, bu kadar emeğimize ne oldu diye? Bunun sizinle ilgisi yok. Bu bir strateji meselesiydi. Biz Hanifler ÇOK AZ VE ÇOK GİZLİ İDİK. Bizim dışımıda ise iki tip İslam vardı:

1. HADİS İSLAM
2. HAFİF İSLAM

Yani biz HANİF olduğumuzu açıklayana kadar kimsenin haberi yoktu. Bir yanda Süfyaniler, bir yanda da Hafif müslümanlar. Biz HAFİF kanada dokunmuyorduk. Daha önce de yazdığım gibi iki türlü yanıt veriyorduk:

1. İslama göre Namaz 5 vakittir.
2. Kurana göre namaz 3 vakittir.
3. Hadislere göre ise 11 vakit. Sabah ile öğlen arasında Duha namazı var. Geceleyin de biri vitir biri teşehhüt olan üç namaz var (Gece uyuma namaz kıl hesabına getirmek için, uyku süresine tam üç vakit sığdırmışlar. Bir de Akşam var, etti dört vakit. Öğlen ve ikindi, kuşluk namazı, vecibe namazı (Bayram namazının kılındığı saatte kılınıyor). Kafayı yersin. Nafile, mendup, müstehab bunlar başka başka namazlar Daha Teravih namazı falan var. Üç aylarda 90 gün oruç için evyabin namazı var. 90 cami gezeceksin her cami için ikişer rekat mescidelhıyr namazı var.

Kuranda üç vakit geçen namazı, sünnettir diye beşe daha sonra sıkı sünnettir, şefaattir diyerek 6=Vitir, 7=Kuşluk vb. diye diye abarttılar. Çünkü Hadis çok önemli "55 Vakitti, Allah onu BEŞ vakte indirdi”. Nasıl oluyorsa?

Bir kere ÜÇ vakitten beş vakite İNMEZ aklın yolu bir ÇIKILIR demek gerekir.

O kişi Musa, bir rivayete göre ise İsa. Bir rivayete göre ise İbrahim imiş. Müslümanlar=ZALİMdir ama müslümanlık=SALİMdir. İslamiyet bir KURUMdur onu temsil edemeyenler ise kurumun karalekesidir.

Dolayısıyla Müslümanlar=Zalim Müslümanlık=Salimdir (Salim, selam=BARIŞ demek biliyoırsunuz).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz.Musa-Hz.Hızır Buluşması - Sabır - Ali İmran 101-119 | 26 Ekim 2001 Cuma


Kadir Gecesi

31 Ekim 2001 Çarşamba
Kadir Gecesi
Öncelikle BİLİM ve HANİFLİK süzgecinden mübarek geceleri bir irdelememiz gerekli. Demiştim ki, Kuranda sadece ve sadece KADİR gecesi vardır. Yani AY takvimine göre her yıl 11 gün öne gelmesi gereken tek TAKVİM bu geceye aittir ve Andromeda ile aramızdaki 83 yıllık (Bin ay) hızını hesaplamamıza yardımcı oluyordu. Ancak araya başka konular girdiğinden o geceyi anlatırken kaynamıştı. Şimdi bir daha kısaca toparlıyalım:

İki galaksinin birbirinden uzaklaşma hızı (Evrende galaksiler arası boşluk şişmektedir. Buna evrenin genişlemesi deniyor). Ayette Kadir gecesinden yani, yaklaşık 12 saat süreden söz ediliyor. 12 saat=1000 ay, 1000 ay=30000 gün, 30 bin X 24 saat=720.000 saat.

Zamandan kaybetmeyelim diye kısa kesiyorum: Bu "Hubbleın genişleme" katsayısı için önemli bir rakamdır ve benzerlik inanılmazdır. Dolayısıyla AY takvimi de buna bir biçimde eşlik ediyor. Sanki Yaratan dünyadaki bir saate karşılık 60000 saat tutarında bir "NUTASYON" hızı oluşuyor. Dünyadaki bir saate karşılık uzayın genişlemesi (Zariat-47) bu mesafeyi buluyor. Bir başka deyişle, Dünya’nın bir saatte aldığı yolu uzay aynı miktarda fakat 60 bin katıyla kat ederek genişliyor. Bu da saatte 83,3 Hubble katsayısı ediyor (Saniyede genişleyen uzay radyanı vb.). Hubble ise, parametreleri yüzünden bunu 79 bps/saniye olarak hesaplam, yani ondan daha SAĞLAM bir hesabımız var.

Kadir gecesi demek Zariat 47 demektir. Andromeda burgu hareketi yaparak ve nabız gibi atarak bizden uzaklaşıyor. İki fırıldak (Samanyolu ile Andromeda) daha sonra ÜSTÜSTE çakışıyorlar. Kondanse oluyorlar. İki elektroskop kutubu gibi davranıyorlar. Bunlar bir rastlantımıdır nedir? (Hiçbirşey rastlantı değildir)

Hubble sabiti, yakın galaksiler için Sabite çok yakındır. Ama uzak galaksilerde, bizden kaçma yani uzayın genişlemesi ışık hızına ulaşıyor ve hatta onu geçiyor. İşte bu yüksek hızda uzaklaşmalar yüzünden parametreler uzak galaksiler için sabitlikten öte komik olmaya başlıyor. Bizler TACHYONLARLA zaten aynı POLARİZE düzlemdeyiz ve birbirimize dikiz, içiçeyiz. Beden ve Ruh gibi. Ruh ışığın kaynağı, beden ise ışığın kendisi (Çünkü madde=Enerjidir).

Unutmayalım ki IŞIĞIN KAYNAĞI IŞIKTAN HIZLI GİTSE BİLE IŞIĞIN KENDİSİ saniyede 300 bin km.yi geçemez. Işığın kaynağı=NUR=Takyon enerjisi, ışığın kendisi ise NAR=Enerji, ışık fotonları. Dolayısıyla evrenin genişleme tensoru IŞIKTAN HIZLI olabilir ama ışık bizimle hızını hiç değiştirmeden bildiğimiz (c) malum hız ile haberleşir. Burada ENURJİ vites kaybetmiyor: Sadece NURun girişiminin SONUCU olarak bu evrende tezahür ediyor ve görünüyor. Sanki Enerji(Nar) NURun bir cürufu, artığı, uzantısı ya da göstergesi... Bu yüzden EN SAĞLAM olarak Hubble sabiti E N Y A K I N galaksiye göre ve göreceli olarak ÖLÇÜLÜR. Bu yüzden Kadir gecesi çok ama çok önemlidir.

"Melekler ve Ruh"un indiği, Kuranın indirildiği diye tercüme edilen iki ayetin sırrı da budur. Ama asıl sır adının KADİR olmasıyla bağlantılıdır.

Zariyat 47: Göğu, gücümüzle biz kurduk; şüphesiz biz onu genişleticiyiz. Oradaki güç kelimesini bir araştırın bakalım:

Semayı(Göğü) beneynaha = Bina ettik. Ancak büyük bir ŞİFRE de veriyor. Şifre şu "FIRILDAK". Bu da Arapçanın o inanılmaz özelliklerinden biri. Mesela "Sana Ruhtan sorarlar de ki, ruh Rabbin emrindendir, size az bir ilim verilmiştir". Şimdi aynı biçimde ikinci bir özelliğini de göreceğiz bu ayetin:

Arapça Taal Hun= Taal(Com) Hun(Here). Come Here ise İMPERATİVE yani E M İ R kipidir. Gel=Emretmektir, GİT=Emretmektir. Arapça bilenleriniz hatırlayacaktır ki: RUH=GİT emir sığasıdır (İmperative modality). Kelime kökü RaHa (Gitti gibi). Emir biçimi RUH=GİTtir. Şimdi yukarıdaki ayeti bir de bu biçimde yazalım:

Sana "Git" emrinden sorarlar de ki "O EMİR KİPİDİR" (İlahi emirdir), size KALİL bir ilim verilmiştir. Kalilin yedi anlamından ilki "Azınlık, ekalliyet yani ekseriyetin tersi). İkinci anlamı tüm sıfırdan küçük sanal sayılar (Kök içinde eksi bir gibi V-1). Üçüncü anlamı da BOOMENARG. Ruh=git, Rücu (Raci, Rac)=DÖN. Allaha dönmek, Allaha çevrilmek, Allaha dönüp onunla buluşmak. Ruh=Gitti ama RÜCU etti yani döndü. Bu gidiş geliş değil tam anlamıyla bir RİNG seferi yapıp, non-stop ilk durağa dönmekten ibarettir.

"Melekler ve R U H " derken, "İNER DE İNER" derken, Melekler ve Ruh "50 birn yılda Allahın huzurana çıkar derken" acaba bu ayetler sizce neyi ANLATMAYA çalışıyor? Sürekli Allahın huzuruna bir gün ki bizim saydığımız 50 bin yılda çıkan bu RUH ve melekler, öyle bir gece geliyor ki, kutuplar değişmiş gibi, bu kez o mübarek gecede yukarı çıkıyor. Bu kez YUKARI ÇIKMAK için bizim galaksinin önünü kesmesine rağmen İÇİMİZDEN geçerek yollarına devam ediyorlar. Yani Kadir gecesinde bir TUHAFLIK olarak melekler ve Ruhun yolunun üzerine dikiliyoruz. Kaynak ise çıkış noktası olarak 83 yıl öteden geliyor. 12 saat kadar ise BİZDE TAKILIYOR"

Kadir gecesi Ayın hareketleriyle ilgili. Bir rastlantı sonucu AYın bilinen dört evresi onun bir dişli çarkı gibi. Sanki Kadir gecesini sayıyor (En büyük ortak bölen ve 7 üzerinden). 365 günlük güneş takvimine uymuyor bu gece... Sürekli her yıl 11 gün öne geliyor. Her 33 yılda bir kere kendini yine aynı "ÇIKIŞ NOKTASINA" getiriyor. Bu da bir ARTIK yıl olarak ekleniyor ve böylece Kameri ile Şemsi takvimler arasındaki fark gideriliyor. Ramazan ve 12 ayın belirteci/göstergesi bildiğimiz AYdan ibaret.

Bu moonun, 12 tane de monthu var (İkisi de AY olunca böyle yazdım, ukalalıktan değil). Ramazanın adını da koyan, seçen ve seven, Allaha da bu dileğini kabul ettiren, O baş Hanifimiz İbrahimdir, bilirsiniz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Etimoloji - Hz. İbrahim Milleti | 31 Ekim 2001 Çarşamba
Duhan | 31 Ekim 2001 Çarşamba
Gezegenlerde İkamet - Gelecek | 31 Ekim 2001 Çarşamba


Etimoloji - Hz. İbrahim Milleti

31 Ekim 2001 Çarşamba
Etimoloji - Hz. İbrahim Milleti
RamaDHan ne demektir acaba? (Arapça değil, Sankritçenin Brahmi dalındandır). Ramayana? RamaDHana? "Rama=Büyük Ruh", Dharma=İNDİ. Çünkü Ramazanının orijinal adını koyan kendi ana dili olan Sankritçeyi (Yafesin dili) oğulları İsrail=Sami ile İsmail=Hami, Sami-Sara, Hami=Haceri hatırlayınız. Hami=Hacer, Hagar da deniliyor. Sami=Sara, Sera, Sarah da deniliyor. Böylece annelerimizin yemeği gibi annelerimizin de dili bize katkı ve miras kaldı. Çünkü Hz. İbrahimin Nemrut ile olan ilişkisine kadar herkes herkesi anlardı. Ama o Babil kulesi efsanesinden sonra "KİMSE KİMSEYİ anlamaz oldu" deniyor.

İşte o zaman Rama(Sankritçe) konuşuluyordu. Araplar her şeyi üç harf üzerine kurarlar. Mesela K-T-B. Katib, Mektub, kitab, ketebe=Yazmak vb. gibi sayısız türevi var. Arap bilmez neden üç harf var. Yani arapça ve İbranicede ÜÇ HARFin kendisi hariç tüm TÜREVLERİNE ve türetmelerine bir anlam verebiliyorlar ama ŞU ÜÇ HARFİN anlamı ne işte onu bilmiyorlar.

Halbuki B İ L İ Y O R L A R D I. Ama atamız İbrahimden sonra U-NUT-TU-LAR. Onların unuttuğuni ise Hint-İran dil ailesi UNUTMADI. Ama onlar da Sankritçeyi unuttular. Buyrun çıkın işin içinden?

Kalem öneği daha önce değinmiştim. CALAMUS=Kalem (Bu latince), KALAMA=Kalem (Sankritçe). ÜÇ harfi biri (Sami ve Hami dilleri) anlamı ise ARİ dil ailesi korudu. Enerjiyi anımsadınız. Kökünün NAR olduğunu. Şimdi tuhaf olan Arap der ki" Valla biz ÜÇ harfi bir yerden almışız, anlamını filan bilemeyiz. Ama ondan üç bin kelime üretiriz. Yafesi (Ari ) ise şöyle diyor. Biz kelimenin kökünü biliriz ama TÜRETMEYİ BİLMEYİZ.

Musiki=Müzik, Music (ing) Musique(Fr.) Muzik (Alm) Musiki=Tüm Hint-İran dil ailesi. Ya Arapça. Zikr doğru ama şu da var ki o bir gezegen ismidir. Hani şu "Güzel sanatlmar ve Aşk gezegeni var ya Venüs=Zühre. Çolpan yıldızı, sabah yıldızı, morning star, akşam yıldızı ve marjore, kadın adı olarak Marjorie. Kelime kökü Zekra (Sankritçe çiçek demek, güzel sanat demek). Şimdi zekrayı Arapça yazalım: Zehra. Zehra nedir? Çiçek. Resulullah bile kızını severken "Fatımatüz ZEHRA" diye sevdi.

Şimdi bazı kelimelerin başına şunları getiriniz. TRC=Tercüme, Tercüman, MÜ-TERCİM. Şimdi ise ZİHRin başına MÜyü getirin. İşte köü bu “Mü-Zuhr” Bir de ilginç bir anlamı var: İkisi kardeştir: SİHR (sihir) ile ZİHR (Zikr). Birincisi daha sonra büyü anlamına gelmiş ama "Büyüleyici sanat" demek. İkincisi ise "ZİKR" yani titreşim, ses vb. demek. Müzikin kökü bu. Arapça da ayrıca muğanni, teğanni şarkı söylemek. Bir de Luud var, Türevi Ludi Laudi. Onun da başına getirip bir ME koyalım??? MELODİ.

Hani Rumcaydı. Melodynin elenler özbeöz rumca olduğunu söylerlerdi. Arapçada ne arıyor. Müludi bile var Tuareg dillerinde

Şu mesajı verdim.

1. En baş dönemlerde herkes herkesin dilini anlıyordu (Türk lehçelerini anlamamız gibi. Azeriyle Türkmen ile rahatça konuşursunuz).
2. Daha sonra kimse kimseyi anlamaz oldu.

a) Bir kısmı "BİLMEDİĞİ ÜÇ HARFİ",
b) Diğer kısmı da türetmeyi unuttu.

Böylece diller ayrıldı. Bir arada yaşasalardı. Sami(Sara) Hami (Hacer) ve Yafesi (İbrahim) için sorun yoktu ama sonradan gelenler İBRAHİM MİLLETİ adını alıyor. Ayetlerde "Milleti İbrahim ve Hanifa" diye geçiyor. Bu bir ırk değil "ÇEŞİTLİ IRKLARDAN" oluşmuş BİR M İ L E T anlamında. Danimarkalı, türk, Zenci Mehmet Ali, Çinli Tungwan(Döngen) müslümanı Chiuzwung falan, hepimiz bir koşulla tek milletiz. O koşul da şu: Müslümanlar ayrı ayrı milletler (Kavimlerdir) ama HANİFLER tek bir İBRAHİM MİLLETİdir. IRK faktörü yoktur. Renk, dil vb. hiç biri yoktur. Bu yine de milliyetçilik yoktur anlamına gelmiyor. Eğer İslamcılık Arapçılık,Arabilik, Mollacılık, Talibancılık ve Vahhabicilik varsa EVET MİLLİYETÇİ OLUN VE MİLLİYETİNİZİ İFTİHARLA SEVİN ve taşıyın. Ne mutlu Türküm diyene!

Çünkü İslamcılar sizi zorluyorlar. Ama bu söylediklerim kuru müslümanlar içindi. Kuru müslümanının olduğu yerde hakikaten MİLLİYETÇİ olun. Onlar çoktan Arapçı falan olmuşlardır çünkü... Fakat, lakin, ancak, zira, çünkü, ne var ki... EĞER HANİF DENEN nesli tükenmiş bir dinden iseniz. Türk, Belçikalı, Fransız, Valon, Flaman farketmiyor. Yerine Allahın milleti İBRAHİM MİLLETİ geliyor.

Yani Müslümanlarımız size Arapçılığı dayatırken lütfen sapına kadar MİLLİYETÇİ hatta FAŞİST olun ama HANİF olduğunuz anda artık siz Müslüman değilsiniz. HANİF MÜSLÜMANSINIZ. SİZ İBRAİMİN MİLLETİNDENSİNİZ. İnanmayan Kuranda, "Milletiy İbrahiyme" biçiminde yazılan ayetleri araştırıp görsün ve göstersin"

Allah bizi KAVİM kavim yarattı ki bilişelim diye. Bu ayetin karşılığı şu: Hainfler MÜSTESNA. Haniflerden KAVİM değil "M İ L E T” DOĞAR. 12li düzine ve dünya düzeninde siz kaç millet olacağımızı sanıyordunuz ki 12 Dosen düzeninde?

Kromozomlarımız bir ama, kromozomlar bile dört çekirdek asidi (A,G,C,T bazları) onlar bile türlü atomlardan olşumuş (C,H,O,N). Evet kromozom bir ama MİLLET vasfı Aynı Adem ve Havvadan gelmekten geçiyor. Türler, sonra ırklar vb. Diller de öyle Diyalektler şiveler (ağızlar). Bütün bunlar bilişmenin bir yolu ama asıl olan şudur ki, BİZ ADEM-HAVVA milletinden idik. KAVİM denen şey o zaman bu ailenin çocuklarının her birinin adıydı. Kardeşlerin kimi millet (Sevişen) kimi de (Habil Kabil olayı) katil-maktul yani KAVİM biçimindeydi. Millet başka Kavim başka.

Dikkat ediniz Yahudilerin tarihçileri hep "KAVİM" der. Yani kendilerini özel bir yere getirir ve TEK MİLLET olarak görürler. Ama başka milletler ile harb ettiğinde onlara Kavim GOYİM=İbranicesi derler bilmem anlatabildim mi? Şu masonların sembollerindeki ünlü G harfi Koyim=Kavim (Evcil Hayvan anlamında da)

BİZ İBRAHİM MİLLETİYİZ. Goyim ve KAVİM değiliz. Sadece müslüman olsaydık eyvallah AMA biz HHH AAA NNN İİİ FFF iz. Bizim kavmimiz yok. BİZ MİLLETİ İBRAHİMİ HANİFAyız.

Milletin Milliyetçisiyim ben. Kavmin, ırkın, kavmiyetçiliğihn, faşisti değilim ben... Ama kim bana ARAPÇILIĞI, MOLLA FARSÇILIĞI ya da ARİAN Peştuculuğu getirip dayatırsa. BEN ALLAHIMA KADAR TÜRK MİLLİYETÇİSİYİM.

İbrahimin milleti kesinlikle şu yahudi ve araplar değil. İbrahim onlardan nefret ediyor. Yahudileri lanetliyor, Arapları ise (Tebe-97 ve Hucurat 14ü hatırlayınız). Tevbe ve hucurat ne diyordu. "Araplar kafirdir, münafıktır, imanları kalbine inmemiştir. Onlar ARAPÇAYI bile bilmezler”. Evet ve bugüne kadar tevbe eden bir tek arap görmedim dersem Allaha ve kullarına haksızlık yapmış olmam.

İbrahim ile ilgili ayet ne diyordu: "İbrahim ne Yahudi ne Hristiyandı. Babalarıydı ve Hanif idi". Araplar ve Yahudiler (Yani iki çocuğunun uzantıları). İbrahimi pay edemediler. Biri ibrani ibrahim dedi, diğeri de Nasrani=Hristiyan İbrahim dedi. İki kitapları da ayrı ayrı bu iki iddiaya yer verdi. Ama Kuran inince yukarıda sunduğum "İbrahim NE Y A H U D İ ne de H R İ S T İ Y A N idi

2/135: (Yahudiler ve hıristiyanlar müslümanlara:) Yahudi ya da Hristiyan olun ki, doğru yolu bulasınız, dediler. De ki: Hayır! Biz, hanif olan İbrahimin dinine uyarız. O, müşriklerden değildi.

3/67: İbrahim ne bir Yahudi’ydi ne de bir Hristiyan. O, sadece Hanif bir Müslümandı. ...

Açın bakın, Tevrat diyor ki"İbrahim Yahudi" idi. İncil "Hayır Hristiyan" idi diyor. Allah ise buyuruyor: "Saçmalamayın, İbrahim zaten İSMAİL ve İSRAİL oğullarının babası. Onlara kanını, ırki özelliklerini veriyor. O velinimet ve Kavminin herşeyiydi, Kurucusu, banisiydi... Nasıl olur da "KURUCU babaya siz Sen Yahudisin ya da Hristiyansın" denir ki?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kadir Gecesi | 31 Ekim 2001 Çarşamba
Duhan | 31 Ekim 2001 Çarşamba
Gezegenlerde İkamet - Gelecek | 31 Ekim 2001 Çarşamba


Duhan

31 Ekim 2001 Çarşamba
Duhan
Duhan 7 anlamlı (Hava kirliliği Atom mantarı, Çernobil gibi sessiz patlamalar, çevre kirliliği vb.den başlayarak çok anlamı var. Sessiz kirlilik ya da sessiz patlama örneği Çernobil gibi daha bir çok olay olacaktır). Ama bunlar kaza eseri değil bunlar daha ileri teknoloji dönemlerinde olacaktır. Yakın bir gelecekte.

Kolonizasyona geçmek şart oldu. Kültür ortamında Marsı ve Merkürün alaca karanlık bölgesine iskan şart. Aya da öyle. Çünkü Duhan demek DÜNYA KARANTİNAya alınacak demektir. Duhanin İngilizcesi öyle İng.Kuranlarda okuduğunuz gibi değil... İncinerate=Yakıcı şekilde yoketmek demek.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kadir Gecesi | 31 Ekim 2001 Çarşamba
Etimoloji - Hz. İbrahim Milleti | 31 Ekim 2001 Çarşamba
Gezegenlerde İkamet - Gelecek | 31 Ekim 2001 Çarşamba


Gezegenlerde İkamet - Gelecek

31 Ekim 2001 Çarşamba
Gezegenlerde İkamet - Gelecek
Merkür’ün bir yüzü güneşin etkisiyle kavrulmuş bir çöl (Merkür güneş çevresinde dönemez ve bir yüzünde 400 derece sıcaklık vardır). Öteki yüzü de buz gibi donmuştur (Dönebilseydi eşit miktarda ısır-soğurdu). Ama öyle bir yeri var ki (Twilight Zone) orada ne sıcak ne soğuk, ılık hoş bir kuşak var evet Ayın bir yüzünün güneşi görmesi olayı... Ama Merkür o kadar yakın ki, neredeyse güneş tarafından yalanıyor. Dediğim bölgede sıcaklık yaz-kış 30 derece cıvarında halbuki İKİ KİLOMETRE YÜRÜRSENİZ +120 OLUVERİYOR.

Dünyayı beter etmek kolay suyu mahvederiz, bakkaldan pet şişe alırız içeriz mesele değil ama Merkür yerleşimi için iş böyle değil. Yani kaçacak bir yer yok. Yasin 41-42-43 durumundasınız. Kolonilere gözünüz gibi bakmalısınız. Zaten 2002 yılı çıkmadan ilk turist kafilesi bir uzay turu ve ertesi yıl da bir AY seyahati, ilk on yıl içinde ise ilk koloniler (Eğlence dinlence). Bunlar uzay istasyonları ile sürekli kontrol edilecek ve riski sıfıra indirecektir.

Güneş patlamalarına gelince. Şıhablar sizi durup dururken vurmaz. Yani ÖNLEMİ var. Hani cinler Melei Ala denen (magnetik akı atlası) dışındaki yüksüz bölgeler dışında etkilidir. İşte aynı durumda Merkürün de TAM sözünü ettiğim alacakaranlık ribbonunda böyle bir MUAFİYETİ var. Dokunulmazlığı var.

Teknolojiler hızla ilerliyor ki üç ayda bir proje çöplük oluyor. Bilgisayarlar elimizde kaldı ya. Daha altı ay önce komşular pentium üç, Win ME falan diyorlardı hava atıyorlardı. Şimdi ATX kasaları dahil daha ucuza Pentium 4, monitorlarla aynı fiyat LCD ekranlar (Teknoloji ummadığınız kadar ucuzladı ama size yansıtmadılar).

İnsan ÖZGÜR olacak, gizlilik hakları olacak. Karşı "BAĞ" ise öyle demiyor. Big Brother sizi gözetliyor, beyninizi yıkıyor falan demek istiyor. Cep telefonlarını da atıyoruz. Çünkü radyo-Tv vericilerinde Salt dijital sistem için takvim başladı. Laser ile (Kurye dalga) tüm dünyaya yayın yapıyacak. Yani yoğun laser taşıyıcı dalgasına mesajlar bindirilecek. Ses inanılmaz kalitede, görüntü de öyle. Bu dediğim için 2002 start yılıdır. rtık SW, LW, MW, UHF falan yok, kablo yok (Cordless) her kişiye bir frekans sadece o bağlanır (evin kapı kilidini de o açar). Chat yok görüntülü sohbet var. Dolayısıyla eğer BBG bu işi kendine yontarsa Montauka çevirir, yani BBG bizi heryerde Midasın kulakları gibi dinler, gözetler. Bunlar hep aktarıcılara geliyor ve oradan sanal iki pim sokarak herşeyi illegal olarak dinleyebiler.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kadir Gecesi | 31 Ekim 2001 Çarşamba
Etimoloji - Hz. İbrahim Milleti | 31 Ekim 2001 Çarşamba
Duhan | 31 Ekim 2001 Çarşamba


Kürre-Zerre - Kubbe-Habbe

02 Kasım 2001 Cuma
Kürre-Zerre - Kubbe-Habbe
Arapça Cebel (Çoğulu Cibalün) DAĞ demek.... Ama bir anlamı daha var: Makro düzeyde en büyük şey DAĞ fakat mikro düzeyde ise ZERREden küçük kırıntı demek... KVR=Kıvırmaktan Kürre ve Tekvir, aynı kökten bilirsiniz. Kürrenin tersi Zerre değildir. Kubbe nasıl gök-tavan anlamında (Mimari yapıda çatı, kişide kambur) ve Habbe=En küçük hava kabarcığı ise, makro olan Kubbe, mikro olan Habbe; makro olan Kürre, mikro olan Zerre.

Zerrenin niceliği-Rakamı/Rakimi vardır. Kürrenin ise niteliği-Geometrisi/ K E H F i vardır. Ashabı KEHF ve RAKİM derken bu ikisi anlatılır. Anımsayacaksınız: "Zerre kadar bir şey ve bundan küçüğü olmasın ki, Rabbinin katında bir bir sayılmamış olsun...Hepsi bir LEVHİ MAHFUZda kayıtlıdır" diyor ayet...

Zerreyi bilim en küçük aralık=KUANT diye nitelemiştir. Zerreden küçük?????? kuantlaşmamış bir evren daha var. Böyle unufak kırıntılardan değil D A Ğ gibi bir bütünden (Küll) kuruludur o evren... Şu çok tuhaftır ki, zerreden küçük olan şey EVRENDEKİ EN B Ü Y Ü Kün adıdır. Çünkü doğa yasaları bize en küçük ile en büyük uzayın ikisinin birbirine bir tek noktada çıktıklarını göstermektedir. Tek noktada birleşmişlerdir.

Planckın zerrelerinden daha küçük olan şey "SÜPER UZAYDIR". David Hilbert uzayı, Planck uzayından (Mümkün olan en küçük uzay aralığı, maddeleşme aralığı) KÜÇÜKtür ama bu uzayda KÜÇÜK olan tüm evrenLERden büyüktür ve adı SÜPER uzaydır. (Misal alemi). Yani bir Kuantın içine girerseniz sonsuz sayıda evrenden oluşmuş bir üst-uzaya çıkarsınız ki, sizin evren orada kaybolmuştur...

"ZERREDEN KÜÇÜK" bu demektir ki herşeyden BÜYÜK demektir. Buna şaşırmamalıyız artık. Hatırlarsanız, mutlak soğuk yani sıfır Kelvin=-273.16 C derece sondur. İyi de bir de bunun KÜÇÜĞÜ vardı: yani EKSİ BİR DERECE KELVİN... O da en soğuğun tersine EN SICAKtır. Bu öyle bir sıcaktır ki ZEBANİyi bile yakar. ZEBANİ=Zebun Cehennemi bir kuzey kutbu gibi soğuk bulur. O Cehennemin de bir altındaki, hani şu KAZANın altında kazanı ısıtan gerçek ATEŞ vardı ya? İşte onun adı şudur: SEKAR.

SEKARın ısısı şu: -1 K (Kelvin) derece... Yani soğuktan da soğuk ve/veya evrendeki en büyük sıcak. Sekar şudur: Büyük patlamanın en başındaki en küçük noktacıktaki sıcaklığa SEKAR denir. Dikkat ediniz ki EN KÜÇÜK yani Zerreden de küçük olan bir şeyde EN BÜYÜK sıcaklık var ve dikkat ediniz ki evrenin kendisi bir QUANT idi... Minicik ama dehşetli bir dev. Evrenin kendisi bir tek kuant iken açılıverdi. Rakim idi. Açıldı, genişledi ve K E H F oldu bu geometriye KÜRRE deniyor, KUBBE deniyor. Onun tek bir kuant olmasına da ZERRE ve HABBE deniyor.

İşte bunlar Kurandaki misal alemimizin M İ S A Lleridir. Kürre:Makro sistemin yuvarlanması. Kelime kökü kıvırmak olduğundan Uzay-Zaman eğridir. Zerre:Mikro sistemin noktacıklarıdır. Kelime kökü ise ZÜRRİYETte olduğu gibi, "BOL MİKTARDA SERPİNTİ" demektir. Kuantın Kurandaki adı da zaten budur. Kubbe:Makro sistemdeki "Yarıkürelerin adıdır" HABBE: Evrendeki en minik KÜRECİKLERDİR. Bunlardan bir tek örnek verilmek durumunda çünkü ikincisi YOK. Çünkü elektromagnetizma temel bir kuvvettir. Dolayısıyla bu kuvvet yardımıyla artı olan protonu eksi olan elektron dengeler ve atom oluşur. İkisi arasındaki bu işbirliği sonucu ELEKTRON OLASILIK KÜRESİ oluşur. İşte bunun da adı HABBEdir. Gözle görülmeyen bir MİNİ-KÜRE...

Neden Habbe denmiş: Çünkü "İleride mikroskop gibi araçların yardımıyla görüleceği" bildirilmiş. Yani su baloncuğu anlamındaki HABBE kelimesi MİSAL olarak seçilmiştir. Habbeden küçüktür ve bir gün göreceğimiz söylenmiştir (Aksi halde ğayb olduğu söylenir ve bizim gaybı taşlamamız yasaklanırdı).

Şimdi şunu da biliyoruz ki: Bir kuantın duüalitesi vardır, dilemması, ikircillik özelliği yani... Hem PARÇACIK (A R Z) hem de DALGACIK (S E M A) parçacık olarak dar bir alana sığışır. Ama dalgacık olarak 7 kat uzayı kat eder. Örneğin foton: Bir dalgacık olarak milyonlarca ışık yılı öteden bize gelirken DALGACIKTIR. Ama bize çarpıp da ELEKTRON kopardığında MADDE/PARÇACIK olarak davranır. Aksi halde Güneşten çıkan ışık ışını (Foton) daha bir milimetre gitmeden işi biterdi... Ama sonsuz uzayı DALGACIK olarak katediyor. Bize çarptığında ise PARÇACIK oluveriyor. Bu sayede güneş ışığı bizi aydınlatıyor ve ISITIYOR.

Elektron da aynı: Bizim HABBEmiz yani olasılık aralığımız olan mini-küre hem parçacık hem dalgacıktır. Parçacık haline KEHF (Geometriktir) dalgacık haline ise RAKİM denmektedir. Çünkü dalga mekaniği sinüzoidal ve trigonometriktir. Elektron yerleşik ise mesele yok. Ama tedirgin edilip (iyonize) koparılırsa ve hele bir fluoresan lambadaki gibi bir uçtan ötekine ışığa yakın hızla akarsa ona da dalgacık deniyor (Beta ışını ya da katod ışını demek, elektronun atom çevresinden alınarak, ışık huzmesi (beam) gibiyönlendirilmesidir).

Bunun makro sistemde anlamı şudur: Siz sakin duran bir elektron kabuğunu (Habbeyi) bağlı bulunduğu atomdan uzaklaştırırsanız ve başka bir yere IŞINLARSANIZ. Bunun makro ölçekteki durumu size yabancı gelmeyecektir.

Yabancı gelmeyecektir: Şeytan Üçgeni ve Philadelphia Experiment. MİKRO ya da HABBE düzeyindeki o küçük kıyametler büyük yani KUBBE düzeyinde elektromagnetik aşırı biçimde irrite edilirse (uyarılırsa) o zaman bir elektron ötekine ışınlanıp orada komşu olmuyor. Bir gemi, bir uçak uzay-zamanı katediyor... Bu mekanizmadan sorumlu olan PARÇACIK değil DALGACIK özelliğidir. Dalgacık bulunduğu uzay-zaman noktasını DALGACIK olarak free terk ediyor. Gittiği yere de PARÇACIĞI götürüyor.

Particle=Parçacık, maddecik, Vibration=Dalgacık anlamında. Şimdi bu evrensel olguyu Kuran kurallarına uygulayalım. Arz=Parçacık, Sema=Dalgacık, İkisi arasındakiler=Etkiyen kuvvet alanları (Bozon denen ışımayan fakat mesela mıknatısın çiviyi çekmesini sağlayan görünmez fotonlar) (Bozon denen ışımayan fakat mesela mıknatısın çiviyi çekmesini sağlayan görünmez fotonlar), Elektron=Habbe (Lokal, yerleşik ve parçacık özelliğindeyse).

Gök-yer (ve ikisi arasındakiler), parçacık ve dalgacık (İle ikisi arasındaki polarize durum), Kürre-Zerre, Kubbe-Habbe. En soğuk-en sıcak, en küçük (evren en küçük idi) ve en büyük. En uzak=En yakın (Arada karadelik tünelleri yani osmos var da ondan). Yani Hunnes ve Künnes (Chaos ve Cosmos arada ise osmos) hep vardır. H ve K harflerinde saklıdır. Örneğin Habbe-Kubbe, Habil-Kabil, Hitab-Kitab, daha neler neler.

Gelelim konuya: Parçacık=Cibalü=Mini dağlar, Dalgacık=Vadi (İki dağ yamacı) Biri V harfi diğeri de ters bir V harfi... Yani İNDİ-ÇIKTI ,gel-git, Zil-Zal, Zig-Zag. Ayetleri anımsayalım. Sen dağları (elektronu yörüngede sanırsın) Durur sanırsın ama o B U L U T gibi gelir geçer... Bu bulutu anımsadınız mı ayetteki?... Elektron bir BULUTtur. Küre biçiminde bir bulut. Atmosferimiz gibi küre bir bulut tabakası Tabi buna küre, kubbe değil, Habbe=Mini küre demek gerekiyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ala Suresi-Vakıa Suresi | 02 Kasım 2001 Cuma
Sahya-Fonon | 02 Kasım 2001 Cuma
Zann | 02 Kasım 2001 Cuma
Müddessir Suresi | 02 Kasım 2001 Cuma
Hanif İslam (Namaz) | 02 Kasım 2001 Cuma


Ala Suresi-Vakıa Suresi

02 Kasım 2001 Cuma
Ala Suresi-Vakıa Suresi
Örneğin Ala suresini bir gün şöyle bir anlatmıştım. "Ahracel Mera=Otlağı/merayı bitirdi" diyordu. Ahrace= HRC=İhraç etmek kökünden geliyor ama, nasıl ki Hamidi Ahmed biçiminde yazıyorsak (Diğer biçimleri Muhammed ve Mahmud) Eğer İhracı da Ahrec biçiminde yazarsak ANLAM bize başka bir şey daha söylüyor: "GÖZÜN GÖRDÜĞÜ YEŞİLLİK". Yani gözün görme hücrelerinin bir mikron olan görme çapından büyük olan cisimler... Yeşillikler... Yüksek yapılı bitki plantasyonu ama AHREC EL MERA dediğinden. Bir de şunu anlıyoruz: "HARİCE ÇIKMAMIŞ MERA=BİTKİLER var". Bunlar elbette toprak altında kalmadılar. Sadece gözümüzün görme çapından küçüklerdi. Üstelik onlar da BİTKİ yani tek hücreli bitkiler (Algealar ve tüm Bakteriler BİTKİ dir. Bu da bir Kuran Mucizesidir.... Gözün hariçte gördüğü şey YÜKSEK YAPILI BİTKİDİR ve K Ö M Ü R olarak ölür. Gözün Hariçte görmediği (MAHREC) olan bitki ise çok küçük olduğundan görünmez ve kömürleşemez ama başka bir şey olur: ĞUSSAE=PETROL yani ğasil=ıslak ya da sıvı yakıt...

Düşünün bütün bunları Ahracel mera ve Ğussaeden çıkardık. Üç kelime yetti de arttı bile... 1400 yıl önceden, bakterilerin bize bitki olduğunu da söyledi Kuran, petrolü bulacağımızı da... Ve Hepsi 3 Kelime (İki ayet). İşte, Arapçanın (Kureyşçe ve Kurayzcanın değil) bu özelliğini bilen birileri için Kuran kadar büyük ve anlaşılır ve detaylı bir başka kitap daha bulamazsınız. Üç kelimeden üç milyon şeyi hem de hiç zorlanmadan BULUR çıkarırsınız... Onun için dağların yürümesi ya da Vakıa suresinin ilk ayetini yazalım:

1-3. Kıyamet koptuğunda kimini alçaltacak ve kimini yükseltecek olan o hadisenin yalan olmadiği ortaya çıkacaktır.

Nasıl ki "ÇERÇÖP" dediği ĞUSSAE petrol ise, orada da tüm tercümeler yanlış: Kıyametten değil "VAKIA"dan bahsediyor. Çünkü BİRİNCİ SUR bir Vakıadır. Kıyamet İKİNCİ SUR üflenmesindedir. Daha önce söylemiştim. Bir maddenin (Parçacığın) öztitreşimini yakalayan DALGACIK yani SES SAYHASI uzaktaki bir bardağı kırıyor ya da uygunadım yürüyen askerler veya bir klakson sesi, asma bir köprüyü SALINIM hareketlerine zorluyor sonra da köprü bir hallaç pamuğu gibi atılıyor... Bunu yapan da minicik bir klakson. Hani bir çocuğun çaldığı düdük, borazan gibi minik bir şey. Çalan da İsrafil, üfleyen İsrafil melek... Fakat o ÖZTİTREŞİM, evren denen koca bardağa "Parçak=Dalgacık" eşdeğerliliğini hatırlatınca... Klakson köprüyü, soprano kristal bardağı ve İsrafil ise EVRENİ darmadağın ediyor. Bu o güne kadar başımıza gelmemiş bir VAKA böyle bir şeyin ilk kez başımıza gelmesine de V A K I A denmektedir (Yani evren her haftada bir bardak gibi kırılmıyor ya).

İşte üç kelime de burada... Vakıa-indi-çıktı, yani DALGA mekaniği, evrenin parçacık iken DALGACIK durumuna geçeceğini söylüyor (Her ayetin 7 anlamı var ya, mesela bundan sonraki anlamı da protonun sabit olmadığını, yarıömrü olduğunu ve parçalanacağını söylüyor).

Bir de Yecüc-Mecüühn İÇİÇE bırakıllması ve HER TEPEDEN dünyaya akmaları ile ilgili ayetleri hatırlarsak iki türlü DALGA mekaniği olduğunu anlıyoruz:

1. Vakıa türü=Bunlar küresel SES ve havuza atılan dalgalar gibi kasılıp gevşerler
2. Dağların bulut gibi geçmesi, Yecüc-Mecücün birbiri içinde bırakılıp her tepeden ve vadiden akmaları vb. Buna da transversal=ENİNE dalga ya da elektromagnetik dalga özelliği diyoruz.

Böylece Vakıa bize küresel (Dikine) dalgaları anlatıyor. Bunların sıkışıp gevşediğini anlatıyor ve Kıyametin bir SES-ötesi ses olduğunu anlatıyor. İşte Vakıa suresinin ilk ayetindeki üç kelimenin sırrı bu... (Aynı zamanda biliyorsunuz Ad ve Semud gibi kavimleri de bir sesötesi ses ile bir burkhan (Fırtına deniyor). Aslında yabancı dillerde karşılığı Turbilance=Türbilans demek...)

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kürre-Zerre - Kubbe-Habbe | 02 Kasım 2001 Cuma
Sahya-Fonon | 02 Kasım 2001 Cuma
Zann | 02 Kasım 2001 Cuma
Müddessir Suresi | 02 Kasım 2001 Cuma
Hanif İslam (Namaz) | 02 Kasım 2001 Cuma


Sahya-Fonon

02 Kasım 2001 Cuma
Sahya-Fonon
Sayha supersonic ses demek. Bu sesin havaya ihtiyaç duymadan büyük bir enerji birikimi yaparak havasız ortamda (Uzay-zamanda) yürütülmesi birimidir. Fononun havaya ihtiyacı yoktur. Yani gazları sıkıştırıp gevşettirmez. Fonon, doğrudan UZAY-ZAMANI kasıp-gevşetir. Hani uzay zaman küreydi ya? Yani eğriydi... İki tip eğriliği vardır ki, fonon iki tipi de CEBREN oluşturur. Birincisi küre gibi konveks dışarlak uzay (Gevşeme) öteki izleyen hali ise içerlek semer gibi uzay (Riemann uzayı ile Konkav olan ve eyer biçimindeki öteki çukur uzaya da Lobatchewsky uzayı dendiğini anımsayalım) .

Fonon odur ki: Ses dalgası hava ortamına ihtiyaç duyar Burada fonon yoktur, kulağımızdaki sinir uçlarına gelen bir dizi titreşim vardır. Duymayabiliriz de... Ancak FONON (Phoneon) öyle değil: Ağzımızdan çıkan HER SÖZ istisnasız olarak GÖKKUBBE denen bir devasa teleskopta odakta (Kiramen katibinde) toplanıyor. Hiç bir söz kaybolmuyor. Bunu çıkıp da uzayda aramayınız... O gideceği yeri biliyor. Allahımızın adı HABİRÜ haberdar olan, haberdar eden anlamında... O bir SATELİT gibidir. Her sesi Seriul-Hısab duyar (Semi) ve ilgili abonelere linkler (Kiramen katiplerine). Fonon sanki enfrasonik ya da ultrasonik bir SES FOTONU gibi davranır.

Yaşayalım da görelim: Ses bile kuantlaşıyormuş... Üstelik ahırette bir de vücudumuz konuşacak... Ben bir Hırsız isem, orada da inkar edersem. Elim konuşacak: "Ya rabbi kulun yalan söylüyor, beni kullanarak, milletin parasını hortumladı" diyecek.. Bilin bakalım nasıl diyecek????

Ahırette (Mahşerde) HAVA yoktur. Nasıl konşulur acaba?

FONONLA. Sesin şu özelliği vardır. Belli bir yere kadar şiddetini yitirir ve duyulmaz olur (16 ila 20 bin Hertzden ötesini bilemeyiz). Işık da öyle... ışık demek E=hV (Planck sabiti çarpı dalgaboyu). Bu fotonun tanımı. Işık bir sokak lambasından uzaklaşıldıkça görünmez olur ama E=2hV biçiminde yazarsanız adı LASER olur, onbinlerce km öteye hiç dağılmadan noktasal olarak ve tek bir dalgaboyunda gidiverir. FOTON böyle. Ya Fonon? O da böyle...

Kohorent bir FONON aradaki mesafe ne olurae olsun, hiç dağılmadan ve havaya ihtiyaç duymadan istenilen yüzmilyarlarca km. öteye gider. Ahıreti anlatıyorum... Ve sorumu yineliyorum:

El-Ayak ve organlarımız nasıl konuşacak? Azalarımız konuştuğunda bize ŞAHİT olacakları için zaten duymak ZORUNDAYIZ. Telepati ise bireyseldir (Özel telefon gibidir, iki üç kişi arasında bir konferans ötesine geçemez yani toplu bir telepatide PARAZİT yüzünden hiçbirşey anlaşılamaz.

Bir klakson Boğaziçi köprüsünü yıkabilir. FONON da EVRENİ yıkabilir. Şimdi olayı ters çevirelim: Köprü de tersinerek KLAKSON olarak “K o n u ş a b i l i r”. Soprano frekansı yakaladı ve koca operadaki çok uzaktaki bir bardağı kırdı, ya da tersine BARDAK Sopranoyu konuşturdu. Elimiz ayağımız üyelerimiz burada SOPRANO durumunda, biz ise BARDAK durumundayız.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kürre-Zerre - Kubbe-Habbe | 02 Kasım 2001 Cuma
Ala Suresi-Vakıa Suresi | 02 Kasım 2001 Cuma
Zann | 02 Kasım 2001 Cuma
Müddessir Suresi | 02 Kasım 2001 Cuma
Hanif İslam (Namaz) | 02 Kasım 2001 Cuma


Zann

02 Kasım 2001 Cuma
Zann
Buna bir örnek ayet de şu: Zannederek, paranoya ve ğıybet ile suçlamak büyük bir günahtır. En büyük üç günahtan biridir. (İlki Allaha ortaklık ya da inkar koşmak), ikincisi namuslu bir kadına ZİNA isnad etmek, üçüncüsü de ZANNETMEK.

Hele gençlikte... Uzanamadığımız ciğere mırdar demek için, gururu kurtarmak için bu işi hangimiz yapmadık ki... Ama GENÇLİK AFFEDİLMEK içindir. ZANN=PARANOYAdır. Gençlik hataları affedilmek içindir ama kemikleşilince KATMERLİ geri döner... Allah indinde 40 yaşa kadar "GENÇLİK" sayılıyor ayette böyle bu... 40 yaşına kadar günahların affedilme katsayısı çok yüksek. Kırkından sonra ise sıfıra doğru bir düşüş var. Bunun 40 yaşına kadar masum olmakla alakası yok. Biz akil-baliğ olmamış ÇOCUK/SÜBYANmıyız? Akil-Baliğlit ötesinde bir SÜBYANLIK daha yok ki?

Şöyle bir durum: Hatalar diyelim ki, 12-13 yaşında akil-baliğiz ama bir yandan da çocuğuz resmen... Hataların affedilme katsayısı 100 üzerinden 99 diye başlıyor ve kredi 40 yaşında yüzde-birkaça düşüyor. Çünkü o yaştan sonra KAN durulabilir. İnsanın beyni eğlenceden hatta ateizm propagandasından yorulabilir. Gerçeğe çağrı başlayabilir. İnsan erken emekli olup, kendine vakit ayırarak o yaşlara kadar bulamadığı veya haşir-neşir (içli-dışlı) olamadığı ya da vicdan hesaplaşması yapamadığı Allahı bulabilir...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kürre-Zerre - Kubbe-Habbe | 02 Kasım 2001 Cuma
Ala Suresi-Vakıa Suresi | 02 Kasım 2001 Cuma
Sahya-Fonon | 02 Kasım 2001 Cuma
Müddessir Suresi | 02 Kasım 2001 Cuma
Hanif İslam (Namaz) | 02 Kasım 2001 Cuma


Müddessir Suresi

02 Kasım 2001 Cuma
Müddessir Suresi
30: Üzerinde ondokuz vardır onun.
31: Cehennem’in bekçilerini yalnız meleklerden kılmışızdır. Sayılarını bildirmekle de, ancak inkar edenlerin denenmesini ve kendilerine kitap verilenlerin kesin bilgi edinmesini ve inananlarin da imanlarının artmasını sağladık. Kendilerine kitap verilenler ve inananlar şüpheye düşmesinler. Kalplerinde hastalık bulunanlar ve inkarcılar: "Allah bu misalle neyi murad etti?" desinler. İşte Allah, böylece, diledigini saptırır, dilediğini de doğru yola eriştirir. Rabb’inin ordularını kendisinden başkası bilmez. Bu, insanoğluna bir öğütten ibarettir.

Şimdi burada bildirilen:

Tevratta olduğu gibi Kuranda da GERÇEKTEN BİR 19 vardır. Tevrat tahrif edildi, İncil de şifahi (Sözlü) olduğu için bu 19 numerolojisini yitirdi. Geriye DEĞİUŞMEMİŞ bir tek KURAN kaldı ve o önceki kitapları tasdik edici olduğundan sahiden 19 asalsayısına bağlıdır... Buraya kadar tamam...

“Sayılarını bildirmekle de, ancak inkar edenlerin denenmesini”. Bu bölümde, Kuranın insan eliyle, kul kalemiyle yazılmadığını ve bir çok insanın bu yüzden Müslüman olduğunu anlıyoruz. Bir şey daha anlıyoruz:

“Sayılarını bildirmekle de, ancak inkar edenlerin denenmesini ve kendilerine kitap verilenlerin kesin bilgi edinmesini” derken "Tevrat ve bağımlısı İncilin içindeki orijinal 19 ile Yahudi ve hristiyanlara yaklaşmaktadır. Bir çok Yahudi bu yüzden müslüman olmuştu (Medineli Kurayzalar vb.) “İnananların da imanlarının artmasını sağladık” diyor ayet. Yani şüphe kalmıyor belli ki 19 asal sayı sisteminin katları ile kaleme alınmış bu kitap... (Tüm cinler ve insanlar bir araya gelseler bunu gerçekten yapamazlar). Düşünün ki, yarın bütün gün konuşacağınız tüm sözcüklerin, kelime ve harfleri 19 katlarına göre NASIL DÜZENLEYEBİLİRSİNİZ? Bu yüzden 19 bir Allah/Kuran mucizesidir.

Gelelim ayetin devamına: “Kalplerinde hastalık bulunanlar ve inkarcılar: "Allah bu misalle neyi murad etti?" desinler”.

İşte bu cümyeli ASLA SÖYLEMEMEK GEREKİR. 19 bir fitne=SINAVdır (Zaten adı 19 fitnesidir). Yani Tevbe suresinin son iki ayetini inkar etmek. Kuranın ha bir ayetini, bir harfini, ha tamamını inkar edin farketmiyor... Adınız MÜRTED oluyor... Bu çok tehlikeli.

Resulullah Kuranın tastamam olduğunu beyan etmiştir vee Resulullahın GADDARCA öldürülmesini emrettiği kişiler ise Arap yarımadasının SAHTE PEYGAMBERLERİ olmuştur. Ebu Süfyanı bile affeden Resulullahın, sahte peygamberleri kolayca öldürtmesi çok bilinçlidir.

ALLAH DİLEDİĞİNİ SAPTIRMIŞTIR. Ama bizler 19u makul bir seviyede tutarak, onun Kurandaki bir ölçümleme olduğunu bilerek ılımlı ve olumlu anlamda kabul ederiz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kürre-Zerre - Kubbe-Habbe | 02 Kasım 2001 Cuma
Ala Suresi-Vakıa Suresi | 02 Kasım 2001 Cuma
Sahya-Fonon | 02 Kasım 2001 Cuma
Zann | 02 Kasım 2001 Cuma
Hanif İslam (Namaz) | 02 Kasım 2001 Cuma


Hanif İslam (Namaz)

02 Kasım 2001 Cuma
Hanif İslam (Namaz)
Şifreler şunlar:

1. Akımetissalat=Namazı vakitli kılmak (Günün iki yanında ve bir de bütün gece)

2. Namazı dosdoğru kılmak:

Açılış tekbirinden sonra Euzü besmele ve bir kolay kısa sure -mesela fatiha-okunur. Rüku var. Secde var. (Semiallahü limen hamideh, Rabbena lekel Hamd yok. Hepsirne sadece Allahüekber deniyor. İlk Allahüekber farz diğerleri değildir, ama ben söylüyorum. Sübhane Rabbiyel ala/azimleri de söylüyorum. İkinci rekat oturuyorum. Bir zammı sure (Mesela ASR) okuyorum, selam veriyorum ve namaz bitmiş oluyor.

Namazdan sonra yani namaz bittikten sonra dua ederken de Sübhaneke, Allahümme Barik, Rabbenayları ve kunutları okuyorum. Bunları namaz içinde okursan namazın bozulur. Çünkü saydıklarımın hiçbiri ayet değildir. Namazı dosdoğru kılmanın ilk şartı şudur:

**Namaz mutlaka iki rekattır ve iki rekat bitiminde seylam verilir.

**Namaz içinde KIRAAT farz olduğundan=Kurandan SURE okumak anlamına geldiğinden, asla Sübhaneke vb. okuma..

Bunlar şiir yani ilahidir ve aslında sadece Cenazede kullanılmıştır. Cenaze namazı NAMAZ değildir (Törendir. Namazda mutlaka secde olur, mutlaka rüku vardır). Zaten Sübhaneke ve Ettehiuyyatüyü MALİKİ MEZHEBİ de okumadığından benim anlattığım aynı zamanda EHLİ SÜNNET görüşüdür.

Nisa 101 ve 102de namazın İKİ rekat olduğunu (1420 yıl sonra) nihayet görebileceğiz.

101. Yeryüzünde dolaştığınız zaman, küfre sapanların size tedirginlik vermesinden korkarsanız, namazı kısaltmanızda sizin için bir sakınca yoktur. Şu bir gerçek ki, küfre batanlar sizin için açık bir düşmandır.
102. Sen içlerinde olup da onlara namaz kıldırdığın vakit, içlerinden bir grup seninle namaza dursun; silahlarını da alsınlar. Bunlar secdeye varınca, diğerleri arkalarında beklesinler. Sonra namaz kılmamış olan diğer grup gelip seninle birlikte kılsınlar. ...

“Sen içlerinde olup da onlara namaz kıldırdığın vakit”, burada "Sen" denen kişi İMAMdır, içlerinden bir grup seninle namaza dursun; silahlarını da alsınlar. Bunlar secdeye varınca, diğerleri arkalarında beklesinler. Bir secdeye varmak BİR REKATTIR. Yani Cemaat ikiye ayrılıyor. İlki BİR TEK REKAT kılıyor, sonra namaz kılmamış olan diğer grup gelip seninle birlikte kılsınlar. İkinci grup da gelip BİR tek rekat kılıyorlar. Onlar namazı kısayltıp BİR REKATA indiriyorlar ama İMAM kısaltamadığı için, HER GÜNKİ gibi 2 REKAT KILIYOR. Yani Cemaat BİR rekat, İMAM İSE KISALTMADAN İKİ REKAT kılıyor.

Bunun anlamı şu: Yarısı bir rekat eden namazın TAMAMI KAÇ REKATTIR? Savaş halinde şunları yapabilirsin: Savaş=Sefer yolculuk da buna dahil ama biz savaşı ele alalım:

1. Namazı BİR REKAT kılabilirsin.
2. Doğa koşullarında SAVAŞMAYABİLİRSİN.

102: ... Yağmurdan zarar görecekseniz veya hasta olursanız, silahlarınızı bırakmanıza engel yoktur, fakat dikkatli olun. Allah kafirlere süphesiz ağır bir azap hazırlamıştır.

Evet fırtına, soğuk ve grip dahil hastalık bile savaşmamaya mazarettir. Eskiden karınca sürüsü gibi öldürülüyorduk. Şimdi ise BİR TEK CAN bile kıymetli.

Yani açıkçası Amerika’ya bir Vietnam’lı öldürmek 50bin dolara mal oluyordu. Şimdi bu daha da arttı. Çünkü artık ASKER öldürülmemeli ALLAH da yukarıdaki ayette bunu söylüyor. Tutup da şehitlik adıyla yakamızı açıp "Vurun beni alçaklar, vurun ben şehid olup Cennete giricem" diyemiyorsunuz. Onlar eskidendi. Allah artık bizlerin "CANININ" bir yağmurdan bir gripten bile ZARAR görmesini istemiyor. Değil ÖLMEMİZİ İSTEMEK...

Şimdi yukarıdaki ayetten "SAVAŞ" seferi durumunu çıkarıp, YOLCULUK SEFERİ DURUMUNA GETİRİYORUM: (Yolculukda da BİR TEK REKAT kılınacaktır).

Miracımız "AZ ve ÖZ" oldu. Günde 40 rekat ve 5 vakit angaryasıyla ne dosdoğru namaz kılar ne de H U Ş U alırsın. Artık o işkencedir ve hiç bir genç de bu yüzden 5 vakit 40 rekat namaza başlamak istemiyor. Onlara bir Allahın kulu deseki 3 vakit x 2şer rekat, zerrece imanı olan bir milyar insan NAMAZA BAŞLAR. Bunu söyleyen ve yazan ben değilim ALLAH ve ayetleri...

Ayetler "Günün iki yanında=Tarafeyn en Nehar", iki vakit namaz olduğunu, bu iki vakti Salatı Vusta=Gölgenin Direğin dibine en kısa düştüğü öğlen dikmesinin ayırdığını yazıyor.

Günün iki yanında:

a) öğlene kadar iki rekat
b) Öğleden sonra iki rekat
c) Bütün gece iki rekat

Bunların adı FARZ vakitli ve emirdir. Asla ve asla kaçırılmaz, kazası olmaz, hizçbir şekilde yerine konmaz. Sabah namazı vakti şu: "İki ezan arası BİR VAKİTTİR". Bu durumda sabah namazının vakti öğlene kadardır (Sabah gün doğarken çok makbuldür, çünkü şahitli namazdır, gece-gündüz melekleri devri teslim etmektedirler). Yani sabah GÖLGE en uzundur. En kısa olan ÖĞLENe kadar bir vakit. Sonra yeniden gölge öteki yönde uzar ve gün batana kadar İKİNCİ vakit. Bu iki namaza TARAFEYN (İki taraf) denir. İlkine Subh(Sabah), ikincisine Nehar da deniyor.

İkindi ve Yatsı Kuranın hiçbir yerinde geçmez. Sadece ZORAKİ meallere sıkıştırmaya çalışırlar. Bütün gece (Akşam ile Yatsı tek namazdır ve TÜM GECEDİR). Ak iplik-kara iplikten yine ak iplik-kara iplik seçilene kadar tüm gece bir tek vakit ve İKİ rekattır.

Bu farz dışında, Allah şöyle buyuruyor: "Allah sizlerin gündüz işleriyle meşgul olduğunuzu bilmektedir. Siz Kurandan kolayınıza geleni okuylunuz", "Bir de keşke gecenin bir yerinde kalkıp salata dursalardı ne iyi olurdu" diye bir ayet var. Bu KALK ve NAMAZ KIL diye emreden bir ayet değil, o rica eden, fazla bir mesai teklif eden ve DİLEK KİPİ (Bunun tersi farzlar EMİR KİPİDİR) senin dileğine bırakmış. Canın istersen kılıyorsun ve istediğin kadar kılıyorsun.

Farzlar 6 rekattan ibaret ama benim canım geceleyin (Hele ki kış geceleri bir uzun ki uzun) kalkıp her biri İKİŞER rekatta bir selam vermek üzere, 2-22-222 rekat daha kılabilirim. Buna vitir deniyor. Vitir mutlaka, "Gecenin bir yerinde kalkıp, uykudan ya da istirahatten kalkıp, geceyarısından sonra kalkıp" kılınması DİLEĞE bırakılmış bir DÖRDÜNCÜ NAMAZ gibidir. Oysa Sünnetler sizi gündüz oyalıyor. Evvel sünnet, son sünnet, bu müekkede bu gayrı müekkede (Bunları Muaviye ve Yezid ikilisi uydurmuştur). Neden ben kısıtlı sayıda nafile namaz kılayım. Allah demiyor mu? "Gecenin geç bir saatinde kalk ve dilediğin kadar namaz kıl"

Evet tüm Şii camiası ile Hanifler ve Hz. İbrahim dini ÜÇ vakit kılıyorlar. Biz de Hacca gittiğimizde (Minareye kılıf olsun diye sözde CEM ediyormuşuz) hacda ÜÇ VAKİT kılıyor hacılar... Şiilerin tamamı üç vakit kılıyor. Çünkü birden bire bir AYRILIK olmadı. Bir hakem Aliyi aldattı. Onun taraftarları o günden beri kendilerine "Mağdur=Şii" diyorlar. O gün namaz beş vakitten ÜÇE inmedi. Tam tersine ÜÇ iken BEŞe çıktı ki MEZHEBLER ARASINDAKİ UÇURUM derinleşsin.

Evet Hz. İbrahimden beri 3 vakit x 2 rekat olan namaz Ebuf Süfyan-Muaviye-Yezid denen üç kuşak boyunca 5 vakit oldu. Ebu Süfyan Mekkenin reisiydi. Resulullahın baş düşmanıydı. Resulullah Medineden dönüp kansız biçimde Mekkeyi aldı. Bu Ebu Süfyan ve elbette veliahtı. Yani yeni kral olması gereken Muaviye ve onun oğlu Yezid bu işi babadan oğula geçecek biçimde tezgahladılar. Cumhuriyeti (Halifeliği) yıkıp yerine sayltanatı koydular.

Ebu Süfyan sofuları, Hanifliğin birinci dereceden Halk düşmanları.

İyi ki 15 vakit yapmamışlar. Bunlara sadece üzülüyorum. Bizim her köşemizde böyle bir talibanlık var. Her evde bir veya iki kişide böyle bir süfyanilik var. Allah bizim yardımcımız olsun. Biz Hanif müslümanları öteki müslümanlanrdan korusun. Allah biz müslümanları Müslümanların şerrinden korusun .

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kürre-Zerre - Kubbe-Habbe | 02 Kasım 2001 Cuma
Ala Suresi-Vakıa Suresi | 02 Kasım 2001 Cuma
Sahya-Fonon | 02 Kasım 2001 Cuma
Zann | 02 Kasım 2001 Cuma
Müddessir Suresi | 02 Kasım 2001 Cuma


Hz. İdris

04 Kasım 2001 Pazar
Hz. İdris
Kronoloji şöyle:

1. Hz. İdris (Nuhtan önceki kuşağı temsil ediyor)
2. İbrahim (Hanifliğin kurucusu)
3. Hızır

Hızır İbrahimden sonra ve Musadan önceki bir dönemde yaşamıştır. Yaklaşık 7200 yıllık bir geçmişi var (Bir gün=Bin yıl olduğundan) relativistik olarak yaşını biriniz hesaplayabilir. Çıkan rakam gerçek yaşıdır. Hızır uzun ömürlü değil. Sadece "Takvimindeki zaman" relativistik. Onlar üç kişilerdir:

1. Lokman: Biyolojik ölümsüzlük
2. Zülkarneyn=KİRİŞ zaman=Karneyn tipi zamanı yaşıyor.
3. Hızır DEHR tipi bir zamanı yaşıyor.

İdris ölümsüz ve hiç ölmeyecek: Bir kere doğdu ve asla ölmedi-ölmeyecek Kıyamette ruhlar kabzedilir. Zaten ruhlar ölümsüzdür ve Ruh demek asla ölmeyecek bilinç demektir. Ruhun ölümü olsaydı bir daha yaratılmazdık. Herşey dünyada olup-biterdi. Ahıret olmazdı. Ahırete taşıyan mekanizma RUH denen sıfırdan küçük eksi kütleden ibarettir.

Din günü şu: YENİDEN BEDENLENME. Yani bedenin (Demir tozlarının) ruha (Mıknatıs akılarına) yeniden girmesi demektir. Evet, İdris bir kez doğdu ve bir daha ölmedi. Özel bir makamda ve bedeniyle sonsuza kadar birlikte...

Bir diğer yarı-ölümlü ise İsa... Babasız doğdu, göğe alındı, geri dönene kadar Hızır gibi relativistik olarak ölümsüz.

Dünyadaki ilk ALİM İdris’tir. Ondan önce insanlar konuşma bilmezlerdi, mağaralarda yaşarlardı, yazıyı hatta saymayı bilemezlerdi. Üstlerine pis hayvan postlarını sararlardı. Homurtularla konuşurlardı ve gramerden haberleri yoktu. Bugünkü uygarlığımızın kurucusu Hz. İdristir. Adı da Medrese-müderris-Ders-Terzi(Dress) ve mimar(Address) olarak tescil edilmiştir. Tevrata göre adı Enouch (Enuh, enok, vb.). Kuran bunu reddeder ve ona profesör (Müderris, ders veren, tedrisat veren anlamında) İDRİS demektedir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Düşünce Dili | 04 Kasım 2001 Pazar
Hanif Olmak | 04 Kasım 2001 Pazar
Alimler | 04 Kasım 2001 Pazar
Cinler | 04 Kasım 2001 Pazar


Düşünce Dili

04 Kasım 2001 Pazar
Düşünce Dili
Adem ve Havva beyinlerinin tamamını kullandıkları için konuşma yerine biyolojik radyo ile konuşuyorlardı. Bu radyo şöyledir: Rüyalarınızda SESLİ olarak konuşup dinliyorsunuz değil mi? İşte bu "Sessiz-ses" bizim sözünü ettiğimiz fonondur. ESP ise bireyseldir, evrensel değildir. Rüyanızdaki "Gürültü" anlamında organik radyodan söz ettim. Beynin tamamını kullanan kimseler için "Rüyadaki dil-kulak ilişkisi vardır. Bu telepatiden de öte muhteşem bir şey ve Ahıretin konuşma biçimidir. Kelimelere ihtiyaç yoktur. Siz rüyanızda Türkçe konuştuğunuzu sanıyorsunuz ama aslında o "Düşüncenin dili"dir. Ademcedir... Buradaki rüya bir benzetmedir.

Yani "Uyanık" uyku=Teyakkuz halinde "Güdümlü" rüya görürsünüz ki buna en yakın anlatım bedensiz astronomi (OOBE) dir. Astral vizyon, gezici-durugörü falan da diyorlar. Clair-Voyance ya da astral perrpection falan gibi yığınla adı var...

Bedensiz astronomi "Uyanık DÜŞ" olarak ve konferans biçiminde özgür katılımlarla bir arada olabilir. Bunun tek koşulu beynimizin hiç değilse dokuzda-ikisini çalıştırmak"tan ibarettir. Beyinin tam bir örneği AYSBERGdir. Üstteki görünen bölümü "Bilinçüstü" yani uyumadığımız ve paranormal bir duruma girmediğimiz dönemlerimizi gütmektedir. Ama altta sualtı bölümündeki yetilerim ise tam anlamıyla bir "Bilinçaltı" evrenidir. Orada bireyler yoktur. Bireyler birbirine bağlanır. Tıpkı bileşik kablar gibi...

Ya da adalar düşünün, herbiri bir nefs (Tekbaşına) görünmekle birlikte aslında sualtından birbirlerine bağlıdırlar. Rüya dediğimiz şey MİSAL ALEMİNİN TA KENDİSİDİR. Yeniden Halügramlara, hologramlara girmek istemiyorum ama, MİSAL alemi dediğimiz kollketif bilinçaltı SÜPER UZAYIMIZ bizim psikolojik ve psişik yeteneklerimizin arenası gibidir. Beynimizin kapasitesini daha çok kullandıkça daha "Sualtı" kesimine dalmış ve öteki "Bilinçaltları" ile buluşmuş oluruz. Şu durumda bunu yapmak olağan değil ama Adem ve Havva yapıyorlardı (Onların CENNET yasalarıyla birlikte dünyaya sürgün edildiğini biliyoruz).

Adem eşyayı isimlendirmiştir ve bu yeteneği daha sonra "İDRİS"de meydana çıkarmıştır. İdris as. hayvansal sesler yerine anlamlı, şiirsel müzikli ve gramerli bir "İSİMLENDİRME" akıl etmiştir. Yazıyı da o bulmuştur. İlk öğretmen ve başöğretmen İdrisdir. Bileğinin hakkıyla ALİM, MUCİT vb. olmuştur. İnsanlık uygarlığını ona borçluyuz.

Nasıl ki İbrahim "Dostlukta" tek ve eşsiz ise ya da Allahın Resulü olmayı "ATAMAYLA" değil, "KENDİ LİYAKATIYLA" almıştır. Hz. Hızır da "İLİM"in ilki olarak hem resullüğü hem de sözkonusu o YÜCE makamı ve de ölümsüzlüğü kendi "KOPARARAK" almıştır. Telepati unutmayınız alıcı-verici arasında olur. Benim sözünü ettiğim biyolojik radyo insanlığın mekanı, yani M İ S A L alemi (Rüya ve hologram alemi) dilidir. Misal=Hülyet=Hologram alemi demektir. Bunu kişisel telepati ya da kişisel düşlerimizle karıştırmayınız. Yevmiddinde bizim MİSAL alemi dilimiz olacaktır. Bu dilin kelimelere ihtiyacı yok. Herkes hangi dili konuşursa konuşsun. O dil ADEMin isimlendirme yöntemiyle doğrudan tek bir dile ADEMİn diline dönecektir.

Rüyadaki konuşmalarımız unutmayınız ki Türkçe ya da rüyayı görenin diliyle olmamaktadır. VAHY diliyle olmaktadır. Vahy Arapça ya da İbranice inmez. Ademce iner, isimce ve vahyce iner. Bize "TERCÜME OLUR". Evet Cennette ve cehennemde farklı diller var. Cennetteki dil Adem-Havva ve üçüncü cins Huri insanlarımızın ta en başında konuştuğu dildir. Hani Adem eşyayı isimlendirmişti ya? O dil orada devam edecektir. Bıraktığımız yerden insanoğlu o dili alıp konuşacaktır. İnsanın fıtratında o dil var. Bir kere Allahın ilk emri "O K U " değil mi? NEYİ OKUYORUZ sorusundan önce, NASIL OKUYORUZ sorusunu sormanız gerekiyor. O dil bizde DOĞAL olarak var ve hazır bekliyor. O dil beynimizin (Aslında zihinsel boyutumuzun) kullanılmayan bölgelerinde birgün uyandırılmak ve kullanılmak üzere hazır bekliyor. Öyle olmasaydı asla rüyada konuşamazdık ya da duyamazdık. O dili bize TALİM ettiren ya da prova ya da antreman ettirten işte bu rüyalardır. Beynimizi nasıl uyandırabileceğimizi ben bilmiyorum ama KURan biliyor: "Rabbi ZIdni İlmi". Allah böyle emrediyor (Ta-Ha:114).

Gurdjieff geleceğin insanıdır. Onun yetenekleri akademiktir. Sadece o değil daha altı TiMessenger daha var. Messing, Hanusen, Haushoffer vb.yi bilmeniz yeterlidir. Diğerleri daha az önemli insanlar, biri hariç. Tesla telepatisyenliğin "Makinesini" bile icad edecek kadar ilginç biri...Beyin dalgaları amplifike olur mu? Evet olur. Amplifikasyon yükseltmek demek. Amplifike etmek de o verileri yükseltgeçten geçirmek demek. Beyin dalgaları Elektrodlarla enerjiye çevrilebildiği gibi (Özellikle Delta dalgaları) bunun tersine de yeniden düşünceye çevrilebilir diyor Tesla. TV vericisi de aynı yolla çalışıyor. Stüdyodaki görüntü bilgileri elektromagnetik dalgalara çevrilerek alıcıya iletiliyor. Oradan da yeniden "Elektronlara" çevrilerek görüntüyü eve getirebiliyoruz. Düşünce-enerji-düşünce de böyle bir üçleme olabilir diyor Tesla... Montauk project bile böyle bir şey... Ama gurdjieff tam bir majisyen...Yani sihirbaz gibi bir adam.

Evet, Gurdjieff çok ileri teknolojiler kullanıyor. Bu yüzden o teknolojileri sihirden ayırt edemiyoruz. Ama şimdi "Yer-uydu-yer" metoduyla iki kişi konuşabiliyor. Bireysel olarak da bir gemi gibi insan "ışınlanabiliyor". Çünkü büyük elektrik yükleri (Örneğin yüz milyar volt) insanı öldürmüyor, uzay-zamanınını yürütüyor ve yer değiştiriyor. İnsan bir yerden ötekine bu elektromagnetik aşırı birikim ile (Magnetizma Tünel sürecidir) uzayda bir kurtçuk deliğinden yürüyor. Gurdjieff gibi insaüstü insanlar bu işleri yapabiliyor.

Aslında tüm mavram kargaşalarının adını verdim. Yani biyolojik radyo=Toplu tepatisyon, Gezici durugörü=Gurdjieffin toplantıya gelmesi gibi... aslında mekanizma çok basit... İnsanoğlunun kendisi bir BERMUDAlı ya da PHILADELPHIA’LI gibi uzay-zamanda yürüyor/ışınlanıyorsa bu işe "PSİŞİK YETENEK" deniyor. Bunlar nerede öğretilir, var mıdır bilen öğreten ben bilemeyeceğim. Gurdjieff ile ilgili ya da öğretisiyle ilgili. Ben sadece "Mekanizmayı" biliyorum. Yani kollektif bilinç altı, belleğin gizli devamlılığı şu şekilde çalışır diyebilirim ama, bunun ötesinde "Bu işi ben yaparım ya da yapan filancayı tanıyorum" diyemem, o bakımdan sorunun muhatabı ben değilim (Kelin melhemi olsa başına bürermiş, keşke böyle şeyleri yapabilseydim....)

Ne yazıkki Gurdjieff artık yok... Şu andaki, o gruplar Ouspenskyninkiler. Gurdjieff ZZdendir. Yani öyle bir öğreti olsaydı otomatikman kendi bünyemizde olurdu. Hele ki şu an ben ikinci kaptanım, mutlaka haberim olurdu. Gurdjieff bizimdir. Bunun anlamı şu: Salzmann ve Bennet Ouspensky ve diğerleri... ayrı ayrı ekollerdir. Dördüncü Yola rakip olarak Bennetin Gurdjieffe sadık kaldığı söyleniyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. İdris | 04 Kasım 2001 Pazar
Hanif Olmak | 04 Kasım 2001 Pazar
Alimler | 04 Kasım 2001 Pazar
Cinler | 04 Kasım 2001 Pazar


Hanif Olmak

04 Kasım 2001 Pazar
Hanif Olmak
Resulullahın "HANİF" olarak canverdiğine ilişkin hiçbir ayet yok. Daha doğrusu vereceğine dair... Ama Allahımız şiddetle ve önemle, Resullullah efendimize "Sen de A T A N İBRAHİM gibi H A N İ F ol" diye emrediyor. Ya da "Yüzünü Hanif dine çevir" buyuruyor. Müslüman olmak başka Hanif müslüman olmak bambaşka... Yani Hanif olarak can verip vermediğini anlatırken cennet mekanı neden farklı geliyor...

Resulullahın Hanif olarak can verip vermediğini ya da can vereceğini bilmiyoruz. Ayet şöyle diyor "Umulur ki sana Rabbin Mahmudiye makamını verir". UMULUR Kİ... diyor. GARANTİSİ YOK yani... Aslında Aşerei Mübaşere de yalan bir Hadis oyunudur. Resulullahın garantisi yokken ON KİŞİ NASIL CENNETLE MÜJDENDİ. Cennetle müjdeleyenler zaten Hristiyan alemindeki PAPAZLAR değil mi? Bizdeki Muhaddis Papazlar da Cennet ile müjdeliyorlar.

Müslüman olarak CAN VERECEĞİ ayet ile bildirilmiştir. Hanifliği ise bilinmemektedir. Ama şu ipuçlarını değerlendirebilirsiniz. Üç sınıf olunacak: Cehennemlikler, cennetlikler ve Cennet üstündekiler olmak üzere... (Vakıa suresi). Cennetliklerin yeri Firdevsten başlıyor Adene kadar gidiyor. O zirvedeki bölgenin adı ADENdir. Adenin (ADN) zirvesindeki en üst bölgeye de Makamı Mahmut deniyor. Makamı Mahmud, Cennetin en üst zirvesidir. Buraya SİDRE deniyor ki, aynı zamanda Cibrilin makamıdır. Yani "Sidretül münteha" denen varılacak Cennet orasıdır. Muhammedül Emin ile Cibril ül Emin "KARDEŞ"tirler ve BİR BEVİYEDE başbaşa yerleceklerdir. Sidre ile Mahmudiye Köşkü AYNI HİZADADIR. Cennete gidenlerin EN ÜSTÜ kuşkusuz Resulullah.... Ama, onun üstünde bir de NAİM ya da Sabıkun ya da Mukarrebun denen ÜÇÜNCÜ SINIF başlıyor. Hz. İbrahim ise onun zirvesinde ve ARŞ ile komşu. ALLAHın biricik dostu çünkü...

Kurana göre: Resulullahın gideceği Cennet "Sidretül Müntehadaki Mahmudiye köşküdür." Yine Kurana göre, bunun üstünde CENNET ÜSTÜ bir MAKAMI İBRAHİM cenneti var. Resulullah oraya gitmiyor.... Evet yanlış duymadınız Resulullah sadece Cennetin EN ÜSTÜNE gidiyor. Cennetin üstündeki "ÜÇÜNCÜ ve EN ÜST" bölgeye gitmiyor. Allah ona cennetin en üst makamı olan "Mahmudiye"yi garanti bile etmiyor... "UMULUR Kİ MAHMUDİYEYE GİDERSİN" diyor....

Eğer Resulullah, ALİM olsaydı ya da HANİF olsaydı... Acaba ne olurdu? Mahmudiyenin lafı bile edilmezdi... İbrahim ve İdris ile aynı yere konurdu Resulullahı kuşkusuz çok seviyorum, kurban olurum ona... Ama bu ayetleri de okuyunca "şefaat makinesi” olmadığını, alemlerin onun yüzüsuyu hürmetine yaratılmadığını... "Sen olmasaydın sen olmasaydın felekleri yaratmazdım" gibi tamamen yalan Hadisleri, hele hele, Allahın "Nuru Muhammedi"den evreni yarattığı.... Hatta Allahın Resulullahı yaratmak için kendini vacibülvücud olarak vacid kıldığı... Aman Allahım bunların tümü sapıklık...

Sadece şu ayet var: "Wema ersalnake illa Rahmetellil Alemin". Bunun dışında Resulullaha yükleme yapılmamıştır. Diyorum ya onun tırnağına kurban olurum ama T A P M A M.

Vakıa suresini açın bakın. 5. ayet sanırım. Sabıkunüs sabıkun diyor, onların "Mukarrebun=Allahın arşı ile komşu olduğunu" ve N A İ M cennette olduğunu söylüyor.

4-7: Ey insanlar! Yer sarsıldıkça sarsıldığı, dağlar ufalandıkça ufalanıp da toz duman haline geldiği zaman, siz de üç sınıf olursunuz.

8: İyi işler işlediklerini belirtmek için, amel defterleri sağdan verilenler; ne mutlu o sağcılara!

Evet sağcılar BİRİNCİ sınıf. Devam edelim:

9: Kötülük işlediklerini belirtmek üzere, amel defterleri soldan verilenler; ne yazık o solculara!

Cehennemlikler ise ikinci sınıf. Gelelim ÜÇÜNCÜ SINIFA:

10: İyilik işlemekte önde olanlar, karşılıklarını almakta da önde olanlardır.. Naim Cennetlerinde Allaha en çok yaklaştırılmış olanlar işte bunlardır.

Resulullah, CENNETİN EN ÜSTÜnde (Mahmudiye) yer alıyor. Dikkat ediniz NAİM Cennet (Nimetler) deniyor... Resulullahın yeri NAİM de değil. Mahmudiyede yani FİRDEVSde.

Bu ayetler 26.ayete kadar gidiyor, sonra da "CENNETLİKTLER" anlatılıyor.

12: Naîm cennetlerinde .
13: (Onların) çoğu önceki ümmetlerden,
14: Birazı da sonrakilerdendir.
15: Cevherlerle işlenmiş tahtlar üzerindedirler,
16: Onların üzerlerinde karşılıklı olarak oturup yaslanırlar.
17: Çevrelerinde, (hizmet için) ölümsüz gençler dolaşır;
18: Maîn çeşmesinden doldurulmuş testiler, ibrikler ve kadehlerle.
19: Bu şaraptan ne başları ağrıtılır, ne de akılları giderilir.
20: (Onlara) beğendikleri meyveler,
21: Canlarının çektiği kuş etleri,
22: İri gözlü hûriler,
23: Saklı inciler gibi.
24: Yaptıklarına karşılık olarak (verilir).
25: Orada boş bir söz ve günaha sokan bir laf işitmezler.
26: Söylenen, yalnızca "selâm, selâm" dır.

İşte burada ÜÇÜNCÜ SINIF bitiyor. 27. ayette ise İKİNCİ SINIF (Resulullahda bunun içinde) anlatılıyor.

27: Sağdakiler, ne mutlu o sağdakilere!
28: Düzgün kiraz ağacı,
29: Meyveleri salkım salkım dizili muz ağaçları,
30: Uzamış gölgeler,
31: Çağlayarak akan sular,
32: Sayısız meyveler içindedirler;
33: Tükenmeyen ve yasaklanmayan.
34: Ve kabartılmış döşekler üstündedirler.
35: Gerçekten biz hûrileri apayrı biçimde yeni yarattık.
36: Onları, bâkireler kıldık.

Evet sağdakiler diye başladı yani bildiğimiz Cennet. Burası ORTA sınıf.... Üstün bir ALTI yani... Sidreyi TAVAN tutuyor burası. Halbuki oınun üstünde ise Sirde "TABAN", Arş Tavan oluyor. Cebrail as. Resulullaha Mirac’ında diyor ki: "Ya Resulullah, ben buradan öteye geçemem...Çünkü tüm mekanlar burada (Sidrede) biter... Hatırladınız mı??? Ve İDRİSi bulalım, Kuranda iki yerde geçiyor.

21/85: İsmail, İdris ve Zulkifl hakkında anlattığımızı da an; onların herbiri sabredenlerdendi.

19/56: Kitapda İdrisi de zikret, çünkü o dosdoğru bir peygamberdi.

19/57: Biz onu yüce bir yere yükselttik.

19/58: İşte bunlar, Allahın kendilerine nimetler verdiği peygamberlerden, Âdemin soyundan, Nuh ile birlikte (gemide) taşıdıklarımızdan, İbrahim ve İsrail (Yakub)in soyundan, doğruya ulaştırdığımız ve seçkin kıldığımız kimselerdendir. Onlara, çok merhametli olan Allahın âyetleri okunduğunda ağlayarak secdeye kapanırlardı.

İşte bu "YÜCE BİR YERE YÜKSELTTİK" onun ölümsüzlüğüdür. Yeri Sabıkun=Üçüncü sınıfın yeridir. Evrende ALLAHtan sonraki EN Y Ü C E yerin adıdır. İdris ayette=Ademin soyundandır. İLİM almıştır. İbrahim ayette NUHun soyundandır=RAHMET almıştır. Diğerleri de İbrahimin soyundandır.

Bilirsiniz beni üç kelimeden, Kuran’daki üç sözcükten, ciltler kadar çıkarım yapabilirim. Yukarıdan aşağı okurum Kuranı yine çıkarım yapabilirim...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. İdris | 04 Kasım 2001 Pazar
Düşünce Dili | 04 Kasım 2001 Pazar
Alimler | 04 Kasım 2001 Pazar
Cinler | 04 Kasım 2001 Pazar


Alimler

04 Kasım 2001 Pazar
Alimler
Reklam BİZe HARAM derecesinde Y A S A K. Bizler Zigzagız bizler reklamsız ve Hızır gibi "İsmi-cismi kendisi yok olmuş", "ÖLMEDEN ÖLMÜŞLER" ve hatta DOĞMADAN ÖLMÜŞLERİZ... Dileseydik ne reklamlar yapardık. ZigZagın tüm SIRRI REKLAMSIZLIK ÜZERİNE ALLAH RIZASI için kurulmuş ve korunmuş olmaktan ibarettir. Bakınız şimdi.

Ali İmran 113: Kitap ehlinin hepsi bir değildir: Onlardan geceleri secdeye kapanarak Allahın ayetlerini okuyup duranlar vardır;

Yani Batılı müslümanın bir kere GİZLİ ve REKLAMSIZ olduğu, "Geceye sığındığı", yani kamufle olduğu apaçık belli değil mi? Allaha inanmak doğal olarak GÖZYAŞIYLA SECDE yani müttekilik korkusu oluşturur. Bunu herkes yaşıyamaz. Bu yüzden İslam Alimleri=Yahudi peygamberleri kadar ve birdir sanki...

19/58: İşte bunlar, Allahın kendilerine nimetler verdiği peygamberlerden, Âdemin soyundan, Nuh ile birlikte (gemide) taşıdıklarımızdan, İbrahim ve İsrail (Yakub)in soyundan, doğruya ulaştırdığımız ve seçkin kıldığımız kimselerdendir. Onlara, çok merhametli olan Allahın âyetleri okunduğunda ağlayarak secdeye kapanırlardı.

Dikkat ediniz buradaki sayılan peygamberler YAHUDİ peygamberidir.

Ali İmran 113: Kitap ehlinin hepsi bir değildir: Onlardan geceleri secdeye kapanarak Allahın ayetlerini okuyup duranlar vardır;

Bunlar da Hanif Müslüman olmuş Hristiyan kökenli alim adayylarıdır. Farkı var mı? Bizim reklamımız zaten Allah tarafından yapılmış.

Ali İmran 115: Onların yaptıkları hiçbir hayır karşılıksız bırakılmayacaktır. Allah, takvâ sahiplerini çok iyi bilir.

İşte bu en büyük reklamdır. Ne yaparsak yapalım, bunlar kendi reyimizle değildir. Kaç kişiyi "Müslüman" olmaya vesile kıldık haddi hesabı yok... Hollandada eroin ölümlerine kadar gelmiş kişilere son çare olarak KURANı götürdük... Esrar tekkesine girmişti... Üstelik ben de (İçici değilim asla) oraya girmiştim orada ne işim vardı? Şu işim vardı:

"Benim müslüman olmama, namaz kılmama engelim olan eroinmanlığım var" diyordu umutsuz flaman ve kız arkadaşı... "Hayır dedim". Sizin namaz kılmanıza bir engel yok dedim... Açtım Kuranı ve gösterdim: "SARHOŞKEN namaza durma" dedim. O sakir halin geçince istediğin kadar namaz kıl" dedim... Ona öyle dememişler ki: "İçkinin bir damlası bir göle düşse, o gölün suyu 40 sene içilmez" demişler. Bunu üstelik Kuranda var diye göstermişler ama "SARHOŞ İKEN NAMAZA YAKLAŞMAYIN" ayetini saklamışlar. Göstermemişler din adamlarımız ve karaseslerimiz..

Halbuki Kuran ŞİFADIR (Bu da ayettir). Onların müslüman olmalarına engel olan kullanıcılık gerçek engel değildi... Onlar sadece sarhoşken namaza durmadılar. Ramazanda bırakır gibi oldular. İkinci ayeti de gösterdim onlara, "ARTIK İÇMİYORSUNUZ DEĞİL Mİ?" diye... Bıraktılar ve hayata döndüler...

Bunlar şunun için yazıldı:

115: Onların yaptıkları hiçbir hayır karşılıksız bırakılmayacaktır. Allah, takvâ sahiplerini çok iyi bilir.

Biz bunun için o esrar tekkelerine girdik... Çıkışta bizi de "KEŞ" olarak iftiralamaya, karalamaya kalkıştılar. Oysa o gençler, o Hristiyan uyuşturucu bağımlıları kalkıp da camiye gelemezlerdi. Ben Camiiyi onların ayağına götürdüm. İÇKİLİYKEN NAMAZ KILACAKLARINI gösterdim. Sarhoşken uzak duracaklarını anlattım.

TAKVA BUDUR işte: O bir elbisedir. Onu giyen umutsuzlara umut dağıtır... Eroinman bile ŞİFAsını alır... Bırakır. Ama bırakana kadar:

1. SARHOŞKEN namaza yaklaşmayacak. Bunu atlatınca,

2."ARTIK İÇMİYORSUNUZ DEĞİL Mİ?" ayeti uyarınca azaltıp bırakma yoluna gidecektir...

3. Sonra da çoluk çocuğuna uyuşturucuların kumarın ve Cinciliğin şeytan pisliği olduğunu söylecek.

İşte bunun için üç ayrı ayet geldi. Allah, "Domuz eti" gibi, hırsızlık ve adam öldürme gibi dileseydi bir kerede bunlara "HARAM" derdi... Ama demedi. "Sarhoşken namaza durmayın" dedi. "Artık içmiyorsunuz değil mi?" dedi. "İçmeyin uzak durun, şeytan pisliğidir" dedi. Neden acaba?

Bu yine MİSAL, tıpkı "Bunu bana şeytan unutturdu" gibi. Yani açıklaması çok uzun ve tamamen bilimsel.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. İdris | 04 Kasım 2001 Pazar
Düşünce Dili | 04 Kasım 2001 Pazar
Hanif Olmak | 04 Kasım 2001 Pazar
Cinler | 04 Kasım 2001 Pazar


Cinler

04 Kasım 2001 Pazar
Cinler
"Şeytan pisliği”ni açabiliriz. Ama size şunu öncelikle söylemek isterim: Dünya METAN, AMONYAK, SU BUHARI ve CARBON OKSİTLERİNDEN OLUŞMUŞ BİR ATEŞTOP KIVAMINDA İDİ... SAHİPLERİ İSE C İ N L E R idi. Cinlerin besini bu metan, amonyak, karbonlu subuharı idi. Metanı bilirsiniz. "Çöplüklerde ve özellikle gaita gazındaki ana madde. Amonyağı da bilirsiniz: Hani şu küçük abdestimizdeki ana madde. Yani biri büyük abdest diğeri küçük abdest ve bu Cinlerin yiyeceği...

Cinlerin tuvaletlerde yaşadığını biliyoruz değil mi? Neden? Çünkü tuvaletlere ilkel atmosferimizdeki METAN ve AMONYAĞI, üre asitlerini bırakıyoruz. Tuvalet adeta bir CİN LOKANTASI....

Cinler de (daha insan yok ortada), metan amonyak subuharı ve karbon bileşiklerini alıyorlar ve sindiriyorlar. Biliyoruz ki, bu sindirim ATEŞ biçiminde oluşyor. Bu arada dünya da giderek soğumaya başlıyor. Subuharı bulutları çoğalıp yağmur olunca da göletler oluşuyor. Saniyede binlerce YILDIRIM çakıyor. Bizim metan amonyak, su ve karbondioksitten bilin bakalım ne çıkıyor?

Adenin, Guanin, Cytosin ve Timin, 4 çekirdek asidi. Proteinin ana maddesi Yaşamın ta kendisi... İYİ ama Cinler için bir felaket var: Onların "Pisliği" bizim proteinler oluyor. Bizim pisliğimizi onlar yiyor, sonra da A,G,C,T yi (Nimeti, ekmeği, yemeği) PİSLİK diye bize iade ediyorlar... İşte size ŞEYTAN PİSLİĞİ diye iki KELİMEnin sırrının küçük bir açıklaması...

Tuvalette sakın ekmek yemeyin? Neden yemek yenmez tuvalette? Şimdi bizim lokantada, biri gelip de "Şöyle bir bebek ishalini kaşıkla yerse ne olurduk". Kalkar o adamı çarpardık. Tuvaletler de onların "Lokantası" olduğuna göre "Orada ekmek" yersen onlar da kalkar seni çarpar...

Cin şudur: Alın insanlardan bir kısmını, ışık hızıyla iteleyin. Madde iken enerji olacaklar. Enerji insanlara Cin deniyor. Bir de bunun tersi tabii, YAVAŞLATILMIŞ ENERJİ CİNLERİNE DE İNSAN deniyor. Aramızda pek fark yok. Birbirimizin pisliğini yemekten başka bir de hızlarımız farklı. Cin ve insan aslında bir tek varlığın "İKİ AYRI HIZDAKİ" görüntüsüdür. Relativistik olanına Cin (Enerji) diğer yoğun (Madde) olanına da İNSAN deniyor. Yani ikimiz de aynı malız:

E(Cin)=M(İnsan)x c kare’den ibaret. Yani E=M gibi düşünürsen, cin ve insanın mayası aynı... IŞIK (Enerji) tastamam C=300bin km/s hızla gider. Işık ne YAVAŞLAR, ne de HIZLANIR. Yani asla Cinler ya da ışık yavaşlamaz ve hızlanlmaz.

İnsan (madde=Proton) yavaş gider ve yoğundur, bir bedendir. Cin (Enerji=Elektron bulutu) hızlı hareket eder ve protonun bedenin çevresinde bir NEFS kabuğu oluşturur.

Serbest bir elektron gibi bir cin varmış. Birgün dünya güzeli bir P kızı görmüş ona aşık olmuş ama p (proton) çok çooook yavaşmış. Elektron da hızını asla düşüremezmiş. Elektron bir çözüm bulmuş... Sevgilisinin çevresinde bir çember çizerek ve ışıkhızıyla hareket ederek sevgilisinden ayrılmamayı becermiş. Cinlerin insanların bazılarını etkilemeleri işte bu yolla oluyor. Yani bir cin ve insan asla evlenmez. Birbirlerine maddi alemde dokunamazlar bile. Fakat Cin ışıkhızıyla o insanın çevresinde yörüngeye oturunca sadece o uğramış kişi o cinni görür (Hatta evlenenleri bile var sanal alemde...)

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. İdris | 04 Kasım 2001 Pazar
Düşünce Dili | 04 Kasım 2001 Pazar
Hanif Olmak | 04 Kasım 2001 Pazar
Alimler | 04 Kasım 2001 Pazar


Sabır - Zaman Enerjisi

07 Kasım 2001 Çarşamba
Sabır - Zaman Enerjisi
Hızır, "Sen benim yaptıklarıma dayanamazsın/Nedenini bilmediğin bir bilgiyi kavrayamazsın demişti... Musa da, "İnşaallah sen beni çok sabırlı bulacaksın. Sana hiç bir NEDEN ile karşı çıkmayacağım" demişti. Ve ben SABIRI (Es-Sabur Allahımızın da ismidir) anlatmıştım. Rezistans/dirençten devrelerden başlayarak bir çok şey anlattımdı.

Sabır şudur: "Bir nedenden bir sonuca doğru zaman içinde YOĞUNdan az yoğuna doğru doğa sistemlerinin hareket etmesi". Termodinamik mesela: Çok sıcak uçtan çok soğuk uca, Voltaj: Çok olandan az olana gerilim farkının kapatılması, Kutupsallık: Bir kutuptan diğeirine akıların akması. Bunun için NEDEN ucundan SONUÇ ucuna doğru ZAMAN İÇİNDE zaman boyutuyla doğru orantılı olarak VERİLER akar. Kuranda bunun adı "Sen bir MÜHLET VER/SÜRE TANI" olarak belirtilmiştir.

Entropi-hareket kavramları da aynı termodinamik SABIR sonucudur yani bir mühlet ile bir intikal süreciyle "HAREKET" akar. Isı ölümüyle düzensizlik artar (Kaosa karşı kozmos/Hunnese karşı Künnes ve tabii aralarında bir de TÜNEL yani OSMOS). Osmos da biliyoruz ki, çokyoğun bir ortamdan azyoğun bir ortama (mesela hücre membranı/zarı gözenekleriyle) bir geçiş sağlar. ZAMAN enerjisi de böyledir. Kozyrev bize zamanın İKİ YÖNLÜ aktığını aynı zamanda bir boyut enerjisi olduğunu NEDEN ucu ile SONUÇ ucu arasında zamanın akma hızının TENSORa tabii olduğunu kanıtlamıştır. Çok hassas bir alet yapmıştır. Terzion balans cihazı, bize zamanın BAŞTA ve SONDA yani NEDEN denen başlangıçta ve SONUÇ denen BİTİŞTE eşit akmadığını göstermiştir. Glikoz yaktığında, ölmekte olan sistemin "Nefesini tutup" daha az zaman enerjisi harcadığı ortaya konmuştur.

Bir lastiği duvara bağlıyoruz. Sonra onu yavaşça çekmeye başlıyoruz. Zaman baştan bol ve hovardaca akarken, moleküler gerilim nedeniyle kopmaya yakın gerilimde SONUÇ ucundaki lastik moleküllerinin "Nefesini tuttuğunu" yani daha çok yaşamak için zaman enerjisinden TASARRUF ettiğini hayretle terzion balance cihazından okuyoruz... Hani suya daldığımızda nefesimizi İDARELİ kullanıyoruz ya..." işte öyle bir şey!

Şu nefes tutma atomaltı yapılarda bile var. Evren sanki bir NEFES kondüsyonu üzerine kurulmuş. Yogada transandantal Meditasyon ve gerçek Zikrlerde nefes disiplini bilirsiniz çok önemlidir. Uykuda ruhumuz kabzedilir ve "geçici öldürülürüz". İşte bu işlemi başlatan da uykudaki "NEFES" seyrekliğimizdir. Ayılar gibi kış uykusuna yatan hayvanlar da öyle... Bazı balıklar iki dakikada bir nefes alıp vererek, kış uykusunu savarlar. Bu iş SON NEFESE kadar böyle gider bir şekilde... Heyecanlanınca "Nefesimi tuttum bekledim" diyoruz. Niçin çünkü "O ANI UZATIYORUZ, uzamasını istiyoruz. Çok kullanılan bir deyimdir: "Nefesler tutuldu ve beklenildi".

Üstelik şu nefes var ya, onun da kelime kökü NEFS yani "ÖZKİMLİK". Teneffüs/soluma bu kelimeden türetilmiştir. NEFSin 7 anlamı vardır. Birincisi özel benlik adresi, süperego olan kimliğimiz. Bizi biz yapan AYRIK KİŞİLİK... Ayrık diyorum çünkü, Yaratan ile AYRILIĞIMIZ olmasa, Melek olurduk, Tanrı olurduk çünkü Nefsimiz olmazdı. Ama nefsimiz var. Bu nefsi yaratan Rabbimiz, onun kendine aykırı olmasından da hoşlanmıştır: Nefs "Sen sana ben bana" diyerek Yaratanının "Ben senin Rabbin değil miyim?" sorusunu savsaklamak istemiştir. Nefsi yola getiren kuşkusuz AÇLIK ile terbiye idi...

AÇLIK? Bunun anlamı şu: Önce oksijen=Teneffüs yani NEFES almak. Sonra SU=Menfis olmak, sonra da Gıda=ENFES yemek. Yani, önce gaz/hava sonra su/sıvı en sonra da katı/Yemek, Toprak, Hava, su varsa orada ATEŞ de vardır. O da ateş=Nar=Enerji=Zaman enerjisi var demektir. Böylece NEFSİN nefes ile olan ilişkisi ortaya çıkıyor.

NEFS’in bir anlamı da şu: NEFS demek, OLUŞtan ÖLÜŞE" giden YAŞAM fenomeninin size düşen SINAV payı. Nefs süper bencildir. Süper Egosu vardır. İD denen dürtüleri çok güçlü ve reflekslidir. Maddeye (insana) bağlandığından ya da yapıştırıldığından, ATALET=MİSKİNLİK=TEMBELLİK=EYLEMSİZLİK ilkesine tabiidir. Yani eylemsizlik kütlesi derken karşılığı "Atalet" değil, "Meskenet=Miskinlik" olarak Kuranda verilmiştir.

Anımsayacağız: Ayetlerde Allah kimi kitlelere, insanlara "Miskinlik damgası" vurmuştur. Madde uzayda en kısa/en tembel yolu alır. Durumunu bozmak istemez (Miskinlik, tembellik eğilimlidir). Ancak, NEDENden sonuca doğru YOL almak durumundadır, uzayda yol almak demek; zamanda da yol almak demektir. ZAMAN ENERJİSİNDE... Zaman enerjisinin adı Kuranda MESKENETtir. Miskinliktir. Miskinlik ya da hareketsizlik bir bakıma "NEFES TUTMA" demektir. İşte zamanın bu dört HALİ (State) vardır:

1. Zamansız uzaylar
2. Boyut (uzunluk olarak zaman)
3. Zaman enlem ve boyutlarından oluşan bir zaman alanı (kilometrekare bölü saniye kare). Bu alan içinde (Saha yüzey anlamında ya da yüzey enerjisi olarak zaman anlamında). ZAMAN BİR ENERJİDİR.
4. Kozyrevin bu bulgusunu ilerlettiğimde, km3/s3 yani ÜÇ SOYUT BOYUTun KÜB olarak bir enerjisi olduğunu buldum ve gösterdim.

E=mc2 formülündeki km.kare/saniye.kareyi kilometre küb/saniye küb olarak yazdığınızda karşınıza "Soyut uzay" yani imajiner xyz koordinatlarından oluşmuş, sıfırdan küçük bir ÖTEKİ EVREN (Elsewhere) belki de Ahıret... İşte orada boyut olarak değil, enerji olarak değil bir kronosfer (Zaman-küre) olarak yepyeni birşeyi keşfetmiş oluyoruz.

Ahıretin kendisi ZAMANdır.... Boyut enerjisi olarak zaman "ÖMÜR ve yarıömür" içerir, ebedi değildir. Oysa kronosfer=Ahıret mekanı biçimindeki bir zaman "Kısıtlı ömür" değil, kısıtsız, ebedi ömür= H A Y A T içerir. Nefseverilen "Sayılı nefes, sayılı ömür" dışında EBEDİ BİR ZAMANDAN SÖZ EDİYORDUM.

Allah da ebedi HAYYdır. HAYAT sıfatı vardır, DAİM-devamlıdır, ezelden (Eksi sonsuzdan) ebede (Artı sonsuza) gider. Üstelik bu bizimki gibi zorunlu bir gidiş değildir. Çünkü İSTEDİĞİ zaman İSTEDİĞİ ZAMANDA ya da ZAMANSIZLIKTA OLUR...

Şöyle de diyebiliriz:Allahın EL EWWEL ismi İSMİ AZAMIN ta kendisidir. Hiçbir şey EL EVVEL değildir. Bunun gibi TERSİNDEN gidersek, EL EVVEL bu kez en sona gider ve "EL-Muahhir/Ahir" oluverir. Bu ikisinin birer matematiği vardır. Ahir/muahhar ismi hesap makinemizdeki NOT-NOR ile gösterilir (Bineer sistemde XOR diye de yazılır). Bilindiği gibi bunlar mantık cebirinde AND/ORun tersidir... And=Ve yine arapça/Kuranca VEdir. OR=Veya ise arapçada EVdir.

El=1, LA=0 olduğunda el Evvel= el(1) ev(or) ve(and) la=O yani 1 ve/veya 0= El EVVELA adıdır. Bunun tam tersi de Muahhar/Ahir adıdır. Elevvel=NEDEN velAHİR=SONUÇun en evrenselleşmiş bir biçimidir. Bir şeyde Evvel ve Ahir sınırsız ise o şeyin KİMLİĞİ=NEFSİ yoktur. Zamana tabii değildir, NEFES alması gerekmemektedir. Bu olgu iki durumda oluşur:

1. Yaratanın ta kendisinin Nefsi olmayışı ve Zamandan beri olması...
2. Yarattıklarını ışık hızıyla hareket ettirdiğinde o şeylerin ZAMANDAN beri olmasıdır.

Işık hızına hızlandığımızda "NEFES"lerimiz genleşir. Yani hareketsiz olan ikizimizin her 14 nefesine karşı biz 1 nefes alırız. O yaşlanır biz genç kalırız. Biz bir yılda BİR yaşgünü kutlarken, ikizimiz 14 yaş günü kutlamış yani iyice yaşlanmış olmaktadır. Çünkü biz "NEDEN ve SONUÇ arasını" KISALTMIŞIZ. Artık oluş ve ölüş arası ÇOK UZUN değildir: Yani MESKENET=Eylemsizlik prensibi yerini CEVVAL=son hızda akmaya vermiştir. Buna enerji durumu diyoruz. Ne var ki, madde, ışık hızında ENERJİYE dönünce bu kez enerjinin MİSKİNLİĞi yani ataletsizliği başlar:

Bu siz sevgideğerlere bir çelişki gibi gelmesin... Enerji SON hızında yani ışık hızında olunca tüm fotonlar birbirini DURMUŞ gibi algılayacaklardır. Herkes sanki yerinde sabit duruyor, hiç biri ötekini geçemiyor... İşte bu da enerjinin ataletsizliğidir ve önemli bir sonucu vardır: Zamanın akma hızı=IŞIK HIZIDIR. Işık hızına ulaştığınızda, zamanın tiktakları SON NEFES gibi durur. Yani kitaplarıma yazdığım gibi saat "Tik" eder ama "Tak" etmez... O yüzdendir ki, SON NEFES EBEDİ NEFES olmuştur ve size ebediyen yeter. Saat çalışsaydı, elbette havasızlıktan ölecektik ama şimdi örneğin Ahıretteyiz: Dolayısıyla da herkes birbirine göre dikilmiş=Kıyam halinde. Zaman akmıyor (Bir gün 50 bin yıla eşit uzunlukta) dolayısıyla Mahşerde öyle NEFESSİZ kaldık ya da AÇ kaldık derdi yok...

Işık hızında neden ile sonuç arasındaki mesafe sıfırlandığından, yani NEDEN hızlanıp SABİT olan SONUCA yaklaşıp, onunla birleşince ya da OL=ÖL olunca anlarız ki biz artık Süper uzaydayız. Anlarız ki artık neden ve sonuç AYNI yani nedensellik ilkesi kalmamış. Birşey olduğu anda ölmüş ve/veya öldüğü anda olmuş oluyor... Hızırın "İçyüzünü, nedenini bilmediğin bir şey için bana sabredemezsin" demesinde işte bu yazdığım herşey vardı sevgideğer Hanifler.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın Sistemi | 07 Kasım 2001 Çarşamba
Wholegram, Holygram, Halügram, Hollowgram | 07 Kasım 2001 Çarşamba
Etimoloji-Hologram Bağıntısı - Hologram | 07 Kasım 2001 Çarşamba
Kehf - Rakim | 07 Kasım 2001 Çarşamba
Hanif - Geleceğe Mesajlar | 07 Kasım 2001 Çarşamba
Futuroloji | 07 Kasım 2001 Çarşamba


Allah’ın Sistemi

07 Kasım 2001 Çarşamba
Allah’ın Sistemi
İşin en tepesinden başlayalım. Allahın adları sistemlerin yani müesseselerin kurucusudur. Örneğin Allahın EL-ADL (Adalet) adı EL-HAKK (Türetmesi HUKUK) adı HAKİM ve HAKEM adı (Yargıç ve uzlaştırıcı yargıç). El Müntekim adı (İddia makamı, savcı), El Vekil (Avukat) adı. El Şehid (Şahit, tanık adı), El Kahhar=İnfazcı. Dikkat ediniz sistemi oluşturuyor. Allah herşeye yeter (El Kââfi), Şahid olarak da Allah yeter (Ayet).

Şimdi bunun benzerliğinde bir sistem daha oluşturalım: Allah El Habir, Allah El Hafizz gibi.. Semi ve Basar (Duyan ve gören gibi), Alim ve Macid (Mucit) gibi. Seriul Hısab (Seri hesab görücü), Muhsi (Herşeyi tek tek sayan ve belleyen) ve de El Hasib (Muhasebeci) gibi...

El HAFİZZ= HAFIZA-Bellek, EL HABİR=İLETİŞİMCİ, EL ALİM=BİLİŞİMCİ, Semi=Duyan ve Basar gören, seri hesaplayan, bir bilgisayar sistemi. Macid(Mucit=Buluş sahibi) bilgi işlem, bilişim iletişim ve İlahi bir bilgisayar ortamında bunlar... El Hafii, El Hafizz, LEVH(Magnetik levha) ve MAHFUZ (BELLEK), Kürsi=HD, Basar=Monitör. Yani Levhi Mahfuz... İşte bu ANA KİTAPtır.

Kuran bile o sonsuz sayıda evrenlerden birinin yani bizim evrenimizin kitabıdır. Sadece bizimkinin... Yüzmilyarlarca yıldız=Güneş içinden nasıl ki sadece bizim yıldızımız olan Güneş bizi ısıtıyorsa KURAN da bizim Kuranımızdır. Ötekilerin değil... Ama tüm sonsuz sayıda kuranın ortak bir noktası var. El Evvel İKRA. Sistem ise La ilahe illallah ve anahtarı da tüm evrenler için EL EVVELA.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sabır - Zaman Enerjisi | 07 Kasım 2001 Çarşamba
Wholegram, Holygram, Halügram, Hollowgram | 07 Kasım 2001 Çarşamba
Etimoloji-Hologram Bağıntısı - Hologram | 07 Kasım 2001 Çarşamba
Kehf - Rakim | 07 Kasım 2001 Çarşamba
Hanif - Geleceğe Mesajlar | 07 Kasım 2001 Çarşamba
Futuroloji | 07 Kasım 2001 Çarşamba


Wholegram, Holygram, Halügram, Hollowgram

07 Kasım 2001 Çarşamba
Wholegram, Holygram, Halügram, Hollowgram
İF ve Fİyi anlatmalıyım ki, ikisinin farkı (100-81 veya 10 kare-9 kare eşleniği) (10-9)(10+9) bunu kök içine yazarsanız. -9un kökten reel olarak çıkmadığını görürsünüz. O sanal kalmak zorundadır. 10 ve 9 dan oluşan 19un temsil ettiği reel evren Hologram türlerine tabiidir. (Wholegram,Holygram, Halügramm vb.). Fakat -9 ile gösterilen ise, çok değişik bir Hologramdır. Ona HOLLOWGRAM deniyor. Ya da Halloween. Almanca o gün insanlar Helau diye bağırırlar ya? O Helau ise Almancanın orijinal babası olan Germence Hallodan gelir ya... Halloyu hatırladınız mı? Telefonda en çok kullandığımız o söz? Kısaca Hi! dediğimiz selam yani Hello!

Aslında bu o kadar sevimli kelime değildir. Bunlar Skandinav mitoslarından İngilizceye geçmiştir. İngilizler bunu niye kullandıklarını bilmezler. Mesela Kuzey Bayramında OKAJ, AMİN demektir. Yani kısaca OK ve Hellodan söz ediyorum... Danca (Angloca, Angl Danimarkalı, Sakson Alman demektir) çok sayıda kelime İngilizcede vardır. Mesela Wind=Rüzgar (O da Wint=Kışdan geliyor) OFF=Kesmek kapamak, önlemek, Window=? Danca OFFu kullanıyorlar oysa ingilizce de OFF zaten var... ON/OFF gibi. Helau_Hollow=Haloween aslında tersyüz olmuş bir kelimedir. Ama HOLOGRAM demektir.

Bakalım nasıl bir hologram ve Hızır ile bağlantısı ne? Halow (Hollow) tersyüz edilmiştir derken öncelikle Türkçeden örnek vereyim:

UĞRU=Haydut, eşkiya, bandit, idiot falan demektir. En sevimsiz kelimedir, hırsız ve vandal demektir. Fakat kelime negativize olunca UĞUR olmuştur. Yani UĞURLU=HAYDUTLU, EŞKİYALI. UĞURSUZ=Haydutsuz, eşkiyasız demektir.

Uygur kelimesi son dönemde kullanılmıştır. Anlamı BUDACI demektir. Ama bunu uygar olarak anlamlandıran da biziz. Evet uygurlar kendilerine ne derlerdi biliyor musun? Tibet dillerinde Yuga=Çağ, çağdaşlık demektir. Metallerle bu çağları överler. Mesela yılan=Kali ve Yuga=Çağ anlamı karanlık çağ demektir. Yuga Altın ise UYGAR anlamına ya da uygurca YUKARI anlamına gelmektedir.

Uygurların asıl BOY adı SARUĞ-TURFANdır. Ancak Hıtay ve Karluklar ile birleşince ve Budizmi kabul edince adları (ÇİN transkripsiyonunda iu-gur olarak anıldı.

Şimdi bu negativisyonu şöyle anlatabiliriz. Karanlıkta IŞIK yakmanın tersi de SİMETRİ İLKESİNCE vardır (Evrenin mutlaka bir negatifi vardır). Bu kez IŞIKTA karanlık yakarsınız. Uğru olur uğurlu. Oysa asıl Turanca da Tigin=Tekin uğurludur. Tekinsiz dendiğinde uğursuz olur. Aslında uğrusuz=Tekin; uğrulu=Tekin olmayan demkektir. Hani cin değmesi UĞRAMA var ya o işte doğrudoan HOLOW kelimesiyle Haloween ile hatta HOLY=Kutsal (Almanca Heilige) ile ilgilidir.

Dikkat ediniz ki, Holy=Kutsal, Haloween ve Hollow ile ilgilidir. Yani tüm dillerin ORTAK bir yanılsaması vardır. Çünkü insanın atası ortaktır ve ortak genler yüzünden ortak hata yaparlar. İyi bir filolog bunları ayıklayabilir. İngilizce Hollow ne demek bilen var mı?

Hole ve Hollow aynı şeydir. Hollow "Kuyuya düşmek" anlamındadır. Haloween ile (Latincesi Halüsinasyonun Halusu) aynı kelimelerdir. 10+9 ve 10-9da sanal olan (Kompleks, imajiner sayı -9 bir Haloweendir (Alm. Helau ya da germence Hallo, Hello ve Holy-Holly ile de alakalı elbette).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sabır - Zaman Enerjisi | 07 Kasım 2001 Çarşamba
Allah’ın Sistemi | 07 Kasım 2001 Çarşamba
Etimoloji-Hologram Bağıntısı - Hologram | 07 Kasım 2001 Çarşamba
Kehf - Rakim | 07 Kasım 2001 Çarşamba
Hanif - Geleceğe Mesajlar | 07 Kasım 2001 Çarşamba
Futuroloji | 07 Kasım 2001 Çarşamba


Etimoloji-Hologram Bağıntısı - Hologram

07 Kasım 2001 Çarşamba
Etimoloji-Hologram Bağıntısı - Hologram
Bunlar niçin gerekli? Niçin tek bir hologram terimi yerine 6 tane hologram terimi kullandım? Bunun da örneğini Turancadan vereyim: Sankritçe kök kelime (Yafesin dilinde) Ç-Kyı Türkçeye uyarlıyayım. Önce bir sandık ya da kutu düşünün ya da çizin.

* ÇK=ÇAK_mak. Çakışmak=Yüzeyde bitişik kalmak.
* ÇK>>ÇOKMAK=O şeyin sandığın içine girmek (Çomak sokmaktan anımsayınız)
* ÇUK+mak=İçine hapsolmak
* Çıkmak=Sandıktan dışarı çıkmak
* Çekmek= Çekmeceden anımsayınız dışarı alınmak
* Çökmek=Sandıktan AŞAĞI çıkmak
* Çükmek (Uzantı anlamında, bir şeyin kulpu uzantısı çekmeceden sarkan bir şey, bilirsiniz.
* Çikmek=Ters yönde ÇIKINTI anlamında

Yani bir sandık örneğinde çekmek, çökmek, çıkmak vb. yi anlamaya çalıştım. Aynı bağlamda bir örnek de KÇ ya da GÇ iki harfidir:

* Gaçmak/Kaçmak
* Goçmak/Koşmak
* Guçmak/Uçmak
* Gıçmak (geri geri çıkmak)

Dikkat ediniz burada bir sandıktan kaçan, koşan, uçan ve geri geri çıkan (Kıç kelimesi buradan geliyor). Yine o sandıkta durmamak anlamında GEÇMEK. O sandık evinizse ve siz başka bir yere gidiyorsanız GÖÇMEK, Güçmek=Sandığa girip çıkmakta zorluk (arı kovanlarının dar ağzına Altay türkçesinde (Oyrat ağzında ve Tuğba dilinde) halen güçmek deniyor, güçlük kelimesiyle de ilgili ve Giçmek, Kabul edilmemek, sandık dışında bırakılmak (Kazakça da halen kullanılıyor. Bu Türkçede de Gücüne gitmek ile özdeş. Örneğin bu ayrılık gücüme gidiyor).

Dikkat ediniz tüm dillerde. Bir merkezden içe dışa, arkaya öne, 6 yöne bir KÜNNES ya da HÜNNES var. Eğer o sandığın içine doğru gidiyorsanız Hunnes yok oradan çıkıyorsanız Künnes var. Sandığın içinde bir Kaos dışında ise Kozmos var. Bu dillerde de böyledir. Bu yüzden Turanca (Yafesçe) bana o kadar yabancı gelmiyor ve bunun matematiğini bilirseniz kolaylıkla unutulmuş kelimeleri bile bulabiliyorsunuz. Yeter ki 6 yöne doğru çıkarım yapınız.

İşte bu 6 yön yüzünden, 6 tane Hologram var, yani evrenin bir kübün 6 yüzeyi (dört yön+taban ve tavan). Bu hologramları ilk ve tek olmak üzere bu öğretimizde sunacağım elbette... O zaman Hologramlar (Halouzay Halaugramları), Hülyalar, Hayaller, halusinasyonlar, Hollowgram, Hole=gram, Halowgram, Holygram ve Wholegramlar) bize LEVHİ MAHFUZun tanımını verecektir. Yani Hologramik Hafıza ile çalışan Allah bilgisayarının mekanizmasını anlatacaktır.

Allah Ğaybına kimseyi muttali etmez. Ama Levhi Mahfuz Ğaybden değil Ledünniden yani Batındandır. Allah onu bir kişiye göstermektedir. Oysa melekler (Cebrail) Sidreden yukarı çıkamadığı için LevhiMahfuzda olup bitenlerden habersizdir. Oradan ayetler Sidreye iner. Sonra Cebrail iki yay mesafesi ufku kaplayarak (Holgram) olarak görünür. HOLYGRAM=Kutsalgörüntü/grafik). Şimdiki bilim ise sadece bir tek hologramdan söz eder. Çünkü Cebraile vb. inanması gerekmez. Hele HALUsinasyonlar ve Holloween(Karabasan görmeleri) hiç umursamaz. O yüzden ben hologramları (dolayısıyla Laserleri) çoğaltmak durumunda kalıyorum. Çünkü Tüm evren teoreminde, Halusinasyonu meleklerin biçimini (Holygram) vb. kapsayan bir TÜM evren hologramı gerekmektedir ve Cebrailden yukarı (Burak ve Rafrafı anımsayınız) çok yukarılarda (50 bin yıl tutarında bir gün dikine giderek) ulaşacağınız yerin adı LEVHİ MAHFUZdur.

Cebrail Hayatta orayı görmemiştir. Oradan Kuran Sidreye iner. Sidre’den de dünya semasına ve oradan da mesela HİRA mağarasına... Levhi mahfuz eni ve boyu sonsuz olan KARE bir matriss sistemi (RAKİM)nin HOLOGRAFİK (KEHF=Geometrik Matrix=Geomatrix) açılımıdır.

Orada birinin örneğin benim bu günkü görüntüm vardır. Bu rakim olarak benim (Rakim=Matematik rakam bilimi) ama bu rakimin KEHFi vardır. Yani benim görüntümün bir ayrıntısının örneğin saç telinin bir hücresinin, bir kromozomunun, bir Adenin makromolekülünün, bir atomunun bir atomaltı parçağıcığın an-be-an kaderi vardır. Biz farkında olmayız ama hani mikroskop altındaki o mesela eritrosit lökositler falan var ya, Alyuvar ve akyuvarlar.. Onlar bir asker gibi bizden bağımsız olarak rakibi olan mikrobu buluyor. silahını ona göre biliyor. Antikorları ve enzümleri bırakıyor. Bütün bunlar ben yazarken oluyor. İşte bir tek hansın bir tek olmadığını niceliğinin her birinin tek tek yazıldığını ve günbegün hatta atom düzeyinde mikrosaliselerde bunlar olup bitiyor.

Kuran bu işin belkemiğidir. Tıpkı iki elinizi birleştirip, gözhizasında tüm parmaklarınızı bir tek görebilmek gibi. Bu kaçtır? Cevap “bir”dir ama aslında onparmaktır o... Rakim=Bir gibi görünürken, Kehf=On parmağı ya da tayftaki 7 rengi birden göstermektedir. Cebrail Rakim okuyucusudur, KEHFi (Geometrisini) okuyan bir tek KİŞİ var. Onun adı HIZIR. Cebrailin hiç gitmediği yerlere gider. Orayı kendinden başka biri daha (İsrafil gözlerini hiç ayırmadan, ağzında Nefhi sur, Levhi Mahfuza bakmaktadır ama çok uzaktır oraya... Hızır ise doğrudan gider ve Posta kutusundan gerekeni alarak gerekli yerlerde gerekli işleri yapar.

Cebrail, hem Cabir=Cebr=Zorcu Cebbar=Zorba, cebren yaptıran ile hem de Allahın adı ile ilgili ikisi Kureyşçe yüzünden karışıyor. J harfini attıkları için Cebr ile Jebr "Aynı" gibi olmuş. Aslında Cebrail de G harfini çıkaramadıkları için GEBRAİLdir. Ama maalesef Kureyşliler J ve G harflerinin ikisini birden C olarak yazıyorlar. Hatta Çyi de C olarak yazıyorlar. Arapça arada kaynadı ama ne yapalım ki, Arapça yerine kullandığımız Kureyş lehçesini benimsedi Araplar...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sabır - Zaman Enerjisi | 07 Kasım 2001 Çarşamba
Allah’ın Sistemi | 07 Kasım 2001 Çarşamba
Wholegram, Holygram, Halügram, Hollowgram | 07 Kasım 2001 Çarşamba
Kehf - Rakim | 07 Kasım 2001 Çarşamba
Hanif - Geleceğe Mesajlar | 07 Kasım 2001 Çarşamba
Futuroloji | 07 Kasım 2001 Çarşamba


Kehf - Rakim

07 Kasım 2001 Çarşamba
Kehf - Rakim
Kehf 9: Em Hasibde enne ashabei kehfi ver rakıymi kanü min ayatina aceba

Ayetin arapçasına bakınız: Hasibde diyor.... Hesaplamaktan...kelime kökü HSB (Hasib, Hesab, Seriul hısab, Muhasebe vb.). Neyi hesaplayacağımızı hemen arkasından veriyor. Em hasibde enne ashabei KEHF(geometri) ve VE=AND RAKİM(Matematik). Ashab=Sahabe aynı zamanda MATRİSS (Matrix ise Asakir=Asker, Rabb’inin orduları diye geçer). Hasib(Hesaplayın) ashabei (Matris düzeninde, matris cebiri düzeninde). Matriks ve Matrisleri (Kehf ve Rakimi). Onda bizim aceba(Acaip) kanıtlarımız vardır ve buna şaşmayın, çünkü bunu bulacaksınız diyor.

Hasib-Ashab-kehf-Rakim-Acib kombinezonunun 7 anlamından birini verdim. Bunun hesabını daha sonra (3,5,7 kişilerdi) diye veriyor, başka birgün onu da anlatırım inşaallah. Çünkü bu konuda HİÇBİR HATA YAPMAMALIYIZ. Neden mi? Nedenini görmemiz için 22. ayeti bir yazalım:

22: "Üç kişiydiler, dördüncüleri köpekleriydi" diyecekler. Şunu da diyecekler: "Beş kişiydiler, altıncıları köpekleriydi" Gaybı taşlamaktır bu. Şöyle de derler: "Yedi kişidirler, sekizincileri de köpekleridir". De ki: "Onların sayısını Rabbim daha iyi bilir. Onlar hakkında bilgisi olan çok azdır". O halde, onlar hakkında yüzeysel bir tartışma dışında hiçbir çekişmeye girme. Onlar hakkında konuşup duranlardan hiç kimseye bir şey sorma.

Şimdi önce bunu yorumlayalım: Burada MATRİSi resmen görebilirsiniz. Yani neyi ne zaman hesaplayabileceğimizi ALLAH bildiriyor. Onları PEK AZ KİMSEDEN BAŞKASI BİLMEZ deniyor... Dikkat ettiniz mi BİLENLER var demek ki?.... Orada olup biten Rakam-geometriler için Allah Resulüne, "Bu iş senin devrinin işi değil, sen bunun ardına düşme" diyor. Farkettiniz mi? Allah resulünün ÇAĞI gereği tartışma açmasını istemiyor. Bu uyarı bize değil, Resulullaha ve sahabesinedir.

Yani siz bana sorabilirsiniz. Çünkü Matris Cebiri ve bineer sisteme dayalı Geomatrix bulundu artık...

23: Hiçbir şey için, “Ben bunu yarın kesinlikle yapacağım” deme.
24: İnşaallah (Allah dilerse) şeklinde söyleyebilirsin. Unuttuğunda, Rabb’ini an. Ve, “Umarım ki Rabb’im beni, bundan daha yakın bir zamanda aydınlığa ulaştırır” de.

İNŞAALLAH: Zaman yolcunun yengisi ya da yenilgisi. Maazallah (Allah korusun) ile İnşaallah (Allah inşa etsin geleceği). Sen kendine güvenip de sakın BEN GEÇMİŞE GİDEREK GELECEĞİ YENİDEN BİÇİMLENDİRİRİM deme sakın. Bunu da apaçık görebiliyor musunuz? Zorlamadan, o ayette gelecek için iki kampın savaşı ile ilgili İNŞAALLAHı görüyor musunuz?

Ve görüyor musunuz ki, İNŞAALLAH diyen Zigzag, 53 yıl KAZANMIŞTIR. Yani YARIN, 2055lerde geleceğine, bir MİLAT olmuş, 2001 26 Ağustosuna zıplamıştır. Unuttuğunda, Rabb’ini an. Ve, “Umarım ki Rabb’im beni, bundan daha yakın bir zamanda aydınlığa ulaştırır” de.

Görüyor musunuz? Milat sizin-bizim umduğumuzdan da ÖNCE oluvermiş. DAHA YAKINa eriştirmiş doğru kullarını ALLAH gördünüz mü? Okudunuz mu? O orada size bakıyor. Bir şey daha bakıyor: İnşaallah demeyi UNUTURSAN. Bu nedir? Hani bunu bana "ŞEYTAN UNUTTURDU" yu anımsayınız... Zamanda geri gittiğinizde, yaşınız gereği küçülürsünüz ve UNUTURSUNUZ. Yani zamanda geriye gitme mekanizmasını R E S M E N anlatıyor. Gördünüz mü? Okudunuz mu?

Savaşlar ise başabaş gidiyor. ŞER tarafı (Geleceğin siyonistleri) ile Düzine Düzencileri savaşında şanslar eşit, % 50. UMULUR Kİ bu anlamdadır işte...

Ben kitaplarıma bildiklerimin binde birini bile yazmıyordum. Yüzeysel şöyle bir değiniyordum. Ayrıntıları veremiyordum. Ayrıntılarda boğulmayasanız diye. Burada dahi bildiklerimin binde birini vakit darlığından yazamıyorum... Haber grubuna yazı yazma işlemi için 313 toplanamadık (en son dün 281 idik). Bu yüzden bir OK. Alırsak sizi yazıya boğacağım, söz veriyorum. Ben yazdıkça yetişemiyeceksiniz okumaya

Kitaplara karışmıyorlar... Ama HAFİF ve HANİF müslümanlığın ayrılması gerekiyor işte bu bizi çok üzüyor. Yani kimseye dokunmuyorduk. Soru: İslamiyete göre namaz kaç rekattır kaç vakittir. Yanıt: 5 vakittir ve 40 rekattır. Soru: KURan (Allaha) göre namaz kaç vakit kaç rekattır: Yanıt: İş değişti şimdi...Üç vakittir: Günün iki tarafı ve tüm gece....Artı Bonusları var, dilediğin kadar GECE kılacaksın... Nisa 102.ayete göre ise namaz ikişer rekattır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sabır - Zaman Enerjisi | 07 Kasım 2001 Çarşamba
Allah’ın Sistemi | 07 Kasım 2001 Çarşamba
Wholegram, Holygram, Halügram, Hollowgram | 07 Kasım 2001 Çarşamba
Etimoloji-Hologram Bağıntısı - Hologram | 07 Kasım 2001 Çarşamba
Hanif - Geleceğe Mesajlar | 07 Kasım 2001 Çarşamba
Futuroloji | 07 Kasım 2001 Çarşamba


Hanif - Geleceğe Mesajlar

07 Kasım 2001 Çarşamba
Hanif - Geleceğe Mesajlar
Ebu Hanife demek HANİFE(Kızının adı) BABASI demek. Kızının adından dolayı iki isim var dişisi Hanife erkeği (Hanif değil) Hanefi. Oysa Hanifliğe mensup olanlara Hanifi hanefi değil HANİF denir. O ismi KİMSE kullanmıyor. Allah kullandırmıyor. Günü saati, miladı, Mesihi gelince bu işler gündeme düşer.

Petrol=Ğussae gibi, petrol çağı gelince o ayet ortaya çıkar. Ala Suresinde Resulullaha ne diyordu Allah?

6: Bundan böyle sana Kuran okutacağız da unutmayacaksın.
7: Yalnız Allahın dilediği başka; çünkü O, açıgı da bilir, gizliyi de.
8: Ve seni en kolay yola muvaffak kılacağız.

Alak suresinin asıl adı İKRAdır. Evet Allah Resulüne PETROL ÇAĞINDAN SÖZ ETMESİNİ EMREDİYOR A M A BU AYETLERİ UNUTTURACAĞINI da söylüyor. Hani aynı durum Kehf suresinde de vardı ya... "Ardına düşme bu hesap meselelerinin” diyordu ya Allah... Burada GELECEĞE ATIF var. Çünkü hemen ekliyor: “Onlar mağaralarında üçyüz yıl kaldılar, dokuz da ilave ettiler”. Büyük bir rastlantı ama Mehdi de 307 yıl sonra çıkacak desem inanırmıydınız?

Geçmişte başarılır işler. Geleceğe sonra yansır... İSA mesela GEÇMİŞTE elçi ve kitap sahibiydi. Ama gelecekte Elçi değil, yeni bir kitabı yok çünkü en yeni kitap KURAN olmuş... Bu şekilde düşününüz Borges ve diğerlerini... Kıymeti Harbiyeleri G E Ç M İ Ş T E yaptıklarıyla övülmüştür (Ali İmran 115. ayet).

115: Ne iyilik yaparlarsa, karşılığını bulacaklardır. Allah sakınanları bilir.

O ayette "GEÇMİŞ ZAMAN SIĞASI VAR=Yani NE YAPTIKLARINI yapTIKlarını diyor ayet... Sonra da birden aynı anda "YAPACAKLARINI" diyor. Yaptıklarını ve yapacaklarını ARAPÇA aynı anda kullanıyor. Tıpkı "Sen imam olduğunda onları ikiye böl. Bir kısmı seninle namazın ilk rekatını kılsınlar. Kılmamış ötekiler de sonra gelip arkanda durarak namazı tamamlasınlar" gibi... Yani ilk (neden) grup KILDI ikinci grup (Sonuç) HALEN BEKLİYOR.

115. ayet aynı biçimde şöyle diyor. Yaptıkları/yapacakları iyi eylemler geçmişte ektikleri gelecekte biçilecektir. (Karşılıksız bırakılmayacaklardır). Çünkü Allah müttekileri (Sakınanları) bilir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sabır - Zaman Enerjisi | 07 Kasım 2001 Çarşamba
Allah’ın Sistemi | 07 Kasım 2001 Çarşamba
Wholegram, Holygram, Halügram, Hollowgram | 07 Kasım 2001 Çarşamba
Etimoloji-Hologram Bağıntısı - Hologram | 07 Kasım 2001 Çarşamba
Kehf - Rakim | 07 Kasım 2001 Çarşamba
Futuroloji | 07 Kasım 2001 Çarşamba


Futuroloji

07 Kasım 2001 Çarşamba
Futuroloji
Strasbourg yakın gelecekteki TEK bayraklı Avrupa Birleşik Devletlerinin (United States of Europe). Daha sonra da bir Avrupa devleti kurulacak EUROPAN adında. Pan-Avrupa anlamında yani.. Bu da tekrar bölünecek. Bu kez ortak kültür devletleri kurulacak. Örneğin FLAND (Belçika kuzeyi, tüm Hollanda, Lüksemburg ve Güney Afrika birliğinin üç eyaleti) flamanlar devletini oluşturacak. Bu tek bir STATE... İkincisi SKLAND (İsveç, Danimarka, Norveç, İzlanda, Fer Öer vb.). Üçüncüsü Almanya, Pomeranya Almanyası, Avusturya ve Schweiz İsviçre ALMAN kantonları) devleti. Bunlar "GERMENİSTİK" olarak birleşeceklerdir. FLAND+SKLAND ve D-Land, F-Land=Flamanlar ülkeleri S=Skandinav ülkeleri. D-Land, Deutschland (Aslı Teutesland=Tötonların ülkesi demektir). Mesela halen Almanylada Teutonia ormanları var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sabır - Zaman Enerjisi | 07 Kasım 2001 Çarşamba
Allah’ın Sistemi | 07 Kasım 2001 Çarşamba
Wholegram, Holygram, Halügram, Hollowgram | 07 Kasım 2001 Çarşamba
Etimoloji-Hologram Bağıntısı - Hologram | 07 Kasım 2001 Çarşamba
Kehf - Rakim | 07 Kasım 2001 Çarşamba
Hanif - Geleceğe Mesajlar | 07 Kasım 2001 Çarşamba


Hz. Hızır-Hz. Musa Buluşması - Yuşa

09 Kasım 2001 Cuma
Hz. Hızır-Hz. Musa Buluşması - Yuşa
Kehf 71: Bunun üzerine kalkip gittiler; sonunda bir gemiye bindiklerinde, o gemiyi deliverdi; Musa: "Gemiyi içindekileri boğmak için mi deldin? Doğrusu saşılacak bir şey yaptın" dedi.

Hızır Musaya şunu söylüyor: "Bana UYACAKSAN" bu nasıl bir uyum olabilir? Zamana adaptasyon yani uyum... Aslında UYUM şu: Musa Hızıra uyduğu gibi, Hızır da Musa’ya uymuş oluyor. Bu ortayol prensibinde iki önemli mekanizma vardır:

1. Uzayda ben yürürüm
2. Uzay bana yürür

Eğer Hızır Musaya uyacaksa o zaman "Yürümesi" gerekmektedir bu bir... Dikkat ederseniz. "KALKIP GİTTİLER" deniyor. Yani uzay size yürümüyor, siz uzayda yürüyorsunuz. Bununda bir bedeli var: Zamanda tersinmek...

Eğer bu ayeti başka Kuranlardan da yazabilirseniz önemli bir şeyi daha farkedeceksiniz.

71: Bunun üzerine ikisi beraber yürüdüler. Nihayet gemiye bindikleri zaman, o kul (Hızır) gemiyi deldi. Musa, ona şöyle dedi:"Geminin içindekileri boğmak için mi deldin? Doğrusu çok kötü bir iş yaptın."

Evet iki meal arasında şu fark var: İKİSİ. Üçü değil ikisi. Musa, Yuşa ve Hızır. Neden üçü değil, neden ikisi?

a) Acaba Yuşaya "Biz gidiyoruz, sen bizi burada bekle mi dediler?"
b) Yoksa zaman yine TERSİNE mi yürüdü?

Musa 40 yaşında Tur dağında kitabeyi aldı. İsrailoğullarına getirdi. Zamanda geriye döndüler. Hızır ve Musa 17 yıl kadar gençleştiler. Yuşa zaten onaltı yaşlarındaydı... O da zamanda aynı miktarda geriye gidince YUŞA DOĞMAMIŞ oldu. İşte bu yüzden ÜÇÜ değil İ K İ S İ diyor Kuran...

Kuran mealleri arasında İKİSİ kelimesi önemli bir fark SONUCU değiştirmek için NEDENİ değiştirmekten ibaret... Yani tarihi değiştiriyorlar...

Tüm Kuran meallerini adamlar oyuncak niyetine yazıp çiziyorlar.. Arapça da A demek ikisi demektir... Onu atlamış Elmalılı ve Diyanet... Oysa başından beri "İKİSİ " deyip duruyordu zaten Musa ve Yuşa için...

Zaman makinesi yok ama ortada HIZIR zamanı var... (DEHR). İkisi derken YUŞA doğmamış oluyor. Bu nokta çok önemlidir. Balık da zamanda geriye gidip ÖLMEMİŞ idi hatırladınız mı? YUŞA da aynı mekanizmayla GERİ gidip DOĞMAMIŞ oluyor... Ortada YUŞA yok... Ortada Yuşanın yaşı kadar zamanda geriye gitmiş 17 yaş daha genç bir Musa var. Musa biraz Hızır zamanına tabi, Hızır da Musanın zamanına... ORTAYOL bu işte...

Hızıra uzay yürüyor, Musa ise uzayda yürüyor. İkisi birbirine TUTUNUNCA garip bir durum ortaya çıkıyor. Bu garip durumları birazdan inceleyeceğiz.

Yuşa ne demektir bilen var mı? (Yuşa peygamber ya da Yuşa Tepesi/Beykozdan söz etmiyorum). Kelime kökü Yeşu İbranice 17 demek, eşu=AŞR, yani on. Ye=Yedi (Sabbat=Sebit de yedi demektir). Ama En eski dil olan İbranice de 17 demektir. Yuşa orada bir peygamberin ismi değil. Seventeen bir delikanlının LAKABI durumunda (İngilizce TEEN diyoruz ya, thirteenden nineteene kadar olan delişmen yaşlardaki gençler). İşte bunun İbranice adı Yeşudur.

Yeşu dişidir: Örneğin 13-19 yaş arası kız çocukları Havraya (Allahın evine) dienst-servant olarak verilirlerdi. Mabedi süpürür, temizler ve safiyetlikleriyle orada bir itikaf yaşarlardı. Hz. Meryem de bir Yeşu idi. Mabed bakıcısıydı (Rahibelik kurumu buna dayanmaktadır). Havra kıyafeti ise Cilbab diye iki parçalı bir karaçarşaf ya da kapalı pelerinden ibaretti. O kıyafet hem Müslümanlarda Karaçarşaf olarak hem Hristiyanlarda Rahibe kıyafeti (Manastır Cilbabı), Yahudilerde ise Kimi zaman kukuletalı bir pelerin idi. Rahibe kıyafetlerinin bir minik örneği de ilkokul çocuklarımıza (Şimdi Ortaokullar da buna dahil) giydirdiğimiz YAKA ve ÖNLÜK.

İşte bu RAHİBE kıyafetidir, Yahudi Meryemden Hristiyan Meryeme kadar açılan ve çocuklarımıza giydirilen ya da Arapların eldivenli, peçeli (Çift peçeli hem de). İşte bu moda İBRANİ kökenlidir. Bu havra manastır kızlarına Yeşu ve bunun gibi Rabbi ve Kohenlere verilen "Atuşağı=Seyis" çocuklara da Yuşa denirdi. Güçlü kuvvetli seyis olması açısından 17 yaş ideal ve kasların güçlendiği bir dönemdir. 18 ve 19da daha birey ve asi oluyorlar. Buyüzden her nedense ye-aşru 17 yaş denmesi gelenek olmuş.

Yuşalarda ergenlik dönemleri üç aşamalıdır:

1. Doğunca Sünnet olurlar.
2. 13 yaşında ergenlik törenleri vardır.
3. 17 yaşında "Çırak, Yuppie iş adamı adayı vb. olurlar.. Gezmeye, yolculuğa kendi başlarına turistik geziye vb. gitmelerine izin verilir. İşte bu Yahudi geleneklerini bilseydiniz, hemen Yuşanın 17 yaş bir delikanlı olduğunu bir bakışta görebilirdiniz.

Bunlar ayrıntı ama ÖNEMLİ çünkü burada "Şeytan ayrıntılarda gizlidir" DEMİYORUZ. Burada "YİŞA"nın anlamını veriyoruz, bunun için ayrıntı gerekli... Yuşa peygamber olan kişi bu değil yani... Bir de Beyktoz/İstanbuldaki Yuşa tepesi değil dedimdi...

Yuşa peygamberin ya da Musanın uşağı Yuşanın BEYKOZda ne işi var? Kuran bunun için YUŞA ayrıntısına girmiş. Yoksa "Atlayıp geçerdi" bunları Mesela şöyle derdi: "Musa balığın denizde bir yol bulup görmüştü" dedi. Ama böyle değil ayet, Yuşayı da işin içine alıyor. Amaç 16-17 yaşındaki bir genci vurgulamak. İkisi üçüncü şahıs ile buluşuyorlar. Sonra Yuşa 17 yıl kadar geriye giderek "DOĞMAMIŞ oluyor". Musada 17 yaş geriye gitmiş oluyor. Hızır mecbur değil çünkü. O dilerse DEHRde sabit bir yaşta kalır dilerse NEHRe iner, her insan gibi olur... (DEHR=Tehir edilmiş zaman ve NEHR=Akan büyük ırmak). Dehr zamanın tehiri ve aynı zamanda neden-sonuç Arapça SEBEB TEHİR demektir ki, çok dikkat etmeliyiz.

Hızır TEHİR (Sonuçta) kapsamında değildir. NEHR (Neden kapsamında da olabilmektedir). Ama HOLOGRAMINI uzun zaman koruyamamaktadır. Eyvah yine mi hologram demeyin. Çünkü çoğu insan bilir ki... (Bu anlatıldığı için değil, bu yazacaklarım canlı görüp dokunanlardan nakildir). Hızır ile tokalaşan onun sağ başparmağının elinden kopuk sanki havada durduğunu... Ve bir de gömleğinin hologramı altında karnı olmadığını bilir. Karnı belkemiğine dayalıdır. Ama bunu ona dokunan bilir. Tokalaşan da bilir...

Şaşırmanız gerekmiyor bu HIZIRdır. Somut bir bedende iki organı gerçek ve somut değildir. Soyutttur. Başparmağının eline bağlantı eklemi ile Karnı yoktur... Onu ÖLÜMÜNE BİR TEK NEFES KALA DECCAL denen paralel evren yaratığı karnını aldı pençesiyle... ve bir de parmağını ısırdı. Hızır "Zamanın sonundan" geriye kaçtı. Ama son nefesinde karnını ve parmağını bırakarak.

Sevgideğer forumdaşlar bu söylediklerime saçmalık diye bakıyor olabilirsiniz ama unutmayınız ki Kuran "Yukarıdan aşağı" da yazılıp meallendirilebiliyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kimya - Simya | 09 Kasım 2001 Cuma


Kimya - Simya

09 Kasım 2001 Cuma
Kimya - Simya
Cerrahlar KIVAMLI KÖPÜĞÜ oluşturacaklardır. Bu ne demek? Yani bir LASER hologramı görüntüsü oluşturuyorsunuz. Bu ışık gösterisi aynı zamanda magnetiktir. Bir görüntü (Mide, parmak vb.) ya da ünlü bir ü-artist oluşturabiliyorsunuz. Mıknatıs akılarını nasıl ki demirtozlarıyla GÖRÜNÜR yapabiliyorsanız, eğer iyi resmedilmiş bir organı ya da heykel gibi bir resmi üç boyutlu olarak boşlukta gösterirseniz, bu aynı zamanda bu mıknatıs benzeri çizgilere birer demirtozu eklenebileceği anlamına geliyor. İşte bunun adlı kıvamlı köpüktür.

Laser hologramına yahi heykele kıvamlı köpüğü püskürtünüz, tutunamayanlar kayıp düşüp buharlaşacaklardır. Diğerleri ise magnetik çizgilere yapışacaktır. Böylece bir M A T R İ X (Matrix=KALIP demektir) oluşmuş olacaktır. İşte bu geometrik kıvamlı köpüğe bir anlamda K E H F diyoruz. Kıvamlı köpük bir topolojik geometriktir. Bu köpüğün yapısı da şudur:

C6 H1044 O12. Evet böyle bir şey REDOX olayını reddediyor sanki. Yani biri diğerinin iki katı valanslı olmalıydı. Ama değil. Bu nasıl bir ASİMETRİ ki meydan okuyor Kimyaya? Ya bir de simya (Alşimi) var ya.... Bunun için laboratuar kurmaya gerek yok. Bir harbi medyum bulunuz. Onun ağzından burnundan bir salgı (Perisperi) dışplazma (Ektoplazma) olarak dışarıda bir "GÖRÜNMEZ VARLIK HOLOGRAMI bulur (Bu genelde Cin denen enerji kalıplarıdır). Ruh çağırma dümenleriyle bunlar getirilebilir ve magnetik görünmez akılarına bir medyumdan KIVAMLI KÖPÜK dışarıya alarak onu görünür bir hale getirebilirsiniz.

Zaten Cinlerin de yaptığı da bu değil mi? Kendilerini bir HALÜ-gram olarak gösteriyorlar... Kendilerinde KIVAMLI KÖPÜK olmadığı için Medyum (Anlamı aracı demek) denen CİNLENMİŞten, sitoplazmasının bir metamorf dönüşümü olabilecek "KIVAMLI KÖPÜK" ödünç almaktan ibaret.

İşte bu kıvamlı köpüğün teknik+biyolojik+Hz. Hızırın olmayan karnı ve olmayan parmak bağlantısı var. Onun yapısında H 1044 ... (Binkırkdört) HİDROJENE dev bir makromolekül var. Ama bu kimya yasalarına da aykırı. C6 ise H iki katı ve O da yine 6 katı olmalı mesela... C ve Oksijen 6 ise otomatikman Hidrojen 12 olmalıdır. 1044 denklemi ALTÜST ediyor. Hidroksil kökleri gibi (Ama OH biçiminde değil) bağlanıyorlar.

Bu formül gayet basit. Bir bölümü glikoz ile akraba, artanıda MOL hesabıyla (Birtür avogadro sayısı sayımı gibi) yapılabiliyor. Kozyrev Glikozu yakma testleri uyguladı. 280 derecede yanmış glikoz Karamel adını alır ve bununla, Cola tipi içecekler hem AZ bir tatlılandırılmış hem de renklendirilmiş olmaktadır. Colalı içeceklerin tipik rengi, Colanın ünlü rengi yanmış ve seyreltilmiş glikozdan ibaraettir. Bir varile (180 litre) on gram glikoz renklendirme ve hafifce tatlandırma için yeterli (Pardon karamel diyecektim. Karamel glikozun vakum tanklarında alçak basınç ortamında işlemlenmesidir bilirsiniz.

Kozirevin GLİKOZ yakma (Karamel oluşturma) testlerinde Glikoz olarak NORMAL yaşayan şeyin, yakılması sonucu bir tür "ÖLMEMEK İÇİN ZAMAN ENERJİSİNDEN ÇALMASI" anlamına geliyor. Glikoz başta zamanı bolca harcarken, kavrulup da kendi kıvamını kaybedeceği zaman, "Suyun altında nefesini tutmaya başlıyor". Yani NEFESİNDEN tasarruf ediyor... (Terzion balanslar düzeyinde sanki vakum Hidrojeni çoğaltıyor). Glikoz NEDEN ucunda mutlu C6 H12 O6. Ama 280 derece üstünde "Ölüm korkusuna kapılıyor. H birim olduğunda (H daima oksijenin iki katıdır). SONUÇ ucunda 522 kez daha SEYREK nefes allıyor. Birim O değil H olduğundan iki katı da 1044 oluyor...

Bu sanki mini minnacık bir MOTOR yapımıdır... Yani insanlar artık molekül düzeyinde MAKİNE yapabiliyorlar demek istiyorum... Bu bir SİMYADIR. Çünkü C ve Oları H atomlarına çevirebiliyorsunuz. Tuhaf ama gerçek...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Hızır-Hz. Musa Buluşması - Yuşa | 09 Kasım 2001 Cuma


Din İçin Mi Varız, Din Bizim İçin Mi Var? - Hanif Olmak

11 Kasım 2001 Pazar
Din İçin Mi Varız, Din Bizim İçin Mi Var? - Hanif Olmak
"BEN DİN İÇİN YOKUM DİN BENİM İÇİN VAR". Din Allaha giden bir yol değil; Din, "Kul hakkı geçmemesi üzerine kurulu... Din dürüstlük çabalarımızın tümü.

Kuran her çağın kitabı ya... Ben de onu örnek alıyorum. Ve DİN... Dünyada DİN yoktur. Şimdi meramımı anlatmaya çabalayacağım.

1. Allah bir kere "OL" dedi CANSIZ oluverdi.
2. Cansıza RUHUNDAN ÜFLEDİ.

Evren genişledi/şişti. Kurallar kondu. Allah hiç karışmadı/karışmıyor. Ruhundan üfledi: Bu kalubela olayı... Allahı bilmekle yükümlüyüz. Bilmek ise BİLİM ile olur dedik. Allahı BİLECEĞİZ. Allahı öncelikle BİLECEĞİZ. Kaç tane? Allah sıfır tane değil önce bunu bileceğiz. Yarım, çeyrek değil (Aksi halde biz onu yaratmış olurduk haşa). İki tane değil...Üç (Teslis) değil... O bir tane... Önce bunu bileceğiz.

Bu DİN DEĞİL. Bu doğrudan Allaha verilmiş bir MİSAK, ahit yani Kalu Bela sözü... BU DİN DEĞİL.... BU FITRATIMIZ.... Pekiyi din ne?

Din bu fıtrat üzerine olan ETİKler... Kulun kula (Abidin abide) borçsuz borcu sıfırlanmış ilişkileridir. Tüm dinler İSLAMdır. Ama tümü... Ne kadar din biliyorsanız hepsi İSLAMİYETTİR. Nuh Suresi’ne bakınız. Eski tüm dinler orada... VİDD (Vedda Buda, Buddha), Yeğus-Yeüke-Nisra ve Suvağa (Suva, Şiva).

Hepsi İslamiyet’ti. Bursanın kestane şekeri gibi bozuldular... Nasıl bozuldular? Önce Mezheblere, sonra tarikatlere bölündüler. Tarikatlarden BİRİSİ yaygınlaştı ve o dine hakim oldu... Budizm ve Hinduizm birbirinden çıkmadır. Budizm içinde Taoizm, Zen budizmi, Lamaizm gibi yıığınla TARİKAT var... İşte bu barikat (Mezheb) ile tarikat (Zehab) bir dinin yoldan çıkmasına neden olan TARİHİ bir vakıadır. Bu kaçınılmaz dejenerasyondan kurtulmak için bizlerin bozup bozup, yerine yenisini aldığımız sonra da onu da bozup yeni bir din beklemek gibi hatalar yapmamız yüzündendir ki, yüce Allah, son sözünü söyledi:

"Herkes İslam" Ey Resulüm sen de İslam’sın!" Ama bu yetmez! "Atan İbrahim gibi, H A N İ F olacaksın. Bu kadar din içinde HANİFLİKTEN DAHA GÜZEL BİR DİN VAR MI? Hz. Musa ümmeti çok inançlıydılar... Musa onları 40 gün için yalnız bıraktı (Tur dağına çıktı). Başlarına da yine peygamber olan kardeşi Harunu bıraktı. Döndüğü gün Aman tanrım!!! Bir altın buzağı yapmışlar. Dünyanın en köklü dini 40 günde bozulmuştu...

Ardından Zebur geldi. 4 Ayda bozuldu. Allahımızı şair yaptılar, Kudüslü kadın kullarına aşık olmuş bir Yahowa?... Onlara şiirler yazıyor "Yeruşalim kızları" diye... Böyle tanrı olur mu? 4 Ayda da Zebur (ZAMİR) dini bozuldu.. Evet herşey beklenir... Tevrat dinini bozan Samir idi. Zebur dinini bozan Zamir idi.

Sonra İncil dini geldi: O da dört yıl yaşadı... Paulus elinde bir bozuldu bir bozuldu ki sormayın. Paulusun lakabı ise çok ilginç: Zimr.

İslamiyet ise 40 yıl dayandı. Asrı saadet Resulullah dönemi+dört halifeden ibaret olan 53 yıldır. "Andolsun Asra..." bunu anlatmak içindir. "İnsan Husr(an)da”. Yani Peki Asrı saadeti, Asrı bitiren alçağın adı neydi?

AMR İBN ÜL AS. Samir, Zamir, Zimr ve Amir. Amr=Amir demek Eğer HAKEM hakem olsaydı (Allahımızın adı el HAKEMdir). Muaviyeye geçit vermezdi... Din ikiye bölünmezdi. Mezhebler ve tarikatler O L M A Y A C A K T I. Size yemin ederim ki hakem AMR İBNÜL AS hakem olsaydı... Hakemliğin hakkını verseydi. Hz. Ali, Hasan, Hüseyin, Cafer, Zeynel Abidin ve tüm ehli beyt öldürülmeyecekti. Tek bir din tek bir HANİF din olacaktı.

Bir A M İ R bin AS bütün bu rezaletleri yaptı... O bir SAMİR idi. Ebu Süfyan FİRAVUN, oğlu Muaviye NEMRUT. Onun oğlu YEZİD ise İBLİS. Çağımızın süfyani liderleri ise birer HAMAN ...

Hanif odur ki, sizi NEMRUD ateşe atacaktır. Biliniz ki "Ey ateş serin ol" emrince tüm Hanifler yanmayacaktır, Cehennem HANİFten korkar... "Git seni yakamıyorum ey İbrahimin Milleti’nin bireyi" der... Duysaydınız eğer...

Gerçek (Bilim)ve Hanif din, yukarıda "Sabıkun diye bir yerde". Hedef orası. Ben belki gelemiyebilirim. Oraya gidin gelebilirsem orada buluşuruz inşaallah... Çünkü çok yaman bir riske girdim. NİYET ETTİM ALİM OLMAYA. Son nefesimde bildirecekler. Eğer Alim olmuşsam iki ihtimal var. ORTASI yok!!!!

1. Ya Sabukuna
2. Ya Sekara..

Sekar Cehennem altı bir Cehennem. Sabıkun Cennet üstü bir Cennet. Alim olmaya niyetlenenin ORTASI yok. "ÜÇ SINIF OLDUĞUMUZDA". Alim ya ÜST sınıfa gider, ya da dördüncü sınıfa (SEKARa). Onun için ben riskliyim. Benim yanımda değil, Hz. İbrahimin makamı yanında olun. Orada randevulaşalım... UMULUR ki, Alim olurum... Buluşuruz...

İB+RAHİM makamı zaten KÖRÜ KÖRÜNE değildi ki? 13 yaşında Allahı aradı. Babasının putlarını, ay güneş ve yıldızları sorguladı. Allahı sorguladı. Allahı rahatsız edercesine sorguladı. Allah Cebraili gönderdi (Cebraili gören otomatikman Resul olur), Cebraili kovdu: "Sen şeytan mısın nesin git" dedi, "Benim beynimde biçimlendirdiğim ALLAH, ben burada zırlıyorum, kapris yapıyorum diye inip bana görünecek bir kişi değildir" dedi. Cebraili kovdu, "Allah geliyorsa kendi gelsin/beni götürsün" dedi.

Allah İbrahime tecelli etti. İbrahim, "Sen sahiden Allah mısın? Beni MUTMAİN et, kalbimi doyuma ulaştır" dedi. Allah İbrahime "ALLAH OLDUĞUNU İSPATLAMAK" durumunda kaldı... Bunu hiç bir kuluna yapmamış ve yapmayacakdı... İbrahim mutmain oldu ama öylesine HANİF idi ki... Hiçbir şey onu aslında doyurmuyordu: Ezelden diğer resuller ve nebiler gibi "ELÇİLİK defterine yazılı değildi". Cebrail onun yaygaralarına İNDİĞİ için otomatikman PEYGAMBER oldu. O peygamber olmayı istememişti ve sevmemişti. DAHA çok istedi. Velayet makamı (Dostluk) istedi. Allah veylilik teklif etti. "Yüzbinlerce peygamber milyonlarca VELİ var, ben ne yapayım bu ikisini?" dedi... Allah "Ne istiyorsun" dedi (Allah Sameddir biz isteriz O verir). Ben senin yanıbaşında tek bir DOST (Halil=Ebedi dost) olmak istiyorum.

Arşına, Ğaybına kimseyi MUTTALİ ve ortak etmeyen Allah "Pekala DOSTUM" dedi, "Seni Arştaki misafirhanem sayılacak olan Makamı İbrahime, yanıbaşıma ve Halulullah ile Halilürrahman olarak alıyorum.

Sana Arşa DEĞEN en yakın makamı veriyorum. Senin gibilere bir de CENNET üstünde (Sidreden Arşa kadar olan bölüm) bir SÜPER CENNET YARATTIM. Sana sen gibilere "İbrahim Milleti" dedim. Onlar için buraya bir CENNETi daha oluşturdum. Makamı İbrahim senindir ey DOSTUM" dedi Allah...

"ALLAH İBRAHİMİ DOST EDİNMİŞTİR" (Bu ayettir). Siz ve ben yani biz İbrahim Milleti, yani Hanifler, Allah sizi İnşaallah Cennete göndermez. İnşaallah Cennete girmezsiniz... İnşaallah sizin yeriniz SABIKUN denen Naim cenneüstü-cennet olur. İnşaallah sizler İbrahimin kucakladığı ve Allahımızın Cemali şerifini görenlerden olursunuz. Siz inşaallah sabıkun üs sabıkun (Allaha teğet olacak kadar yaklaştırılmış) ve Mukarrebuna layıksınız.

"Bir kaç huri istemem Cenneti BANA SENİ GEREK SENİ diyen kimdi? Yunus Emre. O da bir HANİF idi... Hiçbir kitabında hiçbir şiirinde/dizesinde ve fikrinde "Mezheb, siyasal İslam, fıkıh, şeriat, Hizbullah” gibi bir tek lafı yoktu. O HANİF idi... Bunlara zerrece itibar etmedi... Hanif idi, onun için Cenneti istemedi. Cennet, "Cehenneme konmayanlar için alternatif bölgenin adı. Yunus Emre ve HANİFler için ise "Bir önkabul salonu". Asıl olan Mukarrebun/Sabıkun/Naim idi.

"DİN İÇİN Mİ VARIZ?" yoksa din ARAÇ insan AMAÇ olduğuna göre "DİN Mİ BİZİM İÇİN VAR?". DİN BİZİM İÇİN VAR. Dünyada meşrebimizin yöntem biçimine DİN diyoruz. Ama aslolan din değil D İ N G Ü N Ü ... YewmidDİN. O da dünyada değil! DİRİLİŞTE kurulacak olan düzenin ilk günü YEVMİDDİN Bir gün ki bin yıl. Aman Yarabbi... 365 bin tane gün. İnsan ölmrü 100 yıl olsa bile tam on tane insan ömrünü ucuca ekliyorsunuz.

O gün doğal gibi olurdu ama... Güneş bir MIZRAK BOYU başımızda ve Cehennem de yalazlarıyla bizi yalamasaydı, o gün normal olurdu. Ama değil... O gün bir dehşet günü... Haşa Allah Zalim değil!!!!!!! "Ama onlar nefslerine zulmediyorlardı" diyor Allahımız. Bunu biraz açalım:

Biliyorsunuz Cehennemin en üst katı ZEMHERİR soğuğu (Mutlak soğuk derece) böylece burada SOĞUK AZABI vardır. Cehennem aslında budur. Duymuşsunuzdur, Cehennemin enüst katmanında "ZEMHLERİRİYE" azabı var. Yani Cehennem dediğimiz yer soğuk bir ortam... YAKITI (-1 Kelvin). Oraya götürüp de orayı tutuşturan kim? Kim kendini kundaklamış ve yangına atmış? Allah mı ona eziyet ediyor? Yoksa O mu nefsine eziyet ediyor. Niçin bir bidon benzinle oraya gidiyoruz anlamıyorum? Niçin kendimizi tutuşturuyoruz? Kutupta ateşin olmadığı yerde "ATEŞ" götürüyoruz ve kendimizi yakıyoruz.

Allah bize eziyet etmiyor, biz kendi nefsimize zulmediyoruz... Cehennemi kızılateşe boyayan da Cenneti yeşil zümrüte boyayan da biz değil miyiz? İkimiz de aynı kişi değil miyiz? Hani demiştim ya, alın bir HURİyi koyun Cehennem’e, bu kadar iğrenç bir görünüş daha bulamazsınız.

Cehennemdeki iğrenç teke, irin ve gaita kokularını alınız, getiriniz Cennete (Ters polarizleyin) adı Miskü amber... CENNET kokusu. Seslerin en çirkini olan eşek sesini (Lokman suresi) alıp cennete koyun: 7 değil 7 trilyon notadan oluşmuş en güzel ses olacaktır.

Cennet ve cehennem birbirine zıt (Biri gravitik diğeri levitik) iki ortam. Bir nesneyi (Koku, tad, insan, ses, yüz-güzellik vb) iki ortamdan hangisine korsanız ona göre güzellik-çirkinlik ya da temizlik-pislik kavramları oluşuyor. Kevser şarabı (Şerbeti) öteki adıyla İRİN nehri. Tuba ağacı ve muhteşem meyveleri öteki adıyla "ZAKKUM"...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Milat - Geleceğin Bilimleri | 11 Kasım 2001 Pazar
Dancing Queen - Futuroloji | 11 Kasım 2001 Pazar
Fil Suresi | 11 Kasım 2001 Pazar
Uzay-Zaman’da Yolculuk | 11 Kasım 2001 Pazar


Milat - Geleceğin Bilimleri

11 Kasım 2001 Pazar
Milat - Geleceğin Bilimleri
Milat demek KİTAP demek. Madem 53 yıl kazandık (İNŞAALLAH yarından daha önce gerçekleşti), o halde artık yeni kitaplar ve yeni bilim dalları zorunlu olarak üstlenilmiştir. Hani o potansiyeli daha önce ufaktan ima ediyordum. Hologramlar=Halü-gramlar, Hole_gramlar, Halow-gramlar, Hollow-gramlar, Holly-gramlar, Whole-gramlar. Bunların her biri bir KEHF (Topoloji bilimi). Oysa 2053te bunlar açıklanacaktı. Kimse bilmeyecekti ya da tek olarak HOLOGRAM kelimesini bilecekti.

Topolojik olarak halo (Halau ve Hooeistik uzaylar). TOPOLOJİ=KEHF=MAĞARA, yani R A K İ Min (Rakamın matematiğin, aritmetiğin) GEOMETRİSİdir. Cebir skalasının artı eksi enine giden eşeline bir de dik soyut sayı (imajiner artı ve imajiner eksi cebiri) boylamı çiziyorsak bu ANALİTİK için yeterlidir. Ama şimdi 53 yıl sonraki bir bilim bulgusunu getiriyorum: Biri somut diğeri soyut ARTI buna dik baktığınızda gözünüz ile kağıt arasındaki dikme... Burada cebir analitik olamıyor... Synthetic oluyor...

Bilinç boyutu devreye giriyor. Yani Hologramı (Laser teknolojisiyle elde edilen üç boyjtluyu)bir de EKSİ üç boyutlu olarak çizebiliyoruz. Bu boşlukta insan değil. Dolulukta bir İNSAN BİÇİMİNİN OYUĞU anlamına geliyor. Geceleyin beyazlar giymiş bir insan objektife poz veriyor... Bunun negatif diasında BEYAZ bir fonda "SİYAH GİYMİŞ" bir insan göreceksin. Beyaz fon=ETHER=Esirdir. Yani bir DOLGU maddesidir. Ondan bir oyuk açmış ve o boşluğa insanın matriksini (Kalıbını) oymuşsunuzdur. Bu pozitif dünyada insan= quantlar topluluğu (Diapozitif) ve boşluk ise adı üzerinde vakum/boşluk ama bunun tersi dia negatifte ise evren bir alçı bloku...

İnsan ise, oradan bir OYUNTU yani boşluk... Çünkü Takyon sisteminde QUANT yoktur. Işıktan hızlı sistemde quantlaşma yerine bütünsellik=Küll=Globularlık, tümellik vardır. Işıktan hızlı sistemde kesinlikle belirsizlik ilkesi yoktur, herşey determinedir (Böyle olunca da hesabımız görülüyor ve herkes gideceği yeri KESİNKES biliyor).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Din İçin Mi Varız, Din Bizim İçin Mi Var? - Hanif Olmak | 11 Kasım 2001 Pazar
Dancing Queen - Futuroloji | 11 Kasım 2001 Pazar
Fil Suresi | 11 Kasım 2001 Pazar
Uzay-Zaman’da Yolculuk | 11 Kasım 2001 Pazar


Dancing Queen - Futuroloji

11 Kasım 2001 Pazar
Dancing Queen - Futuroloji
Bir şarkı var ki Gracelend gibi çok önemli. Agnes, Björn bestesi. Onlara ABBA da deniyor. 2050 müziği tarzı o işte... Danseden kraliçe. "You were the Dancing queen". O şimdiki isveç kraliçesi değil aslında... İleride öyle bir sistem oluşturulacaktır ki... Düşünün bir Cumhurbaşkanı var... Bir de başbakan... Yetkileri belli ayrıklıkları belli... Ya da bir kentte Vali var ayrıca Belediye başkanı var.. Şimdi şöyle bir düşünün: Cumhurbaşkanı=KRALİÇE, Başbakan=Onun kocası ya da partneri... Vali=Kraliçe, Belediye başkanı=Onun eşi... Bu ikili bir liyakattır. Evet böyle bir sistem sizi rahatsız eder mi?

Mesela: Sayın Cumhurbaşkanımızın eşi=KRALİÇE kendileri de BAŞBAKAN... Ya da bir kentin valisi=Kent kraliçesi anlamında=Fürstin, eşi/ortağı ise kentin belediye başkanı. Hangisi mayor işini daha iyi biliyorsa o Burgermeister ya da meisterin olur. Biri vali (Düzine sisteminin valisi), diğeri ise o kentin (Hansa=Kendine yeterli kent devleti, site devleti demektir) Belediye başkanı (Makropol kentlerde onlara Herzog da deniyor olabilir mi acaba?).

Böyle bir sistem ilk kez yürürlüğe konsa sonra da bu ÇİFT kalkıp bir dansetselerdi, bu şarkıya ben Dancing Queen derdim. Yani neden dancing King (Danseden kral değil de kraliçe?). Çünkü bu SİSTEMİN ilkini haber veren bir DANS. Mesela Tansu Çiller ile (elbette eşi değil) partneri olan diyelim ki Sayın Sezer ikisi aynı köşkte, biri protokol-formalite ve veto vb. işleriyle, diğeri de protokolden tam arındırılmış salt devlet işleriyle uğraşıyor. Halbuki bu sistemde iki taraf da protokol ve merasim-seramoniyle ilgileniyor... Köşkte kokteyl var, Yarın da Anıtkabire gidilecek,CBaşkanı dönüşünde karşılanacak (İmza Çiller). Bu başbakan iş yapabilir mi?

* You can dance, you can jive
* Having the time of your life
* Ooh, see that girl, watch that scene
* Digging the dancing queen
* Friday night and the lights are low
* Looking out for a place to go
* Hm, where they play the right music
* Getting in the swing
* You come to look for a king
* Anybody could be that guy
* Night is young and the musics high
* When you hear the right music
* Everything is fine
* Youre in the mood for a dance
* And when you get the chance
* You are the dancing queen
* Young and sweet, only seventeen
* Dancing queen
* Feel the beat from the tambourine
* Youre a teaser, you turn em on
* Leave em burning and then youre gone
* Looking out for another
* Anyone will do
* Youre in the mood for a dance

Şarkının sözleri çok önemli:

* Siz dans edebilirsiniz, jive yapabilirsiniz
* Hayatınızın zamanını alarak
* Bakınız o kıza bakın, sahneyi izleyin
* Cuma gecesi ve ışıkar dimlenmiş
* Bir yere bakıyor gitmek için
* Hm Doğru müziğin çalındığı yere
* Ritme uyuyor
* Kralı aramak için geldiniz
* Herhangi biri o olabilir

Bu iki cümleye dikkat çok dikkat. Burada PARTNER herkes olabilir

* Gece genç ve müzük yüksek
* Doğru müziği duyduğunuzda
* Herşey iyi olur
* Dans için havya girdiniz
* Ve şansı yakaldığınızda
* Siz danseden kraliçesiniz

Evet SEÇİM ile bir şans...

* Genç ve tatlı, sadece onyedi (yaşında)
* Danseden kraliçe
* Tambourineden gelen ritmi hisset
* Siz şakacısınız, cilvelisiniz siz onu sarhoş ediyorsunuz
* Onları ateş içinde bırakıyor ve gidiyorsunuz
* Başka birini arıyorsunuz
* Herkes yapabilir
* Dans için havya girdiniz

Gerçekten HERKES yapabilir. Herkes kraliçe olabilir. Ya da partneri. Kraliçenin evlendiği kişi KRAL olabilir ya da tersi. Ama bu KAN, soyluluk asalet vb. değil, royality değil.

Bu mesaj dolu... Joyce gibi, Graceland gibi.

JİVE??? Çok basit bir örnek... Klasik çağda bir hamburgerciyi çok yaşlı müdürler yönetirdi. Mahkeme suratlı adamlar ya da yaşlı başlı ahçılar falan... Sonra "Çağmızımn hızına " ya da schnell İmbiss=Fast Fooda uygun olarak bu adamlar yavaş ve çağdışı kaldılar... Yeni müdürlerin yaşı 17 oldu... Halen de öyle... 19 yaşındaki müdüre "Yaşlı" deniyor fastfood dünyasında... Şöyle bir burgercilere uğrayıp, müdürlerin-müdirelerin yaşlarını bir istatistik ediniz. Evet acaba bu genç müdürlerin yaşları niçin bu kadar küçük? Niçin bu kadar gençler? 15 yaşında bu işe giriyor iki yıl sonra yönetici, dört yıl sonra merkezde yönetici. Buna dikkat ettiniz mi?

Artık çağımız lahmacunu ya da kebabı saatlerce bekleme çağı değil. Hızlı okuma kursları... Bilgisayarlardaki hızlılık yarışı değişime kolay adapte olurlar. Danslar bile hızlı ve deli...

Aslında o kız ne kraliçe ne de dansettiği partneri bir kral... Pekiyi ne? Hem bir ülkeyi yönetiyorsunuz ve soylu değilsiniz. JİVE diye bir akademiden mezunsunuz. Top gençlerde... Üç yaşında bilgisayar eğitimi tamam... Bu arada sibernetik yüzünden okuma yazma aradan çıkmış. WEB yüzünden herşey cebinde. Tüm toplam insanlık bilgisi... bunları ezberlemek mümkün değil. Eskiden bir mühendis vardı. (Hendese=Hesap uzmanından geliyordu). Şimdi mesela bilgisayar mühendisi, tekstil mühendisi genetik mühendisi 130 dal var gelecekte ise bu 13000 dal olursa, çocuklarınızı öyle hayat bilgisi, resim iş, beden eğitimi diye ağdalı ağdalı 11 yılda öyle liseden mezun edemezsiniz...

Web=KİTAP KALKACAK ayetinin tecellisi ve ta kendisidir... Bir anlamı da Kollektif bilinçaltı demektir. ANKEBUT=Örümcek ağı ne demek sanıyordunuz ya? Hem de ne çürük değil mi? Bir virüs bir disconnect, bir güneş lekesi bir elektromagnetik fırtına bir Montauk deşarjı, al sana WEB=WEBB bitti...

Evet bir sinek=bir virüstür. Atalarımız ne demiş "Virüs küçüktür ama HD bulandırır" Jungun teoremi "Ataların mirasına" geldiğimizde ise.. Kollektif bilinç kaybolma, virüslenebilirim her an...

Evet Carl Jung Freud ve Frömm gibi "Bireyci" değildir. Jung, "Bir ortayalama, bir istatistik olarak görür davranış birliğini..." Bir bileşkedir sanki.. Yani psikoloji tekil sosyoloji çoğul gibidir... Bu bakımdan tümden gelimli olarak ben Jungun kollektivizmine inanırım. (Tam değilse de , hayvanları ve primatları inceledeğimde ya da belgesellere baktığımda bu kabileciğili ve destancılığı görüydrum). Gustave, Erich ve Sigmund şöyle dursun biz gelelim yine JİVEye...

Bu bir genetik mucizesi değil... Koşullar sizi üç yaşından itibaren mühendis(liğin binlerce dalından birine) kanalize etmektedir. Biri diğerinin bildiğini ancak WEB ile bilebilmektedir. Yani ben eğer uzay tıbbını merak ediyorsam ve kendim sadece bir KIVAMLI FOTO MÜHENDİSİ isem, bunu gidip bir yerde ortak bir okulda okuyamıyorum. Çok HOBBY edindimse WEB search ediyorum. Zaten taşıdığım identification card magnetiktir ve WEB de yüzlerce TERABYTE sanal HDm var. Üstelik o sadece benimdir, KİMSE okuyamaz. Çünkü herkese bir (Özel parmak izi olduğu gibi), ÖZEL BİR frekans var... O frekansın ucunda ise holografik hafıza bazında TERa baytlarla ölçülen bir belleğimiz var.

Nerede o eski okullar... Şimdi herkesin bilgisayar entegrasyonu var... Öğretmen bile görselliği çabuk öğrenimi yavaşlatan bir FORMALİTE hele hele KİTAP ne ki? Kitap bir nostaljidir... Nostalji takılan onu öyle okur... Ama tutup da dünyanın tüm kütüphaneleri dolusu kitapları bir iskambil kağıdındaki magnetik kart ile yanınızda taşıyorsanız farkı siz kıyaslayın. KİTAP kalkmıştır artık (Kur’an öyle diyor zaten). Yerine DÜNYA KİTAPLIĞI gelmiştir.

O kitaplığın içinde plajda uzanıp okuduğunuz klasik kitap da var... Yani birkaç milyar kitap içinde sizin o sevdiğiniz kitap da var. Ben olsam, plajda KASKIMI takarım. Kask deyip geçmeyin:

1. Yastık görevi yapıyor.
2. Gözleri güneşten koruyor.
3. Multimedia. Müzik dinliyorsunuz ve üç boyutlu olarak mini TV yayınları video vb yanında uzaysal olarak sanal kitabınızı okuyorsunuz.
4. Kask güneşten kendi fotocell enerjisini üretebiliyor. Kask yelpaze gibi minimalize olarak katlanabiliyor.

Ama üzgünüm kask çamaşır yıkayamıyor. Ancak evinizdeki tüm otomotif araçlara emir veriylor (Zaten o kask bir PC ve bir Play Station aynı zamanda). O kask size beyin alfa vb. dalgaları üreterek sakinleştirebilmiyor. Yani saymakla bitmez... Çünkü bir iskambil kartı kadar olan kişisel bilgisayarınızın DEVASA bir uydusu gibi o Kask... Gelecekte seçimler bu bireysel kartlarla yapılıyor: Memnun değilseniz HAFTALIK seçim (Buna plebisit deniyor yani bir tür referandum) yapılıyor. Beğenmediğiniz idareci gidiyor.

Haftalık KRAL ve KRALİÇELER var demek istiylorum.. JİVE DEHALAR Akademisidir... Kanından dolayı değil, dehasından dolayı mezun olan (Üniversiteden mezuniyet yaşı 17dir) kanı nedeniyle değil YÖNETİCİLİĞİ nedeniyle ve beşik kertmesi gibi genelde birbiriyle evli olabilecek ÇİFTler değilse, puanca en uyumlu çiftler QUEEN olur, King olur. Biri Vali diğeri Mayor olur. Yani seçilmişler rastgele seçilmişler değil.

ÇEKİRDEMKTEN YETİŞEN T E K N O K R A T L A R I N içinde EN LAYIK OLAN BİR Ç İ F T İ N seçiminden ibarettir. Sizce bunda demokratik olarak bir terslik var mı? Yani EN İYİ UZMANI seçiyorsunuz hem de haftalık güvenoyu (Plebisit ile) ile öyle dört yıl ense yapıp yatamıyorlar. İşleri de çok zor... Megakentleri BİRLİKTE yönetiyorlar. Devlet gelmiş BELDELERE oturmuş, öyle merkezi idare yok. Belde belde-belediye belediye KENT devletleri var. Biri turizm Hansası, birisi mesela balıkçı köyü Hansası biri örneğin expensif tarım Hansası, biri doğa-onrman Hansası... Orman köyleri gibi... Köy-site bir yana, asıl olan KENT(Hansa yönetimi) her bir kenti (Kasabadan tutun da İzmir gibi makropolislere kadar) bir birimi bir devlet olarak benimsiyor.

Düşünün bir kenti... Örneğin Balıkesir kazalarını... Altınoluk=Vatikan zenginliğinde, Edremit=Liechtenstein zenginliğinde 6 km ötede Havran=San Marino zenginliğinde, ondan 9 km ötedeki Burhaniye=Monaco zenginliğinde... Ayvalık=Lüksemburg refahına eşit. BİLMEM anlatabildim mi?

Tüketken değil ÜRETKEN KENT devletler (Hansalar). Kral ve Kraliçe yani 17-27 yaş arası veletler buna yarıyor... Herbiri de JİVE mezunu... Doğuştan yönetici (Hani Alman mucizesi, Japon Mucizesi falan diyoruz ya). Kraliçe bu işte... İsterse dansetsin bana ne... Yeter ki MİLLET için CİTİZEN=Siite hemşehriliği için çalışsın. Yüksek maaş...Kendine güvenen genç benim kralım-kraliçem olsun gurur duyarım...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Din İçin Mi Varız, Din Bizim İçin Mi Var? - Hanif Olmak | 11 Kasım 2001 Pazar
Milat - Geleceğin Bilimleri | 11 Kasım 2001 Pazar
Fil Suresi | 11 Kasım 2001 Pazar
Uzay-Zaman’da Yolculuk | 11 Kasım 2001 Pazar


Fil Suresi

11 Kasım 2001 Pazar
Fil Suresi
Kuşların fonksiyonu daha çok Fil suresinde yazılıdır. Zaten Tayren=Tayyareler demektir, kuşlar demek değildir (Tayyar kuştur çoğulu tayründür). Tayren=Uçaklar. E(Başı tutan), BAB(Kapının v harfi biçiminde açılması anlamında) ile(Uçuş düzeni). Tayren Ebabile=Ebabil kuşları........mı acaba?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Din İçin Mi Varız, Din Bizim İçin Mi Var? - Hanif Olmak | 11 Kasım 2001 Pazar
Milat - Geleceğin Bilimleri | 11 Kasım 2001 Pazar
Dancing Queen - Futuroloji | 11 Kasım 2001 Pazar
Uzay-Zaman’da Yolculuk | 11 Kasım 2001 Pazar


Uzay-Zaman’da Yolculuk

11 Kasım 2001 Pazar
Uzay-Zaman’da Yolculuk
Kuranda UZAYDA, UZAY ZAMANDA VE ZAMANDA ÜÇ TÜRLÜ OLARAK GİDEBİLEN ARAÇLAR VAR... ZÜLKARNEYN BİLDİĞİN HİÇBİR KLASİK ARAÇLA (GEMİ, AT ARABASI VB.) gitmedi. Ayette ona nice nice herşeyden bir SEBEP vermiş ve yanına ARAÇLAR koymuştuk diyor ayet...

"Herşeyden de bir bilim vermiştik" diyor ayet... Bunlara bakınca, insanların kadırga-kalyon ile seyahat etmediğini görüyoruz. Yasin suresinin tam ortalarında "Onların zürriyetlerini de nice uzay gemilerine bindirmemiz bir delil değil midir?"diyor ayet...Onların (Mesela Nuhun bizim) zürriyetlerini (Kuşaklarını torunlarını) NUH gibi ama UZAYDA bir takım koloni gemilerine koymaktan söz ediyor ayet...

Yasin 41,42,43, gelecek için bir delilden söz ediliyor (Gelecek geçmişe delil olamaz. Ama geçmiş geleceğe delil olur, bu yüzden delil sözünün muhatabsı doğrudan GELECEK kuşaktır).

Bu hangi gelecek kuşaktır. Gemilerden kurtulup, uçak ve balonlara terfi ederek, oradan da uzaya açılan kuşak... Yani uzay çağının KOLONİ dönemi... Bunu apaçık anlarsınız. Dediğim gibi, gelecekteki bir uzay istasyonu, asla Barbaros Hayrettine bir delil olamaz).

Evet şimdi "Onlara bir delil de: Soylarını dolu gemiyle taşımamız "dan sonraki bölüme bakalım:

"Soylarini dolu gemiyle taşımamız" kolonizasyon gemileri ile insanoğlunun uzaya açılması, yani Zürriyetler (Generations ve torunlarımız). Bu binekler (Gemiler ama UZAY G E M İ L E R İ dir ve elbette çok çeşitlilik göstermektedir. "ve kendileri için bunun gibi daha nice binekler yaratmış olmamızdır". Bu gemilerden söz ediyor ayetler...

43: Dilesek, onları suda boğardık;

Arapça bilenler bir baksın bakalım orada MA=SU kelimesi var mı? Suda boğulmak ĞARKtır, bakın bakalım ĞARK var mı? Ma, Mai, May, umman,Bahr(Deniz) vb. var mı? Gördüğünüz gibi YOK.

Suda boğulmak Arapça şöyledir: Ğurkuhu an Mai (umman, bahriy vb.) Öyle demiyor. Nuğrik=HAVASIZ ORTAMA ĞARK OLMAK ikisi farklı şeyler. Birinde ortam su ötekinde doğrudan havasızlık .

Onların zürriyetleri denince hem atalar hem torunlar olmaz, çünkü ONLARIN=ATALARIN Zürriyetleri=TORUNLARı biçiminde Allah vahyetmiş.

Uzay yolcularının astronotların KAZAYA uğrayacağı da söylenmiş ayetlerde... Nitekim bugüne kadar ölen astronot sayısı otuzu buldu ki, gelecekte bu kitlesel bile olacaktır... Şimdilik bireysel.. (Uzay mekiğinde sekiz kişi ölmüştü en çok).

“Ne yardımlarına koşan bulunur ve ne de kendileri kurtulabilirlerdi”. Ama bu ifadeden anlıyoruz ki: "Yardımlarına koşulmasına ve kurtarılmasına izin veriliyormuş. Hatta kendi imkanlarıyla kurtulabiliyorlarmış. İfade açık çünkü: "Dileseydik" diyor, "Yardımlarına koşan olmazdı"diyor (Ama yardım edileceği açıkça gösterilmiş).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Din İçin Mi Varız, Din Bizim İçin Mi Var? - Hanif Olmak | 11 Kasım 2001 Pazar
Milat - Geleceğin Bilimleri | 11 Kasım 2001 Pazar
Dancing Queen - Futuroloji | 11 Kasım 2001 Pazar
Fil Suresi | 11 Kasım 2001 Pazar


Kur’an - Allah’ın Adaleti - Haniflik

14 Kasım 2001 Çarşamba
Kur’an - Allah’ın Adaleti - Haniflik
KURANIN ŞAKASI olmaz... Ş A K A asla olamaz... Ben kendi kafama göre Kuran tevil edemem... Gördümdü: Namaz kaç vakit kaç rekat??? Çok seslilik gereği bunları anlayışla karşılıyorum... İtiraz etmek herkesin hakkı.. NEFS "ALLAHA" İ T İ R A Z etti... "Sen sana ben bana...." dedi Kalubela/elestiküm mekanında... NEFS dikkat ederseniz FAŞİSTTİR ayrım yapıyor. Allaha "SEN SANA BEN BANA" diyor. Allah ise anlayışla karşılıyor. ANLAYIŞ.... Tolere etmek yani HOŞGÖRÜ... Kahrolsun HORGÖRÜ horrorizm...

Faşistlikde biz ilk değiliz aslında... "Yeryüzünde bir HALİFE yaratacağım" diyor Rabbimiz.... Yaratıyor ve herkesin secde etmesini istiyor... İBLİS, "Ben ateşten yaratıldım, çamurdan yaratılmış şu maddeye mi secde edeceğim diyor?"

Şeytan bir ırkçıdır: Adem ile arasına FAŞİSTLİK sokuyor... İblis o kadar cu clux clanlık yapıyor ki... O gün bugün kıyamete kadar bize düşman... Ahmak şeytan! E=mc2 demek, SECDE ETMEK demek... Bilseydi ...

E(Enerj:CİN)=m(madde:insan) x c2(Takyon, melekler vb. düşünce hızı) Önce yaratılan=Soyut kütle (Takyonlar yani melekler ve ruh), daha sonraki halife ise E(Cinler, enerji) ve EN sonuncu halife ise İ N S. Böyle bir formül var. Zaman içinde yaratılış var. Sahnede son olarak insan var. Allah buyuruyor: "c2ler secde etsin!" ediyorlar... nitekim... Sırada enerji (Cin şeytan) var sen de secde et!" ETMİYOR. Sen secde etmezsen E=mc2 nasıl olacak??????

SİCCİNde oldurulacak... Siccinin 7 anlamından biri de şu: bir gram uranyum eşittir BUUUM (Hiroşima nagazaki, çernobil vb.). İşte faşistliğin pre-historic tarihçesi sevgideğer HANİFLER...

Ben önce İBRAHİM MİLLETİMİ sonra Türk milletimi çok ama çoook seviyorum. Bu "FAŞİSTLİK" değil, yurtseverliktir... İbrahim milletinden olmak enternasyonalizmdir. Yani, "AYNI ADEMDEN GELDİK" demektir. Türk milletinden olmam ise Allah emridir: "Sizleri kavim kavim yarattık ki bilesiniz..."

Bir teknik örnek (Allah dilinde misal demek) WEB denen nimet bir tür ENTERNASYONALİZMdir... Enternasyonalitedir. Ama web nimetinden yararlanmak ve dünya bilinciyle entegre olmak için ÖNCE kendime PC (Personal Computer) almam gerekiyor. PERSONAL=YURTSEVERLİK. Personality vb den daha farklı bir örnek bu...

PCm (Yurdum milliyetim) olduktan sonra ben dünya (internationlar ile) entegre olurum. Dünya ile entegrasyon (küreselleşmek) ne mikro milliyetçilik, bölgecilik ile ne de komünizan internasyonal marşı söylemekle olmaz... Bunun bir ortası vardır: Mehdianizm, mehdizm... DÜZİNE-DÜZEN. Bilmem anlatabildim mi? Ne bin devlet ne de bir siyonist dünya devleti... 12 devlet....

Önce Adem babamın tüm çocuklarını (kardeşlerini) severim... Ama ÖNCE kendi yanımdakine (Komşuma, kavmime) yardım ederim... Çünkü o yardım ettiğim de zaten ADEMin çocuklarından biridir. Önce KOMŞUma ya da kendi İbrahim Milletime sonra diğerlerine ne yapalım bu altın kuraldır... Çünkü herkes EVİNİN ÖNÜNÜ SÜPÜRÜRSE TÜM SOKAK TERTEMİZ (El Kuddüs) olur.

Evet gelelim girişteki sızlanmama... Namaz kaç vakit? Kaç rekat? Yani itirazlara karşı ben FAŞİST değilim... Ama unutulmamalı ki, ben İBRAHİM MİLLETİNDENİM. Her hanif gibi. Yani fikre ve itiraza İbrahim as.ın babasına muti olduğu kadar ben de gözyumarım. Ne var ki, babam Azer beni "Putperest=Ata dininden kılmaya zorlarsa" BEN YOKUM, babam bile olsa, ben karşı çıkarım...

Bedir Savaşında baba-oğullar iki kardeşler karşı karşıya düello etmediler mi? Biri müslüman oğul, ötekisi putperest baba... Neyapalım kural=Kur’an böyle işte...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. İbrahim - Hanif İslam | 14 Kasım 2001 Çarşamba
Ramazan - Oruç | 14 Kasım 2001 Çarşamba
Maun Suresi - Cariye-Memluk-Malik | 14 Kasım 2001 Çarşamba
Take My Breath Away | 14 Kasım 2001 Çarşamba


Hz. İbrahim - Hanif İslam

14 Kasım 2001 Çarşamba
Hz. İbrahim - Hanif İslam
2/260. İbrahim: "Rabbim! Ölüleri nasıl dirilttiğini bana göster" dediğinde, "İnanmıyor musun? " deyince de, "Hayır öyle değil, fakat kalbim iyice kansın" demişti. "Öyleyse dört çesit kuş al, onları kendine alıştır, sonra onları parçalayıp her dağın üzerine bir parça koy, sonra onları çağır; koşarak sana gelirler. O halde Allahın güçlü ve Hakim olduğunu bil" demişti.

Bakara Suresine adını veren BAKARA olan o asıl ayetler işte... Bakara=Sığır. SIĞIR KUŞU diriltmek için ÖLDÜRÜLÜYOR.

Hz. İbrahim"MUTMAİN" olmak istiyor (Hanifliğin ilk şartı budur). Allah Cennetlik kulundan RAZI olur... Allah Cennetlik kulunun zerrece imanını kabul eder... Allah Cennetlik kulunun vs. vs. Bunların tümü "Ya Eyyühelleziyne amenu...." kurallarına girer... Bu cennetliklerin sorunu... Ama SABIKUNa (Hz. İbrahim gibi) niyetlendiysen, Cenneti Yunus Emre gibi istemediysen özel şartlar oluşur. Bu şartlar 19 tanedir:

1. Ey iman edenler BİR DAHA İ M A N edin (Ya eyyuhellezine amenu amenu BİLLAH). Cennetlik ile Sabıkunluk arasındaki ilk fark bu...
2. Allah onlardan (Cennetliklerden) RAZI oldu... Ama Sabıkunlulara "Allah onlardan RAzı oldu, O N L A R D A ALLAHTAN razı oldu....DİYOR... Yani bir sabıkunlu Allahtan RAZI olmayabilir... Evet yanlış duymadınız... Razı (Hoşnut) olmayabilir... (Ama kim güzeller güzeli Hüseyinler Hüseni anseni hüsnü Hasen Alllahımızdan razı olmaz ki?...)
3. Allahtan başka kimse kimseye şefaat edemez (Resulullah bile dahil buna). Bu Cennet ehli için doğrudur. Ama aynı ayet Sabıkun için değşir: "ALLAHIN DİLEDİKLERİ MÜSTESNA...."
4. Allah el Veliyy yani VELİMİZdir... (Vali ile karıştırmamalıyız. El Wali yönetici, vali, El Weliy öğrenci velisi gibi El evveliden türemedir ve bu üç isim tam anlamıyla DİGİTALDİR). Hiçbir kimse VELİ=EVLİYA değildir bu doğrudan Allahın ismidir... (Allah da Allahın ismidir, kimse ben Allahım ya da veliyim diyemez Abdullah ve AbdeülVel olduğunu iddia edebilir... Abdülveli (Velinin kulu) olabiliriz. Ama VELİ olamayız...

Oysa bu kural Sabıkun için bozulmuştur Sabıkun :

a) ALİMdir (AbdülAlim değil, Allahın adıyla adlanmıştır)
b) Veliy=Velidir (Allahın adıyla adlandırılmıştır)
c) Resulullah ayrıca özel olarak Allahın RAHİM adıyla adlandırılmıştır. Bu AD İB+RAHİMin adıdır...El Alim=İdris (Ders veren, müderris) in adıdır. Sabukunlulara verilmiştir.vs. vs.

5. Ekımetüsselat (Namaz kılmak kalkılacak (HayyalesSelat) Kıyam, rüku, secde ve Kade içermektedir. Bu Cennetlikler için elzemdir... Ama sabıkunlular için inanılmaz bir ayrıcalık var: "Yan üstü, yüzüstü, sırtüstü namaz kılabiliyorlar.... Dünyada NAMAZ atlanamaz bir şarttır... Ama...
6. Bir sabıkun ehli Hanif KURAN okuyorsa (Bu Kur’an’nın hafızın okuduğu Kur’an değil elbette) NAMAZ o asla terk edilemez ve kazası olmayan NAMAZ BIRAKILIR.

Kuranı okuyan Hanif ise (Alim vb.) NAMAZ bile BEKLEMEDE kalır. (Böyle bir durum ben karşımdakinin sıkıntısını anladığımdan, eğer Kuran okuyorsam ve vakit çıkıyorsa, o kişinin rahatlaması için Kuran okumama "Sadakallühül aziym " diyerek ara veririm, o kişi namaz kılınca da ben yeniden Kuranı okurum...

Buna şaşmayınız... Çünkü Kuranın ilk suresinin, ilk ayetinin, ilk kelimesi "İKRA=O K U dur. Namaz kılınız değildir... İLK farz Allahın adıyla K UR A N okumaktır... Namaz kılmak değil... OKUmaktır.... Başınızı iki yana sallayıp anlamadığınız Kuranı okuyup-dinlemek değil...

Önümüzde Ramazan var... Teravihe gideceksiniz.... Kuran’lar okunacak... Başlarımız huşu ve vecd ile iki yana sallanacak... Anlamış gibi rol yapacağız... Kuran okunurken iki yana rakkas/rakkase gibi sallanacağız... Ama samimi miyiz?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an - Allah’ın Adaleti - Haniflik | 14 Kasım 2001 Çarşamba
Ramazan - Oruç | 14 Kasım 2001 Çarşamba
Maun Suresi - Cariye-Memluk-Malik | 14 Kasım 2001 Çarşamba
Take My Breath Away | 14 Kasım 2001 Çarşamba


Ramazan - Oruç

14 Kasım 2001 Çarşamba
Ramazan - Oruç
Bu gece sahur var. Bu gece ak iplik-kara iplik ile ayır edilene kadar yer ve içersiniz... Ak-kara iplik şudur: Işık lamba olmayacak (Ama hava da ayrıca bulutlu olmayacak) elinizdeki 10-12 punto kitabı (Gözünüz sağlamsa) okumaya başladığınız an ORUÇ girmiştir artık... Yani ağzınızı çalkalamış oluyorsunuz.... Artık yeme içme yok... Ta ki, akşam "12 puntoluk harflerle/fontlarla dizilmiş kitabı yine ışığın/lambanın olmadığı ya da Ay/Mehtabın yoğun olmadığı bir ortamda OKUYAMIYORSANIZ, orucu iftar edebilirsiniz...

Oruç yaz kış tutulduğundan, mutlaka havanın açık olduğu günler vardır. Sen onu kollayacaksın. NORMAL olanı kriter olarak alacaksın... Bu arada bir dakika durun bakalım... Niye biliyor musunuz? Akşam da "Ak iplik kara iplik keyfiyeti var". Bakın bakalım akşam ezanı okunsun... Alın bir gazeteyi, bir kitabı okuyun bakalım... Göreceksiniz ki 21 dakika kadar DAHA okuyabiliyorsunuz... (Bu Türkiye ortalamasıdır... Orhaneli örneğin, imsakiye ile bildirilen ezandan 24 dakika, İzkir ve Edirne 27 dakika sonra İFTARI açacak... Güpegündüz değil...)

Aslında bugün YENİ ay çıktı, sahur başlıyor (Diyanete göre yarın sahura kalkacaksınız), ama son gün tutmayıp, tam tersine BAYRAMLAŞACAKSINIZ.

Mesela orucu tuttuysanız, yarın ezan okunduktan (Türkiye için yazıyorum) 21/27 dk. sonra açacaksınız... Akşama kadar aç durup da 21 dk. önce orucu bozmayınız arkadaşlar... O kadar durmuşsunuz, 20 dakika daha durun ki, akiplik-kara iplik meselesi YERİNİ bulsun...

YENİ ay doğdu. Perşembe (Girdiğimiz gün) yani yarın saydığımız gün Ramazanın ilk günü. Örneğin, Londra yeni ayı bizden iki saat sonra gördü. Amerika kıtası daha GÖRMEDİ dolayısıyla İSKENDERUN körfezinden batıya doğru ve doğuya doğru iki saat dilimi var. Türkiye saat ayarı bu iki dilimi kaale almıyor bir tek sayıyor, dolayısıyla da İKİ ayrı başlama tarihi oluşuyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an - Allah’ın Adaleti - Haniflik | 14 Kasım 2001 Çarşamba
Hz. İbrahim - Hanif İslam | 14 Kasım 2001 Çarşamba
Maun Suresi - Cariye-Memluk-Malik | 14 Kasım 2001 Çarşamba
Take My Breath Away | 14 Kasım 2001 Çarşamba


Maun Suresi - Cariye-Memluk-Malik

14 Kasım 2001 Çarşamba
Maun Suresi - Cariye-Memluk-Malik
İster sizi davet etsinler, ister fukara Türkiye’de belediyeler size iftar versinler... Şunu biliniz ki canlar... Orucu yarım saate yakın ERKEN açıyoruz. Yani resmen bozuyoruz. Nasıl ki basit bir ilahi olan Sübhaneke bile (Ayet olmadığından) NAMAZI bozuyorsa, erken açılmış bir oruç da orucunuzu sevab değil A Ç L I K haline getirir ve o oruç M A U N olur, yüzünüze çarpılır...

Bazı arkadaşlar diyorlar ki: "Ataların yanlışları ile ilgili ayetleri bize vermeyin, o ayetler müşriklere aittir." Müşrikden kasıt GAYRI müslim genelidir... Böyle bir ayet var: Adı MAUN (Hristiyan ve Yahudilere inmişMİŞ, öyle diyorlar. Bakalım öyle mi?).

1: Dini yalan sayanı gördün mü?
2: İşte odur öksüzü itip kakan,
3: Yoksulu doyurmayı özendirmez o.

Tüm tefsirler bu surenin MÜŞRİKLERE geldiğini, Müslümanları içermediğini, kapsamadığında hemfikir. Dini yalan sayan (Tekzib eden) kim olabilir acaba? Örneğin CUMA suresi 9-10. ayetleri daha önce irdelemiştik: BİR KOCA HAFTADA Tatil olmayan tek günün C U M A olduğunu ALLAH bildirdi. Ama biz öteki 6 gün dururken C U M A Y I T A T İ L yaparak (Bir milyar Müslümanın Türkiye dışındaki tümü Cumayı tatil yapmıştır) DİNİ YALANLADIK, ALLAHI YALANLADIK. Cumayı tatil yapmayan RESULULLAH efendimizi yalanladık. Buna haksız yere peygamberleri öldürmek deniyor. Resulullah efendimize SÖYLEMEDİĞİNİ söyletmek, yani Hadis iftira etmek vb. HAKSIZ YERE RESULÜ ÖLDÜRMEK demektir. Bu öldürmek gerçek anlamda değil. Hani zannederek ÖLÜ KARDEŞİNİN CESEDİNİ yemek gibi bir tür ölüm... Ölmeden ölmek gibi bir ÖLÜM.

Allahı yalanlayıp, Resulü öldürenler için ayet diyor ki: "Gördün mü dini yalanlayanı?" Öksüzü (Sigorta etmediğimiz çırakları hatırlayın, çocukluklarını yaşatmadıklarımızı...) ve YOKSUL bıraktıklarımızı... Evrensel Hanif dininde yoksulu "Bizim grup bunlara hayır edelim, ötekiler başka tarikat onlar kahrolsun" diyen bir zihniyet var... Oysa yoksul evrenseldir.

Öksüz=Çırak yani çocuk kapsamında, Yoksul=İşçi kapsamında, ikisi de MEMLUK=KÖLE yani işçi. İşçi (Memluk) demek, KENDİ İŞİNİ KURAMAYAN, maddi ya da ruhani becerisi olmayan İŞ İSTEMEK durumunda olan kimseler... Memluk=Köle, Memluke=Dişi köle (Cariye). Ama öyle değil. MEMLUK=İŞÇİ, MALİK=İŞVEREN, iş tevdi eden, fabrika açan vb.

Bunu yıllarca bize "Efendi-Köle" diye yutturdular... Üç durum vardır:

1. Çulsuz, pulsuz ve yolsuzuzdur: Öyleyse biz İŞ İSTEMEK, ücretli olarak çalışmak durumunda olanlarız. Adımız memluk=Köle. HAYIR İŞÇİ.
2. İş alanı açabilen, işçi istihdam eden, fabrikatör, sanayici vb. MELİK=İŞVEREN, işkuran, ücret veren... üçüncü durum ise işvermeyen ve işçi olmayan gruplar (Nötrler, küçük esnaflar, aile şirketleri vb.)

Zekat=VERGİ, MEMLUK=İŞÇİ. Memluke, Cariye=Bayan işçi (İcar=KİRALAMAK, Cariye satın alınmış değil KİRALANMIŞ, mevsimlik işçi vb. gibi düşünülmelidir.) Siz bir taksiye bindiğinizde onu kiralarsınız. SATIN ALMAZSINIZ. Şoför/sürücü KİRALADIĞINIZ kadar size tabiidir. SİZ taksiyi SATIN almıyorsunuz ki... O size körükörüne köle değildir ki? CARİYE???? Hiç düşündünüz mü? Ayet şöyle diyor: "Cariyelerinizi fuhuşa zorlamayınız" bunu hiç düşündünüz mü? Allahımız NE DEMEK İSTİYOR ACABA? Bu ayeti Yoksa zannettiğimiz gibi Cariye "Savaşta esir alınmış dişi köle" mi demek? Savaş mı kaldı ? Aktlınız kesiyor mu ki, biz Irak ile savaş edeceğiz ya da Afganistandaki Türk birliği gidip Talibanın hanımlarını alıp KÖLE diye getirecek? Olur mu böyle şey?

"Cariyelerinizi fuhuşa zorlamayınız" bu ayeti anlamak için Nur-31. ayetteki "İşyerlerinde görünen yerleri dışında mümin kadınlara ziynetlerini göstermemesini" söyle. Demek ki bir İŞYERİ var. Orada KADIN çalışıyor (Tarladan hasadı kaldıran köylü kadından başlayarak, dişicil meslekler olan Hemşirelik, öğretmenlik, bakıcılık, bayan doktorluk vb.) ve daha da önemlisi, tüm bilgisayarcılar içinde EN İYİLERİ bayanlardır. On ÖSS şampiyonunun 7 tanesi bayandır.

İşyerlerinde açtıkları dışında ziynetlerini başka zamanlarda örtmeleri emredilmiş... Makyaj da bunun içine girer... Bir gençkız düşünün çıtı-pıtı çalışmak zorunda (Ailesine katkı , çeyiz vb.) bir iş buluyor yani Cariyedir. Bir de patronu (Maliki) var. Bu ücreti kazanmak zorunda bu yapılan İŞ AKDİ dolayısıyla onun ak sütü gibi HELAL hakkı... Emeğinin karşılığı "Hımm, güzel bir kız. Kozlar elimde, onu işten çıkarmakla korkuturum..." Şantaj çekerim, blöf yaparım ya da çok genç safı zorlarım...”

"Memlukelerinizi fuhuşa zorlamayın, işten çıkarırım diye şantaj yapmayın, blöflemeyin, iğfal etmeyin" diye bağırıyor ALLAHın ayetleri... Biz bu ayetleri böyle anlıyoruz ve çözümlüyoruz... Bunun tersine kim bu ayetleri "Cariyelerinizi fuhuşa zorlamayın"ın anlamı şu şudur... diye bize açıklayabilir ki?

Evet bu konuyu şunun için açmıştık. ÖKSÜZ ve YOKSULdan istifade edenler yani bir evveliyle DİNİ YALAN SAYANLAR", işte bunlar, MAUN durlar...

4: Vay haline o namaz kılanların ki,
5: Namazlarında gaflet içindedir onlar.
6: Onlar gösteriş yaparlar.
7: Ve onlar yardıma engel olurlar.

Şimdi bu ayeti göstererek, sizleri yanıltacak olan bazı arkadaşlarınıza sorunuz. VAY O N A M A Z kılanlar diyor... Resulullaha söylüyor... Yani Hristiyan ve Yahudiler NAMAZ kılmadığına göre... söyleyin bazı arkadaşlarımıza "BURADA NAMAZ KILAN KİM, DİNİ NE?" Yahudi ve hristiyan değil (Çünkü onlar namaz kılmazlar). Bu ayettekilerin DİNİ ne???

KİM NAMAZ KILIYOR dünyada, hangi din mensubu namaz kılıyor? Budistler mi? Nasıl ki Allah "Ey imkan edenler bir daha iman edin vb.) diyorsa, "Allah onlardan, onlar da Allahtan razı oldular diyorsa", Allah Alim ve Veli adını sadece Haniflere veriyorsa, Allah Müslümanı Cennete, H A N İ F MÜSLÜMANI SABUKUNa alıyorsa.... Şefaati Allahtan başkasının yapamayacağı... Ama Hanif olanın da lokal bir "RİCASI" olacağı Kuranda yazılıysa... Bunlar birer çelişki değildir.

Sadece ÜÇ sınıf: Sol (Cehennem), sağ (Cennet) ve ÜST (Sabıkun). Hardal tanesi kadar iman (Bu tohum, gözün görebileği en küçük bir zerredir). Cennete girmeye yeterlidir... SABIKUNa değil!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Sabıkuna TASTAMAM Kuranı bilenler, DOSDOĞRU namaz kılanlar girerler... Tamam ve doğru diye kendimizi kandırıyorsak işler kötü...

Tastamam ve Dosdoğru ile biz "EY İMAN EDENLER BİR DAHA İMAN EDİNİZ"in muhatabı olacağız. O zaman biz de ALLAHtan RAZI olmak gibi bir Hz. İbrahim dostluğuna NAİL olacağız inşaallah.

Allah Faşist değil tam bir adalet sahibi... Allah sizden razı oluyorsa eşitlik ilkesi gereği SİZİN DE KENDİSİNDEN (Zatı şahanesinden) razı olmanızı istiyor... Çünkü ALLAH çok yüce, çok adil, çok demokrat. Şahdamarımdan yakın. BİZİM BİZİM BİZİM... ALLAHımız O yanınızda, yanımda.

Fatır 28: Kulları içinde yalnız alimler Allahtan korkarlar.

Öyle bir korku ki, "BENİM ANNEM DER GİBİ" o şarkıyı söyler gibi. "Güzel annem, beni al kollarına..." der gibi, hem korku HEM DE BENİM ALLAHIM diyeceğin kadar SAMİMİSİN. Ne güzel bir duygu...

O BENİM BENİM BENİM Allahım ve/veya BİZİM, BİZLERİN....Çok güzel bir duygu bu... Adı yok ama benim (Başkasının değil benim, beni var eden), annem (Başkasının değil benim annem). Annem=RAHİM (Allühür RAHİM). Beni al kollarına.... (Lebbeyk Ya Rabbi tut ellerimden). TUTUNUN ALLAHIN İPİNE. Hablillahi... Allahın ipi. Hablil Verid= ŞAH (Aort) damarı... Beni Al kollarına, kucağında (Sabıkunda) uyut (Uyku=Ebediyet demektir. Uykuda öteki aleme diriliriz).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an - Allah’ın Adaleti - Haniflik | 14 Kasım 2001 Çarşamba
Hz. İbrahim - Hanif İslam | 14 Kasım 2001 Çarşamba
Ramazan - Oruç | 14 Kasım 2001 Çarşamba
Take My Breath Away | 14 Kasım 2001 Çarşamba


Take My Breath Away

14 Kasım 2001 Çarşamba
Take My Breath Away
Daha önce, "GELECEKTE YAZILMIŞ" bir şarkının sözlerini incelemiştik... GELECEKTE yazılan ve GEÇMİŞE aktarılan... Böyle birkaç lyrics (Text, güfte daha var). Ama bu "GELECEĞİN besteleri içinden üçünü çok severim...

Take my breath away.... Beste ve güfte olarak GELECEKTE bestelendi, geçmişe "ÖTELENDİ" Berlin söylüyor, Top Gun filminde çok alakasız bir biçimde yer almıştı...

İsterseniz onu da "GELECEĞİN MÜZİĞİ ARŞİVİMİZE ALALIM”, şimdi yazıp tercüme edelim, arzu ederseniz. Müziği de çok güzel bilirsiniz ve içindeki sırlar muhteşem...

TAKE MY BREATH AWAY
NEFESİMİ AL GÖTÜR

Watching every motion
Her hareketi izlemek

In my foolish lovers game
Benim aptalca aşıklar oyunumda

On this endless ocean
Bu sonsuz okyanusda

Finally lovers know no shame
Sonunda sevgililer utanç olmadığını biliyorlar

Turning and returning
Dönüş ve geri dönüş

To some secret place inside
İçerideki gizli bir yere

Watching in slow motion
Ağır çekimde izlemek

As you turn around and say
Dönüp söylediğinde

Take my breath away
Nefesimi al götür

Watching I keep waiting
İzlerken bekliyorum.

Still anticipating love
Sevginin gerçekleşeceğini hala biliyorum

Never hesitating
Hiç tereddüt etmiyorum.

To become the fated ones
Kaderde yazılmış olanlar olmak için

Turning and returning
Dönüş ve geri dönüş

To some secret place to hide
İçerideki gizli bir yere

Watching in slow motion
Ağır çekimde izlemek

As you turn to me and say
Bana dönüp söylediğinde

Take my breath away
Nefesimi al götür

Through the hourglass I saw you
Kum saatinin içinden seni gördüm

In time you slipped away
Kaydığın zaman

When the mirror crashed I called you
Ayna kırıldığında seni çağırdım

And turned to hear you say
Ve senin dediğini duymak için döndüm

If only for today
Sadece bu gün için

I am unafraid
Ben korkmuyorum

Dikkat ediniz "SLOW MOTION", zamanda hızlı olan yolcunun durana göre zamanının genleşmesi... Tarık suresi "HİÇ BİR NEFS OLMASIN Kİ üzerinde gözetleyeni=Watcher olmasın. Sonsuz okyanus??? Ve zamanda geriye gidenlerin ardından söylenen bir söz: "Dualarım seninle, dualarımı da beraberinde götür." Turning and Returning SECRET PLACE saklanmak için... Ve KUM SAATİ Öyle bir zamanki... SLIPPED away. If ONLY for T O D A Y. Bunlar sıradan heryerde bulunabilecek sözler mi? Yoksa biraz James Joyceça mı?

Evet böyle bir kaç şarkı adeka anthem gibi , marş gibi... Öteki taraf ise HAVANAGILLA diyor. İletilme nedeni yok... Sadece passanger HATIRLIYOR böyle bir melodiler olduğunu... Sözleri için sıradan, normal diyebilir misiniz? Bu sözler normal mi? Normal ise nasıl bir rastlantıdır bu?Akıllı torunlar ile dedeler arasında bu "ÖTELEME" olayı var ...

Bir Türkçe şarkı var: (TSM) "Uzun yıllar ötesinden hatırını sorayım mı?" diye... İşte öyle bir şey ötelemek Messengerden Passengere giden yollar var. Yolları çatallanan bahçeler var. O bahçelerin sahipleri var Maşaallah demeyen ve de İNŞAALLAH diyen. Evet akıllı torunlar gerçek dedelerin torunları...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an - Allah’ın Adaleti - Haniflik | 14 Kasım 2001 Çarşamba
Hz. İbrahim - Hanif İslam | 14 Kasım 2001 Çarşamba
Ramazan - Oruç | 14 Kasım 2001 Çarşamba
Maun Suresi - Cariye-Memluk-Malik | 14 Kasım 2001 Çarşamba


Argo-Nuh Tufanı

16 Kasım 2001 Cuma
Argo-Nuh Tufanı
İngilizce .NET sayesinde "Geleceğin ingilizcesi" olmaya gidiyor. Sanki bir şeyler "ARGO" ile başladı ama yerini bulacaktır. Dünyadaki en zor dil ARGOdur... Tarihi Mısırın Hiyeratiklerine en eski Mısır Krallıklarının kodekslerine dayanır. Halktan başka bir dildir... Özeldir, rahipler de bu gizemli dili büyük bir serbestlikle kullanmışlardır. Yunanlılar da Argonautların DİLİ olarak bunu benimsemişlerdir. Dünyanın neresine giderseniz gidin gemici dili bir Argonaut dilidir (İskele alabanda mayna vb.).

Şimdiki Mısırlılar Araplaşmış Hami ve Berberilerden ibaret. O argoca konuşan Mısırlılar ise bir beddua yediler (Musayı kovalayan Firavun milleti). Onlar şimdi dünyanın dört bir yerinde yaşıyorlar. Onlara ROMANO deniyor. Rindler başkanlığında. Çok özel bir dilleri var: Tam Argoca... Eski Mısırı KHUFUnun dilini bile YAŞATIYORLAR. El Romano.Onlara Çingene diyoruz. Onlar devletsizdir. Onlar İsrailoğulları gibi SÜRGÜNdür...

Gypsy=Zigano=Zingara=Zigeuner=ÇİGAN. Bu kadar lafın arkasında "HİYERATİK" ile yazılan "ARGONom dili var... Egypt kelimesi bile ARGOca Kıpti, Koptik demek ki herkes bilir... Çingenelere kıpti denir. Biri daha argoca (William Clinton der gibi). Artık o ebediyen BİLL Clintydir... Dikkat ediniz argoca tüm dünyada vardır. "Erketedeyken zarbolar enseledi" derken bu yazılmamış bir dilin bir edebiyatıdır... Argoca geçmiş ile aramızdaki tek bağdır... Argoca yaşayan bir ortak DİLdir .

10.500 yıldan önce Thebes ve Sais rahipleri. Plato’na "Siz Yunanlar dünkü çocuklarsınız" diye sitemde bulunuyorlardı. 15 bin yıl öncesine dayanan ve batık bir atlantis uygarlığından söz ediyorlardı. Kurandaki Ad, Semud, Eykeliler Lut ve Nuh tufanlarının tamamı batık uygarlıklardır. Kimini suda boğduk, kimini bir ses ile helak ettik, kimini ise şiddetli bir rüzgar ile..." diyen ayetleri bilirsiniz...

Gazabın türleri var. Ama Nuh tufanı evrenseldir. 5 medeniyeti bitirmiştir. Bu medeniyetler şunlardır. Suvaga, Yağuse, Yeuke, Nisra ve Vidd (Vedda). Bunların her biri ayrıca bir kıta-devlet gibiydi... Bunları nereden biliyoruz? Bu putlar şahsındaki ayeti daha önce de yazmıştık.

71/23: 71/23. Ve dediler ki: Sakın ilahlarınızı bırakmayın; hele Vedden, Suvadan, Yeğustan, Yeuktan ve Nesrden asla vazgeçmeyin!

Allah beş eski uygarlığın adını-adresini veriyor. Mu kıtası BUDDHA (Vidd, Vedda, Ved), Okyanusya... Kalıntıları Maoriler ve Polinezyalılar. Özellikle MADAGASKAR ve Taiwan (Formoza) ahalisine bakınız bunların tümü aynı MALAYAN milletidir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kalu Bela-Külli Şey’in | 16 Kasım 2001 Cuma


Kalu Bela-Külli Şey’in

16 Kasım 2001 Cuma
Kalu Bela-Külli Şey’in
Rivayet odur ki, Kalu Belada NEFİS, oniki sınav (fitne, imtihan) yaşadı. Nefse Allah 12 RIZK HABLi ile bağlıydı. HABL=Cable, Kablo, Hablil Veridi hatırladınız: Şahdamarı, Kordon (Cuore, Coeur, Corro) ise KALP demek. Habli verid derken Cable of Cuore, kalbi besleyen damar. Yani görünüşte AORT damarı, şah damarı, Ledünni ve Batıni anlamda da NEFSİ besleyen gizli kordon... Onun yeri bildiğimiz göbek kordonumuzdur. Hani Anneye RAHİM de bağlanan... Hani Ruh ile bedeni birbirine bağlayan ve resmi bile çekilebilen "GÜMÜŞ KORDON"

EL EVVEL diye bir yaratan vardı. Ondan başka Küllişeyin denen İLKEL yarattıkları (Sonsuz ihtimal, sonsuzda birler). Mutlak yokluk yok idi: Eğer mutlak yokluk olsaydı enbaşta bizler olmazdık... Mutlak yokluğu anlamamız gerekiyor.

Sıfırın da tıpkı bir ve 17 gibi ÇARPANI gibi BİRdir, ÜSSÜ de birdir, paydası da birdir. Yani 0(Sıfır) diye yazdığımız şey aslında 1 x 0 üssü bir Bölü 1 diye yazılır... Mutlak sıfır ise çarpanı böleni üssü SIFIR olan sıfır sayısıdır ki, böyle bir sayı yoktur... Çünkü MUTLAK BİR vardır (LA yerine EL gelmiştir: Varlık yokluğa tercih edilmiştir). Dolayısıyla MUTLAK sıfır olmadığından ALLAH gibi MUTLAK bir dışında ayrıca sonsuzda-bir küçüklüğünde "Şeyin’lerden vardı.

0,00000000000000000000000000000000000000000000000000000000000000000001 gibi. Sonsuzda bir gibi... Bu SIFIRA en yakın sayıdır AMA A S L A SIFIR değildir. Bunlardan sonsuz tanesi BİR eder çünkü... Yani sonsuzda bir (1/n) den sonsuz tane vardır bu da 1dir. Ne var ki MUTLAK BİR bu bir değildir. Nasıl ki mutlak sıfır yerine bu sonsuzda-bir İHTİMALLER var ise, mutlak bir olan ALLAH yaratıcıdır ve herşeyin EL EVVELİdir... Yaratan ve müsteğni (Es Samed)dir. Şimdi Allah gizli bir hazineydi. EL idi... EL=1 idi, karşısında ise yaratılma potansiyeline hazır sonsuzda-birler yani SIFIRA EN YAKIN sayı olan LA=Yok=0 vardı. 1 ve 0 buradan başladı işte...

Sonsuzda birler (Sıfırlar) ile ALLAH (1) vardı... Allah bu bireysel sıfırların meçhulündeydi... sıfırların kavrayamayacağı anlamında...

Zâriyât 56: Ben cinler ve insanları sadece bana kulluk etsinler diye yarattım.

Bu ayet çok önemli. Sırayla gidelim:

1. Mutlak BİR (Adı El Evvel, Ehadün WAhid) var idi. EL/AL/İL/ÜL vb=Daima BİR sayısıdır. LA/LE/Lİ/LÜ vb=Daima sıfır sayısıdır... Allah bu ikili sistemi KAMER suresinde bir AYETTE yazmıştır ki, bunu klasik çevirmenler "ÇİFT”=Erkek kadın gibi düşünmüş ve öyle yazmışlardır. Halbuki ÇİFT RAKAMdan söz etmektedir. DİGİTAL sistem evrenin kendi yaratılış doğasındadır. Onu insanlar keşfetmedi... O İLAHİ bir kurguydu. İnsanlar (Boole Cebiri, De Morgan mantığı vb.) onu EN SONRA buldular ve adına ikili sistem (Bineer, Binary Cebir) dediler. Şimdiki adı da Dİ=İKİ, GİT=RAKAM, DİGİT=Digital gibi...

Sibernetik Dİ-Gİden ibarettir. Bunlar bir ve sıfır ve/veya +/- arapça I/. (Buna NUN=Nokta ve KALEM=1 de deniyor. Remildeki simgeler de bunlardır (Aruz vezninin meşhur çizgi ve noktaları da)... İşte AL(1)LA(0)HU budur. HU(ve)= EL(1) EV(OR) VE(AND) LA(0) olduğundan Allahü= 1.0 ve 1 ve-veya 0 kombinezonudur. Hüvel Evvel dendiğinde mutlak 1 sayısını bulmuş oluyorsunuz. 1 sayısı/rakamı ELİF (Aleph) ile yazılır. Sonsuz ötesindeki ELİF sayısı (Biz bunu mesela * ile gösterelim) bildiğimiz BİR sayısından farklıdır. 1 rakamı demek 1 x 1 üssü 1 bölü 1 demektir. Oysa Allahın bir (1) sayısının önce eksi ve artı reel sayılar ile yine eksi ve artı sanal sayılardan oluşan -1, +1, -1i ve +1i dörtlüsünden oluştuğunu biliyoruz.

Buna ARŞın dört direği denir. DÖRT tane 1 demektir bu... İki doğu ve iki batının rabbi Rahman suresinde bu anlama gelmektedir. Bunların herbiri kendisiyle çarpılır. Bir de bunların üzerinde piramit tepesi gibi her bir 1 diğeriyle çarpılınca bu yönde eksi 1 ama sanal yönde artı bir çıkar... Bunların birbiriyle çarpılması yerine bir piramit gibi tepede BİR olma durumu vardır.

Dikilitaşın dört kenarını bir de piramit gibi olan tepe/5. noktasını düşünün. İşte orada MUTLAK BİR vardır. Mutlak birin çarpanı, böleni, üssü ELİF sayısıdır. Daha doğrusu elif kez elif artı bir sayısıdır. Bu yüzden Allah dört yönün de ilahıdır.

Meleklerin ve Ruhun (artı eksi sanal birler). Melekler eksi kütlenin (Takyonların) kendisi Ruh ise ANTİTAKYON (NEFS de bu aslında). Cinler enerjinin biri insanlar da maddenin biri. Enerji=Luxonlar(Nar), Madde=Tadryonlar. Kısaca madde ve soyut madde (Takyon) takımına iki doğu ve iki batı diyoruz.

Bunun da anlamı şu: Önce yaratıkların içeriği REEL(Gerçel) ve İmajiner (Sanal) olarak İKİYE ayrılıyor, çift kutup yasası gereği... Sonra bunların her biri de artı/eksi olarak ÇİFTİN ÇİFTİ ya da dört kutup (Kuadropol) yasası olarak dörde ayrılıyor. Daha sonra da ayette bildildiği gibi "SEKİZ ÇİFT" oluyor (Sığırlardan vb. sekiz tane yarattık ayetini anımsayınız). Mesela şöyle sekiz oluşturalım (Bunlara Klonlama deniyor) Takyon antitakyon, Nur (Sonsuzözenerji Energie) ve Esir (Sonsuzdabirler ortamı, Külli Şeyin ortamı). Nurdan da melek ve Zebani diye bir takım yaratılıyor. Melek Cehennemde yanar (Ayeti anımsayınız: Meleklerden her kim ben de varım=İlahım derse biz onu cehennemle cezalandırırız). Ama Zebani Cehennemi Yakar. Bu yüzden hiçbir zebani/Zebun Cehenneme giremez. Onlar sadece SEKAR da yani kazanın altındaki ATEŞte bulunurlar 19 tanedirler. Hiçbir ZEBANİ "Ben ilahım diyemez" çünkü cezalandırılacağı bir Cehennem yoktur ve En büyük ceza şu olmalıdır bir Zebaniye... CENNETe konması yani orada helak olur... Tuhaf ama bu doğru... Zebaninin Cenneti de SEKAR işte... (Gübreböceğinin cenneti gaitadır ne yapalımki bu böyle). Cinlerin Cenneti ise Volkaniktir, onlar bunu seviyorlar...

Cinler mesela: Enerji: Cansız enerji ve Canlı enerji. Elektrik yüklü cinler (Peri vb.); yüksüz cinler (Nötrino cinleri), yani Şeyyatin=Şeytanlar... Allah onların da (Maşrık=Enerji) Rabbidir. Mağribin de (İlahin N A S bu demektir ve Allahın adıdır). NAS suresinden onu biliyoruz. 114 esmaül Husnanın biri de "İLAHİNNAS"dır... (Bu ibranice de Yehvadır. Bizde Kutluğ-Uluğ Tengridir. Arapçada ise İlahinnasdır... (Kut=Kutsal, God, Huda, Good vb. ile aynıdır). Kuddüs ile bağlantılıdır. Uluğ ise uluhiyet ile İLAH ile bağlantılıdır. Tengri=Hamd, Şükran edilen demektir. (Danke ve Thank ile tamamen ilgilidir, çünkü bu saydığım isimler ADEMCE dilinden kök dilden ve en temelden kalmış kelimelerdir). Şimdiki Türkçe ile ulu kutlu ve Tanrı diyoruz. Yani kuddüs ve uluğ=ilah olan Tengri=Hamid (Hamdedilen ve Şekur=Şükredilen anlamında).

Gelelim yeniden Kalu Belaya... Allah gizli bir Hazineydi (Mutlak bir= Çarpanı böleni, üssü elifxelif+1 olan sayı). Bu sayı bölünemez, buçuğu kesiri olamaz. O MUTLAK BİRDİR ve öyle kalacaktır. Karşısında da digit antisi var adı ŞEY’dir. Eğer bir şey belirli (Bildik ise ve çoğul ise) adı EL-EŞYAdır. Bildik değilse, harfitarifi-Artikeli yoktur=LAdır (İngilizce: No, Not; Almanca: Kein nicht vb.)

Allahın birini kendisiyle sonsuz kez çarpalım: 1x1x1x1x1x1x1x1x1x1x1x1x1x1x1x1x1x1x1x=1dir. Ama eğer Allah ÜÇTÜR dersek: 3 x 3 x 3 x 3.....................x3= Onyüzmilyon bin tane Allah eder. Allah tek (Ehad) ve tekil (Wahid)dir. Kendisine bölseniz de çarpsanız da hep birdir. Allahtan Allah çıkarılmaz: (Sonsuzötesi matematikte bir sayının kendisinden çıkarılması yine ELİF=1dir ya da toplanması elif=1dir. Cantor sonsuz setlerini araştırınız. Ya da Borgesin The Aleph (Elif) öyküsünü okuyunuz. Ya da benim Sonsuzluk kulesi ikinci ciltteki ELİF bölümüne bakınız. Kısaca Allahın yarımı çeyreği 1-1=0 ya da 1+1=2 gibi özellikleri yoktur. O Ehadün Wahiddir. Tek-Tekil ve tekilliklidir. Ama karşısındaki ŞEY=Sonsuzda bir minik esir birimleri yani sıfıra en yakın sayıdır. Bunların değeri sonsuzda birdir. Hani elmayı üçe bölmüştük... her bir dilimine 1/3 anlamında,

0.3333333333333333333333333333333333333333333333333 demiştik. Sonra bunu yine üç ile çarpıp bir sayısını bulacağımıza,

0.9999999999999999999999999999999999999999999999999 bulmuştuk.

Bunu da tam sayı 1den çıkarmıştık, geriye: 0.000000000000000000000000000000000000000000000000000000000000000000000000001 kalmıştı...

İşte bu SIFIRa en yakın sayı olan SIFIRDIR. Evet yani sonsuzda-bir=Sıfırdır. Ama tam ve mutlak sıfır değildir. Çünkü bu sonsuzda birlerden SONSUZ tanesinin bir nitelemesi vardır:

Yani şey=0.0000000000000000000000000000000001lerden sonsuz=Küllisi vardır. Külli Şey’in demek, sonsuzda birlerden sonsuz tane alırsınız ve KÜLL=Bir bütün yakalarsınız. Ama bu Allaha şirk değil, Bu yüzden ayetler ALLAH ve KÜLLİ ŞEY’in vardı diyor. Her bir sonsuzda-bir ihtimal vardı diyor... Zaten o sonsuzda-bir ihtimallerden HER an yaratıyor ve NURUNU tamamlıyor. "Allahı ne zaman görseniz bir yaratım üzerindedir" ayetini anımsadık mı? Allah bu sonsuzda-birlerin herbirinden bir evren daha yaratacaktır ve tüm sonsuzda-birlerin yaratımı bitince NURUNU tamamlamış olacaktır. Yani hiçbir şey Allahtan MEÇHULDE karanlıkta kalmayacaktır. Allah NURUNU tamamlayınca da soracaktı:

Diyecektir ki: "Bugün MÜLK kimindir" Kimse olamayacağı için kendini yanıtlayacaktır:"Bugün Vahid ül Kahhar olanındır mülk.... Göklerde ve yerlerde olan ne varsa onun mülküdür (Amenna)”. Sonsuzda-birler onun mülküdür. Külli Şeyinin her bir EŞYASI (1) ve eşyanın sıfır hali olan ŞEYi (0) onun mülküdür.

Bütün sonsuzda-biryer EŞİT olup birbirine üstün değildir, ADALET de budur. Hem de mutlak adalet... Herkes için aynı soru "Ben neden benim" = İNSAN popülasyonu için sosyolojik olarak genellenir. Hatta Cinler için de... "Ey Cin ve İnsan toplulukları, gücünüz yeterse....." gibi... ama bir çekirgeyle Hızır a.si bir tuttunuz?

Herkes ÖZGÜR İRADE ile NE OLMAK İSTEDİKLERİNİ SEÇTİLER... Ama unuttular. İlk nefeste unuttular... Son nefeste anımsayacaklar... Çekirge çekirge olmak istemiş çünkü... ÖZGÜR İRADESİYLE bu can pazarından ÇEKİRGELİĞİ istemiş...

Önce şu Küllişeyini bir toplayıp Allahın huzuruna getirelim, sonra da Külli Şeyin okyanusundan yani Levhi Mahfuz denen dev vefkten (Matriss) hangisini SENİN ÖZGÜR İRADE ile istediğini birazdan irdeleyeceğiz.

Cin, melek, çekirge, ispihoz, maydonoz, bakteri, taş, toprak, zürafa, zebra, maden ve her bir şey (KÜLLİ ŞEYİN) hepsi temelde BİRdir (Külli Şeyinin bir cüzü=Payıdır... Payda ise Külli Şey’indir. O okyanus (Levhi Mahfuz) içinde sen ve çekirge ile şu yüzük birer PAYdır. Paydanın PAYıdır...

Şöyle anlatayım:

1. Şeylerin Küllünü, tamamını topladı. Ona "KÜLL" payda dedi... Ona kendi AKLINDAN verdi. O AKLI KÜLL idi...
2. Ben senin Rabbin değil miyim? KÜLLİ AKIL (Yani çekirgenin, taşın ve benim ve de domatesin tümünün toplam global AKLI olup, bu bir tektir ve kimseye ait değildir... Hepimizindir) .

Akıl "Kalu Bela" dedi. Evet Yarabbi sen benim Rabbimsin. Dikkat edin "İlahımsın" demiyor AKIL, Rabb’imsin diyor... Yani herbir şey sibernetik olarak kurgulanmış. Tümümüz oradaya gittiğimizde mahşer (Cem olduğumuzda yeniden Külli Akl/Aklı Küll olduğumuzda bu Kalu Belayı anımsayacağız zaten). İşte bu KÜLLİ ŞEYİNin BİR TEK VARLIK OLARAK İLK VE SON KEZ BİRLEŞMESİDİR. Allah her birimizi tek tek muhatap almadı. KÜLLİ ŞEYİN olarak BİR TEK TÜMEL muhatap olarak karşısına aldı... Çekirge ya da sarımsak olarak değil... Biz doğrudan KÜLLİ ŞEYİNİZ.

Böylece şunu anlıyoruz: Külli Şeyin diye bir HAMMADDE var. O hammaddeye "KUN FEYEKUN DENDİĞİNDE" o şey önce bir sıfır olarak boşlukta kalmıyor, sıfırın + ve - iki kökü olduğundan BİR ÇİFT olarak yaratılıyor. Buna matrisiin çift kökü deniyor. Bir MATRİKS=Kalıp olarak ise Allah OL dediğine RUH üflüyor. O zaman o şeyin Matriss? Rakamsal değil, Matrix/Geometrik=Kehf=Hologram olarak ŞİŞTİĞİNİ genişlediğini görüyoruz. Yani OL dediğinde o şeyden bir çift ÖLÜ doğuyor. Ama Allahımız Ruhundan üflediğinde o ölü şeylerden ikisi (Mesela evren ve anti evren) aniden şişerek genişliyorlar (Zariat 47yi unutmayınız).

Allah ruhundan üflerse, cansız (Ol dediği) CANLANIYOR. İşte bu üflemeye her bir ŞEY için (Çekirge vb.) Hologram deniyor. Ama nasıl bir hologram? İşte bazı yeni bilim pırıltıları...

Küllişeyin (Sonsuz tane sonsuzda bir denen sıfırlar) her biri bir şey olduğundan her birinin ol (Rakam) ve Üflenme (Kehf:Hologramize olma) özelliği var. Her bir ŞEYe bir ruh üflenmesine HOLOGRAM ailesinden olmak üzere WHOLE-Gram deniyor... Çünkü ŞEYinler içlerinde (Sıfırın kökleri olduklarından simetrik olarak) Binom içerirler. Bunlar birbirinin tersidir, antisidir=ANTİNOMdurlar. Ama en önemlisi de bunlar sıfırdır yani HİÇBİRŞEYdir ya da yeni bir kavram olarak "NON-NOME” Non-functional=Fonksiyonsuzdur. Ancak sıfırdan ötede sonsuzda-bir olduklarından dolayıdır ki aynı zamanda bir tek şeydirler yani MONO-NOME=Monomdurlar...

İşte bu nominallerin her birinin bir HOLOGRAMI vardır (Bunlar geleceğin nom açılımlarıdır, şimdiye kadar bilim dalı olarak saklıyorduk ama artık ben ve arkadaşlarım yani ZigZag matematikçileri bunları üç yıl içinde ve sindirerek sunacağız). Non-functionlar Parageodeziktir. Yani Jeodezi üstüdür. Bu bakımdan Pascal açılımlarıyla açıklayamazsınız, Pascal üçgenini kullanamazsınız mesela... Çünkü KARDİNAL denen sonsuz ötesi sayılar kategorisindendirler...

Wholegram ile Külli Şeyin her bir şeyin bir MİNİ HOLOGRAMI olduğu ama bunların birleşip WHOLEGRAMM=Aklı KÜLL olarak Allahın huzuruna geldiğini anladık mı?

Evet Allah Külli Şeyini (Buna ESİR de denir çünkü yok=Sıfıra en yakın sayının çapıdır. Her bir ihtimali sonsuz ihtimali) çağırdı. O zaman çok enteresan bir şey oldu. Kendi başına ÖLÜ gibi duran sonsuzda-birlerden sonsuz tanesi (n x 1/n= 1) bir araya gelince CANLI gibi oldular.

A K I L budur işte... Yani Akıllandılar. Yani yok=Sıfır iken Külli Şeyinin her bir payı payda kadar olunca bir tam sayı oluştu. Cansız bir hiç iken CANLANDI. Zaten ben de canlıyım çekirge de... Ama bizleri oluşturan ATOMLAR cansız değil mi? Cansız nedir canlı nedir? Cansız atomlardan CANLI çıkıyorsa, atomlar mı canlıdır? Yoksa aslında bizde CANSIZ mıyız gibi uç sorular da sorabiliriz...

Cansız ve canlı... Akıl-Ruh CANLI (Ama soyut) hologramlardır. Buna elbise gibi giyilen Enerji ve Madde ise cansız formlar/cesedlerdir. Arada bir de elzem olmayan YARI-CANLI yarı CANSIZ bir şey daha var: Yani o şey meleklere, eşyalara ve hayvanlarla bitkilere hatta çocuklara bile gereksiz ama Cin ve İnsana çok gerekli... O öldürülürse siz melek oluyorsunuz. Ona eziyet edince de size Cehennem için bir vesile oluyor. NEFS.

Beynimiz bir fındığın içi gibi bembeyaz ve kıvrımsız doğarız. Öğrendikçe fındıkda çizgiler oluşur ve CEVİZe döner beynimiz, kıvrım kıvrım... O zaman biz AKİL olmuş oluruz... Fındık Ceviz gibi kırış buruş olmazsa, nefs nefs değildir.

Meleklerin nefsi yoktur Baliğ değillerdir. Canlı demek "Doğan büyüyen kendine benzer bir varlık bırakıp ölen"dir. Kendine benzer varlık bırakmak meleklerin, ve cansızların işi değildir. Yani baliğ/beliğ/Ergin olan ÜREYEBİLENLERDİR. Bu bakımdan BALİĞlik beslenme/savunma ve üreme ile birlikte üç içgüdüden en "GEÇ KALANI" Üreme içgüdüsü, meleklerde bu üçü de yoktur. Ama meleklerde AKİL vardır. BALİĞ değillerdir. NEFSİ olan BALİĞdir.

Allah cansız herbir şeyi Küllişeyini bir araya topladı... Cansız bu sonsuz tane sıfır bir araya gelince AKILLANDI. Onun adı Külli Akl/Aklı Küll oluverdi... İçinde evrenlerde mevcudat olarak ne yaratılmışsza onun toplam-aklı vardır. Buna Süfyanist tasavvufçular Nuru Muhammed falan diyorlar... Ama Kuranda adı KÜLLİ ŞEY’İNden ibaret... "Allah KÜLLİŞ ŞEYİNe KAADİRdir ve ALLAH KÜLLİ ŞEYİNE ALİMDİR. Külli Şeyini tek tek saymıştır (Muhsi ve Hasib) ve tümünü detayıyla Levhi Mahfuz denen ana kitapta "Sonsuz x Sonsuz bir MARİS=Vefk olarak determinantıyla birlikte (El Evvela determinant sayıdır) ana kitaba koymuş LEVH=Magnetik disklere MAHFUZ=Bellek olarak kaydetmiştir...

Allah herşeyi tek tek sayıp zerrece(Planck çapı) ve bundan ufak (Sıfıra en yakın sayının çapı) her bir şeyi ANA KİTAPta tek tek saymıştır ve NUN=Nokta/SIFIR ve KALEM (1=Elif=AL=EHAD=BİR=CALAMUS) ile yazmıştır. Hiçbir şey Rabbinden gizli ve uzak kalmamıştır. Kalem ve yazdıklarına and içmiştir. Yani yazılan program kusursuzdur versiyonu da yoktur, update ve upgrade de edilemez olduğundan, Allah orada yazılanı AYNEN KORUMUŞTUR.

Bunu şöyle de anlatır: "ALLAH VAADİNDEN DÖNMEZ". Allah unutmaz... Bu dev matristen bir de matriksler (Hologramlar KEHFler, geon=Geometrodinamik Süper uzay birimleri vb.) oluşturmuştur. Onu "KİŞİSEL KASASINA=ğayb alemine koymuş ve ne bilgi işlem merkezine (Arşa) kimseyi muttali etmemiştir. Levhi Mahfuz denen muazzam Şeyinleri okumaya yetkili olan üç kimse vardır. Yani "Orada bir lamba yanmıştır".

1. İsrafil as. süpersonik enstrümanı ile (Nefhi Sur) Levhden bir kıyamet emri beklemektedir.
2. İdris as. Onu görmüştür ve buluşları kendinin değil Allahın yaptırdığını görmüştür.
3. Hızır As. sadece "Işığı yanan ve tarihin değiştirilmesi" gibi az sayıda verilen görevleri yerine getirmek üzere Levhi Mahfuz denen karanlıklar içinden yanan İLGİLİ KUTUNUN lambasını okur ve yeryüzü zamanına girerek Kehf suresinde bildirilen işlemleri yerine getirir...

Yani kimse o Levhi Mahfuza vakıf değildir... O bir HDDdir. Kalem formatıdır. Programıdır... Kusursuz bu program hep korunacaktır, kıyametten sonra bile... O program bir ALLAH vaadidir ve Allah vaadinden asla dönmez...

Atomlar evrenin içinde... Sayısız sonsuz evren ise Süper uzayın içinde... Süper uzaylardan sonsuz tanesi ise HYPER uzayın içinde. O da KÜRSİde bir simit halkası kadar... Kürsi ise Levhi Mahfuz içinde... Levhi Mahfuz ise Arşın yedi tabakasının en altında ve evrene bakan yerinde. Oraya Ze-Zel-Zı ve de Dad-Zı-Ğayın ARŞı deniyor. Zez-Zağ okunuyor. İlk Arş katmanının adı EBCED arşıdır, sonuncusu da bu Arş. Onları kitaplarımda vermiştim. Taykel, Mevzah arşı falan diye. Her biri birer HARFin temsil ettiği katmanlardır. 4 harften 7 kattır. En sona da Z harfleri ve z gibi okunan Dad ile Ğayın harfi kalmış... Orasını da Allahımız Cebrailden saklamış ama HIZIRa göstermiştir... O gün bu gün adımız (Ali İmran:113-115) ZİGZAG oldu gidiyor... Cebrail o makama çıkamıyor. Ayetler ona (Sidreye) indiriliyor. Oradan da DÜNYA’YA (Resullere) indiriyor kendisi...

Levhi Mahfuz şudur: Formatlanmış ve işletim sistemi yüklenmiş bir HDD kombinezonu, işletim sisteminin adı KADER. Kader şudur:

Özgür olarak yapamadıklarınıza, seçemediklerinize kader deniyor. Kabaca bunlar 12 tanedir:

1. Ne olduğunuzu siz seçemezsziniz. (Cin, insan vbs.)
2. Hangi zamanda doğacağınızı siz seçemezsiniz.
3. Hangi tarihte (yerde) ve coğrafyada (hangi evrenin hangi dünyasının hangi kıtasının hangi ülkesinde doğacağınızı) siz seçemezsiniz.
4. Genetik mirasınızı (Zenci, çinli, 6 parmaklı vb.) siz seçemezsiniz.
5. Fizyolojinizi ve cinsiyletinizi de siz seçemezsiniz. (Uzun kısa, güzel çirkin, erkek dişi vb.)
6. Rızkınızın miktarını siz seçemezsiniz.
7. Sayılı nefesinizi (Ömrünüzün uzunluğunu) siz seçemezsiniz.

Şimdilik kesiyorum... Ama şunu söylemek istedim. BİZİM SEÇEMEDİKLERİMİZE K A D E R deniyor. Kalanı ise K A Z A. Cennet-cehennem ve Sabıkunu biz seçiyoruz. Ben Ayşe fatma ile evlendimse bunu ben seçiyorum. Fatma da beni seçiyor. Nikah KADER ürünü değildir, nikah bir mutabakatttır. Adam öldürme (Buna kendimiz dahiliz) keyfidir, KADER değildir. Allah bize örneğin tabancıyı bıçağı yaratmış EŞYA diye önümüze koymuş EŞYANIN bir kusuru yoktur, eşyanın orada olması kaderdir ama onu alıp da ben adam öldürürsem ya da kendimi öldürsem bu kader değildir, SUÇLU benim .

8. "Çocuklarınızı yaratan siz misiniz yoksa biz miyiz?" ayeti uyarınca çocuklarımızın sayısını (Ruhların sayısını, anne-baba velayetine bölüştürülmesini sağlayan da Allahtır). Yani çocuklarımızın olup olmayacağını ya da sayılarını belirleyen de Allahtır... (Kaçının yaşayacağını Allah belirler...)

Allah AKLA öğretti (Programladı) Otur, Kalk, Konuş ama en başta en başta en başta " O K U " dedi... Programı oku... Manyetik başlık ol ve diski oku dedi. Ben Kalem programıyla yazdım, sen OKUyasın diye dedi... Neyi okudu AKIL? Akıl VAHYİ okudu... Vahy nedir?

HOLYGRAM=Kutsal ideogramlar. VAHYin dili yoktur HOLOGRAMI vardır. Örneğin bir kalem resmi çizin ve dünya gezdirin ve adını söylemeyin. Onun herkes kendi dilindeki KALEM olduğunu bilecektir. İşte vahy odur ki: ADI YOKTUR, geometriktir yani Rakim-Kehf olarak matematikseldir. O bir hologramdır. Akıl onu okur. Onda HARF yoktur. O meleklerin dilidir. Yani RAKAM (Matriss) ve KEHF (Matrix hologramı) olan bu dilde ses-harf yoktur. Ama Adem babamız bu resme, vahye ve öğretilen eşyalara isim koymuştur.

Mesela 1-40-40-1-5 deniyordu... Adem baba 1=Elif, 2=B, 3=C, 4=D, 5=He (Yuvarlak he), 40=L (lam) deyince, ortaya meleklerin deği gibi 1-40-40-1-5 yerine A-L-L-A-H çıktı. Melekler bir şaşırdılar ki anlatamam...

J arapça öncesinde vardı: Harf sayısı ise 38 idi ve J harfi Ğayndan sonra gelen ilk harftir maalesef ebced tablosunda yer almıyor (Muhyiddini Arabinin El Ezkar kitabında bu kayıp harflerin numerik değerleri var. Mukaddime (i. Haldun) de 38 harfin Tılısım (Tılsım Talisman) olarak tanımını yapıyor. J bu durumda Ebcedi Hindiyye de 3000 oluyor. Bunu izleyen bildiğimiz G harfi 4000, onu izleyen V (Waw değil, sert bir V) 5000, Ç=6000, O-Ö (Elif ve ğayna pay edildi, ortadan kaldırıldı), O ve Ö=7000 değerinde... ince R (Writerın son R si) 8000, P harfi 9000 vs.vs.

Adem rakamları SES/Harfe çevirdi. Kehfleri (Kehf burada rüyadaki misal alemindeki soyut kavramları oluşturuyor. Bunları akıl etmek çok zordur çünkü soyuttur. Aşk, nefret, hamiyet, şefkat, şecaat, fehim, vehim, vesvese, yurt sevgisi vb. kağıt kalem çizilerek isimlendirilebilir ama BİLİMİm KEHF ile (Mevhumdur çünkü) anlatılır. Yani bilimi anlatmak için kağıt-kalem defter bir şey ifade etmez.

Bilimin misal alemindeki SOMUT karşılığı SÜTtür ama bu alemde gelin de çizip anlatın... Öyle ya Cesaret kavramını nasıl çizeceksiniz ki? Şairin dediği gibi "Mutluluğun resmini çizebilir misin?". İşte akıl bu dili öğrendi. Vahy bu dil idi ve akıl bunu "OKU"du... Akıl "Evet Ya rabbi sen benim Rabbimsin" dedi. (Rabb=Terbiye edenden mürebbiyeden ziyade PROGRAMLAYAN demektir. İnsanoğlu yapay zekayı=Bilgisayarı yaratmadı mı? Ya insan aklı olan biyolojik zekayı kim yarattı?

Rabb biyolojik zekayı, bilinç ve aklı zihinsel boyutu programlayan demektir. Allah muciddir, Seriul hısabdır. Allah Hafizdir. Yani bunları bilişim iletişim alanında kullandığımızda Allah bizim Bilgi ile programcımız=RABB oluveriyor. Bilgi işlem çok önemlidir. Vahy ise program dilidir. Akıl öğrendi. Bu Külli Akl idi. Akıl HUNNESdendir. Allahına koştu... Allah karşılığında Künnesi yani aykırı yönde kaçanı akıl içinde yarattı... Akıl ortamında bütünü ufalamaya kendi başına ayrılmaya yönelik NEFSİ oluşturdu. Hunnes=Merkeze Allaha rücu eden merkezcil kuvvete zıt olarak, Künnes=Allahtan kaçan ve küstah: "Sen sana ben bana". KÜLLİ NEFS denen bir tek varlık böyle dedi.

Soru: "Ben sizin Rabbiniz değil miyim?". Yanıt: Bana ne, sen sana ben bana...Senden bana ne..." deyiverdi. Oysa meleklerin yaratılışında böyle bir NEFS sorunu yoktu. Onun için melekler savunmaz, beslenmez, üremez vb. ama İNSAN ve CİN NEFSe (Emanete) talip oldular. Hele insan olmak (Halifelik emaneti) çok daha zordu. Emaneti Allah yeryüzündeki tüm sapasağlam dağlara yükledi onlar kaldıramayıp dayanamadılar. Ama İNSAN KALBİ bu ağır emaneti aldı ve dayandı... Şaşarsınız... Ben bir insanım ama şu emaneti nasıl taşıdığıma 37 yıldır her an şaşıyorum. NEFS=EMANETTİR. Nefsi taşımak çok ama çok zordur. Melekler nefsi istememişlerdir. Hayvanlar ve bitkiler Aklı istememişlerdir nefsi almışlardır ama bu yüzden de MASUM kalmışlardır.

Biz ise , bu satırları okuyan herkes EMANETİ=NEFSİ üstlenmişiz... Yani NEFSİMİZ olsun istemişiz. Melek istememiş: Cenneti de, Cehennemi de istemiyorum demiş dolayısıyla NEFSi olmamış. İnsan ise "İster Cennet ister Cehennem, hele bir nefsi verin deneyelim" diye Allaha misak vermiş, anlaşma yapmış, söz vermiş, akit ve ahit imzalamış...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Argo-Nuh Tufanı | 16 Kasım 2001 Cuma


Deccal

18 Kasım 2001 Pazar
Deccal
Deccal, bir PARALEL EVREN yaratığıdır... Gerçek bir mirror yaratık. Evrenimiz ÇİFT yaratıldı, birinde biz yaşıyoruz, genişliyoruz. Genişleme değme haline gelince (Bir elipsin iki odağındaki ŞİŞME sonucu, iki küre birbirine değince) Ş İ R A kapısından bir teğet değme olacak. Şiradan İSA ile birlikte BU EVRENE girecekler.

Ondan sonra görülmemiş bilim kurgu gibi bir fenomenler dizisi yaşıyacağız. Gözümüz gerçek bir UZAYLI görecek... Gözümüz Yecüc-Mecüc’leri de görecek, bilim kurgular ve fantastik tüm bildiklerimiz canlanacak... İskoç (Presbiteryen) şövalye, Glaskow locası en büyük ve 33 derecenin adıdır.

Siyonizm 6000 yıllık bir GELENEK ve 350 yıl gelecek içeren çok köklü bir uzantı ve süreçtir. Allah üç şeyi lanetlemiştir. İblisi... İblis bize EBEDİ düşman olmuştur. İkincisi Yahudileri... Lanetlenen şey daima insanlığa düşman olur ve UZUN bir süreç içerir. 6000 yıllık gelenek derken bunu kastediyorum... Şeytan ise Adem yaratıldığından beri uzun bir süredir düşmanımız.

Üçüncü Lanet ise, Şeceretil Melune yani Lanetli ağaçtır. Nefsimizin 12 kanalından BİRİ. Bunlar bize elzemdi. Çünkü meydanı şimdiye kadar hep "Süfyani TASAVVUFÇU"ya bırakmıştık ve onun tarikatlerine... Süfyani nin SFYsi ile TaSaVvuFun SVFsi aynı kökten geliyor. Süfyanilik, sofuluk-softalık, Sawwaf, Mutasavvıf, tasavvuf, musavvaf vb. Klasik tasavvuf ile bizim aramızda ortak tek payda var:

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in | 18 Kasım 2001 Pazar
Nefs | 18 Kasım 2001 Pazar
Amin | 18 Kasım 2001 Pazar
Ölüm | 18 Kasım 2001 Pazar
Fil Suresi | 18 Kasım 2001 Pazar


Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in

18 Kasım 2001 Pazar
Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in
O da "Allah bilinmez bulunan bir gizli hazineydi, bilinmeyi istedi ve bilmek BİLİMLE olacağından buna ABİDlik dedi... Bizden akit aldı ve imtihan sonucu bizi dünyada var etti... Akiti bize unutturdu (ilk nefese kadar biliyorduk oysa) ama doğarken AĞLIYORUZ ya, ondan itibaren (Sıvı solunumundan akciğer solunumuna geçince), o Allaha verdiğimiz sözü unutuyoruz. Ta ki son nefeste yeniden anımsıyoruz. Son nefes alınıp-verilen-alınıp-verilen dizgesinden, alınıp da verilmeyen ve/veya verilip de alınamayan SON NEFEStir. İLK NEFES ile SON NEFES arasında bize unutturuldu. Ama ayette bizi Allah Şahid olarak tutmuştur. Onun için ayet gereği, "Eşhedü enla ilahe illallah" diyoruz...

Orada ALLAH vardı, Resulullah da bizden biriydi... O yüzden EŞHEDÜ ENLA İLAHE İLLALLAH demek yeterliydi. Eşhedü Enne Muhammeden Resulullah demek ise yanlıştır. Onun yerine Eşhedü Enla ilahe İllallah-Muhammeden Resulullah demeliyiz. Resulullullah efendimizi Kalu Belada sanki Allahın yanında ikinci bir tanrı gibi yaptılar. Oysa oradaki şehadeti yapan BİZ HEPİMİZDİK... Resulullah da aramızdaydı... Hans da, karafatma ve Ayşekadın fasulya da... Herşey=Külli Şeyin orada "EŞHEDÜ=Gözümüzlme gördük tanığız ki ALLAHtan başka ALLAHLAR yoktur dedik. Orada o Külli Akıl, Külli Ruh, Külli nefs birer birer yoktu. Global olarak vardı. Ben=Maydanoz idim, Mete=Muhammed idi. Yani PAYDA bir TÜMELdir. PAYDA bir bütündür... Benim ve Resulullahın ayrık olması için birer PAY olmamız gerekirdi. Vücudumuz hücrelerden oluşmuş bir BÜTÜNDÜR onların her birinin birer nefsi var ama... Bütün olarak (Payda olarak) ben hepsinin yerine geçiyorum. Amaç benim, hücrelerimin nefiscikleri birer ARAÇ. Biz Kalu Bela’da PAYDA olarak BİR TEK varlık idik. Bizi bir araya toplayan (Külli Şey’ini bir araya getiren) ya da sonsuzda-bir denen paylardan sonsuz tanesini bir araya getirip 1/1 tek PAYDA yapan ALLAHımız bize sordu:

"Ben sizin Rabbiniz değil miyim?". KALU BELA=Evet Ya Rabbi, sen bizim Rabbimizsin dedik. Şahit misiniz? diye sordu. Evet Yarabbi dedik, "ŞAHİDİZ". Ve Eşhedü Enla ilahe illalah dedik (Resulullah ve tüm resuller ile tavşan, kedi vb. hepimiz o külli şeyin içindeydik). O halde bizim şehadetimiz sadece ALLAHa dır. EŞHEDÜ ENLA İLAHE İLLALLAH, Muhammeden Resulullah demek gerekir.

Biz ALLAHa şahidiz. Orada iki Tanrı yoktu. Resulullah efendimiz, SON elçidir ve biz Ona indirilen Kitapa tabiyiz. EŞHEDÜ ENLA İLAHE İLLALLAH, Muhammeden Resulullah... Daha önce İsa, Musa vardı... Yani ikinci cümle değişkendir ama birinci cümle aslolandır: "EŞHEDÜ EN LA İLAHE İLLALLAH; Muhammeden Resulullah...

Yaratan ve yaratılan İKİ KİŞİ OLMUŞ KONUŞUYORLARDI. Yaratan (Halik, Hallak) ile yaratılan (Mahluk, Halk) İKİ ÖZNEDİR, 2 varlıktır. Bunun Hansı zebrası, maydanozu vb. yok. Orada bir ALLAH var, BİR DE KÜLLİ ŞEYinin bir araya gelmesiyle oluşan YARATIK (Haluk) var. Bunun özel bir adı yok.

Allah bizi İBAD (Kendisini bilim ile bilmek) için yarattı. Bu ayettir... Bugün mülk kimindir diye sorduğunda, Külli Şeyin ayrık birer sıfır olacağından yanıt veremeyecek (Yanıt Rabbimizden gelecek: BUGÜN MÜLK VAHİD (Mutlak bir sayısı) ve KAHHAR (Kahreden yani HALUKU yeniden yaratılmamış gibi ŞEYciklere sıfırlara çeviren) ALLAHINDIR... diyecek.

Dolayısıyla bizim Allahı bilime de iki borcumuz var: Allahı bilmek (İbad=Abitlik=Kulluk) iki yoldan geçer.

1. Evren NASIL ÇALIŞMAKTADIR? (Bilimcinin, bilginin yolu)
2. NİÇİN yaratıldık?

Aradığımız ilkidir! İkincisini zaten biliyoruz: (Kalu Belada şahittik, ilk nefeste unuttuk son nefeste hatırlayacağız ve ebediyen bir daha da silinmeyecek olan) o şey NİÇİN YARATILDIK sorusudur... O sorunun yanıtını biliyoruz. (Gözümüzle görmüşçesine biliyoruz). Şahidiz NİÇİN yaratıldık sorusunun yanıtı bizde saklı. Bizim bilmediğimiz yani bu evrede öğreneceğimiz tek şey ise "NASIL yaratıldık?" sorusuna yanıt. BİLİM, bilirsiniz, NİÇİN ile değil NASIL ile ilgilenir. Yoksa bilim bilim olmazdı... Örneğin "Evren nasıl var oldu?" ya da "Transistor NASIL çalışır?" bunlar bilim-teknik NASILlarıdır. Ama NİÇİN diye başladığımızda örneğin, "NİÇİN YARATILDIK?" derken BİLİM yapmıyoruz. NİÇİN YARATILDIĞIMIZI HEPİMİZ KALU BELADAN BU YANA BİLİYOR. ÖLÜNCE DE ANIMSIYOR. Ama zor ve zahmetli olan NİÇİN yaratıldık sorusu değil. O malum ve biliniyor. ZOR OLAN, "NASIL=BİLİM". İşte bunun için Alimin değeri çok yüksek. Öyle ki bir Yahudi peygamberi (Musa, İsa, Davud, Süleyman vb.) ile bir ALİM bir tutulmuştur. NİÇİN SORUSUNUN yanıtını BİLİYORUZ (Eşhedü=Şehadet ettiğimiz de oydu zaten). ZOR-ZAHMETLİ OLAN, NASIL sorusunun yanıtını HİÇ BİLMİYOR, Ahırette değil bu dünyada SADECE VE SADECE BU DÜNYADA ÖĞRENİYORUZ.

Bilim çok zordur. BULMASI ÇOK ZORDUR. Bulundu mu, hele BULAN size ANLATTI mı? BİLİM DÜNYADA EN KOLAYDIR. Dünyada en zor bilim, dünyada en kolay bilimdir. Aradaki fark ise ALİM (Muallim=Öğreten ya da mucid=Bulan) ile öteki (Talebe, öğrenen, ilim talep eden) alim BULUR. İşte bilim o zaman EN kolay olur... Bilinmezler bulunmazsa BİLİM EN ZOR OLUR. Alim fonksiyonu inanılmaz yüceltilmiştir. İDRİS as. şahsında Alimler özel bir mekana kaldırılmıştır sanki... İşte ben onun için Alim olmak istiyorum, bunun getirisi çok büyük... Alim olmayı Allah nasib etsin hepimize...

KÜLLİ ŞEYİN VARKEN ondan misak alınmıştır. O Külli şeyin içinde bizler de varız. Otomatikman bunu bilmekteyiz. Ama Ruh üflendiğinde (Doğuma doğru) bize AYDIK BİR KİMLİK (Nefis) koparılıp üflendiğinden KÜLLden ayrılıyoruz. Biz bir CÜZZ (pay) oluyoruz... O zaman da İrademizden başlayarak her şey CÜZİYE oluyor (İradei Cüziyye gibi).Bize üflenen şey bizim paydanın (KÜLL ve EKSERİN) bir PAYı dır (CÜZZ, KALİLidir). O nedenle KÜLLden ayrılınca, Cüzz olunca UNUTUVERİYORUZ. Ölünce bizim CÜZZ (Nefs) yeniden KÜLL Paydaya, Alemi Ervaha, TÜMEL olan, KÜLLİ ŞEYİN fundemental varlığına geri dönmektedir. Döndüğünde de anımsamaktadır. "EŞHEDÜ=ŞAHİT MİŞİM MEĞER" demektedir. Eşhedü EN LA İLAHE İLLALLAH, Muhammeden Abdühu ve Resulullah.

Konu bir önceki haftadan sarkan bir konu, NİÇİN yaratıldık idi. KÜLLİ ŞEYİN denen TÜM İHTİMALLERİ (Sonsuzda bir=Pratik olarak sıfır olan sayılardan oluşmuş sonsuz tane koordinat noktası=Esir" gibi konuları deşmiştik. İblis, Yahudi bir de Lanetli Ağaç Kuranda lanetlenmiştir dedik.

Allah Akıla, Ruha sordu: "Ben sizin Rabbiniz değil miyim?" diye. Bunlar HUNNESden olduğundan hemen merkezcil kuvvet yardımıyla RABBLERİNE RÜCU ETTİLER (Döndüler). Nefis ise Künnesdendir. Yani Akıl, bilinç, ruh, zihinsel boyut ve bilgelik (Allahı bilme borcu) HUNNESdendir. AKLI KÜLLden KÜLLİ İRADEDENDİR. Ama NEFSİMİZ CÜZZ İrade-i Cüziyye ve Akli Cüziyye (Kurnaz zekalı) kapsamından gelişmektedir. Beslenme, savunma, üreme, BİREY olma, kişiselleşme, ego ve Süper ego gibi kendibenlidir (Ego-Santrik).

NEFSİMİZ direndi: "SEN SANA BEN BANA"dedi. "EVET demedi" (Evet, Sankritçe BELAdır, Arapça ise Ey ya da Eywadır). Nefsin KÜNNES=Merkezkaç kuvvet olarak merkezcil kuvvete (Hunnese) ZIT bir yönü vardır. Rabb’ine RÜCU etmez, Rabb’inden kaçar. Nefsimiz kendisini "KÜÇÜK DAĞLARI YARATAN KÜÇÜK TANRI KABUL EDER". Rabb’ine "SEN SANA BEN BANA" der... "Sen tanrı isen bana ne, olmasaydın?" demiştir. "Yaratmasaydın beni, sana yalvardım mı?" demiştir. Ve BELA=EVET yerine hep "Ü F F Ü N" demiştir. Üfff! "Üff be! Beni yarat/doğur mu dedik? Ben mi kendimi kul olarak sana sipariş ettim? Yaratmasaydın Üff çekil başımdan bırak beni". Hep böyle idi nefsimiz ASİ BİR EVLAT. Allah Onu 12 kanaldan besliyordu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Deccal | 18 Kasım 2001 Pazar
Nefs | 18 Kasım 2001 Pazar
Amin | 18 Kasım 2001 Pazar
Ölüm | 18 Kasım 2001 Pazar
Fil Suresi | 18 Kasım 2001 Pazar


Nefs

18 Kasım 2001 Pazar
Nefs
12 kanal çok ilginçtir: ÜÇÜNCÜ GÖZ (Alın boşluğundaki tepegöz), ön alın lobu ve ŞAKRAlardan başlayarak bilmediğimiz PADME (Manevi) organlarımızı temsil eder. Evet tantralar aynen Hermesçi her dinde vardır. Kabbalada da aynısı vardır.

Kirlian fotoğrafındaki SAÇAKLAR ve RENKLİ AURAlar NEFSİN ta kendisi. Yani NEFS bizi içeriden kavrayan ve dışarıdan (Surrounding olarak) sınır çizen bir BİO-PSİKO-İDEO-HOLO-ELEKTRO-MAGNETİK BEDENİN ADIDIR. TAMAMEN ENERJİDİR. Eğer tek başına yaratılsaydı (İnsan bedenine bağlı olmasaydı) adı CİN olacaktı (Cinler bedensizdir de ondan). Çünkü Cinler SALT nefisten auradan yani Kirlian alanından yaratılmıştır. Sırları birer birer dökerken de EVRENİN bir biçime girdiğini görüyoruz artık...

Enerjinin cinsleri vardır. Negatif enerji, sonsuzözenerji (Sonuşmaz, intrinsic enerji) vb. Bunların üç, iki, bir ve noktasal hatta SÜPER STRİNG (Sicim teoremi) olarak karşılıkları vardır. Şakralar "MADME=SOMUT" değil, PADME=SOYUT organlardır. Öyle varsayılıyor gizemli ögretilerde...

Bilim bunu Kirlian fotoğrafçılığıyla AURA olarak ONAYLAMIŞTIR. Din zaten NEFS diye bunu anlatıyor... (Nefs=Kirlian fotoğrafçılığındaki holoistik uzay kalıbının ta kendisidir. Süper sicim saçaklarıdır vb.). Parmak ucunda daha iyi OPTİK veriyor. Kalpten getiriyor mesela... 7 Tantra ve 5 Chacra. Sankritçe çok basit bir anlamı var. ŞAKlayan demek, patlayan, çatlayan, zangırdayan, gümleyen der gibi. Bunlar ADEMCEdir... Kırmak, kırılmak=Crack bunlar ORTAK DİLİMİZDİR. Şakranın bizdeki ŞAK+AK (İki şaklama) ile doğrudan ilgisi var. Allah korusun, o noktaya parmak ile yapılan bir basınç insanı kör ediyor. Bir daha da göremiyor. O noktayı söylemek istemem ama çoğu kimse bilir. Mesela gözlüğünüz varsa kulağınıza gelmeden ve şakağınızın bir yeri vardır ki, daha elinizi sürseniz bile tedirgin olursunuz. Çünkü orası doğrudan kortex aracılığıyla görme merkezine ulaşıyor. "ŞAKAK ŞAKLATMA" yoluyla bir insanı Allah korusun KÖR edebilirsiniz. Eğer parmak ile darbe atarsanız doğrudan ölür insan.

Bazen iki kişi birbirinizi itersiniz. Bir elektrik sesli olarak ŞAK diye sizi çarpar. Bu iki insan arasında "GERİLİM FARKI" olduğunda ortaya çıkar. Her insanda olmaz. Bu burçlara göre değişir ya da (Biyoseksüel elektrik arkındaki gibi) özel yoğuşmalarda bazen de havanın soğuk olduğu, metal üşümelerinde ortaya çıkar (Kışın dışarıda bıraktığınız otomobilinizin kapı koluna eldivensiz dokunmayın, bir çok ani KALP krizi sonucu ölüm nedenidir. İnanmayanlar grubumuzun doktorlarına sorsunlar).

Kalp manevi yönden üç şeyi sevmez:

1. STRESS
2. Hava Kabarcığı (Hemen üç saniyede ölüme neden olur.)
3. Biyo-elektriksel gerilim farkını (Ani deşarj olmayı ya da Auranın mesela otomobilin donan kapı koluna geçmesi gibi)

Metaller çok ilginçtir. Elektronlar atomlara bağlı değildir, doğrudan dışta bir tabaka halinde birlikte yaşarlar. Bu meşrebin aynısı bizim KİRLİAN bedenimizde de var. Yani bizi SERBEST ELEKTRON GİBİ bir tür METAL elektronları yumağı gibi kuşatmış oluyor şu NEFSİMİZ. Arabanızın çarpmasının nedenini kaldırmak için onu topraklayınız. Bu da şu demektir: Pencereyi çevreleyen ince lastik var ya... Ona jiletle bir KESİNTİ verin göreceksiniz sizi çarpmaz. Eğer "Arabama kıyamam" derseniz, o zaman ayakkabı tabanlarınız KÖSELE olacak. Lastik vb.den kaçınmalısınız. YERLİ arabalarda bu dert var. Pencere ve kapı çevrelerine sızdırmaz olarak koydukları lastikler maalesef kesintisiz olduğundan yerrli arabalar bizi çarpabiliyor.

İnsan Aurasında 12-24-36 üç tip DİNAMO var (Bunlar voltaj değerleridir). 12 normal olanı, 24 CİNSEL (Libido elektriği, biyoseksüel elektrik arkı), 36 ise ÖFKE, DELİ KUVVETİ. İki karış boyunda birilerinin kızınca nasıl koca adamları dövüp yere attıklarını duymuşsunuzdur. Babası ve amcasını balkondan atan 11 yaşında bir nevrotik laz çocuğunu bizzat tanıyorum. O bölgeden Ley hattı geçiyor. Rizenin ARAKLIdan başlıyor. Eğer bir Türkiye haritanız varsa devam ettirin bu ARları, ARpacık, ARtvin, ARas, ARarat(Ağrı), Armenia, Arpaçay, Arsapad (Ermenistanda devam ediyor), ARevan (Erivan). Rize kıyısındaki ARaklıdan ARdeşene falan geliniz, O ley hattı üzerinde köyler dahil 75den fazla AR bulacaksınız. İŞTE o bir LEY hattıdır. O hat üzerindeki kişiler NEVROTİK oluyorlar (Lazlar, Lezgiler, Acaralar, Gürcü kabileleri vb.)

Lazlar kendileriyle dalga geçen hoşgörülü esprili muhteşem bir halk ama bir de LAZ damarı tuttu mu? "Furdi furdi furuldi" diye malum hikayeleri de yapıyorlar. Ben MOHTİ ve Pontus (OFLi) lazları ve Batum, Poti Acaraları olan bizim soydaş lazları kastettim). Gürcüler diye bir millet yoktur. Gürcüler 7 kabiledir, federasyondur. (Kutaysi kabilesi, Kolhıs kabilesi vb.). Toros insanı mülayimdir tersine... Rizeye 365 gün 24 saat yağmur yağmıştır. Sert ve diridir LEY hattı Ra-2. ÇAY oranındır Ve EN GÜZEL TÜRKİYE DOĞASI, Rize Araklıdan başlar. Ardeşen, Arhavi, Artvin, Arkur (Acaristan) enfes yemyeşil bir doğadır o... Hiçbir yeşil böyle muhteşem olamaz. Bunun bir eşini de Keşmir yüksekliklerindeki vadilerde görmüştüm. Türkiye doğasının en güzel yeri bence ilk olarak AR hattıdır... Hatta bu hat ahıska ve ahılkelek (Mesket Türk’leri illeri) yönünde ve daha sonra Aras, Arpaçay, Arapşad, Ararat üzerinden ta Arabagi (Karabağ) ye kadar gidiyor.

Evet "Nefse Allah bu tantralardan eziyet etti. Yani SICAK (ÇÖL) ile soğuk ile (KUTUP) ile. Her seferinde sordu: "Ben senin rabbin değil miyim?" diye. Hep aynı yanıtı aldı: "Üffff be! Senden bana ne, tamam sen sana ol beni de bana bırak". Tüm TANTRALAR ile türlü EZİYET (Ceza) denendi. SABIR ile deneniyoruz, ŞÜKÜR ile deneniyoruz. Bunların her biri bir tantra Bela=Eveti 12 tantranın GÖBEK KORDONUna (Adı RAMA DANA) gelince dedik. O güne dek, her eziyette mutlaka bize RIZK veriliyordu. Yani akım hiç kesilmemişti. Allahımız bu kez nefse "İyi bakalım sen doğdun, göbek bağını=Kordonunu kesiyorum" dedi... 12. eziyet (Rama Dana Tantrası), zaten en önemlisidir.

RUHu bedene bağlıyor. Göbek deliğinin olduğu yerde ayrıca NEFİS ile bir üçlü kombinezon kuruyor. RUH, NEFİS, BEDEN (Takyon, lukson ve tardyon) BİR ARADA olabiliyorlar GÖBEK BAĞINDA.

Gümüş kordonu hatırladınız mı? Hani bedensiz astronomide, hep uzayan hiç kopmayan bir gün=50 bin yıl boyunca gidebilen, böyle GÜMÜŞİ bir kordon var gerçekten (Parabioloji denen yeni bilim dalı oluşmak üzere: İnsanın SUPTİL dublesini dışarı alıp onu HOLOGRAMİZE edebilen, ektoplazma vb. denen bir uçuk biyoljik salgıdır bu. Orada vücudun eşini SAYDAM olarak görüyorsunuz ya da DÜŞÜNCE FOTOĞRAFÇILIĞI denen medyumsu ve telepatsı hassas kişiler aracılığıyla resme alabiliyorsunuz. O bilim dallarına çok az kaldı. Bu arada GÜMÜŞ KORDON da resmen resmedilecektir. Az sabır FASBİR.

Bu bilimdallarını gayrımüslimler değil ZİP-ZAP biliyor ve sunacak. FASBİR=SABIR sadece yeni kitaplarımı yazmalıyım. Orada HEPSİNİ BULACAKSINIZ. Can İnsan bandını yazdığım sırada, henüz bu 2050 yılları bilgilerini vermeye hakkım ve yetkim yoktu ama "İnşaallah" sayesinde 50 yıl gelecek lehimize erken geldi.

Teleportasyonu neredeyse yapıyoruz. Hatta ekipte iki türk doktorun da parmağı var. OPTİK KARADELİK uzmanları. Tıb ile ilgili değiller. Optik karadelikler laboratuarşartlarında oluşturulabilir. Işığı tekilliğinden naklediyor dilediğiniz yere (Tesla karadeliği).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Deccal | 18 Kasım 2001 Pazar
Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in | 18 Kasım 2001 Pazar
Amin | 18 Kasım 2001 Pazar
Ölüm | 18 Kasım 2001 Pazar
Fil Suresi | 18 Kasım 2001 Pazar


Amin

18 Kasım 2001 Pazar
Amin
AUM MANİ (Om-Mani=Sankritçe Amin demek). Devamı da var: Aum Mani Padme Hum. Amin ve Hum=Ona (İng. Him, Arapça Hüm). Padme nedir merak ettiniz mi? İki şey var:

POD ve ANTİPOD. İki kutup. POD=PA=BABA=AYAK UCU. POD=SOYUTTUR, Antipod ise Somuttur Maddedir. Onun adı da MOD=Matter, Moder, Mother, ana. POD Spirtualdir, Mod ise materyaldir. Pad=Father, Peder, aynı zamanda ayak=PA (sankritçe ve farsça vb.)

Ommani (Amin=İman ettik, Amenna) Padme (Materyalin tersi spirtal olan, yani görünmeyen) Hum=Ona... Dikkat ediniz ki Sanki GÖRMEDEN gözümüzle görmüş gibi şahidiz ve iman ediyoruz Ona diyor... Sanki aynı şeyi söylüyoruz VED (Buddha) ile. Suvaga ya da Suva da ŞİVA (Şinto tanrıça), aynı zamanda Brahman ve Hindu ortak tanrıça (Diğeri Krişna). Şiva ve NESin (Nisra=Kartal, NESRİN=DİŞİ KARTAL) ikisinin bayan olduğunu biliyoruz. Diğerleri VED (Vidd, Buddha) Yağus, Yeüke vb. erkek... Bunların her biri BİR RESUL idi... Bir din idi. Bozuldu bozuldu böyle oldu... Şamanizm gibi, biraz paganist biraz Caynacı biraz da felsefeci.

Artık biliyoruz ki, Hz. İbrahimden itibaren (Brahman dininde O ma mani padme Hum) aynen gelmiş, amin olmuş, amen olmuş kullanıyoruz (Yalnız dikkat: Fatihadan sonra NAMAZ İÇİNDE amin demeyiniz. Namaz dışında AMİN KULLANILIR. Ola ki Amin sesli ve koro gibi söylendiğinden NAMAZI bozmakta olabilir...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Deccal | 18 Kasım 2001 Pazar
Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in | 18 Kasım 2001 Pazar
Nefs | 18 Kasım 2001 Pazar
Ölüm | 18 Kasım 2001 Pazar
Fil Suresi | 18 Kasım 2001 Pazar


Ölüm

18 Kasım 2001 Pazar
Ölüm
Uykuda bizim DİKGEN olarak elektrik ve manyetik alanlarımız dipole oluyor. Bu küçük ölüm. Uyanınca yeniden iki alan yatay olarak bir araya geliyorlar. ÖLÜMde ise SÜREKLİ AYRILIYORLAR yani dünyaya uyanamıyorsunuz artık... Yatay(Ceset ile) bağınız kopuyor. RUH "Yukarı" düşüyor. Sonsuzluk Kulesi ikinci ciltte resim ile birlikte yayınlamıştım.

Azrail o şekildeki düğüm-karın noktaları düzlemini FAZ (Phasis) olarak kaydırıyor. Elektrik alan ve magnetik alanın DÜĞÜMde buluşması (Uyanmak budur) mümkün olmuyor. O zaman magnetik alansız (Ruhsuz) elektrik alan (Cesed) dağılıyor. Magnetik alan (Ruh) ise TÜNELDEN (Elektromagnetizma tünel ağzında kıvrılı kalmış bir boyuttur) YUKARI DOĞRU DÜŞÜYOR (Eksi kütle, soyut kütle sıfırdan küçük olduğu için GÖĞE düşer). Ruh göğe düşüyor ta ki bir günün 50 bin yıl olduğu o EN YUKARIYA (Nefhi Sur içine) DÜŞÜYOR. Görüyorsunuz ki, bilim o kadar karmaşık ve zor değil. Bilim HORN HOLE=Levhi Mahfuzu matematik olarak kanıtladı şimdi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Deccal | 18 Kasım 2001 Pazar
Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in | 18 Kasım 2001 Pazar
Nefs | 18 Kasım 2001 Pazar
Amin | 18 Kasım 2001 Pazar
Fil Suresi | 18 Kasım 2001 Pazar


Fil Suresi

18 Kasım 2001 Pazar
Fil Suresi
1: Görmedin mi Rabbin ne yaptı fil sahiplerine!
2: Tuzaklarını boşa çıkarmadı mı?
3: Üzerlerine sürü sürü kuşlar saldı.
4: Onlara balçıktan pişirilmiş sert taşlar atıyorlardı.
5: Derken onları, yenilmiş ekin yaprağı gibi kılıverdi.

Fil=Afanttır arapça. FİL ise Afant denen hayvanın koşumları (Zırhı, gütme kulesi vb.) yani kuşam ve takımlarıdır. Zırh gibi: İçi boştur ya zırhların. O insan değildir artık. Onun adı zırhtır. Afant değildir (İnsan değildir) o, FİL=ZIRH ve donanımdır artık o. Adiyat=AT değil ama BEYGİR GÜCÜ (İŞ BİRİMİ), FİL=DONANIM (File giydirilmiş olan donanım ama, FİL değil). Rabbi(Öğreticin), ASHAB=Sahip ve güdücü, izleyici, izsürücü. Rabbinin FİL sahiplerine ne yaptığını gördünmü? Baskınlarını savuşturmadı mı? Ortada Afant yok...Ama GİYSİSİ VAR! Kalın bir zırh, filin tepesinde bir kule... Hortuma bağlı bir gülle (Kale kapısını yıkması için). O hortum ve o gülle, ne kadar benziyor bir topa? Hele Kule... Sanki bir TANKın top taşıyan üst bölümü gibi . Ebabil kuşlarının iki resmi var. İkisi de önemli... Biri YEREL filo, ikincisi ise YUNUS BALIĞI RESMİ gibi uçuş düzenleri.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Deccal | 18 Kasım 2001 Pazar
Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in | 18 Kasım 2001 Pazar
Nefs | 18 Kasım 2001 Pazar
Amin | 18 Kasım 2001 Pazar
Ölüm | 18 Kasım 2001 Pazar


Ramazan

21 Kasım 2001 Çarşamba
Ramazan
Ramazanın bereketi El Alimin İlmi üzerinize olsun. Ramazan çok hoş bir şey, "sağlıklı ve yolcu olmayan için". Şekeri düşen, acizlenen için de "Tutma, başkasını doyur" diye mükemmel bir "İMECE" yolu. Ramazan fakir doyurma bayramıdır aynı zamanda... Kurbanda evlere et girer. Ramazan da ise, diğer tüm mineraller, vegetaryen yiyecekleri... (Hububat, bakliyat vb.) Sonra şeker bayramı... Diabetler bayramı... Şeker kaybını regüle eder.

Ay ile ilgili takvim anlayışını bundan 6000 yıl öncelerde Hz. İbrahim koymuştu. Aylar 30,5 gün idi. Ay dünya çevresinde giderek kısalan bir peryod izler. Yani çekim etkisiyle dolanım süresi (peryodu) giderek kısalır. Belirli bir mesafeye gelince de (çekim etkisiyle) bu kez uzaklaşmaya başlar. Ay 6000 yılda yaklaştı ve sonra da uzaklaşıyor. Oruç 28 güne inmişti, şimdi 29 güne çıkıyor. Arada bir de buçuk var.

Bu yüzden iki saat dilimi geçen Türkiyede İKİ ayrı BAŞLANGIÇ var. İskenderun üzerinden geçen bir meridyen (boylam) Türkiyeyi iki saat dilimine bölüyor. Doğuda kalanlar "Arabistan" saatiyle, batıda kalanlar ise "Balkan, Atina ve hatta Avusturya saatiyle. Aynı mantıkla da Mağrib (Libya, Tunus, fas, cezayir ve Atlas ülkeleri) İskenderun boylamı batısında kaldığı için BİR GÜN SONRA bayrama girecek ya da yeni Ayı idrak edecektir.

İskenderun batısında yaşayanlar ile doğusunda yaşayanlar şu buçuk yüzünden (Örneğin 365 tam 1/4 gün gibi) bir tek saat farkına rağmen, BİR GÜN gibi büyüyor. Nasıl ki, dört yılda bir Şubat 29 gün oluyorsa, maalesef aynı durum Bizim Ramazan sürecinde de geçerli.

Ay göründüğünde BAYRAM başlamış olacaktır. Diyanet AYı değil, kafasındaki takvimi (Sözde bilimselmiş) izleyen en cahil kurumlarımızdan biridir. Diyaneti ise devlet ya da kendisi değildir, VAKIF denen bir "Sünni, Hanefi, Zaman zaman Nurcu, zaman zaman resmen Nakşibendi bir YATIRIMdır. Diyanet vakfı din işleri yüksek kurulunun tamamını işgal etmiştir.

Bazen AY güpegündüz öğleden sonra da görünür bilirsiniz, görmüşsünüzdür. AYın görülmesi Bir KAMERİ AYın bitmesi ötekinin girmesi demektir. Nasıl ki Günün iki tarafının namazını çok HASSAS olan S A L A T I V U S T A belirliyorsa, ayların vasatı da "Şehri Ramazan Vustasıdır. AY tek göstergemizdir, başkaca bunun yerine geçecek HİÇBİR GÖSTERGE daha yoktur hanifdaşlar...

Ramazan diyanetten bir gün önce girdi. Küsuru nedeniyle 29 gün sürecektir. Bir gün önce başladık. Ayı gören (Yeni ayı) İskenderun doğusu ve batısına "Göreceli" bir durum var. Ay Hakkari de Edirneye göre tam bir saat 34 dakika önce görünüyor. Akşamı idrak eden o gece Sahura kalkar. Sabah ya da öğlen doğması bir şey farkettirmez, o gece Sahuru haber veriyor AY... Ayı Mekke üzerinden geçen Meridyenden sonra gördük bunu unutmayın... Ay görüldü ve KOMŞU SAAT dilimlerinde (Küsur yüzünden) ORUÇ başladı. Bize de küsur yüzünden gecikmiş olarak yansıdı. Ayı ilk gören uydu fotoğraflarıdır.

Eğer biz AYda bir kolonide yaşamış olsaydık, Dünya’nın doğuşunu görecektik. (Dünya da Aydan 4 durumda görülüyor: Hilal dünyalar ve Dolundünya gibi). Ayın tastamam 28 gün bir peryodu yok. Ancak bizler bu artık 16 saati eklemek zorundayız. Bu yüzden bazen Ramazan 30, bazen 28,5=29 gün oluyor. Gün değiştirme çizgisinden itibaren görünen yeni GÜNEŞ ve YENİ AY bilgisayarın sağ al köşesinde gördüğünüz takvime ait oluyor. Bu konuyu deşmek için ÇİZİM gerekli.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hadis - Sünnet | 21 Kasım 2001 Çarşamba
Kişisel Bilgiler | 21 Kasım 2001 Çarşamba
Fil Suresi | 21 Kasım 2001 Çarşamba
Tennessee Waltz - Tennessee Nights | 21 Kasım 2001 Çarşamba


Hadis - Sünnet

21 Kasım 2001 Çarşamba
Hadis - Sünnet
Size bir Hadis: Eğer bir erkek bir iş yapmaya karar verirse,

1. Büyüğüne sorsun
2. Büyüğü yoksa Büyük hemşehrilere (Kabile ileri gelenleri diyor Hadis)
3. O da yoksa sırayla... küçük erkek çocuğa kadar indirgenmiş birilerine sorsun.
4. KARISINA SORSUN

Dikkat ediniz: "Karısı NE DERSE onun T E R S İ N İ yapsın!” (Sahihi Buhari ve Sahihi Müslimden) . Tüylerim diken diken oluyor KADINLARI aşağılayan o hadisleri görünce... ÖNCE İNSANIZ, sonra KADIN ve ERKEĞİZ. Allahın tüm emirleri İNSANAdır, kadın ve erkeğe değil!!!

Nisa ve kısmen Nur suresinde Kadın hukuğu (Miras, nikah vb.) ile biyolojik durumları (Hayız nifas vb.) için ayrım vardır. Nur 30da erkekler ile Nur 31deki kadınların arasındaki AYRIMDAN başka hiç bir AYRIM yoktur.

Hadisleri nasıl ayırt edelim? Ben Kurana uyanları kabul ediyorum (Sayısı 500ü geçmiyor)

> Kurana uyuyorsa, Allah en güzel şekliyle Kuranda vermiştir zaten. Öyleyse ne gerek var? Bunlar 200 yıl sonra hiç yazılmamış olsaydı. İslam dini çökecek miydi?

Çok iyi bir soru:

Resulullah vefat ettiği gün Ebubekir "Ölen Resulullahtır, din ve Allah da mı öldü? Bilmiyor muydunuz bir gün Resulullahın öleceğini? Diyerek İslamdaki ilk ayrılığı bir söylev ile önledi (Kabileler eski yaşantısına dönme kararı almışlardı, Resulullahın ölümünü bekleme anında bunları düşünüyorlardı. Araplar hep böyledir).

Kuranda ne kadar H A D İ S kelimesi geçiyorsa, Allah o melun kelimeyi hep SAPIKLIKLA ÖZDEŞLEŞTİRMİŞTİR. Kuranda öyle kelimeler var ki, başka bir yerde kullanırsanız DİNDEN ÇIKARSINIZ!

Örneğin SÜNNET... Sünneti Muhammedi diyen dinden çıkar. Çünkü kelimenin aslı astarı kökü SÜNNETULLAHtır. Kuranda sanırım 5 yerde geçer ve "Allahın Sünnetinde hiç bir sapma göremezsiniz" biçiminde ayetler içerir.

Haniflik ve İbrahim Milletini bizimkiler ne kadar anladılarsa, Sünnetullah kelimesini de o kadar anladılar. Sünnetullah BİTİŞİKTİR, Sünneti Muhammedi diyemezsiniz. O SÜNNETULLAHtır Hanifdaşlar.

Eğer ilgili ayetleri bulursanız (Allahın Sünneti =Sünnetullah gibi) YİNE TUFAYA GETİRİLDİĞİMİZİ acı acı göreceksiniz.

Azhab 38: Peygambere Allahın takdir ettiği, mübah kıldığı şeyde bir darlık yoktur. Bundan önce geçen bütün peygamberler hakkında Allahın sünneti böyledir. Allahın emri ise biçilmiş bir kaderdir.

Fatır 43: ...Sen Allahın sünnetinde asla bir değişme bulamazsın. Sen Allahın sünnetinde asla bir başkalaşma da bulamazsın.

Fetih 23: Allahın önceden gelip geçmişlere uyguladığı sünneti budur. Allahın sünnetinde değişme bulamazsın.

Şimdiye kadar bize "SÜNNETİ MUHAMMEDİ" diye yutturuldu. Sünnet, "Resulullahın yaşantısıdır" dendi. Sünnetullah= Allahın günlük yaşantısı mı oluyor şimdi? (Sabah uyanıyor, dişlerini misvaklıyor duş mu alıyor haşa?) Kelime oyunu yapmıyorum MANTIĞINIZLA BİRLİKTE AKLINIZA hitap etmeye çalışıyorum.

Nasıl ki Allah Hadisleri YALAN ile niteliyorsa, SÜNNETİ de RESULULLAH ile değil KENDİSİYLE özdeşleştiriyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan | 21 Kasım 2001 Çarşamba
Kişisel Bilgiler | 21 Kasım 2001 Çarşamba
Fil Suresi | 21 Kasım 2001 Çarşamba
Tennessee Waltz - Tennessee Nights | 21 Kasım 2001 Çarşamba


Kişisel Bilgiler

21 Kasım 2001 Çarşamba
Kişisel Bilgiler
Size bir olayı anlatmak istiyorum. 40 yaşındaydım ve zaten kitap yazma emrim gelmişti. Aslında bin kadar makale yazmıştım ki bunlardan düzinelerle kitap olurdu. Hani yağmur yağıyorsa ilk alışverişiniz bir koruyucu (Şemsiye, yağmurluk vb.) olur ya... Ben de KİTSAN ile çalışır buldum kendimi İlk onlar talip oldular, ben de bir hayır vardır diyerek seçicilik ve piyasa araştırması yapmadan razı oldum ve oturup ilk iki cildi 8 gün gibi kısa bir zamanda gece-gündüz kesintisiz yazdım ama 5 ay sonra çıktı... Niçin mi?

Bin kişiye gösterildi. Tarikat şeyhlerinden tutun da, mahalle muhtarlarına kadar. Hatta cami görevlilerine kadar... Sonuçta bir kırpıntı başlamış. Döndüm yurtdışından kitapların halen yayınlanmamış olmasına şok oldum. Çünkü 8 günde iki kitap yazıyorsunuz... 8 ayda daha çıkmamış!!! (Bilirsiniz ben oturdum mu chat gibi yazıyorum, adı kitap oluyor). Neler söylüyorlar neler:

Üstad (ben oluyorum) Şu “karadelik” lafı çok belden aşağı başka bir şey diyelim mi ona?... Hocam şu uyduruk Türkçe çok müstehcen “yaşam” yerine “hayat” diyelim... Dalga mekaniği demiyelim dalga geçmek anlar bizim bu cahil millet, mesela mihaniki mevce diyelim... Saidi nursi üslubuyla yazsanız dünya size üşüşür ve alkışlar...

Bu laflara sabrettim. Bana en koyan şu oldu: Biyografimi bulmuşlar Kraliyet Akademisinden. Sözde bir kolejli yobaz genç de tercüme ediyor.

Biyografide şu yazıyor: Far Öer doğumlu Skandinav bir baba ile Alman bir anneden doğan... Danimarkalı yazarımız... Aynen şu diyalog oluyor telefonda: “Ben duymadım şu uyduruk Far Öer midir nedir, bunun yerine başka birşey yazalım... Skandinavlar Rus mu?" ve uzun pazarlıklardan sonra ben ALMAN oluverdim(!) Çünkü, "Türklerle Almanların iki dünya savaşında ve başka durumlarda bir takım dostluk ve bağları varmış, vefa borcumuz varmış, Almanya Türkler’le doluymuş falan filan... Far Öer diye özgür bir ÜLKE yok edildi, "Skandinav asıllı Alman bilim adamı..." diye yazıldım.

Hans adı olmazmış... Bana sormadan yanına Mohammed kondu. İki kitap birden çıktığı için ikisinde de "Mohammed Ayberg" yazıldı... Maliye vb. dinler mi? Mevzuatta "Kardeşim, adın neyse onu yaz" dediler..."Mali yükümlülük altındasın ve basın polisi tarafından denetleniyorsun"...

Yıl 1985 de oluyor bunlar, 17 yıl önce... Bununla da kalmadı ne korkunç yanlışlar yaptılar. Bakınız benim verdiğim uzun bir yazıyı şöyle yapmışlar:

"... Bu yüzden İSLAM-SÜNNİ-HANEFİ-MEVLEVİ" zincirini izlediğini görüyoruz... Sonsuzluk Kulesi ikinci ciltte bunlar yazılı, hemen başlarda bir yerde... Haberim yok ve keyfi değiştirilmişti. Ben ne yazmıştım biliyor musunuz:

"Müslüman olarak son nefesini vermeye andiçmiş... SÜNNETULLAHa tabi, HANİF DİNİ seçmiş, Mevlaha Halidi Bağdadinin önayak olduğu bir öğretinin üyesiyim..."

Aman Yarabbi! Nasıl oldu da bu Müslüman-Sünni-Hanefi-Mevlevi oldu?

1. Müslüman tamam
2. Sünni DEĞİL SÜNNETULLAH (Sünnetullah=Hablillah=Allahın ipidir, MEZHEB-FIRKA YOKTUR). Resulullah Hanbeli değildi, Hz. Ali de Alevi değildi. İKİSİ ve 110 sahabeler sadece SÜNNETULLAHtan idi. Sünnetullah oldu Sünneti Muhammedi
3. Hanif oldu Hanefi...

Bunu sordum ukala takımına... Yanıtları muhteşemdi: "Yanlış yazmışsın, Hanif değil Hanefi yazılmalıydı”. Adamlar böyle diyor delireceğim... Yahu dedim, "Hanif diye ayetlerde anlatılan bir din var hiç duymadınız mı?" Yanıt şöyle:

“Ben Hatmi devamlı yaparım, rastlamadım". Ötekisi de şöyle diyor: "Onu okudum, O ayetler İmamı Azamın geleceğini haber veriyor, nasıl ki Nur suresini Allah Saidi Nursiye indirdiyse, İmamı Azama da Hanifi indirdi”...

Dedim ki, "Saçmalamayın Hz. İbrahimden söz ediyor". Dediler ki, "Evet müşrik olmadığını söylüyor. Putperest olmadığını, tevhid dininden olduğunu... O din o çağın diniydi ve üzerine dört kitap indi, o din de sabiilik gibi ortadan kalktı. Eski bir dine mensup olduğunu söylemek seni gayrımüslim yapar"...

Yahu dedim, "Allahımız Resulullaha diyor ki, yüzünü Hanif dine dön... Yanıt şöyle: "Orada murat edilen Hanefiliktir". Yahu İbrahim Milleti diyor ayet... Diyorlar ki: "İslamda Millet ve milliyetçilik yoktur!"

Mevlana olayı ise tam bir paradoksa döndü: Mevlana Halidi Bağdadiyi HİÇ DUYMAMIŞLAR. Bildikleri tek Mevlana ise Celaleddini Rumi imiş.

İşte dostlar benim hazin hikayem bu. O sayfalar baştan yanlış gitti zaten... Hemen alttaki son paragrafta ise benim 7 dil (aslında 11 dil) bildiğimi yazmışlar. Niçin dedim? “11 çok geldi de ondan”... demezler mi? İki kızım olduğunu yazmışlar aynı paragrafa. Benim o zaman 4 kızım vardı (Şimdi 6). Niçin iki diye yazdınız dedim? “Onlar yetişkin müslüman olmayabilirler. Biz sabi olan küçükleri yazmayı uygun gördük”. Yanıtları böyle...

Bunlar Halvetiydi... Şeyh benim kitaplarımı denetliyormuş meğer... Göze sürme çekmek SÜNNET imiş erkeklere... Sünnet diye GİZLİCE gözlerine sürme çekiyorlar yalnız kaldıklarında... Kimse görmeden...(Kimsenin görmediği bir sünnet ne demek acaba?) Bizim Yayınevi mensupları da Halveti, onlar da aynı şeyi yapıyorlar.

Hadisi aldım ve inceledim. Kılı kırk yardım ve gördüm ki orada AYNE (ayna cam, mercek, gözlük, lens hatta iris tabakası falan var) Saçmalamayın dedim. İkinci olarak da başlarına iğrenç olarak zeytinyağını çiğ ve vıcık vıcık sürmek de . Hadisi aldım, yine inceledim ve orada Zeytinyağlı şampuan ve Arap sabunu yani MAMUL madde gördüm, HAMMADDE değil...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan | 21 Kasım 2001 Çarşamba
Hadis - Sünnet | 21 Kasım 2001 Çarşamba
Fil Suresi | 21 Kasım 2001 Çarşamba
Tennessee Waltz - Tennessee Nights | 21 Kasım 2001 Çarşamba


Fil Suresi

21 Kasım 2001 Çarşamba
Fil Suresi
Gerek Adiyat (Beygir gücü) gerekse Fil (Tank gibi zırhlı ve iri araç donanımı), askeri teknolojilerdir. Adiyatı kitaplarımın birinde vermiştim. 7 anlamından hatta ikisini vermiştim sanırım, UFO motoru olan Adiyatı 1500 olarak yazmıştım (UFO vb. saçma laf ona Tarık ya da mesela 1N demeli bence). Vallahi yasağı delmişim haberim yok. Mirac son ciltte... Aslında onlar tehlikeli konular. Işıkhızı motoroloji tekniğini kaba özetle anlatmışım basbayağı.

Filin zırhlı donanımını herkes bilir. Kulesi var. Hortum düzeneği (ucuna gülle bağlanıyor. Zayıf çitleri ve engelleri filler başlarıni hafif öne eğerek yıkarlar, Bazen fildişlerini "Fork lift bir istihkam makinesi olarak kullanırlar.

Sert engeller için Annibal (Hanibal vb.) fil hortumunun ucuna gülle bağlıyordu ve bu gülleyi savuran fil bir koca kayayı bile ortasından çatlatıyordu. İşte o surede bu DEVASA tanktan söz ediliyor (7 anlamından biri) ... Yüzeysel=Sıfırıncı anlamını da Hanibal tekniğini ilerleten Ebuleheye falan bağlayabiliriz. Ama unutmayalım ki Kuran HER ÇAĞIN kitabıdır. Bir olaya bağlayıp TARİH ya da MASAL diye bakmamalı... Örneğin Karınca ve Arı sureleri de öyle=Mikro Casus teknolojileri bildiriyor. Sadece Hz. Süleymanın olayı diye bakamazsınız. Yani "Geldi-geçti, o bir mucizeydi " diyemezsiniz. Mikro teknolojiler artık bir MC (Micro-Camera) ya da MS (Micro Soldier) olarak düşünülmelidir. Karıncalar koca bir dağı yok ettiler. Bunda nice ileri teknolojiler mevcut tahmin edemezsiniz bile.... Günü gelince onlar ortaya çıkacaktır.

Dikkat ediniz bir kafiye gibi bu iki sure adı: NemL ve NahL, Karınca ve Arı SOSYAL bir toplum. "Birimiz hepimiz için" diyen bir örnek toplum. Onların da bir lider olmayan göstermelik kralı ve herşey anlamına gelen bir DANCING QUEENleri var... Bunlar da sosyal anlamları.

Ama biz bugün askeri teknolojileri inceliyoruz öyle değil mi? Hatta kolonilerde toprakaltının havalandırılması (Uzay çiftliklerini kastediyorum, bunlar kat üstüne kat seralardır), Space-ant mikroteknikleriyle başarılacaktır. Tüm espiyonaj sistemde ise B-Beep (Bee=Arı ve Beep=Görevin bitimi)... Daha neler neler biz dönelim Ebabillere...

E=Başı tutan
BAB=Kapı
İLA=Yarım açık kapı, aralık kapı, V harfi
Filotila=Ebabila

Baş çeken demek E=Lider, Komodor, filotilla komutanı. Örneğin 4 ya da 5 uçak bir küçük filo=Filotilladır. Bunlardan topluca 4 ya da 5 filotilla ise BÜYÜK V harfi biçimidir. Yani V harflerinden oluşmuş bir V filosu. Bir tür "BURÇ" olayı, takım yıldızlar gibi...

Bu düzende bir lider yoktur. Herkes sırayla lider olur. En dingin olan başa geçer ve klıavuzluk yapar. Yorulunca en sona geçer. Eğer içlerinden biri hasta olursa, hemen iki yaban ördeği onu emin bir çalılığa indirirler ve kendine gelmesini beklemeden yeniden filoya dönerler. İnanılmaz bir gösteridir bu... ARKADAN gelen ikinci V harfi, o çalılığı eliyle koymuş gibi bulur, yine iki ördek (Kaz, kuğu vb.) onu çalılıktan alırlar ve kendi filotilalarına (Ebabilalarına) alırlar.

Arapça Tayyar=KUŞ, çoğulu Tayran (Kuşlar), ama burada kuşların çoğulu Tayran diye geçmiyor. Bilin bakalım ne diye geçiyor?

Dikkat ediniz: TAYRİN ve TAYRÜN değil TAYREN. Yani KUŞyarın ÇOĞULU yok TAYYARELER var. Kuşlar değil (Tayyar değil), uçaklar (Tayyareler) var... Bu bir mucize mi değil mi?

Bunu size şöyle anlatabilirim: Hangisi doğru? MuhammedEN Resullullah mı? MuhammedER Resullullah mı? MuhammedİN Resulullah?, Muhammedün Resulullah?, Muhammedürresulullah?

Muhammed+EN
Muhammed+ÜN
Muhammed+İN

La İlahe illallah Muhammed....Resulullah! Bunların birer başka anlamı var. Şimdiye kadar kimse de bunu ayırt edemediği içindir ki, Kelime-i Tevhid İN, En, Ün diye kaynadı gitti.

Aynı mantıkla soruyorum:

TayrEN
TayrÜN
TayrİN
UÇAKLAR+KUŞLAR+UÇUŞ GÖREVLİLERİ

Muhammeden Resulullah= Muhammedin Resullüğü,
Muhammedün Resulullah, Muhammed=Resulullah (Sadece ona mahsus anlamında),
Muhammedin Resullullah=Resul hep HAMDEDER (Ahmed’tir) anlamında,

Sadece ayn çatlatıp, tecvit yapmakla ARAPÇA arapça olmuyormuş demek ki? Daha temel bir çok şeyi 1420 yıldır KIVIRAMAMIŞLAR belli ki... ALLAHın üzerine ŞEDDE koyarak en büyük yanlışı yapanlar. Her üçünü de (MuhammedEN(in ve ÜN) karar veremeyenler, işte bunlar sizin atalarınızdı. Azer gibi...

Birinde sanki "Evrende bir tek peygamber yaratıldı o da Muhammeddir" gibi oluyor, çünkü TEKİL kelime. Bu da bizim klasik anlayışımıza uygun (Alemler onun yüzüsuyu hürmetine yaratıldı ya?). Peygamberlerden sadece biri=Muhammed+EN oluyor .

Bir milyardan fazlası (Hani şu Cuma günü için tatil diyenler var ya, dini yalan sayanlar...), onlar Muhammedün Resulullah diyorlar. Ama burada bir kısmınızın doğru olanı MUHAMMED+EN olduğunu bildiğinizi onurla öğrenmiş bulunuyorum. Milyarın hatasına düşmediniz. Eğer öyle bir şey yoksa o zaman aynı Tayren de yok demektir. Haşa...

Onlar Kamus Arapçası biliyor. Aç sözlüğü bak... İyi de o sözlüğü KİM yazdı? Hani şu "Arapçayı bilmemeye en layık olan, en az bilen ARAPLAR MI?"

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan | 21 Kasım 2001 Çarşamba
Hadis - Sünnet | 21 Kasım 2001 Çarşamba
Kişisel Bilgiler | 21 Kasım 2001 Çarşamba
Tennessee Waltz - Tennessee Nights | 21 Kasım 2001 Çarşamba


Tennessee Waltz - Tennessee Nights

21 Kasım 2001 Çarşamba
Tennessee Waltz - Tennessee Nights
Take my Breath Away acaba bir zaman yolcusunun ardından söylenen bir İLAHİ gibi olmasın? Mississippi Deltaları, Graceland (NASRULLAH ÜLKESİ). Paul Simon sadece GEZDİ ve DERLEDİ, yani hazır bir melodinin (anonim gibi) üzerine yorum attı.

Tennessee Nights (Aslı 10SCE Knights) ve Tennessee Waltz (Aslı 10SCE Walhalla TZ). Z daima Zonedur, T de daima Timedır. Audrey Landers söylüyor bunu... Böylece 7 melodi tamamlanmış olacak.

* I was dancin with my darlin to the Tennessee Waltz
* When an old friend I happened to see
* I introduced her to my loved one
* And while they were dancin
* My friend stole my sweetheart from me
* I remember the night and the Tennessee Waltz
* Now I know just how much I have lost
* Yes, I lost my little darlin the night they were playing
* The beautiful Tennessee Waltz.
* I was dancin with my darlin to the Tennessee Waltz
* When an old friend I happened to see
* I introduced her to my loved one
* And while they were dancin
* My friend stole my sweetheart from me.
* I remember the night and the Tennessee Waltz
* Now I know just how much I have lost
* Yes, I lost my little darlin the night they were playing
* The beautiful Tennessee Waltz
* The beautiful Tennessee Waltz

SweetHeart=Mrs.CP. Miss CCPninki ise, Tennessee Nights. O şarkı da bendenizim efendim.

* Your dream can never earn
* Enough
* Ultimate nihilistic love
* Tennessee nights just zip code
* Love
* Always believe the comfort of
* Strangers
* Tennessee eyes graffiti once blue
* Media sells a trace of hate
* Our epitaph reads like your sin
* Subvert, destroy, beat derelict
* Tennessee nights just zip code
* Love
* Commanche becomes as maggot
* Tennessee eyes orange once blue
* Media sells a trace of hate
* His pain forgets her agony
* His heart p*m*r*c
* His heart p*m*r*c
* The white man is disease
* His heart p*m*r*c

ZİP CODE, benim. Sözleri size TUHAF gelmedi mi "BENİM ŞARKININ" Tennesse (k)nights. Görüyorsunuz değil mi, şarkılar bile SIRLAR ile dolu. ANLAŞILMAMAK İÇİN BESTELENMİŞ sanki "Bazıları"... ve en tuhafı "GELECEKTE BESTELENİP", "GEÇMİŞE GETİRİLMESİ". 1N=WANEN gibi, Walhalla gibi. Benim anons ettiğim şarkılar "FeedBack"ler. Nasıl olsa Millenium (Ben MİLATİUM diyorum) için sır kapıları açıldı. Ben de artık iyiden iyiye yazıyorum HA-VETleri. İki şarkı ise henüz getirilmedi. Yani gelecekten getirilmedi demek istedim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan | 21 Kasım 2001 Çarşamba
Hadis - Sünnet | 21 Kasım 2001 Çarşamba
Kişisel Bilgiler | 21 Kasım 2001 Çarşamba
Fil Suresi | 21 Kasım 2001 Çarşamba


Allah’ın Halifesi

23 Kasım 2001 Cuma
Allah’ın Halifesi
Allahın Halifesi iki türlüdür:

1. Halife olan (Hilafet, hulefa vb.)
2. MU-HALEFET eden, Allaha muhalif olan Müslüman anlamında.

Yeryüzünün ilk Halifesi Melekler idi (Melekler MUHALEFET yapamazlar. Meleklerden kim "Ben de bir tanrıyım derse ateş ile cezalandırılır). Daha sonra CİNLER (Enerji insanlar) yaratıldı. Onların NEFSİ yani özgür iradeleri olduğundan, HALİFELİK kurumunu İHTİLAF ve MUHTELİF haline getirdiler. Allah iktidarına karşı Muhalefet yapmaya kalkıştılar. Sonra Allah İnsanı diledi (Madde) İnsanın da nefsi var olduğundan:

a) Halife=Hanife
b) İhtilaf/Muhalefet/Muhtelif olma hali

Yani HLF (Halife) kelimesi içinde MuHLF (Muhalefet= Halifeye başkaldıran ya da karşı duran) anlamı da var. HLF ve SLF Arapça değil sankritçedir (Eski Hintçe: Kalif/Kaliv=Halife ama Qualified anlamında ya da kalifiye dediğimiz anlamda. KLF=Kalfa kelimesinde olduğu gibi Kalite(Quality) denen kelimenin ta kendisidir.

1. Önce ışıktan hızlı varlıklar (Melekler/Takyonlar)
2. Sonra ışık hızındaki varlıklar (Enerji/Cinler vb.)
3. EN SON MADDE (Işıktan çok yavaş ve enerjinin yoğuşmasından oluşmuş insan)

Bu üçüncüsü gecikmeli olarak yeryüzündedir. Ötekiler SLF (Selef)dir. Sankritçe Self=Toz-toprak olmuş=Kalifiye-kalfanın tersi yani QUANTİTİY denen nicelik durumurdadır. Dolayısıyla takyonlar ve luksonlar SELEF olmuştur, insan ise HALEFtir. Ancak Allah insan için iyi şeyler de söylememiştir: KENUD demiştir.

Bu kelimeden ödüm kopar benim... O kelimeyi NANKÖR diye çeviriyorlar Halbuki KENUD nankör değildir, daha da korkunçtur... Kenud al Hilafe, Kötü HALİFE (İhtilaf halinde ve muhalif olan; Mahud Al Halife, Ademin görevini yapan. Yani yeryüzünün İYİ HALİFESİ. Allahın yeryüzündeki VEKİLİ. Mahud çünkü zikredilen insandır (Yeryüzünde yeni bir halife yaratacağım dediğinde, meleklerin tavrını ve itirazını biliyoruz diye ayetleri yazmıyorum).

HLF çift köklü bir denklemdir. Hem HALİFE hem MUHALEFE anlamında. Melekler İTİRAZ etmelidirler. Bu onların doğasında var. Çünkü nefisleri YOK ama bir makine-robot da değiller. Hem CANLIlar hem de NEFİSLERİ yok... Bu yüzden doğal İTİRAZ HAKKI verilmiştir. Buna itiraz değil "ÖNERME" demeliyiz aslında. Meleklerin sayısız cinsi vardır:

1. Ruh durumundaki melekler
2. Esir durumundaki melekler
3. Takyon
4. Antitakyon durumundaki melekler...

Takyon durumundaki melekler, "Geleceği geçmişte yaşarlar", yani zamanları bildiğimizin tersine akar. Bu yüzden Ademe itiraz eden melekler "ANTİTAKYON" durumundadır. Yani zamanları bizimki gibi İLERİ akmaktadır. Bunu şundan anlıyoruz: "Yeryüzünde bir Halife mi yaratacaksın? Biz halife olabilirdik" diyorlar. Sonra da Takyon melekler ile istişare edilince, "Ya rabbi biz bir şey bilmeyiz, senin bildirdiklerinden başka..." dediler... Ayetleri biliyorsunuz.

Yukarı Çık


Şefaat

25 Kasım 2001 Pazar
Şefaat
Allah evreni bir kez yarattı ve karışmıyor artık. Bu gerçekten doğru (Afakta böyle) ama şu Hablil verid var ya, onun içindeki "7 açılmamış boyutun kıvrılı kaldığı tünel" oradan ALLAH nefse/ruha/bireysel olarak bizlere karışıyor.

Allah LAİKtir kulu ile arasına ŞEFAAT dahil hiçbir şeyi ve vesileyi sokmaz... Ancak bir tek şeyi sokar: DUA. Müminin mümine olan duası, sadece o "ŞEFAAT" makamı yerine geçer. Dikkat ederseniz, sanki ayetlerde çelişkiler vardır: "Allahtan başka size kim şefaat edecektir?" diyor Rabb’imiz. "Ancak Allahın diledikleri müstesna" diyor Allahımız.

İşte o istisna "Kişinin kişiye duası"dır. O LAİK kanala sadece o dua girebilir. Hüsnü Duanın tersi ise bilirsiniz BEDDUAdır ve O kanala girmez... O "KUL HAKKI" olarak ya da iftira olarak defterde yazılıdır, ama dua var ya... İşte o dua çok önemlidir...

Hepinize duacıyım... Allah mekanınızı Sabıkun, makamınızı Mukarrebun kılsın. Hızır bile "Rabbim ilmimi artır diyenlerin ilmini artır ve sayılarını artır... ve Makamı Hızıra komşu eyle” diyor bir duasında... (Bağdadi, Hızır Tezkiresinin ilk cümlelerinden biriydi) Ve zaten ŞEFAAT konusu orada yer alıyordu. "O gün kimse kimseye şefaat etmeyecektir. O gün tüm resuller ve nebiler bir şefaatçi arama kaygısına düşeceklerdir".

74/48: Artık onlara, şefaatçilerin şefaati fayda vermez.

53/26: Allah, dilediğine ve hoşnut olduğuna izin vermedikçe, göklerde bulunan nice meleklerin şefaati bir şeye yaramaz.

7/53: Kitapın haber verdiği sonuçtan başka bir şey mi bekliyorlar? Sonuç gelip çattığı gün, önceleri onu unutmuş olanlar, "Rabb’imizin peygamberleri şüphesiz bize gerçeği getirmişti, şimdi bize şefaat etsin, yahut geriye çevrilsek de işlediklerimizin başka türlüsünü işlesek" derler. Doğrusu kendilerini mahvetmişlerdir, uydurdukları şeyler onları koyup kaçmışlardır.

2/48: Öyle bir günden korkun ki, o günde hiç kimse başkası için herhangi bir ödemede bulunamaz; hiç kimseden şefaat kabul olunmaz, fidye alınmaz; onlara asla yardım da yapılmaz.

39/44: De ki: Bütün şefaat Allahındır. Göklerin ve yerin hükümranlığı Onundur. Sonra Ona döndürüleceksiniz.

Bunları buraya yazalım, çünkü Hafif islamiyet Şefaat pazarlama üzerine kurulu... EVET BU VE TÜM AYETLER bir tek şey söylüyor: ALLAHTAN BAŞKA ŞEFAATÇİ YOKTUR. Buradan çıkacak sonuçlara bir bakalım:

Allahın gizli bir adı vardır: AL-Şufi (Eş-Şafii de deniyor). Kuranda 114 Açık ESMA ve 137ye kadar da GİZLİ ya da sıfat isim vardır. Allah EL ŞAFİdir. Anlamı Şifa veren, yegane şefaat eden tek güç. Derde derman ve deva olan, şifa dağıtan anlamındadır. Şifa kökünden gelen ŞUFA Allahın adıdır (Hallak ve Halik gibi iki türlü yazılan isimlerdendir).

39/44: De ki: Bütün şefaat Allahındır...

Burada şöyle deniyor: Bütün yerine=BİR TEK şefaatçi ALLAHtır... Allah isimlerinden (Alim ve Resulullaha ikram ettikleri dışında) asla adını kullarına vermez. Yani hiç birimiz "El Bari, El Müsavvir, El Aziz, El Cebbar, El Mütekebbir değiliz. Sadece ALLAHtır o isimlerin sahibi. Ben Abdül CEBBAR olabilirim... Kadir değil AbdülKadir olabilir isimlerimiz. Abdüşşafi de kullanılaıbilir.

Gizli adlar ve sıfatlar var Kuranda. Hennan, Mennan, Dehean vb. gibi ayrıca 114 artıları var... Ama bir HADİS herşeyi berbat etmiş: "Allahın yüzden bir eksik=99 güzel adı vardır. Kim onları ezberlerse sorgusuz Cennete girecektir". Kuranda 114 tane Allah adı var halbuki... Sıfatlarla birlikte 137 tane... Zaman zaman sözünü etmiştim. (Sereiul Hısab, Settar, İlahinnas, Nurün alanur vb.diye...). Rabb ve Yahu (Ya Hüve) bile Allahın adıdır. Allahın övündüğü ismi Seriulhısab=Çok çabuk hesap göreni bile Hadis yüzünden çıkarıp atmışlar ve 99 yapmışlar.

Bir sivri akıllı PARALI İMAM ise şöyle diyor: "99 isim Esma ül Hüsna=Güzel isimleri"dir. Yani Settar=Herşeyi örten ya da Seriul hısab dendiğinde GÜZEL değil ÇİRKİN, KÖTÜ İSİM oluyor mu? Allahın değişmez Kuranına mı inanalım 114 konusunda... Yoksa Buhari ve Müslime mi inanalım. Üçüne birden inanalım diyorsak, eyvah ki eyvah!

Bunun adı şu: "Teslis”. Hanifcanlar dikkat ediniz... Çok dikkat ediniz... Çok dikkat. ÇoooooooooooooooooooK. Kıldan incedir, kılıçtan keskindir Haniflik sınırları... Haniflik bir SIRATTIR. O duaları çok kabul edilen Allahın biricik dostu İbrahimin dinidir. O hep "Allahümme Barik ala...." diyerek soyunu kutsamıştır ve Allahımız da tüm elçileri bu duadan sonra Onun soyundan getirmiştir. Resulullah onun soyundandır. Kimi soyu da BİRBİRİYLE KARIŞIKTIR.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yahudiler | 25 Kasım 2001 Pazar
Tevbe | 25 Kasım 2001 Pazar
Zıhar | 25 Kasım 2001 Pazar
Hadis - Kur’an | 25 Kasım 2001 Pazar
Futuroloji | 25 Kasım 2001 Pazar
Uzay’da İbadet | 25 Kasım 2001 Pazar


Yahudiler

25 Kasım 2001 Pazar
Yahudiler
İsrailoğulları içinde bugün Hristiyan olanlar (Maruniler, Falanjistler, Süryani/Aramiler, Koptikler/Kıptiler özellikle Habeş ve Güney Mısır-Sudan Hristiyanları zaten köken olarak YAHUDİdir, Beni İsraildendir. Bunun gibi Müslüman olmuş Beni İsrail kabileleri de var. Tüm Filistinli dindaşlarımız ARAP ya da benzeri bir Sami ırkından değil, doğrudan ARAPLAŞMIŞ Yahudilerdir... Filistin ve Lübnan da ne oluyorsa , özetle temeli şu: Müslüman Yahudiler ile Musevi Yahudiler karşı karşıya kavga ediyorlar... Filistinli Araplaşmış ve Müslüman olan Museviler tarih sahnesinde. FANİKELİLER diye bildiğimiz YAHUDİ KABİLESİNDEN ibarettir...

Allahımız bize kaldıramayacağımızdan fazlasını yüklemez. Bir de bunu DUA olarak kendisine etmemizi istiyor... İnsan ihtiraslarının sonu yoktur... Ah keşke Ramazanda bir kilo zeytinim olsaydı diye başlayan bir dua kabul olduğunda bunun sonu gelmez. Diyelim ki Allah bir kilo Zeytin üzerine bir de Zeytinyağı kontüneri verdi, koca fabrika verdi... Bu kez dualarımız başka ihtiraslara kayacaktır... On fabrikam olsaydı. OPEC gibi Dünya tröstü kurabilseydim... Paraya doyuyorsunuz... Yazlıktaki mangalın kalitesine dalıyorsunuz... O bir kilo ZEYTİNin mübarek huşusu yok olmuştur artık...

Hz. Süleyman bize büyük ibrettir: Alabildiğine varlıklı, dünyaların serveti onun... 400 tane AT HARASI var... Onlarla haşir neşirken, UNUTUVERİYOR ALLAHını... Peygamber Allahını UNUTUR MU demeyin UNUTUR. Çünkü Yahudi peygamberler aynı zamanda HÜKÜMDAR peygamberlerdir. Davut, Süleyman vb. En az hükümdar olanı bile Tüm Yahudilerin başına geçen ve Onları Mısırdan çıkaran MUSAdır. Yani EN AZ MELİK/EMİR olan kişi MUSAdır ve tüm Yahudilerin kralıdır... Hz. İsa ise "Rexum Judadır"

Süleyman İKİ YOL BOYUNCA ALLAHı unuttu... ATLARINA DALDI... Ayetleri bilirsiniz... Bunları anlatıyor zaten... İKİ YIL boyunca bir kez olsun ALLAHı anmadı... Sonra birden hatırladı. Atlarının tümünün ayaklarını kestirdi... (Tevrat öyle diyor... Zavallı atların günahı ne anlamadım). Evet bizim uyduruk hadisler=Tevrat ve hatta İncil.

Dünyada tek ŞERİAT ile ya da Teokrasi ile yönetilen ülke İSRAİLdir... Taliban ve Yerli Hizbullah canileri bile ellerine su dökemez Sabla ve Şatilla canavarlarının. Canilerin DİNİ yoktur, Terörün-horrorun dini yoktur, milliyeti yoktur... Hristiyanlaşmış Yahudiler, Müslümanlaşmış Yahudiler... Bunlara ek olarak bir de bizim Hazer Oğuz Yabguluğu var ki evlere şenlik, tamamı bugün Polonya ve Ukrayna Musevisidir. Hazer Türkleri Musevidir... Karaimler=Kafkasyalı Museviler, Seferidler=İspanyalı Museviler demek bilirsiniz... Karaimler=Hazer-Oğuz Yabguluğu. Yani karaimler Türk-Azeri ve Türkmenlere en yakın MUSEVİ soydaşladımızdır. Hitler onların tam iki milyonunu yaktı. Çünkü hiçbir YAHUDİ bir başka milletin MUSEVİ olmasını asla istemez, ONLARI KATLEDER, katlettirir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şefaat | 25 Kasım 2001 Pazar
Tevbe | 25 Kasım 2001 Pazar
Zıhar | 25 Kasım 2001 Pazar
Hadis - Kur’an | 25 Kasım 2001 Pazar
Futuroloji | 25 Kasım 2001 Pazar
Uzay’da İbadet | 25 Kasım 2001 Pazar


Tevbe

25 Kasım 2001 Pazar
Tevbe
Borges diyor ki: "Andolsun DÖNÜŞLÜ GÖĞE... insan BİR DAHA YARATILMAYA KADİRDİR" (Tarık Suresi). Öldükten sonra yeniden YARATILMAK değil. Kıyametten sonra değil. EVREN ÖMRÜ İÇİNDE YENİDEN DOĞMAK. DÖNÜŞLÜ GÖK??? "GERİ İADE EDEN... GERİYE GİDEN RETORİK ZAMAN".

Musa da Zamanda geriye gitmişti. Hızır ile birlikte... Geriye gidince öldürdüğü adama rastladı. Ölmemişti. Allah dilerse, kusurlarımızı affeder (Ğafur, Afivv Tevvab). Dilerse de Musa öyküsündeki gibi ZAMANDA RETORİAL olarak O SUÇU HİÇ İŞLENMEMİŞ yapar. Tüm peygamberlerin İSMET(Günahsızlık) AYRICALIKLARI işte buradan geliyor. Musa adam öldürdü katildir ama... Musa Hızır ile geriye gitti. Musanın öldüreceği insanı HIZIR öldürdü... Hızır öldürünce MUSA o çocuğu-yetişkin halinde-öldürmeye gerek kalmadı... Bu Allahımızın S E T A R isminin ta kendisidir. ÖRTÜCÜ anlamında, ya da SİLİCİ anlamında. Bu güzel isim Esmaül Hüsna 99unda yok ama Kuranda var...

Hanif adı 1400 küsur yıl boyunca evrende EN AZ BİLİEN kavramdır. Resulullah bile bilmiyordu... Ta ki 3:114 tecelli edene kadar meçhulde kaldı bu kavram... Malumda olan ise Sophianism idi... Süfyanilik... Artık biz bu sırrı size AŞİKAR ETTİK. Artık HANİFLİĞİ BİLİYORUZ .

Borges der ki: "Yolları çatallanan bahçe"... Kuantum matematiği de der ki: "Sonsuz olasılıkta sonsuz evren vardır". Sonsuz yol vardır bu “yolları çatallanan bahçe”nin. Tevbe etmek=Negatif feedbacktir. Negatif derken, bu iyi anlamda... Pozitif olan ise tevbe etmemektir. Hatadan dönmemektir. FEEDBACK, geribesleme ötesinde bir şey: BACK=GERİ. Geri gidersin ve “yolları çatallanan bahçe”nin yolçatılarından birinden GÜNAHSIZ olarak dönersin. Tevbe budur...

Evren bir HOLOGRAM... Günah-sevab sadece bir SANAL (Biz gerçek sanıyoruz) bu ortamda bize TEST ve tecrübe ettirilor. İşlediğimiz günah ancak "TEVBESİZ" ise günah olarak yazılır ötede... Çünkü burada bir Virtüel ve interaktif senaryomuzu (Kaderin kazası) oynuyoruz... Tevbe ettinse, GERÇEKTEN O GÜNAH İŞLENMEDİ. Çünkü, bir başka yol ayrımı evrende (elsewhere) günah işlenmez. Bu evrende de bu ikisi bir arada olabiliyor.

Hızır eğer o çocuğu öldürmeseydi (ki onu büyüyünce bir de Musa öldürecek ve katil olacaktı), o çocuk zalim biri olacaktı. Anne babasını da dinden çıkaracaktı. Bu SENARYO ya da HOLOGRAM oyunu TEK değildi. Yollar çatallandı bahçemizde... (Bahçeyi, BAĞI anlatmıştım. Hani iki BAĞ SAHİBİ diye anlatılan ayetler). Musanın öldürdüğü adamın ÇOCUKLUK HALİNDE HIZIR TARAFINDAN öldürülmesi... Sonra Allahın o anne-babaya DAHA HAYIRLI BİR EVLAT VERMESİ (Yuşa bu genç idi). Hepsi bir TEVAFUKLU, takma-geçme bir sistem...

EVRENDE asla ve kata TESADÜF YOKTUR. Puzzle parçaları yerine oturur... Dev Puzzle ise LEVHİ MAHFUZdur... Orada hiç bir TESADÜF ve RASTLANTI MEKANİZMASI YOKTUR. Eğer öyle olsaydı, tesadüf ya da rastlantısal olarak Resulullah Cehenneme giderdi... Allah tesadüfe yer verir mi? Allah OLASILIK hesabı yapar mı? (Olasılık hesabı=Probabilty IŞIKTAN YAVAŞ GİDEN SİSTEMLER İÇİN GEÇERLİDİR. Allahımızın ışıktan yavaş giden bu evrenimizi KONTROL SIRRI olarak BELİRSİZLİK İLKESİ vardır. Işık hızında bu ilke YAVAŞLAR ve DURUR. Işık hızı aşılınca da "DETERMİNİZM" olarak ortaya çıkar...

Işık hızının karesi diye bir şey yoktur. Işık hızının küpü vardır. Km küp bölü Saniye küp. Km küp= x,y,z koordinat sistemi boyutlar matematiği... ve saniye küp= Sanal x, sanal y, sanal z yani öteki evren üçlüsü (Negatif kartezyanizm ya da paranormal anomaliler, negatif olasılıklar evrenleri. Evren üçü somut üçü soyut x,y,z üçboyutlusudur). Bu altılının tam ortasından bir de SİMETRİ ekseni geçer (Biz ayna diyoruz). Biliyorsunuz birleşik alanlar kuramında bizler SİMETRİ sonra da SÜPER SİMETRİ teoremleri kurduk. 2 x 3 boyut= 6 boyutlu evrenin tam ortasından geçen SİMETRİ HATTI şudur:

1. Kuranda 7 Mesani (Yedi boyut, içiçe katlanmış yedili vb. sözünü etmiştik.)
2. Simetri hattı = IŞIK HIZIdır.

Yani üçlü iki takımın tam ortasından geçen SİMETRİ EKSENİ doğrudan IŞIK HIZIDIR. Zamanın akma hızı ışık hızıdır. Işık hızında zaman DUVARIna vurur, durursunuz. Zamanın akma hızı ise fotonların impulsları ile bağlantılıdır. Işık niçin saniyede 300 bin km hızla akar... Ve veya ZAMAN niye bu hıza göre durur ya da yavaşlar-hızlanır? Bu simetri eksenininin belirlediği hız aslında yabancı bir kavram değil:

şık hızını belirleyen EVRENİN genişleme hızından ibaret bir oluşumdur. İmpuls-moment yasalarına göre: Evren

a) Kendi üzerine bir salyangoz kabuğu gibi dolanarak
b) Nabız gibi atarak (İmpuls) genişlemektedir.

Yani bir önceki "AN"dan bu "AN"a geçmemizi sağlayan şey "Evrenin NABIZ GİBİ ATARAK VE KENDİ ÜZERİNE DOLANARAK genişlemesidir. Üç etkin kuvvet vardır:

Merkezcil kuvvet, merkezkaç kuvvet ve bir de korozyon kuvveti... İşte bu üçüncü GİZLİ KUVVET yüzünden evren KENDİ ÜZERİNE DOLANARAK ve NABIZ GİBİ ATARAK GENİŞLEMEKTEDİR... Sürtünme değil! Mesela bir plağın döndüğünü düşünün. Üzerinde de bir karınca var. Karınca merkezkaç ve merkezcil kuvvetin dengelenmesiyle dönen sistem üzerinde tutunur. Ancak ok yönü başkadır. Merkezcil kuvvet yönü MERKEZ noktasına; Merkezkaç kuvvet yönü bunun tersine, merkezden çevreye bir ok yönü verir.

Ama bir de ÜÇÜNCÜ YOL vardır. Karınca dönen plak üzerinde bir noktan ötekine gitmek istediğinde bir eğri çizer. İşte bu Corrosion kuvvetidir. Yani ok yönü başkadır ve DÜZ değildir; mutlaka EĞRİDİR. (Kuran’da bu anlattığım olay “SAÇ TELİ GİBİ KIVRIK OLAN SEMA=GÖK" diye bildiriliyor. Saç teli gibi eğri-büğrü yolları olan gök hakkı için diyordu ayet...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şefaat | 25 Kasım 2001 Pazar
Yahudiler | 25 Kasım 2001 Pazar
Zıhar | 25 Kasım 2001 Pazar
Hadis - Kur’an | 25 Kasım 2001 Pazar
Futuroloji | 25 Kasım 2001 Pazar
Uzay’da İbadet | 25 Kasım 2001 Pazar


Zıhar

25 Kasım 2001 Pazar
Zıhar
Kuranda ayetler şöyle der: "Sakın eşlerinizi annelerinize benzetmeyin". ZIHAR=Oidipus kompleksi, yani ARAPÇASI Kuranda ZIHAR diye geçiyor. ANNEMİZ ile özdeşleştirilen herşey HARAM mensebesinde. Bu açıkçası Freudianizme tam bir karşı çıkmadır ve destek vermemektedir.

Zıhar=Annesiyle evlenen Firavun. Zambur=Kızkardeşiyle evlenen firavun Zıharın Kuranda yer alması inanılmaz bir mucize... Freudianizmin "Annesiyle evlenen Firavun tiynetinden bir farkı yok".

Cinsellik insanı ömrü boyunca rahatsız edici bir kışkırtıcı motivasyon. Eylem olarak bir kaç dakikalık bir şey için 24 saat kafamız zehir zemberek çalışıyor. Yani 24 saatini insanlar cinselliğe veriyorlar. Bunun nedeni var. Kurandaki toplu sonuçlara göre:

Tüm organlarımız için embriodan başlayarak erginleşene dek, hücreler 2-4-8-16 gibi artıyor ama cinsel hücrelerimiz katlanarak artmıyor, tam tersine yarılanıyor... Yarılanmak para-biyolojide "ZAMANDA GERİ GİTMEK" anlamına gelmektedir. Örneğin saç hücrelerimiz doğru orantı ile artarken, over ve testisler erginlik çağına kadar BATTAL olarak bekliyor. Yani hücrelerimiz yarılanıyor, OYSA ARTMALIYDI... Artarsa, boğazımıza kadar yumurta-sperm olurduk.

Bunun "SUPTİL DUBLE" oyarak şu karşılığı var. Beslenme ve savunma içgüdülerimiz 24 saati kapsamaz... (Yemekten söz edebiliriz ama, yemek tarifi vb. libido değildir). Oysa ÜREME İÇGÜDÜMÜZ hep faal eylemde birkaç dakikalık bir HAZdan ibaret ama beyinde 24 saatlik bir TABU. Parabioloji ilkesine göre, cinsel hücrelerin yarılanması/kendini azaltması demek, cinsel (üreme annelik içgüdüleri) motivasyonunu ÇOĞALTMAKTADIR. Yani azalan hücrelere karşı doğa Cinsel merkezlerde (Beyinde Seks merkezi anlamında) çabasız ve doğal bir süreç olarak CİNSELLİK yayını üretmektedir.

Bunu bedende görebiliyoruz. Örneğin Biyoseksüel bir elektrik ve elektriklenmeler işin psikolojik boyutunu fizyolojiye kadar taşıyor. İnsanda olay bir de sanatlaşıyor (Hayvanlarla paylaştığımız primitiv yön başka). Sevgilinin zülüflerinin ucuna, perçemlerine, kirpiklerine ŞİİRLER yazılıyor ve besteler yapılıyor. Erkek sanatçı... kendinden güzel bir cins için övgüler, senalar yazıyor. Kadının böyle bir zorunluluğu yok. Erkek Cinsi-latif değil... Kalın kaşları, kısa kirpikleri, dökük saçları, süpürge gibi kırçıllanmış saçları için bir şiir yazmak, şarkı bestelemek kadına komik geliyor. O annelik/üreme içgüdülerine yönelik belki şiir yazar. Erkek sanatçı... Bülbül şakıyor, gül ise sadece güzel kokuyor... Ferhat dağları deliyor; Şirin ise çok üzülüyor, rengi soluyor...hepsi bu...

Kuranda bir kelime var: Onu söylemeden önce karşılığını söylemek isterim. TARANTULA... Tarantula nedir acaba? Türkçesi: Karadul. Tarantula kadının doğasıdır. Dişi örümcek erkek örümceğin yaklaşık ikibuçuk misli büyüklüktedir. Erkek örümcek, üreme içgüdüsü inisiyesiyle DİŞİYEhareket ederken ANNESİNE gittiğini (ZIHAR) sanıyor. Yoksa niçin kendini "PARÇALATIP YEDİRSİN"?

Gördünüz mü Oidipus kompleksi hayvanlarda bile var (Bir bakıma elbette, tam değil...). Ama bunun tersine bir durum var: Erkeğin eşini annesiyle ZIHAR etmesi HARAM iken, kızın babasına yönelimini Kuran günah olarak addetmiyor... Zaten tarih boyunca yaşıtlar arası evlilik pek az sayıda oluyor (İleride boşanma biçiminde) ama erkeğin yaşlı olduğu kadını genç olduğu evlilik sistemi çok yaygın.

Resulullah 63 yaşında vefat ederken bile Aişe anamız 17 yaşındaydı. Doğa sistemleri, genç erkeği yaşlı kadınla evlendirmiyor... (Kadın menapoz görüyor yani ASIL olan üreme fonksiyonunu yitiriyor. Nedeni bu! Erkeğin menapozu olan andropoz aslında yoktur. Yani 93 yaşında da baba olursunuz.

Hatice Anamız 40 Resulullah 25 yaşındaydı... Ama bu evlilik tavsiyeşayan değil... Yani Anne olma yetisini yitirmiş ya da yitirmek üzere olan birine genç erkeği yöneltmiyor ayetler... Tam tersine yaşlı bir erkeği genç bir kadına ve karşılıklı rıza ile yönlendiriyor. Hatta talep çoğunlukla genç hanımdan geliyor. Yaşlı erkeğin genç kadın ile evlenmesi ayetlerde kesinlikle ZIHAR değil, tam tersine OLAĞAN sayılıyor.

Cennette bile gerek insan dişilerinin gerek Huri kızlarının yaşı 16 olarak verilirken, erkekler ise iki misli (33 de deniyor) olarak veriliyor. Bu durum çok ilginç değil mi?

Kadının gizil içgüdülerinde:

1. Fiziksel olarak YAKIŞIKLI/Güzel çocukları olması tutkusu vardır.
2. Bundan da önemlisi maneviyat olarak, "Akıllı erkeğin, zekasının çocuklarına geçmesini istemektedir kadın..."

Bunun için akil ve olgun erkeğe yönelmekte hatta, erkek görevini üstlenip "evlenme teklif etmektedir. Aslında Resulullah da böyle evlendi. Aişe ve Hafize annelerimiz çok gençlerdi ve ikisi de (Aişe babasını aracı koyarak) Allahın emriyle Resulullahı istetti (Yalan hadisler Hz. Ayşe’yi 7 ve 9 yaşında diye gösteriyorlar. Hz. Ayşe Arap iklim koşullarına göre reşit idi. Siyeri Nebi’de Ayşe anamız evlendiğinde 14 yaşında diye bildiriliyor, üç yıl evli kaldığı biliniyor... Ama Hadislere göre 6 yaşında nişanlandı, 7 yaşında nikahlandı... Benim Resulullahım böyle şeyler yapmaz... Bu resmen bir cinsel sapıklıktır aksi halde... Benim Resulullahım "Üsvei Hasene=En güzel ahlak sahibi olarak yaratılmıştır, bu AYETTİR.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şefaat | 25 Kasım 2001 Pazar
Yahudiler | 25 Kasım 2001 Pazar
Tevbe | 25 Kasım 2001 Pazar
Hadis - Kur’an | 25 Kasım 2001 Pazar
Futuroloji | 25 Kasım 2001 Pazar
Uzay’da İbadet | 25 Kasım 2001 Pazar


Hadis - Kur’an

25 Kasım 2001 Pazar
Hadis - Kur’an
Hadisler Resulullah efendimizin bir yılını "Sürekli ihtilam halinde ve aklı başında olmaksızın delirmiş" olduğunu söylüyor (Buhari, Müslim). Meğer bir Yahudi kadını gelip büyü yapmışmış, melek hemen FELAK ve NAS suresini getirmiş büyü çözülmüş...Resulullah da kurtulmuş... Siyeri Nebi de böyle bir olay olmadığı, tam tersine verilen zamanlarda Resulullahın savaşlara ve karşı tarafla anlaşmalara gittiğini yazıyor (Siyeri Nebi=Peygamber GÜNCESİ anlamındadır. Özel vakanivüsler tarafından günbegün günlüğü tutulurdu).

Bir kere, ayetlerde Resulullah için "Sen mecnun deli değilsin" diyen de Allah... Resulullahı HİÇ BÜYÜNÜN TUTMAYACAĞI GARANTİSİ VEREN DE ALLAH... Hatta Cinlere peygamber olduğu halde , hayatında HİÇ CİN GÖRMEYEN (Mecnun Cinlenmiş demek) dolayısıyla bu sayede MECNUN olmayan da Resulullah değil midir? Şu sahtekar Buhari ve Sahtekar Müslim nereden çıkardı bu kadar yalanı???

Allah ile düello ediyorlar... Allah düşmanıdır tüm Süfyani Müslimler. Allah onlara 7 günün 6 gününü tatil yapabilirsiniz, ama CUMA günü İŞBAŞI yapacaksınız diyor. Onlar bunun tam tersine CUMA GÜNÜ TATİL YAPIYORLAR. Gelde çıldırma!

Ben ne öğrendimse KURANDAN ÖĞRENDİM. Ben ne diyorsam ve ne yazıyorsam VALLAHİ de BİLLAHİ de KURANDAN yazıyorum. Benim burada bir fantazim ya da kurgum yok... Ne varsa Kuran’dan yazıyorum... Kuran bize yetmez mi? HERŞEY VAR KURAN’DA. Mufassal, Mübiyn, İlm, Itmam, Nur... Bunlar Kuranın ADLARI.

Eğer İslam aleminde Haccacı Zalim, Amr İbnül As, Ebu Süfyan, Muaviye, Yezid olmasaydı, ne mezheb, ne kötülük, ne uydurma Hadis ne cumhuriyeti saltanata çevirme vb. tüm kusurlar olmayacaktı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şefaat | 25 Kasım 2001 Pazar
Yahudiler | 25 Kasım 2001 Pazar
Tevbe | 25 Kasım 2001 Pazar
Zıhar | 25 Kasım 2001 Pazar
Futuroloji | 25 Kasım 2001 Pazar
Uzay’da İbadet | 25 Kasım 2001 Pazar


Futuroloji

25 Kasım 2001 Pazar
Futuroloji
Gelecekte Euro değil Worldollar of WEMBank olacak (Arka yüzünde WelTaller yazılı). Welt=Dünya. Kelimenin kökeni Germence TALLER. Almanca’da bile halen kullanılıyor (Pfennig=Penny gibi, Dollar=Tallerden gelme). Bunun gümüş bozukluklarına da Grosch(en) deniyor. Taller=Dollar ya da Taler=Dolar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şefaat | 25 Kasım 2001 Pazar
Yahudiler | 25 Kasım 2001 Pazar
Tevbe | 25 Kasım 2001 Pazar
Zıhar | 25 Kasım 2001 Pazar
Hadis - Kur’an | 25 Kasım 2001 Pazar
Uzay’da İbadet | 25 Kasım 2001 Pazar


Uzay’da İbadet

25 Kasım 2001 Pazar
Uzay’da İbadet
Uzayda ve Ayda oruç için Nur 36daki ipucuna bakabilirsiniz.

24/36. Kandil, Allah’ın yükseltilmesine ve içinde adının anılmasına izin verdiği evlerdedir. Orada sabah akşam O’nu tespih eder.

İşte bu ayet UZAY kolonilerini anlatmaktadır. Kandil dediği de (Sakıb, Sevakib=Fusion reaktörü, yapay ya da sahici güneş anlamında. Evler=Koloni hangarları ve yerleşim birimleri, Yücelmek=Yörüngeye oturup, dünya dışında UZAYDA inşa edilmek. SABAH-AKŞAM dediği ise Namaz ve ORUCUN vakitleri. Yani nerede olursanız olun isterseniz paralel bir evrene gidin. Bir sevakib (yıldız, güneş) varsa GECE ile GÜNDÜZ de var demektir. Öyleyse ORUÇ DA VAR DEMKEKTİR. Yapaylık önemli değil. Bulunduğunuz yerleşim birimi (Uzay istasyonu, ya da uçan kent vb.) mutlaka bir IŞIK VEREN ŞEYİN ÇEVRESİNDE dönmek zorundadır. Bu da zaten gece-gündüzü oluşturuyor. Yapay güneşleme yönteminde dönmek gerekmiyor, o sentettik güneş sizin çevrenizde dönüyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şefaat | 25 Kasım 2001 Pazar
Yahudiler | 25 Kasım 2001 Pazar
Tevbe | 25 Kasım 2001 Pazar
Zıhar | 25 Kasım 2001 Pazar
Hadis - Kur’an | 25 Kasım 2001 Pazar
Futuroloji | 25 Kasım 2001 Pazar


Nuh Tufanı - Piramitler - Kozmik Düzendeki Değişme

28 Kasım 2001 Çarşamba
Nuh Tufanı - Piramitler - Kozmik Düzendeki Değişme
Dünyada 12 bölge var. İkisi kutup. Nuh tufanı oldu... Tufan aynen Velikovskynin söylediği biçimde oldu. Jüpiter JAPETHin gözünden Venüs (Ziggura) kitlesi NOVA biçiminde atıldı. Venüs gezegeni Güneş’e doğru ivmelendi. Tietz Baade (Titus) sayısına göre Merkürden sonraki yerini aldı, eşel bozulunca asteroid kuşağının bulunduğu bir gezegen de parçalandı. Bu boşluktan istifade Venüs şimdiki yerine fırlarken, Dünya ile kozmik sürtüşmelere girecek kadar yakınımızdan geçti.

Dünyanın ekseni eğrildi... (Mevsimler oluştu böylece). Med-Cezir yüzünden sular kabardı, Dünya 200 metre kadar su altında kaldı. Daha sonra buzullar yeniden toparlandı, Venüs duruldu ve yerini buldu. Venüs öncesinde Dünya da Pangeanın varlığına ilişkin işaretler var. Yani sanıldığı gibi bir milyar yıllık serüven değil, 15 bin yıllık bir süreç bu.

Dünyada Adem ırkının bir çok mutantları vardı:

1. Albinolar
2. Dezoksidan pigmeler (Çok koyu renkli aborjinler gibi)
3. Mongol mutantları (Kromozom hastalığı: Ayette mongol hastalığı "Bir kısım insanları Domuza ve Maymuna çevirdik" biçiminde... Burada Şebek/şibk=Mongol hastalığıdır. Diğeri de Hınzır hastalığı.

Bunun iki türevi var:

a) Yaban domuzu gibi simsiyah
b) Evcil domuz gibi pembemsi bembeyaz

Yani birinde pigmentler oksitleniyor diğerinde de tersi (Soymetal gibi davranıyor). İşte size bembeyaz ve simsiyah iki insan ırkı (Hınzırlar) ile Mongol mutantlar (Şebekler). Böylece üç ırk var burada... Çok beyazlar, çok siyahlar, çok sarılar. Tabi bir de MERKEZİ ırk (Bildiğimiz kafkasoidler ve Alpin ırkları).

Bu 4 ırk Nuhun 4 oğluyla özdeşleştirilmiştir.

A) Hamiler (Afrikan ırkı)
B) Samiler (Merkezi ırk)
C) YAM (Yammiler ya da Kenan, şimdiki Mongol ırkı)
D) JAPETH (Yabguz, Yağus, Yavuz vb.)

Bunlar da maalesef ALBİNO ırkını oluşturuyordu. Tevrat ve Enouchun kitabı Nuh için "Hiçbir insan benzeyişinde değildi, tuz kadar beyazdı" demektedir. Ve ekliyor "Dünya da bildiğimiz dünya değildi, adalar hiç yoktu" deniyor (Piyasada İdrisin kitabı diye biliniyor. Tabii tahrif edilmiş durumda). Bir kere İdris as. Nuhdan öncedir. Nuh onun çocuklarındandır. Tevrata ne kadar güvenilir bilemem. Kul kalemi oynatınca böyle çelişkiler doğuyor işte...

Nuh tufanı öncesi uygarlıkları yazmıştık sanırım (Vedd, Nesr, Yağus, Yeüke,Suvaga vb.) Her biri bir uygarlığa aitti. 15 bin yıl önce bu uygarlıkların tümü sular altında kaldı. Sulardan öte, Okyanus plakaları altında kaldı demek doğru olur...

Piramit teknolojisi o günlerin mirası.

1. Mısır merkez
2. Batı Hüsufu (İnka-maya-azteca, Toltek, Zapotek vb.)
3. Doğu Hüsufu (Pogodalar, Çadırı andıran teknolojiler ve basamaklı piramitler)
4. Merkez Hüsufu: Babilonya kulesi

Mısır-Babil merkez kabul edilir. Mısır Piramitlerine ve Babil kulesine ikisine birden Ziggurat deniyordu (Zigur, Zigra, Zühre=Venüs adına yapılmıştır). Batı yani Amerika için Zacuali (Ziggunratın İnkacası) denen basamaklı piramitler vardı. Merdivenleri tam 365 adettir. Her bir basamak çıkışınızda, Güneş’in yıl boyunca ufukta hangi noktalarda olduğunu görürsünüz. Sonra bir de Devler Sofrası var. Üç adet... En iyi bilineni Stonehenge. O da ZÜHRE=VENÜS için yapılmış. Yine 365 gün üzerinden bir dev burç (Çark) oluşturulmuş.

Piramitler ve pogodalar da aynı amaçla yapılmış... Zacuali için Ma-Noa (Suların babası=Nuh) bu kuleyi yaptırmış ve kendine inananlarla birlikte boğulmaktan kurtulmuşlar (İnkalar gemi yerine KULEYİ tercih etmişler. Codekslerinde Nuh tufanı olduğu gibi anlatılmaktadır. Dileyen bunları araştırıp okuyabilir).

Kurana göre Zülkarneynin yolculukları bu Kuleler yönünde olmuştur. Amerikaya gider (Orada adı Zelcoatldır. Maya dilinde ejder/drago gemisi demektir). Sonra Doğuya gider (Paskalya adalarının bulunduğu bölgeye), sonra da Yecüc-Mecüc seddi tarafına gider...

Elbette üç ile sınırlı değildir Züklarneyn seferleri... Kuran ünlü üç taneyi göstermiştir (Nasıl ki yüzbinlerce peygamberden sadece 28i ismen verilmişse, Zülkarneyn için de durum aynı... Bir çok yolculuğundan üçü anlatılmıştır). Dünyanın bu belli başlı merkezleri birer PİRAMİT ile anlatılmıştır ya da (Nazca düzlüklerinde olduğu gibi devasa işaretlerle). Ancak şuna eminiz ki, tüm Kuleler (Piramit, Ziggurat, Zacuali, Pogoda vb.) yılın belirli zamanlarında Sirius takım yıldızını göstermektedir.

Turan kavimleri Siriusa "Akyıldız anlamında Karyalduz" diyorlardı. Samilerde ise değişik rivayetler vardı. Kimine göre Süreyya kimine göre Süheyl yıldızı adını alıyordu.

Bir dikdörtgen düşünün ki, ortasından PAPYON kravat gibi biraz büzülmüş, biraz kum saatini andırıyor sanki... Bu Orion’un gökteki görünümü... 7 yıldız da deniyor . Yunanlılar Avcı diyor.

Sirius ise çok farklı: Hatta inanılmaz efsaneler türetmişler. Tibetliler mesela: DOGON denen Köpek bir ırktan söz ediyorlar. Dogonlar Siriusdan gelmişler Sözde (!) Küçük köpek ve büyük köpek takım yıldızlarındaki en parlak yıldız bu... Süheyl (Orion) ve Süreyya (Sirius).

15 bin yıl öncesine dayanan bir Tufan (Atlantis)den söz eder Mısır Rahipleri... Kıtalar batar, kurtulannlar ise Timeusa göre (Platon anlatıyor bunları) eski Mısırlılardır (Koptikler, Kıptiler Egyptisler). Platon (Eflatun)un yaşadığı yılları biliyoruz. 2000 yıl da MS. için bırakırsanız. 12.500 yıl önce Tufan ya da buzulların çözülmesiyle batık kıtalar fenomeni yaşadığımızı da arkeoloji doğruluyor.

Kuran bize 5 put adı altında 5 kayıp uygarlıktan söz ediyor. Yağus=Aslan (Arapça Esed, Turanca Parslevon), Esed=Aslan olduğu halde Allah kelimesinde Yağusa (Yafes) olan aslanı tercih etmiştir. Daha önce Arşı taşıyan dört yüzü olan ve her bir yüzü İnsan, Aslan, Boğa, Kartal olan Kerrubilerden söz etmiş hatta bir de Hermetik gravür postalamıştım.

İnsan (Kova burcu amblemi, Vedd)
Boğa (Boğa burcu amblemi ve Yeüke)
Aslan (Aslan burcu amblemi ve Yağus)
Kartal (Akrep burcu amblemi ve NESR...) (Arapça bilenleriniz NESR ve NİSRAnın KARTAL anlamına geldiğini link edebilirler).

İşte bu dörtlü arş taşıyıcı kerrubi (Mukarrebun) meleklerin oldurduğu bir QYTMYRdir...Antik yunanca sphynx, Kuranda KÖPEKLERİ de mağazanın giriş bölümünde ayaklarını uzatmış duruyordu... (Kehf suresi ayetidir). Kıtmir yani köpekleri bir SFENKSdir. Sfenksleri bilirsiniz. İnsan yüzlü (Vedd), boğa bedenli, Aslan pençeli ve kuyruklu, sırtında muhtemelen manatları (Kartal) olan bir yapı... (Kanatları kopuk olabilir).

Ejder yıldızı Güney Yarıküreden görülebilen bir yıldızdır (Güney yarıkürenin kuzey limiti olarak Angkor vat Pogodaları gösterilmiştir). Ejder=Draco. Paskalya adaları heykelleri de 10500 yıllık. Yani 10.500 yıla kilitleniyoruz sanki...

Jüpiterden kopup üzerlerine uzun yıllar boyunca gelen ve geldikçe büyüyen, sonra da kozmik sürtüşmeler oluşturan ve Nuh tufanı gerekçesi olan Venüsü gösteren Zigguratlar yapıldı bence... Orion, Draco, Sirius vb. bir yana... VENÜS kopmuş geliyordu ve AYdan bir kaç kez büyük görünüyordu. Gelgitleri öyle güçlüydü ki TUFAN oluverdi (Velikovskynin bu fikrine güvenin ve World in Collision isimli kitabını okuyunuz).

Velikowskyye güvenin çünkü o bir ZAMAN yolcusudur (Einstein ekibinden. Einstein öldüğünde onun kitabını okuyordu). Yani orada yazılanlar DOĞRU olmalıdır, o kitap çok önemli... Çünkü Velikovsky BÜYÜK bir BİLİM ADAMIdır. Gelecekte Venüs teorisi kabul edilecektir. O bunu ispatlamıştır. Jüpiter ve Venüsün atmosfer yapılarının tıpatıp aynı olması (Hele ki argon gazı oranı tıpatıp aynı)... Venüs sistemde TERSİNE DÖNEN TEK GEZEGENdir.

Bu onun oraya en baştan konmadığını, DAHA SONRA oraya geldiğini, yörüngesel (Sinüzoidal) gelişi sırasında negatif ivmelendiği ve dönü yönünün tersindiği belli olmaktadır. Hele ki, Mars ile Jüpiter arasındaki asteroid kuşağı (2000 iri diğer milyonlarcası ufak gezegencikler) malumunuzdur. İyi de bu gezegen niçin parçalandı?

İçtutunum yasalarına göre süredurumunu korumalıydı. Parçalandı, çünkü Jüpiteri etkileyen NOVA (Fazla kütlenin dönme momentindeki değişmeler sonucu uzaya fırlatılması), asteroid kuşağını da etkilemişti. Yani orada bir gezegen vardı. Astronomik birim dünya-güneş arası mesafe olduğunda, 0 km Güneş ise astrobirimin 0,3 (Merkür) 0,7 (Venüs) 1,0 Dünya... Hatırlayacaksınız: 0-3-6-12-24-48-96... Bunlara 4 ekleyip sonra 10a bölüyoruz. 0,4-0,7 böyle bulunuyor...

0.4 (Merkür), 0.7 (Venüs), 1,0 (Dünya), 1,6 (Mars), 2,8 ise O PARÇALANAN GEZEGEN. Yani Venüse yol verirken kendi gitmiş ve Neptünü de etkilemiş, astronomik birimleri kısmen bozmuştur. Aynıydı... Ama bir şeyler oldu. Vulcan yerine Venüs geldi. Bir gezegen parçalandı. Neptün (En dış gezegenimizdir. Çünkü Plutonun yörüngesinden daha geniştir) bundan etkilendi ve bir İSTİSNA olarak Tietz sayısında özel ayrıcalıklı bir duruma sahip. Vulcan ve Cupid hayali birer gezegendir. Pangea kıtaları gibi. Güneş sistemi de oluşurken TAŞLARIN matematiksel olarak yerine oturması için astronomlar "Vulcan, Cupid vb. gibi HAYALİ isimler kullanırlar. (Bu isimleri yunanlılardan alıyoruz tabii...)

Pluton sanıldığı gibi SON gfezegen değildir. Neptün yörüngesi uzun bir süre onu aşar ve Neptün en dış gezegen oluverir. Pluton ise içeride kalır). Güneşin çapı ve kitlesi daha keşfi beklenen iki gezegene gebedir... Yani Merkür, Venüs, Dünya, Mars, Asteroid, Jüpiter, Satürn, Uranüs, Neptün ve Pluton dışında (Vulcan ve Cupid de olabilir). Yusuf babasına "Rüyamda Güneşi, Ayı ve 12 burcu/yıldızı bana secde ederken gördüm diyor.

Gezegen adlarına aldırmayın onlar relatiftir. Uranium=Uranüs, Neptunium=Neptun, Plutonium=Pluto gibi aynı mantıkla verilmiş isimler. Vulcan ve Cupid öylesine konmuş isimler. U, Ne, Pl.... sırasını ilerletin (Yunanca adlara bakınız) bunların üzerine İKİ gezegen daha koyunuz, çünkü on gezegen içinde Asteroid de var...

12. yıldız ise Yusufun kendisi oluyor. O yüzden 11 yıldızı diyor (Kendini saymıyor, çünkü kendine secde edemez). 12 kabile İsraelin 12 çocuğunun adıdır. Rüyayı gören 12 kardeşten Yusuf’tur. Yusuf kendini saymıyor, kalan 11 biraderini kastediyor. Güneş ve Ay ise Baba ve Annesi oluyor.

Şamaş ERKEK TANRIdır. KUMARA (Kamer) ise DİŞİdir. Ayrıca Astartee Baalbeki dişi tanrıçadır. (Ay tanrıça umay gibi). Mitra ise erkek tanrıdır ve RA içerdiğinden otomatikman GÜNEŞtir. İştar=Astarteden geliyor. Veddlerde Sidharta anlamında... (Sider, Sitar, Sitare, Star, Stern, astarte, Sideral, Estella vb. sankritçe SİDERA, SİDHARTA dan geliyor. Farsça ve Kürtçe Sitare, İngilizce Star.

Arapça NECM=YILDIZ değildir. Ama artık o anlam yüklenmiştir. Gezegenler Kewkeb, Güneş=Şems. Güneş de bir yıldız değil midir? Ya da her yıldız bir güneş demek değil midir? GERÇEK anlamda yıldız ŞEMStir.

12. yıldızın keşfi için 50 yıl gerekir desem abartmamış olurum. Çünkü çok uzak. Güneşten ya da çevreden IŞIK almadığı için görünmüyor üstelik. (Gezegenleri bize gösteren GÜN ışığıdır. Ama 10, 11, 12 gezegenlerden bakınca, Güneşin büyüklüğü sıradan bir yıldız kadar olacaktır. Plutonda olsaydınız, Güneş, biz Venüsü ne kadar görüyorsak o kadar uzak, küçük ve az parlak olacaktır. Yani arka fondaki yıldızlar içinde GÜNEŞ de bir noktacık olarak kaybolmuş olacaktır.

Topraksı gezegenler dışında kalanların tümü (gaz gezegenler) maalesef güneşten yararlanamadıklarından donmuşlanrdır. Ancak uydularında yaşanabilir.

Yukarı Çık


Hanif İslam

30 Kasım 2001 Cuma
Hanif İslam
Ala ve Azim Allahın iki adıdır. Subhanallah en doğrusudur. Rabbenalar muhtelif... Atina... Rabbenağfirli... ve kunut duaları. DUA diyoruz bunlara adı üzerinde... AYET değil. Namaz içinde elbette ayetteki metinler okunacak... Ben diyorum ki, namaz dışında diğerlerini de okuyunuz. Yani elimi açtığımda (selamdan sonra) Kunut’un tamamını okuyorum. Sübhaneke okuyorum, Rabbenaları okuyorum, Kurandaki Atinayı ise namaz içinde okuyorum. Allahın orijinal Kelamullah ve Sünnetullahına bağlılık için...

Kuran Allahın bize bildirdiği TEK KONUŞMASIdır. Yani Allah Mütekellim DEĞİL İDİ. Çünkü Tevrat ve İncil tahrif edilmişti. Ama Kuran inince bu kez ALLAH MÜTEKELLİM=Sözsöylemesi vardır SIFATINI onayladı. Kuran bunun için ÇOK mübarektir.

Kunut duasını namaz içinde okuyamam... Dinden taviz verilemez çünkü. Okursam bozulur... Bunu vitir namazı için Resulullahın okuduğu söylenmiş.

Vitir namazı şudur:

"Gecenin bir yerinde kalkıp namaz kılsalardı çok iyi olurdu" ayeti, FARZ değil... İster kılın ister kılmayın (fazla mesaidir) ve üstelik gecenin BİR YERİNDE (bu takvime göre gece 24.15 ile sabah fecr arasındaki bir süre oluyor). Kuranda her namaz ikişer rekattır. Vitiri 2,4,6,8, ....88 istediğin kadar kılabilirsin. Yani Sünnet namazı adı üzerinde SÜNNET. Ama Allahın bizden "Dilek olarak" önerdiği ise VACİB dir. Hangisi daha kutsal?

Şu çok önemli: Resulullah bir şey söyledi, Ebu süfyan bu bir şeye bir şey daha ekledi, oğlu muaviye de babasına ekledi (Semiallahü limen hamideh ve Rabbena lekel hamd). Yezid ise bin hurafe daha ekledi ve namaz artık Allahımızın namazı değil; EMEVİ namazı oldu. Eba=Baba, Süfyan=Süfyaniler, Ebu Süfyan=Süfyanilerin babası. Bunun karşısında ise EHLİBEYT vardı...

Biz Türkler tercihimizi YEZİDİLİK olarak belirledik ve Beyazıtlardan olduk. Maalesef biz Türkler de Ehlibeyt düşmanıyız (Bilinçaltımızdan aynen öyleyiz. kimse itiraz etmemelidir). Ben Hanefi isem, mesela kızımı asla bir Caferiye vermem! Onlar Kızılbaş, Alevi, tu-kaka, Rafiziler vb. Beyazıtlık budur işte... Böyle kandırıldık... Dadaloğlular ve Bektaşi obaları basıldı, öldürüldü hepsi. Yani böylece ŞEHİD oluyoruz. Teslim olmuyor, sonuna kadar direniyor ve ölüyoruz... Müslüman Müslümanı öldürüyor.

19 keferelerinin de Kuran’da iki ayeti fazla göszterme çabaları var. İsmailiyenin bir mezhebi de Fatihayı kabul etmiyor. Kuranı kuşa çevirecekler.

Felak ve Nas Sureleri’nin Kul ile başlaması BİR GARANTİDİR. “De ki...”. Yani bunu Hadis gibi uydursalardı Kul ile başlamazlardı. Şiilerden bir kısmı (Hazaralar) Velayet suresi ve Fatıma ayetinin Kurandan muaviye tarafından çıkarıldığını iddia ediyorlar. Kuran tamamdır. Hiç kuşkunuz olmasın, gönül ferahlığıyla (Karışık da olsa) okuyunuz. 19 RAKİMe ve Lailaheillallah=Kehfine tastamam oturmaktadır (Matematik ve geometri=Rakim ve Kehf demektir).

Kade de Resulullah "ZAMMI SURE OKURDU" (Siyere bakınız. Hz. Zeydden rivayettir). Siyeri Nebiyi iyi okuyunuz. O hadisler gibi atmasyon değildir. TUTANAK, ZABTtır, günce, hatıra defteri ve RESMİ evrak niteliği taşır. Emeviler ancak yarısını bozdular Siyerin... ama hadislerin 500 dışında tamamını becerdiler.

Aiberg kendisinden ve hevasından konuşmaz. O Kuranı konuşturan basit bir tercümandır. O Üsvei Hasene ile ahlaklanmaya çalışmaktadır. Kuranda anlatılan RESULLAHı ve SALİH AMELLERİ mümkün olduğunca izlemeye çalışmaktadır. O Resulullahı çok sevmektedir. Ama Resulullaha tapmaz Aiberg...

İleride Türk birliğinin adı (Selçuklular nedeniyle) HURASAN diye bilinmektedir (İran Horasanı bunun en güneyindeki bölgedir). Hurasan=Turandır. 2099 BloCamPacTURANı. Bundan ikiyüz yıl sonra da MEHDİnin askeri olacaklardır. Yani 2250lerde.

ÇOCUKLARINIZIN ÇOCUKLARININÇOCUKLARI. O çocuklar BABALARININ-ANNELERİNİN GENLERİNİ ALIRLAR ÇOCUKLARINIZIN ÇOCUKLARI PSİKOLOJİK OLARAK DA SİZSİNİZ. ÇOCUKLARINIZ SİZDEN HANİFLİK ALIR İSE O ÇOCUKLARINIZ BİZE LAZIM. ÇOCUKLARINIZ ya da Torunlarınız için varsınız. Onlara Haniflik ve Sabıkun bilgisi (Genetik bilgisi) vermek için varsınız. RESULULLAH yani büyük büyük dedeniz de SİZİN İÇİN V A R D I.

Böyle geçiyor GENELER. Evladı iyyal (Eyyühel). Hz. İbrahim Ebu Hanifin DUASIDIR. Allahın Levhi Mahfuzda YENİDEN DÜZENLEYECEĞİ BİR DUADIR. İsbatı da Hızırın öldürdüğü bebekte yatmaktadır. "Anne ve babası hayırli bir evlat istemişlerdi, Allah da onu verdi" diyor ayet. Bu duayı yapınız. Allahümme BARİK ala.....İBRAHİME.. nın anlamını biliyorsunuz değil mi? İbrahimin duasıdır o.

"İbrahim HAYIRLI EVLATLA BEREKETLİ BİR NESİL İSTEDİ" bundan öte açmam gerekmez. Allah onun HER DUASINI (dostunun her niyazını) kabul ettiği için ETTTİ. İşte bunun için Kema Barekte... diyoruz. Ama bunu "İbrahimin duası olarak Kuranda yer aldığı biçimde" kullanınız.

Duası başka ayette yazılı, evlat istemesiyle ilgili bereket duası... İbrahim bizim de babamızdır. O mutmainsizlik (tatminsizlik) ile başladı bu işe...

Elbette Allah Müminlerin dostudur ama "EY İMAN EDENLER (Müminler) BİR DAHA İMAN EDİN" ayeti gereğince DUBLE İMAN istemektedir. Bu yüzden bir tek imana "UMULUR Kİ" kelimesi yapıştırılır. İki kez iman edene ise UMULUR Kİ YERİNE ALLAH VAADİ gelir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Resulullah Hanif Miydi? - Abese Suresi | 30 Kasım 2001 Cuma
Cinler - Şıhablar | 30 Kasım 2001 Cuma
Nur | 30 Kasım 2001 Cuma


Resulullah Hanif Miydi? - Abese Suresi

30 Kasım 2001 Cuma
Resulullah Hanif Miydi? - Abese Suresi
Gelelim UMULUR ki ve Resulullah HANİF miydi sorusuna? Resulullah bize YENİ hiçbir şey getirmedi. Ne getirdiyse ESKİ DİNDEN idi. Kabeyi yapan, Orucu ve Namazı seçip bize farz olarak yaptıran, zekatı tarihte ilk kez uygulayan ve muvahhit dinin Lai ilahe illallahını ilk akıl eden. Besmele İLK ona indi, sonra Tevratta da yer aldı (İnnehu süleymane bismillahirrahmanirrahim" ayeti biliyoruz ki İbrahimden Süleymana intikal etmiştir). Yani resulullah bize HANİF dindan başka hiç bir şey getirmedi.

Ama soru şu: ACABA uygulamada Hanif miydi? Abese suresine göre: HAYIR diyor. "UMULUR" ayetinde ise tersine "EVET" diyor. Örneğin UMULUR Kİ kelimesi Makamı Mahmud içinde de geçmektedir.

2/21: Ey insanlar! Sizi ve sizden öncekileri yaratan Rabbinize kulluk ediniz. Umulur ki, böylece korunmuş olursunuz.

2/63: Sizden sağlam bir söz almış, Tur dağının altında, size verdiğimizi kuvvetle tutun, onda bulunanları daima hatırlayın, umulur ki, korunursunuz;

Aynı ifade Resulullahın HANİFLİĞİ için de geçerlidir. UMULUR Kİ kelimesi hakikaten önemli:

İki tane % 50 var. Biri A diğeri B olayı. Bu evrende A varsa öteki evrende de B mutlaka oluşur. Çünkü ikisi de EŞİTTİR= 2 x %50 yani. Madde ve antimadde böyle oluştular (ikisi birbirinin gizli değişkenidir). Umulur ki olayı buradan başlıyor. İyi ve kötü evlat ikisi de % 50 ama... Allah KÖTÜ olanı bozuyor ve yerine iyisini İTHAL EDİYOR (Hızırın öldürdüğü bebek) ve/veya Musanın öldürdüğü yetişkin adam. Bu ikisi arasında "Gizli değişkenler=Levhi Mahfuz takdir hakları olan % 50ler var...

Şimdi bu gizli değişkenlere girelim. Ancak o zaman UMULUR Kİ (iki tane % 50) sırrı ortaya çıkacaktır. Bu iki ihtimal dışında diğerleri OLASILIK ve belirsizlik ilkesine girer yani İndeterministtir. Ama dört rakam bu ilkeye girmez:

1. İhtimalin sıfır olması
2. İhtimalin % 100 olması
3. İhtimalin % 50 bir çift olup YENİŞEMEMESİ durumunda ve de
4. Negatif olasılık durumunda

Bu şudur: Bir ihtimal Yüzde sıfırdan küçüktür mesela %-41dir. Eksi kırkbir diyorum. Bu bir paranormal ve anomali bir sayıdır. İşte öteki evrenin de böyle bir %-50si vardır. Orada da çift ihtimal vardır. Eşittir. Onlardan biri orada biri BURADA gerçekleşir. Ya da burada olan bir % 50 ile ötedeki %-50 birbirini compansating=Öder ve dengelerler. O zaman işte, İndeterminizm ilkesi kalkar ve DETERMİNİZM yaşanır.

Hızır bebeği öldürmez İSE, bebek büyür ve zalim bir hükümdar olur ve onu MUSA öldürür. Bu böyle yazıldı ve oldu bitti. D E R K E N... Al filmi geriye, anne ve baba hayırlı bir evlat istedikleri anda HIZIR GELİR ve BEBEĞİ ÖLDÜRÜR, bebek büyümez. Öteki %-50 bebek iyi bebek doğar. Büyür, iyi olduğundan dolayı Musa da onu öldürmez. Musa da katil olmaz. Ama HIZIR öldürür ise...

UMULUR Kİ için bunlar birer başlangıç. Benim kitaplarımda yer alan "Hidden Variables" işte bu iki adet UMULURdan ibarettir. Bunu Her zaman yolcusu ve hatta Einstein bile destekliyor ama bu durum sadeice YENİŞEMEME durumunda oluşur.

İsra 79: Gecenin bir kısmında da sadece sana mahsus bir ibadet olarak Kur’an’la meşgul olmak üzere uykudan kalk. Böylece umulur ki, Rabb’in seni Makam-ı Mahmud’a ulaştırır.

Gördünüz mü: Orada UMULUR Kİ diyor, Makamı Mahmuda yükseltilirsin.. Ama vaad etmiyonr Allah. Üstelik Makamı Mahmud Sabıkun (Naim) da değil Adn içinde (Aden, Eden vb.).

Resulullah şefaat arıyor. Resulullah Makamı Mahmuda razı. Yani Firdevs ve Aden gibi Cennet’lere razı... Sabıkundan HABERSİZ gibi davranıyor. Oysa Allah onu uyarıyor: "Atan İbrahimin dininden ol" diye. Makamı İbrahimi teklif ediyor Allah resulüne ama Resul HABERSİZ GİBİ, bir alt kattaki Cennet’in en yüksek yerini istiyor. Hızır Musayı katillikten kurtardı, o günahsız bir peygamber oldu... Resulullahı yüksek makamdan men eden şey Abese suresidir.

Resulullah (Ona kurban olurum) Kendi evinde bir misafir durumuna düşmüşçesine, sandalyesinin ucuna oturmuş ve makam koltuğunu o Mekke reisine vermişti. Misafir olan Ebu Süfyan ise ayaklarını uzatmış, resulullahı ucuyla dürtüyordu... "Eee Muhammed" diyordu, "Neydi adı senin şu putunun Allah mıydı? O put bana ne verecek ben Müslüman olursam?" diyordu Ebu Süfyan. Resulullah kendini unutmuştu: Kat be kat servetlerden, Cennet’lerden, deve kervanlarından bol bol hediye ediyordu Ebu Süfyana... Düşünüyordu ki, bu TIR filoları sahibi bin işçi çalıştıran, Mekkenin reisi ve emiri, Asir ve Hicaz eyaletlerinin Meliki Ebu Süfyanı "TAVİZLER VEREREK" İslam etmeye "KANDIRIRSAM", kitle halinde müslümanlığa akın akın geleceklerdir...

Ebu Süfyan Cennet’i ütopik buluyordu. O ŞİMDİ HEMEN BU DÜNYADA istiyordu. Bir saat içinde. Eğer adını unuttuğu bu yeni put (Allah-haşa) ona ŞİMDİ derhal ve de hemen mucizeler indirirse o puta inanacaktı. Koskoca Kureyş lideri, Hicaz Kralı az işmi bu... Mekkenin yarısı onun mülkü, diğer yarısı da kalan Kureyş’lilerin... Medine ise anne tarafı Kurayzalıların mülkü.

Resulullah onu EVİNE çağırmış... O erkanı ile birlikte gelmiş oraya... Sonra kapalı kapılar ardında adamlarını dışarı çıkararak BAŞBAŞA İKİ KİŞİ HALİNDE konuşmaya başlamışlar... Ne konuşma ama... Resulullah kendi hazinesiymiş gibi taviz veriyor hatta Allahtan o an mucize bekliyor ki, bir şey olsun ve Ebu Süfyan Müslüman oluversin. Mesela yüz TIR filosu daha versin Allah (sanki kudret helvası gibi gökten inecek sanıyor). Resulullah veriyor da veriyor, sandalyesinde küçülüyor, ötekisi ise devleşiyor, uzandıkça uzanıyor, resmen yatıyor...

Bu arada bir Maktum denen ama var, kör yani... Elinde bir Asa, yoklayarak kapıları gönül verdiği (ben de gönül vermişim) Resulullahtan İLİM almaya uğraşıyor ama içeride "TOPLANTI" var alınmıyor. Yolunu şaşırıyor ve kadın haremine giriyor (harem derken öyle Osmanlı ya da Şeyh haremi değil, kadın kısmı sadece). "Resulullah burada mısın?". Kadınlar ona yardım ediyor ve toplantı salonunun kadın tarafına açılan kapısından İbni Maktuma girmesi için yardım ediyorlar... Maktum ters bir kapıdan "YASAKLI VE BAŞBAŞA KONUŞULAN" salona giriyor asayı yerdeki döşenmiş taşlara vuruyor.

Resulullah feci kızıyor: “Hahgi mendebur bu körü içeri aldı?” diyor.

"Ya Resulullah senden ilim almaya geldim" diyor maktum sevinçle. Resulullah abus bir suratla ve ellerini tükürür gibi kaldırıp iterek ve "Tuh sana" gibi bir işaretle ve "sana gösteririm ben" der gibi mimiklerle sürdürüyor. Ama bir şeyi unutuyor... BU ADAMIN KÖR OLDUĞUNU BİLDİĞİ HALDE, yani abesleşmiş yüz ve mimiklerini GÖRMEDİĞİNİ bildiği halde bunları S E S S İ Z yapmaktadır.

A D A L E T bozulmuştur... Adam görmüyor, sessiz işaretlerle ona hakaret ediyor. Hz. Süleymanın ATLARI yüzünden Allahı UNUTMASI YA DA BABASI DAVUDUN KUMANDANININ KARISINA AŞIK OLMASI NEYSE VE NE KADAR ABES İLE İŞTİGAL İSE RESULULLAH DA BUNU YAPIYOR....

Kuranı yukarıdan aşağıya yazıp okursanız siz de orada olayı görmüş gibi olursunuz. Ya da 1400 ışık yılı öteden gidip GÖRSEYDİN şimdiki dünyayı değil; anlattığımı FİLME alırdın. (Bir karadelik bursan bu olasıdır, bir anda 1400 yıl ötedeki bir gözlem evinden bu anlattığım manzarayı filme çekebilirdin). Ya da HIZIR gibi her çağın DİRİSİ ve tük mitapların ŞAHİDİ HIZIR mı oradaydı? Hızır İNCİL ve TEVRATın orijinalini LEVHİ MAHFUZ DA OKUMAMIŞ MIYDI? Bunların üçü birden yanyana gelince İNSAN orada olmaz mı? "Hiçbir nefis olmasın ki üzerinde bir gözetleyen (Hızır) olmasın" (Tarık suresi). Bütün bunlar yanyana gelince Hansı KONUŞTURANA BAK!

Sorularınızın yanıtı HA-VET. Ben orada gibiydim demek isterdim size. 14 asır ötede ya da Hızır dedi ki demek isterdim size... Ya da Abese ve Tavellayı ben öteki türden okuduğumda... Ya da hepsi ya da Ha-vet. Bu arada önemli bir sonuç daha var:

Abese, hümeze ve lümese üçü de Resulullahın n üzerinden olan notunu üç kırarak 7ye indirmiştir. Mesela benim notum ise on üzerinden onbinde bir olabilir... Bunun için Resulullaha kurban olurum diyorum. O benim peygamberim, o benim kitabımı bana getiren, o Muhammed ül emin ve en güzel ahlak sahibi olarak bana örnek olan ve bir kez benim rüyama bile giren alemlerin Rahmetidir... Candan ve içtenlikle kurban olurum ona. Ama bilirim ki o da BİR İNSAN. BEŞER=ŞAŞAR (ben günde onbin kez şaşırıyorum, hayatı boyunca üç hata yapmış Resulullahın yanında neyim ki?). Kurban olurum ama ben Resulullaha TAPMAM. Emeviyye ise TAPIYOR. Ben tüapmamak için kurban olurum. Tapacağıma yolunda ölürüm.

Vahyi anlatmak isterim. Vahy Allahtan Levhi Mahfuza oradan Sidretül Müntehaya (Cebraile) ve oradan da dünya semasına (Kadir gecesi inilen yer, buranın yönetici meleği MİKAİLdir) oradan da RESULLERE iner... Hızırın yeri Levhi Mahfuz olduğundan TÜM KİTAPLARIN orijinalini ŞAHİD olarak bilmektedir. Oraya Cebrail çıkamamaktadır. Levhi Mahfuzdan Cebrail onu alıp Resulullahımıza indirmektedir (İki kez de Mikail as. getirmiştir vahyleri. Çünkü Kadir Uzayı meleğidir, Dünya seması ondan sorulur).

Vahy bir günü 50 bin yıl uzunluktaki bir yoldan gelmektedir. Bu mirac dikmesidir. Kuranın boyu budur: Perçemi Arş altında, topuğu da Hira dağında mağrada... Bu Kuran denen R U H un AMPLİTÜDÜdür. Sık ve BOYU ÇOK DİK BİR DALGA diyebiliriz. Cebrail vahyi getiriyor (yolu yordamı daha sonra tartışırız, hani İsra suresinde miydi, Necmde miydi iki yay mesafesi ve tüm ufku kapladığı vb. yazılıydı) gelirken de kendini bir migren ağrısı gibi çok önceden belli ediyordu. Örneğin 4 saat önce Resulullah "Bir tuhaf oluyordu”. Bir kere herşeyi göze alıp yola çıkmıştı da dört saat kadar sonra vahy deve üzerinde gelmişti... Deve dizkapaklarının üzerine kadar kuma batmıştı, bir başka zaman ise deve pestil gibi çökmüştü...

Vahy gelmeden dört saat önce kendini haber veriyordu, giderek artan bir dozda artıyordu. Sonunda Resulullah vahyin etkisine giriyordu. Yani dört saat önceden haberdar oluyordu bilenler... Ama O GÜN GARİP BİR ŞEY OLDU. Hatta üç şey:

İlki, VAHY haber vermeden BİRDEN BİR SALİSEDE geliverdi, ikincisi VAHYi Melek (Cebrail, Mikail değil) A L L A H ımız doğrudan getirdi. Yani kendi mikrofon Resulullah da hoperlör oldu ve bu ikisi BİRDEN BİRE OLDU (Allahın meleğe aracıya ihtiyacı yoktur elbette). Allah bizzat ve ANİDEN vahyi indirdi. Resulullah dört saniye bile beklemeden, elektriği kesilmiş bir robot gibi başı önüne düştü ve başladı konuşmaya "Abese ve tevella..."

Bunun tercümesi şu: Edebi anlamda yüzünü ekşiltti ve arkasını döndü... Ama MİSAL anlamında çok kötü (Anımsarsanız örneğin Ruh Rabbin emrindendir ayetinin Ruh=Git emir kipi olduğunu söylemem gibi) Abese=Abesle iştigal eden, Tevella=Defol git anlamında. Tevil kelimesiyle de bağlantılı. Örneğin ElHam/Dülila/.... diye yazarken Ha olan Ham(D)ın H (Güzel he, yuvarlak he) olduğunu yazmıştım (Fatihayı Cinlerin nasıl algıladığı bahsinde). Tevilin Te si ile ötekinin Tısı da aynı hükümde. Cinler için bir tek ses vardır, ya da harf... Yani o yöntemi kullanıyorum. Abese içindeki peltek s harfi de burada SİN oluyor artık.

AbeSe ve Tewella="ULAN DEFOL" ya da "YAKAYA YAPIŞMAK" oluyor, ya da "Gel lan buraya" oluyor... Yani "Artık içmiyorsunuz değil mi?" diye bize nezaketle soran Rabb’imizin bu surede CELALLENDİĞİNİ görüyoruz. ANİDEN ve BİZZAT ALLAH gelmiş ve RESULULLAHın yakasına yapışmış ve onu aşağılamıştır...

Abese suresi :

1: Yüzünü ekşitti ve geri döndü;
2: Körün kendisine gelmesinden ötürü.
3: Belki o temizlenecek,
4: Yahut öğüt alacak da o öğüt ona fayda verecek.
5: Kendini muhtaç görmeyene gelince,
6: Sen ona yöneliyorsun,
7: Oysa ki onun temizlenip arınmasından sen sorumlu değilsin.
8: Fakat koşarak sana gelen,
9: Ve korkarak gelenle,
10: Sen onunla ilgilenmiyorsun.

Yukarıdaki ayetleri TEVİL edelim:

Abesle iştigal eden, gel yakana yapıştım senin. Görmeyene yaptığın bu adaletsizlikten dolayı. O umulur ki temizlenecekti ve sen kirlendin. Senden TEZKİRE (ilim, nasihat alacaktı) O ilk görme özürlü Müslümandır. O görmeyen gözlerde sende olmayanı gören nice hasletler vardır. Sen ise hiçbir şeye ihtiyacı olmayan ve İslamın da ona ihtiyacı olmayan, İslamın başının belasına çevirdin yüzünü Allaha arkanı döndün köre değil... O kendini herşeyden müstağni görenin (Ebu Süfyanın) temizlenmesinden ve İslam ile arınmasından sana ne, sen nasıl Allah ortağı olmuşçasına ona tavizler veriyorsun? Mucizeler niyaz ediyorsun. Sen sadece tebliğ ile sorumlusun. O adamı bana bırak. O Mütteki (Alim olacağını buradan anlıyoruz, sadece alimler korkar) ve coşkuyla her barikatı aşarak sana koşan ayağına gelen büyük kısmet ile ilgilenmedin bile...

Aman Ya rabbi? Allahımızı bu kadar MÜNTEKİM ve KAHHAR kılan nedir?. Görseydi KÖR, Resulullah zaten abesliği yüzüne karşı yapmış olacaktı. Maktum da GÖRDÜĞÜ bu şeye iyi ya da kötü tepki verecekti AMA görmüyordu. Nasıl ki siz beni şu anda görmüyorsunuz ya da tersi... Yaptığım bir abes hareketi görmüyorsunuz, ya da burada övdüğüm biriniz için; özele girip "Yahu şu adama gıcık oluyorum" diye yazmam, riya ikiyüzlülük değil de ne? Münafıklık değil mi? İKİLİ oynamak, çifte standart değil mi?

RESULULLAH bu duruma düştü. Evet yanlış okumadınız, Resulullah bu hallere düştü o anda... Allah ANINDA DİREKT-dolaysız kelimullah ile tecelli ederek ABESE suresinin ilk onunu indirdi. Direkt ve anında indi bu ayetler... Bir çırpıda indi... Resulullah yine kendine aniden geldi... Resulullah Ta-Ha 114daki gibi "Kuranı okurken ben bunu unuturum diye acele etme..." uyarınca indirilen vahyi biliyordu... Ama ilk kez böyle dolaysız ve ani bir VAHY gelmişti ve ne okuduğunu kendisi de bilmiyordu. Yani ayet gelmişti ama Resulullah bunu atlamıştı... Ebu Süfyan HİÇ bilemezdi zaten. Resulullah dehşet içinde "Ben ne dedim, ben vahy indirdim famak hatırlamıyorum" paniği yaparken İbni Maktum "Abese ve tavella..............." dedin ya Resulullah” deyiverdi.

Resulullah: "Bunu UNUTMADAN AKLINDA TUTABİLİR MİSİN EY MAKTUM" diye sordu. Maktum "Ölene kadar aklımda kalır ya Resulullah" dedi. O gün bugündür Abese suresi KAYBOLMADAN geldi... O gün bugündür körler (Kani Karaca gibi) en iyi HAFIZ (ezberci)dirler. İbni maktum için lütfen şimdi bir Fatiha okuyunuz. Çünkü o ALİM oldu. (Namaz dışındaki Fatihalarınızda “Amin“diyebilirsiniz, namaz içinde demeyin) .

Ebu Süfyan şerefsizinin Resulullahı nasıl öldürtmek istediğini biliyorsunuz. Mağaraya saklandı Resulullah... Hz. Ali onun yatağına yattı. Cellatları durdurdu. Resulullah o gece Medineye hicret etti. Sonra MEKKE’Yİ kansız olarak almaya döndü. Mekke’nin reisi, Hicazın meliki, Kureyş Emiri, Asirin en zengin hergelesi Ebu Süfyan "ESLEMNA=TESLİM OLDUM" dedi.

Bunu daha önce yazıp çizmiştik... İşte o Edebali Bayazıt soyunun başlangıcıdır Hz. İsanın Mehdinin en büyük düşmanları da onun milleti olacaktır. Onun karşısındaki millet ise MEHDİ şahsındaki İBRAHİM MİLLETİ olacaktır... Bunlar genlerimize, kromozomlarımıza hücrelerimize yazıldı... Kuşaklar boyu ÖTEYE gide...

Allah bize ağzını açtı ve ilk ne dedi: OKU. Bunu yapmaya çalışıyorum... Namazı duayı Türkçe okumak başka, BUNU OKUMAK BAŞKA. Mesela Abese suresini bir çok camide ATLIYORLAR. Yani Hatimden çıkaranlar var. Gerekçe şöyle: "Vay efendim Allah da kimmiş de Resulullaha bu sure ile hakaret edermiş. Okumam daha iyi!". Tabii böyle diyen yok ama, OKUMAMAK bu anlama geliyor elbette. Diyanetten biri de şöyle dedi. Orada azarlanan Resulullah değil konuğudur. Allahımızın azarladığı Ebu Süfyan mıydı? İşte Hafif din böyledir... Gerçekleri balçık ile sıvarlar. Ama ALLAH NURUNU TAMAMLAYACAKTIR. "Vay o kitabı elleriyle yazıp değiştirenlere vay onların yaptıklarına sattıklarına ve bundan kazandıklarına!". VEYL=VAY. VEYL= Cehennemin en derin kuyusunun adı. Üç kuruş için, ya da dünya menfaati için, gösteriş ve popülerlik için yapanların VEYL hallerine.

İslam ticaretini 1200 yıldır böyle yaptılar alçaklar. Kuranın hediyesi 20 milyon lira biliyor musunuz? Aynen böyle yazıyor üzerinde. Kanım dondu... tiksindim. Şöyle diyor: Hediyesi:20 milyon TL. Fiyatı de bari... Hediyesi ne demek? Diyanet vakfı düne kadar onlar da aynı şeyi yazıyorlardı. Hedayesi .....lira diye.

Zamanı geldi: Millenium milat BUGÜNDÜR. Şimdi ekiyoruz 310 yıl sonra biçilecektir. Şimdi ağaç ekiyoruz gölgelenmek için... Gelecekte gölgelenilsin diye...

İsa ölmedi... Mehdi Hanif olduğu için HANİF olacak ama dünki İsa HANİF değildi. Bugünkü İsa bir günün bin yıl olduğu bir PARALEL evrende UMULUR Kİ TAM BİR HANİF OLAN MEHDİ İLE BULUŞUNCA ONUN DİNİNDEN OLACAKTIR, üç asır sonra. İsa İNSANOĞLU sıfatıyla yani SIRADAN gelecektir. Yaptığı eylemler (Şeytanın öldürülmesi, Yecüc-Mecüc öldürülmesi, Deccalin öldürülmmesi bizzat İsa tarafından gerçekleştirilecektir) onun İsa olduğunu bize kanıtlayacaktır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 30 Kasım 2001 Cuma
Cinler - Şıhablar | 30 Kasım 2001 Cuma
Nur | 30 Kasım 2001 Cuma


Cinler - Şıhablar

30 Kasım 2001 Cuma
Cinler - Şıhablar
Resulullah CİNLERİN de peygamberi olduğu halde HAYATINDA BİR TEK KERE CİN GÖNRMEDİ. GÖRSEYDİ MECNUN OLACAKTI. Yani Resulullah olamazdı. Bunlar o kadar zararlılar ki, Allah Liderleri olan Resulullaha bile bir tek CİN göstermedi... İlginç değil mi?

Enerji=Ateştop=Yüksek elektromagnetik alanlar=Onbinlerce yıldırım şimşek potansiyelindeki voltajlar. Bunlar madde olsalardı, halim selim biz gibi olacaklardı ama patlamaya hazır bir enerji hepsi. Zamanları bizden 14 kez genleşiyor.

Tunguska bir şıhabdan ibaret (Gramın onmilyarda biri ağırlığında, hidrojen atomunun yüzde-biri büyüklüğünde bir tek ŞIHAB. Mini karanoktalar zaten kendine sığamayan şıhablardır). İyi ki iki tane düşmedi değil Tunguska kuzey yarıküre kül olurdu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 30 Kasım 2001 Cuma
Resulullah Hanif Miydi? - Abese Suresi | 30 Kasım 2001 Cuma
Nur | 30 Kasım 2001 Cuma


Nur

30 Kasım 2001 Cuma
Nur
NUR... Bir iken iki iki iken dört 8-16-32 olan katlamalı ve anti-entropik enerji biçimidir. Nurun bizim evrene (ışık hızına ) yavaşlatılması sonucu Cernekov ışınları yanında bilrdiğimiz Kuantik enerjiler oluşuyor. Yani NURun artıkları (Nur=Takyon enerjisi). Nar, Nurun bu evrene girişimidir. Öyleyse sonsuz özenerji elde etmekle dünyanın kalan ömrüne yetecek bedava enerji üretilebilir ama bunun DURDURULMA mekanizması yok... Denetlenemez... (Cehennem de denetlenemez). Yani bir pil yaptık, bu iki oldu, 4-8-16-32-64......sonsuz oldu. Sonsuz enerjiniz var ama EVREN TUTUŞMUYOR YANIYOR. Pillerden size yer kalmamış (Meleklerin mülti-teksir hali bu işte...). Fakat geleceğin enerji biçimi maddenin beşinci hali denen özel bir yöntemleme...

Bose-Einstein yoğuşması... Ama daha iyi yöntemler var. Beşinci hal fiziği (5th State). Dördüncü hal=Plazma fiziğidir (Ateş unsuru yerine geçiyor. Katı hal=Toprak=Solid State=Transistör vb. gibi). Beşinci hal ise plazma ötesidir. Elektrik alan yerine magnetik alanı AYIRIP kullanmak, yani TÜNEL kullanmak .

Bu magnetik alanı TÜNEL ağzından çıkarmaktan ibaret. Elektrik alanı yok ederek (yok edilmez de paralize edilir, statize edilir) elektrik alan plazma fiziğine giriyor. Ama görünmez magnetik alan (bunun için Esir denecek) plazma değil Higgs bozonları denen çok özel bir EVREN başlangıcı parçacığından ibaret.

Mesela benim T quarkın bir üstü Higgs alanı. Kuranda adı Şıhab diye geçen bir hyperon ailesi Elektrik yükleri ++++ (dört artı) olanı bile var... (Proton= p+=Bir birimdir). Benim T kuarkın elektrik yükü ise 1/pi (Unutmayın evrendeki asıl pi sayısı 987 yazılıyor, bunun kare kökü alınıp ona bölünüyor).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 30 Kasım 2001 Cuma
Resulullah Hanif Miydi? - Abese Suresi | 30 Kasım 2001 Cuma
Cinler - Şıhablar | 30 Kasım 2001 Cuma


Tarihin İntikam Alması

02 Aralık 2001 Pazar
Tarihin İntikam Alması
Dünyada en az km kare başına nüfus hangi ülkededir? Moğolistan. Acaba neden? Cengiz han ve torunları çok can yaktı. Bir dönem dümdüz ettiler heryeri... Bağdat kütüphanesi yakıldı. Dünyanın yarısını fethetmiş bu topluluk, şimdi içler acısı... Tarih intikam alıyor...

Dünyanın en güçlü devleti en büyük iktidar kimdi biliyor musunuz? Roma’dan da güçlüydü... Roma bile onun avucundaydı. Kutsal Roma-Germen imparatorluğu bile elindeydi. Tüm haçlı seferlerini o en büyük devlet organize etti. 1300 yıl önce falan 6 milyon askeri vardı ve o kral tek hakimdi... EVET Papalık... Vatikan, kilise devleti... Tarih yine intikamını aldı: Dünyanın EN KÜÇÜK DEVLETİ (986 kişi) bir mahalle: Citta del Vaticano. Moğollar gibi küçüldü küçüldü cebime girdi...

Türk adalet, eşitlik götürdü. Azınlığa gayrımüslime asla dokunmadı. Tarihin bizden alacağı bir intikam yok. Artık profilimiz yükseliyor... 2099 yılını iple çekiyoruz.

Bilinen en yüksek sıcaklık değeri nedir (İklim olarak?). Libya El Aziziye... 58 santigrad... Ve en büyük soğuk: Antarktika Vostok üssü -89 santigrad. Tarih yine intikamını alıyor: Kutup ÇAD gölündeydi Aziziyede... Rutubet (Misture) insanı yanıltır. Yani asıl derece 50dir ama nem oranı yüzünden yazın daha yüksek (Urfalılar bilir Derivasyon tünelinden sonraki durumu),kışın da +10 derece RUTUBET arttığında SIFIR gibi üşürsünüz. Yani Erzurumda -20de üşümezsiniz ama İstanbul neminde +6 derecede grip zatürre tumba yatak...

Kutup ÇAD gölündeydi (Halen o buzulun suyu orada duruyor). Antarktika ise (Tropik fosil ve dinazorlardan biliyoruz) sıcaklar ülkesiydi... Tarih intikamını aldı böylece... Bunlar bilinen sıcaklardı... Ya bilinmeyen, yani modern teknolojiyle yazılmamış, çizilmemiş ve Guinessin kayıtlarına girmemiş bir dünyadan söz edersek bakın neler oluyor?

Buna bir örnek verelim: Günümüzde Dünyanın en yağış alan yeri Koldombiya tutunendo 11.770 mm ortalama ve hemen biraz güneyinde Colama... Caloma da olabilir... Atacama çölünde yıllık (Hatta birkaç yüz yıllık yağış) SIFIR diye bildirilmiş.

Kutup 1850lerde Axel Heiberg adası üzerindeydi. Şimdi yürüyor ve daha kuzeyde... Axel Heiberg adasının Tundraları içinde bir tek fark var. SEDİR AĞAÇLARININ EN SONUNCUSU oradadır. Sedar/Cedar ağaçları (İng. ve Latincesi böyle), Cedrus Etrüskçesi. Bir de "Sidretül Münteha" var.... Anlamı SON SEDİR AGACI . Ve kutup oradaydı... İnanılmaz bir şey. Kutupların gezindiğini gösteren bir harita bulabilseydiniz bunu görecektiniz. Kutupta bir tek ağaç, tuhaf mı değil mi? Magnetik (mıknatıslık) kutbunu kastediyorum...

Daha önce Thule Qaanaaktan, Morris K. Jessup burnundan, Axel Heiberg adasından (kutupttan) ve MAKAMI HIZIRDAN söz etmiştim. Acaba HIZIR=NOEL BABA. Şu Ren geyiklerinin çektiği kızakla , o öldürdüğü bebeklere kendini affettirmeye çalışan Hızır mı? Hediyeler dağıtan (Tabii o komik kıyafetleriyle değil). Çocuklara güleryüzlü fakat Korkut=Vakur ve heybetli DEDE mi? Dedem Korkut mu? Hızır TÜRK MÜ? Hızır=Hazır bulunan, heryerde hazır anlamında (Hıdır da denir). O onun makamatı. Bakıyorsunuz doğuda Yesevinin hocası olmuş, bakıyorsunuz batıda Axel Heiberg adasına gitmiş. Derler ki, Hızırın olduğu yerde OT bitermiş. Ölü ağaç yeşerirmiş. Hem de gözaçıp kapayana kadar, rivayet bu ya... Dilin kemiği yok, derler işte... Diyorlar da... Benim yanıtımı mı merak ettiniz? HA-VET.

Hıdır ve İlyas asla buluşmadılar (yani ikisi de diri olarak çağdaş olarak buluşmadılar). Hıdırellez sanırım 6 Mayıs gerçekte BİZİM KAYITLARDA yok... Bizce onanmamış. Yani abese suresindeki gibi gözümle görmüş gibi size bunu anlatacak bir bilgim yok.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sevgi | 02 Aralık 2001 Pazar
Deccal - Hızır | 02 Aralık 2001 Pazar
Evrenin Geleceği | 02 Aralık 2001 Pazar
Yahudiler - Araplar | 02 Aralık 2001 Pazar


Sevgi

02 Aralık 2001 Pazar
Sevgi
Şair diyor ki, "Yeter ki gün eksilmesin penceremden....". Sizde diyorsunuz ki "Yeter ki ay eksilmesin penceremden"...

Ne doğan güne hükmüm geçer
Ne halden anlayan bulunur
Ah aklımdan ölümüm geçer..

Bu şiir/şarkıyı anımsadınız mı? Ben de kendisini GÖRMEDEN seviyorum. Herbirinizi ayrı ayrı tek tek çok çok sevdiğimi defalmarca söyledim... Hisssetmeseydim o kadar SEVGİ üzerine söyleşiyi nasıl yazardım? Hisseden yazar. Ismarlama olmaz bu işler... Yani filan milli bayram yurtta ve yurtdışında temsilciliklerimizde kutlandı. CBaşkanı da konuşmasında önemli mesajlar verdi... Ben sevgiyi böyle yazmıyorum. Yaşıyorum sonra taşıyorum ve size aktarıyorum... Kitaplarım buram buram sevgi kokuyor. Sevgiyi laf olsun diye hissedemezsiniz. Sevgi bir karasevda gibidir, daha doğrusu Mavisevda gibidir...

Er-dişi birbirini sevdi. Bu mavi sevda. Karasevda da şu: +proton -elektronu deliler gibi sevdi evlendiler yuva (atom) kurdular. Elektrik alan magnetik alanı bir melankoliyle sevdi. Sevda garip bir kelime, yarısı Arapça yarısı Türkçe. Böyle kelimeler çoktur ama farkında değiliz çoğunlukla...

Örneğin GidişAT. Gidiş Türkçe AT genelleme eki de Arapça. Sev+DA, sevmek ve farsça perçin. Bazı kelimeler Kuranda bile iki ayrı dilden tamlama yapıyor. Defiu Haced gibi. “Defetmek” Hint-İran dillerinden, “hacet” ise Arapçadan.

Biz şeytanın içine girerek yeneriz... Ölmeden ölmek gibi. Şeytanın vasıfları belli: Kibir, Öfke, Süperbencillik vb. Bunları alt ediniz yeterli. Bir nötrino vesvesisinin hakkından bir Euzü besmele geliyor zaten. Ondan sonraki şeytan kendimiziz=Minel.....NAS yani insandan şeytanlar. Kendimizi nasıl yeneriz?

Hayat bir manastır değil ki, uzlete inzivaya çekilip keşiş gibi yaşayalım? Allaha kendimizi adayamayız... 24 saat bunu yapacak bir tek peygamber bile bulamazsınız. Sözgelimi Resulullah... 23 yıl elçilik görevinde bulundu. İki sene HİÇ ayet gelmedi, 24 yıl sayalım: Bunun üçte birini UYUDU yani 8 yıl her insan gibi uyudu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarihin İntikam Alması | 02 Aralık 2001 Pazar
Deccal - Hızır | 02 Aralık 2001 Pazar
Evrenin Geleceği | 02 Aralık 2001 Pazar
Yahudiler - Araplar | 02 Aralık 2001 Pazar


Deccal - Hızır

02 Aralık 2001 Pazar
Deccal - Hızır
Armageddon savaşları... Deccal paralel evrenden bir yaratık demiştim. İki evren aynı anda (Biri olmazsa diğeri de olmaz) ilkesince birlikte yaratılırlar. İki evren iki ayrı odaktan genişlerler, iki evren en geniş noktaya ulaştıklarında, iki şişen balonun birbirine DEĞMESİ gibi, değme BİR TEK NOKTADAN olur. Örneğin bir bilya cam yüzeye BİR TEK noktadan (NUN) değer işte o ilk temas bir tuhaftır.

O değilen kapı ŞİRAdır. Orayı kırklar meclisi, GELECEĞİN WATCHERLERİ bekliyor. Bu evren C atomu Tuz ve Su. Öteki evren ise bunun tersi, tuz asidi ve Sudkostik. İkisi tepkimeye girerse ortaya NaCl ve H20 çıkar... C yerine Si(lisyum) H2O yerine Nişadır... Bunlara değinmiştik... Bizdeki SU o Deccallere ASİT etkisi yapıyor ve TUZ ise ölümcül oluyor. O temas kapısından bir yaratık DECCAL giriyor. Orada Şira (Aynı kapıdan İsayı da bekleyen Allahlaw/Walhalla Armadası (Donanması) var. O ilk temasta Armada GAD savaşını yapıyor ve Şi’ra’lılar vahşice öldürülüyor...

Armageddon savaşında yeniliyor DÜNYA... Yaratık dünyaya geliyor... Geldiği paralel evrede zaman bize oranla Asenkronize. Şimdi bu asenkronizasyonu anlatmalıyım.

Everenin ilk patlamasında şiddetli etkinliklerde ve ilk salisenin milyonda birinde madde ve antimadde BİTİŞİK olarak vardı. Yani daha iki adet % 50 olarak bölünmemişlerdi. Bir süre sonraki soğumayla birlikte MADDE ve ANTİMADDE birlikte yaratıldı (Biri olmadan diğeri olmaz ilkesini unutmayalım). Yani bir salise kadar ZAMANDA İ L E R İ giderek yaratıldılar. Ancak Antimadde bizim tersimize zamanda İLERİ değil GERİ giden bir doğaya sahip... Yani enbaşta yaratılsalardı eşit ve senkronize (eşanlı) birlikte İKİ ZIT YÖNDE genişleyeceklerdi. Ama BİR SÜRE SONRA zaman İLERİ iken yaratıldılar. Madde (Biz) zamanda ileri giderken, Antimadde evreni ise KÜÇÜK BİR A S E N K R O N İ Z E farkla geri gitti. Bu evren-antievren ikilemesidir. Aynı anda iki ayrı odaktan "Biri bizim pozitif diğeri Negatif" olan BİR ÇİFT evren daha doğdu bunların da birer madde ve antimadde eşleniği vardı...

Aynı anda "Paralel evren çifti" ve aynı anda "Antiparalel evren çifti ve bunların negatif-pozitif ve madde-antimadde çiftinçiftleri de oluştu. Bunların tümü bir süper uzayda (Aşağı misal aleminde) oluşmaktadır... Biz halen o evrenler kentinin içinde bir ODAyız... Ama küresel bir oda... İki odaktan iki küre oda genişliyor ve eninde sonunda birbirine değiyor. Fakat bir ASİMETRİ (Asenkronizasyon farkıyla). Deccalin bu zaman AVANTAJI var... Herkese her an yetişiyor ve sahte Cennet gösteriyor. Nişadır SU ikram ediyor. Kırklar meclisinin başkanı Dedem Santa Korkut işbaşında... Devreye giriyor ve Deccalin "Asenkronizasyonunu negatif farkla (Sanal zaman saniyesiyle) önüne geçiyor... Herkese ulaşıyor... "Birazdan arkanızdan gelecek olan Deccaldir. Size sahte Cennet ve sahte sulak ikram edecektir, inanmayın. Mecbur kalırsanız onun Cehennemine girin orada BUZ gibi sular içeceksiniz. O bir Hollowgramdır, Halloweengramdır... Onun suyu NİŞADIRdır. Vücudunuzdaki tüm TUZ çekip alacaktır, yanılmayın..." Deccal bu işe çok bozulacaktır: Herkesi bir asenkronizasyon farkıyla yakalayan Deccal, iki adım önündeki (Zamanda iki saniye gibi) Hızırı yakalayamamaktadır. Kişileri BİR saniye geri alabilmekte olan Deccal, istidraclar göstermektedir... Öldürüp (Balığın canlanmasını anımsayınız, Musa öyküsünde...) yeniden diriltmektedir. Hızırın uyaracağı hiç kimse, ya da DEHR denen zaman enerjisi BİTİNCE. Deccal onu yakalayacaktır. Hızırı da her ölümlü gibi öldürecektir. "Külli nefsin zaikatül mewt" çünkü...

Hızır ölecektir, yani kendini feda edecektir... Çünkü Şira kapısından başlayan istilaya TIKAÇ biri geliyor... O Şiradan öteki evrene alınan ve "Ödeme dengeleme" gereği Deccale karşılık İADE edilen Ruhullah İsadır (Artık adı İsa değil Mesih/Messiahdır). Hızır dahil hiç bir kimsenin öldüremediği DECCALi AYNI EVRENDEN aynı doğa yasalarıyla geldiği için birebir öldürme yeteneğine sahiptir... Ve de öldürür...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarihin İntikam Alması | 02 Aralık 2001 Pazar
Sevgi | 02 Aralık 2001 Pazar
Evrenin Geleceği | 02 Aralık 2001 Pazar
Yahudiler - Araplar | 02 Aralık 2001 Pazar


Evrenin Geleceği

02 Aralık 2001 Pazar
Evrenin Geleceği
>Montauk’tan Phill Schneideri 6069 yılına yolladıklarını ve o zamanın dünyasında altından dev bir at heykelinin bulunduğunu ve insanların evrimleştiğini söylüyorlar.

Vallahi dünya bundan sonra 7 asır daha dayanır mı bilmiyorum... Haydi dayandı diyelim, kolonilerde yaşanıyor. Nesil devam ediyor... Bu kez evrenin sıcaklığı -273 altına inecek... Protonun yarıömrü bitecek... Evrendeki tüm protonlar (Tüm yaşam ve bedenler) bye bye. Bir kere bunları atlatsak bir de negatif evren var bir de Anti evren... İkisi birbirine karışınca yıldızlar bulanıp düşünce, Güneş defter yaprağı gibi tomar gibi dürülürse... Dağlar yürürse (Sur borusunun verdiği ses doğrultusunda). Bunları da atlatsak kaldı eklenebilecek 200 sene: Evren sıcaklığı tam olarak -273.16 yani mutlaksoğuk olunca otomatikman elektron hareketi duracak ve evren nötron yumağından KARADELİĞE geçecek. Hadi bunu da atlattık diyelim. Bu kez karadelik ucundaki evrenden yani akdelikten çıkacak şu kulunuz hans... Haydi onu da atlattık diyelim... Bu kez İKİ BOYUTLU bir evren (Aynaya hapis görüntü) içindeyim. Onu da atlattık diyelim. Mahşerden Mizana, Sırata ve sonra Cehenneme kadar yolum var... Bütün bunlar acaba 6666 yılında mı olacak???? He he he.

Ben everene (Kelvin derece itibariyle, bir de protonun yarı ömrü nedeniyle) 700 yıldan bilemedin 1000 yıldan fazla ömür veremem. “Allaalem, Allah, Alemlere zulmetmek istemez"... Allahalem=Allah bilir demek istemiştim. Hem bu hem de "Allah alemlere zulmetmek istemez" ikisi de birer ayet. Hani negatif, pozitif, madde-antimadde vb. alemlere... Soyut-somut alemlere... Bu ayet Ali İmran suresi 114 civarında bir yerde idi galiba... Belki de 110 cıvarındaydı... Bir tefsirini yapayım demiştim de 6 saatlik direkt konferansta daha ikinci anlamına zor gelmiştim... Her ayet gibi o da çok büyük bir ayet... "Allah Alemlere Zulmetmek istemez". Yani insanlar şöyle düşündüler. Demek ki Allah Zulmediyor, zulmü var ama Alemlere iltimas ediyor gibi...

Bunları söyleyen de şimdi Yeni Şafakda çalışan biri, bir yazar, ismi lazım değil... 5 vakit namaz, din-iman tamam da "Haşa Allah zalim mi?" bunu tartışıyoruz. İşin tuhafı Allahı zalimlikle donatan ve bunun Allaha yakıştığını söyleyen de kendisi...

3/108: ve mâ Allâhu yurîdu zulmen lil-âlemîn

Andolsun ki, hem soru hem de olumsuz anlmamında ....ma.... Orada İrade kelimesi var dikkat ettiniz mi? Üstelik sayıp dökülen (Kuranda diğer geçenlerle birlikte) türlü alemleri sayıyor, onlara atıfta bulunuyor. Allah MURAT ETMEZ demiyor (Mesela Alemlere zulüm etmeyi murat etmez gibi). Öyle tercüme ediyorlar ve yanlış... Orada 6 saatlik konferansa sığmayan sırlar var. Allahın adı var orada, önce onu bilmek gerekir. Allahımızın sıfatları arasında İRADET (Dileme, istence sıfatı var ya) var ise, bunun sıfat halinden başka bir de İSİM olarak olması gerekir. Mürid gibi (Murad eden anlamında). Ya da zül Erade=İrade sahibi gibi (Zül Celal vel ikram gibi) Duyuruyorum: Allahın GÜZEL İSMİ MARUDdur... (137 isim ve sıfatı var. 114 tanesi İSİM üstü SIFAT). Murad yazar gibi Marud zaten kökleri aynı. Marud İSTENÇ sahibi demek, istencesi olan demek .

Ayrıca alemlere zulüm/ MezAlim gibi ama kelime MEZ-ALEMİN. Zulmen lil Alemin =Alemlere zulüm.... Oysa Arapça’da zulmen ileyh Alemin olması gerekmezmiydi? Ya da Ala der gibi Alel-alemin? Arapça bilmeyenlere şöyle bir önrnek vereyim :

On Sunday deriz, Pazar buluşacak isek... ON deriz. In, out, nearby falan demeyiz... Buradan başlayarak önçe bir ÖN ARAŞTIRMA yapalım sonra da oturup yazışalım. Bir de alemleri görmek için RAHMAN suresini araştırınız. Konu çok derin.... Bizim Tayrin, tayren, tayrün gibi... Ebabil gibi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarihin İntikam Alması | 02 Aralık 2001 Pazar
Sevgi | 02 Aralık 2001 Pazar
Deccal - Hızır | 02 Aralık 2001 Pazar
Yahudiler - Araplar | 02 Aralık 2001 Pazar


Yahudiler - Araplar

02 Aralık 2001 Pazar
Yahudiler - Araplar
Yahudi kendi milletine acımaz. Yani o diskotekte bin Yahudi de olsa öldürtür (Taşeronu da yine Araplar) artık çok iyi biliyorum ki, intihar fedaisi Araplar Allahın emrini yerine getirmiyor (Allah intiharı emretmez). Yine taşeron Yaser karşıtı Araplar. Yahudi birbuçuk milyon (Üçte ikisi yahudi) olan İsraili BİLE gözden çıkarabilir. Asıl güç DİAFORA yahudileri... Sadece ABDde 27 milyon Yahudi yaşıyor. Öyle sanıldığı gibi birbuçuk milyon falan değil... Göstermelik İsrail dışında DÜNYA ve memesinden süt emilesi tüm Kralların yurtları onların HAS malı.

Ayetler, Arapların kıyamete kadar bir araya gelemeyeceklerini yazıyor. El Arabün Eşşedide KÜFREN ve N İ F A K E N...." diyor ayet Tevbe 97de... Evrendeki EN NİFAK (Münafık) İLLA Kİ A R A P L A R olduğuna göre ve bunların tümü YAHUDİ taşeronu olduğuna göre... Araplar kıyamete kadar bir araya gelemeyecekler.

12li DOSEN düzeni içinde bile şimdiki Arap birliği gibi davranacaklar... Konferans Arapları... Sonra şer güçler (Geleceğin siyonistleri) yani Aloisler hep kullanacaklar... Onlar kendilerine yardımcı olmaya çalışan biz Aliasları bile sırtından vuracaklar... Arapların servet avcısı tüm şeyhleri, melikleri, emirleri, sultanları hepsi birer Deccal.... Ye babam ye...

Petrolün 25 yıllık ömrü kaldı... Lityum ion pillerinden sudan ve soğuk fisyon ile optik karadelik ve plazma enerjilerinden itibaren, bu çöl kuşlarının işi bitmiştir. Tabii ehli saltanat, İran şahı gibi hemen İngiltere/AB ve ABDye kaçar ve temelli orada yer içerler... Ya Arap halkı olan tebaları? Petrol değersiz (İşin tuhafı yapay petrol de o zamanlarda bulunacak). Petrol yoksa Birleşik Arap emirlikleri mi var ? Petrol doları/dinarı mı var? Paraları Yugo dinarı kadar para etmeyecektir. Değersiz ve yeniden çöle dönüş ya da mesela İstanbula filan göç... Yalovaya, Kireçburnu ve Sarıyere yerleşirler artık...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarihin İntikam Alması | 02 Aralık 2001 Pazar
Sevgi | 02 Aralık 2001 Pazar
Deccal - Hızır | 02 Aralık 2001 Pazar
Evrenin Geleceği | 02 Aralık 2001 Pazar


Oruç - İslam’ın Kolaylık Dini Olması

05 Aralık 2001 Çarşamba
Oruç - İslam’ın Kolaylık Dini Olması
Hastayken oruç tutulamaz... Şişmanlık bile mazerettir oruç tutmamaya... Oburluk bile. Nasıl ki, yağmurun aşırısı gibi "Savaşmamak" emri varsa, her mazeret için de "Oruç tutmama" yetkisi var. Namazın KAZASI yok. Orucun var.

Neden? Çünkü, FAKİR DOYURMAYA BAHANE çıkıyor. Yani "Tutarsan SANA" sevap. Tutmaz da fakir doyurursan "İKİNİZE" de sevap. Fakat Orucun gerçek ölçüsü şudur: "ŞEKER ORANI". "Benim kanşekerim iyi" desen bile, bunun 30 günlük bir garantisi yok. Yani üçüncü gün şekerin düşer gibi... Aslında İslam çok ileri derecede KOLAYLIK dini. Haddinden fazla kolaylık ki ben bile zor tatmin oluyordum. Yağmur nedeniyle savaşmamak ya da seferdeyken BİR TEK rekat namaz kılmak vb.

Tüm ibadetler CENNETte HARAM. Malum, Oruç tutamazsın, çünkü orası Nimetler deryası, yemezsen "Döverler" seni. Üstelik gece-gündüz yok. Yani iftar-sahur ve namaz vakitlerini nereden bileceksin? Zaten namaz da HARAM. Allah namazı bile eziyet sayıyor ve kuluna "Dünyada benim yoruldun, kıldın, artık burada ebediyen bunlar sana yasak, burada ye-iç eğlen... diyor.... Cennette "Kime Zekat vereceksin?" Herkes mülti zengin. Cennette Mekke nerede? Nereye Hacca gideceksin? Hatta Cennette "La ilahe illalah", sadece ana-kapı girişinde yazılı... "Kulum" diyor Allahımız, "Sen beni görmeden (Paradigmatik) İNANDIN, La İlahe İllallah" dedin. Öldüğün gün hatırladın bu ahdini... Hatırladın ve Cennet’imdesin... Eşhedü... Dünya içindi, imtihan içindi. Cennette sen benim "Tek olduğumu biliyorsun, bildiğin için buradasın" diyecek... "Sen kendini yorma, Kelimei Tevhidi bile söyleme...." diyecek RAHMAN ve RAHİM.

Şu merhametin güzelliğine bakın dostlar... Allah bize alabildiğince ve olabildiğince "KOLAYLIK" sağlıyor... Ve biz "Acaba nasıl bir zorluk çıkarabiliriz?" diye insandan şeytanlar oluyoruz. Kahrolsun o fıkıh! Kuranda olmayanlarla yaratılmış İKRAH ettirici o fıkıh kahrolsun! Yaşasın HAKK (Hukullah), kahrolsun fıkıh... Fıkıh kelimesinden ikrah ettim.

Kuranda geçiyor bu kelimeler. Hizbullah gibi, Şeria gibi ama sizin karşınıza dikiyorlar eli bıçaklı Hizbullah katillerini bir de "ŞEİRAT İSTERÜK" diye bir laf. Haksız mıyım? Allahın mübarek kavram ve nosyonlarını alıyorlar eli kanlı terör örgütlerine isim yapıyorlar... Hizbullah "mış" diyeceğim ama AYET bu!... Allahtan Ayetin devamı da var: “Siz Allahın hizbinden olun, şeytanınkinden değil”.... diye Resulullaha da demiyor mu yaratanımız? "Sen Atan İbrahimin dininden ol!"

Namazı, Orucu, Haccı, Zekatı ve TEVHİD=HANİF parolasını Hz. İbrahim İSTEDİ, ALLAH KABUL etti... Allah bu ibadetleri "CENNETTE" istemiyor bu yüzden. Bunları DÜNYADA yapacağız. SAVM= 2 rekat x 3 vakit (Minimum... Maksimum sonsuz...). Namaz FARZdır, Allaha açık kredi kartımızdan olan borcumuzdur. Ödenecek... (Cünup bile, toz-topraktan teyemmüm alır yine kılar, bu bahane değil).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Okumak | 05 Aralık 2001 Çarşamba
Kadir Gecesi - Teravih Namazı | 05 Aralık 2001 Çarşamba
Virüs Nasıl Canlanır? | 05 Aralık 2001 Çarşamba


Kur’an Okumak

05 Aralık 2001 Çarşamba
Kur’an Okumak
Namaz bir tek koşulda kılınmaz: KURAN OKUNURKEN namaz kılınmaz, YASAKLANMIŞTIR ayetle... Tabii "Kuranın canına okuyanların okuduğu gibi değil!, "OKU" emri gereğince bizim okuduğumuz gibi... Kuranın adı AYETLE " İ L İ M " diye bildirilmiştir. Kuran=İlim okunurken NAMAZ KILINMAZ.YASAKTIR. Çünkü İLK FARZ O K U emridir. Kuranın ilk ayetinin ilk kelimesi İKRA=OKU FARZıdır. Namaz İSRA ile birlikte indirilmiştir. Dolayısıyla İLK FARZın yerine geçemiyor... Okumanın ne anlama geldiğini varın siz düşünün.

Bu arada okumanın da DELİNDİĞİ bir durum var: Kuran okuyorsunuz, İslamın birinci farzını yerine getiriyorsunuz. Kuran içinde 7 ve mislileri olan evrenin en kalın kitabıdır. O hiç bitmez okundukça, kalınlaşır bitmeyen senfoni oluverir... Tüm Cinler ve İnsanlar (Madde ve enerji) bir araya gelse, bu Kuranın bir benzerinin bir hecesini yazamadıkları gibi, tüm denizler mürekkep olsa ve ağaçlar yontulup kalem olsa bu Kuran BİTMEZ... Siz o Kuranı 600 sayfalık bir muşamba içinde muska zannediyorsanız Hanif değilsenizdir. O Kuranı ben naçizare 20 buçuk yaşımdan beri okuyorum ve bitmiyor...

Bunun için " O K U !" emri=FARZI İLK İBADETTİR... Namazı bile DELER... Yanlış kıldığımız namazların nedeni KURANI okumayışımızdan değil mi? Kuranda "Kıraaat=Ayetlerimden okuyun" diyor ALLAHımız... Biz Sübhanekesiz namaz kılarsak Sehiv secdesi yapacak kadar çuvallıyoruz.

Kadir gecesi O İNDİ... Hani bir gemi yanaşır ama Çımacı (Halatçı) olmazsa dalga açar ya... Bu gemi yanaştı... Ve ilk Ayetin (Halatın) ilmiği olan EMİR/FARZ=OKU idi. Okuyun Allahını seven okusun... OKU farzı arkasından geldi KOSKOCA KURAN eğer bir tek Alak suresi inseydi. İslamın tek farzı OKU" olacaktı... Namaz değil, ibrik ile inmedi, duş aldırmadı Resulullaha Cebrail as. OKU dedi... Allah dedi aslında... Duyuyor musunuz? Allahımız SİZE/BİZE OKU diyor? Duyuyor musunuz bu onun sesi: İKRA... Ben duyuyorum siz de duyuyor musunuz?

Aslında hepimiz bir "RUH ül Külli"yiz, birimiz duyuyorsak herkes duyuyordur. Hologram yasası (Whole-gram=Külli şeyin yasabı) bu. Onu duymalısınız. Çünkü VAHYEDEN ALLAH. Onun sesine VAHY deniyor. Vahyi de bize ilk olarak İKRA=OKU diye geliyor... Kuranı okuyorsanız, işte o sesi DUYDUNUZ demektir...

Allah ayetinde buyurdu: "KİTAP KALKAICAKTIR". Kitap nostalji olacaktır anlamında... Şimdi kitaplar ekranda, monitorda “screen” denen o karşınızdaki perdede. KİTAP KALKTI... Biliyor musunuz? Dabbet geldi ve Kitap kalktı... HDD içinde bir minicik alanda "Kuran" var... Bilişim ve iletişim... BİL+işim.

ALİM (Allah adı). İletişim=Habir (Allah adı). Yani malumatın muhaberatı. Bilişim kendimiz için ama şu Hyper tekst ve Optik kalbaj bulununca olay "İLETİŞİM"e döndü. Bu tüm yüzyılların en büyük buluşu ve darbesidir. Artık kitap kalktı...

Dünyanın tüm kitapları WEB diye bir yerlerde... Evinizdeki kütüphanede değil... Kitap kalktı (MI?) yoksa kitap benim dediğim gibi BİTMEYEN bir senfoni mi oldu. Kitap evlerden kalktı ama yine EVLERDEKİ PClere geri geldi. O kitabı okuyoruz öyle değil mi? Ben Kuranı yazıyorum ve siz okuyorsunuz öyle değil mi? Artık ona PC (Personel) bile diyemeyiz, şahsi değil, tümleşik, birleşik benim bilgim, anında sizin oldu... Pardon HEPİMİZİN BİLGİSİ HEPİMİZİN OLDU.

Kitap kalktı... Kalkmalıydı çünkü , DÜNYALAR dolusu, okyanuslar dolusu. İnandınız mı şimdi KİTABIN kalktığına? Ve bu kitap bitmez tükenmez olduğundan, "OKU" emri Vakitli değil. SÜREKLİ BİR BUYRUKTUR. İlim denizinde 70 yıllık bir ömrün cürmü a nutshell in Ocean gibi değil mi? Ömür kısa okumak ise UPUZUN... O yüzden OKUMAK ÇOK elzem olduğundan F A R Z ların ilki başkanı olduğundan, eğer Kuran okunuyorsa/okuyorsanız NAMAZ bile terk edilir... İnanmayan ayete baksın.

Kuranı da öyle muska gibi okumamalıyız... Kuran madem her an ve sürekli okunacak... ESASDURUŞta ayakta mı duracağınızı sanıyorsunuz? Kurandaki YANÜSTÜ, YÜZÜSTÜ, SIRTÜSTÜ, OTURURKEN, YATARKEN Allahı Anmak ve OKUMAK ne anlama geliyor sizce??? Önemli olan OKUMAK değil mi? Ama rakiplerimiz bize okutmamak için önlem almışlar:

-Kurana abdestsiz dokunulmaz.
-Kuran evin en yüksek noktasına ve Kıbleye asılmalı,
-Kuran 7 kat muşambaya sarılmalı
-Ayrıca onu kılıflar içine saklamalısınız.
-Kuranı anlmamak kimseye düşmez. Onu mürşidi kamillerden başkası anlamaz, siz sadece tecvitle okuyun yeter...

YANİ Allahın "OKU" emrini "OKUMA" yapmışlar... Dindaşlarımız(!) . Pekiyi ne okuyalım: Hadis okuyalım... Okuyalım bakalım:

Ali radan rivayetle: "Birgün Resulullah Kuranı bana emanet etti. Sabaha kadar hazırolda hiç kıpırdamadan ve uyuyamadan öylece kalakaldım". (Buhari, Müslim, İbni Hanbel, Meace vb.) İşte bu yüzden Kuran varsa o evde esas duruşa geçin... Okumayın... çarpılırsınız... Kuran sizi çarpar. Şimdi bakalım bu Hadis ne kadar doğru:

Soru: Resulullahın bitmiş bir Kuranı mı vardı? Soru: Resulullah taş, kemik, tablet, deri vb.den oluşmuş bu Kuran tutanaklarını Alinin evine mi iletti. (Siyerlerde böyle bir kayıt yok). Soru: Olayın geçtiği dönemde Resulullah sağdı deniyor, Buhari böyle diyor ama Müslim "Hayır diyor Hz. Osman Kuranlarından biriydi" diyor...

Yahu İKİSİ BİRDEN NASIL SAHİH OLUİYOR. Sahihi Müslim ve Sahihi Buhari. Sahi bu sahih nasıl bir çift yalan oluyor bilen var mı? Ben hem erkeğim bir rivayete göre kadınım ama ikisi de SAHİH. Bu nasıl oluyor??????? OL-DU-RU-LU-YOR? Elhamdülillah biz Sünni ve Hanefiyiz öyle mi?

Buhariden inciler: "Resulullah buyurdu ki, Kabirden ilk ben kalkarım, Cennete ilk ben girerim". Aynı Buhari aynı kitabında ne yazdığını unutuyor ve aynı adamlara şunları söyletiyor:

"Resulullah buyurdu ki, ben kabirden kalktığımda kardeşim Musanın Arşın direğine tutunup tirtir titrediğini görürüm... Ben Cennete girdiğimde önümde takunya sesi duyarım ve merak ederim. Derler ki, "O Bilali Habeşidir" .

Aynı Buhari, aynı ravilerden iki ayrı HADİS yazıyor ve ikisi de SAHİH. Resulullah hem Cennete ilk giren ama Bilali Habeşinin arkasından ilk giren ya da, önce Resullullah kabirden kalktıysa da o kadar hızlı kalktı ki, Musa as. ta Arşa fırladı... Haydi bakalım, çuvala mızrağı sığdıralım... Hadis diye bir ilim dalı var. Gelin yorum yapalım bakalım... İki SAHİH=HAKİKAT nasıl bir arada oluyor...

Ben diyorum ki, Resulullah aslında Cennete önce girdi ama selam verirken, onu Bilal geçtiği için görmedi. Takunyalarının sesini duyunca merak etti... Ben böyle bir yorum getirdim... Haydi bakalım.... Hadis ilmi böyle yaratıldı... Biraz zorlayın hepsi sahih olur.

Dalgacık-parçacığın yine bir mantığı/düalitesi var. Mesela ben ERKEĞİM ve DİŞİYİM ikisi de PARÇACIK oluyor, yani dalgacık yok ki ortada. Particle-Vibration HAKİKAT düalitesidir. Ama benim hem KEDİ hem İNSAN olmam demek "DUALİTE" bile değil. Şu Hadislere halen inanıyor musunuz? Kuranı 7 kat muşambaya koyup, tavana astık ya... Geriye "OKU"nacak bir tek kitap kaldı: "HADİS". Allahın HADİSLERİ tek tek yerin dibine soktuğunu ve üstelik HADİS kelimesini vurgulayarak bunu yaptığını görüyoruz...

A’raf 185 : … Peki, bu Kurandan sonra hangi HADİSe iman ediyorlar?

Yusuf 111: Andolsun ki, resullerin hikâyelerinde, aklını ve gönlünü çalıştıranlar için bir ibret vardır. Bu Kuran, uydurulacak bir HADİS değildir; aksine o önündekini tastikleyici, herşeyi detaylandırıcıdır. İnanan bir topluluk için de bir kılavuz ve rahmettir.

Lukman 6: İnsanlardan öyleleri vardır ki, Allah yolundan bilgisizce saptırmak ve o yolu oyalanma aracı yapmak için HADİS eğlencesi satın alırlar. İşte böylelerine rezil edici bir azap vardır.

Casiye 6: İşte bunlar, Allahın âyetleridir ki, onları sana hak olarak okuyoruz. Hal böyle iken Allahtan ve onun âyetlerinden sonra hangi HADİSe inanıyorlar?

Mürselat 50: Artık bundan sonra hangi HADİSe iman edecekler?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Oruç - İslam’ın Kolaylık Dini Olması | 05 Aralık 2001 Çarşamba
Kadir Gecesi - Teravih Namazı | 05 Aralık 2001 Çarşamba
Virüs Nasıl Canlanır? | 05 Aralık 2001 Çarşamba


Kadir Gecesi - Teravih Namazı

05 Aralık 2001 Çarşamba
Kadir Gecesi - Teravih Namazı
Kadir gecesinin girdiği saat 17.21 (TSİ). Mecerre (Andromedanın Kurandaki adı) bize tam örtüşüyor. Kadir gecesi ve kadir günü var mı? Bunu çözmek için çok ipucu var: Örneğin "Rüzgarı Süleymanın emrine verdik...Onunla gündüz 6 aylık ve gece altı aylık yol alırdı" diyor ayet...

Mağarada uyanan Kehf ashabı "Bir gün(düz) ya da daha az diyorlar ama 309 yıl duruyor orada... Bugece Perşembe gecesi olmakla birlikte, Arabic olarak "CUMA gecesi"dir. Çünkü GECE önce gündüz sonra giriyor. Bunun gibi ertesi gün de KADİR günü mü? Hayır bu iş G E C E dan ibaret... İftarı açtığın saatten taa Fecre (Sahur ardına kadar) KADİR GECESİ. Melekler (Özellikle Azrail) ve RUH. Ayrıca TARIK bu gece indi/inecek .

Namazın inmesinden sonraki ilk Ramazan ayında normal namazlarını kılarken, Resulullah bu oruç süresinde bir tek gün 2 x 2 rekat özel bir namaz kıldı. Üçüncü 2 rekata da kalkacakken, herkesin arkasında kendini taklit ettiğini görünce sinirlendi ve namaza durmadı. Normal vakit namazını cemaatle kıldı, ancak o 2 x 2 çoğala çoğala bugün TERAVİH dediğimiz namaz oldu ve 20 rekata tamamlandı. O gün bugün kılıyoruz. Resulullah bir de bu taklitlerden kaçınmak için "İnziva” rica etti, Allah reddetti ve "İtikaf” izni verdi.

Yani İslamiyette uzlet-inziva yok, sadece Ramazanda ve SON hafta içinde bir Camiye enterne olma hali var... Resulullahın sadece kendine ait olmak üzere "Özel namazı" bugün teravih diye herkesin namazı oldu. Üstelik 20 rekat oldu ve geceyarısından önce kılınıyor (büyük hata). İşte biz o namazı kılıyoruz. Bunu Yezid böyle istedi ve yapıyoruz. (Muaviye döneminde yoktu, oğlu Teravihi icat etti). Bunlar bizim sapıklıklarımız bir kenarda dursun ama bir şeyi kaçırdık:

Resulullah niçin (Namaz indikten sonraki) ilk Ramazanın sadece BİR ÖZEL GECESİNDE bu namazı kıldı?

Bunun Hz. Ömer zamanında başlatıldığını söylüyorlar. Hz. Ömere çok iftira atıldı. Sözde Ömer demiş ki: "Birileri çıkacak ve Kuranda zina edenleri taşlayıp öldürün diye bir ayeti bulamadıklarını söyleyecekler. İşte onlar okun yaydan çıkktığı gibi dinden çıkacaklar" demişmiş miş miş. Kuranda böyle bir Recm ayeti varmış mı mış bir keçi gelmi miş miş o ayeti yemiş miş miş. Bunu Hz. Ömer de görmüş müş müş. Yani Kuran eksik dedirtiyorlar Hz. Ömere. O asla demez halbuki. Allah ona son yanlışını İslamiyet öncesinde "Öz kız bebeğini dirdiri gömdüğünde" yaptırdı. O vicdan azabıyla asla ve asla bir yanlış yapamaz oldu... Ömerin ağzından uydurulmuş hadisleri bir topla gör neler ne iftiralar var hayretler içinde kalırsın.

Bunlardan biri de bu olay. Muaviye zamanında bile bu yoktu. Oğlu Yezid zamanında namaz 6 vakite çıkarıldı. Halbuki Ali, Halife Osmanın bu olayından sonra "Veyl, Allaha kavuşma sırası bizdedir" dedi. Yani öleceğini bilen biri niçin 6 ay halifelik yapacağım diye Osmanın ölümüne sevinsin? Bu mantıklı mı? Kendinin öldürüleceğini de biliyordu... Saltanat için... Onların taşeronu da "Harici" adı verilmiş (Zavallıların hiçbir şeyden haberi yoktu) bir gruptu ki, bunların tamamı Ebu Süfyanın has adamları ve kiralık katilleriydiler. Kabak Haricilerin başına patladı bundan sonra. Böylece kesin ayrım Sünni-Şii derin bir uçurum halinde oluşturuldu. O gün bugün birbirlerine düşmandırlar. Halen de öyleler (En azından evlendirilemiyorlar).

Hz. Osman ev hapsine Ali bile alınmıştı... Zalim Haccac o dönem sıkıyönetim komutanı olmuştu sanki. Muavieye müdahele etmek istemedi, çünkü Mekke babasının idi. Babası Mekkenin Emiri ve bölgenin (Hicaz-Asir) Melikiydi.

Zalim Hacca adı üzerinde bir şeytandı. Bir araştırın bakın kaçbin Türk çocuk ve kadınını kılıçtan geçirip ömdürdüğünü... Haccac Osmanın ardındaki GÖLGE halifeydi. Yumuşak olan Osmanın SERT yanını temsil ediyor gibiydi ya da Sert olan Hz. Ömerin geleneğini sürdürüyordu. Muaviyenin baştan başkaldıramamasının nedeni de buydu: Haccacı Zalimden çekiniyordu. Onun diskalifiye olmasından sonra Şamdan ordusuyla Ali üzerine geldi... Ali Ehlibeyttir ve oğulları (Hasan-Hüseyin) ile torunları kadar AK-PAK saf ve Tertemizdir ve TÜMÜ şehit ailedir.

O aşağılık Kureyşliler içinden sadece Resulullah ve Ali dışında bir tek ADAM, MÜSLÜMAN çıkmadı... Ama Ebu Cehil ve Ebi Leheb gibi sayısız aşağılık çıktı... Hz. Ali masumdur. Ehli beytten Hasan Hüseyin Cafer ve Zeynel Abidin HANİF olarak öldüler, şehid oldular. Hz. Aişe çocuktu ve yaşça Ali en gençleri olduğundan onunla kendini ırkılıyordı. Hürrem Sultan kadar entrikacıdır anamız...

Hz. Aliyi "Namus tuzağına" çekmeye çalışan ve Muaviyeyi Şamdan çağıran Kuran yapraklarını Muaviye ordusunun mızraklarına taktıran, Hz. Hafsa anamız ile birlikte Resulullahı çok üzen Hz. Aişe anamızdır.

Bugün Kadir gecesi... Artık TABULARA kışkış diyelim. Anamız (Bu Allahın emridir)... Ayet onlara "Annemiz" demeyi emrediyor. Ama her anne GÜNAHSIZ mıdır? Anneye saygımız sonsuz da... Resulullahın burnundan getirdi Aişe anamız...

Diyelim ki benim öz Annem=Aişe olsun. Ben diyorum ki, "anneme saygım sonsuz üff bile diyemem ama, babama yaptıkları ile benim annem işe yaramaz bir kadın" Bunu söyleyebilirsiniz korkmayın. Çünkü ALLAH size bir GİZLİ izin verdi: "Resulullahın eşlerine ANNE" dememizi önerdi. Dolayısıyla HER ÇOCUK ANNESİNİ eleştirebilir. Eğer annemiz olmasaydı, Allah bize böyle bir ruhsat vermeseydi, şimdi O bir tabu olacaktı, Jean dArc falan olacaktı ve hiç eleştirilemiyecekti. Ama annem olduğu için eleştirebilmiyorum:

Diyorum ki "Benim Annem Aişe yaramaz bir annedir, keşke başkası annem olsaydı". Bunu demeye hakkımız var. Çünkü Ayet "Annenizdir" diyor (Öyle eleştirin). Bilmiyorum meramımı anlatabildim mi?

Resulullah 2 x 2 =4 rekat namaz kıldığında, o gece Kadir gecesiydi. Kuranın Levhi Mahfuzdan ve Mecerre (Andromeda) örtüşme aralığından (Elektron mikroskobu gibi düşünün) inmesinin "İBRA DÖNEMİYDİ". İbra? İlk dönemin (Namaz öncesi) adı İKRA dönemidir. Namaz ve abdest ile Oruç vb.yoktur. Sonra İSRA dönemi başladı: Anlamı NAMAZ dönemidir (İbra Hesap demek değil; İsra da Geceyürüyüşü demek değil).

İkra ardından İsranın ilk yıl ibrasındaki Kuranın indiği geceyi Resulullah yakalamış ve dört rekat namaz kılmıştı (Taklitçilerinden gına gelmişti, altında namaz kıldığı bir ağacı kutsal saymasınlar diye gözyaşlarıyla kestirdi.

Allahtan ayet geldi ve kutsanmış ve kişiselleştirilmiş bir camii Ayet ile yıkıldı (Cami ALLAHın evidir, filan cemaatin falanca kişinin derseniz işte o cami derhal yıkılmalıdır). Neden Cami yıkılmalıdır, çünkü Cami yıkılır ve gider... Ama o çöreklenmiş yerleşik şeyh zihniyeti yıkılamaz. Firavun, Nemrut, Haman vb. hep doğacaklar... Onlar hiç ölmediler ki? Ebu Süfyan da ölmedi 2250lerde hortlayacak olan o Ebu Süfyandır.

Namaz ve Oruç "Sizden öncekilere farz olduğu gibi size de farz oldu" diye Allah emriyle yeniden gündeme getirilmiştir. O gece fazladan (nafileden) namaz kılarak... Ama Yezid tayfası onu 20 rekat x 30 gün yapınca, o gece arada kaynadı durdu. Resululah da itikafa çekildi. Yani sonraki ramazanlarda itikafa çekilip, Camiye kapandı. O zaman "Ramazanın Son Haftası itikafa çekildiği için "Kadir gecesi Ramazanın son haftası içindedir" dendi. Oysa VAHYİN kaynağını ve hele ilkinin "İKRA" diyen Vahyin ve getiren Meleğin bağlantısını Resulullah çok iyi biliyordu...

Yezid yüzünden Teravih kılıyoruz. 1300 yıldır KADİR gecesini kaybettik. Kaybettik ama bilimsel olarak (Mecerre) ve 1000 ay (83 ya da 84 yıl) olarak bunları Hubble sabiti denen bir uzayın genişleme katsayısına uyarlayabiliyoruz. Teravihin ne kadar önemli olduğunu anladık mı?

İşte tepe tepe Teravih ve bol bol sünnet namazları kılarken "HANİF" namaz buharlaştı ve gitti. Kıldığımız o Maun Namaz sadece ve sadece bir TÖRENdir, ibadet değildir. İbrahim babamız görseydi putları kırdığı gibi bunları balyoz ile beyinlerini patlatırdı. Eminim bundan... "Benim koyduğum ve kıldığım namaz bu muydu?" diyecektir çünkü... İbrahim milleti dışında kalan TÜM MÜSLÜMANLAR lanetlidir buna inanın. Bakın Vahhabilere, bakın Mollalara, bakın Talibanlara, bakın Hizbullahlara, bakın tüm İslam ülkelerine...

Ben sadece Kuranı naklettim. Yani Vahyi anlattım. Tefsir ve tevil etmedim, sadece OLANI verdim. Bir şey katmadım. Ayrıntıları gösterdim, detay verdim. Detay vermesem içine girip yaşayamazdık ki?

Abese suresinin naklen yayını gerekliydi ki oradaki PİSLİK adamın Ebu Süfyan olduğu ortaya çıksındı. Eslemna diyen Mekke Reisinin de aynı PİSLİK olduğu (Hucurat 14) ortaya çıksındı... Yezid, İbni Hakem, Zalim Haccacların birer "Sahabe olmadığı" ortaya çıksındı... Saltanatçıların Sultanların aşağılık olduğu ortaya çıksındı... Osmanlının bile Ehlibeyt düşmanı olduğu ortaya çıksındı. Çıksın artık dedim, kötü mü ettim?

4000 saray mensubunun hiçbirinin adı Ali, Hasan Hüseyin, Cafer değildir dediğimde tarihçiler bile şaşırdı... Osmanlı hanedanını böyle kötülemesem "Vatan millet " edebiyatı içinde kaynayacaktı... Merak edilmesin ben herkesten daha Türk ve faşistim. Ben sadece SULTAN yani saltanatçıların Ard niyetli EdepsizAli olduklarını söyledim, milletime, tebalarımıza lafım yok... 200 çocuğu olan padişahımız bile var insan birinin adını "ALİ ya da MEHMET ALİ" diye koymaz mı? Koydurmamışlar işte... OL-DUR-MA-MIŞ-LAR işte... Tabular yıkılmazsa olmuyor bu işler...

Hiç yok. Bir tek isim yok. Hepsi teker teker incelendi... Çeşnicibaşının oğlunu "Evlatlık almış" . Yeniçeri ağasının oğlu Bektaşı evlatlık almış (yanaşma deniyor). Onları özçocuklarının içine yerleştiremezsin... Yavuzdan itibaren bir şeyler değişti. Değişti ki tam değişti...

Ceneviz, Venedik, Ukraynalı.... Ve Sophia. Osmanlının ana tarafını saydım... Baba tarafının da sicili temiz değil: Yezidilerin akrabası. Ama biz bu pota içindeyiz, bu gemideyiz, bu tarihi sevmek zorundayız. Ben Türküm (Yemin ederim böyle hissediyorum). Bundan gurur duyuyorum. Belki pek çok kişi de aynı benim gibi düşünüyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Oruç - İslam’ın Kolaylık Dini Olması | 05 Aralık 2001 Çarşamba
Kur’an Okumak | 05 Aralık 2001 Çarşamba
Virüs Nasıl Canlanır? | 05 Aralık 2001 Çarşamba


Virüs Nasıl Canlanır?

05 Aralık 2001 Çarşamba
Virüs Nasıl Canlanır?
Üçlü vefkin eksenlerini çizdiğimizde bir artı işareti fakat Kuzeydoğu yönünde bir artı işareti daha var, işte O polarizasyonu sola kırarsa PROTEİN canlanıyor. Bir tür ruh kazanıyor. Biopolarizasyon şudur:

1. Işığın sola kırılması=Ruhundan üflemek
2. Işığın sağa kırılması= "KUN" ol demek...

İlkinde RUH vardır, ikincisinde BEDEN vardır. İkisi bir araya gelince (Polarizasyon kalkınca) DİRİLİVERİR. Aslında tıb bir bilseydi ENZYMLER ve HORMONLAR en temel C A N L I dır!!!!! Kirlian bedende gözlemlenen ışıma var ya, işte o LEVO (Solelli)dur.

Sakarin "ÖLÜ" glikoz "CANLI"dır. Sakarin-Sakkarozun kirlian alanda bir RESMİ yok çünkü SAĞELLİ, ama Glikoz ve Fruktozun ise bir ışıması var=Sol elli rotar yapıyor çünkü. Sakarinin yanma testinde acı çekmesi yok... Yani YANMA TESTİNDE karamel derecesine kadar karartıldığında "Zaman enerjisi" ile ilgili bir problemi yok... Ötekisi ise, karamel olana kadar kendini korumaya, ölmemeye çalışıyor (Bunları sözünü ettiğim terziyon balans vb. ölçüyor).

Bir başka test şu: Serum olarak sakarin (% 5 ya da 10) tamamen geçersiz, ama glikoz olunca HAYATİ bir kimya desteği oluyor... Ne bileyim daha bin şey sayabilirim.

Canla (Hücre göçü yapabilen ve kendine benzer bir yaratık bırakabilen ) o iki protein arasında bir fark var ki adı yaşam... Cansız pprotein bir küresel topak oluşturuyor (Sakarin gibi) ama ötekisi bir gen çizmeye başlıyor... Yaşamı burada bir "Biyoelektromagnetik ışıma" yönetiyor. "OL" ile yaratılmış o koloninin cesedine "Üflenen" bir HOLOPLAZMA var ki, bunun açıklaması notlarda...

Hücre göçünde iki eksen var: Embrio bacak arasında NÖTR beklerken... Eksen DIŞ AŞAĞI uzarsa adı erkek, eksen tersine İÇ-YUKARI çekilirse adı dişi oluyor. Testis (aşağı) Over çifti (Yukarı). Bunun ALAK suresiyle ilgisi var: O bizi "ASILIP TUTUTANAN BİR ŞEYDEN YARATTI". O yerçekimine karşı koyan ve yumurtaya doğru tırmanan LEY hattı... O eksen erkek ve dişinin de karakterlerini çiziyor aynı zamanda... Bu eksen bir BİYO-ORGANO AKS. O konuyu anlatmak için önce bu eksenleri anlamamız gerekiyor. Çizimler eşliğinde bu söylediklerim çok daha iyi anlaşılacaktır.

Bir eşlenik tablosu var: 7nin karesi - 4ün karesi diye = erkek (xy) oluşuyor. Dişi ise 16. İkisi birleşik iken (tek bir insan iken) 49 idik. y=sanki (x)+(x+1)=16+16+1 oluyor (Bu ayeti başka türlü tercüme ediyorlar. Bir erkeğin olmadığı yerde İKİ KADIN tanık olabilirmiş... Allah kadınları böyle aşağılar mı? Bir erkek=İki kadın ne demek? Düz kafayla öyle okunuyor. Ama 7 anlamı ile baktığında şaşıp kalıyorsun... Onun için sürekli AYNI KURANI 7 katlı ve 14 ve 49 katlı OKU babam OKU" içinde bitiremedim 20 yaşımdan beri...). Eğer +1 radyasyona kurban giderse cinsiyet negatif iyonize oluyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Oruç - İslam’ın Kolaylık Dini Olması | 05 Aralık 2001 Çarşamba
Kur’an Okumak | 05 Aralık 2001 Çarşamba
Kadir Gecesi - Teravih Namazı | 05 Aralık 2001 Çarşamba


Besmele - İkra

07 Aralık 2001 Cuma
Besmele - İkra
Rahim=ana, Rahman=baba. Anasız-babasız yaratılan ilk insanın ANA-BABASI olan ALLAH... Yani besmele demek: İsim-Allah-Annem gibi-Babam gibi. Bi=Başlarım değil, by (Almancada bei gibi) by Bus gibi ya da Beim Gott=Allah adına der gibi. Bi=Adına/Allah/Şefkat/Hoşgörü. Bir anlamda bu besmele... İKİNCİ anlamı olarak: Bi=Begin (Alm. Beginnen=Başlamak). İsm=İsmiyle başlamak... Ama o ismi bilmiyoruz: Onu Allah bize ilk ayette de söylemiyor.

"İkra”. Oku. BİSMİ(İsmi İLE=By Name/Yani In the name of Allah derkenki gibi). Rabbi(Rabb) KE=SENİN Rabbinin adıyla oku...

Soru şu:

1. Rabb ne demek?
2. Rabb’in adı ne?
3. Neden Rabb’in adını vermeden Rabb’in adını vermişçesine sanki biliyormuşuz gibi böyle hitap ediyorsun?
4. Okuma yazma bilmiyorum neden OKU diyorsun?
5. Neyi okuyacağım?
6. ..7...77 BİN SORU...

O kendi adını vermeden kendi adıyla okuma bilmeyenden okumasını istemektedir. Daha ayet inmemiş elde bir kitap yok ve olmayan OKUnuyor.... Şaşılacak bir şey değil mi Hanifcanlar?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kardeşlik - Dostluk | 07 Aralık 2001 Cuma
lâ yemessuhû illâ el-mutahherûn | 07 Aralık 2001 Cuma
Namazı Bozan Unsurlar | 07 Aralık 2001 Cuma
Tarık Suresi | 07 Aralık 2001 Cuma
Kur’an Okumak - Hadis Okumak | 07 Aralık 2001 Cuma


Kardeşlik - Dostluk

07 Aralık 2001 Cuma
Kardeşlik - Dostluk
Allah İbrahimi DOST edindi. Herkes bir dost edinmeli ve bu ÜSTEL bir matematik artışla. KARDEŞLİK (Tüm müslümanlar kardeştir) haline gelmeli ve daha sonra da kardeşlik ötesine geçilmeli... Tüm Müslümanlar kardeştir amenna. Bu bir ayet ama önemli bir yorum gerektiriyor. İnsan kardeşini kendi seçemez. Piyangoda ne çıkarsa aynı evde yetinecektir. Barış ya da kavga ile kardeşler aynı ortamı paylaşacaklardır, KARDEŞÇE yaşamayı öğreneceklerdir...

Hz. İbrahim böyle yapmadı... Bu sınırı aştı ve Allaha ulaştı. Kardeşi siz seçemezsiniz ama DOSTU SİZ SEÇERSİNİZ. Karşılıklı RIZA ile razı olma ile... ve BİNGO! "Allah İbrahimi D O S T edinmiştir!" (Halilullah-Halilürrahim). Halilürrahman ve Hanifullah. Yani Allah İbrahimi DOST edinmiştir. İbrahime DOSTUM demiştir. Dostluk karşılıklı rıza ile olur dedim. Ayeti anımsayalım:

"Allah onlardan RAZI oldu onlar da ALLAHtan R A Z I oldu". İşte DOSTLUK kardeşlik ötesinde muhteşem bir şeydir...

“Kadir Gecesi’ndeki Namazın Özelliği - Müzemmil Suresi - Müddessir Suresi”

Şunları unutmayalım:

1. İKRA DÖNEMİ: Kadir gecesinde NAMAZ değil OKU farzı indi
2. İKRA dönemi: Okudular ve Allahın adını andılar inananlar.
3. FİKRA DÖNEMİ: Tefekkür edildi Allahın ayetleri üzerinde düşünüldü ve bu 11 yıl sürdü.
4. İSRA DÖNEMİ=NAMAZ İNDİRİLDİ

Sonra da bizden karşılığı istendi. Bu da:

5. ŞÜKRA (Hamdetmek, şükür dönemi).

Kadir gecesi Allahın Kuranı öncelikle OKUnur. İlim (Yani Allah özneli olan bilim) ile DOKUNUR ve buna zikir denir. (Mezkur olan Allahtır. Tezkire=Öğüt veren de Allahtır çünkü..." sonra bunlar TEFEKKÜR edilir (Fikir, efkar, mütefekkir vb. yi anımsayınız), çünkü Allahımızın DELİLLERİ (Ayetleri) üzerinde youğunlaşıp düşünürüz=Tefekkür ederiz. Sonra NAMAZ sırası gelir ve namaza dururuz.

Namaz: İki rekattan günde üç kez yani altı boncuk dizilen bir gerdanlıktır ve bu gerdanlık boynumuzun borcudur Allaha. O gerdanlığa dizeceğiz. Bu gerdanlığa ben boynumuzun borcu dedim, varın siz "Tesbih" deyin. İSRA=NAMAZ KILMAK da demektir. Sadece "Gece yürüyüşü" derseniz pot kırarsınız, Arap lügatçiler gibi...

Ben Mouse diyorsam:

1. Fare
2. Bilgisayar faresi
3. Motiondan kıpırdak

Etimoloji odur ki: Mouse (Çoğulu Mice) ile Mouse (Çoğulu Mouses) bunu ayırt edendir. Bilmem anlatabildim mi? Tayrin ve Tayren gibi. Evet dostlarım, ben bir keramet sahibi değilim bende sadece Kuranı anlamaktaki bir BİLİMİN GÜCÜ var. O silahı kullanıyorum, cehaleti değil...

İsranın 7 anlamından ilki NAMAZ KILMAKtır. İkincisi "Mescidi Aksa ile Mescidi Haram arasındaki mesafenin matematiğidir" (Mekke-Kudüs). Üçüncüsü : Bu mesafeyi siz YÜRÜYEREK değil, o mesafe size YÜRÜTÜLEREK alırsınız. Yani uzay size yürür. İsra=Uzay yürüyümü. Dördüncüsü İsra=Yatay Miractır/Namaz müminin YATAY Miracıdır. Yatay Mirac dikine Miractan farklıdır. Bunun içindir ki Allah bir tek değil (Mi+rac değil). Mearic=Mirac+LAR diyor. Namaz kılan Yatay miraç yapmış olur... Kudüs-Mekke arasında bir astral projeksiyon yapmış gibi olur... Mekke=İsma , Kudüs=İsra demektir bu da beşinci anlamı.

Birincisinde İbrahimin Sarası ve İsraili. İkincisinde yani Mekkede ise HACER yani İsmaili vardı. Saranın doğurduğu İsmailden küçük idi. O yüzden İSRAİL adı İshak ve Yakub arasında BİR adım ilerledi. Bism demek, İsmailin adıyla da demek. Ama İsmail aslında dünya logosunun MELEĞİNİN adı, bunu çoğunuz biliyorsunuz. Mikailin sağkolu.

O namaz SADECE ve SADECE RESULULLAHA AİTTİ. Allaha bir borcu vardı onu ödedi. O namaz bizimle ilgili değil biz kılamayız. "Sadece sana mahsus olmak üzere" demiyor mu? Ayet böyle değil mi? Resulullah notunu kıran bir borcu vardı ve onu ödedi.

Kuran şöyleydi:

1. İkra=Oku suresi
2. Kalem=Yaz suresi
3. Müzemmil=Koza ören süresi, kozaya girip kelebek olmaya yönlendirilmiş tırtıl=Worm suresi
4. Müddessir=?

Müddessir ve Mestur iki ayrı örtünme biçimi. İkincisi Allahın SETTAR isminden ama DESİR (çoğulu dasar) başka bir şey ya da Sankritçe. O kozayı anlatmak gerekir...Gelelim Allaha borcuna... Ayet şöyle: "Ey örtünüp bürünen, kalk ve uyar. Elbiseni temiz tut".

1. Ey örtüsüne bürünen.
2. Kalk artık uyar.
3. Sadece Rabbini yücelt.
4. Elbiseni temizle.
5. Pislikten sakın.
6. Yaptığını çok görerek başa kakma.
7. Rabb’in için sabret.
8. Rabb’inin adını an; herşey bırakıp yalnız Ona yönel,

Evet şimdi de Müzemmilin girişini yazalım:

1. Ey örtüsüne bürünen!
2. Geceleyin kalk! Kısa bir süre hariç.
3. Gecenin yarısı ayakta ol ya da bundan biraz eksilt
4. Yahut buna biraz ekle ve Kur’an’ı ağır ağır, düşüne düşüne oku.
5. Doğrusu Biz, sana, taşıması ağır bir söz vahyedeceğiz.
6. Süphesiz, gece kalkışı daha tesirli ve o zaman okumak daha elverişlidir.
7. Çünkü gündüz, seni uzun uzun alıkoyacak işler vardır.

Allahımız Resulullaha görevler verdi.

1. Oku
2. Yaz
3. Kozaya gir (Gece demek kozanın içine KEHF içine mağara içine girmek demek), kozanı doku (Ağır ağır Kuran oku).

Arıya vahyeden ALLAH, bu kez Resulullahın kozasını PETEĞİNİ (Modülünü) kastediyor. “Doğrusu Biz, sana, taşıması ağır bir söz vahyedeceğiz. Süphesiz, gece kalkışı daha tesirli ve o zaman okumak daha elverişlidir”. Henüz Allah GÜN IŞIĞINA çıkarmıyor Resulullahı, ördüğü kozanın içinde tutuyor ve günışığını da şöyle anlatıyor: “Çünkü gündüz, seni uzun uzun alıkoyacak işler vardır”.

“Rabb’inin adını an; herşey bırakıp yalnız Ona yönel,”. Bu arada Müddesir ile birleştirdim. Ama önemli bir konu daha var: Çalışmak farz ve ibadettir. Gündüz sakın 2x 2 (Tarafeyn en nehar=Günün iki tarafı) dışında işten, vakitten, patronunuzdan ÇALMAYIN. Bunun dışında namaz kılmanız için ya serbest saatleriniz ya da emeklilik vb. gibi özel statünüz olmalıdır. Açık söylüyorum. Ap-açık... evvel sünnet-Son sünnet, gayrı müekkideli sünnet hatta 4 rekat FARZ bile yoktur. Emevi tufasına geldiniz, getirildik...

Günün iki yanındaki ikişer rekatlı iki vakit namazından başka gündüz namaz yoktur... Ayet GECEYİ vurguluyor... İstediğin kadar kalk ve kıl diyor GECELEYİN... Gecenin yarısı=Kış geceleri, Gecenin üçte-biri=Yaz geceleri (Kısa oluyor). Hanif olmak çok zordur iyi analiz etmeliyiz:

Allah bizden Gece DİLEDİĞİMİZ kadar sonsuz sayıda ikişerden mesela ikibin rekat da kılabileceğimizi söylüyor aslında, ama bunu gündüz istemiyor... İşçiyseniz , memursanız (Memluk) sizin bir Amiriniz, patronunuz (Malik) vardır... Ondan işverenden olur almadıkça 2 x 2 dışında GÜNDÜZ namaz kılmayın ama gece. O sünnetler de dahil, adını vermeden İSTER 222 rekat (zorunlu değil, gecenin farzı da sadece iki rekattır. Diğeri vitir namazının geceyarısından itibaren ve sayısız çiftler halinde kılınması/arada bir kılınması ya da hiç kılınmaması fark etmiyor...

Diyorum ya Hanif olmak ve Kuranı "OKU"mak çok zordur. Değerimi bilin lütfen, çünkü ben size KOPYA veriyorum, beni namazı ve örflerimizi baltalamakla suçlamayın, bunlar burada tarih olarak yazılıyor... Sizin gibi sizin bilmemkaçıncı göbekten torununuz MEHDİ de okuyacak.. "Bu Kuran ile tamamen örtüşüyor" diyecektir. Bunu tavsiye edecektir. Ha-vet!

Niyet "NEDEN"dir ve sonuç (Tekabbel ya da Maun) önemlidir. Niyeti iyi olmak BİLET almaktır kazasız belasız o biletle bu otobüsle bir Hanif terminaline varabilseydik... Ama ÖNCE BİLET (niyet). Allah bu niyetlerimizi zamanımızdan önce inşaa etsin. 53 yıldan önce de inşaa Allah. 300+9 gibi... Lat,uzza+Menat gibi bu (+) işaretliler İNŞA olunanlar ya da tersi. 309 yıl demiyor Allah, mağara ehline... Menat için de ve ÜÇÜNCÜLERİ Olan PUT diyor. Bunlar bizim Mice ve mouses gibi çok önemli DETAYLARDIR. Allahımız DETAYCIDIR (Tafsildir, bilgisi mufassal ve ayrıntılıdır). Amenna zaten öyle olmalıdır. Onun için 50 yıl yada iki fazlası önemli sayılmamalıdır.

Yûsuf 111: Bu Kuran, uydurulacak bir hadis değildir; aksine o önündekini tastikleyici, herşeyi DETAYLANDIRICIDIR. İnanan bir topluluk için de bir kılavuz ve rahmettir.

Kuran gerçekten detaycıdır ve bundan dolayı biz Hanifler o detayların peşine takılıyoruz . Ataların hatalarının peşine değil... Atalarımız öyle bir çuvallamışlardır ki. Şu söze dikkat ediniz bu bir ata sözü:

"Şeytan ayrıntılarda/detayda gizlidir". Ata sözü bu. "Erkekliğin onda dokuzu kaçmak; onda biri hiç görünmemektir" Ata sözü bu... "Kadının sırtını sopasız, karnını sıpasız koymayınız", "Dayak Cennetten çıkmıştır" (Falakalı Kuran kursları buna halen inanır), vs. İşte bunlar H+ATA SÖZÜDÜR. Yok Yahu? Şeytan DETAYda mı gizliymiş? Bunu söyleyen şunu söyleyendir:

"Şeyhi olmayanın şeyhi şeytandır". Aynı kişiler söylemiş bu densiz hatasözünü... Evet... allah detaycı. Ama hain olan diyor ki detay Şeytan işidir..

Resulullahın iki önemli eksiğini bulmak için önce Müzemmilin ilk birkaç ayetine bakmak gerekir.

1. Ey örtüsüne bürünen!
2. Geceleyin kalk! Kısa bir süre hariç.
3. Gecenin yarısı ayakta ol ya da bundan biraz eksilt
4. Yahut buna biraz ekle ve Kur’an’ı ağır ağır, düşüne düşüne oku.
5. Doğrusu Biz, sana, taşıması ağır bir söz vahyedeceğiz.
6. Süphesiz, gece kalkışı daha tesirli ve o zaman okumak daha elverişlidir.
7. Çünkü gündüz, seni uzun uzun alıkoyacak işler vardır.

Resulullah bir KEHF ehli gibi bir koza içine (gece bu anlamda) konuyor, üstelik bu ağır bir yük ve ağır ağır sabırla dokunacak, yani kusursuz bir koza örülecek... Tıpkı ALAKtaki embrio gibi. O zorunlu süreçte (Mağarada) kış uykusundan kalkmanı istiyor. "İleride gündüz=Kelebek olacaksın" diyor. Seni uzun uzun işler (Çalışma, peygamberlik, komutanlık vb. aklınıza gelen tüm GÜNDÜZ işleri) bekliyor, fırsat bu fırsat ikinci EMBRİO (Cenin, dölüt) dönemini ALAKlığını yaşıyorsun. Oku o seni bir ALAKtan yarattı. ALAK neymiş gördük mü? Bir çiğnemlik et demek değilmiş.

“Rabb’inin adını an; herşey bırakıp yalnız Ona yönel”, "İkra bismi rabbike=Rabbinin adıyla oku" dikkat ederseniz burada da var (Müzemmili yazıyorum). Sonra bu süreç içinde tüm korkularından endişelerinden sıyrıl ve kanadını ör, çıkınca kozadan Rabb’inin pusulasına uy... Ve bu ayeti acaba Resulullah anladı mı anlamadı mı? Bunu Müddesir ile bildirdi (Müttesir değil, Müddesir=KOZASINI yırtan, yumurta kabuğunun içinden çıkan, gün ışığını gören (Ana rahminden doğan)i yarı yarıya aralayan ve yeni bir civciv gibi "ŞAŞKIN" olan...)

Ve Müddessir:

1. Ey örtüsüne bürünen.
2. Kalk artık uyar.
3. Sadece Rabbini yücelt.
4. Elbiseni temizle.
5. Pislikten sakın.

Örtü yırtıldı, tırtıl kanatlandı ve uçacak. Sürüngendi şimdi kelebek oldu Rabb’ine uçacak... Ama ELBİSESİNİ temiz tutacak... Resulullah bunun için ALLAHa borçlandı... Çünkü Kurana kozadan çıkıp da temizlenmişlerden başkası eremez.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Besmele - İkra | 07 Aralık 2001 Cuma
lâ yemessuhû illâ el-mutahherûn | 07 Aralık 2001 Cuma
Namazı Bozan Unsurlar | 07 Aralık 2001 Cuma
Tarık Suresi | 07 Aralık 2001 Cuma
Kur’an Okumak - Hadis Okumak | 07 Aralık 2001 Cuma


lâ yemessuhû illâ el-mutahherûn

07 Aralık 2001 Cuma
lâ yemessuhû illâ el-mutahherûn
Taharet iki türlü ama hep bize Hadesten tehareti dayatmışlar. Orada anlatılan necasetten teharet denen bölümü... üçüncüsü de var Hulusikalub tahareti... (Ardniyetsiz Kuran okumak: Yani bir ateist gibi ya da Taliban gibi Kuranı okumamak). “Pislikten sakın” elbise temizlenecek ve pislik ile ilişkimiz kesilecek... Her medeni insan bu ayetleri Allaha zahmet ettirmeyecek kadar TEMİZ olmalıdır. Resulullahın Abese gibi iki hatası daha vardı:

Yaşadığı şaşkınlık (Öyle ya birden bire Resul olmuş, mağarada bir melek görmüş... Az-buçuk şey mi? Kaçımıza kaç kez oluyor böyle şeyler günlük hayatta? Bu bir depresyondu. İnsanın kendini bir tür bırakması, günlük programından şaşması... Resulullah şaşkın dolaşıyor ve hiç bir iş yapmıyordu. Oysa kendisine söylenen "Gece" emriydi yani GÜNDÜZ çalışması emriydi ama çalışmıyordu. Doktorlarımız da bilecektir ki psikotik arazlarda insan kendini bırakıyor ve pis yaşamaya başlıyor... Mani depresiflerde bile...

İkincisi de Resulullahın tek bir kötü huyu vardı (40 yaş öncesi cahiliyesinden baki kalan bir uzantı) KUREYŞLİLER hep itip-kakar ve başa kakar... Bu ırksal bir genetiktir... Gidin bugün Hacca, sizi kamçılı ve kılıçlı KUREYŞLİ ÖZEL MUHAFIZLAR (Mesela Hacerül esved karşısında durursanız ya da tavaf işini ağır tutarsanız) DÖVERLER. Kamçıyla döverler, eğer karşı korsanız KILIÇ çekip sizi ağır yaralama hakları bile vardır. Çünkü Emirin bu özel askerlerinin tümü Suuddur (Suud Mutlu Kureyşli demek). Kureyşli’dir ve itip kakarlar sizi. Onlar seçmece (CB muhafız alayımız gibi). Onlar da Kureyşli’ler işte...

Kureyşli’ler başından beri Kureyş’li olmayanlara "Mewali" demişlerdir. Emeviler ise Kureyşin doğal liderleri olduklarından, önce diğer kabilelere, sonra Arap olmayanlara ve hatta Türklere Mewali dediler, anlamını biliyorsunuz herhalde... K Ö L E demek.

Kureyşi ile Kurayza ikisi de Yahudi kibiriyle donanmıştır. Kureyş ise tam bir İsmail-İsrail melezler karışımıdır. O yüzden Kureyş suresini çok iyi okuyunca Kureyşlilerin övülmediğini dövüldüğünü görürsünüz.

Resulullah o itip kakmasını bir çok kere yaptı (kör olan Maktuma nahoş hareketler yapması gibi, itip kakması gibi). Irksal hafıza ya da kalıtım diye ayrı bir sosyo-genetik vardır. Kureyşli Kureyşli’dir. Ebu Cehilin, Ebi Lehebin ve Ebu Süfyan ile oğlu ve torununun kabilesidir. Haccacı Zalimin, Amr İbnül Asın kabilesidir... Ama Hatice anamızın, Zeydin, Habeşinin Selmanın ve yetişemeyen M. Karaninin kabilesi değildir. Hansın da kabilesi değildir.

Hans İbrahim milletindendir ama İbrahime tapmaz, İbrahimin DOSTUNA tapar. İbrahimi ve torunlarından Muhammed savı sever ama onlara tapmaz ve şefaat beklemez. Hz. İbrahimin ve Resulullahın ahlakından başka bir şeyi TAKMAZ Hans... Hans asla ve asla Bağdadi dahil hiçbir kurucu ya da müslim isme tapmaz... Hans Allaha tapar. HANS HANİF+tir. Darısı tüm Haniflerin başına. Eğer Hızır gelseydi onu da takmazdım ve hatta ben onu azarlardım belki de. Çünkü ben Allahtan başka hiçbir şeye Mütteki değilim. Korkum Onadır sadece... Portremi çizdim işte... Ruhsal portrem.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Besmele - İkra | 07 Aralık 2001 Cuma
Kardeşlik - Dostluk | 07 Aralık 2001 Cuma
Namazı Bozan Unsurlar | 07 Aralık 2001 Cuma
Tarık Suresi | 07 Aralık 2001 Cuma
Kur’an Okumak - Hadis Okumak | 07 Aralık 2001 Cuma


Namazı Bozan Unsurlar

07 Aralık 2001 Cuma
Namazı Bozan Unsurlar
AMİN evrensel bir kelimedir. Fakat fatihayı okuyup (NAMAZ İÇİNDE) amin derseniz namaz bozulur (Bir Amin namaz bozuyorsa, siz Sübhaneke okuyanın namazının kaç kere bozulduğunu varın bir düşünün). Amin’i ve Sübhanekeyi okuyorum ama namazdan ÇIKINCA.

Namazı şunlar bozar (Ayetlerden derlenmiş ve süzülmüş bir özet)

1. Katı
2. Sıvı
3. Gaz

Olan bir artığın bevli yollardan (Ön ve arka boşaltım sistemimiz) çıkması. Sadece kadınlara has olmak üzere bilinen akıntılar bile namazı değil abdesti bozar . Kadın dilerse hayız ve nifas halinde bile abdestini (namaz abdestini) alarak namazı bırakmadan kılabilir. Namazda bunlar abdesti bozan şeylerdi. Namaz şartlarından şunları yapmamak da namazı bozar:

Vakit farzı: Girmemiş vakite niyet edenin namazı sakıt olur. Kurandan olmayan bir şeyi bir tek HECE bile okumak namazı bozar. İkindi ve Yatsıya "FARZ" diye niyet etmek tüm ömürboyu namazları toptan bozan bir afettir (MAUN suresine bakınız). Allahın farz etmediğini FARZ ettirtmek namazı bozar. Daha bunlar çok uzun ama “Amin” de içinde.

Eğer bir paralı imamın arkasında namaz kılıyorsan ve seni ezan okunur okunmaz "Gel hemen arkamda dikil" diyorsa, sana ikişer rekat daha fazla farz icat edip, iki vakit de kafadan koyuyorsa bu şu demektir: Senin namazının hayrına ENGEL olunuyor.

107/7. Ve hayra da mani olurlar.

Namazın MAUN olup iade edilir. "Uydum imama" yüzünden SEVABINIZ heba olmuştur... Keşke aranızda cemaat olsaydınız da maaşlı olmayan bir imam ardında bu namazı kılsaydınız. Allah günün iki tarafı diyor, sabahtan öğlene ve öğlenden akşama iki dilim (bunu en kısa gölge=öğle ayırıyor), ama koşun hemen ezan okununca gidin denmiyor ki. Yani Gündüzün içinde kılınan Akşama bir de YATSI denen uydurma namazı koydunuz o da yetmemiş gibi bir de geceyarısından sonra kalkıp kılınacak olan VİTİRi eklediniz. Bu nasıl bir din?" diye sorarlar adama ve bu namazlar geri gelir yüzümüze çarpılır...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Besmele - İkra | 07 Aralık 2001 Cuma
Kardeşlik - Dostluk | 07 Aralık 2001 Cuma
lâ yemessuhû illâ el-mutahherûn | 07 Aralık 2001 Cuma
Tarık Suresi | 07 Aralık 2001 Cuma
Kur’an Okumak - Hadis Okumak | 07 Aralık 2001 Cuma


Tarık Suresi

07 Aralık 2001 Cuma
Tarık Suresi
TARIK Suresi’nin 7 anlamı var tabii. Ben sanırım birini vermiştim... Hani Ademin yaratılışındaki Tarık... Azrail as. onunla Dünya toprağı getiriyordu ve Tarık ile birlikte Adem ve Havva dünyaya indiler. Tarıkın İLK görevi oydu. İkinci görevi ise ZAMAN YOLCUSU taşıyan özel bir koza/modül olması. Yani Azrailin işini TERS yönden yapabilen bir mekanizma... Tarık iki bölümlü olmak durumunda. Biri GEBELİK cebi. Onu gösterirsem bir başka türlü "GEBELİK" biçimini göreceğiz orada... Normalde yaşanmayan bir TIBBİ gebelik... Tarık suresinde ne diyor? "Bu Kuran gülünecek bir söz değildir" diyor...

1. Gökyüzüne ve Târık’a yemin ederim.
2. Târık’ın ne olduğunu nereden bileceksin?

Bunun anlamını bilseydiniz, şimdi kalkıp bir şükran secdesi ederdiniz.

3. Parlayan, ışığıyla karanlığı delen yıldızdır.
4. Hiç kimse yoktur ki üzerinde bir koruyucu, bir denetleyici bulunmasın.
5. İnsan neden yaratıldığına bir baksın!
6. Atılan bir sudan yaratıldı.
7. Bel ile kaburgalar arasından çıkar o su.
8. O, o insanı tekrar hayata döndürmeye elbette kadirdir.
9. Gizlenenlerin ortaya döküldüğü gün
10. O gün insan için ne bir güç ne de bir yardımcı vardır.
11. Andolsun o, dönüş sahibi olan göğe
12. Yarılışlarla dolu yere de andolsun.
13. Ki o, tam biçimde ayırt eden bir sözdür.
14. O, asla bir şaka değildir.
15. Onlar bir tuzak kurarlar,
16. Ben de bir tuzak kurarım.
17. Onun için Kâfirlere mühlet ver, onları biraz kendi hallerine bırak.

“O, asla bir şaka değildir”. Bu ayet neyin göstergesi yarısının (7. ayetin) . “Bel ile kaburgalar arasından çıkar o su”. Orada ZAMAN savaşları var. İKİ bağ sahibinin BİR ÇİFT TARIK ile İKİ AYRI ZAMAN PROJESİ kurması üzerine biri İYİ biri KÖTÜ. Bu Tarıkları anlamak için Tevrata da bakmak gerekir (Kerrubiler TARIK melekleridir).

“Bel ile kaburgalar arasından çıkar o su”, “Asla bir şaka değildir”, işte bu DOĞUM biçimini kastettim ben. Testis ve yumurtalıkta değil, meme hizasında bir DOĞUM. Yani belden yukarıda bir genital özel bir bölme ve diyor ki ”asla bir şaka değildir”. Adem Hariç tüm özeller bu şekilde oldu.

Kadir gecesi Tarık ile getirilen ve götürülenler. Yani mutlaka melekler ve RUH ile inenler... İşte bu konuyu iki hatta üç bölümde inceleyebiliriz. DETAY dolu, şu 17 ayette bile karesinden fazla MİSAL var. Üstelik bağlantılarıyla yüzleri buluyor (Şira, Nur-35. ayet vb.). Zaten 7 anlamıyla Nur-35deki düzenek yani araç, Tarıkın çalışma planından başka birşey değil. Motoru Adiyat ve Fil. Yani böylece birbiriyle tevafuk içinde Kuranı tümden ve HAK olarak tevil edebilirsiniz.

“Târıkın ne olduğunu nereden bileceksin?”. Ya da Kadir Suresine bak ikinci ayete... ”Kadir gecesinin ne olduğunu sen bilir misin?” Tarıkın rutin ring seferinin Kadir gecesi olduğunu anlatıyor. Devamı Vakıa 76...

75. Hayır! Yıldızların yerlerine yemin ederim ki,
76. Bilirseniz, gerçekten bu, büyük bir yemindir.

75 ise biliyorsunuz: Karadelik içinden (Mevkiinden ölmeden geçmek) anlamında. “Bilirseniz, gerçekten bu, büyük bir yemindir”. Sanki tıpatıp "Kadir gecesinin ya da Tarıkın ne olduğunu idrak ettin mi?" ile eşit .

Vakıa 81. "Şimdi siz, bu sözü mü küçümsüyorsunuz?” yine aynı şeydir. Bağlantı noktalarını bilmek gerekir (benzeşim, kesişim vb.). "Kuran şaka değildir" ile "Bu sözleri küçümsüyor musunuz?" aynı şeydir Hatta Yusuf 111 sonundaki Kuran tanımı da aynı.

12/111. Andolsun ki, resullerin hikâyelerinde, aklını ve gönlünü çalıştıranlar için bir ibret vardır. Bu Kuran, uydurulacak bir hadis değildir; aksine o önündekini tastikleyici, herşeyi detaylandırıcıdır. İnanan bir topluluk için de bir kılavuz ve rahmettir.

“Bu Kuran uydurulabilecek bir söz değildir” (Ma kane h a d i s en YÜFTERA=İftira edilmiş Hadisleriniz gibi değildir). Şaka değildir, boş söz değildir, küçümsenecek söz değildir.

Tarık nedir bildin mi? Kadir gecesinin anlamını idrak ettin mi? Misalleri sana bildiren (idrak ettiren) nedir gördün mü? Ve bu bir KADİR gecesi GEÇİŞ kapısıdır. Mevakiin Nücum içinden geçerken bir gecede 83,5 yıllık yolu alırsın, o yola yemin ediliyor ve deniyor ki "BU NE BÜYÜK BİR YEMİNDİR" bir İDRAK etseniz. Kuran bir eğlencelik değildir. O haktır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Besmele - İkra | 07 Aralık 2001 Cuma
Kardeşlik - Dostluk | 07 Aralık 2001 Cuma
lâ yemessuhû illâ el-mutahherûn | 07 Aralık 2001 Cuma
Namazı Bozan Unsurlar | 07 Aralık 2001 Cuma
Kur’an Okumak - Hadis Okumak | 07 Aralık 2001 Cuma


Kur’an Okumak - Hadis Okumak

07 Aralık 2001 Cuma
Kur’an Okumak - Hadis Okumak
İşte Hanifcanlar hepiniz bu KURANI "OKU"yorsunuz. Ben ise "OKU"TMANIM. HİÇ BİR YERDE "ŞAKA ve HADİS ve de KÜÇÜMSENECEK" bir tek kelime olmayan Kuranın OKUTMANIyım (Arapça muallim). ARDniyetsiz olmaktan söz ediliyor ve bir de elbette güsul abdesti istiyor. Ama Kuran okumak Namazdan da önemli olduğundan, oturduğunuz yerden duvarın mevcut tozundan iki farzıyla bir TEYEMMÜM alıp yine okuyabilir bir cünub kişi. Namazdan önemli olan bu Kuranı tam temizlenmiş olmak için AYET gereği EUZÜ BESMELEYLE okuyunuz. En kısa biçimi şudur: "E*uzübillah-Bismillah”. Bu da yeterlidir ve ardından içinizden sadaka Allah diye kısaca bitiriniz (Başka şeylerler karışmasın diye, mesela hadislerle...). Uzun uzadıya “sadaküllühül azim” demeniz gerekmez. Allah zaten SIDK ve Muazzamdır. Euzübillah.....en son: Sadaka Allah. İlki sesli, ikincisi içinizden.. Eğer dinleyen varsa dışarıdan da olabilir. Yani sesli söyleyebilirsiniz.

NASIL BU en eski din OLAN haniflik KOLAYLIYOR MU YOKSA ZORLAŞIYOR MU? Euzü besmele, Sadaka ve Kur’an okunurken namaz kılınmasının yasak olduğunu daha önceki üç chat içeriğinde vermiştim.

Lebbeyk "Elimden tut yukarı yanına al beni" demek. Bunu dilerse Allah yapar Ama Şeytandan beni elimden tut yanına al denemez. Euzü billahi mineşşeytanir Racim dediğinizde, Allah dilerse değil OTOMATİKMAN şeytanı kozmik şıhablarla bombardıman eder. Kaçar mecburen...

Nötrinolar tamamen hayalettir ama çok az da olsa iki nötrino çarpıştığında (Trilyonlarda bir ihtimal) bundan somut bir NÖTRON oluşabiliyor. İşte o RACİM (Taşlama)den söz ediyor ayet. Bir Nötron radyoaktiftir. Çekirdek dışında sadece 13 dakika kararlı kalır. Sonra bir proton, bir elektron ve bir antinötrino bırakır. Yani bu kez ondan bir H atomu doğmuş olur. Bu çok zor ve belki de milyar yılda bir oluyor (evrenin ömrü 16 milyar yıl). Tunguska da şıhabın ağırlığı evrenin ilk yaratılmasındaki şiddetli mini karanoktalarla ağırlıkça eşit. O da ayrı bir mekanizma tabii (Şıhab Şıyhab, Şahab deniyor). Onu da söyleyeyim, ben her yazdığımı ayetten yazıyorum. Hatta şu bile ayet:

Araf 185: … Peki, bu Kurandan sonra hangi hadise iman ediyorlar?

Oradaki HADİS sözünü "Yalan ve boş söz diye çeviriyorlar" gel de gülme. Kendilerinin ne mal olduğunu ortaya koyuyorlar.

Câsiye 6: İşte bunlar, Allahın âyetleridir ki, onları sana hak olarak okuyoruz. Hal böyle iken Allahtan ve onun âyetlerinden sonra hangi hadise inanıyorlar?

Mürselât 50: Artık bundan sonra hangi hadise iman edecekler?

Okuyun ve AĞLAYIN. Hadis kudsi, mübarek diye bizleri kandırdılar. Okuyun Hanifcanlar okuyun. Hadisler resmen ve ismen AŞAĞILANIYOR. Allah sifonu hadislerin üzerine çekmiş... Halen anlamayacak mıyız? Ayetse koy sepete, hadisse at çöpe... Hanif ve Hadis müslümanın farkı bu işte... Bir de aradaki HAFİFler var.

Lukman 6: İnsanlardan öyleleri vardır ki, Allah yolundan bilgisizce saptırmak ve o yolu oyalanma aracı yapmak için hadis eğlencesi satın alırlar. İşte böylelerine rezil edici bir azap vardır.

Şu da önemli: “Hadis eğlencesi satın alırlar”. Arapçasında resmen belli: “hadiysin”. Bunun tersi de belli: Haniyfin. Hadis (HA-di-th ince S ile yazılır) Hadise diye bir laf da yoktur. Vaka=Olay vardır. İşte to be or not to be. Evet biz EMEVİ tufasına getirildik. Onların yolundan namazlarımızı rezil edip, çarçur etmeye kandırılmışız. Bu virüslü bir din, hadisler de Kuranı tahrif ve tahrip etmek için bir “Troyan Horse”.

Nasıl, Hadis ve Hafif eski dinler mi güzel onlardan daha eski olan Hanif din mi güzel? Allah katında bu dinden daha güzel var mıdır hakikaten? Şeytanların kimin üzerine indiğini haber vereyim mi? Şuara Suresi’nde bunlar söyleniyor (Şeyhlere, ve teslim olanlarına vb.).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Besmele - İkra | 07 Aralık 2001 Cuma
Kardeşlik - Dostluk | 07 Aralık 2001 Cuma
lâ yemessuhû illâ el-mutahherûn | 07 Aralık 2001 Cuma
Namazı Bozan Unsurlar | 07 Aralık 2001 Cuma
Tarık Suresi | 07 Aralık 2001 Cuma


Tasavvuf-Bilim - Kalp-Beyin

09 Aralık 2001 Pazar
Tasavvuf-Bilim - Kalp-Beyin
"Ben Allah hiçbir yere sığmam ama bir müminin kalbine hemen sığarım". Ya da "Allah size Şahdamarınızdan daha YAKINdır” ayeti gereği anlamamız gereken kalb bu... Eğer ilmin kapsamında tasavvuf varsa doğrudur. Ama bence tasavvuf bir İLAHİ SANATTIR. Sanat başka bilim başka... Bilimin tek doğrusu vardır (E=mc2 gibi, ikincisi yoktur) ama tasavvufun çok doğruları(!) vardır.

a) Tasavvuf
b) Diyalektik Materyalizm
c) vs. vs.

Sanatta duygular ve bilimde akıl egemendir ama... KAYNAĞI T E Kdir, KALB. Kalb dört bölgedir: İkisi işitir, ikisi sindirir. Kulakçıklardan biri SANATA diğeri BİLİME yöneliktir. Karıncıklardan biri evlendiğimiz kişiye, beşeri aşka, sevdiğimize, diğeri sadece çocuklarımıza (Rahman baba, Rahim anne) olarak aittir. Bu kalbin aynadaki bir karşılığı vardır:

Sağ ve sol yer değiştirir. Bildiğimiz kalb mesela bir kilodur, ama kalbe düşen korku mesela eksi iki kg.dır. Yani kalbin dört adı vardır:

1. Maddi kalb=Cesede ait olan ana motor
2. Yürek=Bu motoru bir amaca yönlendirmek "YÜREKLİLİK”
3. Gönül=Bu amaca adanmak "GÖNÜLLÜLÜK”
4. HABLİLVERİD=Allahın yer aldığı kalb mekanı:

Kalbin dört bölgesine dört ayrı unsurumuz yapışmıştır:

1. Cesed (Aortizma bölümüne girer. Bedenimizi temsil eder)
2. Nefs (Özgün kimliğimiz, TAAA kendimiz
3. Ruhumuz (Bilincimiz, zihinsel boyutumuz)
4. Bizzatihi ALLAHın Ü F L E D İ Ğ İ kendi zatıalleri... Cemali...

Yani bu sonuncusu derin bir konu... Kalbin literatürü bu... Onu siz de hissedersiniz. Bir yetim görsen, önce neren sızlar... K A L B İ N. Ama yoğun düşünürsen neren etkilenir? B E Y N İ N. Seversen kalbin, düşünürsen beynin. Cinsel yoğuşursan tam tersine beyninden kan çekildiğinden bu merkez belden aşağıya kaçar.

Bu üç merkez dışında dördüncüsü de var ama, onu koma ve şok hallerinde olanlar eğer dönerlerse bilip anlatırlar... Bir merkez daha var ki bu saydığımız herşeyin dışında... O bir GÜMÜŞ KORDON. O ruhsal bedenimizin (Suptil dublemizin, bedenin aynadaki sıfırdan kilo olarak küçük olan görüntüsü) göbeğinden başlıyor ve 50 bin yılın bir gün olduğu bir mesafede direkt ALLAHımıza bağlanıyor. İsterseniz siz bunun bir kuklacının ipi gibi düşünün. Hatalı bir teşbih ama bu benzeştirme doğru sayılır. O kanaldan bize "Sayılı nefesimiz, rızkımız, iyi ilhamlar gelrdikten başka, O KANALDAN Allaha MİRAC ediyoruz...

Bir Gümüşi renkli ve hiç kopmayan bir kordon=Worm Hole, Allah ile irtibatlı... Bunun için diyorum ki bu ayrıntılar ve işleyiş mekanizması anlatmakla bitmez...

Kalbe giren bir maddi (Aort=Şahdamarının başlangıcı), kalbe bağlı bir geçici (9 ay on gün boyunca göbek kordonu) kalbe bağlı bir sürekli (Gümüş kordon) ve dördüncü olarak kalbe bağlı HABLİLVERİD (Allahın İPİ gibi bir APAYRI tünel var).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Rüyalar - Uyanık Uyku (Astral Vizyon) | 09 Aralık 2001 Pazar
Anneler | 09 Aralık 2001 Pazar
Ruhun Üflenmesi | 09 Aralık 2001 Pazar
Hamır - Alkollü İçkiler | 09 Aralık 2001 Pazar
Hınzır - Domuz | 09 Aralık 2001 Pazar
Ether - Esir | 09 Aralık 2001 Pazar
İman-İnanç - Kur’an Okumak | 09 Aralık 2001 Pazar


Rüyalar - Uyanık Uyku (Astral Vizyon)

09 Aralık 2001 Pazar
Rüyalar - Uyanık Uyku (Astral Vizyon)
O kordonu herkes görüyor ve gördü ve görecek... Rüyamda şunu gördüm: Serin yemyeşil çayırlarda bir sıcak yaz günü beraberdik. Bana "slm ve slm" dedin. Ben de aynısını sana söyledim. Sonra şahane lezzetli kırmızı bir karpuzu kesip yedik. Karnımız doydu. Ortalık mis gibi çiçek kokuyordu. Bu rüyada ben:

1. GÖZÜM KAPALIYKEN tüm renkleri GÖRDÜM,
2. Seni DUYDUM ve
3. Seninle KONUŞTUM,
4. KOKUYU aldım,
5. TADI aldım,
6. SERİNLİĞİ (Lemis-dokunma) HİSSETTİM,
7. MUTLU olduğumu HİSSETTİM.

Sorular:

1. Rüyanın mekanı neresiydi? Kaç km kare ya da metre kareydi?
2. SAATLERCE konuştuk... Hangi saate göre konuştuk?
3. Ben Türkiyede uyuyor İKEN, Amerikadaki AMCAMIN öldüğünü gördüm. Benim kordonum kaç km. idi?
4. Rüyadır işte dedim, güldüm geçtim... Ama amcamın ölüm haberi geldi.... Rüya doğruymuş, "Ben bu anı rüyamda gördüm", ya da "Daha önce sanki bu anı yaşadım, buraya ilk kez gelmeme rağmen sanki daha önce geldim. Bu De ja Vu’yu anımsıyorum".

Bu son iki cümleyi söyleyebilen her kişi, GÜMÜŞ KORDONUNU görmüştür. Bu rüya rastgele de oluşabilir... Bir de MANTIKLISINI bulup yakalamak var. O rüyayı yakalayan kişi uyanır, ayağa kalkar ya da yatakta oturur, "Ama gözünü açmaz", o kartal bakışıdır.

Sanki üstüste üç gözkapağı varmış gibi, YÜKSELDİKÇE bir üst gözkapağını açar ve FLU değil, dürbün gibi daha net görür. Yükseldikçe KARTAL daha NET görür diyorum... O yükselişin adı astral vizyondur. Sanki bir balonsunuz ve yere sizi bağlayan Gümüşi bir kordon var. Kordonun ağırlığı yok... Engel olması, dolaşması da yok. Düğümlenmiyor ve (Ölmeyince) hiç kopmuyor. Kordonu yerine kaçan elektrik süpürgesi gibi kendiliğinden uzuyor ya da dönüşte kısalıyor... MANTIĞI yakalamak gerekir.

O yakalanınca DÜŞünüzü kendiniz YÖNETİRSİNİZ. Uykuda değilsiniz ki... Yatakta oturuyorsunuz... Sadece gözünüz kapalı... UYANIK uyku sürecindesiniz... "Uykuda ALLAH bizim canımızı almıyor mu?". Ayet öyle diyor... Madem canımız alındı (geçici olarak), bir ölmeden ölmeyi deneyelim. Bir bedensiz astronomi yapalım, elektrik süpürgesinin kordonunu kullanalım bakalım... Ama MANTIKLA (Logic Mantık-düz mantık yasak). Dünya feleğine kadar ayrı bir mantık çalışır: (Piri Reisin resimlediği TAYYAR SEMA. Anlamı UÇUCULARIN-Uçakların seması).

Bu sema illa ki "PİRAMİTLERİN" üzerinden olur. Mekke ve Kudüsü ayrı ayrı görürsünüz. Ama üçü bir tek nokta olacak kadar yükseldiğinizde MELEİ ALAya gelirsiniz. Devam edersin ve Güneş’iniz DİĞER TÜM GÜNEŞ=YILDIZLARLA aynı büyüklükte olup aralarında kaybolduğunda, siz artık SEMAYI ULAya gelirsiniz.

38/69: "Onlar tartışırlarken Melei Aladaki bu olanlar hakkında bir bilgim yoktu".

Gümüş kordonun kopacağı son durağın adı İlliyyin. Bu yukarıların yukarısı. Bir de esfeli safilin=Aşağıların aşağısı=SİCCİN var. Evrende bu mesafe bir gün=50 bin yıldır. Melekler ve Ruh Siccinden İlliyyine bir günde çıkarlar. Bu gümüş kordonun boyudur. O iğne deliğinden geçmedikçe HÜRDÜR ama iğne deliğinden DEVE olup geçemeyince Siccinde sicili bozulmuştur. Birgün öldüğümüzde... Ya İlliyyine Mirac edeceğiz, ya da Siccine. Bir karadelik tekilliğinde çok acılı ve aşağılık bir yolculuk bu.

Biz Siccin de değiliz. Burası "Aşağı=Süfli=Aşağı alem". Bunun da altı olan Esfeli safilin var. Siccin ve mekanın kiracısı Şeytan orada, Cehennemliklerin tutanakları (Sicil hesap defterleri) oradadır.

"Delikten girince ne olacak?" sorusunun yanıtı çok uzun ama sana çok kısa ipuçları:

1. Madde sıfırdan ağırdır (+ yetmiş kg gibi) Madde KARADELİK tekilliğine iğne deliğinden geçer gibi, bir gümüş iplik gibi tek boyutlu olarak çekilir. Buna karşın madde, AKDELİKten etkilenmez, daha doğrusu yutulmaz da kusulur...
2. Sanal madde (Takyon bedenimiz) SIFIRDAN küçüktür. (Eksi 70 kg gibi. Yani +70 kgdan 140 kg küçüktür. Bu nedenle yere değil GÖĞE düşer... Karadelikten etkilenmez... Onu yutan AKDELİKtir. Akdelikten etkilenir daha doğrusu ütülür. Ama karadelik ona İTME ve İTKİ etkisi yapar. Akdelik ve karadelik birer İĞNE DELİĞİdir.

İlliyyindir siccindir. Ak ipliktir kara ipliktir... Ama illa ki bu iki İĞNE deliğinden bir biçimde GEÇECEĞİZ. Bu çok kısa bir yanıt oldu ama, çok şeyi de anlatabilir.

Astral vizyonda maalesef önemli bir konu var. Kendinizi şunlara hazırlamalısınız (Digitalize mantık). At Ot yer / it et yer. İkinci semada ikinci paralel evrende ise bunun tersidir, at et yer / it ise ot yer. At etçil ve it otçul olmuştur. Sonra bir üst semaya geçince yeni bir evren tiplemesi çıkar: At it yer ve ot et yer. Negatif süper uzayda bunun tersi olur ve it at yer et de ot yer, vs. vs...

Astral vizyonda bu garip şeyler vardır. Diyelim ki bir talismanın postoforusunuz (Tılsım bekçisi ile yüzleşeceksiniz. Mesela Ayetelkürsi hatimiyle... Süfli Alemdeki adı Kendyastır... Melek değildir ama yeryüzünün müekkel meleği gibi vekalet eder. Ona "YUKARI ALEM YASAKTIR". Şıhablar onun için de geçerlidir... Ta ki Melei Alaya kadar... Siz at ot yer it et yer diye yükseldiğinizde... Melei Alaya kadar sizi "Pastoforlar" (Logo varlıkları) rahatsız eder.

Yani bir asansöre bindiniz ve tesbihiniz onun motoru...Ama belli bir miktar çekipte ve durduktan sonra asansör bir yerde duruverir. Orası meçhul bir kattır. O kat size HEMZEMİN olduğundan... Dünyada yatağınızda ya da odanızda garip bir şeyler olur. O güne kadar hiç görmediğiniz bir şeyler... Şu tesbihi şu kadar çekersen...

Birinci gün (Örneğin arı vızıltısı duyulur, evde arılar olduğunu sanırsınız). İkinci gün kaldığınız yerden asansörü hareket ettirdiğinizde yine belli bir sürede belli bir tesbih katedersiniz ve asansör yeniden bir meçhul katta durur. Evet o zaman da o katın Süflileri ya da kat görevlileri, örneğin evinizdeki gardropta sanki "Anıran bir merkep varmış gibi inanılmaz bir gürültü çıkarır. Bu gökgürültüsü rahatsızlığı sizden başka duyan da yoktur (Rüyanızda beni gördünüz: konuştuk. O konuşmayı sizden başka da duyan yoktur. Aynı şey) .

Ve yeniden asansör hareket ettirilir biraz daha yukarı. Orada durulunca o katın (Burası Melei Alanın az berisidir) üç GÖLGE varlık... Bunun da biraz devamı vardır sanki... Sivri külah gölgesi gibi silueti olan ve sadece “Ghost” filmindeki gibi "Gölge üç varlık" karşılar ve rahatsız eder. Korkmanızı ve tesbihin adedini bırakmanızı sizi orada o an hemen MECNUN etmeyi, delirtmeyi isterler. Dokunamazsınız, gölgedirler. Size gölge ederler ama... Işığı, en ihtiyacınız olan şeyi göremezsiniz... Paniklersiniz ve ŞAŞIRIRSINIZ amaçları da "Yanlış Matematiği" kurdurmaktı zaten...

Ghost (Swayze & Moore) hatırladınız mı? Hayalet. Oradaki üç karagölge (Cehenneme götürenler). İşte o üç gölgenin bir adı vardır. Nasıl ki Kerrubi=Sphynx melekleri ise (Kerrubi tekerlek takımı demektir sfenks.. Kerrubilerin tekerlek içinde tekerlekler olduğunu daha önce yazıp çizmiş ve linklerden de desteklemiştik) üç gölge de Styxler yani Siccin kapıcılarıdır. Bunlar eski tüm mitoslarda vardır. Sphynxin bir tekerlek-palet sistemi olmasına karşın Styx bir esir nehrinin tek kayığı/teknesidir (Sfenks=Kerrubi, Styx=Safine). Bu katmanda bir de Melei Alanın sonuncu kötüsü olan ve ters üç vav harfiyle gösterilen Vaşak (Lynx) bulunmaktadır.

Belki de bu mythicleri duyanınız vardır. Tamamen gizli öğretilere uygundur. Sphynx=Sfenks=Kerrubi (İbranice)=Mu+Karribun (Arapça)=Kıtmir vb. Hepsi birer eşdeğerlikten ibaret.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf-Bilim - Kalp-Beyin | 09 Aralık 2001 Pazar
Anneler | 09 Aralık 2001 Pazar
Ruhun Üflenmesi | 09 Aralık 2001 Pazar
Hamır - Alkollü İçkiler | 09 Aralık 2001 Pazar
Hınzır - Domuz | 09 Aralık 2001 Pazar
Ether - Esir | 09 Aralık 2001 Pazar
İman-İnanç - Kur’an Okumak | 09 Aralık 2001 Pazar


Anneler

09 Aralık 2001 Pazar
Anneler
Benim iyi olmayan bir günümdü bu... 1972 yılında yarın Müfide Atalayı kaybetmiştim. Yaklaşık 1 saat 37 dakika sonra. O herşeyimdi... Bir daha da iflah olamadım. Ne yapıyorsam ona sevap olsun diye yapıyorum. Kendime bir tek kırıntı istiyorsam Allah üzerine yemin ederim. Bu en büyük yemindir.

Benim dualarda bir tek şey burun kemiğimi sızlatır, "Tüm müminlere, ana-babama ve bana...". Bu cümleler içinde sadece EBEVEYNin Ana olan bölümüyle içim burulur.

Biraz annelerden söz edebilir miyim? Biliyor musunuz, erkekte/babada, Allahın adı ile anılan hiçbir organ yoktur ama Allah kendi adını ANNEye vermiştir. Allah RAHİMdir, anne de RAHİMdir. Sonsuz şefkat, merhamet, esirgemecilik, fedakarlık, özveri, feragat ve inanılmaz bir himaye-hamiyet doludur bu RAHİM. BismillahirrahmanirRAHİM. Allah adını ANNELERE verdi... Annelere diyorum çünkü, doğum işini yapan o organ. Allahın adı ne kadar güzel bir yerde hiç düşündünüz mü? Allahın en güzel adlarından biri annelerin bağrında.... orası bir ANTİ-MEZAR yani hayat saksısı. Allah RAHİM=Anne adının talimiyle O R A D A. O dev bağışlayıcı isim ise bir annenin karnında bir yerde .

Lütfen ve lütfen "Cennet RAHİMİN ayağının altındadır” sözüne inanın. Rahim=ANNE. Lütfen Anneye “Üff” demeyin. Allah bizi ruhundan ÜFleyerek yarattı. ÜF diyerek ana rahminden yarattı. Meryemin rahmine üfletti (Tarık suresinde kadının göğüs bölümü ile Rahimi arasındaki bölgeyi geçen sohbette tartışmıştık).

Allah ANNE=RAHİM kelimesini o kadar sever ki... Peygamber eşlerine ANNEmiz demeyi emretmiştir. İşte ben böyle birini yitirdim bugün... Allah anne-babalarınızı size bağışlasın, sizi de anne-babalarınıza ve hayır dualarınıza bağışlasın (Hızırın öldürdüğü çocuğun anne ve babasının hayır duası vardı).

Allah İbrahimi dost edinirken RAHMAN=BABA dostu Halilurrahman olarak niteledi. Ama biliyor musunuz, O Allahın tek dostunun adı içinde ANNE var; İb+RAHİM. Bir Hanif Annesinin değerini en iyi bilendir. Her kadri bilinen anne bir Meryem’dir ve oğlu da İsa kadar Azizdir...

Ben annemin öldüğüne, Rabb’ine kavuştuğuna değil, ayrıldığımıza ve özlediğime üzülüyorum... Ölenin arkasından YAS tutulmaz ama bir şiir, bir şarkı ya da içli bir lyric yapılmadan da olmuyor işte...

Pekiyi babalar? Onlar ikinci sınıftır... Bu da ADALETTİR. 9 küsur ay hamallık mı yaptım? Günbegün istifra mı ettim, aşa mı erdim? Hormon dengem altüst mü oldu? O karnımda diye, adım atışıma, beslenmeme ve her itinaya dakik uydum mu? Kadınlar mı erkekler mi üstün? Saçma bu... Kadın inanılmaz bir şey yapıyor: DOĞURUYOR... Nereden bileceğiz babalar bunu... Soy-sop bu RAHİMDEN devam ediyor. Allah RUHu oraya üflüyor... Oradan bir YAŞAM doğuyor.

Baba ne yapıyor? Elinden geleni yapıyor ama, asla ve asla doğum acısını ve benzeri (Hamilelik ve bekaret korkusu) duyguları tanımıyor... Erkek kadının dünyası yanında KARACAHİLdir... Erkeğin olamayacağı tek şey var ANNE=RAHİM.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf-Bilim - Kalp-Beyin | 09 Aralık 2001 Pazar
Rüyalar - Uyanık Uyku (Astral Vizyon) | 09 Aralık 2001 Pazar
Ruhun Üflenmesi | 09 Aralık 2001 Pazar
Hamır - Alkollü İçkiler | 09 Aralık 2001 Pazar
Hınzır - Domuz | 09 Aralık 2001 Pazar
Ether - Esir | 09 Aralık 2001 Pazar
İman-İnanç - Kur’an Okumak | 09 Aralık 2001 Pazar


Ruhun Üflenmesi

09 Aralık 2001 Pazar
Ruhun Üflenmesi
Ruh üflenmesi için verilern tarih KİRLİAN fotoğrafçılığındaki hamilelik testlerinde 13 x7 = 91 gün diye bir peryod izliyor. Şöyle de anlayabiliyoruz: Dölütün başparmağına BESLENME duygusuyla yönelmesi bir bilinç eylemidir. Bu da 100. günlere varmadan oluyor. Bu da bir kanıt.

Beyinde hiç bir kıvrımı (yani anımsaması vb.) olmayan bebek adayı acısız ölüyor-Allah korusun. Bu canlanma aniden oluyor: Parmağını ve pozisyonunu değiştirebiliyor o andan itibaren.

Ruh Cifir biliminde "Spesifik doğum tarihi” denen bir dönemde üflenir (Gizil anlamında gizli ve özel anlamında değil). Bu döllenme tarihten üç ay sonrasıdır. Diyelim ki bugün doğan biri (Bugün yılbaşı olsun), Nisan 1 itibariyle Gizil burca sahiptir. Bu üç aylık evreye Tunus evresi denir. Tunus evresinde CANSIZ bir et parçasından ibaretiz. Sanki Rahimde bir tümörcük oluşmuş gibi... 1 Nisan ile 1 Temmuz arasına da Yunus evresi diyoruz, artık bebek adayı embrioyu "Oksijen dolaşımı" beslemiyor... Amniyöz akvaryumunda/Plesenta sıvısında inanılmaz bir şeyi başarıyor. Kendi başına buyruk olarak ve balinanın karnındaki Yunus Aleyhisselam gibi ya da yunus balığı gibi, bir ATLANTİSLİ gibi solungaçlı olarak erimiş oksijeni soluyor ama AKCİĞERLERİ YOK (var da boğulmuş insanınki gibi su dolu ve işlevsiz. Üstelik atmayan bir kalp gibi İPTAL durumunda).

Gördünüz mü şu RAHİM neler başarıyor? Bizi BALIK yapıyor önce... Spesifik tarih aynı zamanda geriye gidersen anne ve babanın cinsel buluşma tarihidir. Yani doğum gününden geriye 9 ay kadar gitmekle ileriye üç ay gitmek aynı şey gibidir. Bu ilkah başlangıcıdır. Buna tunus evresi üç ay (100 gün) ve Yunus Evresi 100 günü koyalım. 1 Ocak doğumlu çocuk üç ay sonra/ve veya dokuz ay önce İLK gününü idrak etmiştir. 1 Nisan ila 10 Temmuz arasında TUNUStur. 10 Temmuz ile 23 Ekim arasında YUNUStur.

Artık kendibaşınadır, annesinden bağımsız solumaktadır (Ruhu var artık). Hem de BALIK gibi soluyor, akciğerleri dumur olduğu için solungaç-trake vb. gibi soluyor, bu düşünürseniz İNANILMAZ bir şey. Allahın bir mucizesidir adeta! 6 aylık doğup da kuvözde yaşayan parmak çocukları unutmayalım. Bu arada Yunus as.ın öyküsünü de daha önce anlatmıştım. O iki solunum biçimini birden yapabiliyordu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf-Bilim - Kalp-Beyin | 09 Aralık 2001 Pazar
Rüyalar - Uyanık Uyku (Astral Vizyon) | 09 Aralık 2001 Pazar
Anneler | 09 Aralık 2001 Pazar
Hamır - Alkollü İçkiler | 09 Aralık 2001 Pazar
Hınzır - Domuz | 09 Aralık 2001 Pazar
Ether - Esir | 09 Aralık 2001 Pazar
İman-İnanç - Kur’an Okumak | 09 Aralık 2001 Pazar


Hamır - Alkollü İçkiler

09 Aralık 2001 Pazar
Hamır - Alkollü İçkiler
Nikotinden nikotinamid bile yapılıyor ki kalbin en önemli ilaçlarından biridir. Trinitrin gibi kalp yetmezliğine karşı önemli bir ilk müdahaledir. Nikotin, kafein, tein, etil alkol bunların (ve Allah korusun ötesindeki ilaçların) mutlaka bir zihin açıklığı etkisi vardır. Ama ayetteki "Yararları olmakla birlikte zararına kayarsak" pislik (Toksik) haline geliyor.

Ayette "Şeytan pisliğidir" diyor ya, bunun anlamı şu: Alkolik olanın ya da uyuşturucu bağımlısının beyin hücrelerinin katliamı sürerse, yani yenilenmeden yerine yeni kotsinler gelirse, denge bozulur. Ölen beyin hücrelerinin kıyımında şeytani halüsinasyonlar görmeye başlarız. Bunlar çok korkutucu ve karabasanlarla dolu ve hatta grotesk tiplerdir. Önemli olan önron aksiyon dendrid vb. değil. Beyin hücrelerinin katliamı... (Tiryakilik budur zaten).

Karaciğerden örnek verirsek, karaciğer kendini uyku süreci içinde ve bir günde YENİLİYOR... Ama biz sürekli içiyorsak buna zaman bulamaz (sonu ta siroza giden bir ölümcül serüven başlar). Yani delik büyük-yama küçük olunca kapatamıyor karaciğer ya da beyin hücreleri... Karaciğer "Şeytani" hayalleri göstermez ama, beyindeki "Yenilenmeme" işte o tam bir felaket .

Gerçekten ayet "Şeytan pisliği" diyerek bu karabasan hayallerini vurgulamıştır ama bir yandan da "FAYDASI VARDIR" demiştir. "HARAM" dememiştir (İsmi=Haram değil, uzak durun, kaçının demek. Hurrama=Haram kelimesini buraya yükleyen Emevi’dir).

Domuz eti kesin kes haramdır öyle yazmıştır. Fakat içki için "Haram" demediği gibi üstüne üstlük SAKİR=SARHOŞ halde iken namaza durmayın diyor ayet... İÇKİLİYKEN DURULABİLİR demektir bu... Ama Sarhoşken "Kaçının" demektedir... Eğer Hanif isek, KURAN ne yazıyorsa ONU Sıdk-Sadakatle en yüce doğrulukla söylemek zorundayız bunda alınacak gücenecek hiç bir şey yok... Ben bile içiyorum ve hatta bazen bir kurtarıcı oluyor... Yoğun bir günün yoğun bir gecesinden çıkınca bir duble içkiyle rahatlıyorum.

İsm şudur: "TERAZİ kurulur. İki kefe vardır. Biri Müfid (Faideli, yararlı) diğeri ise Muziyan, ya da Mudarar (Kelime kökleri Ziyan ve Zarar ile aynı). Bu denge korunursa HİÇ BİR vabali yoktur. İstersen 100 promili götür... Ama SAKİR olursan (yani terazinin ibresi zarara kayarsa) bu İSM (ithm diye yazdığın) dolayısıyla bu harama değil CUNAH (günah)a girer. Oysa Domuz etinin bir inmisi yoktur, baştan-kafadan/girişten HARAMdır. Onun faydası-zararı-dengesi sakirliği vb. yoktur. Hamır=Beyni örtenler (Eroin-Morfinden başlayarak İçkiye kadar olan silsilenin) bir terazisi var. Yararlı tarafları var. Ama zararı faydasını aştı mı "ism" dengeye geri dön...

Sakirsin (Günlük defter zararla kapadı dükkanı). Bunları yaparken namaz kılabilirdin. Ne var ki, SAKİR=Zom olmuşsun, ayakların birbirine dolanıyor, ağzın ayet okuyamayacak kadar anlaşılmaz konuşuyor, bilinçaltı pisliklerinin esiri olmuşsun. Bir de utanmadan gelip Allahın evine ya da seccademe mi istifra edecek bu densiz. En iyisi "ism=Uzak dursun". Öte yandan domuz eti yiyen NAMAZ kılabilir. Çünkü ölçü "SAKİR" yani dut gibi sarhoş olmaktan geçiyor. Domuz yiyen HARAM olduğunu kabul etmiştir ve yiyordur.

Cunah=Günahı kabul etmekle insan dinden çıkmaz. Fakat HARAM edilmiş bir ayeti "Bu haram edilmemiştir, domuz eti haram değildir" derse CEHENNEM yolcusudur, tevbe etmedikçe dönüşü de yoktur.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf-Bilim - Kalp-Beyin | 09 Aralık 2001 Pazar
Rüyalar - Uyanık Uyku (Astral Vizyon) | 09 Aralık 2001 Pazar
Anneler | 09 Aralık 2001 Pazar
Ruhun Üflenmesi | 09 Aralık 2001 Pazar
Hınzır - Domuz | 09 Aralık 2001 Pazar
Ether - Esir | 09 Aralık 2001 Pazar
İman-İnanç - Kur’an Okumak | 09 Aralık 2001 Pazar


Hınzır - Domuz

09 Aralık 2001 Pazar
Hınzır - Domuz
Hınzır şudur: DOMUZ başta olmak üzere AKLEN yiyemeyeceğini bildiğin her et. Ben Ayşekadın fasulye yerim ama Karafatma denen böceği yiyemem. Bu durumda "Bünyemin öğürdüğü" herşey de Hınzırdır... Ama Namibiada Hoisanlıların en sevdiği yiyecek de Karafatma. Çinde de köpek ve çiğ-ölmemiş maymun yemek. Mesela bir Hınzır daha söyleyeyim: İnsan eti... (çünkü Allah bir kısım insanları Domuza çevirmiştir" ayetinin 7 anlamından ilki budur). Tüm bu sayılabilecek etler TEK tercih değilse HARAMDIR. Ama ondan başka yiyecek bir şey yoksa ve ÖNCE canı korumak FARZ olduğundan, insan eti dahil her şey yenebilir (ölü de olabilir, leş de olabilir, çölde susuzluğunuzu gideriyorsa kan da olabilir vb.).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf-Bilim - Kalp-Beyin | 09 Aralık 2001 Pazar
Rüyalar - Uyanık Uyku (Astral Vizyon) | 09 Aralık 2001 Pazar
Anneler | 09 Aralık 2001 Pazar
Ruhun Üflenmesi | 09 Aralık 2001 Pazar
Hamır - Alkollü İçkiler | 09 Aralık 2001 Pazar
Ether - Esir | 09 Aralık 2001 Pazar
İman-İnanç - Kur’an Okumak | 09 Aralık 2001 Pazar


Ether - Esir

09 Aralık 2001 Pazar
Ether - Esir
ETHER Eski Mısırdan Eski Yunana geçmiştir. Beşinci madde hali de denir. Kuranda bir çok çeşidi vardır Esirin. Sıfatlar da Esire işarettir: "Mücerret, tecrit vb. gibi". Diğer adı Zerre kadar (Quant) ve bundan KÜÇÜK (Takyon) .... ile başlayan ayetler de ESİRdir. Allahın Arşı SU ÜSTÜNDEYDİ diye çevirdiğimiz ayetteki May da ESİRDİR (Ma, Mai ile akraba). Yani Kuranda esir önce KÜLLİ ŞEY*in olarak bildirilen sonsuzda-bir küçüklükte yani sıfıra en yakın ordinatlardır. Sonsuz küçük sayılan nokta bile bir "Şey’in’in yanında evren kadar kocaman kalır.

Esir gibi İksir de Arapça ve Latince değildir, Sankritçedir. Tıpkı Seri (Serial) Derece (Degree) gibi bunlar ne Arapçadır ne de batı dillerindendir. Örneğin ayetteki Seriul Hısab=Seri hesap görücü ile sankritçe Serial Xap aynı kelimedir. Yine de El İksir (elixir) diye geçtiğinden Latinlerin Araplardan "El" harfi tarifi nedeniyle aldıklarını anlıyoruz. Yada-Felsefe taşı ve Kimya Yumurtası vb. ise yarın gibi size ÇİZİM ile geliyor (Cifir babından).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf-Bilim - Kalp-Beyin | 09 Aralık 2001 Pazar
Rüyalar - Uyanık Uyku (Astral Vizyon) | 09 Aralık 2001 Pazar
Anneler | 09 Aralık 2001 Pazar
Ruhun Üflenmesi | 09 Aralık 2001 Pazar
Hamır - Alkollü İçkiler | 09 Aralık 2001 Pazar
Hınzır - Domuz | 09 Aralık 2001 Pazar
İman-İnanç - Kur’an Okumak | 09 Aralık 2001 Pazar


İman-İnanç - Kur’an Okumak

09 Aralık 2001 Pazar
İman-İnanç - Kur’an Okumak
"Allah istemedikce siz yapamazsınız ifadesi kişiler için değil; kişinin kullandığı araç içindir (tabancan patlamaz gibi). Ya da Bakara 102. ayetteki gibi "Allah istemedikçe büyü tutmaz" gibi. Siz Musa gibi adam öldürürsünüz ama aynı zamanda öldürmemiş olursunuz bunlar gibi kısaca...

“Allah’ın izni olmadan bir kimsenin iman etmesi mümkün değildir”. Usame, El Kaide, benzerleri gibi... Budistin bile imanı var, dinine inanıyor, bir rahip de... Allah onlara bile iman izni veriyor... Ama iman=İslam=Selam=Barış ile alakalı olunca HORGÖRÜ sahibine iman gitmez, namazı da reddedilir (Maun). Asla Usame Bin Ladin gibileri SEN gibi "İMAN"a getirmez ALLAH. Çünkü Allah El Hadiidir yani "DOSDOĞRU YOLA" ileticidir. İman nedeni iki isimdir. Allahın Mümin ismiyle Hadii (Hidayet edici) ismi... Bu iki operatör isim (Nom, nominal) olmazsa matematiği olmaz imanın... İman ölçülebilir bir değerdir. İman lafını iman olarak algılamayalım. Yani onu unutalım ve tastamam şöyle diyelim. "Allaha İ N A N M A K ".

Tevbesiz bir Ateisti bu forumda bu grupta hatta Ebediyen Hz. İbrahim yanında konuk etsek yine de imana gelemezler (Eslemna=Teslim olmak iman etmek demek değildir). Ateist, "Gözümle gördüğüme inanırım" postulatından yola çıkınca, Hz. İbrahim bile onu ikna edemez... O kalp mühürlüdür. Ancak El Hadii ve El Mümin adları olan ALLAH onu DİLERSE inandırmaya yönlendirir.

İman/İnanç karşılıklı bir NİKAHTIR. Nikah iki tarafın rızasıyla olur. ÖZGÜR irade ile olur. İnanmak (Allahın varlığına ve bir tek olduğuna) için ÖNCE KUL niyet edecek... Allah da İZİN verecek ve karşılıklı İNANÇ NİKAHI kıyılmış olacak... İmanı İNANÇ şebekesi biçiminde düşünmeye zorlamalıyız kendimizi...

Yani İman, mümin, İhlas, Muhlis, Salih Amel, Takva elbisesi vb. Zahid gibi sözler Kuranda bulunmasına rağmen bunların tamamını kimse anlamadı diyebilirim. Hani ANNE=RAHİMi nasıl anlattıysak, benzer biçimde bu ilahi kavram/mevhum ve mefhumları da İYİCE anlamak gerekir.

İb+Rahim gibi Anne+Rahim+i gibi bilmeliyiz bu gizemlerin açılımlarını, OKU emri bunlardan ibarettir. Yoksa size bir hafız gibi Kuran da okur kasete, VCDye falan çektiririm Arapça ve teğanniyle okurum (bunu da çok iyi yaparım).

Allah Zalimlere, sonradan bozulanlar ve ısrar edenlere olan NİKAHINI BOŞAMA biçiminde yüzüne çarpar. Kuran bir eğlence değildir derken, İslam ülkeleri arasındaki "Kurra, Hafız, güzel ses ve muğanni yarışması” demek değildir.

Kuran, Han duvarları şiiri gibi, Maria şiiri gibi, Pertev Tunaselinin okuduğu gibi arada bir şarkı aralarında bir şiir vardır ya... İşte şarkı gibi değil o ŞİİR gibi okunur...

Orson Wellesi hatırlayanınız var mı? “I know what is to be young... But you dont know what it is to be old”. Ben gençliğin ne demek olduğunu bilirim (evlat dercesine), fakat sen yaşlılığın ne olduğunu bilemezsin..." öyle diyor ve o muhteşem ses tonuyla. O titrek anlamı yükleyerek. O melodi tüyleri diken diken edecek kadar güzel bir beste aynı zamanda... Üstelik Londra bilmem ne korosu eşliğinde... İşte Kuran öyle okunmalı.

Soytarı Cat Stevens rezil ediyor güzelim Kuranımızı OKUYAMIYOR... Arabi makama çevirmiş ve rezil etmiş... Bütün dünya bilir ki, örneğin Ezan... Dünyada en zevksiz, tatsız tuzsuz, modüle makamsız okuyan tek millet Araplardır. Zevksizliğin adını makamını "Arabi makam" diye bize yutturmuştur. Halbuki sabah ezanını ASLA Saba rüzgarı olan Sabai makamdan ŞAŞMAM. Mahmur mahmur camiye giden adımlarıma sorun onu. Çok severim onu... Sabah yürüyüşü, alaca karanlık... Allahın evi... İmama uymam, cemaatle kılmam (imam ücretliyse arkasında duran cemaatle birlikte saf tutulmaz, o namaz ölmüş bitmiştir). İki rekat farzı kılıp geriye gelirim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf-Bilim - Kalp-Beyin | 09 Aralık 2001 Pazar
Rüyalar - Uyanık Uyku (Astral Vizyon) | 09 Aralık 2001 Pazar
Anneler | 09 Aralık 2001 Pazar
Ruhun Üflenmesi | 09 Aralık 2001 Pazar
Hamır - Alkollü İçkiler | 09 Aralık 2001 Pazar
Hınzır - Domuz | 09 Aralık 2001 Pazar
Ether - Esir | 09 Aralık 2001 Pazar


Deccal-Lynx - Arş’ın Dört Direği - Cifir

12 Aralık 2001 Çarşamba
Deccal-Lynx - Arş’ın Dört Direği - Cifir
Daha önce de sözünü etmiştik. O resim Tevrat kökenlidir. Kerrubi denen ARŞ taşıyıcı melekleri anlatıyor. Başları hemen ARŞın altında dört direk gibi dört yüzleri var. Herbir yüz dörtyöne bakıyor ve birbirine bakıyor. Dört direkten birisi Aslan (Yağus), Boğa, Kova (Vedd) ve Kartal (Akrep) yani sfenks. İnsan yüzlü aslan pençeli, boğa gövdeli ve KANATLARI düşmüş bir SFENKS=Kerrubidir.

Deccal=Lynx.nLynx=Vaşak=666. Vaşak bir kuzuyu (Hızır) öldürecek, ama Hızır tüm mühürleri açacak. 7 Mühür. Şira 666 sayılı istasyon, paralel evren kapısı. Oradan giren Lynx-666 ve orada yapılan Armageddon savaşı. Army=Ordu, Arma=Donanma, Geddon=Şira yıldızı ileri karakolu. Bu karakol Nur-36. ayetteki "Büyutin=Koloni evleri”... Burada 40lar meclisi var. Başkanı da Hızır. İşte o yaratık (Beast) bu Lynxdir ve Sphynxe ŞİRAdan girecektir. Arşın ayağının BİR bölgesinden.

Evet şu gördüğünüz şekil, tasdik edilmeyen olarak "Kızıl gül Rose Croixe hermetik bir amblem oldurulmuş. O Haç aslında DÖRT DEĞNEK (Tarottaki değnekler, ikisi Joakim ve Boaz). Ama dört değnek=ARŞın dört direği. Tepedeki Hermes ile anlatılan Arşın sahibi. Gül gibi masonik sembolleri atlar isek, izleyen kılıç biçimindeki yıldırım Zig-Zag TULE QAANAAKıdır (Bunu da bir ara ellerine geçirip Thule adlı bir mason derneği kurdular amblem oradan kalma). Dört direği (Haç diye göstermişler) soldan sağa sırayla, Boğa, İnsan (Kova burcu insan ile gösterilen tek özel burçtur), Kartal (Akrep burcunun asıl adı Kartal=Nesr=Nisradır) ve Aslan (Yağus, Yeuke, Nisra Vedd). İsterseniz bu putları zikreden ayeti bir daha yazalım:

Nuh 23: Dediler ki: "Sakın tanrılarınızı bırakmayın, ne Veddi, ne Suvaı ve ne de Yeğusu, Yeûku ve Nesri".

Suva (Suvaga, Şiva) ise İsa gibi Haçın ortasına kondurulmuş (Suva dişidir). Çünkü Masonik bu örgütün bunun kaynağı Tevrattır. Daha alttaki 7 yılan yedi mühürdür. Bunu da 6 kollu ve ortasındaki ile 7 kollu Yahudi şamdanına benzetmişler. En alttaki kadın ise Frejadır ve Tevrat kökenli değildir (Germen Venüsü). Tuttuğu kuzeyli kalkanındaki 6 yuvarlak David yıldızı şeklidir ve başkaca bir anlamı da yoktur. Yukarıdaki yuvarlaktaki üç nokta ise hem masonluğu hem de 666 sayısını simgeliyor. 6 ve altına 66 yazıp öyle okuyacaksınız. Bu üç vav işareti ve/veya 666dır.

Amon-Hoteb, İdrisin isimlerinden biridir (Emin+Hatib gibi). İmn=Amon. Hiyeroğlifin okuma farkları vardır. Yani biri der ki bu şu harftir. Öteki egyptolog ise "Hayır bu şöyle okunur" diye halen tartışırlar. Athen, aton, Eton, Athin vb gibi). Hepsi aynı insan.

Çifir çizimleri bu daha ilk girişinin girişilmemiş şekli. Daha bir şey yazmadım ben. 50 yıl sonraki Meta-Matriss ve Geo-matrixleri şimdiden vermeye başladım. Bunu ilk sizler alıyorsunuz, başkaca kimse bilmiyordu bunlar yayınlana kadar... İkiz kuleler ile umulan 10 yıllar söndü. 50 yıl biz öne geçtik o kadar. Aslında bizim 1938 yılında Alias Olof Adler tarafından, 3 asır öncesinden onanmamız gerekiyordu. Üç asır zaman bozuldu ve Ellisi kurtarıldı. Bu da bir kâr bin şükür...

Alttaki yuvarlak içinde iki tane küçük yuvarlak var. Alttaki iki küçük yuvarlak ve kadının iki göğsüyle 666 üç yuvarlağı bir ANAHTAR (Toplam 7). Kalkandaki yuvarlak sayısı da 7 MÜHÜR (Kilit). Yılanlar ise o 7 musibet... Başlarındaki fanuslar ise onların "Şimdilik ısırmalarını önlüyor". Onlar Cifire GEVİR diyorlar ve bundan çıkan üçboyutlu hologramlara da Gametria diyorlar. Amacım ARŞı tutan dört meleğin dört yüzünün (Nuh putları) fenomenini göstermekti Tasdikten biri de Kerrubidir. Hatırlarsanız Kerrubiler dört yüzü olan (Aslan, insan, boğa ve kartal) ve dört tekerleği olup dört bir yöne giden ve de Hezekiyel (Zülkfil) peygamberi ARŞa taşıyan bir düzenektir. Danikenin kitaplarında, Tevratta var.

Ben tutup da size bilinen Astronomi derslerini anlatmam... Utanırım... Burası Üniversite mi? Biz burada "Hiç bilinmeyenleri" yazmak için geldik. Bir ayeti alalım sonsuza kadar her gün yazalım, onun soniu gelmez, sonu gelmediği gibi de her gün AYRI bir ayet gibi okursun. Kuranın bu güzelliği var... Tekrar ettiğimiz ayetleri her seferinde başka bir ayet gibi verdiğimin farkında mısınız? Hani Yusuf 111 gibi basit bir ayeti bile her seferinde değişik, yepyeni gibi veriyorum... çünkü Allah Meciddir. Mucid ve YENİLİKÇİdir. Kurandaki ayetleri de böyle indirmiştir. Onun için “Kul Rabbi Zıdni İlma” çok ama çok önemli bir niyaz. Benim gölge besmelemdir: “Rabbim ilmimi artır”... Allah Hızıra bu niyaz sayesinde "LEDÜN” ilmini verdi.

O şemalarda Allahın verdiği o olağanüstü bilimi koklayabilirsiniz. "Unuturum diye acele etme, Kuranın yavaş yavaş oku. De ki Rabb’im ilmimi artır”.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Futuroloji | 12 Aralık 2001 Çarşamba
Kur’an - Hadisler | 12 Aralık 2001 Çarşamba
Kişisel Bilgiler | 12 Aralık 2001 Çarşamba


Futuroloji

12 Aralık 2001 Çarşamba
Futuroloji
Oniki devlet değil 10 neden mi? 10 tanesi büyük konfederasyon, iki tanesi TURİZM devleti. Yani Enternasyonal Parklandı. Şöyle de diyebiliriz: On devlet BloCamPact=Blok+Kamp+Pact, iki tanesi de Blue+Camp(ing+international)Park ve BlueCamPicknicKamPark. Karışık kelimeler ama biri Antiland diğeri Atolland diye de biliniyor. Amazon bölgesi ve Güneydoğuasya-Pasifik bölgesi anlamında...

Amazon herkesin, özel bir devlet değil, Turizm devleti (Tüm yağmur ormanları ile birlikte.. İşletim hakkı oranın gerçek sahipleri olan Yucatan Mayalarından başlayarak Amazon İnkalarına kadar olan etnik grup...). Mülk onların kalan herkes turist... Yani o kızılderililere ALACAKLARI geri verilecek. Katledildikleri vb. (Hatırlayınız, "Ey Zülkarneyn bunlara (kızılderililere) ister iyilikle ister zulüm ile davranırsın...." ayetinde ikinci şık seçildi maalesef ve bunlar katledildi. İspanyol, Portekiz ve USA süvarileri sayesinde (!) kökleri kurudu... Amerika onlarındı zaten Mehdi geri verdi... Veya geçmişte Alias Adler vermişti ama Alois Hiedler verdirmedi. İşte bu zaman savaşları böyledir. Oldu mu olmadı mı? Olacak mı? Olmuşmuydu?

Adler sanki "Hızır"ın öldürdüğü çocuk gibi artık o yaşamıyor. Gelecekten kaçan hergele Alois Hiedlerdir. Adlerin yerine gelecek olan MEHDİ den ibarettir. 10+2 Dozen düzenini söylerken şunu da kastediyorum, O kitaplara inanmamız gerekiyor. Şöyle ki: "Kuran onları TASDİK EDİCİ" gönderilmiştir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Deccal-Lynx - Arş’ın Dört Direği - Cifir | 12 Aralık 2001 Çarşamba
Kur’an - Hadisler | 12 Aralık 2001 Çarşamba
Kişisel Bilgiler | 12 Aralık 2001 Çarşamba


Kur’an - Hadisler

12 Aralık 2001 Çarşamba
Kur’an - Hadisler
Bunun anlamı şu: Eğer yazılanlar Kurana TAM uyum halindeyse, Tevrat ve İncildekiler DOĞRUDUR çünkü TASDİK mekanizmasıdır bu... Örneğin İncil "Allah bir"dir diyorsa BU TASDİK edilmiştir. Zaten çoğu yerinde BİRdir diyor, ama bir kaç yerde ÜÇlendiğinden Allah ile işleri zor ve biz o tahrifatı TASDİK etmiyoruz. O yüzden size TASDİK ve AYRINTI olayını özellikle sunuyorum.

Yusuf 111. Gerçekten de onların kıssalarında üstün akıllılar için bir ibret vardır. Bu Kurân uydurulmuş herhangi bir söz değildir. Lâkin kendisinden önce gelen kitapların tasdiki her şeyin ayrıntılarıyla açıklayıcısı ve iman edecek bir kavim için hidayet ve rahmettir.

“... ve iman edecek bir kavim için hidayet ve rahmettir”. Bu iman EDECEK kavim de Haniflerdir (Hadisler değil Hanifler). Dikkat ediniz kelimeye: İman E d e + C E K diyor, Et+miş et+ti, ediyor değil EDE+C E K.

Yani HADİSlere İMAN edecek birilerinin çıkacağını (O dönemde hadisler daha yoktu, ayetler iniyordu sadece) mucize gibi haber veren Kuran bu kez de. Hadisçilere karşı Hanifçilerin Kurana iman edeceğini APAÇIK bildiriyor.

“Bu Kurân uydurulmuş herhangi bir söz değildir. Lâkin kendisinden önce gelen kitapların tasdiki her şeyin ayrıntılarıyla açıklayıcısı ve iman edecek bir kavim için hidayet ve rahmettir”.

Hidayet şudur: “Bu Kurân uydurulmuş herhangi bir söz değildir”. Rahmet de şudur: “her şeyin ayrıntılarıyla açıklayıcısı ve iman edecek bir kavim. "... huden we rahmeten li qawmin yuminûn". Namazlarda en çok okuduğum ayetlerden biri... O iman eden kavim ne Hadisçi, ne Hafifçi Herifçiler değil Haniflerdi. Ötekiler ne anlar DETAYdan ve hakederler mi Rahmeti? Biz onları severiz elbette ama onlar BİZİ SEVMEZLER.

Ali İmran 119: İşte siz öyle kimselersiniz ki, onları seversiniz, halbuki onlar sizi sevmezler, siz Kitab’ın hepsine inanırsınız, onlarsa sizinle buluştukları zaman "inandık" derler. Başbaşa kaldıkları zaman da kinlerinden dolayı parmaklarının uçlarını ısırırlar. De ki: "kininizle geberin!". Şüphesiz ki Allah göğüslerin özünü bilir.

Ali İmran 120: Size bir iyilik dokunsa fenalarına gider, başınıza bir kötülük gelse onunla sevinirler. Eğer sabreder ve Allahdan gereğince korkarsanız, onların hileleri size hiçbir zarar vermez; çünkü Allah onları kendi amelleriyle kuşatmıştır.

Ağızlardından kinleri taşmaktadır, dişleri gıcırdamaktadır. çünkü Kuran ayetlerine inanıyor ve oradan her detayı alıyoruz ve de UYUDRUK HADİSLERİ (Hadisen Yüftera) feri dönüşüm kutusuna gönderiyoruz...

Evet Hadisleri Kuran tasdik ederse alırım inanırım. İncil ve Tevratı da... Ama Hadislerle İncil ve Tevrat asla bir değildir. Çünkü Allahın revaç ettiği "Kendinden öncekilerin tasdiki"dir. Hadisler ise Kuran’dan SONRA gelmiştir ve TASDİK etmem mümkün değil, ayetle çelişmiş olurum... Hepimiz birer akıl ve izan sahibiyiz. Ayette böyle demiyor mu?

Hava ile su aynı anda bir yerde olmaz... Yalan ve iman da aynı yerde olamaz. Yalan (Yüftera) ve İman nasıl bir arada olur?

Yüzümüze karşı TVde açık oturumlarda bile "Haklısın, inandık" dendi, arkadan da "Bu adam Hadis, sünnet düşmanı, alevi, vb. iftiralarıyla beni yerdiler. Yahudi ve Kilise ajanı olduğumu söylediler, Türk ve Kürt dediler, şarlatan dediler, ilkokul mezunu dediler neler neler... Ama hepsi "Haklısın profesör, bu hadisler uydurma, bu Sünnet de pek Kurana uymuyor" dediler. Buna ben tanığım.

MEHDİnin birinci ve tek düşmanı (ikincisi yok) EBU SÜFYAN MİLLETİdir. Bunlar İBRAHİM MİLLETİnin düşmanıdırlar. İbrahim milleti onları sevse de onlar bizi sevmezler ve tırnaklarını yerler. Biz din sahibiyiz, onlar da KİN sahibi. Kinlerinden dolayı geberecekler.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Deccal-Lynx - Arş’ın Dört Direği - Cifir | 12 Aralık 2001 Çarşamba
Futuroloji | 12 Aralık 2001 Çarşamba
Kişisel Bilgiler | 12 Aralık 2001 Çarşamba


Kişisel Bilgiler

12 Aralık 2001 Çarşamba
Kişisel Bilgiler
Atalay çok hoş bir soyadı. Müfide Atalay ve ailesi Kazan kentinde yaşayan Katatirstanın başkenti) bir ÇUVAŞ-Başkırt kırması aile... Onlara İdil-Ural Türkleri deniyor. Tataristandalardı ama tatar değillerdi. Rahmetli ve kardeşleri kızıl saçlılardı.

>Neden Atalay soyadını almadınız?

Hiçbir zaman SOYADI değiştirilmiyor. Çünkü o evrensel. Amerikada yığınla Zilciyan, Fırıncıyan var... Selanikte YLavruoğlu (Yavriogli) var...MİRAS hakkı kaybolmasın diye dokunulmuyor. Metin Mert diye biliyoruz ama nüfus kağıdının altında bir bölüm var. Arka sayfada en altta "Önceki soyadı" diye... Benim ön sayfada Ayberg ve o dediğim yerde von Aiberg yazıyor. Yani soyadından kurtulmanız mümkün değildir, ama isim değiştirilebiliyor. İsmi Türk vatandaşı olunca aldım. Zaten başka türlü de verilmez ki. O dönemde "Evlatlık" idim. Bu imkanı bize veren (Aynı zamanda Naim Süleymanoğluna vb. veren) rahmetli Özaldır. Bir saatte bakanlar kurulu emriyle Türk vatandaşı olabiliyorsunuz artık.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Deccal-Lynx - Arş’ın Dört Direği - Cifir | 12 Aralık 2001 Çarşamba
Futuroloji | 12 Aralık 2001 Çarşamba
Kur’an - Hadisler | 12 Aralık 2001 Çarşamba


Ramazan Bayramı

14 Aralık 2001 Cuma
Ramazan Bayramı
Bilimden ötesi yalandır. Çünkü "BİLİM" Allah kanunları=Sünnetullahtır ve hiç şaşmaz. Yani son söz ALLAH yasaları olan fizik kurallarıdır. Maaş alan imamın arkasında namaz kılamaz, 5 vakit kılamaz, bayramda el öpmek için bekler. Hz. İbrahim "İki yeni ay arasında" oruç tutmuştur. Bu süre içine ister 28 ister 29 isterse 30 gün girsin, o ayın adı RamaDhana-sudradır (Arap takvimi denen şey aslında bir Hindiyye takvimidir).

Ramazan bu gece tam 23:00de İstanbulu terk ediyor ve "Bayram" giriyor. Hz. İbrahim babamız Bayramı çok önemsedi ve kendisi "Dikte" ettirdi Rabbine... Ramazanı "Dünya hayatı" çilesine ve "Bayram"ı da Ahirete benzetti. 70 gün sonra da "Kabeyi" inşa edip, İLK tavafını yaptı. O inşaat DÖRT gün sürdü, onu da Bayram yaptı...

Biz en eski dinin tüm kurallarını uyguluyoruz. İbrahimin "Yasakladığı" günlerde oruç tutmanın bir alemi yok.. Adı üzerinde Bayram=Cennet günleri anlamında ve Cennette Oruç tutmak HARAMdır. O halde Bayramda (Cennette) oruç tutulmaz. Bayram namazı da farz ve VACİB DEĞİLDİR... Sünnettir. Resulullah bunu Cenaze namazı gibi "Yarı secde=Rükunla kılmıştır". Cenaze namazı gibi bayram namazı da aslında namaz değil Resulullah işlerindendir (Affair anlamında, Almanca Affaeren,Türkçesi amel, hasenat vb.). "Allahın İŞİNE bak" der gibi... Bu da Resulullah işlerinden ve uygulamalarındandır.

Sabah namazının FARZI yanında bayram "İşi" eline su dökemez elbette... Bayram namazının amacı (cenaze namazının amacı toplanıp defnemek) BAYRAMLAŞMAK, küskünlerin barış=selam’laşması. Büyüklerin hatırlanması, mezardaki büyüklerin de bunun yanında hatırlanmasıdır. En önemlisi de "KÜÇÜKLER" dir. Ramazan bayramı aslında ALLAH tarafından konmuş bir "23 NİSAN BAYRAMI"dır. Sevinç ve coşku çocuklaradır... Yetimlere... Kurban bayramıda öyle... Et yüzü görmeyen fakirlerin neredeyse bir aylık protein nevaleleri çıkıyor...

Bayram namazı Vacib diye yutturulmuştur. Ancak NAMAZ değildir, rüku yeterlidir. Yani Cenaze namazında rüku ve secde yoktur. Bayram namazında da secde yoktur yerine rüku vardır. Hatta önünüzdekinin sırtında kılabilirsiniz. Önemli olan "Rüku edenlerle rüku etmek"ten ibarettir.

Süfyani bayram namazına da el attı... VACİB dedi. Sadece "Gecenin bir yerinde kalkılıp kılınan ve DİLEK kipi ile farz edilmemiş olan Vitir Vacibdir. Bayram namazı Vacib değildir (aslında namaz da değildir, bir tür cenaze namazı gibidir). Namaz değildir bir "Şükran Günü"nden ibarettir. Bu Şükran Gününü tüm İbrahim çocukları (İsmail ve İsrail soyu) uyguluyorlar. Onlar Hindi yiyorlar biz de bayram yemeği ve ikinci bayramda da bol bol et yemeği... Kurban da VACİB değildir (adarsanız Vacib=Vecibeli olur). Yahudiler Tavuk ve Hristiyanlar hindi "kurban" ederlerdi. Şükran günü o günlerin anısıdır. İşte o 7 bin yıllık Hz. İbrahim geleneğidir...

Yani "ehli kitab ile bir çok şeyimiz temelde ap-aynı... Bayram ziyafetinizin, sahuruhuzun, iftarınızın bir Thanksgiving=Şükran Yemeği olduğunu bilerek hareket edersek daha evrenrsel oluruz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nur Suresi - Nur - Nur Üstüne Nur - Münir | 14 Aralık 2001 Cuma
Sıratal Müstakiym | 14 Aralık 2001 Cuma
Hamır- Hınzır - Alkollü İçki-Domuz | 14 Aralık 2001 Cuma
Yalan Söylemek | 14 Aralık 2001 Cuma
Bilim | 14 Aralık 2001 Cuma
Tarihin Değiştirilmesi | 14 Aralık 2001 Cuma
Nikola Tesla - Zig-Zag | 14 Aralık 2001 Cuma
Kur’an’ı Sevmek - Kur’an Okumak | 14 Aralık 2001 Cuma


Nur Suresi - Nur - Nur Üstüne Nur - Münir

14 Aralık 2001 Cuma
Nur Suresi - Nur - Nur Üstüne Nur - Münir
El-Selam Allahın adıdır öyle ki, ne güzel isimdir o... "Esselamül müheyminül..." iki YUMUŞAK ve BARIŞÇI ismidir. Ardından gelen ikisi ise SERT isimdir: "Azizül Cebbarül..." ve sonuncusu Mütekebbir... Bunların tümü Allahın adıdır. İSLAMı olduran=Es-Selam adıdır Rabbimizin... (AL-SALAAM). Verdiğiniz selamlar ve özellikle "Selam ve selam" dediğinizde inanılmaz bir matematik kurarsınız... Örneğin Nurün Ala Nur gibi. Bu da Allahın adıdır.

Nurün ala Nurda da bir cifirdir. Özellikle Âla şifresi bir CİFİRDİR. Ayın ve Lamelif ile yazılır. ÂL (Ayın ile yazılan âlem gibi) ikinci bir DİGİTAL tertiptir... Şöyle de diyebiliriz: A (Elif) =1, Ayn (o)=0 dır. Bu da bilinmeyen bir başka BİNEER seridir. Artık bilmek zamanı geldi... Bu Kuranın LEVHİ MAHFUZa bağlantısıdır bilgisayardaki bir KAPI gibidir. Elif (A,E,İ,ü), Ayn= (O-Ö diye adlandılır. Elif genelde=I ile gösterilir. Ayn ise O ile gösterilir (Osman ve Ömer isimlerinden anımsayınız) ikisi arasında da SLAŞ işareti vardır. Böyle bir şey yazsam size ne çağrıştıracaktır?

I/O... Yani mantık ve BUS devreleri. O Kuranda vardır. Biz Kurana 1,0 ile bağlanıyoruz. Kuranda Levhi Mahfuz denen ana kitaba Elif/Ayn = I/O ile bağlanıyor.

Arapça bilenler bilirler ki AL (1) ve LA (0) yazılabiliyor. Yani Lamelif = 0 kullanılabilir bir değerdir. Ama Ayn ile yazılan AL olmasına karşılık LA yoktur. (Lam-ayn harfi yoktur). Bu yüzden ayLam (âl) yazılabilir (âlim gibi). Ama tersi l-ayn yazılamıyor, çünkü SERİ kapı gerekli. Yani input-output mantık devreleri içinde Serial bir link aktarımı (İnsan-Kuran-Levhi Mahfuz üçgeni). Böylece âl= Faz (Phasis, Phase) oluyor. GÖK=SEMA anlamına geliyor (Âlem bu demektir). Bunun tersi de ARZ=TOPRAK (Ground) anlamına geliyor. Örneğin Nur-35de "Allah göklerin ve yerin nurudur" demektedir. Allah= AL(1)+LA(0)+ Hü idi. Hu= AL AW/WA LA yani Allahın ilk ve en büyük ismi azamıdır. AL=1 EW=Veya WE=Ve (or/And) LA=0 olduğundan, Allahü= 1,0 1 ve/veya 0 idi.

Allah (yukarıda bineer kodladık) göklerin (Gök = Faz) ve yerin (Arz = Toprak) NURudur= Elektrik akımı MİSALİdir kendisi değildir elektrik değildir. Çünkü ikinci ayet diyor ki: "Onun nurunun misali...." diye başlıyor...

Nur 35: Onun nurunun temsili, içinde lamba bulunan bir kandil gibidir. O lamba bir billur içindedir; o billur da sanki inciye benzer bir yıldız gibidir ki, doğuya da batıya da nisbet edilemeyen mübarek bir ağaçtan çıkan yağdan tutuşturulur. Yağı, nerdeyse, kendisine ateş değmese bile ışık verir. Nur üstüne nurdur. Allah dilediği kimseyi nuruyla hidayete iletir. Allah insanlara misal verir; Allah her şeyi bilir.

Allah => faz / toprakın AKIMIDIR dedim. Bunu anlattım ama bu akım NURdur. Oysa Nur=Sonsuz ve sonuşmaz intirsic enerji ötesi takyon enerjisidir.

Ziya=Gün ışığı enerjisi =Işıma fotonlarıdır (Isı fotonları değildir). Fotonlar hem ışır ve ısı verir bir kısmı ise ışın bir kısmı ise sadece ısı (infrared gibi) yayınımı yaparlar. Bir kısım fotonlar da ZIMNİdir, yani sanal bozonlardır ışıma ve ısı vermezler, ALAN KUVVETİ olarak (Mıknatısın iğneyi çekmesindeki görünmeyen etki) olarak tasnif edilirler... “Ayı icinde bir nur”... Bunun anlamı şu: KUVVET ALANI FOTONLARI (Bozonlar=GÖK). Diğeri (Güneş) ise ısı-ışı veriyor yani FERMİON denen gözlenen algılanabilen ve ölçümlenebilen fotonlar.

Nuh 16: Ve Ay’ı bunlar içinde bir nur yaptı ve Güneş’i bir kandil haline getirdi.

Burada MİSAL verilmiştir. Ay (Kamer) için MÜNİR denmiştir. Kelime kökü N V R üçlüsü (Nur, Nevra, Münevver vb.) olmakla birlikte Kamer bir MÜNİRdir. “Münir”... Bu NURLU diye çevriliyor, orada bir türetme eki NUR+LU yok ki!

Münir’in 16. ayette 7 anlamı var. Ayın GÖRÜNMEZ bir yüzü olduğunu anlatmaya ve bunun Gün ışığı evrelerine göre görünebildiğini de anlatıyor. Benim amacım NUR ile MÜNİRin farkını ortaya koymaktı. KTB kökünden meKTeB ile KiTaB aynı şey değiller ki... Biri okul, diğeri KaTiB mesela, sekreter demek...

Sirac ve Züccac "Alimlere verilmiş iki misalden ibarettir". Sırça cam buradan geliyor. Bir de Züccac: Züccaciyeci bilirsiniz, kristal satar, kristal de CAM değildir. Camdan laser ışını elde edemezsiniz ama züccac=Kristalden Laser beam elde edebilirsiniz.

MüNeVveR = Aydın demek, NURLU demektir. Münir "Dışarıdan aydınlatılmış" olandır içinden aydınlık gelen NEVRAdır. Hepsi NURun türevidir. Ama farklı şeylerdir. KiTaBe başka kütüphane başka demek istiyorum.

Felsefede de NUR tanımları var ama, ben hep Pozitif felsefeden yanayım onun için bilime çekiyorum sürekli olarak felsefeyi... Yani tasavvuf diye bize Edebalinin Beyazıtı Bestaminin yutturduklarını kaale almıyorum. Çok Yüftera=İftira yani Hadis gibi geliyor bana...

Nar (4 temel kuvvet) şudur: Bir pil vardır giderek azalır ve biter (Tüm nefisler ölür, bu Enerji ve eşdeğeri olan Maddenin tutarıdır). NUR ise bir pil vardır doludur ama tükettikçe İKİ PİL olur o iki pil de tükendikçe DÖRT pil olur. "Rabbin orduları" olarak saf-safiyyun-Saffat budur. Dört ise sekiz olarak Multycopy olurlar (Arapça küsurlanmak anlamında TeKSiR olurlar).

Ayda NUR yok... Ay MÜNİR diye yazılı. Nuru oraya ekleyen biziz (bizim cehaletimiz). Münir üzerinde çok uzun durmak gerekir. Allah göklerin ve yerin NURudur başka, En-Nur=Kamer Münirdir BAŞKA BAŞKA şeylerdir.

En-Nur En-Nar ve El-MÜNİR başka şeylerdir. Kelime NURANdır. Şöyle anlatayım. Allahın ismi El Âliyy ama Te önekiyle TeÂLa da yapabiliyorsun. Bir başka örnek Allah Kebirdir, MüTeKeBbiR de diyebiliyorsun. Allah HAYYdir, ama MuHYi= Hayat verendir. Kendisinin diri olması başka Muhyi=Hayat vermesi başka. Allah El Ğaniyy=Çok zengindir, ama MuĞNİy=Zengin edendir. Başka bir örnek daha: Allah Halıktır, yaratıcıdır. Bunu HALLAK diye de yazabiliyorsun. Allah El Hadii=Doğruya ileticidir ama El Hadii gibi HUDA da aynı anlamda Allahımızın ismidir. Halık Hallak, Hadii Huda HEP AYNI ŞEYLERDİR.

Nur ve Nuran ise farklı... Muhyi gibi Muğni gibi Münirdir (Nurandır yani). Muhyi hayat verirken bizlere HAYY olan zatı ise KENDİNDEN DİRİDİR. Bunun gibi Allah Kim ve/veya KAYYUMdur. KAİM-İkame edicidir ve/veya KAYYUMdur. Mutlak (Itlak) ile Relativ (Nazari) zaten Kurandaki iki önemli kelime eve MİSAL İLMİNDEN (İlMiAlem) iki kapıdır.

Allah (Kodladık bineer yazdık), göklerin (Faz=Elektrik) ve yerin (Toprak ve nötr) NURudur. Onun NURunun misali... Burada NUR bir parantez açıyor ve ondan sonraki ifadeleri BOŞ CÜMLE olarak (..........) koyuyor. Cümleyi de O nur üstüne nurdur diye kapatıyor. Nur=Kapa parantez Ala=(I/O) ÜSSÜ Nur (Nur üssü nur yani sonuşmaz enerji...). NURün Ala Nur bu demektir. Aynı zamanda Allahın adı NUR ÜSSÜ NURdur. El-Nur yanlıştır. Çünkü: "Allah göklerin ve yerin nurudur” derken Allah NURdur demiyor, Göklerin ve yerin aydınlatıcısıdır diyor. Yani Lambam var ama lambam BEN demek değildir. Lambadaki ışımayı veren KAYNAK yani Nurün Ala Nur ALLAHTIR. Nuran=Aydaki Münir de ALLAH değildir. Melekler ve RUH da NURDAN yaratılmıştır VE HAŞA ALLAH DEMEK DEĞİLDİR.

Artık o Esmaül Hüsna diye size yutturulan kitaplara itibar etmeyin, yüz vermeyin. Allahın 114 ismi vardır, tesbih satacağız diye 99 yapmanın bir alemi yok. Allahın Serial işlem kapısı da Allahın ismi değil midir? SERİUL HISAP, SERİal bir kapı değil midir? Ama 99 isim arasında YOK? Niçin? Çünkü Hadis var Ayıp olur: "Allahın yüzden bir eksik güzel isimleri vardır, kim bunları öğrenirse, sorgusuz Cennete gider".

Aynı kişilerin şöyle bir hadisi daha var: "Kim bir kertenkele öldürür ise on büyük günahı silinir, on büyük sevab yazılır" AYNI KİŞİLER böyle söylüyor. Kuralım bir kertenkele çiftliği, parası olan gelsin bin tane satın alıp öldürsün, onbin büyük günahı silir, onbin tane de büyük sevab yazılır.

Kara köpekleri de öldürecek miyiz? Kehfin mağarasını bekleyen köpek kıtmir=KARABAŞ idi. Onu da öldürelim (Sudan, Nilot ve Eritre Gallice dillerinde kıtmir kara seccade, kara post demektir). Demek ki karapostlu her köpeği öldürelim. Buna ehlisünnet vel cemaat mezhebimiz Şafiiler dünden razı... Onlar köpeğin olduğu yerde domuz ya da lağım varmış gibi oluyorlar. Şiilikte de Tavşan nefret nedenidir. Tavşan hiç konuşmaz ses çıkaramaz (hançeresi yoktur). O gün dile gelmiş(!) Yezide "Hüseyin burada saklanıyor" demiş. Kahrolsun tüm köpekler ve tavşanlar, yaşasın cehalet. Kahrolsun kertenkeleler yaşasın bilgisizlik... DİN BU. Allah indindeki ÇİRKİN DİNLER BUNLAR.

Bir ekleme daha Sami-Hami dilleri (Sudan, Eritre, Cibuti, Affar, İsar gallic Amhari, Habeş dilleri vb. Sami dillerinin en yakın akrabasıdır. O yüzden berberice Tuaregçe bilenler kolayca arapçayı öğrenmişlerdir. Araplaşmışlardır. Bu Türkçemiz ile Yakut (Saha) Türkçesi arasındaki benzerlik gibidir:

Enneyassan=Sen ne yapıyorsun? Mesela Hami dillerinde ŞAR=EŞARP KOMİR (Hımar) SAÇ DEMEK. Nur 31i yazalım şimdi:

Mümin kadınlara de ki... Bi humurihinne=ÖRTÜLERİNİ...mi? Yoksa SAÇLARINI mı? göğüslerine kadar uzatsınlar. Berberice, Yukarı Nil dillerinde ve tüm Etyopya ve somali de Hımar=Mısır püskülü demektir... Alın tepe tepe kullanın şimdi bunları... Ama ben bana başörtüsü ile ilgili soru sorana HA-VET demekteyim.

"Hocam örtünelim mi?"... "Evet bacım örtünün". Bir başka mesture şöyle soruyor: "Hocam Kurana göre örtünmeli miyim?"... Yanıtım “HA-VET”. Neden? Çünkü KURAN dedi, yani ALLAHa göre sordu, Müslümanlara GÖRE sormadı...

Bu Ha-vetlerime gıcık oluyorsunuz biliyorum ama onun da bir matematiği var dikkat edin!!! HA=O aradaki tire(-) =/ ve VET=I yani sağdan sola yazarsanız HA/VET=I/O. Bunun bile matematiğini kullanıyorum farkında mısınız?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan Bayramı | 14 Aralık 2001 Cuma
Sıratal Müstakiym | 14 Aralık 2001 Cuma
Hamır- Hınzır - Alkollü İçki-Domuz | 14 Aralık 2001 Cuma
Yalan Söylemek | 14 Aralık 2001 Cuma
Bilim | 14 Aralık 2001 Cuma
Tarihin Değiştirilmesi | 14 Aralık 2001 Cuma
Nikola Tesla - Zig-Zag | 14 Aralık 2001 Cuma
Kur’an’ı Sevmek - Kur’an Okumak | 14 Aralık 2001 Cuma


Sıratal Müstakiym

14 Aralık 2001 Cuma
Sıratal Müstakiym
Sizi ninnilerle uyutanları bugün yargılıyoruz... Onların kabahatini size tarihi borcunu gidermeye çalışıyorum, açığı kapamaya çalışıyorum. Allahtan da bir 50 sene ikram geldi. Onun için tüm sır kapılarını görülmemiş biçimde İLK ve TEK olarak size şu Haber Grubumuza yazıyorum. "Tarih yazılıyor" derken bu iddialı bir laf değildi. DOSDOĞRUYDU. Biz bir milat/Millennium içinde TARİH yazıyoruz şu anda... Hiçbir Kuran mealinden veya piyasa kitaplarından, Web hadislerinden bulamayacağımız bir ZIDNİ İLMİ yağıyor farkında mısınız?

İnsan aklı EVRENDEN geniş. Süper uzaydan (yüztrilyonnlarca evrenden) de geniştir. Ta Cennetlere tadar uzanmasaydı Allahımız "Cenneti sayısız bin ayet ile niye anlatsındı. Neden nehirler başyukarı aksın? Neden insanın üçüncü cinsi olan HURİ anlatılsın? Allah NURUNU henüz tamamlamadı ama TAMAMLAYACAKTIR. Ayet böyle diyor.. .

Bu Allahın bir eksikliği-haşa-anlamında değil. Sonsuz ihtimalli yani sonsuz yüzlü bir ZAR var. Bunun tüm ihtimallerini-olasılıklarını tamamladı. Bu zardan SONSUZ kez atıldı (bir kez değil). Bunu da tamamladı. Bu sonsuz yüzeyli sonsuz zardan da SONSUZ TANE var... Allah şimdi bunu tamamlıyor... ve o gün adı kıyamet.

O gün tüm ihtimaller bitmiş, karanlıkta bir tek ihtimal (Sonsuzda-bir=Külli Şey’in noktalarını anımsayın ve bir de ELİF noktalarını kitabımdan bir daha okursunuz) kalmamış ve NURu tamamlanmış olduğu günün adı Kıyamettir... O gün hiç bir şey (Bu bir kağıdı yakmak gibi, ortada kül var kağıt yok, yazılanlar da kül olmuş) kalmamış tek bir şey var:

Yaratmadan önce de öyleydi. Adı EL evveli idi. Aynı isim şimdi Muahhir (Muahhar Ahir en sonuncu) olarak TERSYÜZ olmuştur. Muahhir isminin de I/O çifti, El Wahid/Ehad ile El Kahhardır. Sadece zatı kalmıştır ve nurunu tamamladığından, her pil ikiye dörde yüz milyara... katlandığından ve evrende nur denen pil sonsuz olarak tamamlandığında Allah bize sorar:

"Bugün Mülk kimindir?" Yanıtı kendinden hazır bir soru: "Bugün mülk Wahidün Kahhar olan ALLAHındır". İşte bu ALLAH sözü ile birlikte Sur üfürülür. O gün birbirimize slm & slm deriz, barış deriz. Barışık olmayan o zalimler de "Eyvah bize" derler Hanifcanlar... Kestirme yol vardır ve adı Sıratal Müstakıymdir ama Allah indindeki EN GÜZEL DİN ile.

Allah indinde dinler içinde en güzelinin adını da Allah bildirmiş. Allah indindeki tek güzel din=Sıratal Müstakiymdir. Sıratal Müstakiymi bir KARE halı ile anlatmıştım.

Elimizde diyelim ki 8 metrekare bir halı var. Bu halı bir iki adımdır ve altında ise CEHENNEM vardır (Herkes cehennemi hissedecektir). Eğer KİŞİSEL olarak yükümüz ağır ise bu halı esner ve uzar. Yani yine 16 metrekaredir ama bir kenarı 4 metre değildir. İki metre eni ve 8 metre boyu olur. Altındaki cehennemin çılgın alevleri iki yandan sarar bu köprüyü, yol daha uzundur ve daha çok alev yalar insanı... Biraz daha ağır günah yükü olan içinise halı bir metre eninde 16 metre boyunda bir yolluk, uzun bir köprü olur. Sonra yarım metreye 32 metre boyunda olur... En sonunda halının İPLİĞİ kalır ve bu iplik 1 günde (1 gün=Bin yıl) katedilecek kadar uzar gider...

O kılıçtan keskin ve kıldan incedir ve eğer o iplik DEVE iğne deliğinden geçmedikçe sizi CENNET kapısına ulaştırmaz. Cehenneme gidecek olan, belirli bir noktaya geldi mi kendi makamını içeren aşağıdaki İZDÜŞÜMÜ bölgeye düşer.

Allah sizin SECCADENİZİ 4 metre boyunda İNŞA etsin, dört adımda geçersiniz inşaallah. İp cambazı olmamıza gerek kalmasın diye çok tövbe edelim Hanifcanlar. Her tevbe DÜNÜ siler. Hergün bir Hanif yeniden doğar ve SABİİYE dinindendir, çocuktur, masumdur. Adem de ÇOCUK idi unutmayalım. Doğdu kocaman bir çocuk idi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan Bayramı | 14 Aralık 2001 Cuma
Nur Suresi - Nur - Nur Üstüne Nur - Münir | 14 Aralık 2001 Cuma
Hamır- Hınzır - Alkollü İçki-Domuz | 14 Aralık 2001 Cuma
Yalan Söylemek | 14 Aralık 2001 Cuma
Bilim | 14 Aralık 2001 Cuma
Tarihin Değiştirilmesi | 14 Aralık 2001 Cuma
Nikola Tesla - Zig-Zag | 14 Aralık 2001 Cuma
Kur’an’ı Sevmek - Kur’an Okumak | 14 Aralık 2001 Cuma


Hamır- Hınzır - Alkollü İçki-Domuz

14 Aralık 2001 Cuma
Hamır- Hınzır - Alkollü İçki-Domuz
Domuz eti yiyerek ve "HELALDİR" dersen dinden çıkarsın. Bilerek ya da bilmeyerek yersen ve yaptığım günahtır dersen ve tevbe ile geri dönersen affolursun. Domuz eti yiyerek namaz kılabilirsin (tavsiye etmem haramdır). Namazını "Helal demediğin sürece" bozmaz. Günahını bile bile namaz kılabilirsin, orucu da açabilirsin (ama HARAMDIR). İçki içmek HARAM değildir... Zararı faydasını aştığında otomatikman şeytan pisliği olur (Salyaların akmaya başlar, hatta kusarsın, adımların şaşırır, dilin peltekleşir meramını anlatamazsın, çift/şaşı görürsün vb.).

İşte bu ŞEYTAN PİSLİĞİDİR. Sen İÇKİLİ değilsin daha ötesinde SAKİR=ESRİK SARHOŞ, ALKOL ZEHİRLENMESİ alametleri içindesindir... İçkiliyken namaz kılabilirsin. (Namaz vakitli ve non-stop hatta kaş-göz imasıyla kılınması emredilmiş yırtırı olmayan kaçınılmaz ve olmazsa olmaz bir ibadaettir. İçkili olmak bile namaza BAHANE ve mazeret değildir. İçkiliyken namaz kılabilirsin Ammavelakin... Eğer Sakir isen NAMAZA YAKLAŞMAYIN ilahi emri gereği uzak durmalısın. Allah bir defada dileseydi İÇKİ HARAM derdi. Bizden korktu çekindi mi Haşa? Domuzu bir kerede HARAM etmiş. İçkinin damlasını bile haram edebilirdi ama etmemiş... NİYE Kİ? Sır burada işte...

Her şey... Patatesin yarısı alkol. Üzümün dörtte üçü, portakalın bir o kadarı. Elma ispirto malzemesidir. Salatalık sütü Etil Alkolü ailesindendir ve gözlere özellikle derinin gerilmesine çok iyi bir dinlendiricidir. 7 kilo üzüm yiyen SAKİR olur ve evine KÜFE ile gider. Sirke BOZULMUŞ hava almış bir şaraptır ve sünnettir. Resulullah sirkesiz hiç bir çorba ve salatayı yemedi. "Onda faydalar olmakla birlikte (şaşarsanız, taşarsanız) pisliktir" diyor ayet.

Sirke şarap fabrikalarında imal edilir. Şarap yapılır önce, sonra bozulmuş gibi hava aldırılır ve iğrenç bir şarap olur. Sonra rafine edilir ve tuzruhu işleminden geçirilerek şarap içindeki doğal sirke asidi çoğaltılır ve sonra da gurme masalarımızda elma ya da üzüm sirkesi diye boy gösterir. Piyaz olsun hatta poğaça kurabiye olsun sirkesiz olmaz... Annelere-hanımlara söyleyin iki cins poğaçayı aynı anda yapsınlar... Birine yarımbardak sirke konulsun diğeri de düz olsun, farkı farkedin... Üstelik fırına girdiği anda sirke yeniden şaraplaşıyor... Sirkenin tuzunu gidererek yeniden şarap yapılabilir.

Bir de siyerleri ve Hadisleri okuyun şaşın SİRKE üzerine 61 hadis var. Adeta Resulullaha doping verdiği söyleniyor. Bitlenmeyi önleyen de sirkeymiş ilk dönemlerde. Bit yavruları (yavşakları) Sirke-şarap ortamında yumurtadan çıkmayıp kuruyorlarmış (ben denemedim ama, yumurtalarına SİRKE denmesi de boş değil herhalde).

Sarhoşluk "Şeytan pisliğiyle" cezalandırılır. Dilin ağzına sığmaz, kulakların uğuldar, beynin zonklar, karaciğer yüzünden her tarafın şişer, sabah ters kalkarsın. Bir de içini yakar, sızarsın ki iyi bir uyku değildir. Sızmada "Uykudaki programlama ve düş görme" iptal olunur. Helal olan sevab, haram olan günahtır. Bunun dışında "Kaçının kerahetlerdendir, ikrah edici ve ikrah ettiricidir.

Hüküm böyle Kuranda (ben sadece Kuran ne derse onu yazarım). Haram=Harrame, Hurrama deseydi onu yazardım. Mesela ben ne zaman içerim... İki düzine misafir-sohbet gün biter gece başlar ve artık başım çatlıyordur... Bu aspirinlik falan da değildir. Alırım 50 ya da 75 ccl (her zaman değil... En son Ramazandan önce içmiştim). İnsan kendini test etmeli. Şu da bir keramettir ki, beyni çok faal olan insanlara kilosu bile vız geliyor, içtiğinin farkında olmuyor.

Ben size ikiyüzlülük yapamam içiyorsam içiyorumdur. Az içiyorsam az içiyorumdur. DÜRÜST olmak Hanifliğin İLK ilkesidir. Yani riya yapmam asla... Riya=Münafıklıktır. Göründüğü gibi olmayan olduğu gibi görünmeyen ikiyüzlüdür. Münafıklık ise kafirlikten aşağılıktır ve Cehennemin dibi bunlara ayrılmıştır. Kafir olan karşında ve "MERTÇE" düşmanındır, bilirsin, tanırsın uzak durursun.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan Bayramı | 14 Aralık 2001 Cuma
Nur Suresi - Nur - Nur Üstüne Nur - Münir | 14 Aralık 2001 Cuma
Sıratal Müstakiym | 14 Aralık 2001 Cuma
Yalan Söylemek | 14 Aralık 2001 Cuma
Bilim | 14 Aralık 2001 Cuma
Tarihin Değiştirilmesi | 14 Aralık 2001 Cuma
Nikola Tesla - Zig-Zag | 14 Aralık 2001 Cuma
Kur’an’ı Sevmek - Kur’an Okumak | 14 Aralık 2001 Cuma


Yalan Söylemek

14 Aralık 2001 Cuma
Yalan Söylemek
Ya arkandan HANÇERLEYENİ?... Ebu Süfyanları? Öyle bir Hançer ki adam bir saplıyor ucu 1400 küsur sene sonra iki milyar müslümanın ölmesine kadar dayanıyor. Ne hançermiş bu? Mehdinin olma nedeni.... Sophian=Sofu softa. Onun için Sufî kelimesini bile kullanmıyorum (tasavvufçu demek) onun yerine kendime “Derviş” diyorum (Çünkü İslamın bir tasavvufu vardır ama Bestami’ninki, Hallacınki değil). Evet ben bir melami Dervişiyim. Bu bir tarikat falan değil... "Tüm suç bende" demekten ibaret... Bana yolda biri kasten çarpsa bile "Pardon" diyen daima benimdir. O bir uyarıdır. Mutlaka bir kabahatim vardır derim. Hz. İsa da Melami idi (Hristiyanlar kendilerine Melanie derler aynı anlamda...). Ama sakın benim böyle bir kişisel tercihilm var diye gidip melami olmayın, Haniflik içinde bir şart falan değildir. Sadece tevazuyu vevicdan içi kendinizle hesaplaşmayı çok iyi sağlıyor.

Yatmadan önce "Bugün Allah için ne yaptım? Kaç beyaz ya da kara yalan söyledim? Sevmediğim kişilere zoraki gülümsedim, vb.". Bunlar artık yatma öncesi benim salaklıklarımdır. Günde yaklaşık 20 yalan söylüyorum. Komşum geliyor ama kapının ağzında duruyor, kapı açık ayaz buz gibi ev soğuyor. İçeri de gelmiyor kapı ağzında yarım saat muhabbet. İçimden "Git artık" diyorum ama bana "Sizin zamanınızı aldım, ayakta tuttum" dediğinde, "Aman rica ederim komşum, ne demek her zaman başınız sıkıştığında gelin" diyorum bu beyaz bir yalan. Ama yalan işte...

Evrende en az yalan söyleyen Hz. İbrahim idi... Kuranda üç yalanı da var... Kuranda bize 10 yalan CAİZDİR. Nefsini kurtarmak için ve iki dargını (Karı-koca gibi) dilediğin kadar yalan söyleyebiliyorsun. Eğer zulüm göreceksen "Müslüman olduğunu inkar edip, Allahı da inkar etmene " izin veriyor Allah... (Kalbin inkar etmiyor ya? Allah kalbini sadrında olanı bilmiyor mu?)

Ama şu doğru: Hanifler EN AZ YALAN SÖYLEYEN topluluktur... Günde söylediğiniz yalan üçü geçmesin aman dikkat. İnsan kendine yalan söyleyebilir, bunun KİMSEYE zararı yoktur ama başkasına dokunan yalan (Kezb ve iftira, ğıybet, dedikodu vb.) işte o çok kötü.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan Bayramı | 14 Aralık 2001 Cuma
Nur Suresi - Nur - Nur Üstüne Nur - Münir | 14 Aralık 2001 Cuma
Sıratal Müstakiym | 14 Aralık 2001 Cuma
Hamır- Hınzır - Alkollü İçki-Domuz | 14 Aralık 2001 Cuma
Bilim | 14 Aralık 2001 Cuma
Tarihin Değiştirilmesi | 14 Aralık 2001 Cuma
Nikola Tesla - Zig-Zag | 14 Aralık 2001 Cuma
Kur’an’ı Sevmek - Kur’an Okumak | 14 Aralık 2001 Cuma


Bilim

14 Aralık 2001 Cuma
Bilim
Aslan ormanların kralıdır ve onu ne öldürür bilir misiniz? AÇLIK. Çünkü dişleri dökülür, aç kalır ve bir şey yiyemediği için zayıf bitkin düşer. O haliyle onu çakallar, hatta karıncalar yer bitirir. Akbabalar da geri kalmazlar. Aslan Canlı iken kıtır kıtır koparılarak yenir... İşte Aslanın ölümü ve nedeni de baytar veteriner olmayışı, takma diş takılmayışı...

BİLGİ DE KALİTE ve HEYECAN (Allah korkusu kendini heyecanla ve huşu ile belli eder) olduğu sürece ilahi bir tiryakiliktir. Hızırdan bir söz: "Şu huri kızları" diyor "Bilimden de mi Güzel ey Mevlam?" ve yanıtlıyor: "Ya Rabbi beni affet, Huri kızlarını bilim gibi bir şampiyon ile bir tutmaya kalktım".

Bilgi ile paylaşılır, ben yoksulum ve benim zekatım sadece bilimi paylaşmaktır. İstesem çalgım elimde en lüks gazinolarda en iyi parayı kazanırım ama yapmıyorum işte... TVye bile ayaklarım geri geri gidiyor. Popüler-popülist olmayı sevmiyorum, gerçek bir melamiyim.

İLHAM hep Kuran denen Kelamullahtandır. Bunlar beylik ve riyakar konuşmalar değil... Bunlar hissedilir, sevgiyle dokunur. Kalem ve yazdıklarına andolsun diye de...kitaplarıma yansır. Sevgiyi koklarsın orada... Ve bilimin aydınlığıyla bu Hans Aibergin dünyasına girersin...

Herşey ap-açıktır, herşeye yanıt vardır o eserlerde... Ama Hans aiberg açık olmayabilir... Çünkü ben zorunlu bir HA/VETim. Bu kişisel yanımdır ve kişisel de değildir... Çağlara yayılmıştır. İnsanlığın malıdır benim kişiselliğim. Bana ben bile fazlayımdır, çünkü ben herkesinim. Ha/vet edecek/etti, 53 yılı kurtardık. Bilime özellikle biyoloji ve matematiğe de 14 yeni dal ekleyeceğim inşaallah... 52 yılmış hesapladım... Artık yıllarıyla 57 oluyor. İnşaallah bu 14 bilim dalı ile bir 57 yıl daha katederiz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan Bayramı | 14 Aralık 2001 Cuma
Nur Suresi - Nur - Nur Üstüne Nur - Münir | 14 Aralık 2001 Cuma
Sıratal Müstakiym | 14 Aralık 2001 Cuma
Hamır- Hınzır - Alkollü İçki-Domuz | 14 Aralık 2001 Cuma
Yalan Söylemek | 14 Aralık 2001 Cuma
Tarihin Değiştirilmesi | 14 Aralık 2001 Cuma
Nikola Tesla - Zig-Zag | 14 Aralık 2001 Cuma
Kur’an’ı Sevmek - Kur’an Okumak | 14 Aralık 2001 Cuma


Tarihin Değiştirilmesi

14 Aralık 2001 Cuma
Tarihin Değiştirilmesi
Adel (Adler)’in hakkı yendi, MIB kurbanı oldu. ADİL idi. Annesinin de adı Adaleid (Adalet) idi... Adela=Adile idi. Şimdi zaman boşluğunda bir yerdeler. Sanal alemde kaybolmuş datalarımız uçmuş bilgilerimiz gibi. İDRİS in kanalında, yüce bir makama açılan bir zaman boşluğunda...

Oysa Amerikayı ele geçirmişti. Koskoca kıtayı Anglo-Sakson ve İspanyol olarak ikiye bölmüş iki devlet yapmıştı. Orta-Asyayı Bering denizine kadar Turana vermiş, Türkü Alaskadan Amerikaya komşu yapmıştı. Ural dağlarına kadar tüm Sibiryayı da Fin-Macarlara vermişti. Arapların tümü bir devlet ve Afrikanın kuzeyi de onlarındı... Arap böyle Arap olmamıştı... Fastan Basra körfezine kadar koca bir konfederasyon, Afrikanın altında kalan ise tek bir devlet.

Ne güzeldi o "Yaşanmış ama yaşanmamış olmuş" MEHDİ dünyası. Yazık 309 yılını yediler insanlığın. Adler gibi biri daha gelecek üç asır sonra... Gelecek kontrol altında ama İŞ ÇOK UZAMIŞ oldu.

Hanif öldürmez... Hanif "BİLİMİ" sunar ve böylece ÖLDÜRÜR. Sen yaşarsın o cinayet şebekesi de ÖLÜR. MIBi öldürmek çok kolaydır. Tarihi OLUMLU değiştirirsen, MIB Hızırın öldürdüğü çocuk gibi YOK olur.

Adler de HİÇ YAŞANMAMIŞ gibi HA/VET gibi hem var hem yok yaşadı/yaşamadı. Schrödingerin ünlü kedisi bu işte... Bileniniz bilir bu kediyi... Alias Olof Adler gitti, Alois Hiedler (Hitlerin babası) geldi...

Tüm K.M. Allein (Carlos Muhammed Allende)lerin adlarının başında ALİAS vardır. Şimdi Carlos Allende diye yazsanız bulursunuz tamamının Alias olduğunu. Alois ise iğrenç olan karşı park/pakt (Öteki bahçe). Bunları da konuşmalıydık belki de... İsimsiz kahramanlarla dolu aslında Tarih...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan Bayramı | 14 Aralık 2001 Cuma
Nur Suresi - Nur - Nur Üstüne Nur - Münir | 14 Aralık 2001 Cuma
Sıratal Müstakiym | 14 Aralık 2001 Cuma
Hamır- Hınzır - Alkollü İçki-Domuz | 14 Aralık 2001 Cuma
Yalan Söylemek | 14 Aralık 2001 Cuma
Bilim | 14 Aralık 2001 Cuma
Nikola Tesla - Zig-Zag | 14 Aralık 2001 Cuma
Kur’an’ı Sevmek - Kur’an Okumak | 14 Aralık 2001 Cuma


Nikola Tesla - Zig-Zag

14 Aralık 2001 Cuma
Nikola Tesla - Zig-Zag
TESLA mesela... TVyi bulan tek kişi... Ama onun adı yok başka bir yığın ad-isim var onun yerine... Ampul=Edison... Haydi canım sen de... Katot tüpü, TV tüpü, likid kristal, remote control, bobinler, alternatörler, transformatörler (elektrik santralleri), alternatif akım, TV cihazının ta kendisi.

Ben Magnetron’u buldum. Çabuk yemek pişiriyor, 2 ile 10 dakikada... Ama ben iki saniyede biftek pişiren teknolojiyi de bir fuarda sundum. Teslanın çalışmaları neden tekrarlanamıyor? Böyle bir şey işte... O cihazı benden başka kimse çalıştıramıyor. Bir gitardan 200 değişik ses gelir mi? Var elimde ve benden başkası da çalamıyor, imal edemiyor... Hepimiz birer minik Teslayız aslında. Herkes bir diğerinden bir konuda üstündür, bir konuda da gizemlidir. Her nefs/insan bir başka kitaptır. Bu iş böyledir işte...

Biz KÜLLİ bir nefsin ve RUHun yüzmilyarlarca insan ve canlıya bölünmüş ŞUBELERİYİZ dostlar. Adlarımız ise ben, ben o. Ama aldanmayın. Asıl adımız BİZ iyi de biz, siz onlar da var... Mesela melekler falan... Onları da içine alan sistemin adı şu: BİZLER.

Allah ne diyor? İnna=Biz+LER... "Zikri BİZ+LER indirdik, onu korumak da BİZLERİN işidir". Şu BİZ değil de BİZLERİN sırrı nedir ki? Kaç Allah var diye düşünmemek gerekir. 1 ve 0 ikisi BİZDİR. Yaratan ve yaratılan (Halik ile Mahluk, Hallak ile H=alk) BİZLERdir. Enel Hak=Ben Allahım dememek için İnnel Fil Hakika dememiz gerekir. “Ben yokum biz varız”dan öte BİZLER varız... Bencillik yok HANİFin işi SENCİLLİKTİR. Alıcı değil VERİCİdir Hanif. Bir kez değil İKİ KEZ SELAM (Barış) dileği verir. Selam ve Selam der Sabıkunda... Bir aşağıdakiler de "Selamün aleyküm" derler. Bu böyle ayırt edilmiş. Ayırdeden de KURAN. Hanif Selam vesselam der... Nurün ala nur der. İslam tek selam, Haniflik ise KATMERLİ zıdni selamdır: Selam vel Selam!

İKİ KEZ BARIŞ, İKİ KEZ İSLAM, İKİ KEZ İMAN (Ey iman edenler iman ediniz). Böylece duble yaşamalı Hanif... Ve slm & slm Hanifcanlar, hayırlı bayramlar. Selam BİZLERE.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan Bayramı | 14 Aralık 2001 Cuma
Nur Suresi - Nur - Nur Üstüne Nur - Münir | 14 Aralık 2001 Cuma
Sıratal Müstakiym | 14 Aralık 2001 Cuma
Hamır- Hınzır - Alkollü İçki-Domuz | 14 Aralık 2001 Cuma
Yalan Söylemek | 14 Aralık 2001 Cuma
Bilim | 14 Aralık 2001 Cuma
Tarihin Değiştirilmesi | 14 Aralık 2001 Cuma
Kur’an’ı Sevmek - Kur’an Okumak | 14 Aralık 2001 Cuma


Kur’an’ı Sevmek - Kur’an Okumak

14 Aralık 2001 Cuma
Kur’an’ı Sevmek - Kur’an Okumak
Kuranı böyle sevmeniz çok hoşuna gidiyor yaratanımın ve bizlerin. Kuran size DİREKT geliyor. Aracısız, katıksız İNDİĞİ gibi... Siz bu Kuranı yıllardır özlüyordunuz... Kuran BUYDU işte... I/O su bile vardı... Kuranı izleyin. Bizim kanalda (Hanif bizlerin kanalıdır) kalın. Allah bizleri Ahiret ve güzel mekanlarında komşu etsin ki ebediyen söyleşelim.

Orada da Kuranı bitiremeyeceğiz... Denizler mürekkep olsa.... EBEDİYEN KURAN BİTMEZ... Zaten Levhi Mahfuz EBEDİ bir KURANIN ADIDIR... Orada dirildikten sonraki diyelim ki yüz kentrilyon yıl sonraki "Cennette" yediğin meyvenin TANIMI var. Kuran bitmez, o Levhi Mahfuzdan indirilmiş şanı yüce sayfalardadır. Levhi mahfuzun ömrü ise SONSUZdur... Kuran SONSUZDUR... ALLAHIN KELAMIDIR ve o asla susmaz... Çünkü ALLAH HAYYÜLKAYYUM DİRİDİR. Kelamı da vardır... Ebedi Mütekellimdir ve Kuran bitmez... Onu size ihanet içindeki tercümelere bakmayın. Kuran ÇOK BAMBAŞKA bir kitaptır ve ebedi dosttur. O Kabirimizdeki YEGANE arkadaşımızdır, en sevdiğiniz kişinin hologramında o sizinle birlikte olacaktır.

Kuranı çok sevin. O Arkadaştır ve CANLIDIR. Çünkü O RUHtur. Melekler ve RUH derken işte bu RUH Kurandır. Kuran sizin arkadaşınızdır. Onu size başucu kitabı olarak emanet ediyorum... Sarıp sarmalayıp yukarılara kaldırmayın... Sarılın ve yatın. Gece ola ki/umulur ki KALKIP okuyasınız gelir. Kendinizi bu güzellikten menetmeyin... Onu muska gibi sarıp sarmayamayın, bohça-poğaça yapmayın.

Kuran A Ç I K bir kitaptır, hatta AP-AÇIKTIR. O halde onu açık tutun ki OKUyasınız... 7 kat muşambadan çıkarıp okuyamazsınız üşenirsiniz... Güsul abdestiniz varsa Kuran size en iyi arkadaştır. Gerçek ve tüzel bir KİŞDİR. Konuşur, vefalıdır, şifacıdır. Kötü kulundan davacı olur, Allaha şikayet eder ve "Yarabbi bu ümmet beni yalnız bıraktı" der... Bu demektir ki Kuran siz ve Hans kadar "ARKADAŞ"tır. Kağıt-defter matbu falan değildir.

Kuranı hafızlarımız gibi okumayın. Kuranı KURAN DİYE okuyun. Çünkü ilahi buyruk diyor ki: "OKU"yun. OKUyun... Yanüstü sırtüstü, yüzüstü, yerde halının üzerine koyup okuyun. Ben böyle yapıyorum... Rahlede değil... Yoruldukça uzanıyor ve okuyorum... Onun hepimizin kalbinde ve kabrinde aydınlık olmasını diliyorum. CANIM ARKADAŞIM SEVGİLİ KURAN arkadaşımız...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ramazan Bayramı | 14 Aralık 2001 Cuma
Nur Suresi - Nur - Nur Üstüne Nur - Münir | 14 Aralık 2001 Cuma
Sıratal Müstakiym | 14 Aralık 2001 Cuma
Hamır- Hınzır - Alkollü İçki-Domuz | 14 Aralık 2001 Cuma
Yalan Söylemek | 14 Aralık 2001 Cuma
Bilim | 14 Aralık 2001 Cuma
Tarihin Değiştirilmesi | 14 Aralık 2001 Cuma
Nikola Tesla - Zig-Zag | 14 Aralık 2001 Cuma


Nur Suresi

19 Aralık 2001 Çarşamba
Nur Suresi
Şimdi hemen NUR suremize geçelim. Geçen sohbette input/output olayını anlatmıştım, I/O kapılarını yani. Bunlar da input 1 ve output 0 olarak çevriliyor. Hani Allah=1, 0 ve Hu=El Evvela=... Allah GÖKLERİN (Faz) ve Yerin (Toprak) NURudur demiştik. Faz için 1 ve toprak ground/grund için 0 demiştik. Nur sözcüğünü de "AKIM" örneğiyle anlatmıştık. Bu evrensel bir kuraldır. Toprak-faz ikisi de olunca AKIM işlevini yapar. Bu bizde de ruhsal kısadevreler olarak "Melek=Kiramen katibin" ve herkese özel bir Cin/Şeytan olan iki zıt önerme veriliyor. Meleğin ki hep iyi ve Negatif feedback (buzdolabının çalışmasını anımsayınız), Şeytanın (Özel, kişisel cinimiz) ise pozitif feedback yapmaktadır. Biri savcı öteki avukat gibi çalışır ve HAKİM olan yargıç biziz demiştim. Örneğin “çalışmak” negatif feedbacktir. Çalışmanın tersi olan ÇALMAK ise pozitif (olumsuz anlamında) feedback=Günahtır. Çalışmak HELAL çalmak HARAM gibi, savunmak sevab saldırmak günah gibi.

Melek bize asla kötü telkin yapmaz... Şeytan da asla iyi telkin ve önerme yapmaz... Melek "Çalma çalış" derken, şeytan "Çal, çalışmak enayiliktir" der ve bu savcı-avukat ikilisi içinde nefsimiz "YARGIÇ" olarak çalacağına ya da çalışacağına karar verir... Böylece hesap defterimiz tutulmuş olur... Melek iki önerme yapar: EL (Al, İl, Ül vb.) yani 1 ve La (Le li lü vb.) yani sıfır(0)... Fakat şeytanımız bu ikisini kullanamaz (secde edemez) bunun lerine AYN harfini kullanır. AL=1 ve tersi olan La elif harfiyle; ama şeytanınki ELİF kullanamadığından AYN harfiyle yapılan bir önermedir. Bunun ÂL olanı vardır fakat tersi yoktur (Lam önüne ayn gelmez. Ya da şeytan asla İYİ BİR ŞEY ÖNERMEZ). Ademe secde etmediğinden Al ve tersi olan LAyı kullanamamaktadır. Onunki ÂL biçiminde olandır ve bunun TERSİ DE Y O K T U R. Bu yüzden şeytan daima kötü ve fesat olanı önermektedir. Tuhaf ama bu böyle:

Şeytana "İyi olma veya iyiyi önerme" şansı verilmemiştir. Kalbin mühürlenmesi ise şöyle: Nefsimiz 72 şeytan kuvvetindedir. Kendimizi kilitleriz buna nefse eza, eziyet diyor Kuran. Bir de insandan şeytanlar/cinler (Hannas.... minel cinneti vel N A S ) olanlar var ki, şeytana fazla iş bırakmıyorlar... Böylece kalbimizi kendimiz mühürletiriz.

İnsanın doğasında HALİFELİK ve/veya MUHALEFET bir arada vardır. "Yeryüzünde halife olmak demek, hem HLF (Halif) hem de muHaLiF ve de MuHteLiF olmayı gerektiriyor. Yeryüzünde bir HALİFE yaratacağını söylediğinde Rabbimize melekler, "Yeni bir fesad mı=MUHALEFET mi? anlamında sordular... Allah da şöyle buyurdu: "Halife ve/veya muhalefet, siz benim bildiğimi bilmezsiniz“ dedi. Melekler de hemen tenzih ettiler...

Buradaki S I R şu: Daha önce yeryüzünün ilk sahibi "Azrail grubu" melekler idi. Sonra ENERJİ (Cinler) yaratıldı ve onlar adı üzerinde şeytanca bir düzen ile dünyayı ve kendi uygarlıklarını altüst ettiler. Enerjiden sonra MADDE (İnsan ve canlı) yaratıldı. Melekler cinleri örnek vererek, itiraz edecek oldular (Eski fesat cinler, yeni fesat ise insanlar oluyordu) ama Allah bir SIRA dahilinde yaratıyordu:

Önce ışıktan hızlı melekler HALİFE oldular (Khalifage anlamında), sonra ışık hızına yakın ENERJİ (Canlı enerjiye cin deniyor) yaratıldı.NEFSİ var olan bu enerji, melekler gibi SAF, MASUM değildi... Halifeliği melekler NEGATİF FEEDBACK olarak yapıyorlardı (termostat böyle çalışıyor), ama yerlerine gelen CİN uygarlığı iki türlü yapıyordu:

a) HLF=Halife yani negatif feedback ve de
b) MuHLF=Muhalif pozitif feedback olarak...

İşte bu İKİNCİSİ yani FEZAD galip gelince ALLAH Cin uygarlığını yok etti. Yerine SOĞUYAMAYA başlayan dünya ile birlikte Canlı madde (İnsan dahil tüm canlılar) kondu. İnsan da aynı NEFSİ taşıdığından ya,

a) Halife ya da
b) Muhalefet ikilemini devraldı.

İşte biz bu ikilemin Hilafet ve Muhalefetiyiz. Evet Kardeşlik ve Kalleşlik gibi...Allahımız E=mc2 formülünün önce ışıktan hızlı giden C2 tarafını (melekleri) Halife kıldı. Sonra E (Cinleri) yarattı... Formülde sırada m=İNSAN vardı elbette... Şeytana dedi ki, "E, çok yoğunlaş ve m ol!". Şeytan buna küstahça cevap verdi:"Ben E=Ateş olarak m=Topraktan olan biuna mı secde edeceğim? Bilirsiniz ki madde çok yoğun bir enerjidir... Enerji de çok SEYREK bir maddedir... İkisi birbirine eşdeğerdir ve yukarıdaki ünlü formüle göre birbirine DÖNÜŞEBİLİR (İnsandan ve Cinden şeytanlar yaratılması gibi). Enerjinin yoğunlaşarak MADDE haline gelmesine S E C D E diyor Kuran misali...

Bunun misal olduğunu şuradan anlıyoruz: Allahımız diyor ki: "Adem(Maddeye)e SECDE et”. Yani Allah "Bana secde et” demiyor, Ademe SECDE etmesini söylüyor. Haşa Adem bir MABUT, tanrı değil, sadece tanrıya secde edildiğine göre...

Melekler c2=Işık hızının kilometrekare/saniye kare cinsinden HIZLI olanıdır. Bu hızlarda giden bir varlığın QUANT yani tekbaşına ayrılığı yoktur (NEFS=KUANT). Kuantlaşma (Nefs sahibi olma) eylemi "IŞIK HIZINDA BAŞLAR ve bunun hesabını Planck çok iyi yapmıştır. Bizlerin NEFSİ var neden? Çünkü bizler KUANT (Özel kendi başına bir nicelik) durumundayız. Melekler ışıktan hızlı olduğundan QUANTLAŞAMAZ (Nefsi olamaz). Bunları Allah Alimlerimize MİSAL olarak verdiği için rahatlıkla çözebiliyoruz... Yoksa secde bildiğimiz secde değil, DÖNÜŞÜM FORMÜLÜNE uyma emri... E=mc2 demek, "İnsan çok çok yavaş giden bir CİN ve / veya "Cinler, çok çok HIZLI giden İNSANLARDIR demek. Işık hızı bir SINIRDIR. Eğer ışıkhızında gider ve kalırsanız, onyüztrilyon bin asır geçer... Sonsuza dek öyle kalırsınız.

Işık hızı üstünde MELEKLER (Takyonlar) ışık hızının hemen altında CİNLER/Şeytanlar (Luxonlar) vardır. Bu yaratıklar IŞIK HIZINA ve üstüne çıkamazlar (Gökler cinlere yasaklıdır. Gökler şıhablarca Cinlere yasaklanmış ve gök kubbe kalkanımız olan magnetosfer de bu şıhab denen kozmik ışın mermilerini atmosfer dışında tutmaktadır. Yani ŞEYTAN/CİN asla ışık hızına ve üstüne çıkamaz ve de MADDE hızımıza inemez... İKİSİ ARASINDA yer aldığından, hem MELEİ ALAda melekleri dinler hem de insanlara gök haberlerini getirebilirler... Bunlar parapsikoloji konusu olduğundan bugün açmayacağız... Ama şunu biliyonuz ki, melek (nur) ardından cin (nar) ve sonra da insan (Madde) VİTESLERİ var. Cinler ikisinin arasında kaldığından MELEKLERİ dinler ve de kendilerine sığınarak azdıran insanlarla temas kurarlar (bunların tümü ayettir).

Azazil=Cennet maliye bakanı ya da mabeyincisi demektir. İblisin adı MELEK ismi olan İL ile kutsanmıştı. Cinleri yok eden O varlık idi... Sankritçe Ablus, Turanca Albız, Azerice Yılbız, yani İblis. İblis cinlerden farklıydı. Cinler artı ve eksi elektron ailesinden (Muon, Taon vb.) yaratılmıştır ama Şeytan grubu nötr yani yüksüz olan NÖTRİNOLARDAN yaratılmıştır. Nötrinolar asla maddeyle ETKİLEŞMEZ, onların bir nötrino RÜZGARI (Yeli, akımı) vardır ve bunun Kur’andaki adı "VESVESE"dir...

Cin elektrik yüklüdür ve çarpıcıdır ama, yüksüz olan İBLİS grubu (Şeyyatinler) sizi çarpmaz "VESVESE verir". Şeytana uyarız yani... “Euzü” ile kurtuluyoruz ama NEFSİMİZ 72 şeytan gücünde.... Ondan kurtulamıyoruz. Bir nötrino yüzbinlerce ışık yılı boyunca yoluna devam eder ve maddeye karşı saydam olduğundan yani BİR HAYALET madde olduğundan gök ile sınırlı değildir. Oysa cinler (+ ve - şarjlar) Magnetosfer (Melei Ala) ötesine geçemezler hatta orası da yasaklandı. Şeytan bu avantaj ile "CENNETE KADAR" gidebildi. Cennet TOPRAK ve üç şey ise FAZdır:

1. Şeytanın varlığı=NÖTR
2. İnsan=Toprak
3. Şeceretil Melune=FAZ...

Cennette TİRFAZ var: Bir toprak bir nötr ve iki faz Trifaz (Sanayi cereyanı, bunu da Tesla buldu). Şeytan BUNUN için getirildi CENNETE... Nötrlerden biri olsun diye (Diğer nötr Azrail as.). İnsan doğrudan TOPRAK ve ATEŞ (Faz olan ) ise LANETLİ AĞAÇ...

Nur 35. Allah göklerin ve yerin Nurudur. Onun nuru, içinde ısık bulunan bir kandil yuvasına benzer. O ısık bir cam içindedir, cam ise, sanki inci gibi parlayan bir yıldızdır; bu ne yalnız doğuda ve ne de yalnız batıda bulunan bereketli zeytin ağacından yakılır. Ateş değmese bile, nerdeyse yağın kendisi aydınlatacak! Nur üstüne nurdur. Allah dilediğini nuruna kavuşturur. Allah insanlara misaller verir. O, herseyi bilir.

Nur Allahın kendisi değil ÜRÜNÜdür. Allah, (Kehf ve Rakimini kurduk) göklerin (Faz) ve (and matematik kavram) yerin (toprak) nurudur. Bir daha dikkat !!!!!! NUR Allahın adı değil İŞLEVİdir. Sakın Allahın isimlerini sayarken El-Nur ya da Ya Nur demeyin... Nuran demir olursunuz, Münir demiş olursunuz ama ALLAH demiş olmazsınız... "Onun nurunun temsili," MİSALİ yani Alimlere bildirileni (Temsil=Tesla ile müsemmadır dikkat) Yani birazdan lamba geliyor: “O ışık bir cam içindedir”. Ve elektrik akımı bilirsiniz toprak ve faz ile iki hat ile çalışır. “Bu ne yalnız doğuda ve ne de yalnız batıda bulunan bereketli zeytin ağacından yakılır”. Yukarıdaki ayette DOĞU ve BATI olmayan kalan iki yön Elektromagnetizmanın ünlü KUZEY ve Güney kutuplarıdır (N-S). Yani N-S adını Allahımız koymuş bile...

“Bereketli zeytin ağacından yakılır”. O ZEYTİN değildir. ZEYT ZAİD Ziyade, ZIDN bunlar ARTI anlamına gelmektedir. Bunun tersi ise Nahıs, Nakıs vb.dir. Türkçeden örnek verelim:

Nakıs=Noksan ve Turancaya Sankritçeden girdiği bellidir. Kelime kökü KS iki harfdir. Bir şeyin aktığını düşünün. O şeye KASarsınız yani baraj kurmuş kasmış olursunuz, o şeyi KESersiniz yani önünü kesmiş olursunuz, o şeyi KISarsınız yani idareli verirsiniz ve akışını değiştirirsiniz, o şeyle başa çıkamazsanız Kösersiniz (Küsmek gibi, çekip gitmek gibi), o şey size fazla ise bu kez KS= KUSmak olur, aldığınızı iade anlamında ise Kismek olur (Ağızda geviş getirmeye, bekletmeye turanca Kis+mek deniyor)...

Dikkat ederseniz BİR EKSİ KS gidiyor... Bir şey ya EKSİdir ya da yüKSü (Yüksek)tir. Fakat Turanca çok ilginçtir ki bu kelimeler dururken SANKRİTÇE alınmış ve noKSan denmiş bunun anlamı EKSİ kutuptur. Hunlar ise eksi kutba SOYUT anlamında RUH anlamında TİN derlerdi. Zeytin ağacı ise sadece ve sadece tüm dünyada AKDENİZ kıyı şeridinde yetişir (Kısmen de Californiada...).

Kuran sadece AKDENİZE gelmedi ki? Bu zeytin NEDİR acep? Eskimo da onu bilmeli... İşte o zaman bir etimolog gibi araştırdığınızda karşınıza Mami dillerinde yani en yakın Sami akrabası dillerde (Özellikle Eritre ve Güney Sudan Arap yarımadasına tam karşı duruyor). Onların dili Arapçanın kardeşidir ve İbraniceden biraz daha uzak olduğundan tarihi bağlar içinde onları izleyebiliyoruz. Habeşistan (Etyopya) Hristiyandır yani Arapça ve Kurandan HİÇ etkilenmeyen hatta karşı çıkan bir Hami dilidir (Amhari dili ve Nilot dili), ama Sami-Hami akrabalığı nedeniyle kelimeleri aynıdır:

Safari=Seferi, Uhuru=Hur(riyet, Hürriyet) gibi onbinlerce misal verebiliriz... İşte Hami dillerinde “Zeytin”e Araplar gibi ZEYTUN değil KURMA demekteler. Evet aslında Zeytin HURMAnın adıdır... Fil ve Afantın Tayrin Ebabile ( Filo düzeninde uçan Tayyareler) Adiyat (Beygir gücü, HP) gibi Hurma da Zeytin oluverdi...

Oysa Zeytin diye bildiğimiz... Ama asıl adı ĞURMA, KHURMA, KURMA) olan ağaca İslam ile birlikte değişik isim verildi: Yağmura (Ğurrak) yerine RAHMET dendi Kuran ile birlikte... ve KHURMA (Gurme de deniyor Malta dilinde Gurmet) ve ARTI anlamında bereket ve ziyade anlamında ZAİDUN ya da ZAİTUN dendi...

Allah dilindeki zeytin İSE TEKNOLOJİK BİR TERİMDİR: A+R+T+I. ZYD (Ziyade, Zeyyad) çokluk anlamında, ZIYD+n (Rabbi ZIDNİ İLMİ gibi) çoğalmak anlamındayken, kelime kalın T ile (Tı) verilmiş...

Zeyt (tı) ise ARTI demek... Hani orada ZEYTÜİn ve AĞACI ? Öyle bir laf mı var? Ayette Zeytinden yakılır mı diyor? Daha neler neler... Zeytin dediği ARTI kutbun STARTER ile tetiklenmesinden ibaret. Yani ilk anlamı bildiğimiz "Tungsten lambaydı" ama... İKİNCİ mealinde (Yedinin ikincisi) iş derinleşiyor: Tabii Adem babamızın mirası kelimelere yönelmek şartıyla...

Biraz Tetonlara uzanalım mı? Bunlar kendilerine "GÖK ADAMLARI" derlerdi. Gök=GER. Allah Göklerin (German) ve yerin (Silis) nurudur... Ben size German+YUM desem, siz de Silis*YUM derseniz bu ikisinden ortaya ne çıkar? Germanyum ve Silisyumu "Atomik düzeyde"... TRANSİSTOR çıkar. DİOD çıkar.

Hatta birazdan Tripod/triacda ayette yer alacak... Üşenmeyelim ve şimdi önce flüoresan tekniğini inceleyelim...

Nur 35. Allah göklerin ve yerin Nurudur. Onun nuru, içinde ısık bulunan bir kandil yuvasına benzer. O ışık bir cam içindedir, cam ise, sanki inci gibi parlayan bir yıldızdır; bu ne yalnız doğuda ve ne de yalnız batıda bulunan bereketli zeytin ağacından yakılır. Ateş değmese bile, nerdeyse yağın kendisi aydınlatacak! Nur üstüne nurdur. Allah dilediğini nuruna kavuşturur. Allah insanlara misaller verir. O, herseyi bilir.

Transistor öncesi dönemi anlatıyorum: Yine faz ve toprak var. Ama bu kez lamba bir yukarı modele terfi etmiş. “içinde ısık bulunan bir kandil yuvasına benzer”. Züccac/sırac bunlar farklı şeyler ve kristalden söz etmiştik. Buradaki sırça içinde artık BİR TEL yok...

"O ışık bir cam içindedir, cam ise, sanki inci gibi parlayan bir yıldızdır”

Tel yok... İlk lambada (ampulde vardı) ama şimdi yok oldu birden... Pekiyi bu fanus içinde ne var bakalım?

“bu ne yalnız doğuda ve ne de yalnız batıda bulunan bereketli zeytin ağacından yakılır”

Kuzey-Güney ya da artı eksi iki kutup var bir kere... Artıdan başlıyor tutuşturma (Balastları anımsayınız ve SAĞ el kaidelerini. Zaid (Zeytun + ) olan kutuba ELEKTRONLAR KOŞUYOR. İçinde tel olmaksızın ve daha da önemlisi EL YAKMAYAN bir lamba bulduk... "El değmese bile... Yani ELİNİZ DEĞEBİLİR, eliniz yanmıyor demektir... Demek ki ilk mealdeki TERMİK ışıma değil", SOĞUK ışıma var ve el ile tutabiliyorsunuz fluoresan ampulü... Fluoresant (fluorışıma) ÇÜNKÜ:

“Ateş değmese bile, nerdeyse yağın kendisi aydınlatacak”... Bu FLUORESANS değil mi? Hani eskiden fosfor derdik. Saatlere de korlardı, geceleyin ışırdı. Tesbihlerde ve hatta elektrik düğmelerinde halen kullanılıyor. "O (O halde Allah bun teknik aletler gibi değil) nur üstüne nurdur” (Bu Allahımızın bir ADIDIR).

“Allah dilediğini nuruna kavuşturur. Allah insanlara misaller verir. O, herseyi bilir”.

Ayetin başından beri gelen bir MATEMATİK şema var. örneğin "Onun nurunun MİSALİ dediğinde bir parantez açılıyor. içine tüm elemanlar yazılıyor, kesişim birleşim yöntemleriyle parantezin kapandığı, "Allah (Alimlere) misaller verir" diye bitiyor ayet... Bu son misal kelimesi ise "KAPA PARANTEZ" demektir. Aç parantez ile kapa parantez (misal ile başlıyor ve misal ile bitiyor) arasında BOŞ CÜMLE VAR (boş set, boş küme de deniyor).

Şimdi gelelim yine başa dönelim: Çünkü boş cümle bana VAKUM lambasını veriyor. "Allah göklerin (seyyar) ve yerin (Soket) nurudur. Onun nurunun misali içinde lamba bulunan bir kandil gibidir. O lamba kristal bir fanus içindedir; o fanus da sanki inciye benzer bir yıldız gibidir”. Bu flaman gömlekli bir lambanın TIPATIP çizimidir. Bu çizimi bulan kişi YİNE TESLAdır.

“Bu ne yalnız doğuda ve ne de yalnız batıda bulunan bereketli zeytin ağacından yakılır. Ateş değmese bile, nerdeyse yağın kendisi aydınlatacak!”. O radyo lambasıdır, sesleri kaydeder. Akımın şiddetine göre "azayıp çoğalarak" bu ışımasını (örneğin seyrettiğimiz filmin kenarına ses çizgisi olarak yazar. Ya da teyp bandına yazar). Buradaki zeytin nedir? Zeytin=ANOT. Şimdi görüntü lambasını yapıyoruz:

Öncelikle bir kuzey ve güney kutupları var. Ama üçüncü bir AYAK daha ekleniyor: Anot. Böylece anot-katod kavramlarına da geldik. Orada akan nedir? katod ışınları yani elektronların bombardıman etmesi... " Ateş değmese bile, nerdeyse yağın kendisi aydınlatacak".

Böylece vakumlu TÜPE geçtik: Zn 2 S (çinko Sülfür) sürdük. Bilirsiniz Katod tüpleri ve/veya TV tüplerini Anot Katod ve Antikatod ile üçlerler kelimeye dikkat ediniz: Katod zaten eksi (Kuzey) demek, Anod ise tersi (Artı ve Güney) demek... Ayrıca bir ARTI daha var=ZEYTUN. O bir artı var ya... Katodun tersi demek ANTİ-KATOD demek. Eksi olan katodun TERSİ (ANTİSİ) ne olabilir? Yanıt Kuran misalinde: "ANTİ-KATOD".

TVyi de bulan TESLA idi... Vakum tüplerini ona borçluyuz, tıpkı flamanlı lamba gibi... Sonra bu sayısız lambanın işini gören TRANSİSTOR bulundu. Germanyumu ve Silislumu alınız (Flame=Flama=Gömlek, bayrak vb.) Flamme=Yangın, Flamoire.

Teslanın kendisi K.M. Allein idi (Alias Charles M. Alan). Osmanlı kütüğündeki adı ise Nikolai (Osmanlılar Nekolay diye yazmış) Cameron (Kamuran) Tesla diye geçmektedir.

"Nur üstüne nurdur. Allah dilediği kimseyi nuruna eriştirir ". Yani Çinkosülfürün ve zeytin PLAZMASIsının, plazma ekranların, Likid kristallerin tanımı yapılmış ve yarı iletkenler çağ atlamış. Monitorlar plazmik ve LCS... Çinko sülfür bilindiği gibi Gümüş nitrat gibi ışığa duyarlıdır. Bu ikisinin karmasından oluşan teknolojinin adı da Sıvı kristalden ibarettir. CAM (Serac) değil Züccac=KRİSTAL ama zeytin yağı gibi akan yani SIVI BİR KRİSTAL...

Bu misalin verilmesi çok önemli çünkü şimdi de dördüncü mealinde LASER ve HOLOGRAM tekniği var: İsterseniz onu ve izleyen "UFO" motorunu ve onu izleyen "Tarık" aygıtını" yediye tamamlayacak biçimde daha sonraki sohbetlerimizde devam edelim. Daha sırada integre devre/ Silisyum Chipi (Mini yonga) var. Bunu izleyerek Holografik hafıza ve holografik yapay zekayı anlatacağım. Sonra "UFO" motor teknolojisinde sıra. Ondan sonra da resmen ZAMAN YOLCULUĞU aygıtını yine bu ayetlerden ap-açık ve detaylı çıkarıp sunacağım Allah İnşaa ederse.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zeyd | 19 Aralık 2001 Çarşamba
Hz. Muhammed’in Okur-Yazarlığı | 19 Aralık 2001 Çarşamba


Zeyd

19 Aralık 2001 Çarşamba
Zeyd
Zeyyadın bir seyleniş biçimi de Zeyddir. Tarık bin Zeyyad da bu isimden nasiplenmiştir. Zeyd çok özel biridir... Arap değildir, Resulullahın evlatlığı ve ilkler içinde dördüncü Müslümandır. Allah onun ismini vererek bir çok sır kapısını da vermektedir. EVLATLIK evlat değildir... denmiştir... Zeyd eşini kovmuş ve tekme tokat dışarı atmıştır. Resulullah "Sen Cahiliye devrinin dulları aşağılayan adetlerini yapıyorsun." demiştir. Zeyd diretmiştir... Resulullah da onu evde tutmak için geliniyle evlenmiş ama gerdeğe girmemiştir. EVDE TUTMAK için... Zeydin eşi de sırada 7.Müslüman olan bir müslime idi... Resulullah kocası savaşta ölmüş hatta 65 yaşında bir başka kadını daha İBRET için almış fakat gerdeğe girmemiştir. Resulullah, Hatice, Mariye, Hafsa ve Aişe annelerimiz ile gerdeğe girmiştir, diğerleri "HİMAYE" evliliğidir...

İlk müslümanlar içinde sadece Resulullah ve Ali Arap idi... Kimi İranlı (Selman) kimi Etyopyalı (Hami, Habeşli Bilal). Hatice Anamız Arap değildi (Urartlardan ve Sebla denen çok eski bir uygarlığın kızıydı). Zeyd ise Arap olmayan Sebe ülkesindendi. Mariye ise Kıpti (Hacer gibi Kısır Çingenesi) idi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nur Suresi | 19 Aralık 2001 Çarşamba
Hz. Muhammed’in Okur-Yazarlığı | 19 Aralık 2001 Çarşamba


Hz. Muhammed’in Okur-Yazarlığı

19 Aralık 2001 Çarşamba
Hz. Muhammed’in Okur-Yazarlığı
Ankebut suresi: "Sen daha ÖNCE SAĞ ELİN İLE HİÇ YAZMAMIŞTIN" demektedir. Okuma-yazmayı Zeyd ve Aliden başkası bilmiyordu. Öyle ki uzun yıllar sonra bile "Okuma-yazma bilmeyen ve kafirlikte kalan Araplar bile savaş esiri sayılmadı" yani okuma yazma bilinmiyordu... Amerikada Abraham Lincoln dönemine kadar BİR TEK zenci bile OKUMA-YAZMA BİLMİYORDU... 1790a kadar çarpım tablosunu sadece SARAY soyluları biliyorlardı... İhtilalden sonra Ecole Publiquelere kondu kerrat cetveli...

Şu muğayir (aykırı İbni Muğiyre) den başkası da HEM OKUMA hem YAZMA bilmiyordu... Arapça Elfi=Bin aynı zamanda SONSUZ demekti. Elfi elfi dendiğinde milyon olması ise Osmanlı idaresi altında oldu. Yani sandığınız gibi çocuklarımızın servis ile okula gitmeleri gibi bir okul yoktu... Bakınız Osmanlı kayıtlarına: (Eski yazı Arapça=Osmanlıca dahil) yeni dil Latince dahil. Onmilyonluk 1928 yılı Türkiyesinde okuma yazma bilen sayısı 500 binden aşağıydı... Aşr (Öşür) ondalık sistemini Kurandan yıllarca sonra Cabir gibi alimler çıkardılar... SAN-DI-ĞI-NIZ gibi değil idi...

Çöldeki Arap daha binlerce yıl önceki Önasya gibi ÇİVİ yazısı bile bulamamıştı... İnkalar gibi "Soyutlanmış" ve de "Enterne" edilmiş yaşıyorlardı. Çöl nedeniyle onlara Romalılar vb. ulaşamıyordu. Dolayısıyla hep özgür kaldılar ama hep cahil... Halen de cahil oğlu cahiller...

Ankebut 48: Sen bundan önce, ne bir yazı okur, ne de sağ elinle onu yazardın. Öyle olsaydı, batıla uyanlar kuşku duyarlardı.

Bu ayete ÇOK DİKKAT... Bir daha bakınız... Bir daha... Ve bir daha...

1. Ne bir yazı okur,
2. Ne de sağ elinle onu yazardın.
3. Öyle olsaydı, batıla uyanlar kuşku duyarlardı.

!!!!!!!!!!!!!!!!!!! KUŞKU DUYARLARDI !!!!!!!!!!!!!!!!!!!!!!!!!! Kuşku DUYMAYALIM diye ALLAH açık ÇEK VERMİŞ. Resullullah HİÇ OKUMADI ve HİÇ YAZMADI... Bundan KUŞKU duymak battaldır.

“ve ma künte tetlu min kablihi min kitabın ve la tehuttühu biyemiyke izen lertabelmübtilun”

Gördünüz mü? TÜM ESKİ KİTAPLAR için değil: "Sadece Resulullaha mahsus" olarak özel olarak ona hitap edilmiş. Aynı ifadeleri şunlarda da bulacaksınız: "Yalnız KE (Sana) mahsus olmak üzere gecenin bir yerinde kalk ve namaz kıl", "Yalnızca SENİN eşlerine mahsus olmak üzere Cilbab (Kukuletalı pelerin) giysinler". Bu ve benzeri ifadeleri karşılaştırın ta ki mutmain olana kadar. Sonra "YALNIZCA SANA AİT" kelimesinin anlamı üzerinde çok durmalıyız. Bazı giyim kuşam ve bazı ibadetler, bazı evlilikler (7 eş alabiliyordu) ve kişisel yetenek olan okuma-yazma işi SON DERECE ÖZELDİ. Gece kalkıp sadece Resullullahın namaz kılması vb hep ÖZEL olarak kendine AİT idi... Bu ayetteki ifade de tamamen AYNIDIR.

Zaten söylüyor. KUŞKU DUYAR ve BATILA düşerler idi... diyerek... Yani Resulullaha 7 eş birden almaya izin verilmiş. Gelini ile evlenilmesine izin verilmiş, eşleri olan annelerimize özel cilbüab biçilmiş... Resulullah da "Daha önce yazmamış-çizmemiş". Oradaki YEMİN=SAĞ el "SENİN" sağelin anlamına geliyor ve özel olarak Resulullaha ÖZELLEŞTİRİLİYOR... Söylediğeim ayetleri "İYİCE" izleyip, araştırırsanız. Son derece ÖZEL olduğunu anlayabiliriz...

Üslubunu yakalamak gerekli Kuranın... Kuran’ların meali, tevili, tefsiri bozuk... Çünkü onlar da KLASİK. Kuran bir üslub, Allah söylemidir... O sanatı yakalamalı ve hissetmeliyiz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nur Suresi | 19 Aralık 2001 Çarşamba
Zeyd | 19 Aralık 2001 Çarşamba


Hanif İslam (Namaz) - Maun Suresi

21 Aralık 2001 Cuma
Hanif İslam (Namaz) - Maun Suresi
Hûd 114: Gündüzün iki tarafında ve gecenin saçaklarında namaz kıl.

(Ve akımıssalate tarafıeyninnehari ve zülefen minelleylinnelhasenati yüzhibnesseyyiat zalike zikra lizzakiriyn).

Zülefen saçın sarkması...Mesela perde perde inmek ya da saçın yastığı kaplaması ya da ZÜLÜF (bizdeki Zülüf edebiyatını anımsayınız). Zülüf genelde ALINA dökülen saçlara denir. Kafayı dünyaya; Alnı gökyüzüne ve alna dökülen perçemleri (Zülüfleri) ise ağaran ve veya kararan gökyüzüne teşbih etmişler... Araplar böyle diyor...

Allahın böyle Karacaoğlanvari "Alagözlü benli dilber tak beni ZÜLFÜN ucuna" demesi gibi kelime oyunlarına ihtiyacı yok... Üstelik unutmayalım ki her ayetin 7 anlamı var... Bir tek anlam verip de gerisini YATAN bütün müfessirlerin Cehenneme bir borcu var... 7 anlamı birden sunarsın. O sofrada o açık büfede herkes kendi zevkine düşen yemeği seçer. BİR TEK anlam vererek Kuranı katlettirmeyiz kimseye... Bir baş, bir hotoz, bir alın, bir perçem yani zülüf ile ALLAHın demek istediği arasında çok fark var.

Alın =Ak bölge, zülüf teli=Kara iplik gibi "Akiplik ile kara ipliğin ayrılması" gibi... Daha bugüne kadar 14 asırdır hiçbir müfessirin ve "Alim geçinen fukahanın bundan bile haberi yok... Bu en en en basit yorumuydu. Daha arkada 6 DERİN anlam duruyor... Sen bu kelimeyi nasıl olur da "Günün ilk saatleri" dersin be hey müfessir? diye sorarlar adama...

AK-KARA iplik ayırtedilmesiyle "ŞAFAK" başlar ve fecr biter. Aynı mantıkla ve tersinerek akşam darında yine Ak-Kara iplik ayırtedilmesiyle "Gün biter akşam şafağı olan GURUP biter. Bu günün erken ya da geç saatleri değil; doğrudan GÜNÜN sınırlarıdır. Sınır ise çooook ince bir çizgicikten ibarettir. O çizgi ipinceciktir. Bir saniye bile sürmez... O bir saniyeye hangi akıllı tutup da "GÜNÜN İLK SAATLERİ" diyebilir? Saatler dediğinizde birkaç saat oluverir...

Alın=Beyaz sayfa, Zülüf=Yazı karakteri. Yine anlıyoruz ki, "Akşam bir kitabı okuyamıyorsanız ya da sabaha karşı ilk kez ışık yetip de okuduysanız, oruç, namaz ve GÜN vakti girmiştir. Ya da GÜN bitmiştir. Günün İKİ KESKİN UCU "Ak iplik-kara iplik” = “Kitap okuyabilmek”ten geçer... Bunu saatler diye söyleyemeyiz. Çünkü Fecrde açtığınız bir kitabı okuyamıyorsunuz çünkü ışık yeterli değil. Diyelim ki saat (Atıyorum) 05:00 derken tam 05.00 ve 21. saniyede kitabı aniden okuyabiliyorsunuz... İŞTE GÜN o birkaç saniyede başladı... Akşam da yine aynı kitabı okuyamayınca BİTECEK... Bunun "Günün erken S A A T L E R İ " ile ne ilgisi var Allah aşkına?

Zülfenin sadece BİRİNCİ anlamını yazdım sizlere... Kitabı okuyamadığınız an iftar saatidir ve oruç bozulur, ya da en başta kitabı okuduğunuz O İLK an oruç başlar ya da sabah namazı vakti başlar. O bir ANdır ve sınırdır. İncecik bir ülke sınırı gibi... Bunun erken saatleri falan olmaz... Yani GÜN BAŞLAR ve/veya BİTER.

Gün başlayınca: Günün iki tarafı (Gölgenin en kısa olduğu Salatı Vustanın iki yanı) olan Tarafeyn ve Etrafen kelimelerini bizzat Kuran veriyor.. Günün dört tarafı var mı? Orta direkten öncesi SABAH namazının vaktidir. Sonrası da öğlen namazının vaktidir. Ta ki Zülfen yüzünden kitap okuyamıyoruz ve akşam başlıyor. Bütün gece ise BİR TEK VAKİTtir iki tarafı (Gölge, direk vb.si) YOKTUR. Ama dileyen kalkar dilediği kadar vitir kılabilir.

Örneğin: Bayramın ikinci günü 100 rekat kıldım ama belki de yüz gün kılmayacağım... Bu bana bırakılmıştır... Belki gelecek hafta iki rekat gelecek ay bin rekat kılacağım ne gam... Ama Günün iki tarafını ve gecenin tamamını kapsayan O ÜÇ VAKİTten ASLA vazgeçilemez... O farzdır=Allahın emridir. Bana "İstersen, ya da dilersen...." demiyor. EM-RE-Dİ-YOR... Ben de kılacağım. Beni evvel sünnet, son sünnet, sayısı da şu... diye SINIRLAMIYOR.

Açın bakın ikindi namazı diye bir şey yok. ARAPÇAsını yazınız. Olmadığını göreceksiniz... Türkçesini bozarak bizi YEZİDİLER kandırıyorlar...

Rum 17: Fe sübhanellahi hıyne tübsune ve hıyne tusbihun
Rum 18: Ve lehül hamdü fis semavati vel erdı ve aşiyyev ve hıyne tuzhirun

Bu ayetlerde SALAT kelimesi yok, TESBİH var. Bu NAMAZ DEMEK DEĞİLDİR. Namaz olduğunda aynen şöyle yazar: "EkiymetüsSelat". Orada Allah’ı tesbih etmek/Anmak var, NAMAZ YOK.

Rum 17: O halde akşama girdiğiniz zaman da sabaha girdiğiniz zaman da Allahı tesbih edin.
Rum 18: Göklerde ve yerde, ikindileyin ve öğleye erdiğiniz zaman da hamd Ona mahsustur.

İKİ AYETTE DE NAMAZ yok, sadece ANIN deniyor. Çok dikkat ediniz namaz yok o ayetlerde ÇOK DİKKAT EDİNİZ! Üstelik o ayette İKİNDİ kelimesi bile yok... Bir de namazın kılınılmasını EMREDEN FARZ EDEN ayet bulalım. İçinde EKIYMETÜS-SELAT kelimesi geçiyorsa NAMAZDIR.

Hud-114: "Tarafeyn=İKİ TARAFINDA, en NEHAR=Günün, Ekıyme (tüs)=Kalkın ve yerine getirin, yerine koyun, Salat=Namazı.

Ekıymussalate.... İşte NAMAZ BU! Emir bu Tesbih, zikir vb. değil.

İsra 78: Ekımes salate li düluküş şemsi ila ğasekıl leyli ve kuranel fecr inne kuranel fecri kane meşhuda.

Ekıymessalate=Namaz kılınız, Dulukl Şems, Günün başından, ilae=Arasında ğasekıl Leyli =Akşamın çökmesine ve Kuranel fecr = FECRE KADAR BİR VAKİTTİR. Fecirde GÜN DEVROLUR ve ŞAHİTLİ bir namazdır (Şeyatnalırn vesvesesi olan nötrinolar ile ilgili).

Duluş kaymak değildir, günün ufuk çizgisiyle YATAY olarak birleşmesidir, ilk ışıklar bu andan itibaren gelir. Aynı biçimde Gasıy LEYL (Gecede böyle başlar) Güneş yine yatay pozisyona gelir.

Eğer Resulullah 5 vakit kılıyor idiyse: O günden beri niçin ŞİİLER üç vakit kılıyor ve neden Muaviyeden itibaren 5 kabul ettik... Şiiler ÜÇ VAKTİ değiştirmeden günümüze getirdiler. Hatta biz Sünniler de Hacca gidince ÜÇ VAKİT kılıyoruz neden neden neden? Resulullah 5 vakit kılıyor idiyse? Şiiler mi ÜÇE indirdiler? Yoksa Sünniler mi BEŞe çıkardılar? Buna bir karar vermekten öte DÜŞÜNÜN APAÇIK BELLİ DEĞİL Mİ?

Namaz cem edilmez. Hani Kuranda öylme bir şey var mı? Namaz Kaza da edilmez. Kuranda öyle bir şey var mı? Öğlen ile OLMAYAN İKİNDİYİ birleştirip CEM ediyorlar. Akşam ile olmayan YATSIYI birleştirip Cem ediyorlar. Sular bulanmadan durulmaz. Elbette kafalar karışacak ve DOSDOĞRU DİN=Haniflik yükselen bir değer olarak ortaya çıkacak.

Şiilerden ayrıldılar, Ehlibeyti gömdüler. Cumhuriyet Halifeliğini yıkıp yerine babadan oğula geçen SALTANAT illetini koydular... Halifelik=Oligarşi oldu... İslamın canına okudular. Eğer iki mezheb tıpatıp aynı olsaydı. Araya derin uçurumlar ve akaid farkları konmasaydı buradan sıkılırsan hemen öteye geçerdin oysa şimdi geçemiyorsun:

"Şii yani ALEVİ" karşı taraf Kızılbaş onlar(!) İşte yüzyılları bin yılı bunun üzerine kurdular. Komşu komşudan kız isteyemez evlenemez oldu... Rüzgar ektiler bu Süfyaniler. Gelecekte de FIRTINA biçecekler. Allah sırf bu süfyaniler için şöyle diyecek Cehenneme "Doldun mu?". Cehennem yanıtlayacak "Daha (Süfyani) VAR MI?". Niye Süfyani dedim biliyor musunuz? Dini bulup sonra bozan ve bozguncu olan MÜSLÜMANLARA Süfyani denir. Başka dinlere değil sadece Müslümanlara...

Allah Müslümanlarımızı kastederek soruyor: "Ey Cehennem doldun mu? Ya Rabbi daha var mı?" BUNLAR AYETTİR. Ben HADİS yazmadım şunların tümü AYETTİR.

Maun suresini açın ve okuyun. La İlahe İllallah diyenlerin bile Cehennem’e gideceğini yazıyor. Maun suresi MÜSLÜMANLARA geldi Yahudilere değil.

1. Dini yalan sayanı gördün mu?
2. İşte odur yetimi tip kakan.
3. Yoksulu doyurmayı özendirmez o.
4. Vay haline o namaz kılanların ki,
5. Namazlarında gaflet içindedirler onlar.
6. Onlar gösteriş yaparlar.
7. Ve onlar zekata engel olurlar.

VEYL Cehennemde en şiddetli bir ÇUKURUN adıdır. Vay onların haline demiyor Allah. VEYLe sokacağım onları diyor DİKKAT ediniz, ÇOK DİKKAT EDİNİZ.

1. Yahudiler NAMAZ KILMAZ ki onlara namaz ayeti gelsin.
2. VEYL sadece MÜSLÜMANLAR içindir (Sekar Alimler için Cehennem, Ğayye kuyusu Münafıkların cehennemi vs.)

Allah kararını VERMİŞTİR. "Tebbet EBİ LEHEBin”. Bunu değiştiremezsin ve İbni Muğiyre için "ONU SEKARa atacağım. Sen Sekar’ın ne olduğunu bilir misin?...." diye devam ediyor Müddesir suresinde... Adresi de doğru SEKAR. Yani benim en korktuğum yer. Sırf bu korku yüzünden BEN BEN DEĞİLİM. Benim nefsim bu korku yüzünden öldü. Korkaktı nefsim ve öldü.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
La İlahe İllallah | 21 Aralık 2001 Cuma
İmamlar | 21 Aralık 2001 Cuma
Cehennem’e Gidecek Olanlar | 21 Aralık 2001 Cuma
Evliya | 21 Aralık 2001 Cuma
Millet Olmak - Irkların Dünya’ya Dağılımı | 21 Aralık 2001 Cuma
Immanuel Velikovsky | 21 Aralık 2001 Cuma
Ma - Su - Esir | 21 Aralık 2001 Cuma
Palton - Akheneton | 21 Aralık 2001 Cuma


La İlahe İllallah

21 Aralık 2001 Cuma
La İlahe İllallah
Şimdi yeni bir sır dönemi: La İlahe illallahı deşelim artık... Bakınız La=Yok, İlahe??? İlla=İlla ki ALLAH demek... Peki İLAHE ne demek? Size nasıl yutturdular bunu? Sözlükte İlahe=Dişi ilah, İlahe=İlah+LAR dediler... Yani İLAHLAR yok ALLAH VAR biçiminde...

Bir şey çok büyük bir ğalat denen yanlış... Aranızda Arapça bilenler varsa şunu bileceklerdir: İlahın çoğulu A-L-İ-H-Edir. İnanmayan gitsin sözlüğe baksın. Bize yutturulan şuydu: İlahe=TANRILAR??? Yahudicesi (İbranice Alohim) Tanrılar...

İlah işlerine ULUHİYET denir bu bakımdan İlahın çoğulu ULUH ya da ULUHA bile olabilir di... Peki hiç düşündünüz mü? Mesela Türk+ler. Türk aynı (Tekil) fakat Türkler dediğinizde eTRaK dersiniz arapça, çünkü çoğulları ler velar ile olmuyor... Şimdi dostlar bir başka veri:

Allah İlahdır çünkü Nas suresinde İLAHin NAS=insanların İlahıdır (Tanrı anlamında) ve bu da Allahımızın 114 isminden biridir (99a almamışlar). Şimdi asıl soru geliyor:

ALLAH HEP T E K İ L dir. Çoğulu (Haşa Allah+ları) yoktur. Ama Arapçada bunun çoğulu vardır: Alihe değil başka bir şey... İ L A H E... İlahe=Allah+lar demektir HAŞA sümme. Üstelik çoğullar da DİŞİLEŞTİRİLİR (Müennes) Allah bir de dişi oluverir... Haşa. Evet tüm çoğullar DİŞİdir. Artikel kullanan tüm gerken dillerinde de böyledir (İngilizler artikeli bırakmış hepsinin yerine “the” demişlerdir) .

İlahe demek ile hem ALLAH çoğul hem de DİŞİ yapılmıştır. Onun için bu dilin kurucusu koyucusu ve koruyucusu Hz. İbrahim şöyle dedi: ALLAH+LAR yok, ALLAH VAR. Hanifliğin TEVHİD dininin ilki ve belkemiği buydu Hanifcanlar... Eğer ilahlar yok Allah var derseniz şöyle yazarsınız:

La Alihe illa ALLAH... Ama öyle demiyor işte... La İlahe illallah.

Oysa ALOHİM=ALLAH+LAR demek "Üzeyir de Allahın oğludur" dediler... La İLAHE illallah doğrudur HİÇ bozulmamıştır. Üstelik içinde BİNEER sistemi de saklayarak.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam (Namaz) - Maun Suresi | 21 Aralık 2001 Cuma
İmamlar | 21 Aralık 2001 Cuma
Cehennem’e Gidecek Olanlar | 21 Aralık 2001 Cuma
Evliya | 21 Aralık 2001 Cuma
Millet Olmak - Irkların Dünya’ya Dağılımı | 21 Aralık 2001 Cuma
Immanuel Velikovsky | 21 Aralık 2001 Cuma
Ma - Su - Esir | 21 Aralık 2001 Cuma
Palton - Akheneton | 21 Aralık 2001 Cuma


İmamlar

21 Aralık 2001 Cuma
İmamlar
Nikah helal olan ile Cima edildiğinde OTOMATİKMAN tazelenir. ÜÇGENE gerek yok ki... İmam??? Yani herbirimiz, namaz kıldıracak olan HERHANGİ BİRİMİZ imamdır. İmam olmanın ilk şartı. Bunun için MAAŞ almamak, dini SATMAMAK ve RUHBAN sınıfı olup "ALTIN-Gümüş biriktirmemek"tir (Bunların tümü ayettir). Altın gümüş biriktirdiklerinin anlamı "SÜREKLİ MAAŞ ALMAK" demektir. Çünkü bir "Para" ödeniyor ve BİRİKTİRMEK=SÜREKLİ gelen bir para=MAAŞ anlamında...

Kim benim nikahımı tazeleyecek ve 50 milyon bahşiş alacak (En düşük rayiç 50 milyonmuş). Diyorlar ki insan kaç kere ölür de cenazesi yıkanır? Kaç kere evlenir ? Eee bunlar da olmazsa AÇIZ diyor bizim İMAMLAR... Hemen buradaki camiinin müezzini ve İmamı aynen böyle söylüyorlar. Diyanet müessesinin de MAAŞLI ve Maişetli MEMURLARIdır kendileri... Bordroları vardır... Lojman bedavadır. Buna MUKALLİT yani taklidi iman deniyor. Atalarından HAZIR MİRAS mirasyedicilik...

Tevbe 34- Ey iman edenler, şurası bir gerçektir ki, hahamlar ile rahiplerinin bir çoğu insanların mallarını haksız yere yerler ve Allah yolundan saptırırlar. Bir de altın ve gümüşü hazineye doldurup, onları Allah yolunda sarfetmeyenleri bu yüzden acıklı bir azap ile müjdele!

Bizim dinimizde RUHBAN yoktur, maaş yoktur... Bizim dinimiz de Papaz ve Haham yoktur... Bir Fatiha bilen her Halis kişi, DEVAMLI ve PARALI olmamak şartıyla namaz kıldırabilir ve o gün namaz kıldıran aranızdan her kim ise cemaatten birinin ÇAY ısmarlamasını bile REDDETMELİDİR. O gün için...

Bu ayette önceki Haham ve Papazlar gibi BİZİM MÜSLÜMAN PAPAZLARIN ACIKLI BİR AZABI var ki, ben değil; Allah GÖNDERİYOR bu azabı... "Eğer MAAŞ alıyorlarsa" ve de "Devamlı imam iseler", bu kişilerin ardında namaz kılarsanız, "VEYL o namaz kılanlara ki, kıldıkları namazdan GAFİLdirler" uyarınca VEYL(Cehennem)e giderler...

Toplanın BİRİNİZ imam olsun. Bir kura bir sıra. Biriniz İMAM olsun bu gece... Yarın öğleden önceki TARAF namazını da başkası kıldırsın. Ama namaz kıldıran ASLA ücret almasın, bordroya bağlanmasın... Yoksa onlar Cehennemde kendine odun olur, eritilmiş ve içirilmiş olur...

Sahabe bir kere imamlık yapıp sırayı veriyorlardı. Birbirlerine ikram ediyorlardı. Ömer en arkaya geçerdi... Gerekçesi şuydu: "Bekirin babası benden daha çok Ayet ezberledi". "Ali Okuma-Yazma biliyor, ben onun arkasında değil arkasının arkasında bile durmaya layık değilim". Bekirin babası=Ebu Bekir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam (Namaz) - Maun Suresi | 21 Aralık 2001 Cuma
La İlahe İllallah | 21 Aralık 2001 Cuma
Cehennem’e Gidecek Olanlar | 21 Aralık 2001 Cuma
Evliya | 21 Aralık 2001 Cuma
Millet Olmak - Irkların Dünya’ya Dağılımı | 21 Aralık 2001 Cuma
Immanuel Velikovsky | 21 Aralık 2001 Cuma
Ma - Su - Esir | 21 Aralık 2001 Cuma
Palton - Akheneton | 21 Aralık 2001 Cuma


Cehennem’e Gidecek Olanlar

21 Aralık 2001 Cuma
Cehennem’e Gidecek Olanlar
Aklını ukala olarak kullanana BİLGİÇ denir ve taslaktır, müsveddedir. Aklını MAKUL kullanana BİLGE denir. Salt AKIL kullanana ise BİLGİN denir. Ben? Ben bilgeyim. Makul kullanıyorum aklımı ve belki Sekarı haketmeyeceğim. Son nefeste belli olacak... Amel defteri ve defteri kebir SON NEFESTE dürülüyor ve bize ne olduğumuz bildiriliyor. Biz ne Cennete ne Cehenneme gönderen ŞİRK birer YARGIÇ değiliz. Allah bildirdiyse ve Allah VAADİNDEN hiç dönmeyeceği için (Ebi Leheb Ebu Süfyan gibi kişilerin) Cehennem’e gideceğini... İbrahim ve İdris gibilerin ise YÜKSEK CENNET MAKAMLARINA gittiklerini biliyoruz.

Şeytanın Cehennem’de "SİCCİN" denen daha hafif azaplı bir yere gideceğini biliyoruz. Veylden çok daha hafif azabı var... Çünkü Şeytan ALLAHı inkar etmez, İNKAR ETTİRTİR. Şeytan Allah ile birebir konuşmuştur, pazarlık ahit yapılmıştır. Neden inkar etsin ki? Fakat bir ateist? Ondan aşağı ve bir Münafık yani ikiyüzlü DUBLE olarak ondan da aşağıda ĞAYYE kuyusunda en acıklı azabı görecektir ve bunların içinde "KURAN OKUYARAK" bize "NAMAZ kıldıran" KİŞİLER ve hele hele mezheb tellallığı yapanlar (Ali İmran 102denn itibaren okuyunuz) Ğayye-Veyl kuyuları savaşı verecekler. Şeytan bile onlardan daha az azap görecek...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam (Namaz) - Maun Suresi | 21 Aralık 2001 Cuma
La İlahe İllallah | 21 Aralık 2001 Cuma
İmamlar | 21 Aralık 2001 Cuma
Evliya | 21 Aralık 2001 Cuma
Millet Olmak - Irkların Dünya’ya Dağılımı | 21 Aralık 2001 Cuma
Immanuel Velikovsky | 21 Aralık 2001 Cuma
Ma - Su - Esir | 21 Aralık 2001 Cuma
Palton - Akheneton | 21 Aralık 2001 Cuma


Evliya

21 Aralık 2001 Cuma
Evliya
Ben hep Kurandan konuşurum. Bu söylediklerimin hepsi Kuranda var. Kuran çok DETAYLI ayrıntılı TAFSİLATLI bir kitaptır. Herşey en ince ayrıntısına kadar açıklanmıştır. Zülef dahil Allahın seçtiği tüm kelimeler 7 anlamlıdır (7 Zahirde 7 batında). Hatta 14 anlamlıdır. Hatta Nur-35 gibi 49 anlamlıdır. O kelimeler ve yazılışları çok önemlidir. Hatırlayınız:

Tayyare (uçak mı? yoksa Tayyar (Kuş mu)... DOĞRU Ç O Ğ U L hangisi? Alihe mi İlahe mi? Ve şimdi sizden bir kelime daha rica ediyorum. Bir çoğul FACİASI daha bekliyor bizi çünkü...

Ankebut 41: Allahtan başka dostlar edinenlerin durumu, kendine yuva yapan örumceğin durumu gibidir. Evlerin en dayanıksızı ise şüphesiz örümceğin yuvasıdir. Keşke bilseler.

El Veli Allahın ALLAH gibi ÖZEL adıdır. Allah+lar yapamadığın gibi Evliya+lar da yapamazsın. “Min dunillahi evliyae” yani "ALLAH+LAR NEYSE VELİ+LER de odur" diyor ayet. Allahın adları:Rahman+lar, Rahim+ler, Rezzak+lar, Ehad+lar, Wahid+ler olabilir mi?

“Dûnillâhi evliyâe”... Dûnillâhi=Allaha yaptığınız gibi (çoğul kastediliyor), Evliyae yapamazsınız. Arapça DOST=HALİLdir başka yoktur. Veli =Koruyucu demektir (öğrenci velisi misali, velinimet misali). Sizi elinizden tutup (Kuran ve Elçi indirip) Okula (Ahırete) götüren veliniz. VELİ ÇOĞUL OLMAZ.

La (İlahe/evliya) illa Allah/Veliy. Peki bu kadar VELİ-Evliya ne oldu? Paralı imamlarımız gibi MİSYONER sınıfı da REDDEDİLDİ. Gördünüz mü? Kalpleriniz mühürlü değil çünkü SİZ hanifsiniz. Gördünüz mü? Hani velileriniz, kutuplarınız, Ğavzlarınız ve ğavzı azamlarınız... Veli=Allahtır. Allah DOST=Halil edinirse edinir (Halilullah ve Halilürrahmanı anımsayınız).

Şunu söyleyebilirsiniz: Ben Mevlanayım. Yani Velinin elinden tutup götürdüğü çocuğum... Mevlana Celaleddini Rumi, Mevlana Halidi Bağdadi. Enel hak = Ben ALLAHım diyemezsiniz. Bunu VELİ söyler, evliya söyler. Mevlana olan kişi Enel ABDÜL HAKK der. Hakkın=Allahın KULUYUM der bizzatihi kendisiyim demez... El-HAKK=Allahın adıdır GERÇEK demek değildir. Gerçek olarak kullandığınızda: Enel Filhakıyka dersiniz. Ben bir gerçeğim. Eğer bu işin Hakkası ve de Hukkası ve de HUKUKu hep bu köktendir. En iyi bilinen şekli de HAKİKATtır. Hakikat gerçek demek değildir. Türkçe gerçek kelimesinin Arapça karşılığı El-Sah (Essah, sahi, sahici, Sahih dir).

Sahih hadis =HAKİKAT DEĞİLdir. Demek ki YALANI ÇOK KATMIŞLAR Kİ bir de SAHİH demek zorunda kalmışlar. “Bak bu hadis çok sahih, bu da az sahih". Evet Üniversitemizin İlahiyat bölümünde bunlar öğretiliyor şu an... Ma Kane HADİSen Y Ü F T E R A (İftira atmak). Bu Kuran HAKTIR diyor Allah ayetinde ve de Yusuf 111i anlatıyor. Kuran sizin HADİSleriniz gibi İFTİRA değildir diyor ALLAH ama nasıl tercüme ediyorlar? "Kuran uydurulmuş bir söz değildir" diye...

Aslını yazamıyorlar, Çünkü HADİS ticareti yapılıyor. Sultanlar saltanatı HADİSLERE dayalı bi fıkıh ile yürütüyorlar. HAKKın fıkhı olan HuKuKa dayandırmıyorlar. Allah Hukuğunu iplemiyorlar... Oysa topluca Allahın ipine tutunmamız emredilmiş. Lebbeyk Yarabbi. İpi tutmamı sağla... Rabbim İPİN UCUNU VER ELİME.

Evet Evliyalar ne olacak şimdi? Evliya masallarımız. O güzel menkıbelerimiz. Uçan seccadelerimiz. Evliyalarımızın kerametleri...?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam (Namaz) - Maun Suresi | 21 Aralık 2001 Cuma
La İlahe İllallah | 21 Aralık 2001 Cuma
İmamlar | 21 Aralık 2001 Cuma
Cehennem’e Gidecek Olanlar | 21 Aralık 2001 Cuma
Millet Olmak - Irkların Dünya’ya Dağılımı | 21 Aralık 2001 Cuma
Immanuel Velikovsky | 21 Aralık 2001 Cuma
Ma - Su - Esir | 21 Aralık 2001 Cuma
Palton - Akheneton | 21 Aralık 2001 Cuma


Millet Olmak - Irkların Dünya’ya Dağılımı

21 Aralık 2001 Cuma
Millet Olmak - Irkların Dünya’ya Dağılımı
Ben de Danimarkalıyım ama T Ü R K Ü M. Buradan yiyip içiyoruz aynı tastan yiyoruz. Laz, Çerkez, Abaza, Abkhaz, Gürcü, Pomak, Çingene, Danimarkalı, Yörük, Seğmen, Efe, hepimiz... Kürt, Arap, Ermeni hepimiz AYNI KAPTAN YİYEN TÜRKLERİZ. KENUD olmamız Allah tarafından yasaklanmıştır. BİZ BİR MİLLETİZ: Adımız Türk. Senin annen Çerkez baban Kürt. Deden Arap ninen ise Türk olabilir ama biz AY-YILDIZın PARANTEZİ içinde ve Ezan seslerinin eriştiği heryerde TÜRKüz... Bunu öğrenemedik!

Amerikan milleti yok AMERİKALI var. Kimse özbe öz değil... Benim eşimin bile annesi İtalyan babası İrlandalıydı. Bacanağımın Babası Alman annesi kızılderiliydi... Ama anthem çalındığında hepsi ihtiram duruşuna geçerlerdi, tümü saygıyla marşın bitmesini beklerlerdi. Koşa koşa askere giderlerdi. Şimdi Amerikalı ile TÜRK aynıdır. Irkçılık ile bir yere gidemezsin. Çünkü Türkler Turan ırkındandır (Resesif ırk). Tüm Turanlılar sarışın olduğundan (Finliler Macarlar, Estonlar vb.) baskın dominant olan milletlere çekinik kaldılar. Finliler Sibirya’da ıssız ortamda kendilerini korudu. Ural ırkı SAF sarışın kaldı. Fakat Altay ırkı öyle olmadı.

1. Arialılarla karıştı (Azeriler gibi)
2. Cengiz döneminde Moğol ırkıyla karıştı
3. Daha önce Moğollar da ÇİNLİLER ile karıştığından çinli modelinde fakat TÜRK diliyle konuştular.
4. Timur, Ogeday, Çağatay vb. dönemindeki ikinci karışımdan TATAR ve KAZAKLAR çıktı... Onlar da Moğol-Türklerdir. Dilleri türkçedir ama tiplemeleri Moğoldur...

Bunun için diyorum ki "Irkçılık kriterleri" bizi mahveder. Amerikalı olmayız.... Yani Türküz Kürt, danimarkalı farketmez.

Kuman-Kıpçak ve Sabır türkleri tamamen sarışın. Balkar (Alınorda ve Bulgarlar) tamamı sarışın. Volga Bulgarlarının tamamı açık renk gözlü... Altınordu devletinde orrdunun iki tipi vardı: Moğol (tatar) askerler ve Bulgar (Slavlaşma öncesi Balgar türkleri) askerler.

Güneş dil teorisi şunun için yanlış: Bir tufan koptu ve İçasyada okyanus oluştu. "Gökyüzü suyunu tut, yeryüzü suyunu yut" ayeti uyarınca hızla bu deniz geri çekildi. Hazer ve Karadeniz ile Aral vb. gibi göllere Baykal, Balkaş gibi küçük iç denizlere ve Taklamakan gibi Gobi tarım ısığ gibi kalıntılara dönüştü. Dünyanın eğimi ile ilgili rüzgar deneyi ve simulasyonlara göre Tanrıdağlarına (Tienşan) bir gemi kondu. Nüfus arttı sular çekildi. Dağ zirveleri ADA durumundaydı.

O gemideki hayvanlar da çoğaldı. Kimi tekir insana sığındı (Tiger) kedicik oldu. Kimi Kurt ve Çakal ile Tilki de insana sığndı Köpekçik oldu. Kimi kaz uçtu kimi uçmadı, kimi sülün uçtu kimi tavuk uçmadı, atlar geminin içinde daha evcilleşmişlerdi. BİR ÇİFT AT, yani adem-havvalar GAYRI doğal SELEKSİYON. İnsanlar da tek meşgaleleri olan "Hayvanlar" ile içli dışlı oldular. Hayvanlar da öyle evcilleşti bir çoğu ama çoğalma sürecinde "Av-avcı" ilişkisi denen beslenme içgüdüsü ortaya çıktı.

Otlaklar bitti... Sular çekildi... Hayvanlar birer LEY hattı yönü buldular. Örneğin Develer, filler, aslan-kaplan vb. GÜNEYE indiler Hindistan yarımadasına sonra da Arabistan üzerinden Afrikaya falan... Nereden biliyoruz? Çünkü örneğin Asya devesi ÇİFT hörgüçlüdür. Asya fili ile Afrika fili kulak büyüklüğünden ve cüsseden başlayarak daha farklıdır. Bengal ve Kenya kaplanları birbiriyle AYNI DİLİ konuşmazlar anlaşamazlar ve aynı kafeste çiftleşemezler. Sibirya kaplanı ile Pampaların dağ kaplanı birbirine ilk tanıştırıldıklarında ölümcül yaralar almak pahasına birbirine girdiler. Bunlardan dolayı Afrika ve Hindistan hattını ortaya koydum...

Sıcak yöne gidildi... Esmerlerin dünyasıydı. Sarışınlar (Albinolar=Sibirya kaplanı gibi olanlar) KÖLE idi. Sarı saçlı doğmak, açık renk gözlü olmak bir "UTANÇ" idi. Melezler biraz koyulaşıyorlardı (Slavlar) ama onlara Slav=Köle diyorlardı çünkü Haminin kara negrosu ve Saminin buğday esmer ırkı SİYAH idi. Köle (Almanca Sklawe, İngilizce Slave) BEYAZLAR içindi... Tarih intikam aldı...

Daha somnra "Tersyüz oldular". Siyahlar köle oldu... Ve SLAVE=Köleler kendi tabu hayvanlarının peşine gittiler. Yani özgürlüğe KUZEYE kaçtılar. Atları ve Ren geyiği/Karibuların SULARDA yüzdüğünü ve karşı kıyıya çıktığını hayretle gördüler... Kölelikten özgürlüğe doğru kazan kaldırmadanr sessizce bir "Sürü göçünde" atların yelelerine, geyiklerin boynuzlarına tutunup yüzdüler.

İlk grup ALTAY dağlarına çıktı. Oraya Erkenden yeni konanlar anlamında (Konmak çadır kurmak) Kon=Koni/Huni=Çadır. Sular iyice çekildiğinde siyah efendiler geldiler ve onları kıstırdılar. Ural sarışınları şimdiki Skandinavya-Baltıka kaçtılar. Altay sarışınları da tersine Yamm (Çin ırkının) alanına DOĞUYA, kuzeydoğuya kaçtılar. Onlarla karıştılar Moğol, Tunguz, Yukagiri, Çukçi, Buryat vb. gibi Moğol ırkları oluştu.

Turan dili Mançulara, kore ve Japdnyaya kadar yayıldı. Konuşanlar Mongol/Çinli idi ama dilleri Turancaydı. Turanlılar TİPlerini kaybetseler de bir intikam olarak DİLLERİNİ bırakmışlardı. Öteki kalan kökeler de geçtiler en sonra... Ama onlar artık "ARİ" dili konuşuyorlardı. O ikinci ve çok kıdemli Slave=Köleler bugünkü Slavlardır. Maalesef o hergeleler Turan ırkındandır. Onların bir kabilesi Turan kabilesidir (Dargi, Lezgi, Laz Kerket vb.). Bunların da dili Aricedir. Ama Dağıstanın öteki kabileleri Türk olmadığı halde Türkçe konuşurlar. Bu da onların TURANlı olduğunu gösterir. Ergenekon belkibiraz da Manas sagaları böyle olabilir...

Yafes soyu köle olabilir (Asena=Açina=Atna=Athnea), Urom ve Uromil (Romus ve Romulus) belki aynı DİŞİ KURTun pallas Atheneanın emzirdiği OĞUZ boyları, biri OĞUZ olan iki kardeş di belki de... Belki de Romus=Oğuz idi kimbilir? Yafes=Yavuz olduğunu biliyoruz ya... Olamaz mı?

İnanın ben bir senaryo yazmıyorum... Ben ORADAYDIM der gibi biliyorum... Bu gerçek mi? Ha/vet.

Atlantis=NUH tufanı. Ege’de bir adacığa sığmayacak kadar bir DÜNYA devleti MU, Gondwana vb. Atlantisi deniz yutuyor... Gondwanayı ise deniz değil BÜYÜK KASARGA yıkıyor.Bazıları da Azor adlarını ya da Helgoland adasını Atlantis olarak niteliyor. Ege’deki adanın adı Santorin böyle resif biçiminde bir ada. Sadece bildik Miken-girit tipi. Anphoralar çıkıyor denizden. Santorin adası asla Atlantis olamaz. Çünkü toprak çok küçük ve bir rıhtım var ama KALE hiç yok... Su yok (Taşımayla geliyor) dolayısıyla ekin işlemi de yok... Yani mantıklı değil. Şiddetli rüzgarı da Kuran bildiriyor. Ad ve Semud maddelerine bakarsak, birisi şiddetli bir rüzgarın diğeri ise SES bombasının yokettiği iki DEV uygarlık... Atlantis ise NUH tufanı ile CUK yerli yerine oturuyor... Lojik de böyle diyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam (Namaz) - Maun Suresi | 21 Aralık 2001 Cuma
La İlahe İllallah | 21 Aralık 2001 Cuma
İmamlar | 21 Aralık 2001 Cuma
Cehennem’e Gidecek Olanlar | 21 Aralık 2001 Cuma
Evliya | 21 Aralık 2001 Cuma
Immanuel Velikovsky | 21 Aralık 2001 Cuma
Ma - Su - Esir | 21 Aralık 2001 Cuma
Palton - Akheneton | 21 Aralık 2001 Cuma


Immanuel Velikovsky

21 Aralık 2001 Cuma
Immanuel Velikovsky
Velikovsky bu işi iyi biliyordu. O da ORADAYDI. “Worlds in Collison”ı yazarken... Ha/vet olarak oradaydı. Ayın görünmeyen yüzünün haritasını çizdi verdi ve aynen ÇIKTI. O oradaydı... Bunun anlamı şu olmalı:

Geleceğin çocuğu olan Velikovsky defalarca Aydaki Luna Parklara ve kolonilere gitmişti. Aristarkus Krateri’nden, Brahe Krateri’ne kadar heryeri biliyordu. Geçmişte bir kez daha VAR olunca, "Haritayı çizdi". Boşuna demiyorum adam oradaydı. Gözleriyle GÖRDÜ diye... Tutup da Jules Vernenin hayali uzay gemisine binip Aya ve Jüpiter uydularına gitmedi herhalde.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam (Namaz) - Maun Suresi | 21 Aralık 2001 Cuma
La İlahe İllallah | 21 Aralık 2001 Cuma
İmamlar | 21 Aralık 2001 Cuma
Cehennem’e Gidecek Olanlar | 21 Aralık 2001 Cuma
Evliya | 21 Aralık 2001 Cuma
Millet Olmak - Irkların Dünya’ya Dağılımı | 21 Aralık 2001 Cuma
Ma - Su - Esir | 21 Aralık 2001 Cuma
Palton - Akheneton | 21 Aralık 2001 Cuma


Ma - Su - Esir

21 Aralık 2001 Cuma
Ma - Su - Esir
Aslında Esir Kuranda Madır. Bunun SU olmadığını nereden anlıyoruz? Su size siz suya istila (Müstevil) olursunuz, ya batarsınız (Ğark) ya da üzerinde yüzersiniz (Bahriye). İşte buna İSTİLA deniyor. Ama ALLAH ARŞı istila etmedi İSTİVA etti.

Bunun bir çok anlamından biri şu: İstila da siz "Ma"suya batarsınız, İstivada ise o MA (ESİR) SİZE TUTUNUR. Siz olmazsanız ESİR mahvolur. Esirin su olmadığını bir tek harf farkından anlıyoruz: istiLa/istiva.

Kuran meallerine bakın şöyle diyor: "Arşı İSTİLA etti ve Arşı SU üzerinde idi". Evlere şenlik mealperestlerimizin gaflarından biri daha.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam (Namaz) - Maun Suresi | 21 Aralık 2001 Cuma
La İlahe İllallah | 21 Aralık 2001 Cuma
İmamlar | 21 Aralık 2001 Cuma
Cehennem’e Gidecek Olanlar | 21 Aralık 2001 Cuma
Evliya | 21 Aralık 2001 Cuma
Millet Olmak - Irkların Dünya’ya Dağılımı | 21 Aralık 2001 Cuma
Immanuel Velikovsky | 21 Aralık 2001 Cuma
Palton - Akheneton | 21 Aralık 2001 Cuma


Palton - Akheneton

21 Aralık 2001 Cuma
Palton - Akheneton
Baladun... Bu kişi peygamber olmasa da çok bilge biri olabilir. 12.000 yıl öncesindeki bir TUFANdan söz ediyor. Bu MISIR telaffuzudur. Muhtemelen Sais ve Thebes Rahipleri bu konuda "Baladuna sen çocuksun" diyor. Şurası çelişik: Baladun tufandan hemen sonraki Hamın soyundan gelen biri... Ama Platon "Ondan 12 bin yıl sonra gelmiş" biri... Platon gerçek adı olmayabilir. Analizine baktığımızda "Düzlüğe çıkmış ya da Plutonun kutsadığı ya da, ölümsüzlük otu gibi adları var. Bu tanımlar sanki "Platon" isminin bir "Lakap" olduğunu ima ediyor. Çünkü ciddi bir isim değil gibi duruyor.

Baladunun Platon olma ihtimali belki var. O zaman peygamberdir denebilir. Yani adı Baladun ise... Bunu etimolojik olarak bir tek veri destekliyor: Örneğin Ptolemeois ya da Ptolemeos diye bir astronom var, eski Yunan... Batlamyus. Platon=Baladun ise o zaman peygamber olduğunu ileri sürebiliriz. Ama sadece bir tek kanıtımız var: Ptoleme=Batlamius analojisi sadece...

Araplar ise tam tersine Batlamyusu kabul edeceklerine onu Eflatun diye çevirmişler. Fakat Sais ve Thebes rahipleri (daha sonra Luxor Rahipleri) sadece din sınıfının okuduğu bir Hiyeratik geliştirmişlerdir. Bunlar halen de Açık Hava Müzelerinde Memphisde vb. duvar kabartmalarında bulunmaktadır. Hiyeratik bir şifre yazıdır, numerolojiktir ve TAROT gibi kombinasyonlar kurularak okunmaktadır. Hiyeroglif ise kolaydır.

Sözgelimi Cleopatra okuduğumuz isimin yanlış telaffuz edildiğini Hiyeratikler bize anlatıyor: “Eklebon-Utur”. Evet aynen böyle... “Zehir içerek kendini öldürten kraliçe”... Anlamı “Çingeleneler Kraliçesi”... Kleopatra ismi bu kadar büyük telaffuz değişikliklerine uğramışsa belki de Baladun Platondur o zaman da peygamberdir. Değilse peygamber de değildir ve Tufandan 8 bin yıl sonra oraya gitmiş Thebes rahipleri ile konuşmuş ve diyalog kitabını yazan bir antik Yunan’dır. Criatis de Tantalosludur zaten (Zamphyr diye bir ada). Timeus tiplemesi ise tam bir sırdır... Zaten bu isimleri verenler antik Mısır rahipleridir, yani isimlerin telaffuzu tam olmayabilir.

Çinliler de Cücen Türklerine "Yü-e-Chi (Yecüc) demektedirler. İşin tuhafı Avar, Jiujiu olmaktadır. İyi de neden resim yazılarda bu kadar inanılmaz büyük "Telaffuz değişiklikleri" oluyor? Mesela Bjutrus Gali... Butrus=Petros, Gali=Galile=Celile (Kutsal kasaba). Yani arapçası Celileli Butrus. Yunancası Galileli (Bir gölün adı) Petros. Bildiğimiz Aziz Peter (Pier vb.). Mısırlı bir Kıpti Rahibinin oğludur Butrus Gali ve monofizist bir Hristiyan ayrıca siyonizmin de en yakın adamlarından biridir.

Akheneton, Athen, Athon, işte o bir peygamber ve Musadan tam birn yıl önce "TEK TANRILI" bir MISIR dininin kurucusu... Hiksoslar 120 yıl egemen olmuş bir kavimdir. Nereden geldiklerini ve Mısırı niye işgal ettiklerini normal tarih bilmez (bilmediklerini de itiraf ediyorlar zaten). MÖ. 1580de Ahmes (firavun) onları ülkeden attıktan sonra yeniden "Tanrının oğlu Firavun" dönemi başlatıldı. Hiksoslar ise "TEK TANRILI" bir dinin sahibiydiler. Hatta Tebai kentinde "Tek Tanrı" için bir mabet yaptıkları da biliniyor. Tebai=Thebes eski başkent idi. Tüm tarih kayıtları orada tutulurdu... Back-uplarından biri Menfis de daha sonra (İskender İskenderiye kentini kurduktan sonra) İskenderiyede büyük bir kitaplık yapıldı. Sonra da yakıldı. Bize nasihat kaldı sadece... O kundaklama olayında bir GEÇMİŞ tarih yokoldu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam (Namaz) - Maun Suresi | 21 Aralık 2001 Cuma
La İlahe İllallah | 21 Aralık 2001 Cuma
İmamlar | 21 Aralık 2001 Cuma
Cehennem’e Gidecek Olanlar | 21 Aralık 2001 Cuma
Evliya | 21 Aralık 2001 Cuma
Millet Olmak - Irkların Dünya’ya Dağılımı | 21 Aralık 2001 Cuma
Immanuel Velikovsky | 21 Aralık 2001 Cuma
Ma - Su - Esir | 21 Aralık 2001 Cuma


Bir Dostun Vefatı

24 Aralık 2001 Pazartesi
Bir Dostun Vefatı
Çok yakın bir dostu kaybettik ve SON NEFESi gözlerimle görmüş bir kişiyim. Ölene değil kalana üzülüyorum. Giden şimdi acısız ve ağrısız. Kuşlar gibi uçuyor (göğe düşüyor, gökçekimi), zaman/ışık hızından da hızlı, ağırlığı 70 kg değil, sıfır gram değil; ağırlığı şimdi sıfırdan da 70 kg. Küçük. Göğe düşüyor... Ya da uçuyor (Bize göre). Hiç bu kadar HAFİF ve ÖZGÜR olmamıştı.

Son nefesini bir dost kollarımda verdi. Artık nefes almadığını gördüm. Hayat öpücüğü dahil herşeyi suni teneffüs vb. denedim... Siz o arada beni bekliyordunuz. Moraliniz bozulmasın diye size baştan söylemedik. 40 dk. kadar uğraştım... Zaten doktor da yanımdaydı beni iyi bir niyetle durdurdu: "Öldü profesörüm" dedi... Herkes gibi... O zaman onu bıraktım... Bunlar DÜN chat saatinde oluyor... Yani normal sıradan telkin-talkım için uğramıştım, kolumda öldü. Ben "Daha yaşar" diyordum ama ziyaret anımı bekliyormuş meğer. Sürpriz bu... Orada olmalıydım demek ki?

Şuna üzülüyorum: Ben et yerim. Kuzu, dana, balık mesela... Ama KESİLDİĞİNİ görmemeliyim. Balığın tutulduğunu can verdiğini de... O zaman yiyemem. Bu da böyle bir şeydi... Ölüm HAFİFLEYİP Rabbine RÜCU etmektir, sevinirim. Sevinirim çünkü HAYAT EBEDİ olunca o dostlar ORADA birlikte hiç ayrılmadan beraberiz hepimiz öleceğimize göre...

Üzüldüğüm de şu... "Bu ölüm kollarımda olmamalıydı" (Kurbanın kesildiğini görmemeliydim misali...). Ne yapalım ben yufka yürekliyim. Kendimi suçlamıyorum. Hatta tebrik ediyorum. Çok iyi bir telkin yaptığımı sanıyorum. Müsterih vefat etti... Sanki ben orada olmasam yaşayacaktı gibi...

Bu arada bir ibret verici olay... Dün gündüz bir emekli imam getirmiş ailesi. Kuranı dinlemiş ama demiş ki: "Şu adama 10-20 milyon verin gitsin, Hansımı çağırın da Kuranı anlayayım". Emeklimiz parayı almış gitmiş ve ben çıktım oraya.

Chatteki gibi Kuran söyleştik. Sordum "İmam nereyi okudu?" diye, gösterdiler yerini: Vakıa suresini... Oturdum anlattım. Tabii son derece halsiz kendinden geçene kadar anlattım. Türkçe ve Arapça birlikte ANLATTIM.

İmamlar bunu yapmalı. İmam denen kişiler şu şartla olmalı HEM mesela Kuantum fizikçisi hemk de İlahiyat bilimcisi olan DUBLE imamlar... Nitelikli ve kaliteli imamlar, bilgisayarının başında olan imamlar... İmam bunu yapmalı... İmam Üniversitede ders vermeli ve sonra da namaz kıldırmalı. Üniversitede verdiği dersten KAZANMALI, imamlıktan değil...

Dünyanın en cahil insanları "İMAMLAR"dır. Kim beni yalanlayabilir? Mirasyedi dini bilgileri var. O da TAMAMEN yanlış. Arapça dahil dünya görüşleri mutlaka çok cılız. Bunlar imamlara iftira değil, kendileri ÖYLELER... Ben de imamım mesela, kendim gibi imamlar istiyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yaşam - Ölüm | 24 Aralık 2001 Pazartesi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi | 24 Aralık 2001 Pazartesi
Uzayda İbadet | 24 Aralık 2001 Pazartesi
Kureyş Kabilesi - Kureyş Suresi - Etimoloji | 24 Aralık 2001 Pazartesi
Kur’an’ı Sevmek | 24 Aralık 2001 Pazartesi
Çocukları Sevmek | 24 Aralık 2001 Pazartesi


Yaşam - Ölüm

24 Aralık 2001 Pazartesi
Yaşam - Ölüm
Bildiğimiz yaşam şudur: "Kendine sığmayan kendi hacmına sığmayıp, başka bir uzaya sığan varlığa KARADELİK denir. Biz de öyleyiz: Ruh olarak evrenlere sığamayan fakat şu dünyaya "Sığabilen" birer karadelik... Eğer sıfır gramdan ağırsanız sizi bir AKDELİK iter...O Akdelik RAHİMin en ucundaki PENCEREdir... O zaman DOĞMUŞ BULUNUYORSUNUZ. Adınız canlı.... Cenin, bebek, çocuk, ilkgenç, genç, olgun, yaşlı vb... Sonra ölüm!... Bu kez sizi bir AKDELİK yutmuyor KARADELİK=KARA KABİR, mezar yutuyor. Toprak ile toprak (silisyum), kül ile kül (Karbon) olacak olan +70 kgı bırakıyoruz.

Büyük Kıyamet, Enbiya 104de yazılı:

"O gün, göğü kitapların sayfasını dürer gibi düreceğiz. İlk yaratılışta başladığımız gibi, yine onu iade edeceğiz. Bu üstlendiğimiz bir vaaddir. Kuşkusuz biz onu yaparız".

Göğü=Bu evreni (Gök BİZİM GÖRDÜĞÜMÜZ GÖK=EVRENİMİZ) kitap (Paralel evrenlerden) bir TEK SAYFADIR. Biz bu sayfada yer alırız ve bu sayfa EĞRİDİR (Çekim etkisiyle eğrilmiş uzay-zaman). Eğrilik kavramı kuvviret, Tekvir ve Kürre kelimelerinde ve ilgili ayetlerde açıklanmıştır. Evren düz (ÖKLİD) değildir ya tekvir (Semer biçiminde) kıvrılmıştır, ya da Kürre (Riemann) biçiminde...

KVR kök kelimesinde teKViR, KUVviR ve KURRE (Küre) var... ”İlk yaratılışta başladığımız gibi, yine onu iade edeceğiz” = Yaratırız diyor ayet... Karadelik uzay-zamanı büzüyor ve hatta kağıt külah gibi (Rahman 33)

kıvırıyor. Böyle bir külahın ÇAPLARI oluşuyor (Aktarıssemavat). Bunları incelemiş, yazmıştık ve hatta çoğumuz biliyor olmalı... Bunun adı BÜYÜK KIYAMET...

GÖĞÜ (Ruh=Gök oluyor artık... Çünkü MADDE=ARZ değil artık) kitap (Hesap defteri) gibi düreriz.... diyor ayet.... Ve de uzay-zaman yani gök bir SAYFADIR. Hücreler (Atomlar ve bunları oluşturan kuantlar) ise birer DEMİR TOZU. O Demir tozları CANSIZ olarak kağıdın üzerinde serpilmi. CANLI denen şey, o kağıdın altındaki (Görünmeyen) mıknatıs (Akı çizgileri, seyelanlar).

O mıknatısın AKI ÇİZGİLERİ (Üç boyutlu hologramı) kağıdın altında olmasına rağmen kağıdın (Uzay-zamanın) üstündeki rastgele serpilmiş demir tozlarını (Hücreleri vb.) organize ediyor... Yani görünmeyen bir NİTELİK (Quality) görünen (Şu evrenin maddesi) NİCELİĞİ (Quantity) bir plan-proje gibi taslak gibi, kroki-eskiz gibi ÇİZİYOR... Bu doğumumuz idi...

Ölümde ise kağıdın altından "MIKNATIS" çekiliyor... Demir tozları yeniden darmadağın oluyor... (Ceset çürüyor) ve Enbiya-104de Allahımız buyuruyor ki: "Sizi ilk kez nasıl yarattıysak", nasıl bir ilahi mıknatıs çizgileri ile "TOPLADIYSAK", aynı biçimde altınızdaki mıknatısı çekeceğim=Öleceksiniz. Ama bilin ki.... "Nasıl sizi İLK kez yarattıysam ve bundan da ACİZ değil idiysem, yine öylece ve yeniden yaratacağım. Bu bir VAADimdir" buyuruyor Allah... Bu da KÜÇÜK KIYAMET...

UYKU da KÜÇÜK ÖLÜM... Hergece "CANIMIZ" alınır... Allah dilerse SABAH bırakır... Bu ayeti biliyorsunuz daha önce de değinmiştim. GECE=KARADELİK, KARAKABİR, GÜNDÜZ=AKDELİK. Biz en başta bir mıknatıs çizgileri idik ortada çekeceğimiz demirtozları yoktu. Allahımıza "Kalu, bela" dedik... Yani Onun bizim Rabbimiz olduğunu" tasdik ettik. Sınav başladı. Sınav gereği. Bu ahitleşme bize İLK NEFES İLE UNFUTTURULDU" ve SON NEFES İLE HATILATILACAK. Yani demir tozları=OL emriyle yaratılan bir niceliğe mıknatıs AKILARIMIZ ÜFLENDİ (Zaten evrenlerin tümü de böyle yaratıldı).

Bir hatırlatma: Nicelik (Madde, cansız alem) OL denince oluverir... ama NİTELİK=Ahseni takvim denen yaratılış biçemleri ise bir ressam (Musavvir=Tasvir edici) ALLAHın eskizleridir. NİTELİK OL emriyle değil, "ÜFLENME" ile cansız (Nicelik=Quantum) üzerine ELBİSE olarak giydirilir. Böylece nicelik ve nitelik birleşir ve adı da YAŞAMDIR. Niteliği (Üfürüleni) MAGNETİK ALAN, niceliği (Ol emriyle var edileni) ise ELEKTRİK ALAN olarak biliyoruz...

Bu ikisi üç biçimde olabilir:

1. Durgun elektrik alan=Kuantlar başıboş rastgele ve istatistiksel fizik ile indeterminizm yasalarına bağlı. Bu bildiğimiz CANSIZ MADDE evreninden ibaret...tüm evren yıldız külleri, güz-toz bulutları vb.
2. Durgun magnetik alan=sadece "Bedensiz bir varlığın" PLANI VAR. Madde yaratılmadan önce bizler bu alanda bekliyorduk. Magnetik alan bir "Üfürülme" olayı olduğundan Enbiya-104. ayetteki gibi, bir kağıdın dürülmesi gibi... Ama bu kağıdın dürülmüş olan İÇİNDE yer alıyor... Bu yuvarlanmış ve silindirize edilmiş kağıdın İÇİNDE olmayı daha önce anlatmıştık.

Demiştik ki: TÜNELdir. Süper sicimlerdir (11 boyutlu). O tüneldir, tünel ağzı ve içidir 11 boyutludur. Hablilverid=Şahdamarı içidir. Hablillah=Allahımızın İPİnin içidir. Biz kul (Kukla ya da Pinokyolarız) O İPLER ise bizim yaratıcımızın yönetim birliği... Oradan sayılı nefes geliyor... Oradan RIZKımız geliyor vb. Ve asıl olarak şunu söylemek istiyorum: O KAĞITTAN KÜLAHın içi HORN HOLEdur.

Tüm karadelik-akdelik tünelleri olan Worm Holeların tümü CORN HOLE denen ve tüm mekanların (bedenlilerin gödeceği mekanların) bittiği yere = Sidretül Müntehada BİTER... Bundan sonra Sabıkun ve Resulullah Miracı gibi ÖZEL BİÇİMDE yukarı bir kat vardır. Cebrailin gidemediği bir yerdir orası. Tüm evrenlerin CORN HOLEları bir tek olarak HORN HOLE içinde toplanırlar. O NEFHİ SURdur. NEFH=ÜFLEME (Horn ama BOYNUZ BİÇİMİNDE) SUR=Evrenin ÖZTİTREŞİM eşdeğeri SES.

Öztitreşim, Semud kavmini yok eden ses, asma köprüyü yıkan klakson, soprano-tenorun SESİYLE kırdığı bardak vb. Nefhi Sur içinde işte orada RUHLARIMIZ yaşamakta. Doğmamışlar (Üflenmemişler) ile ölmüşler (üflendikten sonra yeniden rücu=VAKUM ile geri alınanlar.

Bizler NEFHİ SUR İÇİNDEN geldik. Biz sıfırdan mesela 70 kg. Küçük eksi xi, yi ve zi olan bu uzayda yer alan BİLİNÇ idik. Mıknatıs çizgileri idik... Ama ortada demirtozları yoktu... Sur bu... Üflemek için ÜFLENDİK RAHİME. Embrio olarak geliştik ve AKDELİKTEN doğduk gün ışığına... Biz o Surun (Kıvrılı ya da külah biçimi verilmiş kağıdın) içindeki MIKNATISın çizgileriyiz. Burada 7 boyutlu bir evren vardır. Dışımızda yani kağıdın dışında, külahın dış yüzeyinde ise 4 boyutlu ve genişleyen evren vardır.

Biz İSTEYEREK ya da İSTEMEYEREK bir mıknatıs akısı olarak dış yüzeyde yer alan cansız demir tozlarını çekmekteyiz. Yani "Mesafe UYGUN ise" çekmekteyiz... UZAK ise etkileyemiyoruz. Ya da ölüyüz/üflenmemişiz diyebiliriz...

RUH budur: Mıknatısın akılarının saklandığı kağıttan tünelin içinde saklı... Eğer kağıtın dış yüzeyinde uygun uzaklıkta demir tozları varsa, bizim ÜFLEME alanımız (Hologram etkinliğimiz) gereği BEDENLENİVERİYOR. Bazılarına bir kez biye yetmiyor: "Bize bir fırsat daha ver, günahlarımızı affettirelim" diyorlar Rabb’lerine. Ama o boynuz gibi olan SUR (Horn HOLE) ucu öylesine sivridir ki orada BERZAH (Boğaz) vardır ve deve iğne deliğinden geçerse onlara bu fırsat verilebilir.

Karadelik tekilliğinin yani en dar bölgenin BERZAH olduğunu hatırlıyoruz değil mi? İşte böylece İSTEYEREK ya da İSTEMEYEREKcanlandırılıyoruz ya da BİR DAHA doğalım diyoruz ama İSTEMEYEREK bu reddediliyor.

Daha basit anlamda ise aynı kutupların birbirini itmesi, zıt kutupların çekmesi (Elektromagnetizma budur). Nefh=Üflenti tutarı, Sur=Enstrüman, Nefh=Nefesimiz, Sur=mesela korna ya da horno denen çalgı...

Gerçek olan HAYAT=EBEDİYETTİR... Cennet ve Cehennemde EBEDİ kalınacaktır. ÖMÜR ise bu hayatın MİNİCİK BİR BÖLÜMÜ ÖLÜMLÜ olanıdır. Ömür içinde ÖLÜM, HAYAT içinde ise EBEDİYET vardır. Ölümsüzlük vardır. Bir kere ölmezsek, EBEDİYETE doğamazdık. “Her nefis ölümü tadacaktır”.

Dedik ki:

1. Salt statik bir elektrik alan (Demir tozları),
2. Salt statik bir magnetik alan (akılar, hologram akıları),
3. Her ikisinin birleştiği bir ELEKTRO-MAGNETİK DİNAMİK alan. Yani yaşam.

İşte biz bunu yapıyoruz. Üfürülmemiş hologram ya da ölmüş kişi değiliz ama HER İKİSİYİZ=ELEKTROMAGNETİK ALANız. Günün 309 yılını UYUYARAK GEÇİRİYORUZ (Bir gün=BİN YIL). Kalan 2x 309 yılı da işyerinde ve dinlenerek yaşıyoruz. BİZ DİRİ İKEN elektrik ve magnetik alanlar BİRLEŞİKTİR. Yani her iki alan da KAĞIDA RESMEDİLMİŞ ve yataydır Ama şu uyku var ya! Bitişik ve çakışık olan elektrik(+70 kg) ile magnetik(-70 kg) bedenlerimiz DİPOL (Di=Çift Pole =Kutup) oluyorlar. Buna POLARİZLENME diyoruz.

Polarizlenmeyi ve Dipolarizasyonu aşağı-yukarı anlatmıştım. Uyku moduna geçtiğimizde bu iki alan birbirine DİKGEN olarak ayrılıyorlar. Elektrik alan YATAY olarak kağıdın yüzeyinde kalıyor (Yatay=Yatak), öteki de RÜYA görmek üzere sanki DİK OLARAK yukarı çıkıyor. Yani soyut (-70 kg. takyon olan) BEDEN GÖKÇEKİMİ gereği YUKARI düşüyor... Piri Reisin çıktığı ve en uzunu Mirac olan DİKİNE bir yolculuğa çıkıyor (Resulullah bir günün bin yıl olduğu bu yolculuktan döndüğünde YATAĞI=YATAYI daha soğumamıştı ve gördüğünün de RÜYET=HOLOGRAM olduğunu ayetler bize açıklıyor. "Sana gösterdiğimiz Rüyet...." diyor ayet.

İşte ben bu DOĞRULTUYU yani DİKEYİ kastediyorum. Magnetik alan (Bilincimiz) YUKARI çekimine tabii oluyor. Arapça "Ruyet=Rcüyanın bilinçli, uyanık ve güdümlü olanı demek.

Sadece insan değil KÜLLİ ŞEYİN yaratılmıştır. İnsan onun bir parçası (PAYDAnın PAYıdır). Tüm şeylerin (Külli Şey’in) yaratılış amacı şudur: "ABD borcu”. ABİDlik=Gizli bir Hazine olan ve BİLİNİLMEYİ isteyen ALLAHın bizden aldığı bir sözdür. Bu söz bize DOĞUMDA UNUTTURULMUŞ olup ölümde son nefeste hatırlatılacaktır. Bizler YOKTAN VAR OLDUK. Bu bir doğumdur (Ruhlarımız YOK İKEN VAR edildiler bu İLK DOĞUM

olayımızdır). Sonra RAHİMe ÜFLENDİK. Bu bizim İKİNCİ DOĞUM OLAYIMIZDIR. Her doğan varlık otomatikman ÖLÜME ADAYDIR. O halde BİZ BİR GÜN ÖLECEĞİZ (İdris bunun istisnasıdır). Sonra YENİDEN dirileceğiz ve HİÇ BİR ZAMAN ÖLMEYECEĞİZ.

Hatırlarsanız, ayette "Ey Rabbimiz, bizi İKİ KERE DİRİLTTİN İKİ KERE ÖLDÜRDÜN bundan bir çıkış var mıdır?".

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bir Dostun Vefatı | 24 Aralık 2001 Pazartesi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi | 24 Aralık 2001 Pazartesi
Uzayda İbadet | 24 Aralık 2001 Pazartesi
Kureyş Kabilesi - Kureyş Suresi - Etimoloji | 24 Aralık 2001 Pazartesi
Kur’an’ı Sevmek | 24 Aralık 2001 Pazartesi
Çocukları Sevmek | 24 Aralık 2001 Pazartesi


Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi

24 Aralık 2001 Pazartesi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi
Kuranı parça parça etmiş, keyfi dizmişler. Bir düşünün benim kitaplarımı rastgele sayfalara dizseydiniz bu kitaptan ne anlardınız. Hiçbir şey!!! Aferim bu Haccacı Zalimlere, Yezidlere... ANLAMIYALIM diye ellerinden geleni yapmışlar.

Kadir suresi mesela... "Onu kadir gecesinde indirdik" diyor ayet... Ama bu surenin BAŞI değil... Başı nerede? Duhan suresinin en başında... Yahu orada NE İŞİ VAR? Niçin adam gibi DİZMEDİLER... Allahın ENZELNA dediği NÜZUL=İNME SIRASIYLA... Bir de utanmadan Siyak Bibak diyorlar. Hem sen karıştır, hem de Siyak Sibak de... Sanki biliyorlarmış gibi bir de SİYAK SİBAK öğretiyorlar İlahiyatta. BİR HALT BİLE BİLMİYORLAR...

"ONU" diyor ayet, Kuranın lafı geçmiyor... Ama Kuran var orada. Çünkü EN BAŞI HA-MİM diye başlıyor ve KİTAP diyor.

1. Ha, Mim
2. Vel kitabil mübin
3. İnna enzelnahü leyletin mübareketün inna künna münziriyn

1. Ha, Mim.
2. O apaçık olan Kitapa andolsun ki,
3. Biz onu kutlu bir gecede indirdik. Hiç kuşkusuz biz uyarıcılarız.
4. Hikmetlerle dolu her iş ve oluş, o gecede ayırt edilir,
5. Katımızdan bir emir olarak. Hiç kuşkusuz biz resuller göndeririz,
6. Senin Rabb’inden bir rahmet olarak. Hiç kuşkusuz o gereğince duyan, gereğince bilendir.
7. Göklerin, yerin ve bunlar arasındakilerin Rabb’idir O, eğer görürcesine biliyor idiyseniz.

Diyor ki BU APAÇIK BEYAN EDİLMİŞ KİTAP... Bilin bakalım bu KUTLU gece hangi gece?

“İnna enzelnahü fiy Leyletil Kadr gecesi...”. Katımızdan bir buyrukla diyor (Emir=Mıknatısın ZORUNLU akı çizgileri, NEFSin sınırlarını çizen ÜFLENTİ)

Kadir Suresi:

1. Biz onu Kadir Gecesi’nde indirdik.
2. Kadir Gecesi’nin ne olduğunu sen bilir misin?
3. Kadir Gecesi bin aydan hayırlıdır.
4. Melekler ve Ruh, Rabb’lerinin izniyle o gecede her iş için iner de iner.
5. Bir esenlik ve huzur vardır; tan yeri ağırıncaya kadar.

Şimdi Kadir Suresi’ni başıyla beraber yazalım:

1. Ha, Mim.
2. O apaçık olan Kitapa andolsun ki,
3. Biz onu kutlu bir gecede indirdik. Hiç kuşkusuz biz uyarıcılarız.
4. Hikmetlerle dolu her iş ve oluş, o gecede ayırt edilir,
5. Katımızdan bir emir olarak. Hiç kuşkusuz biz resuller göndeririz,
6. Senin Rabb’inden bir rahmet olarak. Hiç kuşkusuz o gereğince duyan, gereğince bilendir.
7. Göklerin, yerin ve bunlar arasındakilerin Rabb’idir O, eğer görürcesine biliyor idiyseniz.

1. Biz o Kur’an’ı Kadir Gecesi’nde indirdik.
2. Kadir Gecesi’nin ne olduğunu sen bilir misin?
3. Kadir Gecesi bin aydan hayırlıdır.
4. Melekler ve Ruh, Rabb’lerinin izniyle o gecede her iş için iner de iner.
5. Bir esenlik ve huzur vardır; tan yeri ağırıncaya kadar.

İŞTE BU GERÇEK bölünmemiş, Emevi ve Zalim haccac kazasına uğramamış KADİR SURESİ. Siyak-Sibakçı tartışıyor: "Kadir suresinde kuran adı geçmiyor, o indirilen melekler ve Cebraildir diye... Sen tutup GERÇEK sureyi böyle ikiye bölersen bunun SİYAK SİBAKINI nasıl yapacaksın?... Ha-Mime başını atmışsın. Sonunu da başlıbaşına Kadir suresi yapmışsın. Sonra da diyorsun ki: "Bu surede KİTAP lafı GEÇMİYOR!". Allahını seven şu Kuranı Diyanetin elinden kurtarsın.

En iyisi Yaşar Nuri diyorum ama o da Siyak ve Sibak BİLMİYOR. Atıyor-tutuyorlar hepsi... Kuranı "ELLERİYLE PARÇA PARÇA EDENLER" diye Ayllah’ın "Vay haline" dediği kişiler işte bizim NÜZUL sıramızı parça parça edip bu hale getirenler...

Artık orada KİTAP lafzı/kelimesi var mı yok mu? İnenin kitap olduğu belli mi değil mi?

Şimdi bir şey daha neden Kuran demiyor da KİTAP diyor? Kitap şudur: Kef-T-B kökündan gelir. KeTeBe yazmak diye çevrilmiştir. Ama aslı elbetteki Sankritçedir (Kalem=Calamusu hatırlayın). Arapça üç harf, Sankritçe ve Türkçe iki harf kökenlidir. TBdir Sankritçe...

Bunu açalım:Tab etmek (Tablo kelimesi de buradan geliyor). Basım işleri maTBuat, maTBaa. Dikkat ediniz TB (Tab etme matbaa vb.) ARAPÇA DA CALAMUS=KALEM gibi yaşıyor. Neden TB? Çünkü bu üç harf olduğunda TÜREVLER verir. K+TB (Kitabet, kitab vb.), H+TB (Hitabet, Hitab vb.). Kitab Levhi Mahfuzda yazılmıştır kaleme alınmıştır (Nun Kalem suresi) oradan HİTAB (Vahy) olarak indirilmiştir. Yani SÖZLÜ olarak indirilmiştir. Levhi Mahfuzdaki gibi "KİTAB" olarak indirilmemiştir.

Kitab olarak indirildiği yer SAMANYOLU (Aslında Sidretül münteha). Onu Cebrail almıştır ama KİTAB değil HİTAB olarak getirmiştir. Kuran kitab olarak O GECE gelmiştir ama HİTAB, Vahy olarak O gecenin girdiği gündüz öğleden sonra Hira dağına inmiştir. O mağaraya... Hitap yazılmamış kitap=Vahy gibi, Kitap ise=Yazılmış HİTAP (Şerefli katibler elinde yazılmış şanlı sayfalar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bir Dostun Vefatı | 24 Aralık 2001 Pazartesi
Yaşam - Ölüm | 24 Aralık 2001 Pazartesi
Uzayda İbadet | 24 Aralık 2001 Pazartesi
Kureyş Kabilesi - Kureyş Suresi - Etimoloji | 24 Aralık 2001 Pazartesi
Kur’an’ı Sevmek | 24 Aralık 2001 Pazartesi
Çocukları Sevmek | 24 Aralık 2001 Pazartesi


Uzayda İbadet

24 Aralık 2001 Pazartesi
Uzayda İbadet
Ay üzerinde = Dünya’nın da Ay gibi evreleri vardır: Yeni-Dünya, Yarım Dünya, Dolun Dünya, Son dördün Dünya vb... Aradaki mesafe 275 bin km olduğundan birbirlerine her ikisi de AY gibi görünür...

Uzay gemisinde yeni AYı KONUMU gereği nerede görürse ORUÇ ya da NAMAZ girmiş olur. Yani Dünya ve Ay arasında uzay aracı (yörüngede mesela) bir UYDU gibidir. Ayın hareketlerine tabiidir. Eğer bu uydu Ay orbitalinde dönüyorsa "DÜNYA"nın ilk dördün girişine bağlıdır, onu gözlemlemelidir.

Ay’ın görülemeyeceği yerlerde=Ayın o yüzünü Dünya’dan görmeyiz. Ama o yüzdeki koloni insanları Dünya’nın dört evresini görürler. Mars gibi yerlerde SEFERİ olduklarından, namazları bir rekattır ve DÜNYANIN EVRELERİNE tabiidir. Yeni Dünya görüldü mü RAMAZAN girmiştir.

Seferi iken ORUÇ zorunluluğu yok ama eğer kolonilerdeyseniz Dünya NORMLARINI kullanacaksınız. Zaman olarak 21 Mart 23 Eylül, mekan olarak Ekvator (Eşlekte gece ve gündüz 365 gün 12şer saattir).

"Siz VASAT bir yol tutun" ayeti bunları açıklamak için indirildi. Vasat=Ortalama=Average.

Mesela günün ORTASI ise SALATüs V U S T A. Yani bir direk dikiyorsunuz. Gölgesi en uzun olduğunda gün başlamış ve/veya bitmiş oluyor. VUSTA=Direğin gölgesi EN KISA olduğunda. Salatüs VUSTA=Namazın iki vakti oluyor. Yani direğin bu tarafı ile öteki tarafı günün iki namaz vakti (Tarafeyn) dir. Burada Salat=Namaz kılmak demek değil... Eğer o anda namaz kılınması gerekseydi Allahımız "EkıymetüsSALAT AL VASAT derdi. Bunu ORTA NAMAZINA DİKKAT ediniz diyen SAFTİRİKLER yığınla var... İkindiyi kurtarmak için maksatlı olarak namaz göstergesi olan direk yerine ÖĞLE namazı diyorlar ki İKİNDİ denen palavrayı da araya sokuşturuversinler.

Yasin, Fussilet, Rahman hatta Ali İmran vb. Ayın "MENZİLLERİNİ" anlatan ayetlerin tamamı "Uzaydaki namaz statüleri" ile ilgili... Ay secde ettiğinde der... Ay secde eder mi? Etmez. Oradaki insanlar koloni halkı dünyanın EVRELERİNE bakarak namaz-oruç vb. ikame ediyorlar. Yani AY Dünya’ya secde etmiyor. Aylılarımız Dünya’nın evrelerine bakarak ve de Dünya’yı "KIBLE" tutarak secde ediyorlar...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bir Dostun Vefatı | 24 Aralık 2001 Pazartesi
Yaşam - Ölüm | 24 Aralık 2001 Pazartesi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi | 24 Aralık 2001 Pazartesi
Kureyş Kabilesi - Kureyş Suresi - Etimoloji | 24 Aralık 2001 Pazartesi
Kur’an’ı Sevmek | 24 Aralık 2001 Pazartesi
Çocukları Sevmek | 24 Aralık 2001 Pazartesi


Kureyş Kabilesi - Kureyş Suresi - Etimoloji

24 Aralık 2001 Pazartesi
Kureyş Kabilesi - Kureyş Suresi - Etimoloji
Yezid, Muaviye ve Ebu Süfyan yarım kan YAHUDİDİR. Kureyş denen kabile "Araplar ile Yahudilerin melezlerine "verilen isimdir. Evet mesela tüm Filistinli Müslümanlar, farkında olsun/olmasın devşirilmiş. KAYIP Yahudi kabilelerinin ta kendisidir ARAP unsuru YOK denecek kadar azdır.

Yahudilerin 12 kabilesinden ONu asimile olmuştur. İKİSİ (Moab ve Amon kabileleri) ŞİMDİKİ YAHUDİLERDİR. Diğerlerinden bir kısmı şimdiki FİLİSTİNLİLER (Yaser Arafat bile MASONDUR). Diğerleri Habeşlilerden bir-iki kabile (Kaçması kolay olduğundan Kızıldenizi karşıya geçmişlerdir). Ama kayıp kabilelerin çoğu YEMEN-ADEN ve HADRAMUT halkıdır.

Kureyş Suresi:

1. Kureyşi ülfet ettirmek için,
2. Onların kış ve yaz ülfetleri için öyle yaptı
3-4. Artık bu beytin Rabb’i olup kendilerini açlıktan kurtaran korkudan emin kılana ibadet etsinler.

Soru şu: Çölde KIŞ var mı? Pekiyi Allah haşa hata yapar mı? Şimdi yaz ve kış kelimelerinin Arapçasını yazalım:

“Şitâ ve Sayf”... Beyaz ten ve Bronz (güneş yanığı) ten. İbranice yazıyorum: Hacerin oğlu İsmail=YAZ tenli, Saranın oğlu İsrail=KIŞ (Kar, beyaz) tenli. Bu ikisinin AHFADLARI Kabe’ye MEMUR edildiler (Kabeyi ataları İbrahim yapmıştı).

Ülfet dedikleri, uzlaşmak dedikleri kelime ise İBRANİCE yazılmıştır ve MELEZ demektir. Uzlaşmak değil bileşke, kırma vb. demektir. Arapça değildir. Ama daha önce KURAYZAnın zengin Medinede oturduğunu ve çöl olan Mekke’yi kendi KIRMALARI olan KUREYŞe bıraktıkları bu ayette AÇIKÇA YAZILI. Evet A Ç I K Ç A. Bu Surenin başını merak ediyor musunuz? O zaman Lat, Uzza ve üçüncüleri olan Menat ile ilgili ayeti yazalım:

Necm Suresi:

16. Sidreyi kaplayan kaplıyordu.
17. Gözü şaşmadı ve sınırı aşmadı.
18. Andolsun ki o, Rabb’inin âyetlerinden en büyüğünü gördü.
19. Siz de gördünüz değil mi o Lât ve Uzzayı?
20. Ve üçüncü olarak da öteki Menatı?
21. Size erkek Ona dişi öyle mi?

Burada ĞARANİYK=üç ak kuğu=Sirius konusu var. Garaniyk üç kuğu (Signus) anlamında. Lat ve Uzza acaba sadece PUT muydular? Kuğu takım yıldızı mıydılar? Ya da Ğaraniyk vakasındaki gibi "Putlara şeytan girdi. O putlar konuştular" dediler (Bu sahih hadistir. Müslim ve Buhari). Bu YALAN hadis yüzünden Selman Rüşdi "ŞEYTAN AYETLERİ" adlı kitabı yazdı. Bu ayetleri şeytanın indirdiğini söyleyen ALÇAK BUHARİ ve MÜSLİMdir. Yani Allah ve Kulu arasında bir kısadevre oluyor ve ŞEYTAN araya giriyor. Şeytan VAHYmiş gibi bu üç putun adını veriyor, Resulullah da özür diliyor: "Ben değil şeytan size bu ayeti indirdi". Öyleyse :

1. Kuranda bu ayetlerin NE İŞİ VAR?
2. Şeytan yeryüzüne sürgün edildikten sonra bir cin gibi görünüp ASLA KİMSEYLE KONUŞMAMIŞTIR.
3. Resulullah CİNLİ-MECNUN değildir.
4. ALLAH ACİZ değildir.

Ey Hanifler NELER oluyor böyle??? O Kuran değil mi ki Şeytanı aşağılıyor: "Ey Melun İblis Defol sen aşağıların aşağısına aşağılık biri oldun". Allahın Kuran’ında Buhari ve Müslim YÜFTERAsının bu İblislerin hadislerinin ne işi var? Ne oluyor böyle???

Çünkü Buhari ve Müslim Selman Rüşdiye Zarf atmıştır. Adam haklı: "Yazıyor diyor ki: "Madem bu ayetleri HADİSLERİNİZE göre Allah değil Şeytan indirdi; Daha kaç tane böyle ŞEYTAN VERSİYONU ayetiniz var? Bunları nasıl ayırt ediyorsunuz?". Bu bize Buhari ve Müslim KAZIĞIDIR. Biri bozacı biri şıracı... Üçkağıtçı... O hadisleri geridönüşümsüz bir kutuya atın gitsin... Atın beyninizden şu SAHİH denen yalanları...

İsmail ve İsrail oğullarından iki kabile bırakıldı. Amaç büyük ataları İbrahimin KABE’SİNE bakıcılık idi. Yaz kabilesi ile kış kabilesi bir tek şartla birbirleriyle karıştılar:

1. Yahudiler Medinede ve Hayber’de yerleşeceklerdi.
2. Mekkeyi ise iki kabileden kız alıp verme yöntemiyle oluşturulacak MELEZ kabile devralacaktı.

Böylece her iki kabilenin de ORTAK noktası olarak bu melez kabileler Kabe’yi üstlenecekti. Bu kız alıp vermeler sadece ZENGİNLER arasında olacaktı. Yahudi erkeğiyle evlenen Arap kızlarından doğanlar YAHUDİ olacaklardı (Kurayz). Yahudi kadınıyla evlenen Arap erkeklerinden doğanlar ise putperest olacaklardı. Bunlara da Kureyş dendi (Kurayşa).

Ve Resulullah "Ben Kureyşliyim ama Kureyşli benden değildir" diyecek kadar canı yanmıştır. Resulullah azbuçuk Yahudidir.. Bunda gocunacak bir şey yok: Güzelim Hz. İsa, güzelim Hz. Musa ve diğer güzellerim SAFKAN YAHUDİ değiller miydi? Biz insanların ırkına bakmıyoruz ki? Öyle değil mi? İbrahim milletinden olanlar IRKÇI değildir ki?...

Arap ağırlıklı melezler Kureyşliler ile, Yahudi ağırlıklı melezler=Kurayzalılar... Kureyş melezlerinin reisi ve o dönemin en büyük zengini Ebu Süfyan, Oğlu Muaviye doğal varisi ve onun oğlu Yezid ise tam bir SULTAN... İşte üç Yahudinin geleceğe bıraktığı SÜFYANİLİK (Sophianizm). Ben siyonizme karşıyım. Zion Yahudi inancındaki arafat dağıdır. Ama kelime tSufyon diye okunuyor, böyle telaffuz ediliyor. İlginç değil mi? Thule Qaanaakın, Zülkarnak okunması gibi. Thule=Zül diye okunur (th birar dad harfinin z okunuşudur. The gibi değil de daha velaZZalin gibi sondaki e ise okunmuyor ve Thule=Zül oluveriyor.

Eskimo/inniut dilinde ve efsanelerinde QarNAAK, QAARN=Boynuz, AK=Çift (Türkçedeki yan*AK, Dud*AK, Şak*AK, dam*AK gibi... (Daha önce sizlere Turanca gramerini yazıyordum oradan hatırlayınız. Eskimolar TURANCA konuşurlar).

Su=Su, Kayak=Kayık, Kasak=Kızak, Tope=Tepe, Yay=Yaz, Kobus=Mızrak (topuz gibi), Omuk=Yumurta, Agu=Ayı, Hot=Ot ve ateş (od). Daha çok var aklıma gelmiyor.

Çift boynuzlu SAHİP demek ThuleQaanaak, ZülkarnEYN. Askerliğimi Grönlandda yapmıştım. Onları iyi tanıyorum Eskimoları... Angalmasig Deniz Üssünde yedek teğmen idim. Ta Yakudistandan getirilmiş kızak köpekleriyle az mı oynaştık... (Kangallarda Sibirya kızak köpeğidir, Sivasa getirilmiştir).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bir Dostun Vefatı | 24 Aralık 2001 Pazartesi
Yaşam - Ölüm | 24 Aralık 2001 Pazartesi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi | 24 Aralık 2001 Pazartesi
Uzayda İbadet | 24 Aralık 2001 Pazartesi
Kur’an’ı Sevmek | 24 Aralık 2001 Pazartesi
Çocukları Sevmek | 24 Aralık 2001 Pazartesi


Kur’an’ı Sevmek

24 Aralık 2001 Pazartesi
Kur’an’ı Sevmek
Kuranı beğenmeniz çok iyi. Onun DOSTU olduğunuza işaret. Yani Kuran’ı SEVMEK HANİFLİK alametlerindendir. Kuranın lezzetini aldın mı bir kere artık onu bambaşka bir gözle okuyacağınızdan eminim.

Şimdi eski adına hiç bir yere gidemezsiniz. Eskiler size lezzet değil "Suçluluk duygusu" verir artık... Lezzeti BİLİMsel HANİFLİK verir. Bu din, bu Kuran ÇOK farklı artık. Eski tabuları yıkın kurtulun. Artık kuluçkadan çıkmak zamanı, kozadan çıkıp uçmak zamanı. Taassub ve bunun pompası olan Hadislere artık dönmeyiniz. Şeytanın ayetlerini değil, Allahın ayetlerini biz inceliyoruz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bir Dostun Vefatı | 24 Aralık 2001 Pazartesi
Yaşam - Ölüm | 24 Aralık 2001 Pazartesi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi | 24 Aralık 2001 Pazartesi
Uzayda İbadet | 24 Aralık 2001 Pazartesi
Kureyş Kabilesi - Kureyş Suresi - Etimoloji | 24 Aralık 2001 Pazartesi
Çocukları Sevmek | 24 Aralık 2001 Pazartesi


Çocukları Sevmek

24 Aralık 2001 Pazartesi
Çocukları Sevmek
Çocukların başını okşamak ALLAH emridir. Allah emretti mi, buyurdu mu o FARZ olur. Büyüğün eli neyse, küçüğün ise başını okşamak aynı şeydir. Bunu yapınız lütfen... Hatta size kedilerin köpeklerin de başını okşamanızı öneriyorum. Onlara bakarak ne haz duyduklarını anlayabiliriz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bir Dostun Vefatı | 24 Aralık 2001 Pazartesi
Yaşam - Ölüm | 24 Aralık 2001 Pazartesi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi | 24 Aralık 2001 Pazartesi
Uzayda İbadet | 24 Aralık 2001 Pazartesi
Kureyş Kabilesi - Kureyş Suresi - Etimoloji | 24 Aralık 2001 Pazartesi
Kur’an’ı Sevmek | 24 Aralık 2001 Pazartesi


Kafirun Suresi ve Ali İmran Suresi’nin Müslümanlara Hitabı

26 Aralık 2001 Çarşamba
Kafirun Suresi ve Ali İmran Suresi’nin Müslümanlara Hitabı
Kafirun Suresi:

1. De ki: Ey nankör kafirler!
2. Kulluk etmem sizin kulluk ettiğinize.
3. Siz de ibadet etmezsiniz benim ibadet ettiğime.
4. Kul değilim sizin taptığınıza.
5. Ve ibadet edenler değilsiniz benim ibadet ettiğime.
6. Sizin dininiz size, benim dinim bana.

Ayet “Siz” diye hitap ediyor ve siz diye devam ediyor. “SİZİN dininiz SİZE”, ama dikkat “BENİM DİNİM BANA” dedirdiyor Resulullaha... Arapçanın gelişine gramerine, oradaki meramın akışına tek bir istisna var: Bizim dinimiz bize değil! Benim DİNİM BANA... Bu inceliği fark ettiniz mi? Oysa benim dinim BİZE demeliydi... (Bu incelik Türkçe mealden pek anlaşılmasa da Arapça bilenler demek istediğimi hemen anlamışlardır). Bu demektir ki, "Ne kadar Müslüman varsa o kadar da islam DİNi vardır”... Bir tek ve bir tek BİZİM DİNİMİZ BİZE diyecek bir topluluk vardır: Onlar bir istisnadır... Bir millettir, İbrahimin milletidir...

Hanif atbaşı-yarışmadan-yardımlaşarak bir rally gibi paylaşarak gider... Hanifler zaten ÖNE geçmişlerdir. (Mukarrebun öne geçmek demektir). Hanifler arasında ASLA daha da öne geçeceğim savaşı yoktur. Benim bilgim sizindir. Kazancım da sizindir. Hans Aiberg de sizindir... Doğru hedefi gösterirken "Önde" değil, en gerideyim, orayı işaret ediyorum ve "Ta orada mukarebun hedefte buluşalım". Uzak bir hedef gösterirken en önünüzde değil en gerinizdeyim. Bir hanif tüm hanifler adına rahatlıkla "BİZİM dinimiz de BİZE" diyebilir, Allah ruhsat vermiştir. Ama bir Hanif Müslümanlar adına bunu söyleyemez. Herkesin dini kendinedir...

Sonu "un" ile biten sureler Müslümanları eleştiren surelerdir. Maunu hatırlayacaksınız... Bir daha yazmam gereksiz... Maun kendi dinini Hadisler ile yalanlayan, yetimin başını okşamayan, kıldığı namazdan haberi olmayan vb.dir. Yani Müslümanlara indirilmiş bir suredir. Hedef olarak Müslümanlar yergi görmektedir. Bu türlü surelerin en başındaki de Kafirun suresidir.

Bize "Kafirler=Ecnebiler" diye yutturuldu. KAFİRUN da MÜSLÜMANLARA indirlmiştir. İşin talihsiz yanı şu: Müslümanlardan BİR GRUP KAFİR olarak nitelendiriliyor. Onun karşısındakilere "De ki ey Kafirler..." diye bir hitap tarzı getirilmiş... "Ben sizin taptığınıza tapmam siz de benim taptığıma...". Oysa iki taraf da bir tek ALLAHa inanıyor... Sonra da diyor ki: "SİZİN dininiz SİZE, benim dinim de bana...” (Bizim dinimiz de bize olmalıydı).

DİN KİŞİSELDİR. ALLAH ile KULU arasındadır. Ali İmran 116dan 120 arasındaki ayetleri anımsadınız mı? Orada da MÜSLÜMANLAR arası bir SAVAŞ, bir SİNİR HARBİ YAZILIYDI... Hatırlarsanız... Allahın Kafir diye niteledikleri, yani Kafirun suresinin muhatapları Hristiyan ya da Yahudiler değil (Kuran onlar için Ehli Kitab Kafir diyor). Bu kafirler BİZİM YERLİ KAFİRLER.

Ali İmran:

116. Küfre sapanlara gelince, onların malları da çocukları da kendilerine Allaha karşı bir yarar asla sağlamayacaktır. Ateşin dostlarıdır onlar. Sürekli kalacaklardır onun içinde.
117. Bu dünya hayatında harcamakta olduklarının durumu, bir rüzgâr örneğine benzer: Onda kavurucu bir soğuk vardır. Öz benliklerine zulmetmiş bir toplululuğun ekinine değmiş de onu mahvetmiştir. Allah onlara zulmetmedi, onlar kendilerine zulmediyorlardı.
118. Ey iman sahipleri! Kendi dışınızdakilerden bir kimseyi sırdaş edinmeyin. Sizi sarpa sardırıp perişan etmekten çekinmezler. Size sıkıntı verecek şeyi pek severler. Ağızlarından nefret ve öfke taşmaktadır. Göğüslerinin saklamakta olduğu ise daha büyüktür. Eğer aklınızı işletirseniz Allah size ayetlerini açık-seçik göstermiştir.
119. Siz öyle kişilersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz. Ve Kitapın tümüne inanırsınız. Onlar ise sizinle karşılaştıklarında "İnandık!" derler; başbaşa kaldıklarında size öfkelerinden parmak uçlarını ısırırlar. De ki onlara: "Öfkenizle geberin!" Allah, göğüslerin içindekini çok iyi bilmektedir.
120. Size bir iyilik dokunsa bu onları rahatsız eder. Size bir kötülük dokunsa bununla sevinir, ferahlarlar. Eğer sabreder, sakınır/korunursanız onların tuzakları size hiçbir şekilde zarar veremez. Allah Muhîttir, yapmakta olduklarını çepeçevre kuşatmıştır.

Kafirun suresindeki KAFİRLER=Ali İmran 116-120deki KAFİRLER ve de MAUN/Münafıkun vb. deki BİZİM yerli kafirler... Onların bizim hakkımızdaki tarifleri 118-120 arasında verilmiştir.

O bizim çevremizdeki tüm Müslümanlardır... Tanımıda şöyle: "Ağızlarından nefret ve öfke taşmaktadır. Göğüslerinin saklamakta olduğu ise daha büyüktür." ve bize yapmamız gereken de şöyle anlatılmış: "De ki onlara: "Öfkenizle geberin!" Allah, göğüslerin içindekini çok iyi bilmektedir. ". Ya da Deki onlara "Ey kafirler SİZİN DİNİNİZ SİZE benim dinim bana”. Aynı yere geliyor...

Arapçaya hakim birilerine o sureyi gösterin, o da bir DEĞİŞİKLİK farkedecektir. Türkçe mealden bunu anlayamıyoruz ama, Arapçada mesela şöyle denmiş oluyor: "BİZ size geliyorUM", geliyoruz değil: “Geliyorum”, ama özne BİZ. Bilmem anlatabildim mi?

Hiç tahmin ediyormuydunuz, Kafirun suresinin ne Mekkeli müşriklere ne de Ehli Kitab kafirlere gelmediğini.... MEKKEnin tamamı Müslüman olduktan yıllar sonra geliyor... Üstelik artık o bölgede Yahudi ve Nasrani de kalmıyor (kaçıyorlar). Bu KAFİRLER kimdir acaba?

Ali İmran suresi bir Kategori suresidir. Onun içinde 104-110-114 gibi 116 ve 100 gibi Masonlaşmışlar. Ali İmran suresi 7-14 ayetleri üzerine kuruludur.

Ali İmran 7. Kitapı sana indiren Odur: Onun ayetlerinden bir kısmı muhkemlerdir ki; onlar Kitapın anasıdır. Diğer ayetlerse müteşâbihlerdir. Şu var ki, kalplerinde bir eğrilik ve bozukluk bulunanlar, fitne aramak, onun yorumuna öncelik tanımak için Kitapın sadece müteşâbih kısmının ardına düşerler. Onun tevilini ise bir Allah bilir, bir de ilimde derinleşmiş olanlar. Bunlar, "Ona inandık, hepsi Rabbimizin katındandır." derler. Gönül ve akıl sahiplerinden başkası gereğince düşünemez.

Yani herkesin bildiği Muhkem ayetlere bir örnek: Yalan söylemeyin, Domuz eti yemeyin gibi... Diğer ayetlerse müteşâbihlerdir. Teşbihlidir... Bunlar iki bölümlüdür:

1. Asal olanlar: Bir örnek Kehf suresinde allah Resulüne "Sen bunun ardına düşme..." diye çıkışıyor (Ashabı Kehfin sayılarının tartışılmasına kızıyor Allah). Bu Asal Müteşabih ayetleri muğlak olarak dini sömürenler daima kullanmışlardır. Bunlar ile insanlar imtihan olur (fitne). Örneğin 19 fitnesi gibi (Müddesir suresini anımsayınız. 19 ASAL sayısının insanların nasıl başını yediğini ve Sekara yolladığını hatırlayınız). Müteşabih ayetlerin ASAL olanının ikincisi ise MİSALdir.
2. Misal: Bunlar da müteşabihtir. Ama orada MİSAL verildiği anda TOP ALLAHın El-Alim isminden. Kullarından Alim olanlara ikram ediliyor... Hatırlayınız bir Nur Suresi 35’i nasıl açmıştık ve daha üçte birine bile gelememiştik. Yani oraya hangi kelimeyi seçip koyarsan onun yerine geçmektedir.

Ali İmran 14. Kadınlara, oğullara, altın ve gümüşten oluşturulmuş yığınlara, salma atlara, davarlara ve ekinlere tutkunlukların sevgisi, insanlar için süslenip püslenmiştir. Tüm bunlar geçici-iğreti hayatın nimetidir. Allaha gelince, varılacak yerin en güzeli onun yanındadır.

Dünya hayatını Allah bize kurmuştur ve ayette bize HELAL ve N İ M E T olarak bağışlamıştır. Bu bölüme dikkat ederek sakın MAL ve hobilere düşman olmayınız. Dünya hayatı bir süs ve NİMETtir, Allah nimetidir. Çalışmak farzdır, karşılığını almak da kutsal emek gereği helaldir. Miras bırakmak da helaldir. Nikah da helaldir, çocuk sahibi olmak da helaldir. Bunlara sakın küçümseyerek bakmayın . Ayetin söylemek istediği bu bölümler değil. Bu konu çok uzun olacak, burayı başka bir güne erteleyelim ve gelelim 28. ayete...

Ali İmran 28. Müminler, müminleri bırakıp da küfre sapanları gönül dostu edinmesinler. Kim bunu yaparsa Allahla ilişiği kesilir. Ancak bir sakınma ile onlardan korunmanız müstesna. Allah sizi kendisinden sakınmaya çağırır. Ve dönüş yalnız Allahadır.

Bu ayette bir önceki ayetin HELALLERİ içinden karapara olarak kaçırılmış. Bir önceki ayette, bizim YEŞİL sermaye dediğimiz (mesela Petrol dolarının devrim ihracı için kullanılması,örgütlerin büyük uyuşturucu parası, "Beyaz kadın satarak fuhuştan CİHAT için silah satın almaları vb. İşte bunlar "Altın ve gümüş biriktirme hem de yığmaca biriktiren İslami paradır. Altın ve gümüşü biriktirmeye en layık olanlar da malumunuz imam ve şeyhlerdir. Onlar bir Cihad çağrısı yaptılar mı artık koşarak gideriz. Böyle alıştırmışlar bizi.

Cihat lafını duyunca Müslüman, Kadın satarak, bundan elde ettiği parayı, Cihat bağışı olarak gönderen de suçludur. "Gayeye gitmek için her yol mübahtır” diyor. Aman yarabbi...

Onların dini ona BENİM HANİFLİĞİM BANA. Biz onları da severiz. Ama onlar bizi sevmezlerse NE YAPALIM şimdi? Bu işin milliyetçilik ile ilgisi yok artık... Bu işlerde bir tuhaflık var. Allah yolunda herşey mübah, bu ne menem bir anlayış? Oysa biz yıllardır hem AFGAN mücahidi ÇOK SEVDİK. Hem Filistinli Fedayiini çok sevdik ama gelin görün ki onlar bizi HİÇ sevmediler. Kâfirlerden gelebilecek bir tehlike, yani bizim çok SEVDİĞİMİZ Müslümanlardan. De ki "Ey Kafirler ! ben sizin taptığınıza tapmam, sizde benim taptığama....". Bilmem anlatabildim mi?

Avurpa birliğine girince AVRUPALI Ehli Kitab kafirden değil İÇİMİZDEKİ çok sevdiğimiz KAFİRLERDEN korkun Hanifcanlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nur Suresi | 26 Aralık 2001 Çarşamba
Selam ve Selam | 26 Aralık 2001 Çarşamba


Nur Suresi

26 Aralık 2001 Çarşamba
Nur Suresi
Allah göklerin (Melek) ve Yerin (Süflilerin Şeytan) Nurudur. Elektrik de öyle değil miydi: Faz ve toprak demiştik... İnsanı iyiye ve kötüye ayartan da bir çift meleğimiz ile özel şeytanımızdır. Şeytanı Cinlerden ayrı kılan yani hayalet nötrino/vesvese akımı gibi tutan ise "Onun nurudur"...

Onun nurunun misali: İçinde Sakıb (Sevakib, yıldızların güneşşlerin FUZYON enerji dönüşümü ve reaktörü) diye ayet devam etmekte. Atom reaktörleri kapalıdır (Fission=Çekirdek bölünmesi), ama hidrojen reaktörleri fusioniktir. Yani tamamen tehlikesizdir ve CAM içinde tutulabilir TOKAMAK denen enerji santralleridir. O fanus göbeğinde H reaksiyonu olmaktadır... Yani H santralleri tamamen tehlikesizdir. Bir evin bahçesine monte edilebilir. saydam olduğundan içi görülebilir. Yakıtı sadece SUdur, radyoaktif değildir. (Radyasyon kaçağı yoktur). Es kaza olsa bile (Sabotaj gibi), kozmik primerler sözünü ettiğim Fanusa (silindirdir) çarpar ve geri dönerek oradan dışarı çıkamadığı gibi , reaktörün kalbini de otomatikman söndürür.

H Reaktörleri en fazla bir Tuvalet kabini büyüklüğünde olacaktır. Her yerleşim birimine , çiftliklere, okullara KENDİNE yeterli enerji üretecektir. Eli kulağında on yıl içinde bu geliyor. On yıl diyorum ama illa ki Askeri kanat bunu 20 yıl "DEVLET SIRRI" diye alıkoyar. Amaç sır falan değildir. Eldeki eski teknolojilerin satılması için dünya patronları ile işbirliği yapmaktadır. Depoda kalan mallar ve yedek parçalar bitince bu kez, "Müjde müjde her eve bir kat kaloriferi kazanı kadar küçük olup sığabilen Hidrojen Reaktörü yapıldı. diyecekler. Enerji ise maliyet olarak sıfırlanacak...

O da NUR 35 inci ayetten... Yani aynı kategoriden. O Cifir çizimlerinde bir şekil vardı, SANDIK gibi hatırladınız mı? Hani Arşın 4 direğinden oluşturulmuş ve metal (Simya) kökenli bir sandık. O sandık Tabutüssekine=Sakin duran SANDIK tır. Sakin çünkü: Hidrojen reaktörü, yani su ile çalışan, radyasyon içermeyen H santrali... Yeter ki O santralin her hangi bir yerine dokunup da deşarjı yüklenmeyin. O sandık SAKİN olarak mesela evinizin bahçesinde durmaktadır. Cifir çizimlerinde bu da vardı:

Sandığın bir direği bakır, ötekisi demir, diğeri yarı yarıya altın-gümüş (Soymetal çubuğu) ve asıl işlevi yüklenen de dördüncü direk/çubuk kurşun ve hemen bitişindeki radyoaktif kurşun=Uranyum.

Ayetleri anımsayalım: Thule Quarneyn in Yecüc-Mecüc’e karşı yaptığı savunma kalkanında kullandığı enerji... Zülkarneyn demişti ki:

"Bana D E M İ R kütleleri getirin"... "Sonra onun üzerini B A K I R ile kapladı". Reaktör yapılmaya başlanmıştı. Bunlardan SİMYA (Atomfiziğinde kimya=Simyadır. Uranyum iki ayrı elemente bölünür) yoluyla yarısı ALTIN yarısı GÜMÜŞ üçüncü bir çubuk elde etti. Sonra da "Onu körükletti"Kurşun-Uranyum çubuğu oluştu... Arşın dört direğinin CİFİR MİSALLERİDİR bunlar... Tabutüssekine ...

Gelelim Nuhun gemisinin tandırına, Tennura... O sandığın altında bu dört dikey direğe YATAY olarak karşı gelen bir de EN ALTTA KAPAK var. Kapağın bir yatay çubuğu Cıva (Bu aslında termostatik görevi yapmaktadır), ötekisi de Sitanni (Kalay). Onun da görevi "Ara eriyici"dir. Orada bir sandık ve altında BELİRLİ bir uzaklıkta KAPAĞI durmaktadır (Zigzag arşının olduğu son katman).

Daha önce de Yahudi kralı Taluta Allah tarafından bu Tabutüssekine denen reaktör yapılmıştı zaten. Nuhun gemisini hareket ettiren Tennur da oydu. Bu düzeni o matematiksel verilerle yapabilen birisi sandığı ve kapağını "Nötron tepkimesine meydan vermeyecek uzaklıkta tutarak, kritik kütle hesabını iyice ayarlamak şartıyla Çelik-Bakır-Soymetal halitası ve Radyoaktif kurşun kullanarak, bunu da Yatay polarize ederek biri tam sıvı (Cıva) ötekisi yarı sıvı (Sitanni=Kalay ama Sitanno olan değil Sitanni olan kalay elementi), sonra daha zor sıvılaşan kurşun ve tepkime başlıyor. Kurşun tüm radyasyonu emiyor (canım kurşun ne kadar da fedakar), soy elementler de oksitlenmeyi reddediyor. Demir ve Bakır elektrolize giriyor.

Cifir çizimleri bir yana bunların tümü yine Nur-35inci ayette vardı. Elektroliz de buna dahil ve tüm galvanometreler. Şeytan-Melek ikilemi de aynı ayetteki 49 anlamdanrbiri olarak bize göz atıyor. Bir H reaktörü kendiliğinden kozmikprimer üretir. Bunlara biz Hyperon Kuran da ise Şıhab (Şahab) denmekte. Allah semavi müekkellerin ve süfli müvekkillerin (toprak ve fazın) NURUdur. Ayetleri izleyiniz göreceksiniz ki Şeytan ve meleklerin işleyiş mekanizması Nur-35. ayette belirecektir.

Şu anda mırır yiyorum (Konserve). Evet şu anda baby corn denen bir MISIR yiyorum. Nur-35e uyarlayalım... Evet MISIR yediğim için Mısırı Nur-35. ayete uygulayacağım:

Ayıklanmış Mısır Maserasyona (Kükürt di oksit tanklarına) konarak kabukları şişirilme yöntemiyle ayrıltılır. Sonra da SİLİNDİR ve üzerinde CAM LUMBOZLARI olan bir VAKUM tankına konur. Orada ne olur biliyor musunuz? Dünyalar tatlısı GLİKOZ. Ondan bir kısmı NİŞASTA ve Modifiye nişasta (Tutkal için) Dekstroz. Artan her yerinden bir şey (Protain grizi, Yağlı kek denen hayvan yemleri) ve glikozun yakılması dolayısıyla KARAMEL yani meşrubat tatlandırıcısı (Mısır soya sosu ya da pekmezi gibi).

Bütün bunlar dışında bir şey daha vardır. Diğer işlemler yatay iken bu anlatacağım işlem DİKEYdir... Mısırözü yağı... Tüm bitkisel yağlar ve Zeytin de buna dahil TEK BİR STANDARTtır. Kuzey-Güney yönünde Kontüne edilerek BİTKİSEY YAĞ elde edilir. Bitkisel yağ ve hayvansal yağ farkı çok önemlidir. Pamuk bitkidir ve pamuklu dokuma başka; Hayvan yapağısı olan YÜN ile yapılmış triko başka başka şeylerdir. Biri yazlık biri kışlıktır. Biri bitki (pamuk) diğeri hayvansal üründür (Yün). Bitkisel ve Hayvansal YAĞLAR da çok farklıdır. Yünlü ve pamuklu kadar farklı Yaz-kış.

Eğer Nur-35.ayetin içine dalarsanız "Anlatıklarımın" tümünü RAFİNE aşamasına kadar bulacaksınız. Mısır yediğim için MISIRdan söz ettik, bir rastlantı... Mesela gofret de yiyebilirdim, ya da kaşar peyniri.

Ali İmran 49. Onu Beniisraile şöyle konuşan bir resul yapacak: "Şu bir gerçek ki, ben size Rabb’inizden bir mucize getirdim: Ben, çamurdan, kuş görünümünde bir şey yapar, ona üflerim de Allahın izniyle kuş oluverir. Ben, körü ve abraşı iyileştirir, ölüleri Allahın izniyle diriltirim. Evlerinizde yemekte ve biriktirmekte olduklarınızı size haber veririm. Eğer inananlarsanız, bunda sizin için tam bir mucize vardır".
Ali İmran 50. "Tevrattan önümde bulunanı doğrulayıcıyım. Size haram kılınmış olanın bir kısmını size helal yapacağım. Rabbinizden bir mucize getirdim size. Artık Allahtan sakının ve bana itaat edin."

Burada "AHİT SANDIĞI" olayının Kuran tarafından DOĞRULANMASI=Tabutüssekine olayını ayırabilirsiniz. Ahit sandığı=Tabutüssekine Ya da Arşi el maleh. Bunun yabancı dillerdeki karşığılığını duyan var mı? İbraniceydi... Arş aynı bildiğimiz Arş, El Maleh =Arş taşıyıcı melek. Dört direk, dört taşıyıcı. Evet onlardan biri Michael=Mikail. "Archie" Angel =ARŞ TAŞAYICI MELEK. Bizde bunlar KARİB ya da Mukarreb meleklerdir. Tevratı tasdik ediyor Kuran... Çünkü Archie (Arş ) melekleri gibi Karib=Kerrubi (Qerruby, Queruby, Qerubie, Qeruby).

Görüyorsunuz ki ayette bildirildiği gibi: "Tevrattan önümde bulunanı doğrulayıcıyım" demektedir. Bu bakımdan müteşabih ayetlere her önüne gelen girmemeli atlamamalı yoksa Tevrat içinde kaybolur ve yoldan çıkar. O Müteşabihler içinde misaller vardır (Tabutüssekine gibi). Onu sadece alimler Anlar ve açıklar ve Tevratın bize olan sızma teşebbüslerini engellerler... Yoksa kriptoloji içinde kaybolur ve "Bilmediğin şeyin ardına düşme. Bundan göz ve ayak sorumlu tutulur" ayetinin şerrine uğratılırız.

"Bilmediğin" diyor ayet... Bilinmeyeni BİLİNİR yapmak BİLEN (Alim) işidir. Yani Müteşabih ayetleri Alimler açacaktır ardından da bu mayından temizlenmiş bölgeden hepimiz gideceğiz... Orası artık selametli bir yoldur...

Hezekiel bu dört direk ve altında tekerleklerden oluşmuş Archangel taşıtı olan kerrubileri çok iyi anlatıyor Tevratta. Hezekielden bazı bölümler:

"Ve baktım, ve işte, şimalden buran yeli, durmadan ateş saçan büyük bir bulut geliyordu, çevresinde parıltı, ve ortasında, sanki ateş ortasında ışıldayan maden.Ve onun ortasında dört canlı mahluk benzeri çıktı.Ve görünüşü şöyle idi: onlarda insan benzeyişi vardı; ve her birinin dört yüzü vardı, ve onlardan her birinin dört kanadı vardı.Ve ayakları doğru ayaklardı. Ve ayaklarının tabanı buzağı ayağının tabanı gibi idi, ve tunç gibi parıldamakta idiler. Ben canlı mahluklara bakarken, işte, canlı mahlukların yanında, onların her dört yüzü için, yerde bir tekerlek vardı. Tekerleklerin ve yapılarının görünüşü gök zümrüt gibi idi; ve dördünün benzeyişi birdi. Ve görünüşleri ve yapıları sanki tekerlek içinde tekerlek. Yürüdükleri zaman dört yanlarına da gidiyorlardı. Dönmeyerek yürüyorlardı. Tekerlek çemberleri ise, yüksekti, ve korkunçtu. Ve dördünün çemberleri çepeçevre gözlerle dolu idi. Ve canlı mahlukların başları üzerinde gök kubbesi benzeyişi, korkunç billur gibi, yukarıdan başları üzerine yayılmıştı. Ve kubbe altında kanatları birbirine doğru dümdüzdü.Ve herbirinin bedenlerini bu yandan örten ve iki kanadı, ve o bir yandan örten iki kanadı vardı ve yürüdükleri zaman kanatlarının gürültüsünü işittim.”

Bunların adının Kerrubi olduğu da yazılı bu baplarda. Çünkü Kuran bu Tevratı TASDİK ediyor! Yani bu kısımlarını Kuran ONAYLIYOR!!!! Bunlar Kerrubi’ler (Arapçası Karibun/Mukarrebun). 4 insansı 4 yüzü var dört kanadı var "Tunç gibi parıldamakta", onların her dört yüzü için, “yerde bir tekerlek, tekerleklerin ve yapılarının görünüşü gök zümrüt gibi idi” (Kuranda İNCİ TANESİ" diye anlatılıyor). Burada da KRİSTAL zümrüt olarak yer alıyor.

Şimalden buran yeli =Kuzey kutbu akı yoğunluğu ya da gerilim farkının sıçraması. Durmadan ateş saçan büyük bir bulut =Katod ışınları, elektron bulutu. Çevresinde parıltı, ve ortasında, sanki ateş ortasında ışıldayan maden. Nur-35 iyice meydana çıkmaya başladı değil mi? Ne doğuda ne batıda yetişen zeytin ağacı örneği.

“Ve onun ortasında dört canlı mahluk benzeri çıktı”. Dört canlının dört yüzü var ve DÖRT yönü işaret ediyor ama bize gerekli olan "Kuzeyden gelen ve güneye akan" yön. Doğu ve batıdan olmayan yön... Kuzeyden güneye elektron bulutu olarak akan... “Dördünün benzeyişi birdi ve görünüşleri ve yapıları sanki tekerlek içinde tekerlek.Yürüdükleri zaman dört yanlarına da gidiyorlardı. Dönmeyerek yürüyorlardı ve dördünün çemberleri çepeçevre gözlerle dolu idi” (UFOların 6 ya da 8 lumbozu vardır). “Ve canlı mahlukların başları üzerinde gök kubbesi benzeyişi, korkunç billur gibi, yukarıdan başları üzerine yayılmıştı”. Daha fazla UFO olmaya başladı ve özellikle Nur-35deki ve Tarık suresindeki PARLAYAN YILDIZ/İNCİ Züccac=Kristal (Burada Zümrüt diye verilmiş).

Şimdi de anımsamak için Nur-35i yazalım:

Nur 35: Allah göklerin ve yerin Nurudur. Onun nuru, içinde ışık bulunn bir kandil yuvasına benzer. O ışık bir cam içindedir, cam ise, sanki inci gibi parlayan bir yıldızdır; bu ne yalnız doğuda ve ne de yalnız batıda bulunan bereketli zeytin ağacından yakılır. Ateş değmese bile, nerdeyse yağın kendisi aydınlatacak! Nur üstüne nurdur. Allah dilediğini nuruna kavuşturur. Allah insanlara misaller verir. O, herseyi bilir.

“İçinde ışık bulunn bir kandil yuvasına benzer. O ışık bir cam içindedir, cam ise, sanki inci gibi parlayan bir yıldızdır” (Orada inci değil kristal=Züccac diyor).

“Bu ne yalnız doğuda ve ne de yalnız batıda bulunan”. Ne doğuda ne batıda Kuzeyde mesela... Kuzeyden gelen elektron bulutu gibi.

“Bereketli zeytin ağacından yakılır”= Zeytun ARTI /ZAİD idi anımsayınız.

“Ateş değmese bile, nerdeyse yağın kendisi aydınlatacak!”

Nur-35in kardeşi olan Tarık Suresi’nin ilk üç ayetini yazalım:

1. Andolsun o göğe ve Tarıka
2. Tarıkın ne olduğunu idrak edeceksiniz.
3. Karanlıkta tekbaşına parlayandır o...

Nur suresi ne diyordu: Parlayan, ışığıyla karanlığı delen yıldızdır o. Demek ki Nur-35 aynı zamanda bir UFO MODELLEMESİDİR .

Allah göklerin (Projektörle aydınlatılan) ve yerin (Resmi bulunan) nurudur (Nur=E=hV yani h planck sabiti, V dalga boyu olan IŞIK FOTONU). Onun nurunun MİSALİ icinde isik bulunan bir Sakıb (karanlığı delen) gibidir.

Etherodynamics=Takyondinamiği, meleklerin (takyon eksikütleli ve eksi kartezyan koordinatları olan canlıların içinde hareket ettiği ortam sonsuzda-bir yani sıfıra eşdeğer olan "Külli Şeyin= E S İ R” takyonların hareket ettiği bir ortamdır. Esiri asla hissetmeyeceğiz. Çünkü, sonsuda-bir Külli Şeyin= SIFIRDIR. Sıfır hissedilmez... Bilim de hissetmeyecek ve bulamayacak. Ancak ve ancak onu ölüm ile birlikte yeşil, mavi mor gibi soğuk renkler olarak PK sisteminden olmak üzere ESP gözümüzle, üçüncü gözümüzle göreceğiz... Göreceğiz ama Esiri değil IŞIMASINI göreceğiz.

E=hV normal ışıktır. Bu ışığı bir zümrüt, yakut kristali veya kuartz Ruby taşıyla E=2hv yaptığınızda onun adı ayetteki gibi: Nur ustune nurdur. Yani iki kez hVdir... Yani Laserdir... Yani Hologramın anahtarıdır. Nur-35deki düzeneğe bakarsanız, bir LASER donanımını hem de Laser (Faser ve Taser topları dahil) bir Cam tüp içinde üretilmekte ve ışığı yönlendirilmektedir.

“Onun nuru, içinde ışık bulunn bir kandil yuvasına benzer. O ışık bir cam içindedir, cam ise, sanki inci gibi parlayan bir yıldızdır”.

Normal ışık konisi her yöne parlarken LASER haline getirilip tek dalga boyunda tutulduğunda kohorent olduğundan bir tek NOKTA atışı yapar. Laser pointerleri, şu kırmızı ışıklı Laser maskotlarını mutlaka görmüşsünüzdür. Kilometrelerce ileri gider ve dağılmaz ve bir tek NOKTAYI işaretler. Sadece orası IŞIK OLARAK parlar. Hele Laserin bu ışığı bir an gözünüze tutulsa İNCİ GİBİ gözünüzün içinin parladığını hissedersiniz (Bunu denerken dikket! Laser göz retinasının hücrelerini öldürücü etkisi vardır).

“Allah insanlara misaller verir. O, herseyi bilir“. Burada ayrıca Laser de anlatılmaktadır. Mısır bile anlatıllmaktadır. Zorlayarak benzetmiyoruz. O ÖYLEDİR... O ayetler bunun için gönderilmiştir.

FM telsiz radyo yayını bir tür LASER sayılabilir ama KURYE (Carrier) dalgası LASER olursa, o zaman tek bir hedefe optik olarak gidebilir ve istasyonlar da bir frekansın ondalığının noktasal olarak binlere bölünebilir. Çünkü "Onun nurunun M İ S A L İ” ... Burada bir kez MİSAL diyor, “Allah insanlara misaller verir. O, herseyi bilir”. Aynı ayette İKİNCİ kez de MİSALden söz ediyor. Böylece 7 x 7 =49 anlamı var demektir...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kafirun Suresi ve Ali İmran Suresi’nin Müslümanlara Hitabı | 26 Aralık 2001 Çarşamba
Selam ve Selam | 26 Aralık 2001 Çarşamba


Selam ve Selam

26 Aralık 2001 Çarşamba
Selam ve Selam
"Oku rabbinin adıyla........Oku insana kalemle yazmayı öğretti..." derken İKİ KEZ OKU var... "İKİ KEZ İMAN var ". İKİ KEZ SELAM VAR. Selamün Aleyküm derken, Aleyküm=Senin üzerine kelimesi SIRADAN bir kelimedir ama SELAM ise KUTSALDIR ve Barış demektir. O halde Selamün Aleykümden Selam kalsın, aleyküm yerine ve Selam deyin. Selam ves Selam olsun. Allah bunu bize yakıştırıyor. Üzerine kelimesi yerine bir daha BARIŞ denecek yani Selam ve Selam. Zor ama dilinizi alıştırmaya bakınız. Belki tabular böyle minicik nüanslardan başlayarak yıkılacak, kimbilir! Bilmeyenler için söylüyorum, İslamiyette Selam Vakıa 26 ALLAH tarafından TAVSİYE edilmiştir. Bu tavsiye CENNET malıdır. Cennet üstü Cennet malıdır.

Vakıa:

25. Orada boş bir söz ve günaha sokan bir laf işitmezler.
26. Söylenen, yalnızca "selâm, selâm" dır.

Evet 26. ayetin Arapçası şu "Selam vesselam". Aleyküm Selamı bırakmalıyız. Bir edattır "Üzerine, sana" kelimesi gibi. Zamir/Edat/Zarf vb. bunlar kutsal değildir, atılabilir. SELAM=Barış/İslam kutsaldır atılamaz. O halde atılabilirin yerine BİR DAHA SELAMı ekleyelim. Atmak işi BEYNİMİZDEN atmak olmalı aynı zamanda...

Selamün aleyküm diyene selam vesselam deyiniz. Siz ona selam vereceksiniz, "Selam ves selam" deyiniz, sorarsa şöyle açıklayınız "Sana zahmet olmasın diye bir de senin yerine SELAM dedim... Selamına selam dedim". Bunu esselamün aleyküm ve... demek ise Ayette şöyle nitelendirilmiş: Boş bir söz ve günaha sokan bir laf yalnızca "selâm, selâm".

Önce beynimizden atmalıyız. Çıkarıp atmalıyız ve o iki ayeti anımsamalıyız. O iki ayet Cennet üstü Cennet (Sabıkur ve Mukarrebun) İÇİN GEÇERLİDİR. Cennetin üstündeki başka bir Cennet için, Arşın altındaki Süper CENNET için geçerlidir. Orada boş söz yok (Altta var). Orada karşınızdaki adına da kendinize selam veriyorsunuz (Alttaki Cennette ise Esselamü aleyküm ve Rahmetullahi ve Bereketühi dedikten sonra hal-hatır sorarak ve protokolle "BOŞ SÖZLER" olarak uzattıkça uzatıyorsunuz... Buradan götürdüğünüz tüm alışkanlıklarınız ve son nefese kadar olan bilginiz ve de saplantılarınız, inatlarınız, dayatma ve diretmeleriniz, nefsinizin ıslah olamayan kişisel projeksiyonlarını da ORTADAKİ CENNETE taşıyorsunuz...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kafirun Suresi ve Ali İmran Suresi’nin Müslümanlara Hitabı | 26 Aralık 2001 Çarşamba
Nur Suresi | 26 Aralık 2001 Çarşamba


Hanif Olmak

28 Aralık 2001 Cuma
Hanif Olmak
Allah açık senet verdi: "Kendini düzeltmeyen kavmi ANDOLSUN ben de düzeltmeyeceğim. Azmak isteyeni azdıracağım". Bu yüzden Hanifler için Ali İmran-104 "İçinizden bir grup ayrılsın" diyor. Yani Taklidi ve ataların hatalarına dayalı imana bir fazladan bir daha iman ettirmeye çalışıyor ulu Allahımız...

Hanif olmanın hiçbir rizikosu yok. Tam tersine şeytanın en korktuğu ve uğraştığı kişi HANİFlerdir. 104+110+114... Şeytan bunlardan nefret eder. Çünkü bu insanlar "Karşı-teşkilat"tırlar, (Karşı-İstihbarat gibi). Oysa bu saydığım sacayağı dışında diğer kalanlar mesela Afgan halkıdır...

Ayet şöyle diyor: "Şeytanın en büyük tuzağı TAASSUBdur. Kim bu tuzağa düşerse ...." diye devam ediyor. Oysa bizim bin küsur yıldır dilimize doladığımız lanetli kelimeyi anımsayınız. "Biz mutaassıb bir ailedeniz..." gibi... Spartalılar’da "Hırsızlık helal; fakat yakalanmak ÇOK AYIP "idi. "Biz mutaassıb/taassub sahibi bir ailedeniz demek de bizim arabesk Spartaküs’lüğümüz...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sosyal ve Siyasi Parçalanma - Din-İnsan | 28 Aralık 2001 Cuma
Hz. İsa’nın Tekrar Doğumu | 28 Aralık 2001 Cuma
Ruhun Bedene Girmesi | 28 Aralık 2001 Cuma
Nikola Tesla | 28 Aralık 2001 Cuma


Sosyal ve Siyasi Parçalanma - Din-İnsan

28 Aralık 2001 Cuma
Sosyal ve Siyasi Parçalanma - Din-İnsan
Tarihsel sürece bakınca bunu görürsünüz: Ama bunun bir sosyolojik formülasyonu da var. O da quantum teoremi istatistik ve olasılık matematiğinden (dinamik değişkenler gibi) geçiyor... Fakat sonuç şu: "Bir kavim kendini düzeltmez ıslah etmezse ALLAH da onları ıslah etmeyecektir". Niyet bireyde başlar. Önce bir NEFİS kendini ıslah eder. Sonra bu tekillik çoğul olur. "Bir kavim (zümre, inanç grubu) kendini ıslah etmeye yönelir". Ya da yönelmez ve ıslah/salih olanın karşısına İBLİS gibi dikilir. İnsanın bireyselliği psikolojik; fakat İnseyn=İki insan olarak SOSYOLOJİK toplumdur.

Temelden bir örnek verirsek: Bir H atomu ile bir O atomu "Hidroksil kökü=Hidroksit"tir (OH). 2 H atomu da bir moleküldür ve iki O da... Dikkat ederseniz "Sosyalleşme”de DEĞİŞİK EĞİLİMLER oluşmaya başladı. Bununla da kalmıyor: 2 H bir O ile birleşiyor ve BAMBAŞKA bir şey SU oluyor... H2O2=Hidrojen peroksit de var... H2O3 asit kökleri de var. Su var ağır su (deuterium ve tritium) da var... İşte bunlar SOSYAL AYRILIKLARIN, parçalanmaların ta kendisidir... Ama kalıcı değildir! İyonize olur mesela (Ölüm ya da göç gibi)...

Bir kavim nasıl helak olur:

1. Başka bir topluluğa memluk olur-köle olur ve içinde asimile olur (OH köklerinin bağlanması gibi).
2. H2O yararlı iken... 3b H2O2 ise O3 (Ozon ailesi) gibi AŞIRI TEMİZLEYİCİ=Öldürücüdür. Deterjan çamaşırımı yıkar tertemiz olur ama o temiz çamaşırı giyecek olan sahibi ise ÖLÜR (yaralanır, elleri tahriş olur). Eğer DİN için yaşarsanız bu örneğimdeki gibi ÇAMAŞIR temiz ama giyecek olan maalesef KİRLİdir (Ölüm bir kirlenme değil midir? Hangi mezar MİS gibi kokmuş ki?)

Bırakın DİN sizin için yaşasın... Siz din için yaşamayın (Millet mi devlet için vardır; devlet mi millet için vardır?) Allahın en güzel dini HANİFLİK "İNSAN" için vardır. Ama Müslümanlık adına işlenen çürümeler şöyle der: "Siz din için varsınız köleler...". Kadınlar çift kat peçe takacaklar. Alışveriş yaparken "Konuşmayacak", istediklerini bir kağıda yazıp tezgahtara verecek, paranın üstünü elden almayacak, tezgaha konacak ve oradan alacak. Eğer pazarlık vb. sözkonusu ise erkek çocuk ya da 8 yaşından büyük kız çocuk götürecek. Soruları kulaktan kulağa bu çocuklar soracak... Ama bunların hiçbiri HANİF AKAİDi değil... O halde DİN BİZİM İÇİN VAR! (dinsizlik de, hürüz biz).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif Olmak | 28 Aralık 2001 Cuma
Hz. İsa’nın Tekrar Doğumu | 28 Aralık 2001 Cuma
Ruhun Bedene Girmesi | 28 Aralık 2001 Cuma
Nikola Tesla | 28 Aralık 2001 Cuma


Hz. İsa’nın Tekrar Doğumu

28 Aralık 2001 Cuma
Hz. İsa’nın Tekrar Doğumu
19/15. Doğduğu gün, öleceği gün ve diri olarak kabirden kaldırılacağı gün ona selam olsun!
19/16. Kitapta Meryemi de an. Hani o, ailesinden ayrılarak doğu tarafında bir yere çekilmişti.
19/17. Meryem, onlarla kendi arasına bir perde çekmişti. Derken, biz ona ruhumuzu gönderdik de o, kendisine tastamam bir insan şeklinde göründü.

Bu ayetten şunu anlıyoruz:

1. "Doğduğu gün," (anlatılan doğumu)
2. "Öleceği gün". Yani Doğan İsa göğe YÜKSELTİLİR sonra döner ve normal olarak yaşar ve her canlı gibi ÖLÜR.
3. "ve dirileceği günde ona selam olsun". Yani herkes gibi mahşerde yeniden dirilir.

“Hz. Adem-Hz. Havva-Peygamberlerin Soyları ve Kayıp Genler - İnşirah Suresi - Tarık Suresi ve Zaman Yolcularının Zorlukları”

İsa ne zaman doğdu? Acaba İsa doğdu mu? Ya da daha önceye gidelim. Adem doğdu mu?

Adem anne (Rahim) ve baba (Rahman) tarafından doğuruldu. Çamurla yoğuruldu. O çamur bir YUMURTA İÇİ MALZEMESİdir. RAHMİN dışında olana yumurta; içeride olan hamileliğe de doğurma diyoruz. Çamur bir yumurta malzemesiydi. Ademin toprağı nicelik idi ve "OL" emriyle olduruldu. Ona CAN veren ise RUH idi. Yani Allah ruhundan üfledi ve nicelik bir niteliğe (hani mıknatıs akıları ve demirtozları diye ağzımda sakız ettiğim örnek) büründü (O konuyu ayrıntılı ve çok uzun yazmıştım siteye de asıldı).

O yazıda bir denklem kurmuştum: xx (Dişi), xy (erkek), yy (Huri). Burada eksik olan xx var İSE (if) yyde olmalıdır postulatı. xy veya yx farketmiyor ama yy denen KAYIP formül fark ediyor. Adem(xy) ve Havva (xx), ayrıca yy (Cennet’lerde yaşayanlar).

Adem ve Havvanın çocukları oldu kardeşler kendi aralarında mı evlendi? Hayır KLON yoluyla bir ADEM ile ademin kızı ve bunun tersine, bir klon Havva ile Ademin oğlu evlendiler (40 ikizden bu kurala sadece kabil uymadı ve kendi karındaşı olan ikizini kaçırıp tecavüz etti ve ondan çocukları oldu).

İbranice Kuzu=Lameldir. Allah Habil (Hunnes)in kuzusunu kurban olarak aldı ve ilahi görevler verdi. Kabil (Katil olan kalleşin kestiği domuzu ise kabul etmedi). Göğe giden kuzu Hunnes (Habil)dir. Kabil(Künnes) ise Dünya’ya tapınma olarak reddedildi. Hatta eti bile men edildi. İbrahim İsmaili KESTİ. Göğe giden kuzu artık KOÇ olmuştu...

Musa da birini öldürdü. Ama o öldürdüğü kimseyi daha çocukken, kendinden önce davranan HIZIR beşikteyken öldürdü. Allah o öldürülen çocuğun yerine Musanın öldürdüğü çocuğu=YUŞAyı verdi... Yuşa Musanın en yakın dostu oldu... Oysa Musanın öldürdüğü zalim kişi yine YUŞA idi... Domuz Yuşa yerine Koç yuşa (Genç olduğundan KUZU YUŞA) geldi.

Kesti mi kesmedi mi? Yuşa öldürüldü mü öldürülmedi mi? Musa katil miydi değil miydi? Schrödingerin kedisine ne oldu? Parçacık mıydı dalgacık mıydı?

I/O BUS kapısı diyoruz buna. Ay-Ow ya da 1 ve 0. Bahçe (Kurandaki bağ sahipleri). Yol (Sebep-rota, Zülkarneynin nedensel yolları, seferleri). Çatal=Dalgacık ve/veya (and/or= parçacık). Borges... ve Aleph (Elif).

Kuran da böyledir, AZ şey ile ÇOK şey anlatır. Habil kabil (Hunnes Künnes/Chaos-Cosmos/Habbe-Kubbe vb.). Habil=Hunnes, Kabil=Künnes bir de yy=? Habil=Chaos, Kabil=Cosmos ve YY=OSMOS. İşte İSA OSMOS kanalından geldi...

Cosmos=YY Cennetten İTHAL. Allah Ademe Havvaya ve OSMOS(yy)a RUHUNDAN üfledi ama Osmos kanalına ayrıca pak temiz saf ve mukaddes olan ruh anlamında "Ruhül Kudddüsten" EXTRA, BONUS, GRATİS olarak AYRICA üfledi...

Şimdi yeniden geriye dönelim: Kovulan adem ve Havva, Cennet’te kalan Adem ve Havva (Huri çifti). Adem (xxy) Havva (xxx). Cennet’te kalanların erkeği (Ğılman)=yyy ve eşi (Vildan)=yyx.

Toparlayalım şimdi: OSMOS=YY (Kayıp cins), dört cins şunlar: xxx, xxy, xyy ve yyy. İki erkek iki dişi hepsi bir tek İNSAN (Çamurdan) ikişer ikişer ayrıldılar. Adem ve Havva kovuldular... Ama çocukları kardeş olarak evlenmesinler diye birer klon (xyy ve yyy) daha katıldı...

Buna göre Habil ve Kabil KLON karşıt ikizlerle evleneceklerdi ama Kabil bunun tersini yaptı. Sonuçta bu xyy arttı (asimile oldu)... Ancak GİZLİ BİR DEVAMLILIK olarak genetikten geldi. Arada bir ortaya çıktı/çıkacak (Mehdi=Mighty=Adler gibi). Biz o son noktaya değil; öncekilere bakalım:

Kuranda şunlara dikkat ettiniz mi? Bazı peygamberler için "Şunu da an o NUHun soyundandı çünkü..." diyor.

3/33. Allah Ademi, Nuhu, İbrahim hanedanını, Umran hanedanını bütün alem üzerine mümtaz kıldı.
3/34 Onlar bir zürriyet idi, birbirinden peyda olmuş idi, Allah semidir, hakkıyla alimdir.

17/2-3. Musaya kitap verdik. Ey Nuhla beraber taşıyarak kurtardığımız kimselerin soyundan olanlar! Beni bırakıp başkasını vekil edinmeyesiniz diye onu İsrailoğullarına doğruluk rehberi kıldık. Doğrusu Nuh, çok şükreden bir kuldu.

6/84. Biz ona İshak’ı ve Yakub’u hediye ettik. Hepsini doğruya ve güzele kılavuzladık. Daha önce Nuh’a ve onun soyundan olan Davud’a, Süleyman’a, Eyyüb’e, Yusuf’a, Musa’ya, Harun’a da kılavuzluk etmiştik. Güzel düşünüp, güzel davrananları böyle ödüllendiririz biz.
6/85. Zekeriyya, Yahya, İsa ve İlyas hepsi barış için çalışanlardı.
6/86. İsmail, Elyesa, Yunus ve Lut, hepsini alemlere üstün kıldık.

Daha once Nuhun soyundan... Daha önce??? İşte O KAYIP GENETİK... Adem+ Havva + ??? YYx ve YYy geni. Cifir şekkilerimizde unutmayın Arş dört direklidir ve iki direği bizim ADEM ve Havva öteki iki direği de (Ğılman ve Vildan. Bir çift DNA sarmalı vardı orada... O genleri Cennet mekanlarında gözlerinizle göreceksiniz İnşaallah. Ama biz şimdi bizim bu Dünya’da gördüğümüz o kayıp genlere gelelim:

OSMOS kanalı diyoruz buna (Osmos Rumca, bunun Latincesi de OMNİdir). Yani Alfa Omega kanalı... Alfa Omega=OMNİ. HER İKİSİ de demek. Alfa-Omega... Her iki taraf demek. Bu bize Ödeme-dengeleme kanalı olarak kayıp geni ödeyecek.

4 direkten ikisi objektif (dna) diğer ikisi de sübjektif (dna), ikisi görünüyor-ikisi de görünmüyor. Herşey objektif (Nesnel) ve Sübjektif (Sanal, Virtuel) olarak adlandırılır. Aktüel ve Virtüel diye de niteleyebiliriz. Örneğin beynimiz OBJE fakat içindeki bilgi Sübjedir. Akıl, İman, ahlak vb. OBJEKTİF değildir, moral değerler olduğundan SÜBJEKTİF yani holografik bir olaydır. Kalp somut fakat içindeki aşk soyuttur. Soyut olmadan somut olmuyor.

19/51. Kitapta Musayı da an. Gerçekten o ihlas sahibi idi ve hem resul, hem de nebi idi.
19/52. Ona Turun sağ tarafından seslendik ve onu, fısıldaşan kimse kadar yaklaştırdık.
19/53. Rahmetimizin bir sonucu olarak ona kardeşi Harunu bir peygamber olarak armağan ettik.
19/54. Kitapta İsmaili de an. Gerçekten o, sözüne sadıktı, resul ve nebi idi.
19/55. Halkına namazı ve zekatı emrederdi; Rabbi nezdinde de hoşnutluk kazanmış bir kimse idi.
19/56. Kitapta İdrisi de an. Hakikaten o, pek doğru bir insan, bir peygamberdi.
19/57. Onu üstün bir makama yücelttik.
19/58. İşte bunlar, Allahın kendilerine nimetler verdiği peygamberlerden, ademin soyundan, Nuh ile birlikte taşıdıklarımızdan, İbrahim ve İsrailin soyundan, doğruya ulaştırdığımız ve seçkin kıldığımız kimselerdendir. Onlara, çok merhametli olan Allahın ayetleri okunduğunda ağlayarak secdeye kapanırlardı.
19/59. Nihayet onların peşinden öyle bir nesil geldi ki, bunlar namazı bıraktılar; nefislerinin arzularına uydular. Bu yüzden ileride sapıklıklarının cezasını çekecekler.

1. Ademin soyundan,
2. Nuhun soyundan (gemidekiler Nuhun soyundan değil),
3. İbrahim ve İsrail soyundan...

Bu ayıraçları farkettiniz değil mi? Daha önce hiç düşünmüş müydünüz? Allah niçin soyları AYIRIYOR? Zaten hepimiz ADEMin soyundan değil miyiz? Ayet diyor ki: Adem soyu + NUH soyu... İşte gizli gen YY) ortaya çıkıyor. Tevrat bağıra bağıra ne diyor: "NUHUN GÖRÜNÜŞÜ DÜNYADA BİLİNEN HİÇBİR GÖRÜNÜŞTEN DEĞİLDİ". Bu ne demek acaba?

Oysa NUHun ADEM tarafından gelen genlerinden Ham, Sam Yafes ve Yamm(Kenan) adlı dört oğlu vardı. AMA BEŞİNCİ IRK NUHun kendisiydi. İkinci Adem idi. Bunu kokladınız mı ayetlerde?

Dört oğlu tamam da YA KENDİSİ? Allah buyuruyor NUH 950 sene yaşadı diye... NİÇİN YAZIYOR BUNU düşündünüz mü? Neden on asır yaşadığını yazıyor?

Bir ipucu: Nuhun üç oğlu eşleri ve çocukları + Boğulan oğlunun (Moğol) çocukları + YY. GİZLİ GENi kokluyoruz diyorum ya...

NUH ve o soydan (Genden demek istiyor Allah)======>Davut+Süleyman (Her ikisi de demiri elleriyle yumuşatır, her ikisi de rüzgar gücünü emirlerine almışlardı. Her ikisi de Cinleri BÜYÜLERLERDİ... Oysa hep tersi olur). O sabır küpü EYYUB (kıssasını sonra anlatacağım). Özellikle onun KARISI. Hiç bir kadın bu FEDAKARLIĞI YAPAMAZ. Ancak ve ancak bu fedakarlığı bir HURİ yapabilir. Ne demek istediğimi anlamak için Lutun karısı ile Eyyubun karısını birbiriyle kıyaslayın.

21/83. Eyyubu da an. Hani Rabbine: "Başıma bu dert geldi. Sen, merhametlilerin en merhametlisisin" diye niyaz etmişti.

38/41. Kulumuz Eyyubu da an. O, Rabbine: Doğrusu şeytan bana bir yorgunluk ve eziyet verdi, diye seslenmişti.

38/44. Eline bir demet sap al da onunla vur, yeminini böyle yerine getir. Gerçekten biz Eyyubu sabırlı bulmuştuk. O, ne iyi kuldu! Daima Allaha yönelirdi.

Lutun karısı sıradan bir dünya kadını (kötü falan da değil ayrıca) ama Eyyubun hikayesini bilenleriniz çok iyi bileceklerdir ki tamamen iskelet olarak ve de AÇIKTA BİR MEZARDA CANLI CANLI çürüyen kocası Eyyubu lokma lokma dökülen etlerine, cüzzam, irin kokusuna rağmen, her tuvaletini altına yapan, eli ayağı tutmayan, iskeleti dışarıdan görünen Eyyubun yüz yıl süren bu durumunda ona bakan tek bir varlık vardı: KARISI.

Bir cesedi sırtlayıp istediği yere götürüyorsunuz. Mezarda bir yıl kalmış bir ceset ama yaşıyor Eyyub. Pekiyi EYYUBun SABRI SABIR da, ondan daha çileli, ÇOK genç ve çok güzel karısının sabrı SABIR değil mi? Ne büyük haksızlık?

Allah Eyyubu öve öve bitiremiyor ama karısından bir tek kelime söz etmiyor. Allah haksız mı? Allah haksızlık yapar mı? Haşa... Peki yanıtım ne?

Yanıtım şu: Zaten Eyyubun karısı HURİ idi (Huri melezi). Hurilerin görevi SADECE İYİ OLMAK. Benim görevim NAMAZ KILMAK. Namaz kılıyorum diye bana madalya veremezsiniz. Çünkü normal olan benim NAMAZ kılmam. Anormal olan namaz Allah emri olduğu halde ve bu kadar kolay olduğu halde KILMAMAM değil midir?

Eyyubun geninde NUH yoktu (Ademden olağan OMNİ geliyordu). Onun için yukarıdaki ayetlerde ÖVÜLDÜ DE ÖVÜLDÜ... Ama karısından söz edilmedi. Çünkü HURİnin GÖREVİ iyi olmaktı. Ayetleri anımsayınız: "Orada daima güzel ahlaklı ve kaprissiz Huriler vardır", "Onlara ne bir insan ne de bir cin eli değmemiştir".

55/72. Otağlar içinde sahiplerine tahsis edilmiş huriler vardır.

56/35. Gerçekten biz hurileri apayrı biçimde yeni yarattık

Vakıa, Rahman suresi ve yığınla surede "HURİLER ÇOK AMA ÇOK İYİLERDİR". Hurilerin hiç bir kaprisi olmadığına ilişkin ayet var. 8 ayrı ayet ahlaklarının ve tutumlarının muhteşemliğini övüyor. Vakıa suresinde İKİ AYRI HURİ IRKI TAKIMI var. İki ayrı özellikleri olmakla birlikte ortak paydaları "ÇOK İYİ KARAKTER/HUY ve MİZACa sahip olmaları. Hep güleryüzlü ve çok akıllı ve de çok sanatçı olmaları dile getirilmiş..."

11/43. Oğlu: Beni sudan koruyacak bir dağa sığınacağım, dedi. (Nuh): "Bugün Allahın emrinden (azabından), merhamet sahibi Allahtan başka koruyacak kimse yoktur" dedi. Aralarına dalga girdi, böylece o da boğulanlardan oldu.

11/45. Nuh Rabbine dua edip dedi ki: "Ey Rabbim! Şüphesiz oğlum da ailemdendir. Senin vadin ise elbette haktır. Sen hakimler hakimisin."
11/46. Allah buyurdu ki: Ey Nuh! O asla senin ailenden değildir. Çünkü onun yaptığı kötü bir iştir. O halde hakkında bilgin olmayan bir şeyi benden isteme! Ben sana cahillerden olmamanı tavsiye ederim.
11/47. Nuh dedi ki: Ey Rabbim! Ben senden hakkında bilgim olmayan şeyi istemekten sana sığınırım. Eğer beni bağışlamaz ve esirgemezsen, ben ziyana uğrayanlardan olurum!

29/14. Andolsun ki biz Nuhu kendi kavmine gönderdik de o bin yıldan elli yıl eksik bir süre onların arasında kaldı. Sonunda onlar zulümlerini sürdürürken tufan kendilerini yakalayıverdi.

"Ey Rabbim! Şüphesiz oğlum da ailemdendir”. Dikkat ediniz Allaha dikte ettirmeye çalışıyor. Oğlu (Yamm, Kenan, Mongol ırkının atası) öldürülüyor (Irk dul karısı ve çocuklarından yeniden türüyor). Allah buyurdu ki: Ey Nuh! O asla senin ailenden değildir. Çünkü NUH HURİ DOMİNAN idi. Nuhun karısı ise dikkat edilirse pek ÖVÜLMEZ ayetlerde.

Devam ediyorum: "Çünkü onun yaptığı kötü bir iştir. O halde hakkında bilgin olmayan bir şeyi benden isteme!". Ayete baktım yaptığı iş değil KÖTÜ olan KÖTÜ GENLERİ (Kabil genleri). O halde hakkında bilgin olmayan diyor Allah... Bu cümleyi Resulullaha da kaç kez söylemişti... Hakkında bilgisi olmadığı KONU ŞUDUR: Gizli GEN = Gen NEG (Bu sankritçedir. Tüm Ari-Avrupa dillerinde de aynen vardır. Genetik, Genuin, Genesis vb.)

GEN Neg (Nagar, Nigar kadın ve şehir isimleridir). GEN=CAN, CEN, Cin (saklı anlamında). GEN+NİGAR ya da GEN NEH-G. Arapça yazalım: CenneH. Bu size neyi hatırlatıyor?

Arapça bilenler için yazıyorum: Kelime Cennetü diye yazılır. Ancak Cennetü kelimesi SONA getirildiğinden orada durulur (Lamelif olursa devam eder). Durunca Cennetü=CenneH oluyor. Genneg bu işte... Zaten cehennem kelimesini Araplar biliyorlardı ama Cennet (Saklı belde) kelimesini İLK olarak KURANDAN öğrendiler (Bunun için Sankritçeyi üzerine basa basa buraya alıyorum).

ARAPÇAnın ÜÇ HARFİ SANKRİTÇEDEN (İbrahim dilinden) GETİRİLMİŞTİR. Araplar İBRAHİMin soyundandır. Aksi halde şimdi Araplar Hititçe (Hattice) konuşacaklardı ama İbrani ve Araplar SANKRİT olan İbrahim soyundan geldiği için İTHAL Sankritçeyle oluşturulan bu ana dil bazında Sara-Sami ve Hacer-Hami eşlerinin de katkılarıyla ARAPÇA VE İBRANİCE ilk türevlerini verdi. Sonra iki ayrı dil gibi çıktılar ortayla (Aslında diyalekttirler. Dil değillerdir).

"Çünkü onun yaptığı kötü bir iştir. O halde hakkında bilgin olmayan bir şeyi benden isteme! ". Hakkında bilgisi olmadığı KONU ŞUDUR: Konu GENlerin GİZLİLİĞİ. Yani GENNEHden gelen kalıtım... Bu Omnidir. OMNİyi biraz açalım:

Bu kanaldan bir başka ırk gelmektedir. OMNİ her ikisi demek olduğundan = MELEZ de demek. Demiştik ki OB(jective) ve SUB(jektive) var. İkisi MELEZ olarak harmanlanabilir mi? Yanıt şu: O M N İ (JECTİVE).

Omnijectif demek dağın iki yamacı demek. Onun BİR ZİRVEDE BİR TEK NOKTADA HER İKİ YAMACIN DA TÜMDEN GELİMLİ OLARAK GÖRÜNMESİ DEMEK... Omni=Osmos. Arapçası da şu=HABL. Hablilverid=Şahdamarı, Hablillahi=Allahın ipi... HABL (Hebil) bir tünelin içidir. Habil/Hubble tünelin içi; KABL ise dışıdır (Cable). Hablillahi İÇSEL olarak Allaha BİREYSEL bir DİREKT HATTIR. İçinde 7 gizli boyut (7 Mesani) vardır ama DIŞINDA yani Cubble (Kubbe demek ) ya da Cableda bildiğimiz açılmış 4 uzay zaman boyutu var. DIŞARISI CANSIZ ama içerisi CANLIdır ve Allah ile birebir muhataptır. Allah SADRIMIZ (Kablonun içi) ne saklıyorsak bilmektedir. O sıkıcı kabloyu dilerse İNŞİRAH ederek bizi AÇMAKTADIR .

İnşiraha insanların çok ihtiyacı var. Mahşerde OKSİJEN yok... SU yok... Ama Allahın dilediğine İnşirah (Oksijen, mentol serinliği) ve Havz (Su havuzu) verilecektir. Allah o yakıcı günde (bin yıl) hepimize merhamet etsin. Resulullah gibi göğsümüzü genişletsin... ÇÜNKÜ bize RUH ORADAN ÜFLENİYOR. Üflensin ki genişleyelim. Aksi halde bir iğne deliğinden yukarı çekiliyormuşcasına bir iplik gibi ensiz ve genişliksiz kalacağız.

İnşirah suresini bir ara Türkçe ve İLK ayeti de Arapça ezberleyerek namazda okuyunuz. Ben size reçete, muska vermiyorum. Doğrudan HABLİLLAHİnin ADRESİNİ veriyorum. Ana rahmine bağlanan KORDON (Cable) neyse Ruhun da (Üflendi ya) rahmine/balonuna üfürülme işte O gümüş kordondan Silver Cable gelmektedir.

Hapoel (İbranice) duymuşsunuzdur o işte Habil. İşte bu Habil (Hubble İng.) Öteki de Cubble fakat Caen diye yazılıyor artık. Kaen olarak da geçiyor İncilde...

94/1. Biz senin göğsünü açıp genişletmedik mi?
94/2. Yükünü senden alıp atmadık mı?
94/3. O senin belini büken yükü .
94/4. Senin şanını ve ününü yüceltmedik mi?
94/5. Elbette zorluğun yanında bir kolaylık vardır.
94/6. Gerçekten, zorlukla beraber bir kolaylık daha vardır.
94/7. Boş kaldın mı hemen (başka) işe koyul,
94/8. Yalnız Rabbine yönel.

“Biz senin göğsünü açıp genişletmedik mi?”. Fettah açmak falan değildir. Allahın bu İPİ aracılğıyla bizi FETHETMESİ, daha "Lebbeyk" yukarı götürülmesi... O kelime AÇINSAMA olarak Türkçemizde var. Miftah=Anahtar gibi düşünmeyelim. Göğsümüz bizim ÜFLENDİĞİMİZ KEHF=Ciğerlerimizdir ama onun içinde BAŞKA DERİNLİKLER var. KEHF var, Gümüş Kordon var, İKİNCİ RAHİM var=Tarık Suresi’nde sanırım 7 ila on ayetler arasında adı geçiyor. Bazı özel OSMOTİK, OMNİJEKTİF yani gizli süregelen CEN ile ilgili büyük bir SIR var o ayetlerde... "İnsan dönsün neden yaratıldığına bir baksın. O bir sudan yaratıldı. O su erkeğin bel/sırt ve kadının ön (kaburga) kemikleri arasındadır."

Burası ikinci rahimdir. Yani orada biri müennes diğeri müzekker iki şey gizli: Erkek diye belirtilenin, kürek kemiklerinin hizasına gelen sırt tarafındaki OMURLAR ve bunun kadındaki göğüs kemiklerine denk gelen genelde BOŞ bir bölgedir. Bir tür dış gebelik var burada... Yani bildiğiniz belden aşağı doğum-genital organları yok. Belden yukarıda... Allahımız tıb mı bilmiyor yoksa? Sümme Haşa...

Ayete devam ediniz. Orada şunu göreceksiniz: "Bu Kuran boş laf eğlencelik değildir". ŞAKA etmiyor ALLAH. "Kadınların göğüs bölgesinde" ve erkeklerin buna denk gelen sırt arka belkemiği bölgesinde YENİ BİR HAYAT TÜRÜ VAR. Bir gizli gen bölgesi var. Allah asla ŞAKA ve şaklabanlık etmez. Şarlatanlık da... Cahil de değildir. O halde??? Şu Kuranda neler oluyor ???

Ne oluyorsa ŞAKA yok, Ciddi ciddi oluyor... O yönde bir DIŞ GEBELİK ile modüler doğum oluyor. İNSAN diyor Allah "Kuşkusuz Kurân, ayırıcı bir sözdür. O asla bir şaka değildir”.

İnsan "NEDEN YARATILDIĞINA BİR BAKSIN" O BİLDİĞİMİZ BELDEN AŞAĞI BÖLGEDEKİ SIVI OLUŞUMLARDAN... Ama konu birden BELDEN AŞAĞIYI değil tersine BELDEN YUKARIYI anlatmaya başlıyor:

5. Onun için insan neden yaratıldığına bir baksın.
6. Atılan bir sudan yaratıldı.
7. O su, erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.

Yedinci ayet ARTIK TIBBIN bildiği aşağı yöne değil YUKARIYA yöneliyor. Zaten anlatılan da orada Zaman yolcusu... Mesela 8. ayeti ele alalım:

8. “Elbette Allahın onu döndürmeye gücü yeter”. ZAMANDA GERİ DÖNDÜRMEYE...
9. “O gün bütün sırlar yoklanıp, meydana çıkarılır”. Herçağın kitabı olan Kuran zaman yolculuğu mekanizmasının bulunacağı o GELECEK gün için konuşuyor ve İLERİ BİLGİ ve sırların ortaya çıkacağını" bildiriyor (Mahşeri anlatmıyor, Dünya’dan söz ediyor. Zamanda geriye yolculuğun başladığı İLK gala (Siftah)ı anlatıyor.

SIR dediği zamanda GERİYE yolculuk mekanizması, YOKLAMAK= sırların denenmesi, AÇIĞA çıkmak=Teori yerine tatbikata geçmek.

10. “İnsanın o gün ne bir gücü vardır, ne de bir yardımcısı”. Koskoca bir insanın zamanda küçülerek yaşça geriye giderek çocuk-bebek-embriyo olmasındaki o acizliği ve güçlüğü hele hele zamanda geriye gittiği için "HİÇBİR ŞEY hatırlamaması, YOLA hangi amaçla çıktığını HİÇ bilmemesi, hatta yola çıkma kavramını bile bilememesi... Yeniden doğmak... zahmetli bir iş. Büyük fedakarlık gerektiriyor. Ömrünüz uzamıyor ki. O sıkıcı ve cahillik ile dolu çocukluk günlerine dönülüyor. İkinci hatta üçüncü kez askerlik yapmak gibi istenmeyen bir şey ... Zaman yolcusu gerçekten fedakardır. Üstelik yola çıkarken "Felç" geçireceğini ve belki de hiç kurtulamayacağını da biliyor.

Sevdiği eşiyle aynı yaştadır. Ama dönüşte yaşıtı olan karısı "Annesiyle aynı yaşta bekleyecektir onu...". Bir yuva yıkılacaktır. Zaman yolcusunun fedakarlığı anlatmakla bitmez. İki kez doğum, iki anne iki baba iki kişilik iki dil iki şahsiyet.

Hızır zaman yolcusu (Hangi bağın tarafındaysa) ona bakar ve onu bulur. Evliliğine kadar karışır. Şununla değil bununla evlen gibi. Bir soru da sorulamaz bu adama (Musa bile soramıyor, azarı işitip oturuyor). O zamanın efendisi (Haşa sanki tanrı Chronostur). Zaman onun için yoktur. Zaman "Zülkarneyn denen zaman yolcuları" için vardır.

Daha o GİZLİ GENden YUSUFu anlatmadık. Yusuf peygamber miydi? Kuranda Yusufun elçi olduğunu bildiren bir tek ayet bulabilir misiniz bana? Ama resmen yazacak nebi ya da rasulullah diye. Sırada YUSUF var. Kuyuya atılan İki yol hapiste unutulan. Ama bu yusuf ELÇİ midir?

40/34. Andolsun ki, daha önce Yusuf da size açık deliller getirmişti ve onun size getirdiği şeyler hakkında şüphe edip durmuştunuz. Nihayet o vefat edince "Allah ondan sonra peygamber göndermez" dediniz. İşte Allah o aşırı giden şüphecileri böyle saptırır.

Şimdi bilmemiz gereken şu: "Güneşi, Ayı ve 11 yıldızı bana secde ederken gördüm" (rüyasını babasına anlatıyor). Neden 12 değil de 11? Neden o baba "Yusufun üzerine diğer ÖZ çocukları gibi ihtimam ve özenle düşüyor. Ve Yusuf NEDEN ÇOK GÜZEL? (Yakışıklı demiyorum çok güzel diyorum, öyle ki kadınlar elma ile birlikte parmaklarını doğruyorlar) ÇOK AMA AŞIRI GÜZEL. Her CENNET HURİSİ GİBİ. Normal şartlarda hangi kadınlar TOPLUCA hiç hissetmeden parmaklarını kesip atabilir? Demek ki NORMAL ÜSTÜ BİR DURUM VAR.

Yusuf NİÇİN hapiste İKİ YIL UNUTULDU? Bu kadar güzel bir insan hiç UNUTULUR MU? Tam tersine her an hatırda tutulur ve yokluğunda hemen farkedilir. Daha neler var, neler neler...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif Olmak | 28 Aralık 2001 Cuma
Sosyal ve Siyasi Parçalanma - Din-İnsan | 28 Aralık 2001 Cuma
Ruhun Bedene Girmesi | 28 Aralık 2001 Cuma
Nikola Tesla | 28 Aralık 2001 Cuma


Ruhun Bedene Girmesi

28 Aralık 2001 Cuma
Ruhun Bedene Girmesi
Ana rahmine ruh 3. ayda girer. 19x5=95. Kur’an’da Rahim kelimesi 95 kez geçer. Bunu Ahmet Deedat hesaplamıştı 1970lerde... İlk ondan duymuştum. 19 doğrudur, HAKTIR ama Batın ve batıl iki yönü vardır. Batındır çünkü Kuran aritmetiğidir. Batıldır çünkü FİTNE=İmtihandır (Babilik ve Bahailik dinleri. Bizdeki temsilcileri de ahir zaman peygamberleri!). 19 bir İMTİHAN olarak getirilmiştir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif Olmak | 28 Aralık 2001 Cuma
Sosyal ve Siyasi Parçalanma - Din-İnsan | 28 Aralık 2001 Cuma
Hz. İsa’nın Tekrar Doğumu | 28 Aralık 2001 Cuma
Nikola Tesla | 28 Aralık 2001 Cuma


Nikola Tesla

28 Aralık 2001 Cuma
Nikola Tesla
Bir belge var adının Kamuran veya Kâmran olduğuna ilişkin. Nikolai adını "Osmanlılardan Şeyhülislamdan kaçmak için" aldığını bildiriyordu önceki KMAlar. ABDde ona Nikolai demiyorlar. Cameron diyorlar. Bunu bizzat Tesla istiyor. Çünkü kaçmak için SAHTE EVRAKa Nikolai diye yazdırınca Boşnaklara karışan Şeyhülislam (Sancak eyaleti yönetmeni aynı zamanda) Sırp kabul ederek işine karışmıyor. Ölüm emrine varacak kadar ileri gidiyor Şeyhülislam. Bir gece Karadağdan gemiyle "Sırp ve Hristiyan" görünerek Triesteye kaçıyor. Oradan da kömürlü gemide ateşçi olarak bedava niyetine ABDye göç ediyor. Ellice adasında soruyorlar: "Senin başka bir adın vb. daha var mı?" diye. O da Kâmuran diyor. Cameron diye yazacak gibi oluyorlar ama "DELİL" yetersiz olduğundan yazmıyorlar ve Nikolai olarak kalıyor (Hansel Heiberg = Alias Carlos M. Allende anıları).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif Olmak | 28 Aralık 2001 Cuma
Sosyal ve Siyasi Parçalanma - Din-İnsan | 28 Aralık 2001 Cuma
Hz. İsa’nın Tekrar Doğumu | 28 Aralık 2001 Cuma
Ruhun Bedene Girmesi | 28 Aralık 2001 Cuma


Kehf Suresi - Hz. Hızır - Zülkarneyn

30 Aralık 2001 Pazar
Kehf Suresi - Hz. Hızır - Zülkarneyn
İnsanların birgün uzayda sistemleri turlayacağı doğru... Ancak onların "İleri bir uygarlık” olması gerekirdi. Eğer böyle ileri bir uygarlık iseler, çoktan gelmeliydiler. Oysa gelenlerin sadece "Torunlar=zaman gezmenleri" olduğuna ilişkin kanıt var. Zaten onlardan her biri için bir Zülkarneyn de diyebiliriz.

Ashabı kehf gibi: “Ashabı kehf üç kişidir dördüncüleri köpekleri, ashabı kehf beş kişidir alltıncısı köpekleridir, kehf ehli 7 kişidir sekizincisi de köpekleri...”. Zülkarneyn de böyle "KAÇ KİŞİDİR"?

Unutmayınız ki 83. ayette HIZIR biter ve/veya Zülkarneyn başlar... Ama birden bir giriş yapar ve "Sana Zülkarneyni sorarlar" der. Şimdi Zülkarneyne bağlanan kelime (Misal) şu: “Ben bunları kendiliğimden yapmadım. İşte dayanamadığın işlerin içyüzleri budur”.

İçyüzü kelimesine dikkat ediniz. SEBEP ve NETİCE (Neden-sonuç). İçyüzü de bir SEBEB’dir. Yani nedensellik ilkesi (Causality) gereği... "Neden ve sonuç" yer değiştirmiştir... Sonuç nedenden önce geldiğinde bize "Tuhaf gelen şeyler olur ve bunları bir büyü sanırız" (balığın canlanması gibi). Eğer Allah katından ise mucize sanırız.

Hızır olayını bir daha anımsayalım: Çünkü Zülkarneyne buradan direkt köprü oluşacaktır. Zaten ayet aslında şöyle yazılıyor:

82. "Duvar ise, şehirde iki yetim erkek çocuğa aitti. Duvarın altında onların bir hazinesi vardı; babaları da iyi bir kimseydi. Rabb’in onların erginlik çağına ulaşmasını ve Rabb’inden bir rahmet olarak hazinelerini çıkarmalarını istedi.

ve 83: "Ben bunları kendiliğimden yapmadım. İşte dayanamadığın işlerin içyüzleri budur. Sana Zülkarneynden sorarlar de ki size ondan da haberlerim olacaktır".

Aslında 83. ayet budur. Tamamen devamı. Öyle kopuk değil... Tersine girift olmuş... Hızırın zamanı DEHR tipi zamandır. Yani bir tek noktada her yere değer zaman, "Her yere girebilen" TEĞET zaman. Dehr=Teğet zamandır, bunu anımsatmak için yine Satelit örneğini vereceğim:

1. Uzaya attığımız bir cismin 9,81 değerini aşması gerekir, yoksa atılan balistik (Mermi, roket, taş vb.) geri düşer.
2. Bu değerden yukarı bir ivme verilmelidir: Bu da 11 değeridir. Bundan büyük bir değer de attığımız balistik araç uzayda sonsuza açılır ama tam olarak 11 değerinde ise DÜNYA yörüngesine oturur.

Bunun anlamı şu... Roket/uydu vb. her neyse kritik orbitale oturmuştur. Yani ne uzaya açılabiliyor, ne de yeryüzüne düşebiliyor... Zaten yörüngeye oturmak demek şudur: O araç dünyaya HER NOKTADAN düşmek istemekte, fakat HİÇBİR noktadan düşememektedir.

DEHR budur işte... DEHR = Hızırın HER ZAMANA DÜŞMESİdir. Sayısı yoktur sonsuz zamana girebilir her zamana noktasal olarak değer. Teğet, yani noktasal olarak TÜM ZAMANLARIN hakimidir.

1. Bizim gibi zamanda ileri,
2. İblis ve anti madde evrenindeki gibi zamanda geri,
3. Tüm zamanlarda ve blok evrende (zamansız uzayda) olabiliyor (Sebe kraliçesinin tahtını böyle getirmişti),
4. İki zamanlı da olabiliyor
5. vs. vs.

Hızır-Musa ve Yuşa olayından epeyce bir edinim edindikti. Hızırın, Musa ve Yuşanın zamanına TERS yönden girdiğini anlamıştık... Balık canlanmıştı ve de ikinci MİSAL, "Şeytan bunu bana unutturdu" diyen Yuşanın ifadesinden iblise ÖZEL olan ve bir İLERİ sonra BİR GERİ akan zamana dahil olduğunu hatırlayacaksınız. "Şeytan bana bunu unutturdu". Bu MİSAL cümle ile OSİLASYONİK yani Alternatif akım gibi "İleri ve sonra geri" çalışan bir zaman oku var demekti.

Sonra Musayı aldı HIZIR... Onu şuradan anlıyoruz: "...bunun üzerine izleri üzerinde G E R İ döndüler". Zamanda geriye gidildi. Yuşa (Musanın öldürdüğü GELECEKTEKİ YUŞA) zamanda geriye gidince çok genç olduğundan küçülerek cenin oldu. Musa ve Hızır da yaklaşık zamanda 17 yıl geriye gitmiş oldular (Yuşa da o yaştaydı zaten). Musa daha katil olmamıştı, Yuşayı öldürmemişti. Hızır ise çok önemli bir söz söyledi: "İÇYÜZÜNÜ=SEBEBİNİ" bilmediğin şeyler yapılacaktır, bunlar sana ne kadar mantıksız gelirse gelsin, sakın işimde engel olma...

Gördüğünüz gibi yeniden SEBEP kelimesine daha doğrusu NEDEN ve SONUCUN ikisini de kapsayan tek bir kavrama "İÇYÜZÜ" MİSALİNE girdik. Soru sormak bir engel değil ama engel olan şey şu: Zaman kaybetmemek... Hızır için bir sorun yok, ancak Musanın "Geriye çalışan zamanı" daha sonra "İleri çalışacaktır". Musa zamana bağımlı olacağından HIZLA yetiştirilmesi gerekli... Hani çocuğunuzu sabah okula yetiştireceksiniz. Ama bir türlü uyanmak ve gitmek istemiyor. Onun gibi bir şey...

Hızır diyor ki; "Senin yetiştirilmen gerekli görevin var: Balığın canlandığı o yerden ileride ümmetini geçireceksin. O kaya ağzını unutma, orada tam o kanalda deniz ikiye ayrılacak. Oradan İsrail oğulları özgürlüğe kaçacaklar... Hızır öncelikle bunu anlatıyordu.

Sözkonusu o noktadan az ileride bir GEMİ vardı. O gemi gelecekte, Yuşa denen bir zalim hükümdarın Amiral gemisi olmuş ve onunla denizlerin hakimi olmuştu. Çok zalim bir Yuşa idi ve şöhretini o geminin fazlalığına yani dengeyi bozmasına borçluydu. O gemi olmasaydı o savaşı kaybedecekti... İyi ki Zalim Yuşanın böyle bir HASSAS gemisi vardı. Ama Yuşa şimdi doğmamış bir embrio durumunda. O halde bu gemi "Parçalanmalıydı". Yani alttan delinirse orada kalırdı. Sonra Hızır Musayı azarladı "İÇYÜZÜNÜ" bilmediğin bir şeyi benimle muahaza etme demedim mi?

Derken, O gemiye en yakın bir derme çatma eve girdi Hızır... Ve orada uykuda olan çocuğun ağzını eliyle kapatarak onu ÖLDÜRDÜ... Musa kahrolmuştu: "Bir kısas hakkı olmadan bir bebeği öldürmek çok büyük bir cürümdür. Ben de seni bir adam zannetmiştim, meğer sen bir KATİLmişsin. Bu yaptığını hiç bir şeyle açıklayamazsın, sen çok kötü bir insansın...".

Musa böyle düşünüyordu. Hızır ise her bilen ALİM gibi içerliyordu bu densize ve şöyle düşünüyordu içinden: "Ben bu Yuşayı öldürmesem ileride SEN ÖLDÜRECEKSİN". Katil sen olacaksın... Dua et de Allah, Levhi Mahfuzda anne-babanın DUASINI kabul etti. Dua şöyleydi: "Ya rabbi EĞER HAYIRLI olacak ise oğlumuzu ömürlü kıl... Onu ıslah et ey ulu Rabb’imiz". Allahüuekber bu duanın gücüdür ve Levhimahfuzdaki ilahi bilgisayar bu programa uydu. Hızır da o programa uydu... Musa da kurtuldu katil olmaktan. Tam tersine İSMET sıfatını geri alıverdi. Yani gelecekte katil olmadı.

Tılsımlı bir dua yoktur. İHLAS ile yapılan içtenlikli her yakarış MUCİZELER yaratır... Levhi Mahfuzu baştan yazar, Arş sallanır. Tüm arş taşıyan mukarrebun melekler korkuyla mütteki olur ve en girgin titreşimlerle kendilerinden geçerler.

Günahlar da aynen böyle affoluyor:

1. Settar=Var olan günahı ÖRTÜYOR, başkalarına açıklatmıyor, kamufle ediyor.
2. Afivv=Bu günahlar affa uğruyor (kırgın bir babanın, eninde sonunda çocuğunu affetmesi gibi)
3. Ğafur=Sen İSTİĞFAR edersen, sen günahlarını kendin içtenlikli olarak ve kimseye söylemeden ALLAHın ile şahdamarının içinden monolog gibi konuşursan ya da bir kez ALLAH dersen Ğafur ismi operatör oluyor... İşbaşına geçiyor...
4. Tevvab=tevbeleri kabul edici... Bu isim BÜYÜK günahları da SİLİYOR. Kul hakkı dışında ANADAN DOĞMA olarak sıfırlanıyorsunuz,
5. Rahman,
6. Rahim,
7. İlahinnas,

İşte tevbe mekanizması bunlardan ibaret.

Balığın canlandığı yerden AZ ilerideki gemiyi deldi ve gemiye en yakın evdeki bir çocuğu öldürdü... Evet elini çocuğun ağzına kapadı. Çocuk boğuldu. HIZIR KATİL mi oldu? Yuşa zamanda geri gitmekle zaten ÖLMÜŞTÜ. Yani hiç doğmamış olmuştu. Hiç doğmamak da bir tür ÖLMEK değil midir? Yuşa öldü...

En sonunda zaman oku ileriye doğru çalıştığında "BİR YUŞA DOĞDU". Minicik bir bebek gözlerini dünyaya açtı... Çok ama çok iyi bir insan ve evlat olarak YUŞA doğdu... O Yuşa Musaya rakip değil, tam tersine atuşağı, silah arkadaşı, kamarot vb. HER ŞEY oldu. Katipliğini, bodyguardlığını yaptı. Bir SAHABE ötesinde HAVARİ oldu... İşte kötü YUŞA öldürülmeseydi BU HAYIRLI MÜKEMMEL YUŞA doğmamış olacaktı (Parçacık Yuşa yerine dalgacık yuşa gibi)... Yani POLARİZE bir YUŞA doğdu.

POLARİZE bunu unutmayınız çünkü bu ZÜLKARNEYNin de öyküsüdür. Polarizlenmek DİPOLE olmak. Dİ=İKİ, POLE=KUTUP veya KARN+EYN. Zaman da İKİLEŞİR ve (DEHR=TEK, TEĞET) ama KARN=KİRİŞ zaman. Yani bir küreye bir tek noktada değen HIZIRın DEHR zamanı değil! Bir küreyi KİRİŞ olarak İKİ noktada ama illa ki İKİ noktada, olmazsa olmaz bir şart olarak sadece İKİ noktada kesen zaman demektir KARNEYN. İki tane ışık konisini darboğazından (Berzah) birleştiriyoruz ve ortaya çıkan bu şemle (Kum saatine) de KARNEYN deniyor. Karn=Işık Konisi (Koni=Cony=Hûni).

Zülkarneyn Ye’cüc-Me’cüc istilasını TEHİR ediyor (Tehir=Sonuç=Resultance). Yani hızır gibi EBEDİ olarak düzeltmiyor. TEHİR ediyor yani erteliyor. O ALLAH vaadidir çünkü... Allah da vaadinden dönmeyeceğinden ve VAAD= Vade Tanımak olduğundan TEHİR ile yani kiriş veya şiş diyelim bir triko yumağına saplanıyor, "İKİ NOKTADAN". ÖNCE bir uçtan (geçmişten) giriyor, sonra da öteki uçtan (gelecekten) çıkıyor.

Sonra, geminin bulunduğu liman köyüne gittiler. Su istedi Hızır... Yabancı fobisi ve üstelik de bedava suyu satmaya kalktılar. Musanın cebindeki sikkeler zamanda geri gidince YOK olmuştu. Musa bu yüzden parasızdı. Hızır ise yaptığı hiç bir işe bir karşılık almaz (Sebe melikesinin tahtını getirir ama bir ekmek parasından başka alacağı şey yoktur)...

Hızır su içemedi, Musa da... Yakıcı Sina güneşi altında, bir yıkılmakta olan duvar enkazını İNCİ GİBİ dizdiler. Musa söylene söylene yapıyordu bu işi... Kendisine istediği an SU verecek, tulumunu taşıyan YUŞA YOKTU artık... Kendisi Hızırın Yuşası olmuştu. Hızıra döndü dedi ki: “İsteseydin buna karşılık elbette bir ücret alırdın”.

78. (Hızır) Dedi ki: “İşte bu seninle benim aramın ayrılmasıdır. Şimdi sana tahammül edemediğin şeylerin içyüzünü haber vereceğim”.
79. “Gemiden başlayayım: O gemi, denizde işçilik yapan bir grup yoksulundu. Ben onu kusurlu hale getirmek istedim. Çünkü biraz ötelerinde bir kral vardı; tüm gemilere zorla el koyuyordu”.
80. "Oğlan çocuğa gelince: Onun anası-babası inanmış kişilerdi. Çocuğun onları azgınlık ve inkâra sürüklemesinden korktuk."
81. "Diledik ki, Rableri onlara o çocuktan temizlikçe daha üstün, merhametçe daha gelişmişini versin."
82. "Ve duvar. Duvar, o kentte yaşayan iki yetim oğlanındı. Altında, oğlanlara ait bir define vardı. Oğlanların babası da hayır ve barış seven bir kimse olarak yaşamıştı. Rabbin istedi ki, o çocuklar ergenliklerine ulaşsınlar da Rabbinden bir rahmet olarak definelerini çıkarsınlar. Ben bunları kendi buyruğumun sonucu olarak yapmadım. İşte senin sabretmeye güç yetiremediğin şeylerin içyüzü budur."

Artık 80.inci ayeti ÇOK İYİ anlıyor ve biliyorsunuz. Yorumlamıyorum. Siz Kuranı DİREKT ve dolaysız ANLIYORSUNUZ... Bu Allahın HANİFLERE bir ÖNCÜ armağanıdır... Geçen yıl okuduğunuz ya da eskiden alıp da anlar-anlamaz okuduğunuz KURAN DEĞİL bu artık... Bu Kuranın 80. ayetini SİZ ARTIK biliyorsunuz. Yuşayı, -m ve +m olan Yuşayı biliyorsunuz... Cinayete kurban giden ve/veya gitmeyen iyi ve/veya kötü Yuşayı, katil ve/veya ismet Musayı biliyorsunuz değil mi?

Zaman yeniden düz çalışınca... İşte orada bir çocuk doğdu. Çünkü HIZIR onu nefessiz bıraktı boğdu. Boğmasaydı Yuşa için doğdu demiyecektik... Artık bunları da biliyorsunuz... Artık Kuranın NE MÜKEMMEL OLDUĞUNU biliyorsunuz. Ve bir tek şeyi BİZLER hep beraber bilemiyoruz: "Neyin hayır neyin şer olduğunun İÇYÜZÜNÜ ALLAHtan başkası bilmez". BU AYETİ de anladık. Bırakın kötü Yuşa öldürülsün.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yetimler | 30 Aralık 2001 Pazar
Hanif Müslüman - Hafif Müslüman | 30 Aralık 2001 Pazar
Nur Suresi 58. Ayet’in Değiştirilmiş Olması | 30 Aralık 2001 Pazar


Yetimler

30 Aralık 2001 Pazar
Yetimler
Allahın EN HAS KULU kimdir bilir misiniz? Allah evlat edinmez ama bir istisnası vardır: YETİM olanlar Allahın evladıdır... "Gördünüz mü dini menedeni? YETİMİ itip kakanı?... (Maun suresi). Onun için hep YETİMHANEDEN söz ediyorum... Hep bağışlarınızı oraya celbediyorum. Param yoksa gidip ciklet alıyor ve o yetimlerin BAŞINI okşuyorum. Allahın en çok sevdiği JEST. Bir yetimin başının okşanması BÜYÜK SEVAPTIR. Bir yetimin KUL hakkının yenmesi ise büyük ÇOK BÜYÜK GÜNAHTIR...

YETİM ALLAHın EVLATLIĞIDIR. Kulundan öte kul... Yetim acıkır, şefkate ihtiyacı vardır. Senin elin o dertli başını okşarsa ANNE ve BABA olur, o eli öperim ben. Yetimin başını okşayan ve onları ziyaret eden, okullardaki yetim öğrencilere VELİ olan ben o haniflerin AYAKLARINI da öperim.

Allah ayet ile CAMİSİNİ yıktırmıştır. Cami nedir ki? "Yeryüzünün tamamını size mescid yaptık"... Yeryüzü CAMİDİR. Camiler Allahın sembolik evidir. Ama bir gizli görevi daha var. Eğer Hanif isek bu gizli görevi, işlemeyen ve işletilmeyen MAUN edilmiş misyona İŞLERLİK kazandıralım. Nasıl mı? Her Cami aynı zamanda YETİMHANE, YURTtur. Esirgeme Kurumunun şubesi olmalıdır. Makbuzlar oraya kesilsin, altın yaldız ile süslemeye değil camileri... Camiye götürdüğümüz o HALILAR niçin? Kendimiz için. Kuru yerde namaz kılmayalım diye... Namazı niye kılıyoruz? Kendimiz için... Allaha ve başkalarına hiç bir yararı yok...

Kimse kimsenin İBADETİNi veya GÜNAHINI üstlenemez. Eğer böyle bir şey olsaydı, tereddüdsüz söylüyorum.. Başta Rahmetli müfide Atalay olmak üzere HEPİNİZİN hepinizin ATEŞE değmeyecek tüm günahlarını üstlenirdim. Tereddüd etmezdim. Hanif sencil ve vericidir. Yarışmaz, öne geçmez, İMECE ile yürür. Askerde erata yaptırılan "Mıntıka temizliği” gibi, bir saf halinde ve TEMİZLEYEREK yürür...

Bırakın beni, Bağdadi ve Alleinları, bunları da bırakın... Ta Zülkarneyn ve Hızıra gelin. Onlar bile BAŞA geçmezler. Onlar da sizin için var. BİZ+LER böyleyiz işte... (Ben+sen+o=B İ Z), (Biz+Siz+Onlar=BİZLER). O zaman biz sizden önde; siz ise onlardan önde değilsinizdir. HEPİMİZ (Bizler) BİR TEK MİLLETİZ. Ayrılık yok, rekabet yok, çıngar, öfke, kin, nefret yok...

Hanifler=BİZLERdir. Biz derseniz karşısından bir de SİZ vardır ve ONLARda vardır. Ama bizler olursak, FURKAN GELİR, çünkü FARK kalkar ve bizler de FARUK (Farklı, Sabıkun ve mukarrebun) oluruz İnşaallah.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kehf Suresi - Hz. Hızır - Zülkarneyn | 30 Aralık 2001 Pazar
Hanif Müslüman - Hafif Müslüman | 30 Aralık 2001 Pazar
Nur Suresi 58. Ayet’in Değiştirilmiş Olması | 30 Aralık 2001 Pazar


Hanif Müslüman - Hafif Müslüman

30 Aralık 2001 Pazar
Hanif Müslüman - Hafif Müslüman
Ali İmran 116-121 arasında anlatılan KENDİ MÜSLÜMANLARIMIZ için o ayetler indirildi. Yani Müslümana (Hocaya, müezzine, şeyhe, vs.) sakın güvenme, sakın onları dost edinme, sen onları seversin ama onlar seni sevmezler. Kuranı dosdoğru anlattığında sana "Haklısın" dersen. Sen olmayınca da "Bunlar yoldan çıkmış, dini değiştirmişler" derler ve senin gıybetini yaparlar. Ama senin yıldızın parlar... Onlar da senin bilginden dolayı seni kıskanırlar TIRNAKLARINI kemirirler. Hanifler (110/104/114) adına ne söylersen söyle, Kuranı önlerine APAÇIK ser... Onlar bunu anlamazlıktan gelirler. Derler ki, "Mübarek cumadan tatili kaldırdı bu zibidiler...", "Bu zındıklar diyor ki, haram aylarda 100 gün kadar HAC yapılır bu umre değildir...", "Bu zibidiler diyor ki, imam para-ücret almaz. O zaman bu imam-hatipliler aç mı kalacak?"

Onlar her yerde sizi çekiştirirler ve içleri size karşı nefret ve kin doludur. Onlar eğer "Kuranı boşverelim atalarımızın dini bize yeter" derlerse, "Kuran okunmaz, anlaşılmaz, Kuranı sadece Hadisler anlatır. Biz kimiz ki Kuranı anlayalım?" gibi densizlikler ediyorlarsa... Onlara Kurana (Allah kelimelerine) dil uzattıkları için "KİNİNİZLE GEBERİN EY MÜSLÜMAN KAFİRLER" diyebilirsiniz.

İslamiyet TEMİZDİR... Ben DİN KURUMUNU seviyor ve sayıyorum ama bu kurumu TEMSİL etmekte TARİHİ SABIKASI olan ve en mükemmel 2002 VERSİYONU ile bize örnek olan TALİBAN Müslümanlığına ise kusuyorum.

Şimdi bana "Haddini bil; Müslümanlara dil uzatma, sen kimsin” demeye yerden göğe kadar hakkınız var... Ama benim içim dışım bir: Ben HANİF olmayan bu saydığım kategoriden iğreniyorum. "Kinleriyle gebersinler".

1. Kurandan çok Hadisleri sevenler...
2. Farzdan çok Sünnetleri sevenlere
3. Allahtan çok Kullarını sevenlere
4. Dinlerinden çok mezheblerini sevenlere
5. vs. vs.

Tokadı bunlara atıyorum. Bunlardan iğreniyorum. İçim dışım bir, ben artık KİNLENDİM.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kehf Suresi - Hz. Hızır - Zülkarneyn | 30 Aralık 2001 Pazar
Yetimler | 30 Aralık 2001 Pazar
Nur Suresi 58. Ayet’in Değiştirilmiş Olması | 30 Aralık 2001 Pazar


Nur Suresi 58. Ayet’in Değiştirilmiş Olması

30 Aralık 2001 Pazar
Nur Suresi 58. Ayet’in Değiştirilmiş Olması
I/O kapılarından input olarak 1 ve Output olarak 0 HER AYET için yazılır. Örneğin Veli ve Vali (Allahın adları) ve=AND, Li=O. El Veli veya El Vali derken El=1 gibi ama her harf için var (Ben size sadece Al, La, ve Huyu gösterdim). El Evvel=Hu (Hüve, H harfi) İl veli ve el vali=M harfi. EL-VALİ ve EL VELİY => M (Mim ya da mem harfi). Elif(1) Lam (0) Mim. Bunların oluşturduğu ve bu rakim (Matematikten) Cifir yoluyla bir KEHF ya da hologram çıkarabilirsiniz.

Eğer bu kalıba ve şablona uymayan AYET ya da kargaşalık varsa KABAK gibi kendini belli eder. Orada yakalarsınız. AL=1 (Arapça VAR=1), LA= 0. Bu İbranice ve Arapçanın DOĞASINDA var... Yani günlük hayatta "Hayır anlamında". Museviler, Afrika Hamileri ve tüm Araplar "LA" derler, yani LAnın YOK=SIFIR olduğunu belirleyen DİLİN ta kendisi, ben değilim.

Bu sisteme uymayan bir ayet var maalesef:

Nur 58. Ey müminler! Ellerinizin altında bulunanlarla içinizden henüz ergenlik çağına girmemiş olanlar, sizden üç vakit izin istesinler; sabah namazından önce, öğleyin soyunduğunuz vakit ve yatsı namazından sonra. Bunlar, mahrem halde bulunabileceğiniz üç vakittir. Bu vakitlerin dışında ne sizin için ne de onlar için bir mahzur yoktur. Birbirinizin yanına girip çıkabilirsiniz. İşte Allah ayetleri size böyle açıklıyor. Allah alimdir, hakimdir.

Evet bu ayeti Halife olur olmaz Yezid değiştirdi (Daha önce tuzağı kurmuştu. Halifelik kendine geçince de bu ayet kanunlaştırıldı). Bu ayetin içindeki şunlar:

1. Sabah namazından önce,
2. Öğleyin
3. Ve yatsı namazında

Bu kelimeleri Nur 58den çıkarınız. Kalan gerçek Nur 58dir. Peki bu ayetler nereden buraya getirilmiş? Bunun için Nisa 103e bakın, onun devamı bu kelimelerdir.

103. Korku halindeki namazı tamamlayınca, artık Allahı ayakta, oturarak, yan yatmışken anın. Sükûnet bulduğunuzda, namazı tam bir biçimde yerine getirin. Namaz, müminler üzerine vakti belirlenmiş bir farz olmuştur.

Ve şimdi o ayetleri buna ekleyelim

1. Sabah namazı
2. Öğle
3. Gece

AYNEN böyleydi. Oturun ve kara kara düşünün. Yezidin yatacak yeri yok. Cinayetlerinden başka bir de Kuranı değiştirmiştir. Yezidin babası Muaviye, onun babası da Ebu Süfyan.

Dikkat ettiniz mi tuzak şurada; Ayette üç kez üç vakit geçiyor... "mahrem halde bulunabileceğiniz üç vakittir ". Bu cümledeki ÜÇ VAKİTTİR çıkarılacaktır. Ve benim yazdıklarımın EN arkasına eklenecek (Nisa 103e). “üç defa izin istesinler”=Bu ayetin içinde ona ait... fakat " üç vakittir" cümlesi BURAYA AİT değildir. Çünkü ÜÇ VAKİT olan NAMAZın aşikar ilanıdır. Ama mantıksızlık orada ki: Zaten ÜÇ VAKİT izin alınamaz.

1. Diyor ki, "Sabah namazından önce= Yani siz uykudayken...zaten yanınıza kim girecek?
2. Öğlenleyin Siesta (Öğle uykusu) saatindeki istirahatte
3. Siz gidip yattıktan sonra ...

BU ÜÇ VAKİT diyor... Orada iki vakit var halbuki...

1. BÜTÜN GECE yani uyku süremiz.
2. ÖĞLEN istirahati

Üçüncü nerede???

Yani sabahtan önce ve yattıktan sonra "İKİ VAKİT” MİDİR? Bir uyku süresidir ve tek VAKİTTTİR. Bir de öğleni katarsanız, etti iki kez izin... ÜÇ NEREDE HANİFLER?

ÜÇ namazın VAKTİYDİ çünkü... Üç kelimeleri içinde Üç vakit namazı yok etmek kaynatmak ancak Süfyaniliğin kurucularına özgüdür....

Üç vakti belirleyen NAMAZIN KURUCUSU Hz. İbrahimdir. Aya, Yıldıza ve Güneşe ÜÇ VAKİT taptığı için kendine ceza olarak ÜÇ VAKİT NAMAZI HER GÜN KOYMUŞ. Allahda onun bu hırsını kabul etmiş.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kehf Suresi - Hz. Hızır - Zülkarneyn | 30 Aralık 2001 Pazar
Yetimler | 30 Aralık 2001 Pazar
Hanif Müslüman - Hafif Müslüman | 30 Aralık 2001 Pazar


Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı

02 Ocak 2002 Çarşamba
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı
Allah rızası için Kuranın BİR TEK YERİ bile doğru yazılmamış müfessirlerin tamamı müfsid olmuş. Çok sayıda ayet yerlerini düzeltmemiz gerekiyor.

Hatırlayınız NASR suresinin son ayetinin Maide üçüncü ayetin içinde bir yere RASTGELE konduğunu... Çok tehlikeli bir AYET kargaşası vardı: ÜÇ VAKİT namazı yok etmek için "ÜÇ" lafı geçen bir ayeti diğeriyle "Bir sana bir bana" diye dizmişlerdi... Bu ve benzeri ayetleri hemen düzeltmemiz gerekiyor. Fatiha 6 ayettir, yedi yapıyorlar ve en başa koyuyorlar...

Son surenin (İza cae nasrullahi) son ayetini de (Ekmeltüm) başka bir yere devşiriyorlar. Nisa 103. Ayet diyor ki: "....Zira, namaz müminler üzerine indirilmiş Vakitli bir farzdır. Bunlar Sabahtan öğleye; Öğleden akşama ve tüm gece olmak üzere namaz kılacağınız ÜÇ VAKİTTİR". Bu apaçık yazılı ya... Hemen 5 uğruna onu Nur-58 ile "Pirinç ve bulgur" misali karıştırmışlar.

Nur 58. Ey müminler! Ellerinizin altında bulunanlarla içinizden henüz ergenlik çağına girmemiş olanlar, sizden üç vakit izin istesinler; sabah namazından önce, öğleyin soyunduğunuz vakit ve yatsı namazından sonra. Bunlar, mahrem halde bulunabileceğiniz üç vakittir. Bu vakitlerin dışında ne sizin için ne de onlar için bir mahzur yoktur. Birbirinizin yanına girip çıkabilirsiniz. İşte Allah ayetleri size böyle açıklıyor. Allah alimdir, hakimdir.

Şimdi bu ayeti BU HALİYLE kabul ederseniz bir KOMEDİ daha ortaya çıkıyor: “Öğleyin soyunduğunuz vakit”... Yani SOYUNMAK ALLAH EMRİ oluyor... Kim olursanız olun mesleğiniz ne olursa olsun ÖĞLEN EVE GELECEK, PİJAMA-gecelik giyecek ve YATACAKSINIZ. Evet yanlış duymadınız. Ayeti böyle "KABUL EDERSENİZ" yani bozulmuş biçimiyle kabullenirseniz, herkesin (öğretmen, asker, polis vb.) gelip ÖĞLENLEYİN SOYUNUP uyuması ALLAH FARZI oluyor... Namaz kadar farz!!!

Bu nasıl böyle oldu biliyor musunuz? ÖĞLEN NAMAZINI kaldırıp yerine Öğlen uyuduğunuzda kelimesini korsanız işte böyle olur. Pijama giymek FARZ olur... Meksikalılar ve Araplar gibi Öğle uykusu farz olur. Siz ALLAHın böyle bir şey söyleyeceğine inandınız mı? Üstelik o ayette sayılan da Üç değil İKİ VAKİT.

Şiilerin üç vakti "DOĞUŞTAN" yani Namazın FARZ olduğu ilk güne İLK ÜÇ VAKİTE dayanıyor... En eski İslama. Şiilerde ve 110 sayılı Sahabemizde üç vakitti. Ebu Süfyan namazanı kendisini dejenere etti. Oğlu Muaviye ise 6 vakit+Vitire çıkardı. Yezid ise Beşe indirdi ve bizim mezhebimizi kurduğu için Yezide bağlandık ve artık kendimize Sünni dedik. Sünniliğin ilk şartı da namazı orijinal üç yerine 5 vakit kılmaktır.

Üç ve beş şöyle ayrıldı: Kâinatın en iğrenç insanını hakem yaptılar. Ali ve Muaviye arasında tarafsız olacağı yerde, Muaviyenin kendisine "Ben Halife olunca Şam valiliği boşalıyor. Oraya seni düşünüyorum" demesi üzerine Hz. Alinin yüzüğünü protokol dışına çıkarak Muaviye bir Süfyana taktı. Ondan sonra savaş çıktı. Bu arada hep ÜÇ vakit kılıyorlardı. İki taraf da üç vakit kılıyorlardı. Sonra Ali yenildi, oğulları ve tüm Ehlibeyt evrenin en zalim işkenceleriyle yok edildiler ve meydan aynı zamanda İslam denen maskara din saltanatı Muaviye bin Süfyan ile Yezid bin Emeviye kaldı.

Onlar namazı BEŞ vakit yaptılar. Kurdukları mezhebi de Sünneti Muhammedi olarak nitelediler. Buna HAK mezhebi dediler ve emrettiler namaz beş vakte çıktı.

Kesinlikle en büyük fitne TÜM ÇAĞLAR için SÜFYANİLİK fitnesidir. Ebu Süfyan, Ebu Yezid ve Yezid İbni Emeviye. Bu konuda kaynaklar var da... "Sünneti Muhammedi”=Yezidilik uğruna ya da mezheb taassubu uğruna GÖREMİYORUZ. Ötekiler Kızılbaş, Alevi ya.... Biz HAK mezhebindeniz ya...

Kuranın okunması (anlaşılması) namazdan da ÜSTÜNDÜR. Kuran İLİM ile okunurken NAMAZ kılmak HARAMdır (bu ayettir). Kuranın ORJİNALİNİ ben oluşturmaya çalışıyorum... Bir daha ceylan derisi, pişmiş kil vs. üzerinde Kuranı bulamayacaksın. Kur’an bir İLİMDİR ve ilim adamı onun ORİJİNALİNİ Allahımızın digital ve 19 bazlı sistemi ile YENİDEN inşa edebilir. Yani pirinç ve bulgur ayıklanabilir YENİDEN...

Namaz kılmak HERŞEY değildir... Namaz kılmazsak GÜNAHTIR. Ama Namaz kılarsak da HİÇBİR SEVABI yoktur. Yani Namaz borçtur, kredi borcudur ÖDENECEKTİR. Bizim dışımızdaki Müslümanların kendileri namaz kıldığı için Cenneti tapulamışlardır. Oysa kıldıkları ve kıldığımız hiç bir namazın sanıldığı gibi sevabı yoktur. Yani askere gitmek her milliyetçinin borcudur. Bunun için MADALYA verilmez... Üstün bir başarıda (gecenin bir yerine kalkıp kıldığınız fazladan namazda) MADALYA vardır.

Namaz KILINACAK Allahın emridir. Ama SEVAB beklemeyin. Sevab rızası için namaz kılan bizden değil. Biliniz ki namazınız "Borcunuzu silmektedir". Bunun için bir SEVAB beklemeyin diyorum (Ne tuhaftır ki SEVAB olan namaz, gece kalkıp kıldığınız namaz). Sizin FARZ namazlarınızın SEVABI SIFIR. Çünkü onun karşılığı en baştan verilmiş CENNET... Daha sevab mı bekliyorsunuz? Bekliyorsanız çok ayıp ediyorsunuz... Namaz sevab ve Cennet rızası için de kılınmaz, namaz ALLAH Rızası için kılınır Hanifcanlarım...

Eğer bu üç vakit x 2 rekat namazı kılmıyorsanız/kılmıyorsam ÇOK BÜYÜK bir GÜNAHtır. Bir günün bin yıl olduğu o mahşerde bir gün değil, YÜZ YIL bekletilebilirsiniz maazallah. Kıldığınız namazı göstermeyin, reklam etmeyin ve ona SEVAB da beklemeyin... Aksi halde ÖTEKİ (Ali İmran 116-119daki) Müslüman kardeşlerimize döneriz.

Gösteriş için namaz kılan MAUNcılara döneriz... Onların tek silahı şudur: "BİZ 5 Vakit namaz kılıyoruz". İşte dünyayı bunun üzerine kurmuşlar KAİDE bu. Acı olan şu: Biz bu namaz kılan dostlarımızı SEVİYORUZ ama onlar BİZİ sevmiyor.

Ali İmran:

116. Küfredenleri, kesinlikle ne malları ne de çocukları Allahtan kurtaramayacaktır. Onlar, cehennemin sakinleridirler ve hep orada kalacaklardır.
117. Bu dünya hayatında yapmakta oldukları harcamaların durumu, kendilerine zulmeden bir kavmin ekinlerine isabet edip onu mahveden kavurucu soğuk bir rüzgara benzer. Allah, onlara haksızlık etmemişti, fakat onlar kendilerine zulmediyorlardı.
118. Ey iman edenler, sizden olmayanları dost edinmeyin; onlar, sizi şaşırtmakta kusur etmezler, sıkıntıya düşmenizi arzu ederler. Baksana, öfkeleri ağızlarından taşmaktadır; sinelerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, sizlere ayetleri açıkça bildirdik.
119. Sizler öyle kimselersiniz ki, onları seversiniz, onlar ise, bütün kitaba inandığınız halde sizi sevmezler. Sizinle karşılaştıklarında : "Biz inandık?" derler. Yalnız kaldıklarında ise size olan kinlerinden aleyhinizde parmaklarını ısırırlar. De ki: "Kininizle geberin!" Allah, kesinlikle bütün sinelerin özünü bilir.

"Ey iman edenler (104+110+114) sizden olmayanları (116-119) dost edinmeyin;". Onlar, sizi şaşırtmakta kusur etmezler, sıkıntıya düşmenizi arzu ederler. Baksana, öfkeleri ağızlarından taşmaktadır; sinelerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, sizlere ayetleri açıkça bildirdik. "sizler öyle kimselersiniz ki, onları seversiniz", onlar ise, BÜTÜN KİTABA inandığınız halde sizi sevmezler". Onlar bizi SEVMEZ, biz onları seviyoruz...

Onlar, cuma namazındaki bildiğimiz ve sevdiğimiz cemaat, bayram namazında bayramlaştığımız cemaat. Şu bizim semt caminin tatlı imamı ve arkadaşımız müezzin, o genç adam... Şu ağır ağır camiye giden bastonuna yaslanmış, beş vakit namazını hiç kaçırmayan ve İmam hatip öğrencisi genç... Orada ilim-irfan CENNET satın alıyor... Arapça Kuran okumayı öğreniyor. Bundan büyük bir sevab daha var mı? Hayırlı baba oğlunu böyle okullara gönderir ve orada Sünnet mezhebininin tüm cennet güzellikleri öğretilir.

Pamuk annem... O aksaçlı annem... Onu çok seviyorum... Mevlit okuttuğunda bana kızdı: "Sen Resullullah düşmanı mısın? Ben seni böyle mi terbiye ettim?". Pamuk annem devam etti: "Beş vakit namaz kılmazsan sütümü helal etmem". Ben bu saydıklarımın hepsini GERÇEKTEN seviyorum. Biliyorum ki o içimizdeki insanları siz de GERÇEKTEN seviyorsunuz... Ama onlar bizi GERÇEKTEN seviyorlar mı?

Hanifim dedim... İl müftüsü şöyle diyor: "Profesör, Haniflik taa İbrahim dönemindeki eski ve tedavülden kalkmış din..." (Herhalde sabiilik ile karştırıyordu). Değil dedim, GELECEĞİN dini dedim. Beni SEVMEDİĞİNİ anladım, gidip dedikodu etti: "Bu dönme Hans, mezhebimizi bozmaya gelmiş". Herkes umacı gibi kaçtı benden.

Bir şey itiraf ediyorum: Ayete rağmen ben ONLARI ÇOK SEVİYORUM. Onlar içimizden birileri... Hatta pamuk annem... Nasıl sevmem ki? Müftüyü de seviyorum ama beni sevmiyorlar. Yemin ederim beni ve ben gibi düşünenleri sevmiyorlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Nuh - Hz. Yusuf | 02 Ocak 2002 Çarşamba
Ahit Sandığı | 02 Ocak 2002 Çarşamba
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi | 02 Ocak 2002 Çarşamba
Resulullah’ın Emaneti - Mezhepler | 02 Ocak 2002 Çarşamba
Cariyeler - Evlilik - Mahremiyet | 02 Ocak 2002 Çarşamba
Kur’an Ayetleri’ndeki Detay | 02 Ocak 2002 Çarşamba
Zemzem Suyu | 02 Ocak 2002 Çarşamba


Hz. Nuh - Hz. Yusuf

02 Ocak 2002 Çarşamba
Hz. Nuh - Hz. Yusuf
Nuh ile ilgili bir TEVRAT ayeti şöyle diyor: "Dünya bildiğimiz dünya değildi. Güneş başka yerden doğardı veya batardı... Nuh ise hiçbir insan benzerliğinde değildi. O Kuzeydeki beyaz derili insanlardan gelmişti" (Kuranın onayladığı kitapların bazı ayetlerini biliyorsunuz ki biz de teyid ediyor ve kaynak olarak kullanabiliyoruz).

Nuh zaten bu haliyle "ÖTEKİ" ırktandı... Eşi Adem-Havva soyundan ve çocukları Yam-Ham-Sam ve Yafes ise birer MELEZ idi ama BEŞİNCİ GÜÇ NUH idi... HURİ cinsindendi...

Dünya’ya bir HURİ cinsi değil, onların GENOMu gönderilmişti. Adem+Havva+ GENOM. Genom=yy ve yaklaşık 140 milyar çekirdek bazı içerir. Allah Yahudi ırkını Dünya’ya HAKİM ve ÜSTÜN kılmıştır. Onların YUSUFtan gelen kabilesinde bu özellik vardır. Ahit sandığına BAŞKA 10 kabile dokunamıyordu. Ama Yusufun kabilesi ile Leviatt (Levili) kabilesi ÖZEL olduklarından Ahit sandığına (Tabutüssekine) dokunabiliyorlardı. Bunların tümü YY cinsiyeti için birer DELİLDİR. Cifir ile ilgili çizimlerde AHİT sandığını göreceksiniz. Altın ve Gümüş, işte o DİREK HURİ Y Genom’u.

Ben Huri görmedim, sadece üç kitap yazdığı için YUSUFun güzelliğine inanıyorum ve bir de biraz biliyorum ki DANCİNG QUEEN, yani Adleri doğuran İKİNCİ bir MERYEM (Asıl adı Adile) bir yyxtir.

İshak da "YYy"dir. Zaten İsrail de bu demektir. Evet ve çok üzgünüm. Keşke bir başka ırk "Dünyalara egemen" olsaydı... Bunun bir hikmeti var elbette... Ama bu sevimsiz bir Hikmet: Hasan, Hüseyin, Cafer, Abidin vb. acılarla öldürüldüler. Bunun ve Yahudinin dünyalara en üstün olmasının hikmeti var fakat çok sevimsiz bir hikmet...

Ehli beyt öldürüldü: Üzgünüm ama GİZLİ HİKMET ŞUYDU: "Peygamberlik, Halifelik vb. babadan oğula KALMAYACAK" idi... Bunun dersi verilmişti. Ne var ki Cumhuriyet rejimi yerine yine babadan oğula geçen o BATASI saltanat ortaya çıktı... Muaviye-Yezid ve yılanın başı Ebu Süfyan.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı | 02 Ocak 2002 Çarşamba
Ahit Sandığı | 02 Ocak 2002 Çarşamba
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi | 02 Ocak 2002 Çarşamba
Resulullah’ın Emaneti - Mezhepler | 02 Ocak 2002 Çarşamba
Cariyeler - Evlilik - Mahremiyet | 02 Ocak 2002 Çarşamba
Kur’an Ayetleri’ndeki Detay | 02 Ocak 2002 Çarşamba
Zemzem Suyu | 02 Ocak 2002 Çarşamba


Ahit Sandığı

02 Ocak 2002 Çarşamba
Ahit Sandığı
Fırat Nehri ve Kaf dağı... Bunlar efsanedir. Kafkaslar ile Fırata teşmil edilmiştir. Oysa kelimenin kökeninde "Ephrates=İfritler" var... Kaf Dağı’nın altından çıkan İfritler nehri... İşte Ahit sandığı orada ve yakında bir gün "HİDROJEN/Fusion ENERJİ santralı olarak da gölge olarak da ortaya çıkacaktır". Ahit sandığı uygulamaya geçecektir.

Bizim grafikte de aslında Hnin sırrı var. Kurşun/uranyum çubuğu, Altın/Gümüş çubuğu, Demir ve Transferro elementler (pl) çubuğu, Bakır ve Trascupro elementler çubuğu.

Yatay olarak da çok sıvı HG ve az sıvı Sn yi de devreye aldınız mı, "ilk tepkime” başlar. Bu ilk tutuşturma A santralıdır. Şöyle ki: H bombasını patlatmak için önce A bombasını patlatırsınız ve açığa çıkan güç ile H bombası tetiklenmiş olur. İşte Uranyum ve Plutonyum BİR KEREYE mahsus tutuşturulur... Meşale tutuşmuştur atrık. Kurşun ve Demir radyoaktif olurlar. Pl ve Unun görevini devralırlar ve artık Cu, Sn, Hg ve döteryum ile trityum yeterlidir H için... O olimpiyat meşalesi gibi tutuştu mu artık inanılmaz bir sürekli ENERJİ gücüdür. Öyle de güçlüdür ki, mesela yüzen kent, uçan kent yapabiliyorsunuz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı | 02 Ocak 2002 Çarşamba
Hz. Nuh - Hz. Yusuf | 02 Ocak 2002 Çarşamba
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi | 02 Ocak 2002 Çarşamba
Resulullah’ın Emaneti - Mezhepler | 02 Ocak 2002 Çarşamba
Cariyeler - Evlilik - Mahremiyet | 02 Ocak 2002 Çarşamba
Kur’an Ayetleri’ndeki Detay | 02 Ocak 2002 Çarşamba
Zemzem Suyu | 02 Ocak 2002 Çarşamba


Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi

02 Ocak 2002 Çarşamba
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi
Yüzen kentler (Aquapolis), Mighty döneminde ATLANTİS projesi adını alır. Yüzer kentlerin altındaki bu okyanus ülkesine ise ABYSS deniyor ve dünyanın tüm et ihtiyacını sağlıyor. Tüm çöller yeşillendirilmiş: Sahra (Amazon ormanı görünümünde) ve kod adı SEMİRAMİS. Arap ve İran çölleri de öyle... Kod adı Belkis (Sebe melikesi Belkıs anlamında). Türkmenistan ve Kazak çöllerinin (daha doğrusu Ormanlarının) kod adı ise Tomris. Gobi çölünün (Ormanının) kod adı ise ÇİNGİS.

Semiramis, Belkis, Atlantis, Abyss, Tomris, Çingis (Cengiz) çöller SOLARİS devletini; Kutuplar ve soğuk yerler POLARİS devletini temsil etmektedir (Bunlar Plastik ülkelerdir, Naylondur, tüm insanlığın ORTAK malıdır). Ay=Lunaris, tüm uzay yerleşimleri (Uçan kentler=Doris) ve Amazon ormanlarını yöneten projenin sahibi kadınlar... O projenin adı çok güzel: Miss Kiss, sevgi öpücüğü...

Evet dünya kadınları bir güç-bir iktidar. Dünya üniforması ikiye ayrılıyor:

a) Garnizon (Warnizon, Barnison)
b) Amazon

Bu ikincisi “teen” yaşlarda 16 ay süreyle yapılan bir dişi askerlik... Housing, Gardening, Pet vb. öğreniyorlar. Fameoloji ve famoloji öğreniyorlar (Estetik, moda, giyim, balerina vb.). Son derece kültürlüler ve daha “teen ager”lar... Onlara da Milis deniyor. Polisin işini yapıyorlar: Devriye... Çarşı pazarı, kaliteyi, fiyatı ve işret yerleri denetliyorlar... Geçici olduklarından polis gibi rüşvetçi ve yerleşik değiller. Bir yıl kışlada 6 ay kadar da "Piyasada" devriye geziyorlar ve terhis oluyorlar. Meslekte kalınabiliyor (Mürebbiye, kreş ve Darülaceze gönüllüleri). İsterlerse akademik olarak meslekte kalıyorlar. Walkiri=Bayan Subay, Şerife (Scheriffin) yani Ranger (Korucu) komutanı ve taşra marşalı olabiliyorlar. Sonra da emekli olana kadar ve arkasındaki dönemlerde "Watcher" oluyorlar. Onların tümüne AMAZON deniyor.

Garnizon erkeklerin; Amazon kadınların kışlası oluyor... Çok bilgili hanımcıklar yetiştiriliyor... Makyaj, parfümeri, estetik ameliyatlar, dans ve her tür estetik bilgi ve uygulama... Üstelik POLİS kesiliyorlar başınıza...

Dancing Queen... İşte o tüm Amazonların başı ve kurucusu idi... O Şarkı, İsveç Kraliçesi Sylvia için yazılmadı, o şarkı gelecekten ithal edildi. WEMB marşı olduğundan dünyanın dilinde olacaktır.

Nasıl bir bilim kurgu yazdım beğendiniz mi? Benim yanıtım I/O Ha/vet.

12 (Düzine) düzeni, Adler ve Onun Meryem anası Dancing Queenin Cennet modeli...

Türkiye, Türkland/BloCamPacTerriTURANın bir parçası (United Lands of Turan). Türkiye :

1. Kendisi (kuzey, batı, orta ve güney)
2. Anadolu Azerbaycan’ı (Azerbaycana bağlı)
3. Irak Azerbaycanı (Kerkük) Azerbaycana bağlı
4. Balkan-Adalar Beylerbeyliği
5. Sonra Tüm Orta Asya ve Behring denizi

Büyük parçalar bunlar: Ural dağlarına kadar Tüm sibirya Fin birliğinin malı... (Suobiryak). Ural dağlarından Bering denizine kadar olan bölümün adı ise Siberika (Yakutunguz, Yakuturan). Oradan Kuzey Kanada (Eskimo) bölgesine geçtiğinden Americanın "KA" sı ile Sibiryanın "Siberİ"si =SİBERİCA adını alıyor. Amerika bölümünü Eskimolar ve Athabaskan kızılderilileri yönetiyor.

1938 yılından ta 2247 yılına kadar gelecek ERTELENDİ. Bu hanifliğin geleceğiydi. Adler şu anda "Kehf" denen zaman boşluğunda. Uyandığında yaklaşık üç asır geçmiş olacak ama kendisine normal bir tek günün parçası gibi gelecek, mesela üçte-biri gibi. Might Adler bu onun ismi... Mighty de lakabı.

Kurulacak olan düzenin daha sonra Kıyamete doğru bozulmasının bir tek yanıtı var ve şöyle: "Minel cinneti ven NAS". Çünkü İsa şeytanı (İblisi) öldürecek. İblisin tüm yaşamı bitecek ve mirası İNSANLARIN ŞEYTAN OLMASI ile son bulacak. Öyle ki bir tek kişi bile Allahı anmaz olacak...

Dancing Queen bir YYxtir... Adler (Mighty) onun soyundan gelecektir. Süfyaniciler ise Danseden kraliçeye "Fahişe" diyeceklerdir. "Mightynin babası yok" diyeceklerdir. Mighty piçtir diyeceklerdir. İsaya da demişlerdi zamanında... Meryeme de fahişe demişlerdi ve bir fahişenin iki kez iman edebileceğini bize ALLAH gösterdi: Mecitli Meryem bir fahişe iken, tüm Dünya Hristiyan kadınlarının TEK TEMSİLCİSİ oldu. O Maria Magdelena... İsaya aşık oldu. Salomeden daha iyi dansederdi ama her şeye tevbe etti... İsaya biat etti. İsa ve Maria Magrelena ikisi de BEKAR kaldılar. İsa geçmiş yaşamında HİÇ EVLENMEDİ ama dönüşünde Resulullah olarak gelmeyeceği için EVLENECEK. Sıradan biri olarak gelecek ve sıradan bir kadınla evlenecek. Meryem de peygamberdi ve Marangoz Yusuf ile evlendi. Meryeme Cebrail "Vahyettiği" ve İsayı taşıdığı için OTOMATİKMAN peygamber olur.

İsa bizzatihi YYydir. İsa bir din getirmişti, bir de kitap ama ondan sonra Ahmed peygamber geldi: Yeni bir din ve yeni bir kitap. Son elçi ve son kitap... Ne var ki, İsa, Resulullahın 570 yıl kadar gerisinde olmakla birlikte, aynı zamanda 2300 yıl da İLERİSİNDE olduğundan, dönüşte SON peygamber kuralını bozmamak için "Peygamber" değil; Muhammedin İslamına ve Kurana tabi olacaktır. Dolayısıyla PEYGAMBER olarak gelmeyecektir. Sıradan, herkes gibi bir imanlı...

Ama onu sıradan kılmayan büyük olay ise şu: O Mightynin HANİFi... Yecüc Mecüc istilasını da o durduracak. Deccali de o öldürecek, Şeytanı da o öldürecek. Siyonizmin ipini de o çekecek... Tüm papazlara ve dört İncil oluşturanlara en büyük tokat İsa olacak. Tüm dünya özellikle Hristiyanlar onun İSA olduğunu bilecek. Öyle ki tüm Hristiyan alemi Müslüman olacak...

Zaten fıtratlarında bu yok mu? Aynı Allaha inanıyoruz (Buda veya Amon-Raya değil). Hristiyanlara denecek ki: Size en yeni “Testament” getirdim adı Kuran... İncilde ne varsa onda da var. Tevratta ne varsa Kuranda da var. Old Testament, New Testament gitti The Newest Testament geldi... Ben Allahın oğlu değildim ve halen de değilim. Ben bunu söylüyorsam, papazlarınıza değil Allahın kelamı olan BANA inanacaksınız. Çünkü Allah kelimesini bana koyup kutsal ruhundan üfledi... Hristiyanlar o zaman tam bir MONOTEİST olacaklar ve Kuranı da The Newest Testament olarak benimseyemekle kalmayıp, günde üç vakit ve ikişer rekattan namaz kılıp, oruç tutup Müslüman olacaklar.

Onların da suresi var: NASR... Allahın fethi ve yardımı gelecek. Tüm Hristiyanlar tamamı fevc fevc MÜSLÜMAN olacaklar...

Nasr Suresi:

1. Allahın yardımı ve fetih geldiğinde,
2. Ve insanların bölük bölük Allahın dinine girerken gördüğünde,
3. Rabb’ine hamdederek Onu tesbih et ve Ondan af dile. Çünkü O, tevbeleri çok kabul edendir.

Şu Portekizli Ramirez ile şu Yunanlı Despina "La ilahe illallah Muhammed-in- Resulullah” diyecekler.

Onun bir de devamı var ki, onu da Hz. İsa söyleyecek. Maide 3. ayetin içindeydi: “Küfre batmış olanlar bugün dininizden ümitlerini kestiler. Artık onlardan korkmayın, benden korkun! Bugün sizin için dininizi kemale erdirdim, üzerinizdeki nimetimi tamamladım ve sizin için din olarak İslamı seçtim”.

Bu ayetin başına da Euzübesmele koyacaksınız. En sonuna da "Sadakallahül azim diyeceksiniz". İKRA oku diye başlayan ilk sure, işte bu son sure ile bitti. Bu son sure aynı zamanda İSA ve HRİSTİYANLARIN da ortak suresidir.

Üç buçuk yüzyıl sonra İSA peygamber olarak değil ama KURAN ile gelecektir. Papazlar hariç (onların tümü dönüp yahudi/musevi olacaklar), HALK MÜSLÜMAN olacaktır. Tüm Hristiyan alemi Müslüman olacaktır. İsa o zaman İsa olacaktır. Çünkü o gerçek dinini (Kuran öncesi İslamı) anlatamamıştı, örnek olup yaşatamamıştı, İncili Kitapa aldıramamıştı. İkinci gelişinde ise "İSA asıl İSA olacak". Ama bir tek farkı var:

O İsa YYydir... Ona Ademoğlu değil; Annesinden dolayı (YYx), Meryemoğlu İsa denecektir. İsanın yanlış yazılmış: YYy olacak; Meryem ve Dancing Queen de YYx. Dancing Queeni her dinleyişinizde bugünkü söyleşimizi hatırlayınız.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı | 02 Ocak 2002 Çarşamba
Hz. Nuh - Hz. Yusuf | 02 Ocak 2002 Çarşamba
Ahit Sandığı | 02 Ocak 2002 Çarşamba
Resulullah’ın Emaneti - Mezhepler | 02 Ocak 2002 Çarşamba
Cariyeler - Evlilik - Mahremiyet | 02 Ocak 2002 Çarşamba
Kur’an Ayetleri’ndeki Detay | 02 Ocak 2002 Çarşamba
Zemzem Suyu | 02 Ocak 2002 Çarşamba


Resulullah’ın Emaneti - Mezhepler

02 Ocak 2002 Çarşamba
Resulullah’ın Emaneti - Mezhepler
Resulullah “Veda Hutbesi”nde ne diyordu: "Size BİR TEK KURANI BIRAKIYORUM". Acaba Resulullah O Kuranı kime BIRAKTI dersiniz? Yanıtı besbelli: Ankebut-43. ayetteki vurgulanana... Velilere değil...

Resulullah bize İKİ ŞEY bıraktı: Biri kalıcı (Kuran) ki buna ihanet ettik... İkincisi de Geçici: "Ehli beyt". Ona da ihanet ettik... İki mirasına birden ihanet ettik. Bir de utanmadan hergün Fatiha gönderiyoruz. Resulullahın tüm soyunu KURUTTUK, öldürdük, beşiktekilere kadar... Hasanın 4 aylık torunun kafasını koparıp Yezide getirdiler... O da hela çukuruna attı... Aman yarabbi...

Benim mezhebim yok... Eğer ben Şii olsaymışım delirirmişim... Sünniliğin bu aymazlığına çıldırabilirdim gerçekten... İyi ki mezhebim yok... Hanifin mezhebi olmaz, Haniflik mezhebler üstü İslamın dü ÜSTÜ olan EN GÜZEL TEK DİNdir... Onu nasıl MEZHEBe indirgeyebilirsiniz ki?

Kuranda mezheb=Fırka, tefrika ve ihtilaf olarak geçer. Fırka=Siyasal güç olarak kullanılan mezheb (Sünnilik=Yezidilik gibi ya da Fars Mollasının İslam Cumhuriyeti dümeniyle papaz iktidarı gibi). Tefrika ise=Şeyhlik ve mezheb imamlığı üzerine kurulu. İhtilafda (Muhtelif) ALT mezhebler anlamında. Ve en önemlisi de Ali İmran 102-103deki MEZHEB olayı... Mezhebim var demek GÜNAHdır ve haramdır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı | 02 Ocak 2002 Çarşamba
Hz. Nuh - Hz. Yusuf | 02 Ocak 2002 Çarşamba
Ahit Sandığı | 02 Ocak 2002 Çarşamba
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi | 02 Ocak 2002 Çarşamba
Cariyeler - Evlilik - Mahremiyet | 02 Ocak 2002 Çarşamba
Kur’an Ayetleri’ndeki Detay | 02 Ocak 2002 Çarşamba
Zemzem Suyu | 02 Ocak 2002 Çarşamba


Cariyeler - Evlilik - Mahremiyet

02 Ocak 2002 Çarşamba
Cariyeler - Evlilik - Mahremiyet
"Cariyelerinizi fuhuşa zorlamayın". Bu ayet de size BİR TUHAF gelmiyor mu?

Bu olay Tevratta var. Tüm insanlar Yahudi efendilerin Doğal kölesidir. O yüzden "İŞÇİ=Memluk ve memluke (Dişi) ile İŞVEREN = MALİK. Yani kızımız işveren değil işçi olduğundan, bir şirketin sahibinin yanında örneğin sekreterlik yapmaktadır... Yoksa 1001 gece masallarının haremi ve Cariyesi yok. Nikah gibi karşılıklı rıza ile herşey olur, İKİ TARAF rızası. Bu her türlü tanışma ve birlikteliğe karar vermekte TEK ŞARTTIR. İsten şef sekreter isterse Kraliçe ile emir eri hiç farketmez. Nikah=RIZA fakat karşılıklı. Kuran böyle diyor...

Kuranın cahil çevirmenleri ne diyor onu da siz okumuşsundur zaten... Allahım emri şu: "Hakkınızda HAYIRLI olan BİRTEK EŞTİR". Allah BUNU SEVİYOR "Adaletle davranamayacağımızdan" bizim adımıza çekiniyor ve HAYIRLI olan Monogamidir diyor...

Poligami İslam öncesinde ataerkil olan Araplarda vardı... Mormonlar gibi diledikleri kadar... (Muaviye’nin 200 kişilik bir haremi vardı. Hazreti Muaviye Radyallahü Anhü ya...). Bu taraflarını "Es" geçerler... Hazrete.... Evet bundan ötesine "ISRAF" demiş. Cahiliye adetini de Kurana uydurmuş. Nur-31. ayette ÖYLE YAZIYOR+MUŞ (!). Ayete baktım öyle bir şey yazmıyor. Muaviye öyle der de Osmanlı durur mu? O da Cevazı almış ya 2000 Cariyeli iki padişah var.

Nur suresindeki 31 ayetin sözkonusu yeri şöyle tercüme edilmiş: "Erkeklikten kesilenlerle hareminiz bir arada olur". Evet ayeti böyle tercüme ederseniz. Sonuçlarına da katlanacaksınız:

1. Homoseksüelleri haremimize buyur edip birlikte yaşayabiliyoruz.
2. Ya da genç çocukları bulup testislerini dağlayarak erkeklikten yok edip harem ağası yapabiliyoruz.

AYET ÖYLE DEMİŞ ÇÜNKÜ.... Haşa...

Elmalı daha insaflı: "Orada murad edilen, iktidarsızlar ve yaşlı erkeklerdir". Yani Padrinolarla ve iktidarsızlarla da birlikte yaşayabilir cümle evinizin hanımları (!). Ayetin aslı ÇOK YÜCE:

"Cinsel istek duyulmayacak kimselerle bir arada olabilirsiniz" diyor. Mesela ben böyle bir çok kadınla içiçe yaşadım ve hiç istek duymadım. Acaba ben de bir eksiklik mi vardı? Biri annem, biri kızkardeşim, ötekisi halam diğeri teyzem idi. Ve kızım ile birlikte yaşıyorum.

Oysa şu anti-haniflere bakınız: İki kardeş, birader... İkisi de yoksul ve evli, tek bir evde yaşıyorlar. Sadece yatak odaları farklı... Gel gör ki kadınlar beyaz yazmayı sadece gözleri dışarıda kalacak biçimde kapamışlar... Çünkü MAHREM oluyor öteki erkek... Şimdi AL VE DÜŞÜN şu "Erkekliğini hissetmeyen" kelimesinin anlamını...

İki kardeş ve aynı andan evden çıkmak ve eve dönmek zorundalar. Yer İstanbul Yedikule 50 metrekarelik evi yedikule zindanı yapmışlar kendilerine... Bunlar SÜNNETi yaşıyorlar, Resulullah onlara şefaat etsin diye... İKİ KARDEŞ... İnanılır gibi değil...

Üçüncü de var sırada o bekar... Yaşı küçük... Ama eğer ağabeylerinden biri ölürse, yengesiyle evlenmesi TÖRE gereğiymiş. Mezheblerinin emriymiş... Onun için mezheb kelimesini söylediğimde insanlar ZIPlıyor ! Dinlerini değil... Mezhebleştirilmiş törelerini seviyor insanlar...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı | 02 Ocak 2002 Çarşamba
Hz. Nuh - Hz. Yusuf | 02 Ocak 2002 Çarşamba
Ahit Sandığı | 02 Ocak 2002 Çarşamba
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi | 02 Ocak 2002 Çarşamba
Resulullah’ın Emaneti - Mezhepler | 02 Ocak 2002 Çarşamba
Kur’an Ayetleri’ndeki Detay | 02 Ocak 2002 Çarşamba
Zemzem Suyu | 02 Ocak 2002 Çarşamba


Kur’an Ayetleri’ndeki Detay

02 Ocak 2002 Çarşamba
Kur’an Ayetleri’ndeki Detay
Mesela Cennetten söz edeceğim: Kuran anlatıyor, yaşarken hiç gidemeyeceğimiz o Cennetleri... Neden öyle ayrıntı var.. Mesela Cennette ağaçlar köşklerin üzerinde ve her kata (Babilin asma bahçeleri örneği) salkım/teras halinde İNİYOR? Bu söylemdeki ayetlerden ne anlam çıkarmalıyız?

Şu İstanbula tepeden baktınız mı? Belgrat ve Istıranca ormanları Edirnekapıya dayanırmış. Yeşillikten gözgözü görmezmiş. Haliçin (Sadabad) suyu avuç ile içilirmiş.. Pier Loti, orman içindeki bir İstanbula aşık olmuş... Öyle tarif ediyor: ORMAN İÇİNDE BİR KENT VAR diyor... O kente ne oldu?

Müteahhitler o kentin tüm ağaçlarını kestiler (Gülhane, mezarlıklar ve Askeri kışlalara dokunamadılar) yerine kağıttan ve birbirine dayanarak yaşayan evler kurdular. Depremde milyon kişi ölsün diye... Çarpık bir kentleşme... Boy boy yığma yapılanma.. Çirkin ve non-estetik... Yeşillik yok... Belki balkonlardaki saksılarda fesleğen vardır. Evet bu nostalji falan da değil 2002 yılını anlatıyorum, dünün nostaljisi olur, bugünün değil!

Şimdi kurana göre: "70 bin odalı köşkler". Site türü yapıları düşünün ama BİR MAHALE büyüklüğünde... Kibrit kutuları ile hani bir boşluklu üstüste evler kurarsınız ya... Onun gibi BALKONU kendinden menkul DEVASA SİTELER ve bitişik. Ve en üstü diyelim ki Ankaranın BOTANİK bahçesi, Samsun fuarı, Gülhane Parkı (Aslında Gülhane bile küçük kalır) ve oraya "TROPİK, Amazonas/Selvas ağaçlar baobap ormanları kuruyorsunuz. Tüm site mensupları EN ÜST KATA o piknik alanına asansörle çıkıyorlar. Standlar... Lunaparklar... Her bir MEGA SİTENİN KENDİ ORMANI TAVANDA... Uçaktan bakınca, ortada kent falan yok... BİR ORMAN... İstanbul kadar bir orman. Havayı temizliyor, bereketi yağmuru getiriyor, oksijeni getiriyor... Çiçek kokularını getiriyor...

Müteahhit TOPRAKTAKİ ağacı kesmiş binayı dikmiş AMA KESTİĞİNİ EN ÜST KATA KOYMUŞ. İstanbullu müteahhide bir Hanif çıkıp da bunları anlatsaydı, o müteahhitler ve mal sahiphleri bir araya gelir ve CENNETİ anlatan bu ayetlerden yararlanarak BİR DÜNYA CENNETİ yaratabilirlerdi...

Kuranda sıradan okunup geçen o ayetlerde ne kadar çok AYRINTI/DETAY var... Bu satırlarımı okuyunca ben buradaki yazdıklarımı istiyorum MIGHTY. Geleceği biz şekillendiriyoruz. Kurana uygun olsun... Sen zamanın bir ucunu tuttun, ben de geçmiş ucunu... İki zamanlı olarak BÖYLE istiyorum... AYETLERE uygun tıpatıp istiyorum. Ben orada keyif çatamayacağım ama... Hanifler YAŞAYACAK... İşte Kuranın İLİM EHLİ ELİNDE YORUMU BUNUN İÇİN ÖNEMLİ...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı | 02 Ocak 2002 Çarşamba
Hz. Nuh - Hz. Yusuf | 02 Ocak 2002 Çarşamba
Ahit Sandığı | 02 Ocak 2002 Çarşamba
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi | 02 Ocak 2002 Çarşamba
Resulullah’ın Emaneti - Mezhepler | 02 Ocak 2002 Çarşamba
Cariyeler - Evlilik - Mahremiyet | 02 Ocak 2002 Çarşamba
Zemzem Suyu | 02 Ocak 2002 Çarşamba


Zemzem Suyu

02 Ocak 2002 Çarşamba
Zemzem Suyu
Dünyanın ilk çağlardaki kutbu tüm Arabistan ile sahra çölünün tamamıydı. Kutuplar şimdiki yerine çıkınca, Çad gölü ve ZEMZEM miras kaldı. Tonlarca buzun bıraktığı bir yeraltı galerisi var. Hicaz ve Asirde petrol yoktur. Zemzem suyu ile ilgisizdir. Petrol Riyad ve Körfezde var. Fosil yakıtlar belli ki, BAŞKA bir yerden gelmiş...

Örneğin: Hindistan yarımadası (Dekkan) Afrikanın Madagaskarı ile Avustralyanın ayrışmasından şiddetle öne çıkıp, bugünkü yerine yani Asyanın karnına saplanmış ve Himalaya Alp sistemini oluşturmuştur. Bu arada "Arap yarımadası" da belli ki, gelmiş Afrikaya bindirmiş (Kuzey Afrika KUTUP idi). Etki ve tepki ilkesi gereği, geriye zıplamış ve "Kızıldeniz olmuş". Hicaz sıradağları ise KUTUP Afrika’sından kopmuş, öteki (Körfez Hindistan kütlesi) BAE, Basra vb. bölgesiyle birleşmiş.

İşte o kutup sularının adı ZEMZEMdir. O kutbun tam ortası ise ARAFAT (Zigzag) dağıdır, Zemzem onun altından kaynar. Hac Arafattır, Çad gölü de BİR ZEMZEM gölüdür diye düşünebilirsiniz. Zemzem’deki tek mucize Hz. İsmailin bebek iken ayağının topuğunu vurması ile fışkırmasından ibarettir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı | 02 Ocak 2002 Çarşamba
Hz. Nuh - Hz. Yusuf | 02 Ocak 2002 Çarşamba
Ahit Sandığı | 02 Ocak 2002 Çarşamba
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi | 02 Ocak 2002 Çarşamba
Resulullah’ın Emaneti - Mezhepler | 02 Ocak 2002 Çarşamba
Cariyeler - Evlilik - Mahremiyet | 02 Ocak 2002 Çarşamba
Kur’an Ayetleri’ndeki Detay | 02 Ocak 2002 Çarşamba


Alim - Bilim - Hanif İslam

04 Ocak 2002 Cuma
Alim - Bilim - Hanif İslam
Ben lider mider değilim. İçinizden biriyim. Ben ermiş veli, mürşid, şeyh, imam falan değilim. Mehdi-İsa hiç değilim (üçyüz küsur yıl var rahat olun, o güne kadar mesih-mehdi gelmeyecek). Alim bile değilim: O son nefes işi... Etiketim çok sade:

Allahın kulu. Yani ben Arif-Veli falan değilim. Allahın kuluyum. Sıradan olmak niçin bu dışımızdaki (Hadis ve Hafif) müslümanlara zor geliyor ki? Allahın kulu olmayı deneseler, en büyük payenin bu olduğunu anlayacaklardır. Tevazu sahibi olsalar... Allahın kulu=Abdullah olduklarını anlayacaklardı.

Biz+LER deselerdi, "İhtilaf olmadığını” da anlayacaklardı. İlim deselerdi, karanlığın ışığı söndüremeyeceğini de anlayacaklardı (tersi doğrudur). Allah kulu ABD-AL-ALLAH. Allahın bilinmesi için bilenlerin BİLME borcu. Bilmek ise bilimle olur, cehalet ile olmaz...

ABD=BİLMEK İLE YÜKÜMLÜ, ABD=BU YÜZDEN HÜKÜMLÜ. Allahı bilmek ile hükümlü. Yükümlülükte "BİLİM" var; hükümlülükte ise "BİLMEK" var.

1. Ne bildiğini bilenler
2. Ne bildiğini bilmeyenler
3. Ne bilmediğini bilenler
4. Ne bilmediğini bilmeyenler

Bu dört kategori çok önemli bir ALLAH ayrımı. Bildiğini bilen Akıldır. Yani akildir. Bilmediğini bilen ise makuldur.

Henüz emekleme aşamasındayız. Bir Hanif sabır ve özenle YENİDEN doğmuş "SIFIR KM. BEBEK"tir. Sabırla öreceğiz ve sevgiyle dokuyacağız... Hanifler ve müminler daima birbirlerine "Sabrı" tavsiye eder... Ama dikkat: Bu kelimeyi sakın MESKENET denen miskinlik DAMGASI ile karıştırmayın. Bir musibete SABRETMEYE sabır deniyor . Ortada bir musibet yokken adam sabrediyor. Mesela işsiz, ama kahveden çıkıp da bir iş aramıyor. "Bu da aklınca sabrediyor" işte buna meskenet deniyor ve Allahımızın aşağıladığı bir DAMGA biçimidir. Hele ki Askeri devletleri de aynı bağlamda kınıyor Rabb’imiz... Örneğin Rum suresinde ve Ali imran Suresinde "Askerliği meslek haline getirenleri”, yani askeri idare ile yönetilen devletleri, hem TEMBEL hem de ZELİL (Aşağılanmış, Hor) olarak tanımlıyor. Bu askeri sınıftan başka ikinci bir sınıf daha var: DİN ADAMLARI... Vergimizden yiyen MİSKİNLER.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kehf Suresi - Hadid Suresi | 04 Ocak 2002 Cuma
Süfyanizm | 04 Ocak 2002 Cuma
Allah’ı Tesbih Etmek | 04 Ocak 2002 Cuma


Kehf Suresi - Hadid Suresi

04 Ocak 2002 Cuma
Kehf Suresi - Hadid Suresi
Şimdi öncelikle Kehfin bir Kehf suresinden başka bir kaç yerde dağılmışlığını vurgulamam gerekiyor. Rahman gibi KORUNMUŞ sure sayısı pek az. Kehfin bir kısım ayetleri Müddesir ve Müzemmile kaydırılmış. Kalem içinde bile var (Nun=Kalem suresi)...

Kehfin tamamı sadece ZAMAN YOLCULARI içindir. Kehf Suresi Kuranın TAM ORTASINDADIR. Öteki dağılmış ayetleri de toplarsanız, Kehfin de tam ortası, "Hani Musa genç yol arkadaşına......." diye başlayan ayet... Ve bu paragrafın da tam ortası: "Derken indimizden bir rahmet ve katımızdan Ledünni bir ilim almış, kullarımızdan bir kul buldular", bölümü. Bunun da tastamam ortası iki kelime "İLMİ LEDÜN".

İlmi Ledün VERİLMEZ, bir haktır GİDİLİP ALINIR. O ilim asla muska ilmi değildir. Muska ile maskara ettiler... Haşa, çünkü: Allah NURUNU TAMAMLAYACAK... Allah nurunu dilediğine iletir. Kuran okumayan ALLAHIN NURUNA erişemez. Çünkü ayetle sabittir: Kuranın bir diğer adı NURdur. Bir diğer adı İLİM. Bir diğer adı HİKMET (pozitif bilimler anlamında).

Allah şöyle yazmamış: "Katımızdan bir rahmet ve (yanında) ilim vermiştik", öyle vahyetmemiş Allahımız... O KOCA farkı oraya koymuş: Allah zenginliği DİLEDİĞİ KULUNA; İLMİ İSE İSTEYİP ALAN KULLARINA VERİR. Bu farkı unutmayalım. O zaman şunu anlıyoruz:

1. Allah DİLEMİŞ ve RAHMET (Mesela zenginlik) HIZIRA VERİLMİŞ
2. Üstüne üstlük Hızır İLİM dilemiş ve MERCİİNİN KAPISINI ÇALMIŞ, "Tanrı misafiri olmuş" ve “Ledünni İlmi ALIP GELMİŞ". İşte bu farkın üzerinde duruyor o ayet...

Kehf suresi Kuranın tam ortasındadır. Kendinden önceki 303 sayfadaki sure sayısı, kendinden sonraki sure sayısının ÜÇTE-BİRİdir. Bu konuyu şimdi bile araştırabilirsiniz. Çünkü bu ikisinin oranında hassas Pİ sayısı var. Pi sayısının düştüğü yer ise "Ashabı Kehf"i izleyen ikinci kelime: RAKİM... Rakam bilimi yani matematik...

Şöyle söyleyeyim: Kehf 18. suredir. İniş sırasına göre ise 69. suredir. Daha önce kehf suresinin bazı ayetlerinin rasgele Müzemmil ve Müddesir içinde dağıtıldığını da söylemiştim (iki bağ sahipleri olayı aynen vardı). Ebi Leheb suresi ise çok uzun bir sureydi. Bu durumda Kehf suresi 19. Suredir. 57. Hadid suresiyle DOĞRUDAN temastadır. Hadid ise tüm Kuran’ın ağırlık merkezidir. Kendinden sonraki surelerin toplamı da 57dir. Hadid kelimesi bir de KEHFde geçmektedir.

Hadid 26. ayet (Bu da birleşiktir, onu da ayırmak gerekir). Anti parantez şöyle Hadid kelimesinin geçtiği ayet İKİ BÖLÜMDÜR. 26. ayet="Bir de şu DEMİRİ İNDİRDİK", "Onda bir ŞİDDET vardır ve insanlar için yarar...".

25. Yemin olsun, biz, resullerimizi açık-seçik delillerle gönderdik ve onlarla birlikte Kitapı ve ölçüyü de indirdik ki, insanlar adaleti ayakta tutsunlar/adaletle doğrulsunlar. Ve demiri de indirdik. Onda zorlu bir kuvvet ve insanlar için birçok yarar vardır. Allah bu sayede, kendisine ve resullerine, gayba inanarak kimin yardım edeceğini bilecektir. Allah Kavîdir, Azîzdir.

Şimdi GERÇEK 26. ayet şu (Hafız Osman Kuran’ındakiler gibi):

26: Ve demiri de indirdik. Onda zorlu bir kuvvet ve insanlar için birçok yarar vardır. Allah bu sayede, kendisine ve resullerine, gayba inanarak kimin yardım edeceğini bilecektir. Allah Kavîdir, Azîzdir.

Bir de devamı olan 26yı yazalım:

26: Andolsun ki biz, Nuhu ve İbrahimi gönderdik, peygamberliği de kitabı da onların soyuna verdik. Onlardan kimi doğru yoldadır; içlerinden birçoğu da yoldan çıkmışlardır .

İşte burada tam ortada DEMİR lafı AYRIK ve başlıbaşına DURMUYOR MU? Resuller içinde DEMİR metali geçiyor, buradaki AYRICALIĞI fark ettiniz değil mi? “Ve demiri de indirdik" Onda zorlu bir kuvvet ve insanlar için birçok yarar vardır". Bunun yedi anlamını basitçe veriyorum:

1. Hadid=Demir=57.sure (Demirin atom ağırlığı) ve 26. ayet (Demir elementinin atom numarası, Peryod cetveline bkz.). HDYD harflerinden oluşan demirin Ebced değeri 26dır. El Hadid dendiğinde ise 57dir.

Demirin birinci anlamı içindeki alt başlıklara değinelim:

1.a) Tüm meteorlar ve ölü yıldızlar (Demir cüceler) DEMİRE DÖNÜŞÜR. Kimya peryod tablosunda DEMİR son derece kararlıdır ve tüm gökcisimlerinin SONDURAĞIDIR. Ondan sonrakiler de ikinci kararlı ada olan KURŞUNa karar kılarlar. Uranyum Transuran elementler, radyoaktif yarılanma ile KURŞUNda dururlar. Kararlı hale gelirler. Onda zorlu bir kuvvet ve insanlar için birçok yarar vardır. SİMYA (Alşimi) peryodunda yani CİFİR şekillerinde ise göreceksiniz ki, sadece demir sert. Kurşun yumuşak, Kalay yumuşak, Cıva zaten sıvı, Altın (Som) tırnakla çizilebilir, ısırılarak kopartılabilir. Ama demir öyle değildir... ÇELİK oğlu ÇELİKtir. Zaten bizim konumuz haddelenmiş demir değil; meteorize DEMİR. Demir elementi bir istasyon ve duraktır. Tüm gök cisimleri öldükten sonra adı DEMİR elementidir. Bu çok ilginç değil mi?
1.b) Yine başka bir ilginç durum şu: Tüm elektronlar bir atomda alt orbitalleri doldurmadan "YUKARI orbite çıkmaz. Yani BOŞLUKLAR öncelikle alınmalıdır. Demir hariç HER ELEMENT bu yasaya tabiidir. Demirin 26 elektronluk orbitallerinde 19. YER BOŞTUR. Bunun nedeni var:

Demir MIKNATISLIĞINI bu boşluktan dolayı alır. Ve mesleği fizik olanlar için özel bir haberim var: Paulinin dışlama ilkesi gereği SPİNLER aynı orbitte birbirine zıttır (+ ve - 1/2 gibi).

2. Demirin bilinen özellikleri dışındaki yüksek anlamı: Elektromagnetik kuvvettir. DEMİR GEÇİŞ ELEMENTLERİ... Örneğin NİKEL de mıknatıs özelliğine sahiptir. Demir izotopları 55, 56, 57dir. D harfi (Ebcedde dört) iki kez yazılmıştır ve bu ŞİDDET içermektedir. Onda zorlu bir kuvvet ve insanlar için birçok yarar vardır. ZORLU KUVVET= Bermuda tipi üçgenlerin doğal elektromagnetik fırtınaları ve bunun laboratuar deneyleri (Philadelphia Experiment vb.)
3. Bu yazacağım çok önemli... Eğer yanınızda Mirac ikinci cildim olanlar var ise... 289. sayfadaki, yapay karanoktaların ilk paragrafındaki SIR da demirin ÜÇÜNCÜ YORUMUNU verecektir.

“Aynı seminerde ünlü karadelik uzmanı Kip Thorne yapay mini karadelikleri önermiştir. Güneşimiz kadar kütle Beyaz Cüce olarak çöker, iki katı pulsar, üç katı karadelik olur. Böyle bir kütle bulamayacağımızdan (Fusion Reaktörleri yapımı gerçekleşirse) 1600 ton demiri alıp 1 cm.’in yüzde biri hacime sığıştırarak basınç oluşturup, atom boyutunda, bir yapay (suni) karadelik imal etmiş oluruz”.

1 cm.nin YÜZBİNDE-BİRİ bir hacıma sığabiliyor (H atomunun çapı). Şimdi de Zülkarneyne gidiyoruz: "Getirin bana Demir kütleleri" ayetinin sırrı işte bu 1600 ton demirden ibarettir. "Nihayet iki dağın arasına geldiğinde bir kavim buldu. Onlar dediler ki..."

18/96. "Bana, demir kütleleri getirin." Nihayet dağın iki yanı arasını aynı seviyeye getirince: "Üfleyin (körükleyin)!" dedi. Artık onu kor haline sokunca: "Getirin bana, üzerine bir miktar erimiş bakır dökeyim" dedi.

Kehf suresindeki demir işte bunun devamı. İki ayeti birleştirdiğimizde şu katlı-yediler çıkıyor: DEMİR GÖKTEN İNDİRİLMİŞ "Biz demiri de indirdik". Ayet gibi Harut-Marutun indirilmesi gibi DEMİR de indiriliyor. Dikkatinizi çekiyor mu? METEOR (demir göktaşları) zaten gökten iner gibi basit anlamları aşacağım. Hatta "Elektromagnetizma doğanın kuvvetlerinden biri olarak evrenin heryerinde hazır ve nazırdır" da demiyeceğim (Gökten indirilmenin anlamlarını sabaha kadar saysam bitmez). Asıl üzerinde durmak istediğim konu şu:

Tüm evrenin yaşayan ve sonra ölen gaz-toz bulutları mezarlığındaki her şey (bir yıldız) ister küçük olup, önce beyazcüce sonra karacüce=Demir yıldız; İster biraz daha büyükçe=Nötron yıldız (Ortası demir çekirdeğinin tüm nötronları), isterse karadelik oluşturacak kadar büyük bir güneş olsun... Son durak DEMİR TABUTundadır... Hem de öyle demir-döküm-pik vb. değil, Tam anlamıyla "Şeytan üçgeni" fırtınalarının binlercesinin aynı anda tek noktada patladığı DEHŞETLİ BİR DEMİRDEN söz ediyorum.

Ayet ne diyor: "Demirde Çok sert/şiddet vardır. Bir de bundan FAYDALAR vardır... Ve siz 1600 ton demir kütlesini alıyorsunuz. Büyük basınçlarla küçülmeye ve birleşmeye zorluyorsunuz. Bu basıncı bulan ve haber veren Mrs.CPdir (Stephen Hawking). Evrenin ilk yaratılış patlamalarındaki o çok şiddetli BASINÇLARDA, en erken dönemde mini karanoktacıklar mecburen yaratıldı. Bunlar bir Angströmden öte bir Fermi kadar küçük çaplardadır. Son derece aç ve oburdur. İçinde bulunduğu sistemi tek başına yutar. İşte bir karanoktacık ne kadar küçükse o kadar aç ve oburdur, sistemini yer. Atom karıncadır ve dinazorları yerden yere vurmaktadır ve oturup afiyetle yemektedir ve yedikçe acıkmaktadır. Mrs.CP işte bu MİNİMİNNACIK karanoktacıkları buldu. Böylece Karadeliklerin mutlaka çöken yıldızların son hali olmadığı (sonuçta yer almadığı) aynı zamanda NEDENDE yani evrenin en başında oluştuğunu kanıtladı Carl M. Allan patronum.

ŞU NEDEN/SEBEP biraz olsun ortaya çıktı mı? O ayette yer alıyordu: "Zülkarneyn bir SEBEBe daha koyuldu diye... Küçük bir ipucu: Zülkarneyn "İKİ ZAMANLI" demektir. O halde TEKNOLOJİSİ iki AYRI zamanı içermektedir. Gelecekteki zamanı SONUÇ ise, geçmişteki zamanı (İki zamanlı ya) ise NEDEN oluyor mu olmuyor mu? O halde nasıl ki Hızırın ÜÇ AYRI SONUCU (geminin delinmesi, çocuğun öldürülmesi, duvarın onarılması) varsa, Zülkarneynin de ÜÇ NEDENİ var. Üç yolculuk ÜÇ nedenden geçiyor.

Üçüncüsünü biliyoruz: Yecuc-Mecuc. Birincisini de biliyoruz: "Güneşin batıdan doğması" denen kıyamet alameti. İkincisini de elbette daha sonra anlatacağım inşaallah...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Alim - Bilim - Hanif İslam | 04 Ocak 2002 Cuma
Süfyanizm | 04 Ocak 2002 Cuma
Allah’ı Tesbih Etmek | 04 Ocak 2002 Cuma


Süfyanizm

04 Ocak 2002 Cuma
Süfyanizm
Ebu Süfyan islam öncesi ne yaptıysa onun yaptıklarını "İSLAM SONRASI" bu süfyani kimseler yapacak... Süfyanilik ile hem MESİH hem MEHDİ mücadele edecek. Çünkü bu iki kelime aslında aynıdır.

O illet kelime İbraniceden Rumcaya Sophianism diye girmiş, Arapçaya da Süfyanilik diye. Sophianizm şudur: İbraniler TEK ALLAHA inanan bir dine sahip olmanın avantajıyla diğer putperestlere karşı Allahın en sevgili kullarıydılar (Her anlamda, buna yyx de dahil). Musa Tur dağına çıktığında, kutsal mekan (Tur-u sina) iki bölümden oluşur:

1. Vadi (Tuwa vadisi)
2. Zirve (Zifon, Sivon)

Tuwa vadisi Kehf suresinde adı geçen "İKİ BAĞDAN" birisidir ve ne mutlu ki bize aittir ama Sibon, Sivon, Sifon diye metinlerde yer alan kutsal dağdan esin ile Süfyanizm kelimesi ortaya çıktı. Museviler onu Arz-ı Mevud göç yoluyla Kudüse getirdiler. Mekkenin doğusundüaki Arafat dağı ne ise, Kudüsün doğusundaki en yüksek tepe olan eski adıyla Sifyon şimdiki adıyla ZİON tepesi de aynıdır. Zigzag dağı=Arafattır. Karşı-Bağ sahibinin dağı ise Süfyan=Sion dağıdır .

Süfyan ile Siyon aynı TIPATIP iki kavramın İbranice ve Samice iki telaffuz biçimidir. Mesela Kandil, Candle, Kandel, Kandela. Özbeöz Türkçemize girmiş Kandil ile İngilizce Candleın aynı şeylerdir. İngilizce böyle KÖK kelimelerle dolu... Dress=İDRİS, yani terziliğin piri. Töre Türkçe, İbranice Torat ve Arapça Tewrat...

Hepimiz bir atadan geldik: Atamız hangi DİLİ konuşuyorsa o genetikten (Dil dudak, diş gırtlak harfleri vb.) aynı şeyleri konuşuyoruz.

"Siyonizm=Süfyanizm", EBEDİ ve EZELİ bir işbirliğidir. DTM ikizlerinin kamikazelerinin tamamı siyonist efendilerinin uşağı süfyanistlerdi. Karaçarşaf, Sünnet operasyonu, kep vb. tamamen İbrani-Arap melezi olan Ebu Süfyan aracığılıyla (Eslemna dedikten sonra) Müslümanlığa yamanmıştır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Alim - Bilim - Hanif İslam | 04 Ocak 2002 Cuma
Kehf Suresi - Hadid Suresi | 04 Ocak 2002 Cuma
Allah’ı Tesbih Etmek | 04 Ocak 2002 Cuma


Allah’ı Tesbih Etmek

04 Ocak 2002 Cuma
Allah’ı Tesbih Etmek
Allah dilediğinin ömrünü uzatır veya kısaltır. Uzun ömür isteyiniz. ALLAH VERİR merak etmeyin. Yazılan BOZULUR... Bozar elbette... YAZAN DA KENDİ DEĞİL MİYDİ... Şifre (El Ewwela) onun elinde değil mi? Dilerse YAZDIĞINI BOZAR. Allahımızın DENEME-YANILMASI yok haşa... Bu yazma bozma işlemini... Deneme-yanılma mahkumu olan BİZLER İÇİN oluşturuyor... Allah asla aciz değildir. Ne yapıyorsa bizim için yapıyor... Biz onu BİLİMLE ile bilelim diye... (Bunları niye yazıyorum? Çünkü bu yazdıklarımın tamamı TESBİH yani Allahı tenzih etmek ve yüceltmek DENEN ŞEY).

Edebiyat felsefe değil bunlar. ALLAHI SUBH ile TESBİH ETTİK. Yatarken, ayakta ve günün saat başlarında her yerde ALLAHı BÖYLE tesbih edeceğiz. Hamdetmek adı üzerinde HAMDdır, şükürdür... TESBİH değildir. Dua ise bize "SİPARİŞTİR" o da tesbih değildir .

Tesbih şudur: Allahın gönderdiğini "OKU" mak (İkra), üzerinde düşünmek (Fikra), onu kavrayıp hamdetmek (Şukra) ve arkasından ZİKRA=TESBİH ETMEK, HEP ANMAK. Zikr aynı zamanda Kuranın adıdır. Öyleyse başlangıcın sonu sonun başlangıcı olan noktaya geldik. Kuran yine İKRA ile başlayan bir ZİKRA ve FİKRA kitabıdır. Artık o boncuklu tesbihlerden değil İŞTE BU TESBİHden söz edeceğiz... Hahamlar Rahiplere, sonra da bize verdiler o tesbihleri... Maçoluğun bile ulusal simgesi oldu o tesbih...

Melekler korku ile hamd ve tesbih ederler, tenzih ederler. "Her noksandan beri" (Aklanmış) Rabb’imiz bize acı" derler. Allahımız evrende hiçbir şeye benzemez... KENDİNE BİLE BENZEMEZ. Kendine benzemekten bile BERİDİR.

Mesela beni ele alalım... Üçüncü kattan düşersem ayaklarım kırılır, hastalanırım veya ölürüm... Çünkü terazi diyor ki: "Oğlum Hans şu 70 kilo başına bela bak düştün kemiklerin kırıldı”. Evet sistemde (Dünya’da bu) böyle, ama Dünya dışında (Örneğin Allah ortamında) bir örnek olsun diye söylüyorum: Uzay ortamı O ilahi ortama bir teşbih/benzeti sadece... (Allah misaller verir, aynı şeyi yapmalıyız ki, Allah ahlakıyla ahlaklanalım).

Üçüncü kattan düşen ben, uzay ortamında düşmüyorum. Terazideki ağırlığım ise 70 kg. değil SIFIR KG. Artık düşüp bir yerimi kırmam gerekmiyor. Zaten bir kütlem var ama AĞIRLIĞIM olmadığı için BEDENSİZİM. Artık diyemem ki, şu kemiğim kırıldı... O kemik benim kemiğim ama uzayda kırılamayacağından, o kemiğe sahip değilim. O kemikten yakınmam gerekmiyor. O ağırlığım UZAYIN malı olmuş ve beni HAFİFLETMİŞ.

Allahın da kendine benzememesi bu anlamda... Semi/Basar (Duyar, görür, Kudret eli vardır, söz söylemesi vardır). İyi de bu el o bildiğimiz el değil... Gözküresi, retinası ya da işitme merkezi sinirleri yoktur. O sanki uzaydaki "Hiç düşüp de yaralanmayacak HANS gibidir". Ama biz kullar yeryüzünde üçüncü kattan düşüp kemikleri kırılan Hansız.

Allah kendine benzemez. Allah herşeydir. Sonsuz Cemali vardır. Her cemal onundur. Allahı neye benzetebiliriz ki. Bilinen bir tek şey var : O çok güzel. Kelime aramayın bulamazsınız, sözlükler yetmez. Çok güzel deyin yeter (El Birr) ÇOK (Sonsuz kez sonsuz kez sonsuz üstündeki sayıda cemali var) ve hiçbiri diğerine benzemez. Sadece O çok latif/letafetli/latifeli/lütuflu ve tüm güzeliklerin tasvircisidir (El Musavvir). Cennet onun güzelliğinin sadece bir GÖLGESİdir... ASLI değildir... (Gölge teşbih anlamında. El Latif olanın elbette gölgesi de olmaz. Gölge fotonların işlerindendir. Allah zaten fotonların da yaratıcısıdır. Allah için "BİR=EHAD, WAHİT" yani tek diyoruz OYSA BİR denen sayıyı da o yarattı. O sayı bile ALLAHımı ADET cinsinden ÖLÇEMEZ. Allah birdir derken kendi yarattığı sayıyla ZATINI ölçümlemiş oluyoruz.

Onun için, “De ki o Allah ki EHAD... Ve lem yekullahu Küfuvven EHAD diyoruz. İKİ KEZ EHAD.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Alim - Bilim - Hanif İslam | 04 Ocak 2002 Cuma
Kehf Suresi - Hadid Suresi | 04 Ocak 2002 Cuma
Süfyanizm | 04 Ocak 2002 Cuma


Hanif İslam

06 Ocak 2002 Pazar
Hanif İslam
Müslümanın KÂFİRİ asla iflah olmayacaktır. Kıldığı NAMAZDAN GAFİL olanlar yani... Bunlar biz Müslümanlarız... Müslümanlar da üçe ayrılıyor:

1. Hadisçiler (İslam siyonistleri),
2. Hafifçiler (Ata dinini ortayollu suya-sabuna dokunmadan, ne şiş yansın ne kebap misali MÜNAFIKLIK ile ikiyüzlülükle götüren sözde "Ilımlı" tipik Müslümanlar,
3. Hanifçiler (Khaniffate, Khaniffage),
4. Bunların dışında nemelazımcılar (Herifçiler),

Hadisçiler din için yaşarlar. Dinden öte mezhebden de öte tarikat için yaşarlar. Allah bile önemsizdir, önemli olan dindir. Dini betimleyen ise Hadis şeriatıdır, gerisi boştur ve İslam inkılabıyla o boşçular birer birer vinçlerde asılacak, toprağa gömülüp taşlanacak, ev altındaki gizli mezarlarda işkence edilecek. Tora Bora dağlarında ve ve Kum kentinde onlar vardır hep... İşte dünya fundementalist, radikal diye sadece bu TEK İSLAMI tanıyor.

Hanif İslam devleti modelinde:

1. DİN ALLAHa has/Halis/Mahsus ve özgü kılınır. Yani sistem üstüdür, dünya üstüdür (Siyaset içi değildir, bir rejim biçimi değildir).
2. Din birey için inmiştir. Din BİREY için vardır. Birey din için yoktur!
3. Din= Allahımızın ta kendisi değildir. Din Allahın basit sistemidir:

a) Besleneceksin, çalışacaksın. ÇALMAYACAKSIN. ÇALMAK haramdır. Çalan hırsızdır. Çalışan makbuldür.
b) Savunacaksın (Selam=Barış) SALDIRMAYACAKSIN. Saldırının her türlüsü HARAMDIR.
c) Üreme içgüdüsü: Nikah (Miras hukuğu, Çocukların eğitimi vb.) baba ve anneyi bilme hakkı kutsaldır. Nikah yoluyla ÜREYECEKSİN. Başka anne ve babalara Zina/fuhuş yoluyla tecavüz etmeyeceksin.

On emir gibi bir şeyler (Komşunu sayacaksın, yardımlaşacaksın, anne ve babanı sayacaksın Üf bile demeyeceksin, Haksız yere adam öldürmeyeceksin, iftira atmayacaksın yalan söylemeyecek ve münafıklık (ikiyüzlülük yapmayacaksın). Yani Kuranda tek tek bildirilen tüm SALİH AMELLER DİNİN ta kendisidir ve DİN DEVLETİ, TEOKRASİ gerektirmiyor.

Mehdi bir DİN devleti ile gelmeyecek, Mesih İsada öyle... DİN BİZLER İÇİN VAR! İSLAM İNSAN İÇİN VAR! Kök olarak aynı ve sankritçe: DNY kökünden

a) DNY=DİNİ
b) DüNYa=Dünyevi...

DİN Öteki dünya için geçerlidir! Maliki Yevmüd D İ N (Din gününün tek sahibi). Orası DÜNYA DEĞİL! Kıyamet ardından başka bir mekan. DİN orası için var. Zaten son AYET bunu anlatmıyor mu? Maide 3. ayete bir bakın, ortasındaki bir paragraf son ayettir (bunu artık biliyor olmalıyız).

Orada O KAPANIŞTA diyor ki: "Dininizi kemale erdirdim...(Ekmeltü..). Sizin için din olarak İslamı seçtim ve bundan razı oldum!”. O kapanış ayetidir. Neden EN SONA DİN kelimesi saklandı biliyor musunuz?

DİN ÖTEKİ DÜNYANIN, Kıyamet ardından gelecek olan DNYdir. İşte bu SON AYETTİ ve bu SON ayetin, sonunun başı başının sonu ise "Yevmid DİN"dir. DİN GÜNÜ Öteki aleme ait... Burada din günü yok. Din var ama... Putperest, anemist, totemistten başlıyor ve ehli kitaba kadar geliyor. Tepeye Müslümanlık konuyor... Fakat Müslümanlık da fırka (FRAKSİYON) dini olduğundan, Müslümanlığın tepesine zirveye/doruğa ise dinlerin en güzeli gelmiş geçmiş tüm dinlerin tartışmasız ve her çağların tek LİDERİ olan HANİF din konmuştur.

Allah bize Ali İmrandaki gibi "Müslüman olarak can verin", ya da son ayetteki gibi: "Size din olarak İslamı beğendim ve bundan razı oldum", derken, ASGARİ MÜŞTEREKi anlatmış oluyor. Hafif, Hadis ve Hanif olarak ortak paydamız İSLAMİYETTİR. Ortak elçimiz Resulullah efendimizdir. Kelamullah (Hadis değil, Allah kelamı) KURANDIR. Bu ORTAK PAYDA yüzünden biz MÜSLÜMAN olarak son nefesimizi verirsek, Cennet var. Cennet her iman edene verilir ama iki kez iman edenlere ikinci kez Cennet verilir ve iki kez İslam olmaya ise HANİFLİK deniyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zina | 06 Ocak 2002 Pazar
Kız Çocuklarının Diri Diri Gömülmesi | 06 Ocak 2002 Pazar
Cinler | 06 Ocak 2002 Pazar
Alemler | 06 Ocak 2002 Pazar
Etimoloji | 06 Ocak 2002 Pazar
Kişisel Bilgiler | 06 Ocak 2002 Pazar


Zina

06 Ocak 2002 Pazar
Zina
Nur 2: Zina eden kadın ve zina eden erkekten herbirine yüz değnek vurun; eğer Allaha ve ahiret gününe gerçekten inanıyorsanız, Allahın dinini uygulamada bunlara acıyacağınız tutmasın! Ayrıca müminlerden bir grup cezalandırılmalarına şahit olsun!

Ezzaniyetü:

1. Erkek ve kadının,
2. İki kadının,
3. İki erkeğin,
4. İnsan-Hayvan arasında olan,

a) Amatör/Para karşılığı yapılmayan tür,
b) Para karşılığı yapılan zina=FUHUŞ.

Burada erkek ve kadın kelimesi yok, her biri var. Her tür ilişki hatta bestialite (hayvanlarla ilişki) bile (Tevratta Hahamlar hariç hayvanla ilişki çok uzun uzun yer alır. Sadece Hahamlara helal gibidir)...

Ezzeniyetü vezzani= Bilin bakalım ne demek?

Zina tipi 4, zina yapanlar 2 (Fuhuş ve Zina). Kuranın az kelimeyle bu çok anlatma özelliği (ve yukarıdan aşağıya okunma özelliği ve de misal kelimelerini deşifre ettirme özelliklerine hayranım). Zaniyyen=Tüm zina biçimlerini (dört türünü) ve yine çoğul olduğu için PROFESYONEL ve AMATÖR iki biçimini ele alıyor.

İlla ki zinayı kadın ve erkek arasına indirgerseniz, Zaniyen=Zinacılar kelimesi güme gider... Tıpkı Hımar=Üzüm şarabı demek gibi... Ve Ezzaniyetü vezzani derken FUHUŞ VE ZİNA ikilisi de ÇOĞUL içine girmiş bulunuyor. Zina için hükümleri biliyorsunuz. Ev hapsi gibi. Fuhuş (para karşılıığı ve venüs hastalığı bulaştırma riski vb.) ise caydırıcı CEZA gerektiriyor.

Eğer o ülkede yabancı iseniz SINIRDIŞI EDERSİNİZ. Bir daha gelirlerse taciz edersiniz. Bir daha gelirler ve mükerrer suç işlerlerse (her karakolda günlük egzersizdir) hırpalarsınız. Ama seçilmiş kelime ÇOK önemli. Taciz CELDE ile yapılacak! CeLDe = CİLD =Cilde eziyet! Yani KAN ÇIKMAYACAK, çürük, morartı olmayacak... Amhari ve Danakil dillerinde GELDE=Söğüt dalı... Esnek kamçı değil; Esnek Sopa değil... Söğüt dalı sadece... Birgün alıp denersiniz bir kedinin bile canı yanmıyor, sadece "KINAMA" cezası biçiminde.

Şahitli de... Öyle alıp kapalı bir yerde tekbaşına bildiğinizi okumak değil... CELDEyi Resulullah ve 4 halife hiç uygulamadılar (Celdeyi uygulamayanlara 6 Hadis ile RECM=Toprağa gömüp taşlayarak linç etmek İFTİRASI bile yaptılar. "Ma kâne HADİSEN YÜFTERA!".

Ayette “Miete Celdetiv” diyor. 100 sopa lafını oraya kim koydu? Mesela on sopa için "AŞRete Celde" diyoruz, yüz sopa için “ASRete Celde” diyoruz. Bana lütfen YÜZ kelimesini gösteriniz. Örneğin Kadir suresinde ELFİ=BİN kelimesi var apaçık orada duruyor. Bana burada YÜZ kelimesini bulur musunuz?

Ben tıpkı "taşlayarak öldürmek diye bir ayet varmış ya" onu BULAMADIĞIM GİBİ YÜZ SOPA kelimesini de bulamadım... Ya bakıp yazdığımız MEALLER nereden buldular acaba? Üç vakit ile beş vakiti (Hatta 55 vakitmiş) karıştıranların oyununa mı geldik yine?...

Ne diyor meal: "Zina eden kadın ve erkeğin her birine yüzer sopa vurun". Hayır öyle demiyor! Diyor ki: “Fuhuş biçiminde 4 türlü zinayı uygulayanlardan AKTİF olanının CİLDİNE eziyet edin”. AKTİF kelimesini bilinçli kullandım...

Bosnada bir başka dram daha yaşadık. Gizli bir dram! Müslüman kadınlara Sırplar tecavüz ettiler ve hamile bıraktılar ve kimi kadını kocası/babası kendi öldürdü... Kızlarımızı Sırplar dışında da birkaç yüz seçmece teenager gençkız hamile kaldığında Müslüman babaları tarafından öldürüldüler, çünkü hamile oldukları otopside anlaşılıyordu. Bu talihsizlerin 6 aydan fazla (Nato ancak kıpırdadı) kışlalarda zorla tecavüz edildiği ve kurtarıldıktan sonra öldürüldüğü maalesef biliniyor.

Az değil 200 kadar hamile ve 15 yaş cıvarında kız evlatlarımız... İşte ikinci bir meal: "Kız çocukları böyle DİRİ DİRİ GÖMÜLDÜ". Sırp gömmedi: Çünkü, onun çocuğu olması ve sırp kanı taşıması, devşirilmesi İŞİNE GELİR. Bunun için tecavüz ediyordu SIRP zaten!...

Şimdi Arapçasına baktığımızda, YÜZ SOPA da yok. Sadece Cilde eziyet edin var. Cilde eziyet: Üç yaşındaki çocuğunuzu nasıl döversiniz? En kızdığınız anda? Öfkenize hakim olamadınız vurdunuz: Parmağınızın ucuyla dokundunuz yani... Yine de kıpkırmızı oluyor orası... KAN çıkmayacak, MORARTI olmayacak, sadece cilt KIZARACAK... CELDE (Cilde eziyet) budur. Sopa yok kamçı yok, demir ucuna takılmış jilet falan yok! Bir Söğüt dalı....

"Eşlerinize eziyet ediniz, onları dövünüz". Hayır öyle demiyor "ACİZ bırakın". AŞI NEDİR? Aşı ZAYIFLATILMIŞ KUDUZ mikrobu mesela, Tüberküloz mesela mikroplarının VÜCUDA VERİLMESİDİR. Kuduz vücudunuza veriliyor! Duyunca insanın kanı donuyor değil mi? Sapasağlam insana tetanoz aşısı yapılıyor... CELDE aşıdır... Utanır ve o FUHUŞ suçunu yapmaz.

Zinanın ise tek cezası vardır, Evde hapis tutup, bir çözüm yolu aramak. Zinanın tek cezası gerçekten ev hapsidir, çare üretene kadar. Örneğin iki genci evlendirene kadar ya da eşler birbirini yeniden benimseyene ve/veya reddedip boşanana kadar EV HAPSİ... Üstelik orada ebediyen EVE hapsedin de demiyor. "Kadının hamile kalıp kalmadığını müşahede altında tutun" diyor. Ayeti size Diyanet nasıl yutturuyor? "Kadınları ölüm onları gelip alana kadar evde hapis tutun". Bu ayet içinize sindi mi? Allah böyle bir şey söyleyebilir mi? "Ölüm" kelimesi var ama böyle değil!

AİDSten haber veriliyor (eskiden frengi de ölümcül idi), çaresiz Venüs hastalıklarından söz ediliyor. Ne yapalım yani. Aidsliyi alıp bağrımıza basalım mı acaba? Ya da acıyıp onlarla evlenelim mi acaba? Görüyorsunuz değil mi Hanifdaşlar! Almışlar ZİNA ile ilgili ayetleri ne hale getirmişler. Tanıyana aşkolsun... Cebrail kardeşimiz bile tanıyamaz onları bu meallerden okusaydı...

Zina ve Fuhuşu ayıralım. Fuhuş CELDE eziyet ve kınama cezalı. Hemcinsler, karşıt cinsler, hayvanlar ile yapıyan PARA KARŞILIĞI ZİNA=FUHUŞ ile iki gencin hiçbir maddi menfaate dayanmayan derin aşklarını sakın bir tutmayın. Yoksa Kuran bizi çarpar! Cennet ve Cehennemi nasıl BİR tutarsınız? Nasıl ikisi de aynı şey dersiniz?

Gelelim ayete ne diyor: "Fuhuşun ölümcül etkilerinden dolayı ve haksız rekabetinden dolayı fahiş ve fahişenin yaptıklarına Allahın dini içinde acımayın. Bu acımayın nedir? Cilde eziyet! Ötekisinde ise (amatör Zinada) ev hapsi.

ACIMAYIN dediği AŞI yapmaktan ibaret! Başka bir ayette "Kadını aciz bırakın" diyor. Yine aşı...

1. Güzellikle uyar,
2. Bir gün küskün dur,
3. Üç gün arkanı dön ve yat,
4. İki hafta kadar "Anne-baba" evine tatile gönder ve birbirinizi özleyin,
5. Ayrı yaşayın,
6. Üçte-bir boşanın,
7. Üçte iki boşanın,
8. Tamamen boşanın,
9. Birbirinizi özleyip yeniden evlenin,

27 kez boşanabilirsiniz... İşte kadını ACİZ bırakan ÖNLEMLER bunlardan ibaret! "Kadını dövün" diyen mealler milletimize hayırlı uğurlu olsun! Artık kadınlar dövüyor... Ben ikinci ve dördüncü evliliğimde birer tokat yedim ve HİÇ vurmadım. Bu beni onursuz yapmaz. Erkekler çok seyrek fakat öfkelidir. Kadınlar çok sık fakat ASABİdir. Yani o an patlamışsa, anlayış gösterin... Hep erkekler patlayacak değil ya? Zaten konu kadın ve erkek değil ÖNCE İNSANIZ.

İnsan dayak yer/atar mı? Kuranı size/bize nasıl yutturdu şu mealciler... İşte Allah bu konularda "Acımayın" diyor... Üstelik kadının da BOŞANMA hakkı var, erkeği BİR KEREDE boşayabiliyor (üç takside gerek yok). Yani DAHA SERT boşayabilir! Çünkü: KIZ ÇOCUKLARININ DİRİ DİRİ gömülmesini, bir kara kefen (Çarşaf da deniyor) içinde peçelenmiş, kalın tüller arkasında soyutlanmasına karşı KURAN !

Kırsal bölge: Kim hasadı ekip toplayacak? Çeşmeden suyu kim getirecek? Çiftlikte kim hayvanları sağacak? Savaş çıktı: Erkek gibi FATMA ninelerimiz mermileri cepheye taşırken AFERİN. Savaş bitti, Fatma nine sen yine karaçarşafını giy, içeri gir! Yok öyle şey!

Türk kadını ve aile düzeni anaerkildir! Evi kadın-ana yönetir. Tüm çocuklarına, damat ve gelinlerine ve torunlarına emir yağdırır! Ne çabuk unuttuk AMAZON Türk kadınını? Kentlerde: İşe gidecek kadın kim? Çocuğunu okula götürecek kadın, üniversiteye her gün devam eden genç kız. Pazara çıkan pazarcı kadın ve ondan alışveriş yapan bizim kadınımız... Kadını içeride DİRİ DİRİ GÖMEN ŞU ARAP ATAERKİL TOPLUM DÜZENİ OLMASIN SAKIN?

Hani islam ile HİÇBİR İLGİSİ olmayan bir ARAP töresi... Gerçekten Kuranı anladınız mı? Yoksa anlatanların (!) yalancısı mı olduk? Yol ayrımındasınız... Olmak ya da olmamak!

O ayetler de tamamen çarpıtılmış. Kurandan başka hiç bir kitap böyle "Gözünüzün içine baka baka” mealler ile YALAN haline getirilemez. Bu sadece Müslümanların yapacağı bir şer... Şeytan bile yapamaz bunu. Şeytanın bir Euzü besmelelik işi var! Çektin mi kaçtı... Peki bunlar nasıl kaçırtılacak? Euzü besmele de kâr etmez. Çünkü Euzü besmele cinlerden olan şeytanlar içindir, insanlardan olan ŞEYTANLAR için bu dünyada hiç bir etkisi yok.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 06 Ocak 2002 Pazar
Kız Çocuklarının Diri Diri Gömülmesi | 06 Ocak 2002 Pazar
Cinler | 06 Ocak 2002 Pazar
Alemler | 06 Ocak 2002 Pazar
Etimoloji | 06 Ocak 2002 Pazar
Kişisel Bilgiler | 06 Ocak 2002 Pazar


Kız Çocuklarının Diri Diri Gömülmesi

06 Ocak 2002 Pazar
Kız Çocuklarının Diri Diri Gömülmesi
Başka bir ayeti hatırlıyor musunuz? Tekvir Suresi 8’de: "Kız çocuğuna niçin diri diri gömüldüğü sorulduğu zaman..." diyor. Bu ayet "Cahiliye devrindeki çocuklarını gömen Araplar için değil; DAHA SONRAKİ İslam içindeki MÜSLÜMAN GENÇKIZLARI kastediyor. 7 anlamı var ya:

"Atatürk Türkiye’sinde İlkokul mecburi diye kızımı okula gönderiyorum. Bana kalsa 8 yaşında evlendiririm" diyen anne-babalarımızın oranı Türkiyenin yarısıyıdı daha dün... "Kız çocuğunu okutmak gereksiz!" diyenler de evvelsi gün Türkiyenin tamamıydı... Global bir Köy olan Türkiyemizdeki örselenmiş zavallı cahil anneler ve ardındaki nineler neyin kurbanıydılar? Diri diri gömülmenin!

“12 yaşında beni evlendirdiler”, diyor şu nine... Görücü usulüyle... Bu ninelerin sayısı azmıdır? Elinizi vicdanınıza koyun! Müslüman KIZÇOCUĞU böyle gömüldü işte... "Beşikten mezara kadar KADIN ve ERKEK için “FARZ" olan BİLİMi nereye koyacağız şimdi? Allahın ilk ve son emri olan “OKU” ne olacak şimdi?

Kız çocuğuna NİÇİN GÖMÜLDÜĞÜ SORULDUĞU ZAMAN... böyle diyor ayet! Hem de diri diri ve dikkat ediniz "Mağdurecik olan kız çocuğuna soruluyor". Yani gömene değil! Alın ve düşünün lütfen! Acaba niçin KIZÇOCUĞUNA soruluyor... Kızçocuğu ne? Tanımla!

Anne olma yetisini kazandığı gün (7 ila 15 yaş...İklime göre değişir. Türkiye 11 yaş, İsveç 15 yaş, Arabistan, Güneydoğu Asya, Hindistan ve Güney Çin 6 ila 8 yaş). ANNE olabiliyor biyolojik olarak... Ama KIZ+ÇOCUK... İşte ayetleri böyle boyutlandırmaya alışın. Bu yedi anlamından biriydi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 06 Ocak 2002 Pazar
Zina | 06 Ocak 2002 Pazar
Cinler | 06 Ocak 2002 Pazar
Alemler | 06 Ocak 2002 Pazar
Etimoloji | 06 Ocak 2002 Pazar
Kişisel Bilgiler | 06 Ocak 2002 Pazar


Cinler

06 Ocak 2002 Pazar
Cinler
“La Havle Ve La Kuvvete Illa Billahil Aliyyil Aziim”. Allahtan başka hiç bir kuvvet/erk yoktur. Ayetel kürsi... İçinde CİN kelimesi geçen ayetler ve sureler onları çok etkiler... Düşünün en beğendiğiniz bir karşıt cinsten mesela artist. Ona rastladığınızda etkilenirsiniz ama bundan daha etkili olan şey SÖZDÜR! O idealize ettiğiniz kişi, size doğru ilerliyor ve "Sizi sevdiğini" söylüyor... İşte bu şok edicidir. Kendinize gelmeniz birkaç hafta sürer... Sözkonusu ayetlerin de yaptığı bir ŞOKLAMA.

Cinleri öldürmenin de Kur’anda yolları var. AMA CİNAYET YASAK! Siz ışık hızında giden bir İNSANI öldürüyorsunuz! Ya da ışık hızında gitmeyen BENİ öldürüyorsunuz İKİSİ DE CİNAYET... CAN öldürülmez (Can=Cinsan=Enerjiden insan ile maddeden Cin: İlki Cinler, ikincisi biz oluyoruz. Enerji madde eşdeğerlilik ilkesi gereği, ikimiz de birbirimize eşit olduğumuzdan ikimizin de bilincine C A N deniyor). Can hem insanın hem cinin ORTAK NEFSİdir. Can Farsça Hintçe değil HER DİLCEDİR.

CAN, CEN, FEN, Genom, Genial, Genius, Gon , Genetik, Cennet, Cenin, JEN, GEN, GİN, GENİİ, Gene (Hepsi cin demek). CAN=GEN. Genociyd (soykırım) dolayısıyla GEN=SOY da demek. Soy da kalıtım (Genom) demek değil mi? Gen=Can GİZLİDİR (Cennet=Gizli ülke). Generation (kuşaklar boyu genlerin ardışması). Üstelik her dilde var: Arapça Cann, Cin yanında bir de Yahya kelimesinde sakılıdır. Saklıdır çünkü Yahya (Muhyi=Hayat veren). Allahın adı iken Yahyaya vermiştir onu... ve ismini gizlemiştir. John The Baptist. St. Jean, Juan, İvan, İan, Johannes, Ohannes, Hannes ve Hans ve Joao, Janos (Yanoş) Gian-Gianni. Dünyada ismi en çok kullanılar elçi YAHYAdır.. Johnny go home! dermen dei, İvan go home! derken de, Almanlar ile HANSlar diye dalga geçerken de, Jean C.Van Damne derken de, Don Juan, İan fleming derken de biz sadece ve sadece CAN diyoruz, yani YAHYAnın adını kullanıyoruz.

Sizlere ben Hanifcan da diyorum... Hanifliğe CAN vereceğinizi bildiğimden. Yahya (CAN)=Johannes=HANS. Benim bile adım YAHYA bakınız. Dünyanın en YAYGIN İSMİ... Türkiyede bile yeni kuşak çocukların tümü CAN üzerine isim alıyorlar. Can ve Cem moda oldu... İkisi de YAHYA.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 06 Ocak 2002 Pazar
Zina | 06 Ocak 2002 Pazar
Kız Çocuklarının Diri Diri Gömülmesi | 06 Ocak 2002 Pazar
Alemler | 06 Ocak 2002 Pazar
Etimoloji | 06 Ocak 2002 Pazar
Kişisel Bilgiler | 06 Ocak 2002 Pazar


Alemler

06 Ocak 2002 Pazar
Alemler
Evrendeki maddeler "Geçici"dir. Bunlar bir Bigbang ile olur ve DoomDay denen bir kıyametle biter. Bu madde bir üstteki SÜPER UZAYDAKİ GEON denen bir tek YAPIDAN elde edilir. Bir geonu yakalayamazsın. Çünkü Süper uzayda ZAMAN yoktur. O Allahımızın dilediği zaman bu uzayda (Zaman sahibi olup) patlar ve sonra belirli bir ömrü olup ÖLÜR (Kıyamet). Geonların böyle zamansız olmasına karşılık, bir üst sistem daha vardır:

Hyper Uzay (Sarfatti Uzayı, ya da Wheeler-Sarfatti SuperSpace’ çifti)... Çifti çünkü: Biri aşağı misal alemi, ötekisi Yukarı misal alemi... İşte yukarı misal aleminde HERŞEYİN BİR ÜSTÜ, HEYKELİ vardır ve SABİTTİR, yani geometro-dinamik yasalar yerine HOLO-STATİK yasalar vardır. İşte Süper Madde yani hiç bozulmayan ebediyen yepyeni kalan o madde, YUKARI MİSAL ALEMİNDEN, tümden ve gerçekten türer...

Cennetler de böyledir. Cennet 7 tabakadır. Bir de Cennet dışında başka bir yaratılış yani ÜÇÜNCÜ bir sınıfın gideceği ALLAH misafirhanesi olan Sabıkun Naim Cenneti var. Onunla birlikte 8 oluyor. 7+1 olarak düşünebilirsiniz. Orası ve Süper uzay ile (Arş, Kürsi, Levhi Mahfuz, Nefhi Sur, Kalem, Sidre, Cennet yapıtaşıları, Cehennem vb.) malzemesi de KALICIDIR çünkü ÖMÜR değil HAYAT (Ebediyet) sahibidir.

1 gün=1 güne eşit olduğunda yaşlanırsın ama bir gün=Bin yıl=365 bin gün RELATİVİTESİ işbaşına geçinceYAŞLANMAZSIN, YAŞLANMAZSAN ÖLMEZSİN. Daha da ileri giderek gençleşilen bir ülke daha var: Bir günün=50bin yıl olduğu bir hızla hareket eden bir sistem... 11 milyon gün sürüyor o bir tek gün.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 06 Ocak 2002 Pazar
Zina | 06 Ocak 2002 Pazar
Kız Çocuklarının Diri Diri Gömülmesi | 06 Ocak 2002 Pazar
Cinler | 06 Ocak 2002 Pazar
Etimoloji | 06 Ocak 2002 Pazar
Kişisel Bilgiler | 06 Ocak 2002 Pazar


Etimoloji

06 Ocak 2002 Pazar
Etimoloji
ONBİR özne vardır. Ben (ene), sen (ente) ve o (Erkek, dişi, nötr)... Biz, siz, onlar. Diğer üçü ise İLAHİ katmanlarda yer alır. Bunlardan ilki kuşkusuz dördüncü "O" kelimesi... Yani HU (Hüve). Erkek, dişi, nötr ve üçüncü şahıs değildir. Ya da DÖRDÜNCÜ tekil şahıstır. Bu ALLAHın ta kendisi olan Hüve (Yahuve) adıdır. Önce bu özel özneyi açmalıyız. Örneğin İngilizceden ele alalım:

“He” (Allah erkek değil), “She” (Allah dişi de değil), “It” (Allah nötr, cansız, ve belirsiz de değil). “He”, “She”, “It” öznelerinin "ÜSTÜNDE" bir öznedir. “He” (Rahman), “She” (Rahim), Allah (Nötr) üçlüsü üstündedir. O dördüncü öznenin adı, Arapçada Hüve (Hu) dur ve doğrudan Allahın adıdır. Yani Ya Hu (Ya Hüwe) biçiminde yazıldığında, özne/zamir değil doğrudan İSİM olur. Hu Allahın ADI/Esmasıdır... Bunu açacağız önce... Niçin dervişlerin "Hu" dediklerini... Bilinçsizce değil; bilerek "Hu" yu deşifre edeceğiz.

Hanifdaşlarım, Allahın adı olan Hu=O (Üçüncü tekil şahıs) gibi değil; KİM diye tercüme edilmelidir. O ki, O kimdir ki, O kimsedir ki... kavramıyla düşünmemiz gerekiyor. Akılda daha kolay kalsın diye yine İngilizce "WHO" KİM kelimesinden örnek vereceğim... Kim soru edatından çıkarmak için iki yolumuz var: Ya soru işaretsiz ve başına artikel getirerek yazarız: THE WHO olur, BİLDİK olur... (Zaten okunuşu da Hu değil mi?). “The Who” dediğinizde "KİM" değil; He, she ve it üstünde bir TEKİL ÖZNE OLUR.

Türkçede bunun karşılığı yok, zaten “the” gibi artikel de yok.. O halde biz BİR KAVRAMI TÜRKÇEYE eklemek zorundayız. “The” yerine bir şey ve “He-She-it” karşılığı olan “O” (Turanca OL) dan başka bir ŞEY...

Türkçeye YAMAN bir iddia ile çıkıyorum ve diyorum ki "Harfitarif ve ikinci bir tür O gerekiyor”... Türkçe de Harfitarif var mıdır? Şimdiki Türkçede yok ama kök dil Turancada VAR İDİ... Yani Altay ve Ural öncesi "ORTAK dil içinde" bu iki kelime de vardı. Bir şeyler ÇOK değişik idi.

Mesela ÇOĞUL eki LER ve LAR değildi... İngilizcedeki benzeri olan S ve Z harfi idi... Bunu nereden anlıyoruz? Çünkü inanılmaz sayıda uzantıları ve kalıntıları var: İL (IL, EL) beyaz ışık, AL (kırmızı ışık). Beyaz ışık=Nur, Melek, tanrısal ışık, gün ışığı vb. ama AL=Ateş/Kırmızı yani SİZİN yaktığınız ateş ilahi değildir...

Şöyle diyebiliriz: İL+dirim düşer AL+av olur (YILDIRIM DÜŞER ALEV ARDINDAN ORTAYA ÇIKAR). İliğ=İlahi ışık (Uluğ>>ULU). Yıl (Sene) gibi de söyleniyor. YIL+DIRIM gibi... Işıklar Yıllar değildi... Yıldırımın çoğulu (Işığın çoğulu) YILDUS (YıldıZ) idi LAR eki almazdı. S (İngilizcedeki BookS gibi) ya da Z (İngilizcedeki BoyS=BoyZ okunur gibi). İki göz küresi=GÖZ (Körüz). Omurtag (Yumurta, yuvarlak) kelimesinin çoğulu OM+U+Z.

Boynuz=OK, iki boynuz OKUZ, türevi olan Öküz (İngilizce Ox, Skandinavca Ox, Almanca Ochse vb.). AL+dırım= Alev ile ilgili. Yani bildiğimiz ateş... Al+av (Alev, Yal+au). Çoğulu ALAZ (Yalaz). Yaldırım (Cin çarpması) ya da kısaca CİN (Al+basan=Kızıl basan, Karabasanın kadın olanıdır). Aldırımın çoğulu Al+DIZ (Daha sonra Albıs, Albız=Şeytan İblis). Albastı, Alkarısı, Lohusa Humması vb.

TURANCAyı irdelerken, bir şeylerin farkına vardık:

1. Gün ve yıldırım ışığı ilahi ve meleküt ve Nurdur;
2. Ateş, Alev ise (parlak olmayan kırmızı olan ATEŞ ise Şeytani ve Nardandır...

İşte Bahşı dini (Şamanlık) BU FARKIN BİLİNCİNDE idi. Nar ve NURu... Semavi (Göksel) ile Arzi (Yeryüzü) olanı ayırt etmişti. İL ULUĞ Allahımızın İlah adının ta kendisiydi. İlah ve Ali (Ulu) gibi uluhiyet anlamında kullanılıyordu. Bunun tersine ATEŞ ile Cin ve şeytan ilişkisi de biliniyordu (Cinlerin ateş/nar doğalı olduğu, enerjiyle bağlantılı olduğu) ve Turanlılar erken dönemde çoğul ekini S/Z harflerini getirerek yapıyorlardı. Bir rastlantı mı bilinmez ama, İngilizcedeki gibi "S" çoğul eki vardı.

Bir şeyin çoğulu varsa örneğin “An Egg”, “The Eggs” oluyorsa, Turancada da ÇOĞUL olanın başına bir HARFİTARİF gelmeliydi. Omu=Tek yuvar Omu+z=OMUZ ve O kelimesinin ÇOĞULU ÖZ (Özne, ben, nefs, kimliğimiz) idi. Ben (Men) den ötede bir BENDEKİ BEN anlamında ÖZ kelimesi ÖZNE olarak kullanılıyordu (Azeri ağızlarındaki öz gibi..). Eğer Ben diyeceksem, Öz+üm deriz. Yani BENDEKİ öz olur. Öz (Nefs) kişiselleşmiş olur. Mesela SÖZ dediniz de o da çoğul: Tekili SÖY (İngilizce Say gibi, söylemek). Çoğulu ise Söyüz=SÖZ (Hiç bir meram bir tek söy değildir, sentakslardan oluştuğundan daima çoğuldur). Sagu=Söz, Söylence ya da Sözlü demek. Sağuz ise "Laf gevelemek"tir. Sakız kelimesi buradan geliyor. Doğru söze Sakız denirdi. AK anlamında, beyaz anlamında, doğru olmayan söze de AL =Şeytan anlamında, AL+an=Yalan denirdi. Sakız gibi beyazladı kelimesini anımsayınız, Yalbız=İblisin işi Yal+an söylemektir. Sakız da ayrıca çoğuldur (Saga=Destan kelimesi, Alm. Sag+en vb. ile Turanca Sağı kelimesi aynı anlamda. Söz sarfetmeye de SÖY denirdi söylemek anlamında...).

Gelelim Artikele... Turancada bir kelime çoğul olunca GİZLİ artikel/Harfitarif ortaya çıkardı. Şöyle bir ingilizce örnek verelim: “He reads”. “Do+e+S he read (-s)”. Buradaki gizli Syi İngilizce bilenlerimiz anımsayacaklardır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 06 Ocak 2002 Pazar
Zina | 06 Ocak 2002 Pazar
Kız Çocuklarının Diri Diri Gömülmesi | 06 Ocak 2002 Pazar
Cinler | 06 Ocak 2002 Pazar
Alemler | 06 Ocak 2002 Pazar
Kişisel Bilgiler | 06 Ocak 2002 Pazar


Kişisel Bilgiler

06 Ocak 2002 Pazar
Kişisel Bilgiler
İsveççe-Norveççe-Danca-İzlandaca ZATEN TEK DİL gibi. Türkçe içinde ayrıca iki dil var: Arapça ve Farsça. Bunlara da geçmek kolay oldu, etti yedi. İngilizce okul dili, Almanca yardımcı dil, etti dokuz. Sankritçe (ölü ama, İbrahimin dili olduğu için ona ben hayat vermek için öğrendim), etti on. Latin dillerine aşinayım (Fr, İt, İsp vb.). Diğer Germen dilleri ise çok kolay (Flamanca , Frizonca vb.).

Rahmetli Müfide Annem ise anadili gibi Rusça bilir ve öğretirdi (Rusça, Çuvaş, Başkırt, Kazan Türkçelerinin ayrışması yüzünden ORTAK dil yerine geçiyor. Nitekim 400 dilin konuşulduğu ve kimsenin kimseyi anlamadığı Hindistan da İNGİLİZCE RESMİ DİL). Ama en çok sevdiğim dil Sankritçe oldu. İbrahimin Nemrut dönemi/Babilonya kulesi olayına kadar EGEMEN TEK DİL idi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 06 Ocak 2002 Pazar
Zina | 06 Ocak 2002 Pazar
Kız Çocuklarının Diri Diri Gömülmesi | 06 Ocak 2002 Pazar
Cinler | 06 Ocak 2002 Pazar
Alemler | 06 Ocak 2002 Pazar
Etimoloji | 06 Ocak 2002 Pazar


Zina - Nikah

09 Ocak 2002 Çarşamba
Zina - Nikah
Öncelikle ZİNA fiilinin tesbiti için gereken şartlar şunlar:

1. Dört kişi aynı anda zina fiilini görecek ki bu çok zor. Kuran böyle zorluklara doğru zor koşuyor bize... Dört kişiyi aynı anda nasıl bulacaksınız? Böyle bir zina biçimi mesela bu işi film endüstrisine çevirenlerde olabilir... Grup oluşturanlarda olabilir. O halde bu saydığım iki sektör YASAKLIDIR ve acınmamalıdır.
2. Dört kişi KİM OLURSA OLSUN ve isterse çırılçıplak olsun ve yanyana yapışık yatsınlar böylece bir arada olmak ALLAH kitabında Zina değil! Evet şaşırmayınız! Üstü örtülü olarak zina fiili şöyle MİSAL ediliyor. Kova kuyunun içinde / Kalem hokkanın içinde / Kılıç Kın içinde.

İnsanları böyle yakalamak çok zordur! Adeta zinanın cezai uygulaması mümkün değildir. Bir kere o dört kişinin ne işi var orada? İkincisi, üç kişi görse ve iddia etse bile üç kişinin gördüğü YALANCI ŞAHİTLİĞE giriyor. Şahitler CEZA alıyor. Dört kişi zinayı kova-kuyu ilişkisiyle taraflar birbirini aşmış biçimde görüyorlar. Böyle olduğunu İDDİA ediyorlar.

İlahi ve normal hukuk sisteminde İDDİA geçerli değildir. Öyle ya dört hatta ondört iftiracı benim zina yaptığımı İFTİRA ediyorlarsa ne olacak? Hele ki, kadınlar arasındaki kıskançlık olayı zamanında çok kişinin başını yedi. İslamda bile kadınlar CADI iftirasıyla yakıldı. Kadınlar özellikle, çekemedikleri bir kadını dört şahit ile altetmeye çalıştıklarında bu yıkımı önleyen ayet geldi. İki kadının şahitliğinin bir erkek yerine geçtiği gibi... O dönemde ilk İslam şehidlerimizi vermiştik. Onların eşleri DUL kaldılar... Onların üzerine daha titreyeceğimize tersine EVE tıktık, günışığına çıkarmadık.

İlk şehitleri ilk sahabe DULLARI anlatıyorum. Öteki MÜSLÜMAN kadınlar dışarı çıkmak isteyen o acılı yaslı HEMCİNSLERİNİ taşlıyorlardı. Bizim İSLAM tarihimiz hiç de öyle sütten çıkmış ak kaşık değil... Ak kaşık olsaydı zaten ALLAHIMIZ bize HANİF olmamızı niye emretsindi ki?

DUL olan sahabeyi kınayan, cendereye sokan yine SAHABE kadınlarımız idi. Gözhapsine almışlardı, çamaşır sermeye çıkması bile yasaktı! Üzerinde hep bir karaçarşaf hep yasta olacak (bir rahibe misali).

Resulullah sordu: "Siz ne istiyorsunuz o müslimeden? Eşini bile bu uğurda şehid vermedi mi?". 4-8-20 kadın bir ağızdan söylediler: "O zina yaptığı için evine kapatılması hukuğunu uyguluyoruz". Resulullah Allah’ımıza yakardı: ben ne yapmalıyım? Ayet geldi: "Bir erkeğin yerine iki kadın şahit" tutunuz”.

Ayet geldi: “7 eş birden alabilirdi”. O kadın ile o dul ile evlendi Resulullah. O taşlanan ve ZİNA iftirası yemiş olan TAMAMEN MASUM acılı kadın ANNEMİZ oldu, Resulullah efendimin saygın eşi oldu yani...

Bütün eski kitaplarda da kadınlar çekişmektedirler. Bilirsiniz Süleyman peygambere iki kadın gelir ve bir bebeğin annesi olduklarını iddia ederler. Hz. Süleyman da "Bebeği ortadan ikiye kesip yarımşar taksim edin" blöfünü yaptığında gerçek anne "Durun, onun olsun" diye feragat ettiğinde, aynı zamanda kendisinin ÖZ ANNESİ olduğunu da kanıtlamış oluyordu.

Aişe annemiz de İslama siyaseti sokan, Muaviyeyi kışkırtan ve hatta Ehlibeytin TAMAMININ KATLİNDEN sorumlu bir entrikacı ANNEmizdir. İslamı ikiye bölme fitilini ilk o tutuşturmuştur. Şam valisi Muaviyeyi çağıran, üçüncü kişi (Hakem olayındaki Musa) bulunmasını akıl eden de odur. Allahımız Ayşe anamıza Kuranda çıkışmıştır, yerin dibine sokmuştur. Tövbe etmezse yerine yeni ve hayırlı peygamber eşleri getireceğini söylemiştir.

Unutmayalım ayettir: Resulullah eşleri ANNELERİMİZDİR. Onlara ağır konuşmamak şartıyla ve evinizde annenizi ÜF demeden ne kadar usturuplu eleştiriyorsanız o kadar eleştirin. Aişe annemizdir. Bazı anneler de hain olurlar o başka... Anne annedir.

Hz. Alinin bir yolculukta kendisiyle bir kum tepesi ardında hacetinin görülmesi için gitmesinde bile hainlik vardır. Neden refakatçi (eskort) olarak Aliyi seçti? Kum fırtınası vb. tamam da, böyle bir soru sorulduğunda "NEDEN KIKIRDADI?". Ve kadınlar arasındaki bu gülüşmeler erkeklere, oradan Resulullahın kulağına gitti. Allah da ALİyi beraat ettirten bir AYET gönderdi... Ali beraat edince otomatikman Aişe de beraat ediyordu (Zina İKİ TARAFLI İSE ZİNADIR. Ayrıca Şahid olarak ALLAH YETER).

Ebu Süfyanın en yakın dostlarından Ebubekirin kızı Aişe Muaviyeyi motive etti. Yani Babaların ardındaki ikinci kuşak gençleri Aişe ve Muaviye bir entrikaya girdiler. Hedef yine Ali idi... Hatta, Aişe kendisinde SAKLI bulunan Kuran (Mushaf olarak toplanmış olan kitap) sayfalarını teker teker YIRTTI ve Muaviyenin adamları onu MIZRAKLARINA taktılar... Ali taraftarları Kurana silah çekmediler ve orada katledildiler. Ayşe de o KIYIMI seyretti... Hürrem Sultan misali...

Padişah değil ama padişahın YÖNETMENİ... Bir daha söylüyorum. Eleştirin ama ANNEMİZ olduğunu da biliniz lütfen Hanifdaşlar! Tarihi düz okuyup geçmek en büyük noksanlarımızdan biri... Hele çocuklarımıza (ben dahil) Aişe adını verirken de iyi bir düşünün. Düşünün ki kimse çocuğuna YEZİD adını koymuyor, oysa Sünni mezheblerin tamamı YEZİDİdir... Bu Allahtan bir cezadır. Kimsenin çocuğunun adı Muaviye, Emeviye, Yezid değil... (Sadece İki padışahımızın adı Yezidin babası=Muaviye anlamında Yeziddir). Ve hep şöyle düşünmüşümdür: Sünniyim diyen birinin kendi ya da çocuklarının adlarının Ali-Aliye, Hasan-Hesna, Hüseyin-Ahsen vb. olması bana nedense TERS geliyor Hanifcanlar... Tabii Şiilerin de bu olayı günümüzde Kerbela şenliğine çevirmelerine bir o kadar karşıyım...

Soru: Kalp göz beyin zinası var mı? Hükümleri nelerdir?

Dört kişinin anahtar kilit gibi içiçe olduğunu görmesiyle ancak iddia haline gelen zinanın kalpten geçtiğine ilişkin KAÇ ŞAHİDİ bulunur ki? Zinanın tek ŞAHİTLEME yöntemi Allahın kitabında verilmiştir: Dört kişinin şehadetiyle ve "Çocuk yapabilecek" biçimde kilitli olmak önkoşuluyla ZİNA zinadır... Şimdi Allahın bu açık ayetlerini beğenmeyenler var ise buyrun tartışalım.

Soru: Zina edenlere Kuran nasıl ceza öngörüyor?

2/a) Amatör ve aşka dayalı ise adı zinadır.
2/b) Ücret karşılığı yapılıyorsa adı fuhuştur.

İlkinde bir hal çaresi bulunup o aşki ilişkiye dayalı çiftler İslami kardeşlik dayanışmasıyla başgöz edilmeli.

Eğer bir kadın evli ise ve bir başkasıyla para karşılığı olmadan buluşuyorsa, eşinden boşanmayı talep eder ve MEHİRinden vazgeçer. Eğer bunu ekonomik nedenlerle kocasına bağımlı, fakat gönül nedenleriyle de bir diğer erkeğe bağlı olarak yürütüyorsa onu "EVİNE hapsetmek" gerekmektedir ve bu konuda Allahın dininden taviz verilmez.

Çözüm yolları çok: Boşansın (Kadının da boşanmaya hakkı vardır, o ayeti sizden öyle bir saklamışlar ki, bulana aşkolsun)

Kuranın topluca ayetlerinden başlıklar:

Doğum görevi kadına soyadı hakkı Ademe verilmiştir (Beni Adem=Adamoğulları...Ancak Cennete özgü bir cins olan kişilerde baba değil anne adı esastır). Örneğin MERYEM oğlu İSA gibi, Labuda oğlu İDRİS (Enuh) gibi. Ve en önemlisi AZERin oğlu olup olmadığı bile tartışılan İBRAHİM aleyhisselam ki o Sündüz oğlu Nuh soyundan idi. Nuh da İdrisin soyundan. Herneyse... Doğum görevi eğer erkekte olsaydı o zaman kurallar şöyle işleyecekti: Dört erkek bir kadın ile evlenir ve SADIK olurlar. Çünkü burada doğuracak olan ERKEKTİR. Yani erkek daha çok daha sadık olacaktır.

Erkeğin zinası telafi edilebilir nitelikli. Örneğin bir evli erkek, eğer bir genç kızı bir şekilde iğfal ettiyse onu İKİNCİ eş olarak alabiliyor ama kadın için bu mümkün değil. Eğer bir kadın dört erkek ile birlikte olsaydı doğacak çocukların (Gen olayının bilinmediği dönemlerde) kime ait olduğu soyadı ve miras hakkının kime verileceği, hangi babanın o çocuğu gerçek evladı olarak bağrına basacağı, bakım ve pedagojisiyle ilgileneceği bir sır bilmece olurdu. Bu yüzden KADINLARIN çok katmerli sadakati gerekiyor (bunu söylerken inanın kendimi bir kadın yerine koyuyorum).

Sorun zina değil "DİN ACIMASIZ MI?". Hastalıklı olana "Ölene kadar ev hapsi/Aids-Sida gibi). Ayet aynen öyle diyor... Hatta nasıl olsa erken öleceğini ve karantinaya alınması gerektiğini söylüyor. Bu ACIMASIZLIK olamaz Hanifdaşlar. O hastalığı genelde turist (Memluke=aynı zamanda değişik memleketli demek, çift anlamlı öteki de Cariye) getiriyor buna işaret ediyor. Onların sınırdışı edilmesini ve mükerrer fuhuş halinde ise ayrıca ciltleri üzerinde göstermelik-sembolik bir dövme uygulaması var (Allah ne derse ona tabiiyim elbette).

Dinden taviz verilemez ama DİNİ DOĞRU ANLAYIP sonra ödün vermeyiniz. Önce doğru anlamalıyız.

Zina kelimesinin kökü şu: Zann=İSNAD=İDDİA=İLERİ SÜRME, sanma, zannetme... Zina bir İSBAT DEĞİLDİR! İddiadır. DÖRT Şahit bulmak hele hele kilit anahtar durumunda? Bunu ancak malum setlerde filmciler yapar ve o da elbette şahidli bir İDDİA ve + İsbat olur. Arapça da peltek z ve normal z ile yazılanların tüm kökenleri aynıdır. Hatta ZI ile yazılan (en kalın Z) biçimleri de ... Cinlerin de anlayabildiği ortak dil ile üç z birbirine dönüşüyor... Cinler Zann, Zina ve Zıharı TEK BİÇİMDE algılıyorlar.

Zıharı biliyorsunuz=Oidipus kompleksinin Kurandaki adı... Hani eşlerimizi ASLA ANNELERİMİZE BENZETMEME ikazı... Zıhar bu haliyle incest denen Kabil (Habili öldüren) hastalığıdır. Cinsel bir hastalıktır. Firavunlar kızkardeşleriyle evlenirlerdi. Nemrut ise annesiyle evlenirdi. İşte bu yüzden cinsel etik yoksunluğunun yelpazesi çok geniş (VezZaniyenin anlamı bu, her türlü cinsel sapkınlık içindedir).

Doğa bizleri 8-13 yaş arası anne-baba adayı “Preteens”ler yapıyor. Allah dileseydi bize bunu mesela 20 yaşında verirdi ama Allahımızın dilemesi BU ŞEKİLDE... İlk adet veya erkek adayında benzeri bir durumun şu mesajı var: Sosyolojik olarak ne düşünürseniz düşünün, Allahın dilemesi insanları çok küçükken AKİL ve ERGİN (Baliğ) yapıyor. Vücudun bu köklü değişimine zaten çoktan psikolojimiz ayak uydurmuştur (ilk aşk gibi).

Artık Allahın huzurunda ve Kiramen katiplerin huzurunda bizler "GÜNAH ve SEVABDAN ve Helal-haramdan" sorumlu tutulmuşuzdur. Artık Sabii-sibyan değilizdir. Bir çocuk da değiliz artık (regl gören, sperm üreten herkes artık çocukluktan çıkmış ÇOCUK ÜRETECEK duruma gelmiştir). Allahımız tarafından bu kadar kılgın oldurulmuş bu çok genç İNSANLARın sevmeye, flört etmeye hakkı yok mudur?

Düşünüyorum da bir erkek 15 yaşında ve kız 13 yaşında...Bunlar bir şekilde aşıklar... Öyle bir aşk ki o dönemde Romeo-Juliette aşkı. Çok güçlü duygular. Karşı çıkılırsa intihar edebilecekleri kadar kontrol edemedikleri duygular...

- "Bu yaşta olur mu öyle şey, saçmalama derslerine çalış!"
- "Askere gitmeden evlenemezsin!"
- "Kızım daha öğrencisiniz ikiniz de, yaşınız başınız ne ki?"
- "Ben o kadının kızını almam oğluma!"
- "Onlar da kimmiş, soyları sopları neymiş? Babası kaç para kazanıyor?"

Doğa dürtüyor ebeveynler yarım HAKLI olarak böyle düşünüyorlar. Kahrolası gerçekler ise bambaşka: Lise bitti, üniversite bitti, yaş 25-27 falan... Haydi askerlik de aradan çıksın, bir yıl da iş arayalım... Yaş otuz! Erkek ancak evlenmeyi düşünüyor. Sözlüsü, yavuklusu kızcağız ise onu ta lise yıllarından beri BEKLİYOR/Haydi canım sende diye beklemiyor belki de!

Mesela baba şöyle diyor: "Eğer okul bitmeden aşık olmaya evlenmeye kalkarsan, üniversite harçlığını keseceğim!". O harçlık olmazsa okuyamam ki? Ama babam da canavarlık derecesinde ciddi... Birbirimizi üç yıldır deli gibi seviyoruz! Babam ve annem de birbirini deli gibi sevmemişler miydi? Annem beni doğurduğunda 17 yaşındaymış! Beni neden 25 yaşıma doğru zorluyorlar?". Benim de sevmeye hakkım yok mu?

ÇÖZÜM GELİYOR: HANİFLERİN KİTABI... "Allahı ŞAHİT GÖSTERİN" ve dağbaşında NİKAH kıyın...Ve direnen ailenizden bunu saklayın. Nikahı yapın ki ZİNA OLMASIN, bir ön nikah gibi, bir flört nikahı gibi (Flört=Mutabakat)... Dağbaşı lafın gelişiydi, birbirini sevenler ellerini tutar ve birbirlerinden çok ALLAHa söz verirler... Buna tevekkül nikahı da deniyor. Bunu biz skandinavyada yapıyoruz. Adı Sambo... Ön evlilik.

-"Olur mu öyle şey?"

Yahu bu gençleri yıllardır aileleri takışmış evlendirmiyor. Onlar birbirini zaten seviyor, nikah olsun olmasın zaten kuytularda buluşuyorlar. O buluşmaları ZİNA olmasın diye, gel şunu "nikah yapalım". Nasıl olsa buluşuyoruz, bari ÖN NİKAHLI buluşalım. Zinadan kurtaralım kendimizi...

- "Ya çocuğumuz falan olur da ailelerimiz öğrenirse?"
- "Babam harçlığımı keser, onun babası da herhalde bıçaklar onu..."

Ayetler diyor ki: "Hiç düşünmeden çocuk sahibi olunuz. Onun rızkını veren siz misiniz? Yoksa bizler miyiz?", "Çocuklarınıza bir bakın, onu yaratan anne-baba mıdır? Yoksa Allah mıdır?", "Akil ve Baliğ olan mesuldür".

Ve çocuğun bir bağlayıcılığı olmuştur: Araya vali, komiser ve özellikle yargıç şu bu girer ve "Torununuz oldu artık bu durumu tatlıya bağlayın" der... Hani ayette diyordu ya "BİR ÇÖZÜM BULUNANA KADAR EVLERDE TUTUN"... ÇÖZÜM buydu işte...

Pekiyi bir soru daha?

-"Ya ön nikaha rağmen AYRILIRSAK, geçinemezsek?..."

İnsan 20 yıllık evlilikten 6 aylık nişandan bile dönüyor.... Kocaman adamlar--kadınlar boşanınca HELAL, genç insanlar ayrılınca "Tecrübesiz bunlar!" yakayı böyle sıyıramayız biz büyükler... Ve biz büyükler, çocukken başımıza gelen bunları UNUTTUK... Şimdi çocuklarımız var ve onlar da aşık falan.. Aman bende bir celal! "Hanım kimmiş o kızımı isteyen delikanlı? Daha kızım 18 yaşında ikinci sınıfta, doktor çıkacak nereden baksan dört senesi var...”. Bunu söyleyen baba (örneğin ben) üniversitede EVLENMİŞTİM bile... Nasıl unuttum o günleri...

Nikahın amacı şu:

1. Arada sözleşmek
2. Aile arasında söz kesmek
3. Kendi arasında ya da aile içinde nişanlanmak (işte bu nişan her yaşta olabiliyor. Mesela Lise çağında nişanlanıyorlar ama 6 yıl sonra evlenmek üzere).
4. Ve nikah: Salt hukuk tescili için (çocuklar, miras vb.)

Dağbaşı derken, flört nikahı yapılmaksızın flörtde çiftler "Havada"lardır, birbirlerine temelsiz, iğreti, geçici ya da stepne gözüyle bakarlar.. Ama ailemizin izin vermediği o nikahı arkadaşlar aranızda şahit tutarak bir parktaki çaybahçesinde yapabilirsiniz. O zaman flört tarafları ALLAHa söz vererek (Şahid olarak Allah yeter), Allahı şahid göstererek EVLİLİĞİN HAVASINA, CİDDİYETİNE girerler. İğretilik kalkar, emanet ve yedek durumundan çıkar. Gününü gün eden iki taraf, birbirini cinsel olarak sömüren iki taraf yerine, HANİF ve HANİFE bir çift gelir... Nikahın bu kerameti vardır!

Sen Allahı şahit göster gerisini Fatiha’nın son üç ayeti tamamlar... Şahitler zaten arkadaş topluluğudur. Yani o çay bahçesindeki bir düzine arkadaşın şahittir... Mutabakat (karşılıklı rıza, flört) nikahını maalesef şeriat da kullanıyor. İranda aşk evlerinin kapısında yarım saatlik nikah ve boşanmalar var... Sermaye kadınlar, eşleri İran-Irak savaşında ölen dullar! Satıcıları da Devrim muhafızları... Adı da Mutua (Muta) nikahı... Böyle nikah olmaz! Fuhuş kapısında (Zina değil fuhuş) bir NÖBETÇİ İMAM (Molla) müşteriye NİKAH kıyıyor! 20 dakika sonra boşuyor. Yeni müşteriye nikah kıyılıyor ve Deyyus Pastarlar da "Para"yı (Onlar parsa diyor) topluyorlar... Ne adına ? "Kutsal İslam Cumhuriyeti" adına...

Allah Mutabakat nikahını O İĞRENÇ MÜSLÜMANLARA değil. Körpecik gençlere LÜTFETTİ. O halde bunun ALLAH indinde (Şahidi Allah) kuşkusuz geçerliliği var dostlarım.

Nisa 15. Kadınlarınızdan fuhuş yapanlara karşı aranızdan dört şahit getirin. Eğer şahitlik ederlerse, o kadınları ölüm alıp götürünceye yahut Allah onlara bir yol açıncaya kadar evlerde hapsedin.

Kelime doğru FUHUŞ... Yani PROFESYONEL işi. Dört şahit=Diyelim ki bir ahlak zabıtası baskını ve yanında da gazeteciler. Eğer şahitlik ederlerse, aslında şu: ŞAHİTLİKTLERİ GEÇERLİ OLURSA (kanıtlanırsa), o kadınları ölüm alıp götürünceye=zührevi/venüs hastalıkları, özellikle AIDS, yahut Allah onlara bir yol açıncaya kadar=bir çözüm bulunana kadar (zina varsa ve kanıtlanmışsa, kadının hamile olup olmadığı 10 boyu test edilmektedir), yahut Allah onlara bir yol açıncaya kadar = Hakim bey kızı kaçıran oğlanı ve aileleri razı edip evlendirene kadar (MESELA)... "Evlerde tutun".

Dikkat ediniz... Evde tutulacak... Yarı beline kadar KUMA gömülüp, o beldenin tüm ahalisi tarafından TAŞLANARAK öldürülmeyecek... Yaşasın ŞERİAT diyenler de bunun tersini yapıyorlar. Bir kişi şahit olabiliyor ve taşlayıp (recm) öldürebiliyorlar. Zinayı bir film seti dışında 4 şahit bulup ayrıca İSBAT ETMEK... Peki cezası ne?

1. Fuhuş ise sınırdışı edilecek ya da enterne edilecek,
2. Zina ise ev hapsi...

Keçi gelip AYETİ yemiş, yani ev hapsi celde falan yokmuş. Onun yerine Had cezası (Recm=Taşlama) getirilmiş. Ama bir keçi (Buhari) ya da bir tavuk (Müslim) o ayeti yemiş... Ayet ortadan kalkmış. Ama HÜKMÜ BAKİ kalmış... Bunun için Arabistanda yüzlerce kişi, İran ve Afganistan da binlerce kişi (çoğu gizli infaz ile) taşlanarak öldürüldü.

Dört şahit, üstelik isbat, sınırdışı, aidsli evde, evden başka gidecek yeri olmayan kızımız da ev hapsinde. İşte zina ile ilgili AYETLER bu kadar basit... Bunları Kuran yazıyor... BEN YAZMADIM!

KURAN NE DİYORSA ONU anlayacağız ve artık zina gibi konuları BİTİRECEĞİZ ve arkamıza bakmamız gerekmeyecek... Taşlayıp öldürelim mi? Kırbaç/sopa çekelim mi? Bunlar MEHDİce bir zekayla KURAN ışığında KARARA bağlanmalı... 1200 yıldır karara bağlanamadı da... Onun için bitsin diye acele ediyorum. Bundan sonra üçyüz yıl sonra halen "keçi mi yedi tavuk mu yedi?" diyorsak vah bize, yazıklar olsun bize...

Allahın ayetini keçi niçin yesin? Keçinin Resulullahın dul eşi Aişe anamızın yatak odasında ne işi var? Bunları yazan Buhari ve Müslim ile Ahmed İbni Hanbel "Keçi zaten mübarek hayvandır" diyerek PAN ve SATİRlerin dinine, Satanistlerin dinine girmiştir. Fantastik ve mitolojik literatürde keçi şeytanı temsil eden bir yaratıktır. Ama bu üç HAZRET keçiyi kutsadılar. Müsned adlı kitaba "Keçi zaten MÜBAREK HAYVANDIR" yazdılar. "Allah keçiyi göndererek sevmediği bir ayeti ona yedirdi ve böylece eski ayetini ortadan kaldırıp, neshetti" diyenlere göre keçi kutsal bir hayvan. Çünkü deneme yanılması olan ALLAHımız (Haşa) keçiyi silgi niyetine kullanmış oluyor.

Koskoca Hanbeli mezhebinin kurucusu Yezidin başuşağı İbni HANBELin şu söylediklerine ve yazdıklarına tükürün. Eğer Hanifseniz tükürün! Allahı aciz bırakmak için kurulann bu mezhebler ve mezhebçiler bu dini bir afete ve felakete sürüklediler. Yuh olsun!

Allahımız "Bu Kuran tastamamdır....Zikri biz indirdik biz koruyacağız....vs.” derken, üç şerefsiz Yahudi uşağı Buhari ve Müslim ile İbni Hanbel, "KURAN EKSİKTİR, KEÇİ-TAVUK YEDİ DİYOR". Bunlar KEFEREDİR, Müslüman falan değillerdir.

Bir de yeni bir Babilik/bahailik mezhebi çıktı. Onlar da "Kuranda iki ayet fazladır" diyor. Yuh olsun "tastamam ve korunmuş ZİKRİ" böyle aşağılayanlara.

Evet ağzı olan konuştu... Bir tek BİZ konuşmamıştık. Sıra bizde... Artık sıra bizde. En sonunda sıra HANİFLERE geçti. Bir avuç hanif. Dünyada üçyüz küsur kişiyiz. Resulullahın İLK ordusu kadar... Sonra göreceğiz ki, "İnsanlar akın akın bu HANİF İSLAM DİNİNE koşacaklar!". Hanif din Allahın en ÖVDÜĞÜ İslamiyet x İslamiyet dinidir.

Keçi mübarek hayvanmış! Karaköpek namaz bozan bir şeytan! Şafiilere göre köpek beslemek cehennem sebebi (Ashabı Kehf yandı desenize). Hanefi içtihadında kertenkele öldürünüz emri var. Ama nedense KEÇİ MÜBAREK HAYVAN OLUVERDİ... Yazıklar olsun dinimizi bu hale getiren "SAHİH" maskeli sahtekarlara... “Ma kâne HADİSen YÜFTERA!”.

Allah İlminizi artırsın Hanifdaşlarım. İlmi artanın YANLIŞI yok olur. Cahilin yanlışı çok olur. Allahımıza emanet olalım BİZLER. Bizlerden bizlere selam ve selam.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Namaz - Sabah Namazının Şahitli Olması - Şeytanın Vesvese Vermesi | 09 Ocak 2002 Çarşamba
Seriul Hısab | 09 Ocak 2002 Çarşamba
Astrolojik Uyuşmazlık | 09 Ocak 2002 Çarşamba


Namaz - Sabah Namazının Şahitli Olması - Şeytanın Vesvese Vermesi

09 Ocak 2002 Çarşamba
Namaz - Sabah Namazının Şahitli Olması - Şeytanın Vesvese Vermesi
Nur Suresi 58’deki ayet PARÇACIKLARI, NİSA 103. ayetin devamı olarak orada YANLIŞLIKLA bulunuyorlar. Yani gerçek yerleri orası değil. Orada bildirilen İKİ VAKİT izindir: Biri gece uykusu; diğeri ise öğlen siestası. Halbuki 103. ayette ÜÇ NAMAZ VAKTİ bildiriliyor, İzin istemek ve dinlenmek ile ilgisi yok. Bu saltanat kurnazlıkları. Bir deli kuyuya taş atıyor o Yezidin attığı taşı 40 akıllı çıkaramıyoruz. Ne yapalım ki Kuranı bu haliyle korumak zorundayız. Çünkü elimizde BAŞKA BİR KURAN yok!

Salat-fecr oraya ait değildir. Geceye arapça Leyl denir. Gece kılınan namaza da İşa denir. Gündüze Nehar denir, gündüz namazlarına da Tarafeyn denir. ASLI budur.

Fecr, GÜNDÜZÜN İKİ TARAF NAMAZINDAN ilkinin BAŞLANGICIDIR. Sabah çok erken kalkılması için ve güneş doğmadan önceki kısa an olarak belirtiliyor. Kuranda ise "MEŞHUT" diye geçer, yani ŞAHİTLİ namaz. Erken kılınan GÜNDÜZ namazıdır ama öğleyin VUSTAYA kadar kılınabilir...

Eğer sabahın SABAİ vakti kalkılırsa çok iyi bir gün başlangıcıdır. Akımetüsselat=Kalkıp kılınan namazdır (Ekymetüsselat da deniyor). Salatı vusta= Öğlen direği (Salat vakit anlamında, NAMAZ değil). Yani gölgenin en kısa olduğu GÖSTERGE DİREK. Aynı direk sabahleyin de en uzun gölgeyi veriyor: Salatı Fecr= DOĞU yönünde EN UZUN GÖLGE (Direğin gölgesi), yani sabah vaktinin girmesi:

Bu kısa zamanı şöyle anlatayım: Gece bitiyor ve nihayet göstergemiz olan direğin GÖLGESİ birden görünür oluveriyor (Ak ve kara iplik AYIRT EDİLİYOR). Gölge ve ilk fecr ışıkları aynı renktedir: İKİSİ DE GRİ. İşte bu ANDAN itibaren AZ SONRA, Güneş’in DENİZDEKİ UFUKTA en tepe noktasını göstererek NOKTASAL ışıması ile MEŞHUT=Şahitli zaman bitiyor. Noktasal ışımayı, yazlıklarda denizde Güneşin batmasından anımsayınız:

Dev bir kızıl küre oluyor ve ufuktaki sulara giriyor Güneş. Giderek de batıyor ve son bir kızıl pırıltı var. İşte o pırıltı ile yine AK ve KARA İPLİK ayırt edilemeyen o döneme kadar Salatı işa zamanı. Ancak gecenin İKİ TARAFI olmadığından sabah namazı gibi ŞAHİTLİ DEĞİL. Sabah namazının meşhut bölümü GÖLGEnin geceden ayrılarak/sıyrılarak ortaya çıkması ile doğan şafak güneşinin (dağlar ardında değil, deniz ufkunda) ilk noktasal ışıması ile MEŞUT SABAH VAKTİ ortaya çıkıyor.

Olay şu: Nötrinolar (tau nötrinoları özellikle) VESVESE veren özel ve entelijans bir özelliğe sahipler. Cansız enerji gibi canlı enerji (Cin) olması neyse; canlı NÖTRİNO olması da o kadar doğal bir postulat. Güneşten çıkan bu cansız nötrinolar, Dünya’nın GÜNDÜZ olan bölümüne/kabuğuna çarpıyorlar. Madde ile hiç etkileşmediklerinden dünyanın içini saniyenin 25de biri zamanda kat edip Dünya’nın öteki KARANLIK/GECE bölümünden DIŞARI çıkıyorlar. Aydınlık kabuğa OK YÖNÜ olarak “GİRDİ" biçiminde, öteki karanlık yarı küreden çıkması ise OK YÖNÜ GİRDİ değil “ÇIKTI” biçiminde oluyor. İşte şu amansız düşmanımız ŞEYTAN bu doğa kuvvetine zayıf nükleer kuvvetin ZAYIF NÖTR AKIMLAR denen bu Kurye (carrier) dalgalara meşhur VESVAİLini yüklüyor.

Vesvese ile geceler bir tuhaf oluyor, suçlar daha çok işleniyor, insanlarda bir tür kurt adam hastalığı başlıyor. Gece korkutuyor ve daha çok günaha zorluyor. Paranoya (Kurandaki adıyla ZANN) bir VESVESE hastalığıdır. Yani VEHİM değildir.

Cinler ve biz YÜKLÜYÜZ... Şeytanlar ise YÜKSÜZ. Ama bedenimiz denen kompleks yapıda içiçe tortul faz katmanları var. Bildiğimiz biyolojik ve mekanik bedeni izleyerek ikinci bir katman olarak Vital beden var. Bu biyosferde diğer tüm canlılarla kompleks yaşıyor fakat ayrıca kendisi de bir ÖZ yani ayrık kişilik olarak imza atıyor.

Kirlian beden dediğimiz bu ikinci ve enerji ve psikolojik bedenin şu meşhur ışıkları, galaksi gibi yanıp sönen ve sinir elektriği (Pion) ile doğrudan İLİŞKİLİ LED tipi ışıkları var ya... İşte onlar bu Zayıf nötr akımları (Nötrinotic Vesveseleri) aktarabiliyor.

Formül çok basit: Neutrino>>>Neuron ilişkisi. Dışa duyumlu olan PİON elektriği aynı anda İÇE de UYUMLU olabiliyor. Mimoza (Küstüm otu) gibi biyoelektroplazmik bedenimizin ışıması şudur:

NEFS denen GÖRÜNMEZ yapımız ile fizik dünya birbirine GİRİŞİM yapmışlardır. Yani o surronding ışıma bir GİRİŞİM dalgasıdır, nefsin göstergesidir AMA NEFSİN KENDİSİ DEĞİLDİR. Nefs daha “Souptile”dir. NÖTRİNO gibi son derece saydamdır. Şeytanın YÜKSÜZ yapısı NEFSİN YÜKSÜZ YAPISI AYNI olduğundan, VESVESE denen bir radyo yayınını çok rahatlıkla alıyor NEFSİMİZ.

Bu vesvese her nedense gün ışığında (okyönü Güneş’ten Dünya’ya) vesveseyi (Tau nötrinolarını) alıp emisyon ediyor. Ama gece tarafında yaşayanlar için ok=spin yönü ters. Bu vasfıyla da onu ABSORBEediyor, soğuruyor...

Kuran ise geceyi yapabilen için tefekkür (FİKRA) yani bilim, bilimi beceremeyen için Kuranı okuyup Allahı yad etmek (ZİKRA) yani Subh (Tesbih) ve uyku+ aile ile geçirilecek özel zamanlar (Çocuklar sizi özledi, bütün gün işyerinde idiniz. Sonra Chat var, bilgisayarda özel işler var... İki rekat namaz var, hobiler de var...). Geceyi böyle değerlendirmek VESVESE almamaya nedendir.

Vesvese mekanizması TOP quark >>>>>Taon nötrinosu>>>>>Muon Nötrinosu>>>>>> son olarak da Elektron nötrinosu (Cinler sadece bunu algılarlar). Şeytan ise ANTİNÖTRİNO yerine NÖTRİNOYU kullanıyor. Bu çok önemli: Çünkü antinötrino ZAMANDA GERİ GİDER (Üçüncü bileşeni dolayısıyla zaman oku terstir). Şeytanın ZAMANI özeldir: alternatif akım gibi ÖNCE zamanda İLERİ gider (Biz gibi) SONRA ZAMAN OKU TERSİNE döner ve gençleşir. İşte bunu 12 saat arayla yaptığını söyleyebilirim. Antinötrinolar zamanda geri gider... Nötrinolar da İLERİ, bir ileri bir geri... İŞTE MEŞHUD =Şahitli M İ S A L i bunun için verilmiş.

Nötrinolar GÜNEŞTEN geldiği için (Güneş ışınlarının % 7si Nötrino akımıdır) ve tam UFUK noktasında BİR TEK PIRILTI VERDİKLERİ için ZAMAN YENİDEN DÜZLEŞİYOR. Şeytanın eli kolu bağlanıyor (UNUTKAN OLUYOR, bize nasıl bir kötülük yapacağını hatırlamıyor). O dönüm noktasını hemen hemen vesvesesiz ve şeytansız geçiriyoruz, onun adı MEŞHUD namaz vaktidir.

Ben mutlaka o vakitte sabahı kılıyorum... Şeytansız yaşadığımız tek KISA AN... Veya vesvesesiz yaşadığımız an... O saatte tüm akıl ve ruh hastaları bile çok sakindir. Doğa mahmurdur... Karaciğer tüm toksinleri atmıştır ve zindedir. Hücreler içi boş çuval olmaktan çıkmış gürbüzleşmişlerdir. İşte o mahmurlukta hele bir de saba yelinde NAMAZ hem de Meşhut namaz çok hoş oluyor. Tadını bilen bilir. Allahımızın adlarından biri Vacid=Vecd ve Huşu veren, kulunu kişisel Miraca götüren, kulunun ayağına tenezzül eden vb. Al-Vâcid bu anlama gelmektedir. Huşuyu ve hazzı, mutluluk denen iç konforu ve hazzı libidoyu bile bu isim bize vermektedir.

Böylece vesvese ve de Vesvasil Hannas sırrını ortaya dökebiliriz. (Parabiology uyarınca). Vesvasil=Vesvese yükleyen, Hannas=Parabiyolojik (Biosferik) operatör... Biyosferin kendisi KURYE dalgadır. Ona mesajı yükleyen ise HANNAS yani BİLİNÇLİ bir varlıktır. İster Cinlerden ister insanlardan olsun...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zina - Nikah | 09 Ocak 2002 Çarşamba
Seriul Hısab | 09 Ocak 2002 Çarşamba
Astrolojik Uyuşmazlık | 09 Ocak 2002 Çarşamba


Seriul Hısab

09 Ocak 2002 Çarşamba
Seriul Hısab
Allahın Seriul Hısab olması doğrudan SİBERNETİK bir yaratanımız olduğunu gösteriyor. Muhsi, Hasib... Bunlar da Allahımızın her bir şeyi tek tek sayması ve Levhi Mahfuza yazmasıdır. Buna Noctura Calamus programı deniyor. Acaba ne demek?

Kalem suresinin ilk ve ikinci kelimelerini yazalım yeter:

1. Nun velkalemi ve ma yesturune.
2. Ma ente binimeti rabbike bimecnunin.

Nun=NOKTA=NOCTURA ve KALEMİ=CALAMUS=Kalem yani program... Nun=Nokta=Sıfır. Ve (AND). Kalem=1. Sıfır ve bir. Kalem=Elif harfi=Bir rakamı onun icin BİR. “k+al+le+m”, “k 1/0 m”. Bunu (kalemi) yazdığına bölersiniz. Kalem ne yazar? Kelam (kelime) yazar (Kaf ve Qef aynı harf sayılıyor). K ve Mler birbirini götürür. Kepsi şudur: nun (sıfır) vel (and+1) k--Ale(I/O)--m. Bunları aklınızda tutunuz, çünkü CİFİR öğretisine geçtiğimizde nokta ve Kalem programına ihtiyacımız var. Onunla input/outputlar yapacağız.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zina - Nikah | 09 Ocak 2002 Çarşamba
Namaz - Sabah Namazının Şahitli Olması - Şeytanın Vesvese Vermesi | 09 Ocak 2002 Çarşamba
Astrolojik Uyuşmazlık | 09 Ocak 2002 Çarşamba


Astrolojik Uyuşmazlık

09 Ocak 2002 Çarşamba
Astrolojik Uyuşmazlık
Uyuşmazlık tablosunu grafiklerimde vermiştim (Cifir ile ilgili olanlarda). Vücut uyuşmazlığı şu burçlar arasında olur: Koç-Kova / Boğa-oğlak / İkizler-Yay / Yengeç-Akrep / Aslan-Terazi (erkek için) / Başak-Balık / Terazi-Kova (Kadın için) / Akrep-Oğlak (Kadın için) Yay-Başak (Kadın için) / Oğlak-Akrep ve Boğa / Balık-Başak (erkek ve kadın için).

Bazıları KAN UYUŞMAZLIĞINA NEDENDİR. Doğan bebeğin ilkinin kanı değişmelidir. Sonrakiler tamamen riskedir. Aslan-Başak uyumludur. Aslan erkek bile olsa daha romantiktir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zina - Nikah | 09 Ocak 2002 Çarşamba
Namaz - Sabah Namazının Şahitli Olması - Şeytanın Vesvese Vermesi | 09 Ocak 2002 Çarşamba
Seriul Hısab | 09 Ocak 2002 Çarşamba


Hz. Adem-Hz.Havva, Hz. Yunus, Hz. Yusuf

11 Ocak 2002 Cuma
Hz. Adem-Hz.Havva, Hz. Yunus, Hz. Yusuf
Adem ile Havvanın birer "Klonu" EVLAT olarak ve meşhur Kaburga kemiği ile omurga kemiği arası bölgeden, "Rezervde" olarak indirildi Cennetten... Onların oluşması 300+9 yıl sürüyor. O söylediğim ve Tarık suresinde geçen "Özel dış gebelik bölgesi", üç asırda gelişiyor. Bu yüzden Adem ve Havva ÜÇYÜZ SENE sonra buluştular (birbirinden ayrı bölgelere indirilmişlerdi). Buluştuktan sonra birer kendi çocukları yanında, birer de kendi “klonları” DOĞDU.

Klonlu olarak iki ayrı bölgeye yerleştirilen Adem-2 ve Havva-2 (ikinci diyorum çünkü birinciler OL emriyle DOĞMADAN olmuşlardı. Ama ikinci klon ÇOCUK olarak doğuyor. Ve açıkçası, yaşanmamış çocukluğu oluyor Adem ve Havva velinimetlerimizin... Yani doğmadan doğurulmuş gibi... Bunlar KLONLU Adem-2 ve Havva-2.

Havva-2nin adı da ilginç=Labuda. Labuda daha sonra şu efsanede yer alıyor: Anka kuşu...Güneşi görünce yanıyor ve sonra kendi küllerinden bir daha doğuyor. Yunancası PHOENIX, İbranicesi Labuda. Yani "Klon"umsu bir laf var sanki... Labuda da bir klon... YYx klonu. Omurga-kaburga arasında Labuda ve normal Rahimde ise KABİL var. Öteki ikizlikte de YYy Habil ile onun XY kızkardeşi var.

Emir şöyle: Kardeşler arası evlenme olmayacak! Çapraz olarak evlenilecek! Klon (Labuda) ile Habil ve diğeriyle de Kabil evlenecek!... Ama Çirkin Kabil klon kızkardeşi çok güzel (Yusufun en baş soyu) olan Labuda ile evlenmek için kardeşini öldürüyor. Ve onu kaçırıyor ve evleniyor ve de çocukları oluyor... İşte insanlığın tuhaf serüveni böyle başlıyor. Yaklaşık “Mamut” boyundaki insanların nesli küçülüyor. Bin yıla yakın hatta fazla ömürler de giderek yarıya, çeyreğe ve şimdi olduğu gibi 70 yaş civarına indirgeniyor. Tıkız ve cılız bir kavim oluşuyor giderek... Genler ise bildiğini okuyor. O klonların genini taşıyan yani HURİ KADAR güzel olan ikinci çift DNAdan zaman zaman çok değişik ve seçkin kimseler çıkıyor ( Bu ikinci çift sarmalı CİFİR çizimlerimde “Arş”ın dört direğinden öteki çift olarak gösterdim).

Şid As. normal iken, İdris BAMBAŞKA bir yapıda ortaya çıkıyor. Öyle ki tamamen bir ĞILMAN (Erkek Huri) gibi. Üstelik Allahın ALİM adını verdiği ilk BİLİM ADAMI... İnsanlık uygarlığının kurucusu... O ölmüyor, öldürülmüyor, ölüm tattırılıyor ama "Top direkten dönüyor" ve Allahın YÜCE bir makamına, aslı olan Cennete dönüyor. Ölmeden dönüyor üstelik... Ve İdris KABİLin çocuğu... Yani kötü olanın. Oysa Şuayb as. vs. öyle değil...Sıradan diğer İKİZLERDEN (Tevrat bu ilk dörtlüden sonra yirmi ikiz , yirmi çift doğduğunu ve bunların HIZLA ve her birinin bir çok asır ömrü içinde birkaç yıl arayla binlerce evladı olduğunu bildiriyor. Tevratın biliyorsunuz, bazı bildirimlerini Kuran tasdik ettiğinde alıyor ve kabul ediyoruz). Herhalde Tevratı Allahımız "Yalan kitap” olarak indirmedi ya?

İdrisin o benzersizliği genler aracılığıyla NUHa geçti... Nuhun da hiç kimseye benzemeyen insanüstü insan olarak Tevratta tanımı var (Kuran da diyor ki, NUH SOYU=GENETİĞİ). Daha önceki sohbetlerimizde bunları ayetlerle söyleşmiştik.

Nuhun dört oğlu var dedik. Hami-Sami-Yafesi ve Yami ırklarının kurucusu olan çocukları... Ama bir de NUH var... Kuran onun bin yıl kadar yaşadığını söylüyor. Tufanda 350 yaşındaydı. Yani arkada daha 650 yıl var. Ve Nuh da AYRICA BABA OLDU elbette... Yani sadece dört çocuk ve artısı var... Klondan-İdris’e-Nuh’a derken yine o çok ender olarak çıkan YYlerden biri olan elçiler var! Bunların belirtici adları Yunus ve Yusuf gibi özel adlar.

Yunus "Su altında da nefes alıyordu". Hatırlarsanız, bizim ana rahminde tamamen içi sıvı dolu bir SERUM ortamında anne kordonundan oksijen gelmesinden bağımsız olarak 9 ay kadar BALIK gibi nefes aldığımızı söylemiştim. Zaten başka türlü alamayız, çünkü embriyonun ya da bebeğin ciğerleri su dolu... Üstelik ciğerlerinin büyüklüğü de sizin elinizin parmak başlangıcından ucuna kadar olan bölümü kadar ve o da su dolu.

Yunusun öyküsünü anımsıyorsunuz değil mi? Doğunca uzun süre NEFES almadı, su içinde yaşadı. Sonra karaya çıktı ve gerçekten bir Yunus balığı gibi yaşadı. Canı isterse suyun altına saklanıp saatlerce yalnız kalıyordu. Buna güvenerek, peygamberlikten istifa etmeye kalktı... Ondan sonra bir balina yuttu onu. Tövbe etti ve görev başı yaptı. Ama olan balinaya oldu. Sahile vurup intihar etmek zorunda kaldı, o gün bugün de ediyorlar (Eğer kabile reisi intihar ederse tümü birden bunu yapıyor). Eğer Kabile reisi değilse bir iki intihar oluyor. Sadece İSMİ bile (Yunus) onun bir sualtı adamı olduğunu gösteriyor.

Balinanın ciğeri hariç her yeri sudur. (Akciğeri dışında. Yani Yunus akciğere girmedi, MİDEye girdi). Midesi de su dolu (Balıkların bizimki gibi tükürük, salgı, mide özsuyu vb. gibi dertleri yok, su ile içiçe yaşarlar). Onların diğer adı HUD=DENİZALTI.

Yusuf için bir önemli soru: Sizce o ÖZ OĞLU MUYDU? Unutmayınız ki İbrahimin torunudur Yusuf. Bir ayet var: "Öz olmayan çocuklarınız sizin gerçekte çocuklarınız değildir" diyor.

Azhab 4: Allah, bir adamın göğüs boşluğunda iki kalp yaratmamıştır. Zıhar yaptığınız eşlerinizi sizin anneniz yapmamıştır, evlatlıklarınızı da sizin oğullarınız kılmamıştır...

Zıhar=Oidipus kompleksi. Eşinizi annenize benzeterek almak, onun elbiselerini giydirmeye zorlamak vb. Zıhardır. Anneye benzeterek alınan eş (özellikle akraba) tam bir felakettir ve anneye olan sevginin cinselliğe yönelmesi afetidir. Eğer Anne ile analoji varsa zıhardır. Yani tutup da annemle denk diye evlilik olmaz...

Resulullah annesiz ve babasız büyüdü. Halime hanım elinde iki yıl kaldı. Sonra öksüzdü. Hatice Annemiz ise Resulullah efendimden 15 yaş büyüktü (18 de deniyor). Ebu Hureyre yumurtluyor: "Hatice anamızı Allah Resulü ekremine ana olarak bağışladı". Şu mantıksız hadise bir bakın. Hem peygamber eşi bizim anamız, hem de peygamber eşi peygamberin ANASI oluyor. İbni Abbas da diyor ki, "Duydum ki, amcamınoğlu Resulullah, Hatice Yengem ile zifafsız evlilik yapmıştır". Yahu bu kadar yalan nasıl uyduruluyor? Abilerim, ablalarım, siz mübarek Kuranı bu yüzden çok sevin ve yapışın. Ondan başka doğru ve gerçek yok... O tüm gerçeklerin HAK olanıdır...

Yusuf tam bir HURİ idi. Onu görüp de aşık olmamak mümkün değildi. Ağabeyleri bu durumu çok kıskandılar. İsrail As. Yusufun babasıdır. İsrail ne demek? Ya da Beni İsrail ne demek? İsrailoğulları... İsmail ise öteki ırkın kurucusu... Kuranda kafir, münafık, Arapça bilmeyen diye aşağılanan Arap topluluğunun kurucusu...

Yusuf ZUHUR etmiş bir HABİLdir. Habilin kendisi değil ama TAM BİR FOTOKOPİSİ... Bir Ğılman’dır. Üstelik bir başka özelliği daha vardır: Her Ğılman gibi zamanı tersine de yaşayabiliyor (Oysa Musaya zamanı tersindiren kendi zati imtiyazı değil, HIZIRın yönetiminde oluşuydu). Yunus Su altında cenin gibi yaşayabiliyordu, Yusufun ise zamanı tersinebiliyordu. Hz. Süleymanın zamanı ise KEHF gibi durabiliyordu (Bastonuna yaslanarak öldü ve İKİ SENE UNUTULDU). Cinler onu relativistik bölgede DİRİ SANIYORLARDI ama dayandığı bastonun içindeki bir kurtçuk (bu aslında ağaç kurdu değil, kitap kurdu). Aynı durumda Musanın balığı... Tersinen zamanların birer göstergesi oluyor.

Zaman tersine döndü ve ifritler bastonuna dayalı Süleymanın öldüğünü anlayamadılar ama zamanın tersinmesi demek "Şeytan bunu bana unutturdu" demek (zamanın bir ileri bir geri akması sonra yeniden bunu yinelemesi). İşte bu geri dönüşte edinilen taze bilgiler silindiğinden, yani anılar giderek silindiğinden, şeytan ve ifritlerin bu özel zamanı var: Zaman ileriye, sonra geriye döndüğünde "UNUTKANLIK" kaçınılmaz oluyor. Böylece Ayet Alimlere "Unutturulmayı" umumi, fakat "ŞEYTAN" MİSALİ ile de Şeytanın zamanını, yani ileri geri gidebilen oscilasyonlu zamanı HABER veriyor.

Süleymanın İKİ YIL unutulması. İfritler yani Şeytansı Cinlerin zamanının da ileri-geri akmasından kaynaklanıyor. Yusuf da Hapiste iki yıl unutuldu. Bunun için hem Süleymanın hem de Yusufun UNUTULMALARINA AYETLERDEN göz atılması gerekiyor.

42. Yûsuf o iki kişiden, kurtulacağını düşündüğünde şöyle dedi: "Rabb edindiğin kişi yanında beni an." Ama şeytan o adama, Rabb edindiği kişiye hatırlatmayı unutturdu. Böylece Yûsuf yıllarca zindanda kaldı.
43. Kral dedi ki: "Düşümde yedi semiz inek görüyorum. Bunları yedi cılız inek yiyor. Ayrıca yedi yeşil başak, yedi de kuru başak görüyorum. Ey bendelerim! Eğer rüya tabir ediyorsanız, bu rüyam hakkında bana bir fetva verin."
44. Dediler ki: "Bunlar, demet demet hayallerden ibarettir. Biz, hayal ve kuruntuların yorumunu bilenler değiliz."
45. Zindandaki iki adamdan kurtulanı, uzun bir zamandan sonra eskiyi hatırladı da şöyle dedi: "Onun yorumunu size ben haber veririm. Siz beni zındana gönderin."
46. "Yûsuf, ey özü-sözü doğru insan! Şu rüyayı yorumla bize. Yedi semiz inek var, yedi cılız inek bunları yiyor; yedi yeşil başak, bir yedi tane de kuru başak. Umarım buradan insanların yanına giderim, onlar da öğrenirler."

“Ama şeytan o adama, Rabb edindiği kişiye hatırlatmayı unutturdu. Böylece Yûsuf yıllarca zindanda kaldı”. Şeytan unutturdu... Bu size neyi hatırlatıyor?

Ayetlerde on satırda 18 misal SÖZCÜK var... Bunu bugün işleyemeyiz. Misal üzerine Misal ile dolu... 7 inek bile bir saati aşar. Hele başak (Sümbüle) Sümbüle=Virgo, İnek=Taurus... BAŞAK ve BOĞA burcu. Bizim CİFİR HOLOGRAMLARINDAN O HATTI görebilirsiniz. Boğa-Başak hattını...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Mucizeleri - Kur’an Okumak | 11 Ocak 2002 Cuma


Kur’an Mucizeleri - Kur’an Okumak

11 Ocak 2002 Cuma
Kur’an Mucizeleri - Kur’an Okumak
Biliyorsunuz ki Kuranın tamamı inanılmaz şeylerle dolu. Tüm hayvanlarla konuşan Süleyman, kendine uçak yapan Süleyman ve Davut, denizi yaran Musa, suda yaşayan Yunus, güzelliği yüzünden ellerini bıçakla doğrayan kadınların kilitlendiği YUSUF... Yani Kur’ana dikkat ediniz ki, tam bir SCIENCE FICTION (Bilim Kurgu). Onun için Kurana İNANIYORSAK, bu olağanüstülüklere de inanacağız. Kuranın kendisi zaten olağanüstü. “Mucize olarak Kuran yeter” ayetini anımsayınız. Hayır bunlara şaşırmayın! Annesiz babasız doğan üstelik cennet diye bir başka evrende yaşayan Ademe, babasız doğan İsaya, inanılmaz bir sabır gösteren Eyyuba, okuma-yazma dahil konuşmayı ve bildiğiniz herşeyi icat eden İdrisin ölümsüzlüğüne, İbrahimin ALLAH DOSTU, Allahın YEGANE, BİRİCİK dostu olduğuna, Hızırın Belkısın tahtını getirdiğine (anında görüntü), Zülkarneynin koskoca Yecüc-Mecüc istiasını ertelediğine, hiçbir duası kabul olmayan ve hayatında yaptığı ilk ve son tek bedduası yüzünden TUFAN yağdıran NUHun öyküsü... Her hayvandan BİR ÇİFT... Hem de kendi kendilerine geliyor ve gemiye giriyorlar... Aslan, yanında zürafa... Kedi fareye binmesi için yardım ediyor... Bunları sakın ve sakın birer FANTAZİ kabul etmeyiniz. KURAN BUDUR arkadaşlar ve o kitap o mübarek dostumuz Kuran asla bir ŞAKA söz, eğlence ve hadis gibi iftira değildir.

"Kuran ne yazıyorsa İNANMAK zorundayız... Büyü, Cin vb. Kaburga-omurga kemiği gibi... Eğer bunlardan herhangi birine (Örneğin Süleymanın Hüthüt kuşuyla konuşmasına) şöyle bir dudak kıvırarak "İnanmış gibi görünerek" sakın yaklaşmayın. Çünkü bu düşünce Kuranda HABİS ve NECİS (Pis) olarak tanmlanıyor. Şu ayeti hatırlayın. Kurana TEMİZLETİLMİŞ olandan başkası EL SÜRMESİN... Bunu sadece namaz abdesti olarak düşünmeyi bırakacağız artık... Kurandaki bu anlatılanlara İNANMAKTA zerrece saygısızlık etmezsek o zaman TERTEMİZ OLURUZ (Kuranı güsul abdesti hariç, istediğiniz gibi dokunup okuyabilirsiniz. Uzanıp yerde de (Yanüstü, sırtüstü, yüzüstü) okuyabilirsiniz. O sizin arkadaşınız, kapkara kabrimizin tek IŞIĞI olacak...

Arkadaşınızla istediğiniz gibi samimi olun... Korkmayın, o sizi çok seviyor... Sizin karadeliğinizdeki tüm ışığın yutulduğu o karakabirde TEK IŞIK olacak o Kuran... Beni değil, Kuranı çok sevin... Hatta Kuran Resulullah sevgisinden de yücedir. Hiç hata yapmaz (Abese gibi). O öyle bir arkadaştır ki, özü-sözü dosdoğrudur ve o sadıkların sadığıdır. Kuranı hep sevin ve hep dokunun... Ola ki boy abdestiniz yok ve bunu almak imkanınız da yok... Gidiniz (musluktan namaz abdesti değil) TEYEMMÜM alınız. Yani güsulünüz yoksa namaz abdesti alayım diye SU kullanmayın. Tozlu bir yere elinizi vurarak MANEVİ güsul alın. O “Joker” hakkınızdır ve kullanın. Namaz vakti çıkıyorsa, hemen bir duvara vurun elinize bulaşan tozu sıvazlayın. İşte size ONBİN HAMAMA bedel bir temizlik... "Temizlik" böyledir. Kurana "Teyemmümle" el sürün korkmayın (Eğer boy abdesti imkanı yoksa tabii).

Kurana İÇİ TEMİZLEMİŞLERDEN BAŞKASI EL SÜREMEZ! İÇİNİZİ TEMİZLEYİN! Kur’anda bir çok şey safsata gibi geliyor olabilir AMA DEĞİL... Ey İman edenler bir daha iman edin şimdi.. İşte şimdi temizlendiniz. Allahını seven, şu Kurana DOKUNSUN, OKUSUN. O bir muska değil, elektrik kaçağı değil... O sizi çarpmaz. Onun adı "OKU". Kuran=Okunacak şey demektir. Kurra=Kuran okuyan/Hafız vb. Kelime kökü Karaa ve Emir kipi halinde adı İKRA=OKU.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Adem-Hz.Havva, Hz. Yunus, Hz. Yusuf | 11 Ocak 2002 Cuma


Dancing Queen - Take My Breath Away - Zülkarneyn - Rakim - Kehf

13 Ocak 2002 Pazar
Dancing Queen - Take My Breath Away - Zülkarneyn - Rakim - Kehf
Dancing Queen, Mother of Mightys... "Gelecekten geçmişe" tıpkı "Wanen”lerin aslında 1N olması gibi, Walhalla’nın (Teknik koloninin) marşı da geçmişe gelmiştir. "Al dualarım seninle olsun!" diye... Sözleri çok teknik. "Dualarım seninle olsun... Nefesimi de birlikte götür”.

Hep zibidi şarkılar yapan Berlin toplululuğu niye böyle bir şarkı yaptı dersiniz? Çok mu yetenekliler? Hayır... Bu başka bambaşka bir kanaldan gelmişti.

“Through the hourglass”...O uzay-zaman konisinin sembolü 2 boynuz da deniyor. Schwarzschild HUNİSİ ve karşı HUNİ. Orada boğazlaşıyorlar (Kıstak/Berzahları boğazda birleşiyor). Ortaya bir çift ANKEBUT çıkıyor. Uzay-Zamanın distorsiyon FİLESİ... Altlı üstlü iki tabaka gibi görünüyor sanki ama aslında onu yatay değil dikey olarak düşüneceksin ve içindeki bir çizgiyi koyu olarak göstereceksin. “U” harfi gibi bir şey çıkıyor ortaya.

İşte o “U” benzeri aslında bir lir çalgısına daha çok benziyor (Heiberglerin de armalarında bu sembol var). Ama en önemlisi İslamın sembolü putperestlerin AYı değil! Bu garip “U” harfi artık Aya mı benziyor orasını bilemem? Ama sanırım biz AY olmayan bu birçift boynuzu logo edinmeliyiz (Pek de sevimli değil ama, bu ilahi bir tercih). Michel Angello "Musa"yı iki boynuzlu olarak yonttu.

"Sana Zülkarneynden sorarlar...". Zülkarneyn’in sembolü... Dünya’nın "Geçmişinin kurtarıcısı". Karanoktacığı yaparak "İZDÜŞÜM" dünyasını bizden ayırdı. Yecüc - Mecüc’leri senkronize fakat "Mirror World"a aldı. Onlar bir gün gelene kadar rahatız. Zülkarneyn (Birinci ve Kuranda geçen Zülkarneyn) bir kurtarıcıdır. İnsan soyunu kurtarmıştır, kendini de... O da o soyun içinde...

Zamanda "GELECEKTEN" olanların daha Kuran indiğinde doğmadıkları için ADLARI verilmez. Lakapları vardır (İki boynuzlu gibi, Hazır gibi). Hızır gelecekte değil, geçmişte değil DEHR denen bir zamana alındığından HERÇAĞDA var oluyor ve böylece onun HİÇ Mİ HİÇ İSMİ GEÇMEMESİ GEREKİYOR. Kuranda HIZIR ismen yok ama tam 111 yerde de bir şekilde var...

Zülkarneynden sonra 3, 5, 7... Zülkarneyn daha İKİ ZAMANLI oldu ama birinci büyük istisna... Çünkü zaman yolculuğunu değil, doğrudan BİR ÇIPLAK KARADELİĞİN elektrik yüklü halka tekilliğini kullanarak yaşça küçülmeden ve TÜM ALET EDEVATIYLA, takım teklavatıyla GEÇMİŞE taşındı. Yani "Ağzının kenarında ketçap bile duruyordu".

Rakim tam 49 anlamlı. Rakim bildiğimiz matematik sayılar sistemi. 1 ila 100 arası yazıyorsun mesela ama bir şey anlatmıyor. Oysa onu (Cifir holo-grafiklerimde olduğu gibi) KEHF=GÖRÜNÜR ve boyutlandırılmış olarak görürsün. Üstelik o kehf herşeye uygulanan TOE (Herşeyin teorisi gibi) bir şeydir. Orada Arş var, 7 tabakası (mesani) dört direği, üç katmanı, simyası, kimyası biyolojisi DNAsı, elektrik yükü, fosfatları, urasil grubu asitleri, Tabutüssekine, Nuhun kazanı, Fission, Fusion, yani yok yok!

Oysa 1-110 diye Rakimi ardışık olarak yazdığımızda bu özelliklerin hiçbiri yoktu ama onu KEHF haline getirdiğimizde O Levhi Mahfuz ayrıntıları ortaya çıkıverdi. Virüsler uyudu-uyandı, DNAlar kıvrıldı helis/sarmal oldu. YYy/YYxler ve daha buraya sığamayacak herşey orada yazılı. 1 ila 110 sayıları arasında. Kuranda böyle RAKİM olarak okuduğunda seni din tüccarları her yöne çekerler ama KEHF olarak okuduğunda inanılmaz sırları, kozmik tüm bilinmezleri orada bir tek ANAHTAR halinde bulabilirsin.

Basit bir şekil gibiydi ama değil. Olamaz da. ARŞ bile o şekle girmiş! Dört direğiyle birlikte... Ama Rakim olarak ortada ne direk ne bir şey yoktu... Değiştirgeçi kullandığında bu şablon ve ızgaralar var (Ya da kafes, ya da Raumgitter). İnsanlık tarihi boyunca hiçbir kimse tutup da asal sayıları şöyle bir dizeyim falan dememiş. Bir anlayayım da dememiş.

Kehf iki zamanı birden açık kimselerin (İsa, Ashabı kehf, Zülkarneyn, Hızır vb.) KOZASIDIR. Ayet ne diyor? "Allahın diledikleri dışında herkes , Sur üflendiğinde BAYILIR". Yani Kehfe giren (ki oraya çağıran Allahtır) bu kozada bayılmaz, Surdan bile korunur. Kehf bir elif noktasıdır. Her yerde hazır ve nazırdır. Çünkü geometridir. Rakim ise matematiktir ve niceliğe dayanır ama Kehf geometrisi HOLOGRAMA yani niceliğe değil NİTELİĞE dayanır.

Demir tozları=Quantlar, Mıknatısın akılarının KEHF biçimi=NİTELİK. Kalite, kalifiye olayı. Kehf soğana soğan biçimini veren NİTELİKTİR. Onu dokuyan bu niteliktir. Ötekiler (Soğan hücreleri) niceliktir ve aslında her bir kendi başına bir tek varlıktır ama NİTELİK hologramı yani KEHF onları tek tek değil, BİR SOĞAN biçimi almaya zorlar. Mıknatısın akıları da bunu yapmıyor mu? Tek başına duran demirtozlarına, "Bölük Hizaya geeel, sıraya gir!" komutu vermiyor mu? Ana rahminde bir topçuk iken, bir minyatür leblebi taneciği ve tostoparlak iken, yani nicelik halinde ikiye katlanıp çoğalırken birden "Bölük ileri marş marş" deniyor ve hücreler birden GÖÇ ediyor. Beyin hücreleri bir yana, böbrek hücreleri öteki tarafa... Kehf olmasaydı herkes bir mikro organizma (tek hücreli) olup kalırdı .

Kehf hep var, heryerde... Adı Elif noktası ve EVLERE SERVİS. Özellikle SADRIMIZDA. Orası inşirah olur (Kehf genişler). Omurga-kaburga bu ikisini hatırladınız mı? Tarık suresinde geçiyordu... O bölge, yani kaburgalarımız ile omurgamızın arasında kalan EN BOŞ organımız. Ki adı Akciğer, ya da KEHF. Resulullaha Rabbi buyuruyor: Biz senin göğsünü genişletmedik mi? Ve bunun tersi de var: "Mücrimler simalarından tanınır da canları alınırken, sanki gökyüzüne çekiliyormuş gibi gögüsleri daralır. Onlar Deve iğne deliğinden geçmedikçe Cennete giremezler"... Suçlular perçemlerinden ve topuklarından yakalanırlar, işte bunlar KEHFin DARALTILDIĞI ayetler...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
ur’an Ayetleri’inin Düzeninin Değişik Olmas | 13 Ocak 2002 Pazar
Mezhepler | 13 Ocak 2002 Pazar
Biyoritm | 13 Ocak 2002 Pazar


ur’an Ayetleri’inin Düzeninin Değişik Olmas

13 Ocak 2002 Pazar
ur’an Ayetleri’inin Düzeninin Değişik Olmas
Kuranın iniş sırasında verdiğimiz ilk örneği anımsıyor musunuz?

1. Kuranın SURE SIRALAMASINA GÖRE inişi: Kuran Alak(İkra) suresiyle başladı ve İza cae NASRullahi=Nasr suresi ile noktalandı. Bundan bir önceki sure (113.sure) Tevbe idi ve gerçekten, son iki ayetinin orada olmaması gerekirdi.
2. Kuranın AYET SIRALAMASINA GÖRE İNİŞİ: Tevbe Suresi (113) ardından son inen sure olan NASR (İza cae.... Şimdi Kuranda yer aldığı gibi) ÜÇ değil (Aslında) 5 ayettir. Çünkü son ayet (Aynı zamanda tüm Kuranın son ayeti) 114.sure Nasrın sonunda değil, 111.sure olan Maidenin 3. ayetinin içindedir. Çünkü Siyeri Nebilerin tamamı ve tüm kaynaklar sonuncu inen "AYET"in MAİDE-3 içindeki "Kafirler bugün sizin dininizden ümidi kesmişlerdir, onlardan değil benden korkun. Bugün sizin dininiz üzerine olan nimetimi tamamladım ve size din olarak İslamı beğendim" olduğunu yazmışlardır. İşte bu son ayettir, bir daha da devamı inmemiştir. Çünkü bu sonuncu ayetten sonra Resulullah vefat etmiştir.

Ama Maide-3 içinde ne işi var? Bir ayet mesela Maide-3 demek, kesintisiz bir kerede inmesi anlamına gelir. Eğer Maide 3-4 gibi birleşik yazsaydık, ya ayırt edilemediği ya da birbirine karıştığı anlamı çıkacaktı. Böyle deseydik vahyin kesilmiş olduğu iki defada indiği belli olacaktı. Ama Maide-3 diyorsanız "Bir kerede tümüyle indirildiği" anlamına gelir. İşte Maide 3 şimdiki karıştırılmış biçimiyle şöyledir:

"Leş, kan, Hınzır etler, Allahtan başkası adına kurban edilen, vurulmuş, yukarıdan düşmüş, boynuzlanmış ve vahşi hayvan tarafından parçalanmış olanlardan, henüz canvermemiş olanları kesmek şartıyla, sunakta (Başka tanrılara) adanan hayvanlar ve fal oklarıyla kısmet aramanız size haram kılınmıştır. Bunlar fasıklıktır (yoldan çıkarıcıdır).

"Kafirler bugün sizin dininizden ümidi kesmişlerdir, onlardan değil benden korkun. Bugün sizin dininiz üzerine olan nimetimi tamamladım ve size din olarak İslamı beğendim."

“Kim açlıktan daralır ve günaha istekle yönelmeden bunlardan yemek zorunda kalırsa ona günah yoktur. Çünkü Allah bağışlayan merhamet edendir."

NASR SURESİ DE ŞİMDİKİ TERTİP SIRASI İLE ŞUDUR:

1. Allahın yardımı ve fethi geldiğinde
2. Ve insanların dalga dalga Allahın dinine girdiklerini gördüğün zaman
3. Rabbini överek tesbih et. Ondan mağfiret dile, çünkü o Tevbeleri çok kabul edendir.

MAİDE SURESİNİN ASLI ŞUDUR:

"Leş, kan, Hınzır etler, Allahtan başkası adına kurban edilen, vurulmuş, yukarıdan düşmüş, boynuzlanmış ve vahşi hayvan tarafından parçalanmış olanlardan, henüz canvermemiş olanları kesmek şartıyla, sunakta (Başka tanrılara) adanan hayvanlar ve fal oklarıyla kısmet aramanız size haram kılınmıştır. Bunlar fasıklıktır (yoldan çıkarıcıdır). Kim açlıktan daralır ve günaha istekle yönelmeden bunlardan yemek zorunda kalırsa ona günah yoktur. Çünkü Allah bağışlayan merhamet edendir”.

NASR (114) SURESİNİN İSE ASLI ŞUDUR:

1. Allahın yardımı ve fethi geldiğinde
2. Ve insanların dalga dalga Allahın dinine girdiklerini gördüğün zaman
3. Rabbini överek tesbih et. Ondan mağfiret dile, çünkü o tevbeleri çok kabul edendir.
4. Kafirler bugün sizin dininizden ümidi kesmişlerdir, onlardan değil benden korkun. Bugün sizin dininiz üzerine olan nimetimi tamamladım ve size din olarak İslamı beğendim."

BÖYLECE KURAN BİTMİŞTİR. Son inen suresinin son ayeti, kendi sonunda olması gerekirken. Niçin Maide 3 içine saplanmış bırakılmış ve o surenin de akışını bozmuştur. Delil şudur ki:

1. Son inen surenin Nasr olduğunu söyleyen kişi
2. Son ayetin de "Kafirler bugün sizin dininizden ümidi kesmişlerdir, onlardan değil benden korkun. Bugün sizin dininiz üzerine olan nimetimi tamamladım ve size din olarak İslamı beğendim." olduğunu söylüyor.

Kuran KARIŞIK inmedi... Karışık TERTİP EDİLDİ. Ben bir örnek olarak MAİDE suresini verdim. Üçüncü ayetin içindeki karışıklığı yaratan HACCACI ZALİM diye biri... Siyerdeki sıra belli. Önce Alak diyor (ilk beş ayet)... İzleyen ayetler içinde ise "NAMAZ KILIN" diyor... Oldu mu ya? Ortada daha namaz yok! Namaz yıllarca sonra Miracda geldi. Medinedeki inen ayeti İLK BEŞin arkasına takıp, "Bu ALAK SURESİDİR MEKKİDİR ama bir ayeti de Medenidir"... BUNU YUTTURDULAR.

Kuran bir AŞIRI işgüzarlıkla Hz. Aişenin yatak odasında yüklükte saklandı. Kemik, deri vb, tuğla, papirus, çakıl taşı, ağaç kabuğu (Allahım şu cehalete bakınız ki, papirus gibi her yerde olan bir nimeti, mübarek Kuran için kullanmadılar). LEĞEN KEMİĞİNE AYET YAZDILAR! Başka bir şey bulamadılar mı? Sonra Osman döneminde onun veziri olan Zalim Haccac Kuranı toplamaya çalıştı. Topladı da (kafasına göre tabii). Maidenin içine SON ayeti koydu. İlk surenin yerine eline ilk geleni (Fatiha) koydu. 20 ayetten az olan Bakara suresine önüne geleni bıkana kadar doldurdu. Ebi Leheb ise kuşa döndü... Ve Aişe bu toplanan Kuran’ın yeniden sahibi oldu (diğerleri yakıldı deniyor). Onu da Muaviyeye verdi ki, sayfalarını koparıp mızraklara takıp Hz. Aliyi YENSİNLER diye. Herşey Muaviye, Haccacı Zalim ve Amr İbnül Ası korumak için. Kimse Kuranı ve Ehlibeyt’i korumayı düşünmedi

Leğen kemiğine ayet yazılır mı? En kıymetli ayet için ise Ceylan derisini vermiş biri, hediye etmiş. Ayet gelmiş: "Zina edenlere dört şahit olsun olmasın acımayın, beyaz bir kefen giydirin ve zina ettikleri organlarına kadar gömün ve bir el içine sığacak ve hemen öldürmeyecek biçimde taşlar edinin sonra topluca onların cenaze namazını kılıp, taşlayın ve sakın erken ölmeleri için acımayın, bekletin ki acı çeksinler. Yoksa onlar ahırette ebedi acı çekeceklerdir. Siz onlara iyilik etmiş bulunuyorsunuz. Allah adildir, rahimdir."

Bu ayettir. Evet yanlış duymadınız. Bu bir ayettir. Bu ayet gelince yani hemen ilk beş dakikada, Resulullahın canı sıkılmış ve yüzünu buruşturmuş. "Benim Rabbim efendim" demiş, "Benim ümmetim zina etmeden duramaz. Şehvetine çok düşkündür. Bu ayetin neshedilmesini istirham ediyorum". Allah o anda bir keçiyi göndermiş. Keçi ceylan derisini yemiş (Hiç görülmemiş bir şey otçul hayvan nasıl et yer?). Buhari böyle diyor. Gelelim Müslime o da TAVUK idi keçi değildi ve ayet taş üzerinde yazılıydı. Tavuk da taş yiyor duyurulur. Bunların tümünü tastik eden kitap ise El Müsned. Yazan da mezheb imamımız Ahmed ibni Hanbel.

Size SAHİH HADİSLER yazdım... AYNEN BÖYLE YAZILI. Demek ki hadislere HEP BÖYLE BİR ŞEYLER EKLENMİŞ BUGÜNE KADAR. Allahtan AYETLER KURTULMUŞ. İşte bu ayet yüzünnden İranda ikibin, Afganistanda 6000 zani taşlandı bugünlere kadar. Keçi ayeti yedi ama AYET HÜKMÜ BAKİ KALDI. Onun hesabını "Kızçocuklarının neden gömülüp öldürüldüğü" sorulduğu zaman ayetinden ödeyecekler.

DİN günü evren tarihinde İLK KEZ orada KURULACAK. Satın alınacak hakim, savcı, rüşvet verecek karşı tarafın avukatı, TERAZİDE hile yok.. İlahi adalet var sadece. O din günüdür... Buradakiler de "DÜNYA GÜNÜDÜR".

Kuran okunduğunda ve dolayısıyla YAZILDIĞINDA başlarına Besmele değil, EUZÜ BESMELE getirilecektir. Getirmemişler, sadece Besmeleyi koymuşlar ve üstelik 6 ayetlik Fatiha’nın ilk ayeti saymışlar. O da yetmemiş, Alak=Fatiha=Açılış iken ve 6. sırada olan Fatiha’nın da adı HAMDELE iken yer değiştirdiler. Yani küçük kardeşim benim abim oldu, ya da ben babamın babası oldum. Kimin ne hakkı var ayetlerin ve surelerin yerini değiştirmeye? Kim aldı bu imtiyazı? Kimdir bu Haccacı Zalim?

Fatiha 6 ayet ve iki bölümlü. Son üç ayeti bir kere Ebi Lehebin sonu. İlk üç ayeti ise Müddesirin sonu. Kur’an’ın böyle okunmasında bir sakınca yok. Yani Kuran BÜTÜN olarak TAMAMDIR. Sayın harfleri, kelimeleri aynıdır. Sorun karmaşıklık. Hele ki bazı ayetleri anımsayınız. Maide-3 bir şey değil! Nisa 103. ayetin SONUNU getirip Nur 58in içine SERPİŞTİRİYORSUN... Ayıp günah, haksızlık bu! Sonra da karşımıza ilginç ve tuhaf şeyler çıkıyor:

Yabancılar, Müslüman olacaklar ve şaşkınlar, soruyorlar bana: "Cariye edinin, onlar istemedikçe onları fuhuşa zorlamayın" ne demek? Ecnebi kız bana soruyor: "Yani eşlerin yanına bir de Cariyeler alınıyor ve onlar dilerlerse fuhuş yapıyorlar, karışılmıyor. Fakat onlar fuhuş yapmak istemezlerse de ZORLAMAMALI MISIN?" Ayet öyle değil ki!!! Bizim Nur-58 gibi KAYTARMA. Yani al onu buraya yamala, sonra bir güzel çalkala. Sonra de ki: "Evet bu ayetler aslında böyle inmedi ama, Cebrail geldi ve böyle düzeltti". Bir de Cebraile İFTİRA atıldı böylece... Ve Haniflik bizim için tek kurtuluş yolu oldu!

Böyle bir ayet var, yarısı bir yerde ötekisi de bir yerde... Bunu nasıl bir araya getirip de böyle bir GÜNAH işlediler, aklım almıyor. Kim bu Zalim Haccac? Kim bu alçak? Kim bu Cehennem odunu ve Allah’ın EN SEVMEDİĞİ isim ile adı ZALİM olan bu aşağılık yaratık kim? Ona ne Kuranı toplamaktan? Ona ne ceylan derisinden? Adamın adı ZALİM BİR KERE...

12 bin TÜRK öldürdüğünü biliyor musunuz? Zalim Haccac öldürdü. Emevi dediğin zaten 5. Halife (birinci diktatör). 53 yıl=23 yıl Resulullahın sadareti, kalan 30 yılda ise dört halife ve dört sultan. Yaklaşık dört yılda bir bir halife geliyor. Bu ne enflasyon?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dancing Queen - Take My Breath Away - Zülkarneyn - Rakim - Kehf | 13 Ocak 2002 Pazar
Mezhepler | 13 Ocak 2002 Pazar
Biyoritm | 13 Ocak 2002 Pazar


Mezhepler

13 Ocak 2002 Pazar
Mezhepler
DİN VE İSLAM’DA FIRKA olur mu hiç? Biz “laik”iz. Allah en büyük LAİK. Kulu ile kendi arasına bu paçavra maaş imamlarını SOKMUYOR. İstemiyor LAİK ALLAH... "Kulum ile benim arama kimse giremez" diyor. Kuluma şahdamarından da yakınım diyor. Allahtan başkasını veli edinmeyin diyor. DİREKT BİREBİR KULU İLE MUHATAP. Allah "Gel kulum açıl bana, yükünü alayım" diyor. Kul ise, "Bi dakka, şeyhime sorayım, eğer izin vermezse o gelebilir mi?".

Alın şeyhinizi ÜÇÜNCÜ kişileri araya ŞEFAAT DUVARI ÖRÜN ve ALLAH ile aranıza DUVAR ÖRÜN... ALLAH LAİKTİR. Kul da laik olmalıdır. Allah ile aranıza KİMSEYİ ŞİRK OLARK almayın (ŞEYH=ŞİRK). ALLAH LAİKTİR, KULU DA. Din yalnız ve yalnız Allahındır. Bunun anlamı şu ALLAH LAİKTİR. Kul da ALLAH AHLAKIYLA AHLAKLANACAĞI İÇİN KUL DA LAİK OLACAKTIR.

AKLIN YOLU BİRDİR... İki falan da yoktur. 73 fırkadan BİRİ DOĞRUDUR İKİNCİSİ DEĞİL. Halbuki BİLİM insanları çok iyi KUL yapar. Cehalet ise psikolojik rahatsızlıkları coşturur (Kalp hastalığı denen marazlar). "Hiç İLİMSİZ KURAN OLUR MU?"

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dancing Queen - Take My Breath Away - Zülkarneyn - Rakim - Kehf | 13 Ocak 2002 Pazar
ur’an Ayetleri’inin Düzeninin Değişik Olmas | 13 Ocak 2002 Pazar
Biyoritm | 13 Ocak 2002 Pazar


Biyoritm

13 Ocak 2002 Pazar
Biyoritm
Abraham Lincolnün kongreye seçildiği yıl 1846. John F. Kennedynin kongreye seçildiği yıl 1946. Abraham Lincolnün ABD başkanı olduğu yıl 1860. John F. Kennedynin ABD başkanı olduğu yıl 1960. Her iki başkan da bir cuma günü suikasta kurban gitti. Her iki başkan da başlarına isabet eden kurşunla öldu. Lincolnun sekreterinin soyadı Kennedy idi. Kennedynin sekreterinin soyadı Lincoln idi. Lincoln ve Kennedy güneyliler tarafindan öldürüldü. Lincoln ve Kennedynin koltuğuna güneyliler oturdu. Yerlerine gelen başkanların soyadları Johnsondı. Lincolnden sonra başkan olan Andrew Johnsonun doğum yılı 1808di. Kennedyden sonra başkan olan Lyndon Johnsonun doğum yılı 1908di. Lincolnu vuran John Wilkes Boothun doğum yılı 1839du. Kennedyi vuran Lee Harvey Oswaldın dogum yılı 1939du. İki suikastçinin de üç ismi vardi. İki suikastçinin de isimlerinde 15 harf vardı. Lincoln, Kennedy isimli bir tiyatroda vuruldu. Kennedy, Lincoln marka bir otomobilde vuruldu. Lincolnu vuran tiyatrodan kaçtı, bir depoda yakalandı. Kennedyi vuran depodan kaçtı, bir tiyatroda yakalandı. Her ikisi de davaları başlamadan öldürüldü. Ve son olarak... Lincoln ölmeden bir hafta önce Maryland Monroedaydı. Kennedy ölmeden bir hafta önce Marilyn Monroeylaydı.

Şimdi buradaki olayı bir açıklayalım... Olay Şi’rada (7 anlamından biri URANUS). Şira ayeti gelene kadar bilinen en uzak gezegen Zuhal (Satürn) idi. Uranüsü 60-70 yıl önce Herschel buldu. Şira neden Uranüs’tür? Çünkü bir turunu 1000 ayda tamamlar. Yani aynı noktaya gelmesi tastamam 1000 ay sürer. Bizim 365 günlük güneş turumuz Uranüs için 1000 AY, bu yüzden URANÜSü 7 anlamdan birine otomatikman bağlıyorum (Hızır burada olsaydı O da gözünü kırpmadan aynıyere bağlardı merak etmeyin).

Evrendeki büyük olaylar daima şu 83 sayısına kilitlenmiştir. Ademden sonra biliyor musunuz, insanlığın ikinci Ademi olan NUHun gemisinde 83 kişi vardı ve herbiri için bir ayet indi (Yasin suresi). 40 çift, 80 kişi demek... Nuh karısı vb, hassas ve kati olarak tam 83 kişi. Lut da öyle hassas olarak tam üç kişiler (Karısı kristalize oldu, Nuhun da büyük oğlu Yamm (Kenan) boğuldu. Tam olarak Magami denen bir kavimin seçilmiş kişileriyle birlikte 83 kişilerdi.

Venüs Jüpiterden kopmuştu ve şimdiki yerine gelirken Uranüsü Tietz-Baade sayısındaki yerinde bozmuştu... Neptün ve Uranüsün arası yaklaşmıştı. Uranüs, sistemde çok zıt bir gezegen: Sistemde tüm gezegenler Güneş elipsine DİK bir aks ile dönerken, Uranüs yatay. Yani Kutupları yukarı aşağı değil, doğu batı ve dönmesi de bir tuhaf. Onu bir yakından görseydiniz inanılmaz bir gözalıcılığı var. Satürn’ün çok güzel rengarenk halkaları var, eyvallah... Ama göz alışıyor. Uranüs öyle değil, HİPNOZ oluyorsunuz... Bir OLUMLU ELEKTRİK ile yükleniyorsunuz ve o gezegeni fotoğraflarken farklılığı fotoğraflarda çıkmıyor. İlla ki gözünüzle göreceğiniz bir şey... Nasıl anlatsam, şu bizim Bodrum Akvaryumu bileniniz vardır. O Türkuvaz rengi... Suyun dibini görürsünüz... Ama resmini çektiğinizde o mavi boya gibi bir mavi olur. Orayı ve diğer côte de Turquoise kıyılarımızı yerinde görmek gerekir. Uranüs de böyle... Resmine bakarsanız hiçbir şey vermez size... Ama şöyle bir yakından bakarsanız tuhaf bir elektrik yüklüyor. İnsan, hani şu orucu açmaya son beş dakika kalır ya Allaha teslim olmuşsunuzdur, boynunuz bükük ve etik yönünüz çok güçlüdür. Fakirin açın halinden anlarsınız ve Allaha daha yakınsınızdır ya, öyle bir elektrik yüklüyor.

Dünya ise uzaydan öyle değil! Korkutuyor... Simsiyah bir uzayda mavi bir tuhaf görüntü. Sanki siz onun yörüngesinde değilsiniz de o sizin üzerinize kapaklanacak... Yönünü de şaşırtıyor ve acımasız... Belli bir açıdan girmezseniz sizi öldürüyor DÜNYA. İyonosfer ise OLUMSUZ elektrikle yüklü. Resmen kaşınıyorsunuz. Karaciğeriniz bu elektrikten rahatsız oluyor. Dünyanın elektriği ÇOK olumsuz. Olumluluk, sadece kuşların uçtuğu yerden başlıyor ve denizlerde tamamen çoğalıyor. Sık bitkilerde ise tamamen siz o URANÜS elektriğini alıyorsunuz.

Uranüs 83 yılda=1000 ayda dolanırken dünyayı çok etkiliyor. Zodyakı bir saat gibi düşünün (Klasik saat). Akrep ve Yelkovanı olarak da MARS (650 günde dönüyor) ile Uranüs olarak düşünün. Bunlar 83 yılda bir ÜSTÜSTE çakışırlar... Uranüs sanki kendini KADİR GECESİNİN bir "Mini Thales teoremine" bağlamış gibi... Necm Suresinde ismen zikrediliyor. Mars ile geçimsiz ama biri akrep diğeri yelkovanı oluşturacaklar mecburlar, isteyerek ya da istemeyerek bir araya gelecekler... Geliyorlar da!

Amerika tarihi ile ilgili o 83 yıllık peryodları vermiştim. 1943 (ABDnin savaşa girişi)... Bundan 83 yıl çıkınca ABD iç savaşı başlıyor. Ondan 83 yıl çıkarınca Bostonlular İngiltere’ye karşı ayaklanıyorlar ve Kurtuluş savaşı başlıyor. Bir 83 yıl daha çıkarınca...(Araştırmayı size bırakıyorum). Pekiyi bu 83 yıl tekerrür ediyorsa 2026 ve 2109 yıllarında birşeyler daha olacak demektir.

2046da kongreye seçilip 2060da ABD başkan olan, sekreterinin adı Kenneth Lincoln (?) gibi bir şey olan, bir cuma günü öldürülecek olan, halefi 2008’de doğmuş Johnson soyadlı biri olan, 15 harfli ada sahip 2039 doğumlu bir suikastçi tarafından bir tiyatronun yanındaki depodan ateş edilerek Lincoln caddesi üzerinde Kennedy ya da Kennedy caddesi üzerindeki Lincoln adlı bir yerde öldürülecek olan ve ölümünden bir hafta önce Marry Ann Moroon (?) ile birlikte olmuş olacak... İşte 2046 yılı...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dancing Queen - Take My Breath Away - Zülkarneyn - Rakim - Kehf | 13 Ocak 2002 Pazar
ur’an Ayetleri’inin Düzeninin Değişik Olmas | 13 Ocak 2002 Pazar
Mezhepler | 13 Ocak 2002 Pazar


Üç Majisyen

16 Ocak 2002 Çarşamba
Üç Majisyen
Burç:

1. Yemin olsun o burçlarla dolu göğe,
2. O vaat olunan güne,
3. Tanıklık edene (şahide), tanıklık edilene (meşuda),

Şahid-Meşhud için Ali İmran 81’e bakmamız gerek:

81: Ve unutma ki Allah, peygamberlerden mîsaklarını almış, şöyle demişti: "Size Kitaptan ve hikmetten nasip verdim. Sonra size elinizdekini doğrulayıcı bir resul geldiğinde, ona mutlaka inanacak ve ona muhakkak yardım edeceksiniz. Kabul ettiniz ve ağır yükümü üzerinize aldınız mı?". "Kabul ettik." dediler. "O halde tanık olun, sizinle beraber ben de tanıklardanım." dedi.

ŞAHİD ve MEŞHUD işte buradaki misakta belli. İşte bu ikisi birbiriyle bağlantılı ve aynı şey. Oradaki Misak alınanlar da “Şahid” ve “Meşhud”dur. “Tasdik eden bir peygamber geldiğinde ona mutlaka inanıp yardım edeceksiniz”. Bunu Resulullaha da söylüyor... Resulullahdan sonra kim gelebilir ki? O Hatemül Enbiyadır.

M-M-M... Üç Majisyen. Birincisi MEHDİ (Resul). Mehdinin lakabı niçin RESULdür dikkat ettiniz mi? Hep birlikte anılır siyer ve Hadiste sürekli Mehdi Resul diye geçer. Ve benim verdiğim ayette de RESUL diye geçiyor. Bu bağlantıyı da hissettiniz mi?

İşte birinci M>>> MEHDİ RESUL. İkinci M>>> Kelamullah ve Ruhullah İsa. O da aynı Misakta söz verdi. Zaten birinciyle birlikte peşpeşe geleceklerdir. Mehdi Resulu, Mesih Resul izleyecektir. Diğer tüm nebiler vefat etmişlerdir. Ama Mehdi ve Mesih Resuller DİRİDİR. İsa şu anda diri, Adler de zaman boşluğunda (Yahya as.ın boşluğu ile aynı). Bir boşlukta bulunuyor. O 17 yaşında bir kraliçeden doğacak olan ve ayette adı geçen, elçilerden de MİSAK alınan, Allahın ŞAHİD ve MEŞHUD olduğu resuldür... Acaba niçin İslam tarihi boyunca Mehdi için "Resul" dendi? İsa zaten RESUL. Şuna şaşırmalıyız ki, Mehdi sıradan biri fakat RESUL sıfatı alıyor.

Aslında Resulullahın bize getirdiği Kuran hiçbir zaman uygulamaya ve evrensel, ilerici bir düzene konmadı. Muska oldu ve cahil Müslümanların, siyasal sultanların elinde oyuncak oldu. O kitap aslında Mesih İsaya yani "Artık Kuran ile işbaşı yapması için ZAMAN İÇİNDE İLETİLMİŞTİ. İsa ki, getirdiği İNCİL aslında TEVRATın devamıdır ve asıl olan Tevrat’tır. Böylece İsa ÜÇ DİNİN DE RESULÜ OLUYOR. İsa Tevratı ve devamı olan İncili ve GELECEKTE DE Kuranı yani ÜÇ RİSALEyi elinde tutmaktadır. Tevrat>>>>İncil>>>>>Kuran. İşte bu Hz. İsaya iletilmiştir.

Kuran hep kötü ellerde ve muska gibi kullanılmıştır. Şarkı diye okunmuştur. İçindeki ayetleri keçilere ve hadislere yem yapmışlardır. Kuran GERÇEK RESULLERİNİ bekliyor, Yezid ve şimdiki Yezidleri beklemiyor. Onlar Kurana kurban olsunlar. Bu arada bir şey daha biliyoruz:

Mehdi-Mesih-Majisyen üçgeni Kuranda MİSAK ve MEŞHUD olarak yer almaktadır. Burada şahid-meşhud işte Ali İmran 81deki olaydır. Oysa şimdiye kadar bizlere "İsanın dönüşü ile ilgili ayet yok. Mehdi ile ilgili ayet yok diye bize yutturmuşlardı.

Halbuki Kuranda HERŞEY APAÇIK VE DETAYLI yazılıdır. Aklınıza gelen herşey ne isterseniz, herşey Kuranda vardır.

Meryem 15: Selam olsun ona, doğduğu gün, öleceği gün ve diri olarak kaldırılacağı gün.

İsanın ölmediğini ve geri döneceğini daha sonra da eceliyle öleceğini ve herkes gibi dirileceğini bildiriyor. O dönemde üç majisyen vardı. Bunlar Zekeriya (Zacharias) Yahya (Johannes) ve Messiah (İsa) idi.

Bu üç MAJİSYEN aslında Musanın Asasındaki kişiler. Firavunun ÜÇ BÜYÜCÜSÜ (Majisyeni) vardı. Onlar ile MUSA tutuştular. Allah Musadan asasını (Bastonunu) atmasını istedi. Baston yılan oldu ve diğer üç majisyenin yaptıkları olağanüstü büyüleri yedi.

Sihirbazlar iman ettiler, Musaya iman ettiler ve Firavun onları orada öldürteceğini söyledi. "İmanınızı geri alınız. Şimdi ölürsünüz" dedi. Üç majisyen imanlarını geri almadılar, "Biz Musanın Allahına taparız. Firavunun majisyenleri olmaktan utanç duyarız". Firavun onları öldürtürken onlar gülüyorlardı... "Ey bizim Rabb’imiz seni bulmak Son nefesimize bırakılmış meğer. Ölüm bizi seninle birleştirecek tek yol" dediler. Allah bu üç kulunu "Anadan doğma günahsız" ve de ŞEHİD kıldı. Bilirsiniz Şehidler DİRİDİR ve ölmezler.

İsa ve üç majisyeni anlatırken, Musa ve üç Majisyene geçtim... Oysa şunu söylemek istedim: İncildeki üç Majisyen aslında Tevrattaki üç majisyendir. Allah onları DİRİ ve şehid ilan etmiştir. Şehidler ölmezler ve bir yandan da Allah onlar için yeni bir hayat hazırlamıştır. Çünkü evrendeki en iğrenç ve cehennemlik şey nedir derseniz ona BÜYÜ derim!

Büyü demek, doğanın dengesini bozmak demektir. Onun için bir maji (Büyü) ve onu yapan majisyen büyük vebal altındadır. Bu daha ileri bir teknoloji... Tılsım, muska gibi değil. "Majisyenlik" akıllara sağlık bir şeydir. O çağlarda majisyyenler neler yapmıyorlardı ki? Bir DAĞI yokedebiliyorlardı. Bir başka kentteki birin evinden belirli bir eşyayı (Yüzük, mühür vb.) getirebiliyorlardı. Kitle halinde bir orduyu hipnoz edebiliyorlardı. Yeryüzünü alev alev yahnıyormuş gibi gösterebiliyorlardı... Ama Allah ayrıcalıklı kullarına yani Resullerine ne güzel yardım eder (Nasrullahi) "Ey Ateş, İbrahime karşı SERİN ve SALİM ol" dedik... Ateş İbrahimi yakmadı.

Musanın majisyenleri de böyleydi. Örneğin evinizi kaybediyordu (Uzayı polarizleyerek Cin-ifritlerden yardım almaya büyü deniyor)... Anahtar elinizde ama kapı ve ev yok! Kuran böyle GERÇEK MAJİLERİN olduğu dönemden söz ediyor (Kurana tamamen inanmak zorundayız. Bir HARFİNİ bile kuşkuyla alırsak işimiz biter). Kuran böyle şeylerle doludur. Kuranda bize normal gelen hiçbir şey bulamazsınız. Resulullahın savaşlarını bile "2000 işaretli melek" kazanmıştır, Araplar değil...

Tevrat 6 bin yıllıktır. O Tevratta neler var neler (Seyyar fusion santralı olan Ahit sandığı=Tabutüs sekine vb.) Ve İbrahim döneminde (Ki ibrahim, Musanın atasıdır) Babilde iki melek Harut ve Marut bu sihiri ALLAH KATINDAN indirmişlerdi. Diyorum ya Kuranda NORMAL OLAN bir şey aramayın. Herşey orada paranormaldir.

Adem Cennetten iniyor, İsa yukarı çıkıyor. Bunları normal sanmayın... Kuran’da ne varsa normal üstüdür ve bunu düşünüp epeyce şaşırın. Çünkü, Kuran "KEŞFİNİ ÇOK SEVER".

Sihir ALLAH KATINDAN, Allah tarafından gönderilmiştir. Maji ALLAH ÖĞRETİSİDİR ve tehlikelidir. Örneğin bir H atomundaki - olan elektronu + yaparak (Pozitrona çevirerek) ayrılmasını sağlar ve antimadde-maddeyle buluştuğundan orada bir kıyamet kopar adeta... Böyle şeyler hep olsaydı, biz yanmıştık...

Bu çok hoş olan LEDÜN bilimini bilen herkes Majisyendir. Ancak gelmiş geçmiş en büyük majisyenler Musanın karşısına diktirilen majisyenlerdir. Onlar bu işin piri olmuşlardı. Dünya’da tüm çağların en iyisi... Ve daha daha daha ileri...VARILACAK en ileri amacı arıyordu üç majisyen... Onu Musa ve asası ile buldular. Gülerek şehid oldular. Çünkü amaçları "O son noktayı” bulmaktı ve o mutlu son ise Musanın Rabbi ve bizim Rabb’imiz olan Allahımızdı. Onun için seve seve öldürüldüler (Şehid öldürülemez. Kalkar ve devam eder).

Sonra onlar bu kez de İSAyı, bebek İsayı buldular... Gerek Musanın ve gerekse İsanın bir maji (kehanet) olarak doğacakları bildirilmiştir. Bu yüzden Firavun ve Hirod (Herod=Harut) yeni doğan bebeklerin öldürülmelerini emrettiler. Biliyoruz ki Musayı NİL nehrine sepetiyle bıraktı ve Allaha teslim etti annesi... Onu Firavunun eşi Asiye buldu. Mısır sarayında ve Firavun’un evlatlığı oldu Musa...

Dikkat edin aynı şeyler olmuş ve yine ÜÇ MAJİSYEN var. Üç majisyenlik devam etmektedir ve sadece belirli bir ırka aittir.Talut ırkına... Davud, Calut ve Talut. Bunlar da birer HÜKÜMRAN. Talutun genlerini alan ırk (Kabile) doğal MAJİSYENDİR.

Benim Arşın 4 direkli olan çizimlerimde olan "İKİ GİZLİ SARMAL" içinden bu genler bize geçer. Mesela Davud ve oğlu Süleyman (Amonoğulları) majisyenlerdir. Cinleri kullanırlar, hayvanlarla resmen konuşurlar. Her ikisi de rüzgarda taşıtlarıyla uçabiliyor. Ayrıca Davut peygamber demiri eline alır iki parmağının arasında iki defa gider gelir. Demirin yüzeyindeki tüm elektronları kendine çeker, kalan demir de bir mum gibi eriyip yerlere akardı (Soğuk fuzyon budur: Isıtmadan eritmek olayı. Soğuk demiri, fabrikadaki gibi erimiş hale getirmek). Davut-Süleyman ve onun soyundan gelen Uri GELLER de bunu yapıyor. Çünkü o kral peygamber olan atalarının kanını taşıyor (Yahudiler soykütüklerini 4500 yıldır tutarlar. Herkes kimin ne olduğunu binlerce yıl öncesine dayanarak bilir).

Talutu hatırlayacaksınız... Tabutüssekinede geçiyordu. Talut peygamber değil, kraldır. Öyle bir majisyendir ki istediği yeri şimdiki teknolojiyle havaya uçurabiliyordu.

Bakara 247: Peygamberleri onlara dedi ki: "Allah, Tâlûtu size kral gönderdi." Şöyle konuştular: "O bizim üzerimizde nasıl saltanat kurabilir? Yönetimde biz ondan daha çok hak sahibiyiz. Ona bir mal genişliği de verilmemiştir." Peygamber dedi ki: "Allah onu seçip size üst olarak gönderdi. Onu bilgi ve beden gücü yönünden üstün kıldı." Allah, mülkünü dilediğine verir. Allah, mülkü genişletendir, her şeyi bilendir.

Bakara 248: Nebileri onlara şöyle söyledi: "Onun mülk ve saltanatının belirtisi o Tabutun size gelmesidir. Onun içinde Rabb’inizden bir huzur, Hârun hanedanının, Mûsa hanedanının bıraktığından bir kalıntı vardır. Onu melekler taşır. Eger iman sahipleri iseniz, bunda sizin için elbette bir ibret vardır."

Meleklerin taşıdığı o Tabutun içinde Rabbinizden size bir ferahlık ve sükunet, Musa ve Harun hanedanlarının bıraktıklarından bir kalıntı vardır. Eğer inanmış kimseler iseniz sizin için bunda şüphesiz bir alamet vardır, dedi.

Melekler (Nur=Sonsuz özenerji takyon enerjisi) taşıyor. İçindeki yakıt ise Tevrattan bir parça tılsım. Musa ve Harun (ikisi kardeş) iki peygamber ve GENlerini Taluta veriyorlar. Tabii yanlış tercüme: Kelime şu kadarcık=Tabutüssekine. Sakin duran sanduka... Tutmuş oraya “Rabb’inizden size bir ferahlık ve sükunet”, diye yazmışlar. Sakin-sandık diye iki kelime yerine doldurmuşlar... Artık yanlışlıkla bir doğru yazarlarsa o zaman şaşırıyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yahudiler | 16 Ocak 2002 Çarşamba


Yahudiler

16 Ocak 2002 Çarşamba
Yahudiler
Allah Kuranında Yahudileri TÜM hepimize ÜSTÜN KILMIŞTIR. Bunu üç ayette açıkça yazar.

Casiye 16: And olsun ki Biz, İsrailoğullarına Kitap, hüküm ve peygamberlik verdik; onları temiz şeylerle rızıklandırdık; onları dünyalara üstün kıldık.

İşte bu ayetler Allahındır... GEN olarak doğrudur. Çok üstün bir yapıları vardır. (Einstein, Marx, Freud, Yehudi Menuhin (dünyanın gelmiş geçmiş en iyi kemancısı) ve binlerce SEÇKİN İSİM hep Yahudi’dir.

Neyse ki bir tesellimiz var: Allah onları ÜSTÜN KILIP LANETLEMİŞ. Bir de Yahudilerin amcaoğulları olan ARAPLAR var... Allah da Arapları en aşağılık gen olarak yaratmış. Ama Kuran dahil Arapça diliyle ve Resulullahı Graceden çıkarmıştır. O ayetleri anımsadınız mı? Arapları yerin dibine sokan aşağılık ırk diye Allahın çıkıştığı ırk...

Ben Kuran ayetlerini yazıyorum: “Lanet Yahudilerin dünyalara üstün olduğunu". Ben sadece KURANDA ne varsa onu YAZARIM. Allah deseydi ki evrendeki en üstün canlı hamamböcekleridir, onu aynen yazardım, Rum dese Rum diye yazardım. Biz Ayetlerin değişmez ve şaşırtılamaz olduğuna inanıyoruz. Allah ne demişse o doğrudur. Kurana göre Germen ırkı, Sami ırkından daha aşağılıktır. Buna karşı duramam, ben Allaha itaat için kulluk ediyorum. Asi olmak ya da ayetlerine KARŞI fikir geliştirmek için değil! Bunu böylece belirtirim. Benim de işime gelmiyor Yahudilerin DÜNYALARA EN ÜSTÜN IRK KILINMASI... Allah ne dediyse o olur.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Üç Majisyen | 16 Ocak 2002 Çarşamba


Tüneller

18 Ocak 2002 Cuma
Tüneller
Önce mikrokozmosda örnek verelim: Mini karanoktacıklar ki bunlar en küçük kuantlardan da küçüktür. Kuant denen en temel yapıtaşları noktasal değildir... Süper string “Sicim, ip" denen bir uzunluktadır. Derken bunların bir “örümcek ağı” gibi EVRENİN YÜZEYİNİN DOKUNDUĞU ortaya çıktı (1984 Scherk , öldürülen mensubumuz).

Scherkten sonra başka özel bir şey daha ortaya çıktı...Tünellerin İÇİ DE vardı. Yani İÇİ oyuktu.. Bir kağıdı rulo yaptığınızı düşünün. İşte her bir quantın İÇİNDE saklı 7 boyut, dışında ise açılan 4 boyut (Toplam 11) vardı. Bunlar minicik karanoktacık TÜNELLERİ. Öte yandan bir de yıldızlardan çöken karadeliklerin ardındaki WORM HOLE tünelleri...

Bunun anlamı şu: Bir ucu karadelik girişi ve çıkışı akdelik, aralarında yüz trilyonlarca ışık yılı varken, aynı ZAMANDA bir kapının ön ve arkası gibi BİTİŞİKTİRLER. Bunlarla istediğin yere ANINDA gidersin, ayrıca CORN HOLE bu da tüm evrenleri birbirine bağlayan bir ÜST tünel.

Bir tabaka kağıt alıyoruz. En uzak iki noktası var köşegen yani. Bu iki nokta arası katrilyonlarca ışık yılı uzaktır birbirine. Gitmek ne mümkün? Ama bir karadelik uzayı öyle eğiyor ki, kağıt ortasına düşen bu ağırlıkla bükülüyor ve birbirine UZAK, EN UZAK iki ucu birbirine değiyor. Mesafe yük katrilyonlar iken birden bire SIFIR METREYE iniyor. Bir tek adımda evrenin en ucuna gidiyorsun... Yani dış uzayda galaktik evren var. Çok uzak ama eğri uzay olunca ikisi birbirine değiyor. Bir kapı inceliğinde karadelik yutuyor (kapı açılıyor) arkadaki akdelikten ÖTEYE çıkıyorsun, katrilyonlarca ışık yılı öteye...

Eğer burası EVRENİN ÇAPINDAN büyük ise, O zaman sen PARALEL EVRENE TAŞMIŞ oluyorsun. Öyle ya söylediğim mesafe evrenin çapından büyük ise, sen öteki evrene genleşmiş oluyorsun.

Tüm CORN HOLLER (CORN=KARN=BOYNUZ) ise bir üst TÜNELDE SONA ERERLER. Sona ermek şudur: İki boynuz (Corn) birbiriyle dar noktada birleşirler (En dar noktaya BERZAH=BOĞAZ denir). Ama SONUNCU ve ANA tünel tek başına bir BOYNUZdur, karşılığı yoktur, tekildir. Dolayısıyla YUTAN bir karşı kutbu yok. Tersine sadece kusan (Saçan, emisyon eden, üfleyen) bir TEKİL statüsü var. Onun adı (tüm süper-hyper uzayları kapsadığından) HORN HOLEdur. Corn Hollerin tamamı bir tek HORN HOLE da biterler. Onun Kuran’daki adı NEFHİ SURdur.

Tüm ruhlar bu TÜNELİN içinde yer alır. Biz bu İÇ TÜNELDEN ana rahmine üflendik (oradaydık, orası Kalu Bela). Ölünce hesap defteriyle yine oraya gideceğiz. Henüz doğmamış ve ölmüş tüm BİLİNÇLER oradadır. Onun en dar yeri (Berzah) bizi bırakmamaktadır. Darlığından değil,

1. Tekil oluşundan
2. Hep emisyon ettiğinden (Üflendiğinden yutmadığından)

Tekrar dünyaya kaçmak, dönmek, reenkarnasyon mümkün değil. "BERZAH onları engeller ve yeniden Dünya’ya üflenemezler (Ariter/Atar damar hep atar, TOPLAR değildir, ya da toplar damar atar damar değildir. YÖNLERİ farklıdır). O en dar yer ise İSRAFİLİN AĞZIDIR. Bir “ses”ten ibarettir. Basit bir ses, bir cep telefonunun bir tuşuna bastığında çıkan ses kadar bir ses ama evrenin öztitreşimini yakalayıp, evreni bir kristal akvaryum gibi parçalayan bir ses (soprano örneğini anlatmıştım).

HORN HOLE bizim Allaha söz verdiğimiz İÇ TÜNEL. ALLAH ORADA tecelli etti biz GÖZÜMÜZLE ŞAHİT OLDUK (Eşhedü enla ilahe illallah). Sonra bizi Horn Holedan Corn Holea (Dünya seması), oradan ÜÇ KARANLIĞA, ana rahmindeki karadeliğe üfledi. Kozada kaldık. Bir gün Akdelik açıldı ve IŞIĞI gördük. Bu doğumdur.

Horn Hole, Corn Hole, ve tüm Holeların sonucu şudur=Hablilverid ve Hablillahi. Hablilverid (Şahdamarı) tünelin DIŞ YÜZEYİdir. Allah ise bize şahdamarımızdan yakındır (içindedir). Bizdeki tünelin İÇİNDE ALLAH var. Allah aortunuzun içinde ve siz Allahın içinde...

BUNLAR TAMAMEN GERÇEK VE BİLİMSEL... Bizler kalbimize şu kadar cm uzağız. Allah bize ondan da yakın.

Kaf 16: Yemin olsun ki, insanı biz yarattık. Nefsinin ona neler fısıldadığını da biz biiriz. Biz ona, şah damarından daha yakınız.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an’ı Sevmek | 18 Ocak 2002 Cuma
Kur’an’ın Müziği | 18 Ocak 2002 Cuma


Kur’an’ı Sevmek

18 Ocak 2002 Cuma
Kur’an’ı Sevmek
Kurana bayılıyorum. Kuran yani benim canım, arkadaşım, hasretlim. O kitap olmaktan çıkıp, kabrimde CAPCANLI bir arkadaşım olacak. O günü özlüyorum. Kuran ile sarılıp ağlaşmak istiyorum, sevincimle... Kuran benim canımın ta kendisi arkadaşım. Kuran Berzah içinde, Berzah ise ayet ayet KURAN içinde...

Kuranı çok sevin... Çok daha sevin. O kağıt değil diyorum size, O ARKADAŞIMIZ, kabir arkadaşımız. Haniflerin NURU olan yalnızlığımızı giderecek mükemmel arkadaşımız. Kuran varsa yanınızda, sımsıkı sarılın ve GÖĞSÜNÜZE bastırın, kalbinize sokarcasına. Yemin ediyorum en ümitsiz hasta bile ŞİFA alacaktır. Kuran bir tane dostum... Biricik dostum kabrimde...

O Allahın sözü... Sarıldığım sayfa, kitap değil ALLAHIN kelamı. Allahı Mütekellimin kutsal DİYALOĞU. Allahın kelimeleriyle SEVİŞİYORUZ BURADA... ALLAHIN KELİMELERİNE SARILDIK... Allah benim dilimde, ben Allahın KELİMELERİNDE...

Utansınlar Kuranı muska sananlar... Utansınlar! “Oku” diye inen kitabın canına okuyanlar utansınlar. Kuranın en layık olduğu biziz. Bizim en layık olduğumuz da Kuran. Biz Hanifiz... Biz Kuranı hakkıyla okuruzdan öte KURAN İLE ARKADAŞIZ. Allah ve İbrahim gibi. Biz de Kuran ile dostuz.

Kuşkusuz Resulullahı çok seviyorum, Ona kurban olurum. O bir insan, fakat Kuran ALLAH KELAMI, ALLAHın bir diyaloğu. Yani İNSAN değil, yani Allahtan bir NİMET... Dolayısıyla Resulullah kusura bakmasın. Resulullaha kurban olurum ama Kuranı Resulullahtan daha çok sevmek durumundayım. Çünkü ALLAH KONUŞMASIdır Kuran.

ALLAH KONUŞUYOR. Onun adı Zalikel Kitab... Kuran hepimizin NURU olsun ve Dostu olsun. Dünyamızdaki TEK REHBER (Allah konuşuyor, başka bir Hadise mi inanacağım? Bu bir ayettir).

Kuran ARAPÇA grameriyle yazılmış Aria kitabıdır ve bir anlamda RABBçadır, Rububiyeti vardır, öğretmendir). Sanskritçe gibi eski diller vardır. Budistlerin kullandığı , Hinduların kullandığı sayısız kelime var Kuranda ki, onlar da "Yahu bu bizim Budizmdeki KELİME DEĞİL Mİ?" desinler diye...

Yin-Yang Çincedir, Khunos-Cunos, Chaos-Cosmos... Artık anlamalı Hindu bunu... Rum da anlamalı, Arap da anlamalı... Hunnes Künnes var orada. Brahman, Rum ve Arap ANLAMALI... Kuran her dilden KONUŞUYOR, tüm eski inançlara "Gelin diyor, bana gelin diyor”. Chaos bendim, Cosmos bendim, Khunos da bendim, Künnes de bendim Cosmos da Khunoz da... "Ben Kuranım. Size indirilen tüm kitaplar ve tüm diller var bende" diyor Kuran. Çünkü Kuran = ALLAH KONUŞUYOR.

O kağıt parçası ve mürekkep baskısı değil başka bir şey! O ALLAHIN SESİ

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tüneller | 18 Ocak 2002 Cuma
Kur’an’ın Müziği | 18 Ocak 2002 Cuma


Kur’an’ın Müziği

18 Ocak 2002 Cuma
Kur’an’ın Müziği
Allahımız SONSUZ sayıda ses yarattı ama bunların 7+5i hariç tamamının adı GÜRÜLTÜdür. Cızırtı, şangırtı gibi... Yedi göğe yedi gün, 7 Renk ve 7 Ses yarattı. Bunlar Cennetteki milyonlarca müzik sesinden 7 örnekti. Tıpkı 7 rengin sonsuz renk olan Cennetten buraya kısıtlı olarak indirilmesi gibi. Allah dediğimizde (ki dalgaların sahile vurması gibi bir ses) özel osilaskopta karar frekansı 435. Rengi yeşil.

Bir şey bizden uzaklaşıyorsa (mesela yeşil bir şey) rengi pesleşir (kırmızıya kayar), yaklaşıyorsa yeşil bir bitkiyi mor olarak görürüz. Yeşil bu işin GERÇEK RENGİDİR. 456 da öyle... Bu ses şudur: Telefonunuzu (ev telefonu) kaldırdığınızdaki çevir sesi. O ses insanların en rahat ettiği sestir.

Diapozomdaki titreşim... Saniyede Çatal biçiminde ses veren madeni bir akustik aracı. Vurduğunda titrer ve bir nota verir. Saniyede kaç titreşim geçerse o sesin (notanın) adı olur. Ben 435i verdim size (saniyedeki titreşim sayısı).

Kuranda bir musiki vardır. Bu sesli Kuran okuma anlamı dışında çok başka bir şey... Bir örnek: Kitab (KTB), Hitab (HTB). Kitab, yazılmış hitab. Hitab da yazılmamış kitap, biri söz (yazılmamış) ötekisi yazı (söz değil). Şu üç harf var ya çok önemli... KTB dediğinde Majördür (2 tam bir yarım üç tam bir yarım), HTB dediğinde minördür (birbuçuk tamlı sesler).

Daha iyi anlamak için şöyle diyoruz: TB (ikisinde ortak olan T B tab etmek, basmak anlamında) T=Mi B=Do. Kitab dediğinizde K=SOL, H=La sesidir. Kitab majörünün ilgili sesi Hitab minörüdür. Çünkü İKİ SES (T ve B) MÜŞTEREKTİR. KTB Do majör akoru, HTB ile Laminör akoru, do ve mi sesleri müşterek çünkü. Bunları ayrıca vuruşla gösteriyorsunuz.

La ilahe illallah dediğinizde Bineaer (Digital ikili sistemde), LA=0 (Veya nokta) İL=1 ya da / çizgi. La(0) il(1)la(0) He (es) il(1) la(0) Al(1) La (0) He (Es/sus). Kurandan akorun 1-3-5 seslerini kurabiliyorsun, sonra onu bir mezüre koyabiliyorsun ve 1 (pena vuruşu yumarıdan), 0 (aşağıdan), buna tempo verebiliyorsun.

Kuranda Arapların bağırmasına gerek kalmadan bir MELODİ VAR. Hafızların nara atmasına gerek kalmadan. Mesela tüm İslam alemi "Tekbir"i kabul etti. Bestekarı Dede efendi (Hani Kurban bayramı namazlarında okunan Allahüekber+La ilahe illallah-+hu Allahu ekber... Itri Mustafa dede efendi LA İLAHE İLLALLAHın müziğini yakalamıştı. Tüm dünyanın malı oldu... Rast Makamında üç akor var (Do ile başlarsan fa ve sol üç majör), ya da La-re-mi üç majör. Tekbirin sırrı İLAHİ MÜZİĞİN YAKALANMASI.

Zaten La ilahe illalah kalbin ritmi. Kalb darbe (impuls) olarak bir şeyle eşitlenmek ister. Beyinde ki görsel merkez ise hologramik olarak bu 7 notayı (7 rengi de) algılamaktadır. Bu merkezler üçgen gibi durmaktadır. Yani 1-12 arası bir gamı (evrodik gamı) beyin sevmiyor. Beyinin sevdiği şu:

7 sesten birincisini, üçüncüsünü ve beşincisini (Sekizinci=yine birinci). Evet beyin dalgaları SES olarak (Delta dalgaları), 1+3+5. sesleri seviyor. 2+4+6 da diyebilirsin. Birinci (Örneğin Do majör ise ikincisi Re=2 olduğundan) reminördür.

Böyle bir başarı yakalayabilirsiniz... Ravenin Bolerosu domajör ve reminörden ibarettir, onun için çok etkilidir. Rodrigo neden bu kadar etkileyici (Gitar Konçertosu)? Bu konçertonun etkinliğinin ve hüzünle dinlenilmesinin nedeni şu: Bu ayetlerdeki vurguların 1 ve 0ların bir dizgesi 7 notadan sonsuz beste yapılmış ama o BAZILARI neden farklı?

Barış bile yakaladı Kuranı bilerek ya da bilmeyerek: Dağlar Dağlar! Allah rahmet eylesin... Bach da Çello parçalarında yakaladı Kuranın GİZLİ MÜZİĞİNİ YAKALADILAR. Kalem ve kelam dediğimde aynı şeyler var.

Şaşılacak olan şu: Arapça 3 Harf olduğundan, Kuran en sade VALSe yönelik duruyor. 3/4ü izleyerek, 5/8lik bir aksağı, 7/8liği 9/8liği ve 11/8liği yani biraz oryantal olan aksak ve tek ritmleri. Öyle ayetler var ki, 5/8lik olduğundan Bayon ve bigin ritmine uyuyor. Biguin ve Bayon bir-iki/ bir-iki-üç biçiminde (Son üçlü vals gibi)... Bu Ayetel Kürsinin temposu. Şaşırıyorsunuz, yahu bu batı müziği diyorsunuz kendinize ama buram buram Kuran koktuğu için "Hayır bu bizimki" diyorsunuz.

Tango, Mambo, Çaça, Samba, Bayon, Foxtrot, Biguin, Jazz, Reggea, Rumba vb. ve beni ve beyinleri dinlendiren Blues. İşte blues içinde aşırı derecede Kur’an var. Kuran bir tür Oriental Blues ve keşke görsel olarak, bunları burada size çalabilseydim... Size Kuranı "OKU"tmak istiyorum (nota okumak anlamında).

Evren öyle bir bütündür ki, sesiyle, matematiğiyle, digital sistemiyle kokusuyla herşeyiyle bir bütündür. Kuran kainat kitabıdır ve kainatın bütünlüğü yine Kuranda vardır. HTB ve KTB gibi iki kelimeyi alıp (Hitab ve Kitab), birinciyi minör, ikinciyi majör yapıyorsun, temposu ise TB, yani iki (dörtlük). Biraz Country gibi, biraz da Polkamsı ama KTB dediğinde Vals oluyor iki dörtlük olamıyor... Bu müziği size anlatamam yaşamanız gerekiyor.

Kuran aynı zamanda digital bir SANAT KİTABI. Yemin ederim sayısız beste var içinde. Cennet seslerine İŞARET olsun diye konmuş sanki... 7 değil 77777777777777777777777777777777777777777777777... ses. Gürültü hiç yok. Tüm titreşimler birer NOTA, daha önce duymadığınız sesler. 7 ses ile neler yapıyoruz, neler besteliyoruz... Cennet sesleri sınırsız bestedir.

Dört tad var: Tuzlu acı ekşi ve tatlı... Cennet tadları 44444444444444444444444444444444444444444444444... tad var. Dünya’da çok kısıtlıyız. Dör tad ile yiyoruz. Bütün kozlar o güzel Cennet’lerde. Allahımız oraya saklamış, 7 taneyi de buraya atıvermiş, asıl herşey ötede ve yukarıda (Cennette).

İnsan Dünya’nın yerlisi değildir. İnsan Cennetten İTHALdir. Oraya geri dönmek üzere buraya sürgüne gönderilmiştir. İçgüdüsünde bunu görürsün insanın... Hep yıldızlara bakar, yıldızlara gitmek ister. Geldiği yere dönmek ister. Yıldızlar onun tüm özlemidir.

Evren çok komplike bir bütün. Herşey herşeye dönüşebiliyor. La İlahe illalah gibi. Aruz vezni /.// gibi. Yeşil=La... E=mc2. Hepsi evrensel/kozmik oluşumun birer parçası. Herşey birbirine dönüşür, enerjinin maddeye dönüştüğü gibi. Cennette Yeşili gördüğünde ayrı zamanda LA sesi verir ama 7777777777777777777777777777777777777777... nota var bir o kadar da renk. La=Yeşil oluverir... Renk=Ses olur.

Vakti gelince Allah Hanif kullarının canını kolay alır. ÜZMEK istemez. Bir Hanif şöyle der, ölümün hemen ilk arkasında: "Korktuğum ölüm bu muydu?" (ayettir). Ölmek kader, çünkü ÖLÜMSÜZLÜĞE doğmak için tek çare ve kulluk Allahı heryerde görmek. Notalar yazdık... İŞTE BUYDU TESBİH. Evet herşey ALLAHı tesbih eder, Cennet sesleridir tesbih. Biz o seslere sağırızdır ama, TESBİH ile o seslere randevu veriyoruz. Bir gün onları duyacağımızı ümit ederek. Melekler öyle tesbihler çekerler ki, hepsi Kuranda müzik olmuştur. Şu Kuran inanılmaz bir kitap... Müzik var, evreni çalıştıran 1 ve 0 digitalizasyonu var...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tüneller | 18 Ocak 2002 Cuma
Kur’an’ı Sevmek | 18 Ocak 2002 Cuma


Messenger

20 Ocak 2002 Pazar
Messenger
Bugün bir şey farklıydı... Kuran tevili/yorumu, Allahın izniyle Zigzaga verildi. Ben Zigzagın İKİNCİ kaptanıyım ve sizlerin de Hansıyım aynı zamanda. Bu bir şereftir. Zigzagın Kuranda bildirilen grup olduğu apaçık bellidir ve biz haber grubumuz ile bunun tam göbeğindeyiz.

Bugün Aquarius Kova evresi. Güneş Kova burcunda ve Galaksi de Kova burcundaki son 309 yılına girdi. Bu yılın sonunda Majisyenler aramızda olacak. Mitrea, Messiah ve Mighty. 3 Majisyen... Tüm kutsal kitapların hatta Hinduların, Budistlerin de bildiği, Mitra dininin de çok iyi bildiği, Mesih, Mehdi de dediğimiz o MMM Miladı başladı. Hz. İsaya sadece 309 yıl kaldığı kesinkes belirlendi.

Messengerin işbaşı yapması demek, MMM ile arada tam 300 yıl olması demek. İşte bu kesirsiz, küsursuz tastamam sabit zaman aralığı YAKALANDI bugün... Belirsizlik ortadan kalktı.

Vücudun yarısının size itaat etmemesi, ısınmaması, soğuk ve hissiz durması, sizin peşinizden gitmemesi çok kötü bir duygudur, iğrenç duygudur diyeceğim ama, bu Allah yolunda bir felç atamasıdır onun için iğrenç demiyeceğim. Onu bulamıyorduk, nerede olduğunu kimden tekrar doğduğunu mesleğini hiçbir şey bilmiyorduk. Fotomodelmiş, sette yığılmış kalmış... "Gelecekten söz etmiş". İsmen Hawkingi vermiş (hiç tanımadığı ve hatta duymadığı halde). Beni istemiş (bugüne kadar bu çağda biz tanışmadık). Bunlar normal mi? Maalesef değil? Nerelerde aranmadı ki o? Meğer moda kataloglarına baksak bulabilirmişiz!

Düne kadar bunu kendi de doğuran annesi de bilmiyordu. Çünkü ellerinde yetişti büyüdü ama dün itibariyle "Daha ÖNCE " bir ilk anne-babadan doğduğunu anladı. Bunlar ikinci anne-babasıydı ve daha SONRAKİ anne-babasıydı şimdikiler... Daha önce 24. yüzyılda doğdu ve daha sonra ikinci bir TAKIM anne-babadan doğduğunu (23 yaşında) şimdi anladı. Yuşa gibi zamanda geri gelince ufaldı ve ana rahmine düştü ve yeniden doğdu .

Teletense messengerleri birer majisyendir. Wolf Messingden daha güçlüdür. Mehdi ile Ali İmran birleşik ligi arasında DİREKT TELEFONDUR. 6 ay kadar sonra felcini atlattığında bu telefon açılacaktır. Yeryüzündeki iki stratejist ve analist geleceğin ihtiyacı olan bilgileri verecektir. Telefon hattı açılmıştır. Messenger bizi anımsamıştır, ismen vermiştir ama iki gün önce varlığımızdan bile haberi yoktu.

Bugünün önemi şu: "Tele-tensor” (Zaman içinde ulaşım ve erişim menzili) günümüz ile MMM majisyenleri arasında "Ölü mesafe/Menzil dışıydık". Bu mesafenin 2050lerde alınacağı sanılıyordu ama Allah lütfetti... Yarım asır kadar bir kazancımız oldu birden bire (zamanın doğası gereği, bize bir ikram oldu). Geleceğe 45 yıl daha yaklaştık ve düşünce hızı telepatisyenliği için gereken ünlü 300 yıl mesafesi ALINDI. Misyonumuzun bağlı olduğu Mighty (Arapça Mehdi) ile aramızda BUGÜN gereken MENZİL İÇİN tam irtibat sağlanmış oldu.

O bizim aradığımız Sceriffindir... Scheriffin=Bayan Şerif/Şerife. Kendisi ile Mehdi arasında tam 300 yıl ve İsa ile arasında tam 309 yıl fark vardır. Mehdinin telefonu o... Bunlar normal mi? Bugün hiçbir şey normal değil ki. Hayatımda ilk kez kaptan oldum. Sizlerden bir çoğu yazar oldunuz ve Mürsel/risale vereceksiniz. Bunlar da size normal değil... Bir ortaklık ve seri halde kitap çıkacak. Kuran meali benim üzerime yıkıldı. O bazda Dünya’nın en iyi tanıdığı yazarlar aranızda 313 kişi kitap yazacak.

Valkyrie sembolik bir isim, HURİ demek, ya da bir tür lakap. Walhalla da Cennet demek, Valkyrie de Huri kızı. Wanen ise uçan araç. Bunlar Germen efsaneleri mi? Yoksa Germen’lerin sagalarında Zülkarneyn mi vardı? Bu adları acaba Zülkarneyn mi koydu? Germenler ne zamandan beri "İki boynuzlu miğfer" giymeye başladılar dersiniz? Nedeni mi sonuç izliyor, yoksa Hızır-Musa-Yuşa öyküsünde olduğu gibi ZAMAN ZAMAN da SONUÇ mu nedeni izliyor.Taş atmadan CAM KIRILIYOR önce!!! “Aaa! Keramet bu, olağanüstü bu!” diyoruz. Sonra da taş atılıyor. Cam zaten kırık.

Germenler mi sadece? Hint efsanelerinde ÇİZİMLERİNE kadar Vimanalar var. Tibetde uçan tabaklar=Vaidorglar var. Wanen=Uçan deniz kabukları var. Bir de 1N var İngilizce okuyorsunuz: “one-en”. Wanen... Geçmiş mi geleceği etkiliyor, yoksa gelecekten geçmişe bir GERİ TEPME mekanizması mı var?

Çok seyrek de olsa TARİH değişebiliyor. Yazılan bozulmuş oluyor. Zalim bir hükümdar beşikte çocukken öldürülüyor. Zalim hükümdar gidiyor yerine B şıkkı yani YUŞA as. Geliyor. Yuşayı Musa öldürüyor daha ileride. Ama Hızır Yuşayı bebekken öldürdüğünden, Yuşa da Musa tarafından öldürülmüyor. Hızır öldürüyor onun yerine... Ve bu kez Yuşa doğuyor. Ne Musa öldürmüş, ne Hızır öldürmüş. O sadece kötü bir Yuşanın iyi olan GİZLİ DEĞİŞKENİ. Kimse kimseyi öldürmüyor, ya da herkes birbirini öldürüyor. Tarih böyle değişiyor.

Yuşa bir duanın sonucudur. Yuşa iki kişiyi katil etti. Maktul olmadığından, Hızır ve Musa katil olmadılar. Yuşa da ölmedi. O öyküyü ben evren tarihinde ilk kez bu kadar apaçık anlattım... İlk kez insanlık tarihinde Musa-Yuşa ve Hızır üçgeninin ne kadar ÖZEL olduğunu anlattım. Aslında ayrıntılar da verdim. Kuranın mantalitesi budur. Bilim Kurgu gibidir, ama değildir.

Kuranda normal hiç bir şey yoktur. Herşey paranormal/normaltüstüdür. Musa zaten BİRİNİ ÖLDÜRMEDİ Mİ? HIZIR BEŞİKTE BİR ÇOCUK ÖLDÜRMEDİ Mİ? O çocuk (Yuşa) BEN ÖLMEDİM Kİ diyor. Dolayısıyla öldürenler öldürmemiş, Yuşa da ölmemiş oluyor. Bir tek fark için... Kötü, şeytani bir Yuşa yerine, anne-baba, Musa ve Hızırın hayır duasını almış bir YUŞA , dünyanın en iyi gençlerinden biri ortaya çıkıyor. Allah Yuşanın anne-babasının duasını kabul ediyor. Yuşa Musanın öldürdüğü o zalim şeytani adam değil, tam tersine "Yol arkadaşı" Peygamber YAVERİ oluyor. Hızır da bütün bunları biliyor ve Musaya kızıyor. "Senin kafan bunlara basmaz. Ben ne anlatsam karmakarışık algılayacaksın. Musa sus ve beni izle!" dercesine, Musayı azarlıyor. Musa alim değildi bilemezdi ama artık biz BİLYORUZ. Musanın bilmediğini de biliyoruz.

Burada anlatmak istediğim şu: GELECEK geçmişi böyle etkileyebiliyor. Bunun tersi NORMAL, geçmiş geleceği biçimlendirir ama normal-üstü olan, geleceğin geçmişi biçimlendirip ya da değiştirmesi yöntemi. Bu ana kadar bunları konuştuk. Bunların tamamı Kuranda yazılı ve en ince ayrıntısına kadar yazılı. Ben sadece bu ayrıntıları anlattım.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mürseller | 20 Ocak 2002 Pazar
Tarık Suresi | 20 Ocak 2002 Pazar
Tarihin Değiştirilmesi - Yahudiler | 20 Ocak 2002 Pazar
Dancing Queen | 20 Ocak 2002 Pazar
Kişisel Bilgiler | 20 Ocak 2002 Pazar


Mürseller

20 Ocak 2002 Pazar
Mürseller
Maalesef 74 kişi aramızda değil. Olmayacaklar da... 313den 74 eksiğimiz var. Çabucak MÜRSEL olacak yetenekte HANİF ile ZipZap misyonu tamamlanacak, Allah inşa. Zick-Zack maalesef bizden ayrılmak üzere. Kaptanlara isyan ettiler. Bağdadi sevgisi ağır bastı, oriyentalize oldular. Zamanında Thule Qaanaaq cemiyeti de böyle bir sarsıntı geçirdi ve Thule siyonist/nazi güçlerin eline geçti. 74 kişi Zigzaga geri dönmüyor ama BEDİR SAVAŞI devam edecek... 313 mürselleri duydunuz mu? Mehdi RESUL... Mürsel de Resul ile aynı kökten “RSL”. Mehdi Resul, 313 de resul. Mürsel = Risale/Broşür/Kitap getiren. Bedir savaşında kimse kitap yazmadı... Okuma yazma bilen bile yoktu. Bu 313 mürseller kimlerdir acaba?

İşte bu mürseller, sadece Kuranın DETAYLARINI çok iyi bilirler ve anlatırlar. Bir tek batıl, bidat sokmazlar o kitaplara. Hadislerden ve klasik öğretilerden yararlanmazlar. 313 mürsellerin biri benim. Buram buram bilim kokuyor. Mehdi onu burcu burcu kokluyor. Gelecek şekilleniyor ve 313 mürsel arkasında neler var neler...

Ali İmran Suresi’ne bir bakın:

123: Yemin olsun ki, ezik-boynu bükük olduğunuz bir sırada Allah size Bedirde de yardım etmişti. O halde Allahtan korkun ki, şükredebilesiniz.
124: O sırada sen, müminlere şöyle diyordun: "Rabbinizin, indirilmiş üçbin melekle destek vermesi, size yetmiyor mu?"
125: İş, sanıldığı gibi değildir. Onlar, hemen şu anda üstünüze gelseler bile, eğer siz sabreder ve korunursanız, Rabb’iniz sizi, üzerlerine nişan vurulmuş beş bin melekle destekler.
126: Allah bunu size bir müjde olması ve onunla kalplerinizi yatıştırması dışında hiçbir şey yapmamıştır. Yardım, Azîz ve Hakîm olan Allah katından başka hiçbir yerden gelmez.
127: Allah bunu yaptı ki, küfre sapanlardan bir kısmını bölüp ayırsın veya onları zelîl etsin de yıkık ve ürkek bir halde dönüp gitsinler.

Bu Bedir savaşıdır. Resulullah dahil 313 mürseldir orada muhatap olanlar. Allah onlara üçbin melekle yardım etti. Bizlere de beşbin melekle yardım edeceğini söylüyor. Bir daha okuyunuz, anlamına şaşıracaksınız. 5000 melek Resulullaha inmedi... Onun vaadini bizler tutuyoruz. O bizim REZERVİMİZ. Bizlerin ve artık Risale üretenleriniz ortaya çıkıyor.

74 eksiğin yerini SİZ HANİFLER yani MÜRSELLER tamamlayacaksınız. Bu Allahın emridir, Haniflere görevdir. Onun için hayatımda ilk kez bugün KAPTAN dedim. Captain=İmam, ama lider değil. Gemi sahibi liderdir, kaptan değildir, armatör geminin sahibidir. Kaptan geminin sahibi değil emanetçisidir ve sadece o geminin imamıdır (Namaz kıldıran anlamında değil, yol ve yel veren yelken tutan, dümen kıran anlamında). O yüzden artık arkamızda 5000 işaretli meleği HİSSEDİNCE tevazu kurallarımın, doğal alçakgönüllülüğümün dışına çıkarak “captain” oldum, izninizle hanifcanlar... Unutmayın ben armatör değilim, komodor (Lider) da değilim. Ben sadece kaptanım, serdümen sizsiniz, makinist sizsiniz... Allah yardımcımızdır.

Çok işaret verdim bugün... Kuran dedim, baştan aşağı tepeden tırnağa NORMALÜSTÜdür. Normal hiç birşey bulamazsınız. Onun için bana inanıp inanmamakta serbestsiniz. Anlattıklarım da NORMALÜSTÜ, gayet doğal. Çünkü ben KURANı yani asıl NORMALÜSTÜ olanı yazıyorum. Normal olan hiçbir şey bulamazsınız Kuranda... Harut ve marut iki melek Babile iner ve büyü denen ileri teknolojileri öğretirler insanlara... Bu normal mi şimdi? Talut beraberinde nükleer santral sandığı taşıyor, Musa kemikleri 6 metre olan bir dev öldürüyor... Davutun öldürdüğü Calut da onlardan biri, bunlar normal mi? Karıncalar "Kaçın Süleymanın ordusu sizi ezmesin diyor". Süleyman bunu duyuyor, gülümsüyor ve karınca kaptanı ile konuşuyor. Normal mi değil mi?

O yüzden HANİFCANLAR. Beni kınamayın, şaşırdı falan demeyin. Benim anlattıklarım da normalüstü... Bu Hans von Aibergin serüvenidir. Bu bir Mürseller misyonudur. Allahın sözü Kuran ve onu eliyle teslim eden Resulullahın duası arkada 5000 melek, 313 Mürsel ve gelecek güzel gelecek...

5000 melek normal değildir... Sizlerin Hanif olması da normal değildir. Herkes Müslüman olur, ama HANİF olmak ANORMALDİR. Cennette ağaçlar ters, nehirler başyukarı... Bana normal ne bulabilirsiniz Kuranda? Kuran=NORMAL OLMAYAN KİTAPTIR. HANİF=NORMAL OLMAYAN MÜSLÜMANDIR. Siz NORMALÜSTÜ, OLAĞANÜSTÜ olmaya soyunmuş HANİFLERSİNİZ. Bedeli var:

Hızır sizi bulacak. Onu görmek bile normal değildir... Bir salisede TAHT geliyor, Sebeden Filistine bu normal midir? Hızır getiriyor. İbrahim mutmain olsun diye 4 kuş öldürtüyor Rabb’imiz ve 4 dağa koyuyor. O ölü kuşları çağırınca geliyorlar, bu normal midir? Musa da öyle, kesilen bir sığırın etini bir ölüye çalıyor, ölü canlanıyor. Bunlar normal midir?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger | 20 Ocak 2002 Pazar
Tarık Suresi | 20 Ocak 2002 Pazar
Tarihin Değiştirilmesi - Yahudiler | 20 Ocak 2002 Pazar
Dancing Queen | 20 Ocak 2002 Pazar
Kişisel Bilgiler | 20 Ocak 2002 Pazar


Tarık Suresi

20 Ocak 2002 Pazar
Tarık Suresi
1. Ve Semaya ve Tarıka...
2. Tarık nedir idrak ettin mi?

Birinci ayete giriyorum: Kuranın her yerinde gökler (semavat) hep çoğuldur. İngilizce sheep, deer gibi tekili/çoğulu birdir demekten ziyade TEKİLİ yoktur. Semavat da böyledir. 7 gök anlamında bir çoğuldur ama Kuranda çok ÖNEMLİ bir kaç yerde TEKİL geçer. Bunu bir anlamda olağan kabul edebilirdik ama “İDRAK ETTİN Mİ?” deyince hemen geriye dönmemiz ve detayını araştırmamız gerekiyor.

Allahımız "İdrak ettin mi?" dediği zaman hemen secde edin geri dönün ve araştırın... "Rabbi zıdni ilmi... Rabb’im ben neyi idrak etmeliyim?". İşte İLİM ALLAHTAN BÖYLE ALINIR. Her teori de SORARAK başlar... İDRAK ettin mi artık teoridir. Şimdi iki şeyi idrak etmemizi istiyor Allah:

1. Tekil sema (gök)
2. Ve Tarık

Biri ortamın, öteki bir ARACIN adı... Tarık da 7 anlamlı... Birini vermiştim: Adem-Havvanın Dünya’dan toprağını getiren Kerrubi (Azrailin aracı) ve Kovulan Adem-Havva’yı Dünya’ya getiren araç idi. Bugün ikinci anlamına gireceğiz.

Everen var, evrenler var. Paralel evrenler var ve sonsuz evren var. Bunların içinde kaybolduk mu dersiniz? Her birinin uzay zamanı var, dört boyutlu doğası var. Bitmez tükenmez genişliklerde kaybolduk mu dersiniz? Hayır evren hem zor hem kolaydır. Katedilmez dediğiniz en uzak yerleri burnunuzun dibindeki bir karadelik ayağınıza getirir. Ama bugün karadeliklerle ilgimiz yok. Bugün konu "Karanlık cisim fotonu".

Planckın bulduğu fotondan öteye gidelim. Işık hızına doğru çıkalım. Biz en iyisi birer foton olalım, her birimiz bir foton. Işık hızına ulaştığımızda zaman öylesine yavaşlar ki DURUR artık. Tüm fotonlar aynı sabit hızda gittiklerinden GİDİYOR değil DURUYOR görünürler. Zaten herkes şu an sandalyesinde DURUYOR. Işık hızına ulaştığınızda her şey durur. Durmuş görünür (Oysa Dünya delicesine dönüyor ve siz aslında durmuyorsunuz sandalyenizde...). Foton güneşten çıkar ve ışık hızıyla çıktığı için kendi DURMUŞ oluyor. Hareket eden ise kendinden uzaklaşan GÜNEŞ (Ki ışık hızıyla kendinden uzaklaşıyor ve kendine ışık hızıyla yaklaşıp çarpacak bir Dünya önünde. Resulullahın miracı gibi. FOTON DURUYOR ama Güneş-Dünya arası mesafe (Mescidül Haram ve Mescidül Aksa) UZAY YÜRÜYOR. Bir foton olduğunuzda ne hissederdiniz? Onu inceleyelim...

Tüm fotonlar birbirinden habersizdir.Yanyana gitseler bile, aralarında milimetrenin milyarda biri olsa bile biri ötekini göremez. Çünkü görmesi için ötekinden IŞIK gelmesi gerekir (biz evrenle ışık aracılığıyla haberleşiriz). Işık olmazsa karanlık vardır ve o şey artık yoktur. Fotonlar yanyana gidebilir ama bir fotonun ötekinden haberdar olması için ötekinden IŞIK gelmesi gerekir. Işığın hızı sabittir, asla ne artar ne azalır. O halde yanımdaki öteki fotondan bana bu hıza EKLENECEK hiç bir ek hız olamaz. Yani elini uzatıp, benimle tokalaşmaya kalkması demek, kendi SON HIZINA bir de Elini uzatma hızı eklemesi demektir ki bu mümkün değil.

O halde çok ilginç bir durum her bir foton ötekini (diğer ışıkları, fotonları ve varlıkları) göremiyorsa bunun şu sonucu vardır.

SADECE KENDİ PARLIYORDUR. Kalan herşey ALACA KARANLIKTIR ve kendisi KENDİNE parlıyordur. Kendi dışında HİÇBİR ŞEY PARLAMIYORDUR. Bir mezarda bir ana rahminde gibi TEK BAŞINA VE YAPAYALNIZDIR.

Foton ışığın en küçük zerre birimidir, kendi pırıltılarının arka arkaya dizilmesine bir BEAM=Şua demet deniyor, ya da huzme ama biz sayısız fotondan değil, bir tek fotondan yani Planckın KARA CİSMİ içinde bıraktığı ve ölçtüğü BİR TEK FOTONDAN söz ediyoruz. Ölenin kabrinde yapayalnız kalması gibi olan bir tek fotondan söz ediyorum... İşte o foton sizsiniz ve kabirdeki gibi yalnızsınız.

Evrende siz kendinize parlıyorsunuz. Başka hiç bir şey yok. Bunun benzeri ÜST uzayı "Gri Hiçlik, Kurşuni hiçlik" denen bir bölümde kitaplarımda anlatmıştım.

Tarık:

1: Andolsun o göğe ve Tarık’a.
2: Nereden bileceksin sen nedir Târık?
3: Parlayan, ışığıyla karanlığı delen yıldızdır o.

Şimdi bu ayetleri anlamak daha kolay oldu değil mi? Işık hızına erdiğinizde tüm koordinatlar ortadan kalkar ve 7 gök, uzay-zaman dört boyutlusu yerine sadece GRİ HİÇLİK DENEN ve hiçbir galaksi, yıldız vb. nin hiçbir şeyin görünmediği SADECE SİZİN TEK BAŞINIZA PARLADIĞINIZ o özel durum ortaya çıkar.

Foton vereceğim en sade örnek idi. Yani foton biziz. Foton için sorun yok ama madde olan sen ışık hızıyla gittiğinde enerjiye dönüşme sınırında oluyorsun. Enerjinin hızı=Işık hızıdır bu yüzden sen sadece seni görür, seni algılarsın ve yapayalnız olduğunu sanırsın.

Karanlık cisim denen Planck deneyi bu TARIK Suresi’dir. Mutlak karanlık bir bowling topunda bir tek delik vardır. Oraya sadece bir tek foton girer ve o ölçülür. Böylece bir fotonun, TEK bir fotonun ölçümlenmiş değeri ortaya konur ve de ünlü kuantum teoremi başlamış olur (Bilgi tekrarı için Planckın SİYAH CİSİM maddelerine bir göz atabilirsiniz).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger | 20 Ocak 2002 Pazar
Mürseller | 20 Ocak 2002 Pazar
Tarihin Değiştirilmesi - Yahudiler | 20 Ocak 2002 Pazar
Dancing Queen | 20 Ocak 2002 Pazar
Kişisel Bilgiler | 20 Ocak 2002 Pazar


Tarihin Değiştirilmesi - Yahudiler

20 Ocak 2002 Pazar
Tarihin Değiştirilmesi - Yahudiler
Alois Hiedlerin oğlu 4,5 milyon Karaim Türkünü (Musevi Hazerler) fırınlarda yaktı. Beş milyona yakın Karaim Türkü fırınlara gönderilirken, gerçek Museviler ise trenle İsviçreye kaçırılıyordu. Hem de Naziler ücret karşılığında kaçırıyorlardı. Ukrayna, Beyaz Rusya ve bilhassa Polonyadan getirilen TÜRKÇE konuşan Yahudi Hazer Türkleri fırınlarda yok edilmiştir. Bu gerçektir. Hitlerin babası Alois Hiedler sözünü ettiğim Musevi mezarlığında gömülüdür. bu gerçektir. Auscwitz kampındaki bir tutanak: "Polonya üzerinden gelen Yahudilerin tamamı özdilleri İbraniceyi bilmiyor, Kıpçak Türkçesi konuşuyorlardı...". Bu da gerçektir. "En iyi sabun Lodz Karaimleridir", bu da gerçektir. Ve Alois Hiedler de bir Yahudiydi.

Arthur Koestler bir Yahudi tarihçisi ve safkan Yahudidir. Kitabında şöyle diyor: "Bir Yahudi=Musevidir. Hiç bir başka ırk Musevi olamaz ve oldurulmamalıdır. Bunun için böyle Musevi toplulukları yoketmek Tevrat emridir. Alois Hiedlerin oğlu bunu yapmıştır" ve onaylıyor. Alois Hiedler de safkan Yahudidir. Oğlu Hitlerin bir kere olsun kiliseye gittiği görülmemiştir. Hristiyan bile değildi. Bugün bile Braunau am Inn kasabasına git, sadece Musevi mezarlığı vardır. Halkı hakkında size mezarlık fikir verir. Üç-beş katolik ise, bahçelerde gömülü.

Alois Hiedler ve oğlu Adel-olof Hiedler birer Yahudidir, ama bir de karşılığında Alias Adler var ki, onda Yahudi kanının zerresi yoktur. Onun adı Mightydir. Fakat Mighty yine Yahudi bir peygambere tabidir. Messiah İsaya... Görevini ona devredecektir. Messiah işbaşına geçecek ve ilk işi LANETİ İLAHİYE uğramış Siyonizmi KANLI biçimde yok edecektir.

Kuran siyonistlerin katledileceğini söylüyor. 300 yıl daha yaşayabileceğini söylüyor Kuran...

1. Tüm Museviler, Ademden son Yahudi peygambere kadar. (Kolay anlaşılsın diye mesela Musa diyelim) bu zincire inanır ve sonra gelen peygamberleri kabul etmez.
2. Ama üzerine bir kitap daha gelir: Yine Adem’den başlayarak bildiğimiz tüm peygamberleri (İshak, Eyyub, Yakub, İbrahim, vb.) kabul eder ve İsa son peygamberdir der. Ama kendinden sonra geleni kabul etmemecesine...
3. Oysa son olarak Hz. Muhammed gelir. O da Ademden başlayarak tüm elçileri kabul eder. Musayı da İsayı da... Fakat Musa’ya inanan ne İsayı ne Muhammed’i kabul eder! İsa’ya inanan da Musayı kabul eder, Muhammed’i etmez.

Kuran üzerine bir kitap daha gelmedi, bir din ve bir peygamber daha gelmedi. Açık senet veriyor Allah: "Kıyamete kadar da gelmeyecektir" diye. İşte bu mantığı işliyor Kuran ve diyor ki, "Görmüyor musunuz, (anlattıklarımı)....ey ehli kitab halen benim aynı Allah olduğumu kabul etmiyor musunuz?". Çelişki İslamda değil. Çelişki şu:

1. Musa sondur, arkası yoktur
2. İyi ama İsa geldi üzerine, yeni kitap geldi.
3. İyi ama aynı şeyleri yazan KURAN ve Muhammed geldi...

İşte bu mantığa iyi bakmalıyız. İslamiyet (Arapların dini olan İslamiyet değil) en son ve en iyi dindir. İSLAM, Musanın da diniydi, atamız İbrahimin de diniydi, İsanın da diniydi. "De ki, "Ey ehli kitab, sizin ve bizim Allahımız AYNI VE TEK OLAN RABBdır”. Rab kelimesi bile aynen...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger | 20 Ocak 2002 Pazar
Mürseller | 20 Ocak 2002 Pazar
Tarık Suresi | 20 Ocak 2002 Pazar
Dancing Queen | 20 Ocak 2002 Pazar
Kişisel Bilgiler | 20 Ocak 2002 Pazar


Dancing Queen

20 Ocak 2002 Pazar
Dancing Queen
Dancing Queen Mightynin annesi, tüm Valkyri(Amazingirladylerin) de dişi komutanı. Dünya kadın izci denetim (Weiblich Partei) başkanı. O İkinci bir Meryemdir. Kuranda adı örtülü geçer (Hızır gibi isimsiz). O eteklerini topladı ve su izlenimi veren cam üzerinde yürüdü. Süleymana dansetti. Tarih tekerrürdür. Dancing Queen için de "Cyborg"dur dediler ama doğurdu Mightyyi. Cyborg doğurur mu? Çocuklarımızı doğurtan ALLAH değil midir? Bu ayet değil midir?

İlk Danseden Kraliçe olan Seba Melikesi Belkısın TARİHİ TEKERRÜRÜDÜR. Belkısa da iftira atmadılar mı? Niçin eteklerini topladı ve ayaklarını gösterdi? Çünkü onun keçi ayaklı ve şeytanın kızı olduğunu iddia ettiler. Süleyman da buna inandı, ama ayakları normaldi.

Neml 44. Ona denildi: "Köşke gir!" Melike onu görünce su sandı ve baldırlarını açtı. Süleyman dedi ki: "O, cilalı sırçadan yapılmış bir parlak avlu/zemindir." Melike dedi: "Rabbim, doğrusu ben öz benliğime zulmetmişim. Artık Süleymanla birlikte, âlemlerin Rabbi olan Allaha teslim oluyorum."

Dancing Queen de cyborg değildi. Hiç bir Humonoid doğum yapamaz. Dancing Queenin ayrıcalığı şuydu. Rahimden doğurmadı, mideden doğurdu. Neml Suresi’ndeki ayetlerin tamamı 7 anlamdan biri olarak Dancing Queeni de anlatmaktadır.

Bazı yerlerde ayaklar çok önemlidir, ayakkabılar çıkarılmalıdır. Kutsal Tuva vadisi gibi...

Taha 12. "Benim ben, senin Rabbin! Hadi, pabuçlarını çıkar; sen kutsal vadide, Tuvadasın." pabuçlarını çıkar! Çünkü sen kutsal vadi Tuvadasın!

İşte Kuran... HERŞEY PARANOMAL, normal hiçbir şey yok. Bende bencillik yok! BİZLER VAR GERİDE... Tüm PARANORMALLERİ AKTARACAĞIM. Levhi Mahfuzun bildirdiğini Hanifdaşlarımla paylaşacağım.

Adler tarih değiştirildiği için HİÇ YAŞAMADI ve/veya Bermuda gibi bir ENERJİ ile "Geleceğe" fırladı. Yahya da orada... Anlamını yazdım: Hayy+Muhyi isimlerinin birlikte yazılması Yahya biçimindedir. Yahya zaten Allahın adıdır ve kuluna vermiştir. Muhyi = Hayat veren, yani yoktan var eden, cansıza yaşam veren. Hayy=Allahın KENDİ diriliği ve bu iki ismi birleştirip YAHYA peygambere vermiş (Yahya, Muhyi, İhya=HAYAT veren dirilten demek). Yahyanın olduğu aynı yerde ADLER de var.

Allah onun soyunu kesmedi. Kevseri verdi... Annesini "Geleceğe" götürdü. Danseden Kraliçe Adalaid. Bir MERYEM gibi olağanüstü bir yolla (diyorum ya OLAĞAN olanı Kuranda beklemeyin). Dahseden Kraliçenin oğlu Mighty/Adler YİNE Resul olarak o DÜZENİ kuracak. Hani yeni amblemimizdeki ve benim HA-VET diye anlattığım son yazıdaki düzen...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger | 20 Ocak 2002 Pazar
Mürseller | 20 Ocak 2002 Pazar
Tarık Suresi | 20 Ocak 2002 Pazar
Tarihin Değiştirilmesi - Yahudiler | 20 Ocak 2002 Pazar
Kişisel Bilgiler | 20 Ocak 2002 Pazar


Kişisel Bilgiler

20 Ocak 2002 Pazar
Kişisel Bilgiler
Allah Hans kulu olarak beni Bakara 155 ile imtihan ediyor, 255 ile Arşına Kürsi’sine çıkarıyor, sadece 55 ile beni yıldırım yapıp üzerinize gönderiyor.

Bakara 155: Yemin olsun ki sizi korku, açlık; mallardan-canlardan-meyvelerden eksiltme türünden bir şeyle mutlaka imtihan edeceğiz. Sabredenlere müjdele.

Bakara 255: Allahtan başka ilah yok. Hayydir O, sürekli diridir; Kayyûmdur O, kudretin kaynağıdır. Ne gaflet yaklaşır Ona ne kendinden geçme ne de uyku. Göklerde ne var, yerde ne varsa yalnız Onundur. Onun huzurunda, bizzat Onun izni olmadıkça, kim şefaat edebilir! O, insanların önden gönderdiklerini de bilir, arkada bıraktıklarını da!... İnsanlar Onun bilgisinden, bizzat kendisinin dilediği dışında, hiçbir şeyi kavrayıp kuşatamazlar. Onun kürsüsü, gökleri ve yeri çepeçevre kuşatmıştır. Göklerin ve yerin korunması Ona hiç de zor gelmez. Aliyydir O, yüceliği sınırsızdır; Azimdir O, büyüklüğü sınırsızdir.

Bakara 55: Siz şunu da söylemistiniz: "Ey Mûsa! Biz, Allahı apaçık görmedikçe sana asla inanmayacağız." Bunun üzerine sizi yıldırım çarpmıştı. Ve siz bakıp duruyordunuz.

Bu üç ayet ateşten bir gömlektir Hans için. 7 mahalle ötedeki biri DOYMADIYSA ben fakirimdir. Yıldırım çarpması NORMAL Mİ? Kuranda NORMAL NEDEN YOK? Ve Alim olarak ölebilmenin şartı da NORMAL OLMAMAKTAN GEÇER. Hiçbir bilim kurgu böyle yazılamaz. Kimse akıl edemez. Kuran çok muhteşem bir arkadaşımız.

Nasıl ki ilk millenium da "HAVET" le girdim, şimdi de bu ikincisinde "PARA-NORMAL" parolasıyla girdim. Artık biz normal değiliz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger | 20 Ocak 2002 Pazar
Mürseller | 20 Ocak 2002 Pazar
Tarık Suresi | 20 Ocak 2002 Pazar
Tarihin Değiştirilmesi - Yahudiler | 20 Ocak 2002 Pazar
Dancing Queen | 20 Ocak 2002 Pazar


Kur’an Tefsiri - Hanif İslam - İbrahim Milleti

21 Ocak 2002 Pazartesi
Kur’an Tefsiri - Hanif İslam - İbrahim Milleti
Örneğin Elmalılı ile Hans Aibergin farkı şu: Elmalılı, Kurana normal diye bakıyor ve Allahın aklından geçenleri "Normal" kul gözüyle tevil ediyor. Aiberg ise, "Paranormal Kurana paranormal bakıyor". Bire bir tam çeviri oluyor. Hem de öyle zor ki. Kuran eğlence değil, keyfi uydurulacak bir şey değil. Nefsimizden asla onu uyduramayız. Allah şöyle sorar:

"Ne oluyor size? Yoksa elinizde bir kitabınız daha mı var? Kuran nefsinizden uyduruyacak bir söz (Hadis) değildir". Kuran hadisleri "Uydurmacılık" olarak niteliyor ve Arapları aşağıladığı gibi yerin dibine sokuyor. Yazılacak bir fazlalık, ya da yapılacak bir tek yanlışlık beni mahveder. Onun için doğruyu, sadece doğruyu ve bu yetmez üzerine de dosdoğruyu yazmak zorundayım. Ancak Hz. İbrahim kadar yalan söyleme payım var "Büyük put küçük putları kırdı”, eşi için kızkardeşim demesi vb. Böylece yalan söyleme payım da çıkıyor... Çünkü yarın önümüze yasalar dikilir falan... Doğru uğruna düşünce suçundan müebbet hapis yememek için yalan payım var. Böyle yüksek sesle konuşmam sizi rahatsız etmesin. Doğru ve Yalanın "Limitlerini, kime ve neye göre yalan olduğunu" saptamalıydık.

Normal olan Elmalılı gibi müfessirler, paranormal olan Kuranı hiç anlamadılar ve anlatamadılar. Hep VAAZ gibi yazdılar. Sanki Cuma hutbesi verdiler, hutbe gibi okuttular bize. Bize kelimelerin ne anlama geldiğini söylemediler. Babamız gibi nasihat çekip, günah ve haramdır aldığın her nefes edebiyatı yaptılar. Sözgelimi kelimeler üzerinde duralım.

BİZLER köklü bir değişim sürecine girdik. Birden çıta yükseldi “upgrade” olduk (versiyon büyüdü, update olmadık, güncellenmedik). Normal dönemi bitti. Örneğin, "Balık Allahın mucizesiyle canlandı... Yuşa da o arada şeytani düşüncelere dalmıştı, O yüzden kaçıp giden balığı gördüğü halde unuttu”. Tefsirler böyle yazıyor Yuşa ve Musa için. Biz bu tefsirleri bıraktık değil mi? Biz artık çok detaylı olarak Yuşanın da TAM hayat hikayesini biliyoruz.

Şimdi geçmişteki ile yeni farkınız nedir biliyor musunuz? Birincide siz herşeyi hoşgörüyordunuz. Cuma gününü tatil sanıyordunuz. Atanızı hoşgörüyordunuz. Hurafe hadisleri de ayet görüyordunuz. Muaviye saltanatını hoşgörüyordunuz. Kuranın İLME İHTİYACI yok diyorduk, itikad ile okunur diyorduk. Kuranda ayrıntı yoktur, hadisler onu açıklar diyorduk...

Yezid, babası ve dedesi kendi oturuş-kalkışlarını bize SÜNNET diye yutturdular. Yezidin bıyık bırakma şeklini, en kıskandığı eşine peçe takmasını "Resulullah Sünneti" sanıyorduk, Resulullah yapmış gibi... Haham takkesini Yezid aldı ve bize NAMAZ TAKKESİ yaptı, adı sünnet oldu. Ve Yahudi takkesini camilerde cebimizde taşıyorduk giymek için. Yezid keldi diye herkes bone gibi onu yanında taşıyor. Artık bu farkı da görüyoruz değil mi?

Semiallahü Limen Hamideh ve Rabbena Lekel Hamd iki cümlenin Ebu Süfyan ve Muaviye tarafından namaza eklendiğini... Amin kelimesinden başka Resulullahın her eklentiyi reddettiğine bakarak biliyoruz.

Şunu kabul edelim. Allah itirafları SAMİMİYET SAYAR: Biz Sünni filan değildik. Biz Yezidi idik. Yahudi takkemizle birlikte... Şimdi Sünni değil Hanifiz Yani “upgrade” olduk. Sünnilik içinde beşinci (aslında birinci) mezheb eski adıyla Yezidilik, yeni adıyla Vahhabilik... Bunlar birer “update” ama biz EN ESKİ DİNE döndük... EN GÜZEL DİNE. Çünkü Allahın Sünneti içinde hiçbir DEĞİŞME BULAMAZSIN ayeti var. O yüzden bir değişme olmadı ki... O yüzden EN ESKİ DİNE döndük. En yeniye değil.

Rûm 30: O halde sen yüzünü bir HANİF olarak dine, Allahın insanları üzerine yarattığı fıtrata çevir. Allahın yaratışında değiştirme olmaz. Doğru ve eskimez din işte budur. Fakat insanların çoğu bilmiyor.

Haniflik tarihi bir çıkıştır. Çünkü İslam dininde katoliklik ve Orthodoksluk vardı ama şu bizimki PROTESTANTLIK daha çıkmamıştı. Sayenizde/sayemizde onu da İDRAK ettik. Martin Luther gibi Haniflik=Protestlik ortaya çıktı.

HZ. İBRAHİMdir=Martin Luther. Yani, Hanifliğin Martin Lutheri, bizler değiliz. İbrahim babamızın ta kendisidir. Babası Azerin dinini, Nemrudun dinini KİM PROTESTO ETTİ? İbrahim babamız... Kim bu protesto ettiği dine HANİFLİK dedi? İbrahim atamız...

İbrahim milleti, Yahudi ırkından da ÜSTÜNDÜR. İbrahimin iki oğlundan türeyen LANETLİ ÜSTÜN IRK İBRANİLER ile AŞAĞILIK LANETSİZ IRK ARAPLAR İbrahimi hoşnud etmedi, evlatlarını bıraktı... BİZİ istedi. Bizi evlatlık aldı. Bize “Milleti İbrahim” dedi adımıza da Hanif dedi. Biz protestant Müslümanlarız. Ötekilere (Şii-Sünni vb.) yani Ortodoks ve Katolik Müslümanlara karşıyız... Onlar sonradan çıkan mezhebler ama bizimki en eski din, en güzel din idi.

Onu İbrahim kurdu! Allaha ısmarladı, sipariş verdi. Şu namaz olsun, şu oruç, şurası hac olsun, şu (İsmail, adak=Zekat olsun). Bu dine giren de “La ilahe illallah” desin. İşte Allaha sanki bunları dikte ettirmişti. Allahımız İbrahime "Pekiyi yegane dostum. Hatırın kırılmasın diye, tanımladığın namazı, orucu, şu inşa ettiğin kabeyi vb. ibadet sayıyorum, kabul ediyorum".

ALLAH İBRAHİMİ DOST EDİNMİŞTİR ve oğullarının soyundan gelenleri dost edinmemiştir. İbrahimin ÜVEY OĞLU olan BİZ HANİF İBRAHİM MİLLETİNİ Allah kutsamıştır.

Siz Beni İsrail ve Beni İsmailden de üstünsünüz. Onlar elbisesizdi: "Kral çıplaktı", fakat sizin ELBİSENİZ var. Şu yaşadığınız duygular yeni dönüşümün DOĞRU heyecan ve coşkusunun ve şu gerçek itikadınızın adı nedir biliyor musunuz? Şu yaşadıklarınızın adını biliyor musunuz?

Adı: TAKVA Elbisesi... Bu kelime mealen tefsiren açıklanamazdı. Takva açıklanamaz, takva YAŞANIR. Takva yaşayana ZAHİD derler... Takva anlatılamaz. YAŞANIR... "Hah işte buymuş!" denir. Sizler Zahidsiniz (Hanifiliği yaşayanlar), sizler Zakirsiniz (Allahı böyle üstüste sürekli hamd ve bilim ile zikredenler). Allahı günde en az beş kez zikredenler. (Namaz üçtür karıştırmayalım. Bu Allahın ZİKRİDİR). Artık kralın çıplak olduğunu (elbiseli olarak bizler) gösterebiliyoruz.

Ata dini yanlıştı. Budizm gibiydi, biz Müslümanlar da budist gibiydik. Bizim bir tek ata dinimiz var: İBRAHİM... Başka hiç bir atamız yok... Annem-Babam Allaha kurban, İbrahime köle olsun. Benim atalarım yok artık ATAM var... Milletimin atası İbrahim... Milliyetimin atası da Atatürktür (Nedense Osmanlı diyemiyorum. Farslaşmış Selçuklu da diyemiyorum. Karahanlı diyebiliyorum belki). En iyisi milliyetimin Atası için ATATÜRK demeliyim. (Bu BENCEdir. yani inanmak zorunda değiliz. Özel fikrimdir).

Atatürkü ALLAH ahlakı olan LAİKLİĞİ nedeniyle Allah Laik olduğu için, kulu ile arasına hoca papaz sokmadığı için çok seviyorum. Cumayı tatil yapmadığı için çok seviyorum. Bir de benim yerime CİHAD yaptığı ve bu vatanı kurtardığı için çok seviyorum. İçki içerdi ama... Ben de arada bir içiyorum. İçtim diye şimdi HANİFLİK, misyon, gelecek tüh-kaka mı oldu? Bence Atatürkü ve Laikliği sevmemizde hiç bir sakınca yok. Vatanın kurtarıcısı şu Atatürk komutasındaki Karabekirler, Çakmaklar vb... Neden nefret ediyorlar benim atamdan? İngiliz donanmasını İstanbula getiren ebayezidlere inat... Vatanı kurtaran Atatürktür.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bilim | 21 Ocak 2002 Pazartesi
Kıyamet Alametleri - Zaman Gezmenleri - UFO’lar | 21 Ocak 2002 Pazartesi


Bilim

21 Ocak 2002 Pazartesi
Bilim
Kozmolojik sabit=Einsteinın, Fred Hoyle ve Narlincara olan ESKİ KIYAĞI yani kozmolojik sabit ile Hubble genişleme sabitini öldürmeye çalışan bir ideoloji grubu. Bilimin ideolojisi olamaz, teorik ve deneyseldir. Toplumda ne kadar birey varsa o kadar ideoloji vardır. Ne kadar Müslüman varsa o kadar Müslümanlak vardır. Bu sonuncusu için Allah bize "HANİFLİK" yuvasını önermiştir. Standart ve toplum dini olsun diye.

Relativite bilimin temelidir. Heisenberg belirsizlik ilkesi bilme relatiftir. Toplum sosyal boyuttur, pozitif bilim değildir, toplum metriktir tekil ve nefsiyle davranır ama bilim metrik değil SİMETRİKditr (Parametreyi simetri ortadan kaldırdığı için). Birleşik alanlar teoremi SİMETRİKTİR. Tüm parcacıklar (bozonlar vb.) hep relativistiktir yani tüm formüller Abnormal/anomal denen paranormal değerlerdir. Soyuttur. Kök içinde eksi dört gibi imajinerdir.

Bilim rasyonel değil, doğrudan RESMİ BİLİM adıyla fundementalist, radikal ve çok tutucudur. Teorik fizik dışında tam bir bağnazlık gidiyor. Kiliseye karşı hassastır. O işkencelere dönmemek için rasyonalisttir. Papazların engizisyonuna dönmemek için çok hassastırlar. Papa asla bir gün Hawkingi aforoz etmeyecektir. Kaldı ki Hawking onu aforoz etti bilirsiniz. Ve papa özür diledi kilise adına...

OMNİJECTVE... Evrenin iki yüzü vardır diye... Obje/Sübje... Rasyonalizm Sübjektif herşeyi inkar ediyor. Naturanın devre dışı kalması çok olağan . Adam -45 derecede çıplak oturuyor nezle bile olmuyor. Aynı adam eliyle ameliyat yapıyor ve aynı adama çivi, batmıyor, akrep sokmuyor. Rasyonaliste soruyorsunuz: "Olmaz öyle şey, bu şarlatanlık". Değil işte filmi, video filmi beş ayrı videodan kare kare... "Hayır bu foto montaj". "Daha montaja falan girmedik, sıcağı sıcağına kameradan çıkarttık”... "Daha önce bir film koymuşlardır". "Nasıl olur orada tarih, saat ve bir kenarda sigara içerken siz varsınız. "Efendim ısrar etmeyin, böyle şeyler olmaz. Burası illüzyonist çadırı mı, bilim platformu mu?"

İşte rasyonalizmin fiyaskosu. Başka silahları da yoktur... "Montaj bu, gözboyama, şarlatanlık". Çünkü PARANORMAL... Bu kelimeden nefret eder rasyonalistler paranormal yoktur derler. Canlı yayında Uğur Dündarın elinde akrepler cirit atıyor, sokmuyor... "Olmaz efendim” diyen bir salak bilim adamı orada. Uğur Dündar diyor ki, "Benim dışımda herşeyi sokuyor ama bir halka ile çizilen yerde bana dokunmuyor. Bilim adamının yanıtı şu: “Yapmayın Uğur bey, şu şarlatanlara inanmayın, siz de mi?". Uğur Dündar bir bakış bakıyor ki, ama ötesi yüzüne tükürsen "Allaha şükür" diyor. Çünkü rasyonalist yani YOBAZ. Mecburen tükürdüğünü yalayamıyor, gurur meselesi yapmış onu. Şarlatanlık rasyonalistlerde, çünkü bilimde hatta basit matematikte bile irrasyonel sayılar vardır.

Kuran da iki gerçek vardır. Üstünde de bu ikisinin yokolmasından doğan TEK GERÇEK vardır. Ona HAKK(ikat) denir. Deneyelim: İki foton çarpıştırılır, biri madde diğeri antimadde olan iki parçacık türer.

1. İzotropik spinleri TERSTİR= Çok tuhaf
2. Biri antinötrino, diğeri nötrino bırakır (Neden çapraz çok tuhaf?)
3. Yükleri terstir (p+ yerine p- çok tuhaf)
4. Ve tuhaflar tuhafı, biri zamanda ileri diğeri (antisi) geri gitmektedir

Şimdi bu sonuncuya bakarsak iki gerçek var:

a) Zamanda ileri gitmek
b) Zamanda geri gitmek

İkimiz de randevu verelim, "YARIN" buluşalım diye... Bugün Pazartesi yarın Salı. Kararlaştırılan yere gidiyorum gelen giden yok. Antimiz de zaman tersindiği için bugün pazartesi yarın PAZAR olduğundan o yere gidiyor bekliyor gelen giden yok... Bu iki gerçektir. Biri objektif (Bizim gördüğümüz), diğeri sübjektif (Anti-bizim gördüğümüz).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri - Hanif İslam - İbrahim Milleti | 21 Ocak 2002 Pazartesi
Kıyamet Alametleri - Zaman Gezmenleri - UFO’lar | 21 Ocak 2002 Pazartesi


Kıyamet Alametleri - Zaman Gezmenleri - UFO’lar

21 Ocak 2002 Pazartesi
Kıyamet Alametleri - Zaman Gezmenleri - UFO’lar
Sovyetleri yıktı minik bir uçak. Musanın arkasındaki firavunun kıyıya vuran bozulmamış cesedi bu da ortanca alametlerin ilklerinden. Bilişim-iletişim patlaması (Hyper-Script). Bilgisayar/Telefonların cebe girmesi seyyar (Mobil) ve wireless olması (Bunu Tesla buldu). Bunlar ortanca alametler, küçük alametlerin tamamı çıkmıştı. 300 yıl sonra da BÜYÜK ALAMETLER... İsa 64 yaşına gelene kadar, Deccal, Yecüc-Mecücün ve Şeytanın öldürülmesi gerçekleşecektir (Daha önce Hristiyan ve Yahudilerin canına okuyor).

Zaman gezmenlerinin sayısını Kur’an veriyor: Onlar üç kişilerdi dördüncüleri köpekleri (Hybrid), onlar beş kişilerdir altıncısı köpekleri=Hybrid, onlar 7 kişilerdir sekizincisi köpekleri... Tek sayılar bizimkiler, çift (2, 4, 6, 8) karşı taraf. Onların Hybridleri de yok. Hybridlere ailen demek doğru değil ben onlara acıyor, ağlıyorum. Onlar ELMUT... Elma/armut. Benim Ha/vet gibi onlara çok üzülüyorum.

Danseden Kraliçeyi de "Hybrid" diye adlandırdılar. Öyle güzellik Hybrid olur mu? Yüzü “Cyborg”dur dediler, topuğunda pil var dediler ama doğurdu. Şaşırdılar... Hybrid kısır dişidir doğuramaz. Katır doğuramaz, kısır dişidir. İşçi arı ve işçi karıncalar da hybriddir, kısır dişidir. O halde Ashabı Kehfin köpeklerinin KISIR DİŞİ olduğunu da anlamış oluyoruz.

Roswell’de sadece ZAMANDA GERİYE GİTMESİNİ TAMAMLAYAMAYAN BİR HYBRİD BULDULAR. Zamanda geriye gitme sonuçlandı mı, artık ortada UFO (Tarık) da kalmaz. O da zamanda geriye gitmiştir ve parçaları (mesela toprak altında ham maden olmuştur). Roswell "TAMAMLANMAMIŞ" ve zaman kazasına uğramış bir deney yaratığı ve UFOsudur. Zamanda ileri yolculuk yapıldığında bilgi kaybolmaz, geri gittiğinde bilgi (Hafıza) silinmeye başlar.

ZİG=Zamanda ileri gezmenlik, ZAG=Zamanda Arkaya Gezmenlik. Bir tek UFO zamanda ileri ya da geri giderken, o bir tek olayı kuşaklar boyu izleyenler ÇOK SAYIDA olay oldu sanırlar. Hatta iki ayrı zamanda iki ufo gördüğünü söyleyen biri aslında TEK BİR UFOyu mesela üç yıl arayla görmüştür. UFO zamanda yolculuk yaptığından 33, 34, 35, 36, .....40 yaşlarındaki kişiye 7 kez görünmüştür. Ama o saniyede geçerken, zamanı katederken 7 ayrı zaman diliminde farkedilmiştir.

Relativite şudur: "Evrende BİR TEK olay, ayrı zamanlarda ayrı ayrıymış gibi görünür. Güneş söner. Oradaki kişi anında farkeder, Dünya 8 dakika sonra. Şu yıldız 4,3 yıl sonra, şu arkadaki yıldız 1400 yıl sonra Güneş’in söndüğünü sanırlar. Oysa GÜNEŞ BİR KEREDE HAYATI KAYDI SÖNDÜ. Ortada Güneş falan yok... Işığı sürüyor sadece. UFOlar da böyle anında gittiler ama ışıkları yıllar içinde tek tek dağıldı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri - Hanif İslam - İbrahim Milleti | 21 Ocak 2002 Pazartesi
Bilim | 21 Ocak 2002 Pazartesi


Messenger

22 Ocak 2002 Salı
Messenger
Telepati, yani takyon kalıbının (matrix) resim halinde gönderilmesi, üç boyutlu holo-sculpture... Alıcıya gönderiliyor. Bu soyut eşyanın adı yok (Adem adları koydu. Daha önce bu “holo-picture”larla anlatılıyordu herşey. Adem bunlara isim koydu. Pencil dedi mesela (Calamus, Kalem) ve o resmin adı kalem oldu ama kendisi resimdi. Hangi dilden olursa olsun "KALEM RESMİ"ni esir içinde ideogram (Düşüncenin biçimlendirdiği esir/ethercik RESİM) bir kalıp olarak okuma yetisi, yani telepati.

“Messeger”den kaçak uçuk kelimeler alıyor, alabilen biri. Biyolojik radyonun organik frekansı eşyaştırıldı mı, küçük olarak “Messenger”den mesajcıklar alabiliyorsunuz. Yeter ki response/target birbirine frekans olarak eşitlensin.

Bugün ilk kez benimle ilgili olarak “2Door” mesajını aldım. Daha önce olmayan birşey çünkü mesleği ve yeteneği telepatlık “Messenger”ın. Ben de yoğuştum ve “guess who” mesajı verdim ve ümitsizdim, çünkü ben telepat değilim. Bana gelen mesaj çok önemliydi: “2Door”, bu da benim ilk telepati mesajı almam oldu. Üstelik beni iyi tanıdığını da anladım çünkü “zümre adım” ile bana hitap etti. Ama “tu dor” diye göndermedi, iki kapı gösterdi resim yazıda. Ben Zülkarneyn gibi (İki zamanlı gibi) düşündüm değilmiş...

3. Messenger biyolojik radyodur. Bana “2Door” diyen. Aslında hepimizde o yeti ve yetenek var ama onu harekete geçiren telepat responsu (Baz istasyonu gibi insan diyebilirsiniz). O sesin sahibi hanım beni düşünüyor ve MANTRAyı “Tudor” diye kullanıyor. Otomatikman bana sesini iletmiş oluyor.

Benim bir adım Tudor (2 door). Ötekisi Tennessee Mississippi. İşte bunları hatırlayan Messengerdir. Başkası sizin beyninize ulaşamaz ve bunları hatırlayanın da sizin aradığınız kayıp olduğunu bulursunuz. Der ki: "10SCE Waltz F1" (Ne tuhaftır ki daha yüzyıllar boyunca f1 (Mayday, SOS ve Help) yerine kullanılacak... Blujean üç asır daha giyilecek. Hamburger de ölümsüz. Yani ben size F1 dediğimde, bugün ne anlıyorsanız, yine o. Yani yardım istiyorum demek.

Şuna heyecanlıyım. Ben de ilk defa küçük algılar aldım. Üç kelime de olsa aldım ve ilk kez oluyor. Yani telepat ile radyom kurulabilir. Buyrun sizlere yine PARANORMALİTE, içinde de ben. Üç kelimeyi artık algılıyorum ve daha önce hiç olmamıştı.

Belki de beynin sırları keşfedilecektir evrende en zor olan BEYNİN KEŞFİDİR. Çünkü RUH (Eksi kalıbımız, takyon maddemiz olan nefs) beyni kullanarak CESET ile BİRLİKTE oluyor. Buna da yaşam deniyor.Yaşıyoruz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Radyastezi | 22 Ocak 2002 Salı
Mutmain Olmak | 22 Ocak 2002 Salı
Kişisel Bilgiler | 22 Ocak 2002 Salı


Radyastezi

22 Ocak 2002 Salı
Radyastezi
Radyastezi şudur: Ruh (Zihinsel boyut, ölümsüz bilinç) ile ceset arasında 7 katman vardır. Orta katman (bileşke) adı NEFS denen enerji bedendir. Radyastezi bu bedenin ürünüdür. Bizim enerji ile girişim yaptığında esrarengiz bir ışıma vermektedir (Enerji kalıbı=Biyo elektro magnetik alan). Kirlian fotoğrafçılığında görünen o ışıklı galaksi gibi şekiller ve renkler... Bir örnek :

Su lila renkli olarak resme çekiliyor (halbuki su leylak renkli değildir). Bu lila nötr davranıyor. Mıknatısın iğreyi çekmesi gibi. Turuncunun kavuniçi olan tonunu görünce dayanamıyor ve oraya yöneliyor. Aslında tersi. Pekiyi bu kavuniçinin bir renk todeksi nerede var?

Sadece kiraz ağıcında... Kiraz ağacından mobilya bile yeraltındaki SUYU keşfedebiliyor (Kirlian fotoğraf makineleri, Sony ve başka firmalarca Japonyada satılıyor).

Uygun bir renk CEBİRİ diyagramı ve konfigürasyonu olan metrik gamların RENGİYLE bir çok biçimde radyastezi yapabilirsiniz. Bir örnek daha:

Karaciğerdeki zaaflar çok cırtlak ve rahatsız edici bir sarı (Safram/safran) olarak kendini belli ediyor. Radyastezi uzmanı eliyle şifa verirken, bu sarılık hastasına yine inanılmaz derecede çirkin bir boncuk mavisi renkli "potansiyel farkını kapatan" bir akım veriyor. Bu iğrenç boncuk mavisi şey ile hastalıklı olan safran sarısı birleşiyor. Ortaya rahatsız etmeyen bir gri çıkıyor. Bu gri alın bölgesinde toplanıyor ve dışarı çıkma eğilimi gösterir gibi bir kalp gibi atmaya başlıyor. Onun merkezini bu işi bilen bir sağlık memuru ile bisturi ile “x” (Çarpı biçiminde ÇİZERSENİZ). Normal kan damlacığı ile birlikte o gri şey havayla temas ettiği ya da vücuttan koptuğu için buharlaşan ve yok olan bir şey oluveriyor (şey diyorum, çünkü onların öyle isimleri var ki, anlatması değil, listelemesi saatlerce sürer ve HİÇBİRŞEY anlatmaz üstelik. Bu renk Cebirini ileride göreceğiz).

SONUÇ: Sarılık, alın yarıldığı zaman vücudu terkediyor. Bu niye böyle? İşte öyle! Al sana alternatif tıp. Madem ki Kirlian fotoğraf makinesi evlere servis pazarlanıyor alın ve araştırın. Apaçık ve detaylı anlatıyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger | 22 Ocak 2002 Salı
Mutmain Olmak | 22 Ocak 2002 Salı
Kişisel Bilgiler | 22 Ocak 2002 Salı


Mutmain Olmak

22 Ocak 2002 Salı
Mutmain Olmak
Helak ve Halik birbirinin tersidir. Halik de yaratılır dirilirsiniz, Helak da ise tersine ölürsünüz. Hibe ve Heba gibi... Birisi gönülden giden ve yerini bulur. Ötekisi havaya uçar ziyan olur ama ikisi aynı kökten türeme. Halife ve Halife gibi. Birinci HALİFE, bir selefin (Cinlerin) yerine gelen yeryüzü Halifesi. HLF kökünden şunu da ayırt ederiz: muHaLeFet, yani HEM İKTİDAR HEM MUHALEFET... İkisi de BİZ İNSAN. Allah bizi yeryüzüne Halife kıldığında, KENDİ VEKİLİ gibi kıldı ve aynı anlamda KENDİNİ İNKAR ETSİN diye Halife kıldı...

Bilirsiniz ben kendimi HELAK ediyorum, birileri MUTMAİN OLSUN DİYE, iyi de bana da günah değil mi? Allah Resulüne "Kendini parçalama, helak etme, onları hidayete erdireceğim... O iş Allahın işidir, seni ilgilendirmez." der ayet. Eğer geçmişteki bir paygamber olsaydım bu ayete uyardım ama peygamber değilim, dolayısıyla bu ayete uyacak da değilim. Ben kendimi, insanlar mutmain olsun diye parçalayacağım. Parçalanmaya çoktan razıyım, yeter ki beni PARÇALAMASINLAR.

Eğer Hz. Lut BİR KİŞİYİ (Eşini mesela) MUTMAİN edebilseydi, Sodom ve Gomorre halkı batırılmayacaktı. İki şehir ve sayısız insan gazab ile yok edilemeyecekti. İki kızını MUTMAİN etmiş (Kendi genetiğinden) ama Karısı kendi genetiğinden değil ki, inanmış ama mutmain olmamış. Yani Ey inananlar bir daha inanın (Amenübullah = Mutmain olmak da demek).

Hz. İbrahim Allahı sorgulamaya çekti... İbrahim dedi ki: "Tamam sana inanıyorum. Ama kalbimi MUTMAİN etmeni de istiyorum. Allah ondan dört kuşu öldürüp dört ayrı tepeye koymasını ve çağırmasını istedi. Dört kuş ona canlanarak geldiler.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger | 22 Ocak 2002 Salı
Radyastezi | 22 Ocak 2002 Salı
Kişisel Bilgiler | 22 Ocak 2002 Salı


Kişisel Bilgiler

22 Ocak 2002 Salı
Kişisel Bilgiler
Bu haftanın özeti şu oldu: "Kuran normal değil PARANORMALDİR”. Onun için onu normaller (Araplar) değil ANORMALLER anlayabilir. Bu normal olarak çok iyi bir şey ama bir mahalleye bir kaçık gerekir (Şekil 1 : O bendeniz oluyorum efendim). Bizim Hanif mahallenin kaçığı da benim. Hatta bana gaybdan sesler geldi bugün “2door” diye... Hangi doktora sorsanız "Akıl hastalığı ses duyarak başlar” der.

Kitaplarım onları okuyanın hayat görüşünü değiştiriyor, baştan yaratıyor ve namaz kıldırıyor... Evet herkes böyle söylüyor. "Yarabbi ben ne yaptım da böyle oldu?" diye soruyorum, "Alt tarafı kitap yazdım, dünyada milyonlarca kişi de kitap yazdı. Benim farkım ne?" diyorum. Aynaya bakıyorum, kendimi (tahmininizin tersine kendimi hiç beğenmem) görüyorum. Vay canına diyorum kendime, "Sen ne işsin arkadaş" diyorum kendime. Kitaplarımın hiçbirine NAMAZ kılın demedim (7. kitap dışında). İnsanlar akın akın namaz kıldılar... Sordum okurlarıma, "Neden namaz kılmaya başladığınız?"... "Bunu arıyorduk, bilim ve iman patlamasını...". Yine şaşırıyordum, "Vay canına Hans , sen beni bile korkutuyorsun" dediğim olmuştur kendi kendime.

120 kadar gayrı müslimin müslüman olmasına vesile oldum. Ve ben sadece oturup onlara Hanif İslamı anlattım başka bir şey yapmadım. Dinlediler ve bir iki hafta yokoldular, sonra ainden ortaya çıktılar "Ben Müslüman olacağım" diye... Bir barda tanışıyoruz, iki sevgili ya da arkadaş, laf açılıyor, Müslümanlığa geliyor, üç gece sabahlıyoruz... İkisi birden Müslüman oluyor, (biri de bu arada uyuşturucuyu bırakıyor). Aynaya bakıyorum: "Ben yine ne yaptım yahu?"... Yine Müslüman oldular... Ben işret yeri BARdayım. Önümde içki yudumluyorum, şeytan pisliğini. Ben burada alçak ve aşağılığım ama orada Allah zikredilince başka bir şey oluyor.

ZigZagdan çok önemli birine sordum: "Nasıl oluyor Bar gibi aykırı yerlerde iki laf ettiğim insanlar müptela ve sonra Müslüman oluyorlar?". O çok önemli bana diyor ki, "Rabbin Barların, Tuvaletlerin, her yerin Rabb’idir. Heryerde hazır ve nazırdır. Herşeyi istila etmiştir. O gittiğin yerler de Rabb’inindir, konuştuğun kullar da... Diyorum “Yine de açıklayamadın bana? Ben barda olmak zorundayım (müzisyenim, sahneye çıkıyorum, para uğruna), müşteri ikram ediyor gönderiyor, şampanya patlatıyor benim için birer yudum dudağıma değdirsem onbeş şampanya ısmarlansa insan kafayı bulur. Ben Hanif Müslümanım ve ne işim var barda ve içki aleminde”.

Dünyanın turisti beni dinliyor, içki gönderiyorlar, bir parça istiyorlar, çalıyor-söylüyorum. Yanıma geliyorlar niçin plak falan yapmadığımı soruyorlar. Beni merak ediyorlar, müdürler anlatıyor, Müslüman olduğumu söylüyorlar. Bir merak geliyorlar molada ya da program bitiminde iki sohbet... 15 gün orada kalıyorlar. Her gece İÇKİ içerek Allahı anıyorum ve anlatıyorum onlara... 15 gün bitmiş, Kapadokyaya gidecekler gitmiyorlar. "Anlat müzisyen anlat diyorlar”... "Siz gitmeyecek miydiniz?". “Dünya orada duruyor, seni nereden bulacağız? Senle işimiz var" diyorlar. "Ne işiniz var?"... "Bizi ayarttın, şimdi de göster bakalım nasıl namaz kılınır, müftü falana götür bizi..." Hoppala ? İçki içiyoruz ve Müslüman oluyoruz.

Sonunda birgün anladım ki bunları kendiliğimden yapmıyor muşum! Ali İmran 114 olarak BİLHASSA 115. ayetteki SIR gereği yapıyor muşum. O sır nedir ? 113 ile 115. ayetler HANİF BATILILARINDIR... Hanif Batın batılıların ADRESİDİR .

113: Hepsi bir değildirler. Kitap ehli içinde doğruluk üzere bulunan bir ümmet (topluluk) vardır ki, gecenin saatlerinde onlar secdeye kapanarak Allahın âyetlerini okurlar.
114: Allaha ve ahiret gününe inanırlar, iyiliği emrederler, kötülükten vazgeçirmeye çalışırlar, hayır işlerinde de birbirleriyle yarışırlar. İşte onlar iyi insanlardandır.
115: Onlar ne hayır işlerlerse karşılıksız bırakılmayacaklardır. Allah kendisinden gereği gibi sakınanları bilir.

Şimdi şöyle bir yorumlayalım: Kitap ehli (Hristiyanlar) hepsi bir değildir. Demek ki birileri daha varmış! Bakalım kimler? Hepsi bir değildirler. Kitap ehli içinde doğruluk üzere bulunan bir (topluluk=ZİGZAG) vardır ki, buraya dikkat ediniz. Nasıl ki 104. ayette "Doğudaki müslümanların AYRILMASI” emri varsa, bizimki de AYNI=Zigzag...

DOĞRULUK üstünde... bir topluluk. Geceleri gizlice secdeye kapanırlar (Gece, gizlilik=Batın) batı ve GİZLİ MÜSLÜMAN... GİZLİ NAMAZ KILIYOR, KENDİNİ BATIDAKİ ÖTEKİLERDEN SAKLIYOR. KURANI OKUYOR, BAŞKALARININ OKUYAMADIĞINI OKUYOR VE ANLIYOR ŞAŞIYOR, SECDEYE KAPANIYOR... Gizlice yapıyor bunları, özellikle gece...

İyiliği emrediyor, kötülüğü yasaklıyor ama klasik anlamda değil GERÇEK din anlamında. Yoksa "İyi ol kötülük yapma diyen din dersi öğretmeni gibi değil!"

Mesela, "Aman Hanifcanlar, Allah Cuma günü özellikle tatili yasaklamıştır. Namaza giderken dükkanı kapamak demek, işyerindesiniz ve tatil yok demektir. Namazdan sonra da tekrar gidip dükkanı açmak demek, yine tatil yok demektir. Sakın Allahın TATİLİ yasakladığı TEK GÜNE TATİL demeyin, dinden çıkarsınız!”, diyorum ve bunu söylerken de biliyorum ki bir milyar küsur Müslümanın TATİL GÜNÜ inadına CUMA ve inanılmaz bir şey...

Kardeşim, Pazar, Pazartesi, Salı, Çarşamba, Perşembe TATİL YAP ama CUMA cemaatle toplaşmak ve işyerinde bulunmak günüdür! Sadece Cuma namazında dükkanı kapayacaksın. Cuma Suresi 9 ve 10. ayetler bunu böyle yazıyor. Allahın dediğinin tersine CUMA GÜNÜ RESMİ TATİLDİR. Bir milyar müslümanın RESMİ TATİLİ CUMAdır. Türkiye hariç... Türkiye doğrusunu yapıyor! Cuma TATİL DEĞİL, doğru olan bu! Bir milyar yanlış Müslüman doğru değil. Allahın 9 ve 10.ayetleri doğrudur. Allahın emri doğrudur!

Ben ne yapayım bir milyar günahkar Müslümanı... İşte ayetler TATİL değil İŞBAŞI GÜNÜ... Bizler "İyiliği böyle EMREDİYOR" ve kötülüğü (Cumayı tatil olsun diye yürüyüş yapanlar) yasaklıyoruz. Yani nehy-münker bunlardır, iyiliği tavsiye etmek ve kötülükten alıkoymak, caydırmak... İşe ZigZag budur.

115: Onlar ne hayır işlerlerse karşılıksız bırakılmayacaklardır. Allah kendisinden gereği gibi sakınanları bilir.

Ayet yukarıdaki gibi demiyor. Şunu anlatıyor: Barda, turistlerle, içkiyle FAKAT, bir görevle Müslüman kazanmaktalar diyor ayet... Onların bu şekilde yaptıkları affa uğramıştır, çünkü, Müslüman kazanmışlardır. Onlar ZATEN sakınmaktalar. Bunu nefslerine uydukları için değil SAKINARAK yapıyorlar. O yüzden onlara günah gözüyle bakılmıyor diyor ayet.

Allahaşkına okuyun... YALAN MI SÖYLÜYORUM ve Allahaşkına okuyunuz. Ayet 115 ne demek istiyor bir bakın... Sakınan, batılı görmüyor musunuz! Hayır işlerine koşan iyiler var. Koştukları yerde içki de var ama SAKINMAK da var içki ve sakınmak yanyana... "Onlar ne yaparlarsa affa uğarmıştır (eğer sakınıyorlarsa, başka amaçla yapıyorlarsa cehenneme odun olurlar) demeye getiriyor ayet.

Ben müzisyen olmak istemiyorum, bardan nefret ediyorum, içkiyi sevmiyorum Peki neden o bardayım? Ekmek parası (atom bombası ve roket gibi alanları yok TCnin, ben masumum) çalışma izni alamadığım için müzisyenlik yaptım en başta... İstemeden müzisyen oldum...

124 kadar Batılıyı BARDA ve İÇKİ içerken Müslüman yaptım. Bundan en fazla 7 veya 8i istisnadır. Geriye kalanı barda tanıdım. İçki içerken onların arzusu üzerine "La İlahe İllallah Muhammeden Resullullah" demeyi ezberletiyordum. Onlar istiyorlardı bunu ve içki içerken. Çok iyi biliyorum artık şu ayeti: "Siz neyin HAYIR neyin ŞER olduğunu bilemezsiniz. Şerden hayır, hayırdan şer çıkabilir”. Rabbim -haşa- yalan mı söylüyor?

Birkaç bin Müslüman genci de NAMAZA BAŞLADI... Yıllardır böyle. Ben halen şaşkınım "Ya Rabbi ben bir kitap yazdım, bir konser verdim. Bu ne iştir ki, bana rastlayan din değiştiriyor!!! Rabbim bende ne var? Neden ben namaza başlatıyorum "Namaz kıl" bile demeden?”. Ben biliyorum... O namaza başlayanlar ve Müslümanlığa geçenleri ALLAH FETHEDİYOR, yani Allah onların gönüllerini açıyor ve bana da "Allahın yardımı geliyor”, farkında değilim.

Akın akın okuyucum oldu, dinleyicim... Bunları ben kendimden yapmadım, sizlerdeki fethi Allahın yardımı yaptı. Kalem oldu kitabımdan seslendi, klavye oldu elektronik alemden bu satırları yazdırdı. Yazana bakın... Şu an herkesin üzerinde ALLAHIN YARDIMI/NASRULLAHİ var. Ben görüyorum, siz görmüyor musunuz? Allah orada, yanıbaşınızda ekranın önünde ve arkasında, şahdamarınızdan da yakın SİZE YARDIM ediyor. Sizler benim karagözüme karakaşıma aşık değilsiniz... SİZ ALLAHa yönelmişsiniz. Ben bir BAHANEYİM, ŞAHANE olan İza Cae Nesrullahi... Hepsi bu.

Şimdi birkaç kişinin daha Müslüman+ Hanif olacağını bilsem, yemin ederim alkol komasına sokarım kendimi (içkiden nefret ediyorum, lanet olsun içkiye). Nefret ettiğimi yaparım... Bunları niçin yazdım? "Utan, içki içip, yalancılık yapıyorsun" diyen bir efruz bu satırları okuyup tevbe etsin diye... Umarım okur ve içki ben de içtim derken ne demek iztediğimi anlar, umuyorum...

İçki şeytan pisliğidir (içki derken tüm uyuşturucular) ama Sarhoş olmadığınız sürece namaz kılmaya ENGEL DEĞİLDİR... ENGEL DEĞİLDİR İÇKİ NAMAZ KILMAYA... Sarhoşluk engeldir.

Çık şimdi işin içinden... Cumayı tatil yapanlar, içki içmeyi ise HARAM yaptılar. Yahu akıl fikir var. Allah, HARAM ETSE, "Bir gramı bile haram” derdi. Öyle demiyor. İçkiyi içiyorsunuz venamaza engel yok, sarhoş oluyorsunuz namaza engel var ama yine haram değil... "Uzak durun" diyor ayet “Haram” ve “Günah” demiyor.

Fakat birileri çıkıyor: Diyor ki: İçki haramdır (Ayet=Allahın haram etmediğini haram edemezsiniz). Haram olsa "İÇKİLİYKEN NAMAZA DURMA" der, tam tersine "Sarhoşken namaza durma" diyor. Domuz eti haram... Öyle diyor Allah Fakat “Hamr” (uyuşturucular, beyni örten her şey) için Haram demiyor, uzak durun ve sarhoşken namaza kalkışmayın diyor... Sekar=Sarhoş demek... Sakir hal=Sarhoşluk demek.

Ben içkiyi mi savunuyorum? Kocaman bir hayır. Nefret ediyorum o iğrenç şeyden. Bana söyler misiniz? Ben ne demek istiyorum acaba?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger | 22 Ocak 2002 Salı
Radyastezi | 22 Ocak 2002 Salı
Mutmain Olmak | 22 Ocak 2002 Salı


Şura - Hanif İslam

25 Ocak 2002 Cuma
Şura - Hanif İslam
Kurandaki Dekomratik Cumhuriyet fikri... Yani gelecekteki adıyla WEMB. Kurandaki ŞURA en yüksek düzeyde budur. Tüm dünya DİL birliğine göre 12 (Dozen) DÜZENİNDE bir WEMB ŞURASI... Bu en geniş hali.

Hanifler şurası şudur: "İçinizden iyiliği emreden kötülüğü yasaklayan bir GRUP ayrılsın!". Bazı meallerdede (3:104) bir zümre bulunsun ya da ötekileri bıraksın biçiminde yer alıyor. En basit örneğiyle, artık şu sorunun yanıtını biliyorsunuz: "Cuma gününü HADİSLER TATİL yapmış; AYETLER İSE İŞBAŞI YAPTIRMIŞ". Ayetleri çöpe gönderip, hadisler sayesinde bir MİLYAR Müslüman Cumayı RESMİ TATİL yapmış. Derken bu sürüden, bu kitlesel yığından birileri ayrılmış: "Durun, hepiniz çıldırdınız mı? Allahın İŞBAŞI dediği günü tatil yapıyorsunuz!". İşte siz bir milyara meydan okuduysanız ve sadece Allahın buyruğuna uyduysanız sizin adınız 3:104tür. 104lerin birbuçuk milyar MÜSLÜMANA meydan okuması, yani onlardan ayrılması HANİFLİK şurasının bir dalını oluşturuyor.

Öteki dalda ise ilginç insanlar var. Kurandan GEOMETRİ çizebilen. DİGİTAL sistemi çıkarsayan, Kuranı yukarıdan aşağıya da okuyan garip Müslümanlar var (Garip=Garbi=Batılı)...

Ali İmran 110. ayetteki: "Siz (o zamanki yaşayan sahabe) çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder kötülüğü yasaklarsınız". Bu bir ÜÇGENDİR. Üçgenin temeli, saksısı, bazı "VEFAT ETMİŞTİR". Yaşayanlar ise Zipzap ve ZigZagdan ibaret. Zigzag 78 fire vermiştir ve maalesef "Evliyalık" yasaklandığı halde , Mevlana Halidi Bağdadiyi ĞAVS-ı Azam (Enbüyük kutub) ilan etmişçesine ŞURAya dahil olmuyorlar.

Böylece ÜÇGEN ikiye inmiştir. Artık BİRE inecektir, artık birleneceğiz. Doğu-batı ambargosu kalkmıştır. Protestant (Hanif) hareket başlamıştır ve mezhepçi ortodoks (Sünni) ve Katolik (Şii) İslamiyet ile ilgimiz kalmamıştır. Bu bir manifesto, ültimatom beylik bir bildiri değildir. Ben ideolog ya da politikacı hele hele önder-lider değilim. İçinizden biriyim, aynı safta divana durmuşuz ikamei salat ediyoruz. Yani ben kimseye beylik nutuk atmıyorum. Sadece Protestant İslamiyetin (Haniflik budur!) MİLADI-MİLLENİUMunun başladığını söylüyorum.

Hamdolsun ki, 2050 demeden (Kim öle kim kala) Milat Ağustos sonunda başladı. Haniflik izlencesini Rabb’imiz bize BİRAN ÖNCE bahşetti. Hanif İslamiyet Hafif ve Hadis olan muarızlarından ayrıldı. Bu bir elektroliz olayıdır. İlke şu:

1. Onları seveceğiz ama asla sevilmediğimizi bileceğiz ve nefsi müdafaa sözkonusu olduğunda onlara "Kininizle geberin!"den başka bir şey demiyeceğiz.
2. Gelecekte (ve şimdiden) Tüm Hristiyanlar HANİF MÜSLÜMAN OLACAKLARDIR, Bu Allah vaadidir. O halde Hristiyanlara ve ehli kitaba İYİLİKLE muamele edeceğiz ve artık Haçlı seferine karşı Hilalli seferine kalkışmayacağız.

Onlar potansiyel HANİF MÜSLÜMANLARDIR! Şimdi değil ama sonra... Yani torunları BİZDENDİR. Onları da sevin. Nasıl ki bir kediyi köpeği, güvercini, akvaryumdaki süs balığını seviyorsanız ve onlar bir şekilde size sevgiyle yanaşıyorlarsa SEVGİ biyosferin TEMEL BAĞIDIR. Kültürlerimiz, geleneklerimiz çatışmamalı!

Ben örneğin, inanılmaz derecede Türkçüyüm, Turancıyım. Yemeklerden, mevlitte dağıtılan sakız şekerine, nane şekerine kadar milli değerlere folklorik olgulara haylranım ama bu hayranlığımı kültür çatışması haline getirmem.

Bizler önce insanız! Hepimiz Adem-Havvanın çocukları... KARDEŞİZ. İçimizde Kabil gibi kalleşler de var AMA YİNE DE HABİL VE KABİL KARDEŞTİR! Baba-anneleri birdir! Din İNSANA inmiştir, din bizim için vardır. İLKEMİZ ŞU: Biz din için yokuz. Dini Allahımız bize İNSAN olduğumuz için gönderdi. Dini bize gönderdi, bizi dine göndermedi! Amaç ile aracı ayırtetmeliyiz. Ben din için var değilim dedik! DİN benim için var!

O halde HANİF DİN ANLAYIŞI, bir DARBEDİR, inkılab/devrimdir. Bir Hanif şunu rahatlıkla söyleyebilir: "Din bana kurban olsun, ben Dini Allaha HAS/HALİS kılan Haniflerdenim”. Ben dine değil ALLAHa kurban olurum. Din gününün sahibine. Dinin sahibine... İşte DİN BUDUR!

Artık DİNDAR gibi laflar da yok! Ne demek Dindar? Defterdar, Haznedar, Kasadar, Kafadar, Kindar der gibi... Biz dindar değiliz. Hatta bunun milyon üstündeki MÜMİN de değiliz. Biz MÜMİN (Müslüman) iken, "Ey müminler bir daha iman (Hanif) edin!" erbabıyız. BİZLER İKİ KEZ MÜMİNİZ. Dindar olmak havasını alır. Dindarlığın içinden kindarlık çıkıyor!

Haniflik için ilerisi kalmadı... Hemen/derhal yurtdışı bir yayınevi şirketi oluşturup, iki haftada-bir çıkan fasiküller halinde HANİFLİK başta olmak üzere, tüm Kuranın sırayla 1-2-3-4-5-6-7. anlamlarınıdan 7 takımlık bir DEVASA eser oluşturacağız. Aramızda redaktörler var, Çevirmenler var. Bunun dünyada en çok satan kitap olacağını söylersem buna inanır mısınrız?

"Dünyada böyle Kuran tefsiri yazılmadı?" derken... Ehli kitaba HİÇ İSLAMİYET anlatılmadı. Hristiyan alemi bunlara bakıp, İslamiyeti sevemedi. Gitti budist oldu. Batılıyı budist yapan nedir? Kendi ÇELİŞKİLİ DİNİNİ sevmemesidir.

Türkiye BİTMİŞ hazır bir kitabı, basılmış bir kitabı daha yayınlatmadı bana, Ramazan içinden beri... Neredeyse Kurban bayramı geliyor. Kitap bitmiş, içinde H bombası aranıyor, oysa elektronik çağda, ben H bombasını istersem şimdi burada CHAT ya da dosya halinde YAZARIM beni kim engelleyecek?

Bu kitabın ABD çıkışlı olması dünyada patlama yapacaktır. Batılılar yanında, bizim Müslümanlar da Kuranın anlamını ilk defa öğrenecekler. Batılıların aradığı bu... Akın akın Müslüman olacaklardır. Şaka değildi, barlarda bana selam atıp, Müslüman olan turistler. Allah üzerine yemin ederim ki, İSTESEM bu olmaz. Kendi kendilerine geliyor ve Müslümanlığı öğrenmekle TATİLLERİNİ harcıyorlar. Onlar bilime ve HANİF inanca susamışlar.

BEN değil, BİZLER. Zigzag batı+doğu BİRLİKTE... HEP BERABER. CEMAAT NAMAZI GİBİ, CUMA NAMAZI GİBİ BİRLİKTE. BİZLER İBRAHİMleriz. İbrahim milleti ne anlama geliyor sanıyordunuz? Siz İbrahim milletisiniz. Siz birer İbrahim’siniz... Ben de içinizdeyim.

BİLGİ, O NURDUR... ALLAH NURunu TAMAMLAYACAKTIR. Madem milat 50 yıl öne gelebiliyor. Açıkça söylüyorum. Hanif Allahımızın nurunu tamamlatmasında bir kriter/ölçüttür. 150 yıl niye öne gelmesin? Bir MİLLET kendini düzeltmezse, onu Allah da düzeltmez, hatta MAUN eder. Bir de tersi var: HANİF İBRAHİM MİLLETİ kendini düzeltirse ALLAH da onları düzeltir. O zaman 50-150 yıllar zaman zelzelesinde inanılmaz PARANORMALLER yaratır.

Gelecek İNŞA-ALLAH kelimesindeki gibi "Bunu Rabb’im yarından da önce yapar" ayetinin sırrı ortaya çıkar. Zaman zelzelesinin anlamı budur. Kehf 23-24. Hiçbir şey için, "Ben bunu yarın kesinlikle yapacağım" deme. "Allah dilerse" şeklinde söyleyebilirsin. Unuttuğunda, Rabb’ini an. Ve de: "Umarım ki Rabb’im beni, bundan daha yakın bir zamanda başarıya/aydınlığa ulaştırır".

Milat/Milleniumun ilk bildirimini yaparken hatırlıyor musunuz? Aslında 50 yıl sonra olacaktı. 2050de ZigZag yerini Tic-Toca bırakacak kendini lağvedecekti ama bu Ağustos ayında oldu, yaklaşık 50 yıl kazanıldı. Yani yarın 359 yıl sonra olacağına 310 yıla indi.

Şimdi şu ayete dikkat: Hiçbir şey için, "Ben bunu yarın kesinlikle yapacağım." deme:

1. Deme çünkü TARİH değiştirilebilir (Zaman savaşları, Hızırın tarihi değiştirmesi).
2. YARIN (359 yıl sonra) DEME, "Allah dilerse" şeklinde söyleyebilirsin. İNŞA ALLLAH= Allah dilerse demek değil! Zaten HERŞEY ALLAHIN DİLEMESİDİR (İradet=istence). Burada başka bir şey var:

ALLAH İNŞAA ediyor (inşaat Arapçadır). Allah neyi İNŞAA ediyor? Fizik dilinde CPTyi yani GELECEĞİ inşaa ediyor... Ve onu sen yakınlaştırabiliyorsun. Devam edelim:

"Unuttuğunda, Rabb’ini an". UNUTMA HANGİ KOŞULDA OLUYORDU? Hatırladınız mı? Zamanı geriye çalıştıran şey de Zaman gelgiti (ZilZal=Gelgit demek ve enine olur. Med-Cezir ise dikinedir). Gel-Git (Zilzal) gelecekten gel/geçmişe git, giderken UNUT ve devam edelim: "Unuttuğunda, Rabb’ini an. Ve de: "Umarım ki Rabb’im beni, bundan daha yakın bir zamanda başarıya/aydınlığa ulaştırır"...

İşte 50 yıl BU İNŞAALLAH ile kazanılmıştı. NEDEN 313 kişi daha Bedir savaşını kazanır gibi 150 yıl daha kazanmasın? Adler (Mighty) 1940larda kazanılmış/kaybedilmiş ve TARİH DEĞİŞTİRİLDİĞİNDEN ETKİSİZ kalmış ve hiç yaşanmamış bir tarihi oluşturmuş, 350 yıl geleceğe TEHİR edilmişti Mighty düzeni... 350 yıl geleceğe tehir ediliyor. Sonra 50 yıl tekrar geçmişe yanaştırılıyor. Bu sabit değilmiş.

ALLAH bize inşaallah-maşallah diye kafiye yapmıyor. Şarkılara söz yazmıyor. İnsanlığın kurtuluşu için bunu bir anahtar olarak yazdırıyor Hanifcandaşlarım. Vargücünüzle şimdiki Bedirde çırpınalım. 150 yıl daha İNŞAA etitrmek de BİZİM ELİMİZDE! Bizim elimizde çünkü "Kendini düzeltmeyen bir kavimi daha da kötü eden Rabb’im, tersine bir Hanifin isteğini BEDİRini ÇOK ÇOK güzelleştirir, yakınlaştırır. 313 kişi + 5000 işaretli melek.

“İnşaallah”. Bu kelimeyi şimdi KURAN gibi seviniz, arkadaşınız Kurandır. “İnşaallah” da içindedir. Onun kaşı-gözü gibi güzel bir yeridir. Geleceği inşaa ediyoruz. Bizler+ Rabbimizin 5000 askeri...

Birgün o RÜTBELİ askerleri de anlatacağım inşaallah. Çanakkale savaşındaki o bulut ki ÇANAKKALE GEÇİLMEZ oldu. Allah NURUNU “inşaallah”larımızı BAROMETRE olarak kullanıp tamamlıyor. Yani her noksandan münezzeh Sübhanallah Rabb’imiz, acizlikten değil! İnşaallahlar ile AYDINLIK çağını yakalamamızı istiyor.

O ayeti anımsıyor miusunuz? "ALLAH NURUNU TAMAMLAMAKTADIR" diye... Allahın NURUNU tamamlatacak olanlar da İNŞAALLAHın HAKİKİ manasını (Allahça dili deniyor buna) HANİFLERDİR. Dünyadaki Haniflerin toplamı ise bugün itibariyle 313 (78i sizlerden) kişi. Onlar artık "İşaretli askerdirler".

Kehf ashabını Mağarada 8 saat karşılığı 300+9 yıl geleceğe TEHİR eden Allahımız, günümüzün şu saniyenin Haniflerini de aynı kerametle 8 saatlik bir zaman boşluğunda, Mehdinin görünmez "Karasancaklısı" yapacaktır.

Artık normaller yok, PARANORMAL konuşacağız. Masal desinler, dalga geçsinler... Fakat GELİBOLUDAKİ BİR ALAY İNGİLİZ ASKERİNİ GÖTÜREN BULUT masal değildi. PARANORMAL bir "Allahın askerleri" fenomeniydi.

BİZLER ŞEHİDİZ. Anlamı:

1. Eş Şehid= Allahın adı. Şahid olarak Allah yeter
2. İnsan şahidleri=Şuheda ve yine bilmece gibi bir ayetti önceden sizlere:

"Şehidler DİRİDİR, ÖLMEZLER, asıl ölü sizsiniz!". Şimdi biliyorsunuz ki HANİF ŞEHİD olur, 8 saat geçmeden, Allahın askeri olarak MEHDİnin yanında Ebu Süfyanın karşısındadır. Yaşayın ve görün! Eğer Hanif iseniz BUNU GÖRCEKSİNİZ. O gün beni hatırlayın ne kadar gelecekte olursanız olun! Ölünce toprak olmayacaksınız. Merak etmeyin. Allaha, sonra ayetleri olan vaadlerine ve onların naçizane çevirmeni olan Hans arkadaşınıza güvenin ve yürekten inanın, siz "İşaretli Asker"lersiniz. DİRİSİNİZ o gün...

Melekler diri değil mi (takyonlar)? BEDENSİZ OLMAK=EKSİ BEDENE SAHİP OLMAK değil midir? Melekler neyse o gün siz de osunuz? Sizin adınız İŞARETLİ ALLAHIN ASKERİdir ve işaretiniz, bir KARA SANCAKtan ibarettir, bir de yeşil miğfer... Yeşil başlıklılar diye de biliyorlar sizi... Ölü olan herkes ve DİRİ OLAN sadece ŞEHİDLERdir.

Mukarrebun=Hz. İbrahimin MAKAMI . ALLAHIN MİSAFİR SALONU=MUKARREBUN. “Konuk Evi”dir Allahımızın. Arştan bir parçadır. Oysa Cennet, Sidreden bir parçadır. Arş ile ilgisi yoktur. Cehennemle Cennetin birbirinden ne kadar ilgisi yoksa, Cennet ile Sabıkunun da hiç bir ilgisi yoktur, TECRİT edilmiştir. Çünkü Cennet, bunun yanında "Cehennem kadar sevimsiz" kalır.

Allahın rahmetinin kimi kapsayacağı bizzatihi şahanesinin fikridir. Evet neden istemeyelim? İBRAHİM MİLLETİ isek Allah da vaadinden dönmezse (Haşa). Neden istemeyelim?

"İbrahim milleti" ile ilgili ayetleri üşenmeden tek tek yazalım. Canım arkadaşım Kuranın "İNŞAALLAH" kadar büyük bir sırrıdır o... Sabıkunun "ANAHTARI". Bizleri ŞEHİD EDECEK olan...

Bakara 135: "Yahudi yahut Hiristiyan olun ki doğruya kılavuzlanasınız." dediler. De ki: "Hayır, öyle değil. Şirk ve yozlaşmadan uzak bir biçimde, İbrahim milletinden olalım. O, şirke bulaşanlardan değildi."

Ali İmran 67: İbrahim ne bir Yahudi idi ne de bir Hıristiyan. O, sadece Hanîf bir Müslümandı. O müşriklerden değildi.

Ali İmran 95: De ki: "Allah, doğrusunu söylemiştir. Hadi artık Hanîf olarak İbrahimin milletine uyun! Müşriklerden değildi o."

Nisa 125: Güzellikler sergileyerek ve özü-sözü doğru bir halde İbrahimin milletine uyarak yüzünü Allaha teslim edenden daha güzel dinli kim olabilir! Allah İbrahimi dost edinmişti.

En’am 79: "Ben bir Hanîf olarak yüzümü gökleri ve yeri yaratana döndürdüm. Müşriklerden değilim ben."

En’am 161: De ki: "Beni, dosdoğru yola Rabb’im iletmiştir. Güçlü, pürüzsüz bir dine, Hanîf olan İbrahimin milletine. Müşriklerden değildi o."

Yunus 105: Şu da emredildi: "Yüzünü, bir Hanîf olarak dine çevir. Sakın müşriklerden olma!"

Nahl 120: Şu da kuşkusuz ki, İbrahim başlı başına bir ümmet idi; bir Hanîf olarak Allahın önünde eğiliyordu, müşriklerden değildi.

Nahl 123: Daha sonra sana şunu vahyettik: Bir hanîf olarak İbrahimin milletine uy! O, müşriklerden değildi.

Hac 31: Allaha ortak koşmadan, hanîfler olarak... Allaha ortak koşan kişi, gökten düşmüş de kendisini kuşlar kapışıyor veya rüzgâr onu uzak bir yere fırlatıp atıyor gibidir.

Hac 78: Allah uğrunda Ona yaraşır bir gayretle didinin. O sizi seçmiş ve dinde size hiçbir güçlük çıkarmamıştır. Babanız İbrahimin milletini esas alın. Allah sizi, önceden de şu Kitapta da "Müslümanlar/Allaha teslim olanlar" diye adlandırdı ki, resul sizin üzerinize bir tanık olsun, siz de insanlar üzerine tanıklar olasınız. O halde namazı kılın, zekâtı verin ve Allaha sarılın. Odur sizin Mevlânız. Ne güzel Mevlâdır O, ne güzel yardımcıdır O!

Rum 30: O halde sen yüzünü, bir Hanîf olarak dine, Allahın insanları üzerinde yarattığı fıtrata çevir. Allahın yaratışında değiştirme olamaz. Doğru ve eskimez din işte budur. Fakat insanların çokları bilmiyorlar.

Rum 43: Allah katından geri çevrilmez bir gün gelmezden önce yüzünü Hanif dinine çevir. Ki o gün insanlar bölük bölük ayrılırlar.

Beyyine 5: Oysaki onlara, dini yalnız Ona has kılarak ve Hanifler olarak sadece Allaha ibadet etmeleri, namazı kılmaları, zekâtı vermeleri emredilmişti. İşte budur doğru, eskimez ve aşınmaz din.

“Hanif”, “Milleti İbrahim”. İşte bu üç kelimenin üçü de ARAPÇA değil SANSKRİTÇEDİR. Üçü de Arapça garmer bazındaki Kuranın üç Sanskritçe kelimesidir. Bu SİZLERİN SABIKUN ANAHTARIDIR.

De ki "Ben Hanif olan İbrahimin milletindenim” (Bunun dışında kalan tüm Müslümanlık fraksiyonları MÜŞRİKTİR. Şeyhsiz falan çalışamazlar. Bizler İBRAHİMİN MİLLETİYİZ. Yani HANİF Müslümanlarız. Diyorum ya bize tek iman, tek İslamiyet tek selam yetmiyor. Çifte iman, Hanif+Müslüman, Selam ve selam (Barış) demek yakışıyor. Bize ölüp de mezara uzanmak yakışmıyor. Bize ŞEHİDLİK diriliği yakışır. BİZLER Muhammed Ümmetinin bir eriyiz. Ama... Bizler İBRAHİM MİLLETİnin şehidleriyiz. Bunu isteyin Allahtan ve çok merak ettiğimiz Mehdi Resulü, Mesih İsayı görün...

Bir bulut içinde olsanız, Mehdi sizi göremese de, siz onu görürsünüz. Çünkü Mehdi canlıdır ama ÖLÜDÜR. Siz ise ölü sanılan DİRİSİNİZ, ŞEHİDSİNİZ. HANİF İBRAHİM MİLLETİNDEN isek Allah bizi toprağa malzeme yapmaz, "Haydi işbaşına!" diye devam ettirir ŞEHİTLİĞE. ŞEHİTLER DİRİDİR. Bu ayet de sizin sırrınızdır... İnşaallahın bir parçasıdır. Diri olan artık her çağı yaşar. Artık "Benim ömrümü aşar, ben Mehdiyi göremem" diye cahilce ümitsizlik yok. Allahtan dileyin... O duaları kabul edicidir ve kabul ederken PARANORMALLER başlar.

Anne adayı hamile kalır, kocasına bunu açıklar. Onlar Allahın çok sevdiği kullarıdır. Ne var ki, İblis gibi bir evlatları doğacaktır. Daha sabii ve kundakta olduğu için o iblislikle suçlanamaz. Akil Baliğ oluncaya kadar masumdur. Allah bu duayı işitir ve Hızırı gönderir! Git onu beşikte öldür, yerine hayırlısını (Yuşa en hayırlı demek) veriyorum. DUA ile değişir HERŞEY... Paralel evrenden ÖTEKİ YUŞA GELİR. İyidir, en hayırlı evlattır. Öteki de BEBEK olarak öldürüldüğünden SORGUSUZ CENNETE GİDECEKTİR. Cehennemden kurtarmıştır onu ALLAHımız.

Ve dualarınız var ya... Onu zorlayın. Paranormale mümkün olmayana doğru dualarınızı zorlayın. İmkansızın ötesine geçmezseniz mümkün olanı göremezsiniz. Paranormale geçin ve normali görün. Normalden anormali görmek ölüye diri diyen aslında kendisi ölü olan biri gibidir. Dua tüm PARANORMALİTELERİN, tüm ANOMELİlerin TEK harakete geçiricisidir. İki kez iman eden BU DUA SİLAHINI almıştır. İmkansızı mümkün kılabilir artık, ŞEHİDLİK DAHİL. Mehdi Resulü görmek istemek dahil!

Dua ediniz. Yani cephanenizi biriktiriniz. Türkçe dua ediniz. Biz bu satırların tümünü TÜRKÇE yazdık Hepimiz anladık da haşa ALLAH mı anlamadı. Evet kendi dilinizden dua ediniz. Allaha sipariş vermek yani ısmarlamak için dua edin (Dua ile namaz duasını karıştırmayınız, benimki sadece yanüstü, yüzüstü, sırtüstü, yatarken, ayakta her zaman Allahı anmanın yani dua etmenin ta kendisi olan duadır).

Dua çok büyük bir silah. Namaz Allaha kredi borcumuz ama silah değildir, sadece ahlakımızı güzelleştirir (veya tersine azdırır, maun eder). Dua öyle değildir. Namazdan bağımsızdır. Namazdan sonra ya da herhangi bir zamanda yapılır ve dua SİLAHTIR. Evrenin hassas dengesini bile bozar. Zamanı altüst eder, uzayı tersyüz eder. Bu silahı kullanın. Allahın anın, Hamdedin, zikredin gibi ayetlerin amacı DUA ettirmektir. DUA ise Allah ile rabıtadır.

Allah bu rabıtayı niye ister biliyor musunuz? SAMEDdir VERMEDEN duramaz. İşte bu benim RABB’İM. O bizlerin Allahımız. O hep verir. Vermek için bahane, vesile yaratır, amacı vermektir. Bizi kendisine KÖLE etmek değil, VERMESİ için ALLAHIMIZI ÇOKÇA ANIN. Mesela "Rabbi Zıdni İlmi!" deyin. Sabıkunu ısrarla isteyin, ısrara dayanamaz benim Rabb’im. Hz. İbrahimin ISRARCILIĞI YÜZÜNDEN, hesapta yokken onu peygamber yaptı, DOST edindi, Arş konukevindeki yerini hazırladı... ISRAR ETTİ çünkü.

Biz İbrahim Milleti Hanifler değil miyiz? Niye ısrar etmiyorsunuz? Allahım çok acıyandır. Israra dayanamaz diyorum. Şaka etmiyorum. Allah ve Kuran ile şaka olmaz. Çok ciddiyim. Israr edip, İBRAHİM olun, ısrar edip, ŞEHİD olun, ısrar edip raahtsız edin Rabb’imizi. O bunu çok seviyor (adına HAMD diyor, ZİKREDİN diyor).

Sizden şu anda bir şey rica ediyorum: Bir kere ALLAH deyin. Bunu niçin söyledik biliyor musunuz? 1 gün=50 bin tane yıl. Bir Allah demek bir saniye ise, siz bir kere ALLAH dediniz. Allah sizi ismen (Mesela Hans diye) “Söyle Hans kulum, söyle Hans kulum, söyle Hans kulum, dile Hans kulum, iste Hans kulum...” diye sayısız kez andı. DİKKAT DİKKAT. Siz değil ALLAH SİZİ İSMEN VE 50 BİN YILLARCA ANDI. Siz mi Allahı çok andınız, yoksa o mu sizi çok andı?

Şimdi anladık mı? Allahımızın bizler için değil ama "Doğrusu insan çok NANKÖRdür" dediğini... Bu ayetin anlamını anladık mı? Nankörlüğümüz neredeymiş. Biz Allahı anmıyoruz aslında, Allah bizi anıyor. Aklınızda bulunsun arada bir Allah deyiniz. KENDİNİZİ ANDIRINIZ.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Namaz | 25 Ocak 2002 Cuma
Remil | 25 Ocak 2002 Cuma


Namaz

25 Ocak 2002 Cuma
Namaz
NAMAZ İÇİNDE farz olan kıraat (Kurandan ayet). İki rekat x 3 vakit işine gelen en kolayı fakat KURANDAN olanı okumak... Amin bile dememek. Amin Kuran’da hiç bir yerde geçmez. Namaz sonrası Resulullah Amin demiştir ve dedirtmiştir. Hem de NAMAZ dışındaki Fatihalarda topluca Amin demiştir ve dedirtmiştir. Namaz dışında Amini ilk kullanan da Hz. İbrahim atamızdır. Fakat namaz içindeki Fatihaya amin demek (ayet olsaydı bozmazdı) namazı bozar. Diyelim birinci rekatta bozulmadı ama ikinci rekatta ikinci kez amin dediğinde NAMAZ iade ediliyor sahibine... Yani iki kez hata yapılmıyor. Hele ki, topluca namazda "Amiiiin" diye bağırıyoruz. Eyvah !

Babalarımız, annelerimiz, vs. biz onları çok seviyoruz. Bu ata dini... Hindular da, budistler de öyle. Mesela budistler ellerinde bir çan gezerler (Bu da onların AMİNi). Gerçekten AMİN demek (Om mani padme hum derler). Yani bizim de amin dememiz bir tür ÇAN çıngırak çalmak değil mi? “Amin”i kullanın, 24 saat kullanın fakat, 6 erkat namaz içinde kullanmayın. 6 rekat içinde “Amin” yok. Amin diye bir ayet yok.

“Rabbena Atina”, “Rabbenağfirli”, ”Ettihıyyatü”, “Kunut Duaları”, “Allahülle Salli”, en başta Sübhaneke denen afet yoktur. “Semiallahü limen Hamideh”, “Rabbena Lekel Hamd”... Bunlar AYET DEĞİL, ilahi, şiir vb. Ben tamamını NAMAZ DIŞINDA okuyorum. “Allahülle Salli”yi namaz bitince okuyorum. Çünkü ilahidir, şiirdir AYET değildir. Zaten ayet olmayanı oraya koylduğunda ikinci bir hata daha var: "Allahümme saalli ala.........Muhammed” dediğinde bu ayet olmadığından Resulullahı Allahın NAMAZI içine monte ederiz ve ŞİRK koşmuş oluruz.

NAMAZ SADECE ALLAHa matuftur.Tek mercii Allahtır. Resullullaha ait kasideleri, naat ve şiirleri korsak, bu kuralı çiğnemiş oluruz. O zaman biri çıkar ve der ki, Süleyman Çelebinin mevlidinden "Şefaat Ya Resulullah.... Amine hatun...”,vb ekler...

Resulullahın ANNE ve BABASI MÜSLÜMAN DEĞİLLERDİ. Bunu unutmayınız. Resullullah doğmadan önce vefat eden babası nasıl Müslüman olur? 40 yaşına gelmeden önce ölen annesi Amina hatun nasıl MÜSLÜMAN olur? Ve nasıl MELEKLER SAF SAF GÖKTEN İNERLER? Kabeyi tavaf ederler? Ve Amina hanıma "Ol nurdanesi...dürdanasi" Resulullahı anlatırlar?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şura - Hanif İslam | 25 Ocak 2002 Cuma
Remil | 25 Ocak 2002 Cuma


Remil

25 Ocak 2002 Cuma
Remil
Remil DİGİTAL bir sistem. Mesela //./ ya da /../ gibi (Faiylatün gibi...Aruz vezni). Danyal Aleyhisselam bunu Tevrat içinde keşfediyor. Çizgiler (1) ve noktalar 0 (sıfır). Saat çok önemli. Sana Remil için gelen birinin geldiği dakikaya bakıyorsun (0244). Ayın hangi menzilde olduğuna bakıyorsun (İklil Süreyya gibi). Sorulacak sorunun ne olduğunu veriyor sana. Örneğin "Sana bu saatte (anda) gelecek olan birisi der ki ben çok kıymetli ve hatıra olan bir şeyimi kaybettim". Onu soran kadına de ki, "Onu görümcesi düşmanlık için almıştır, çalmamıştır, yerine koyacaktır". İşin tuhafı Remilde gelecek olanın sana hangi soruyu soracağı kitaba yazılmış. İkinci olarak gelenin KADIN olacağı önceden belirtilmiş.

İşte eğer bu ilahi digital sistemi (Remil)i kullanıyorsan bana şaşmayacaksın. O kitabı yazan Muhyiddini Arabiye şaşacaksın. Kitabın çok az bir bölümü "Saatlerin Hazinesi" diye piyasada var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şura - Hanif İslam | 25 Ocak 2002 Cuma
Namaz | 25 Ocak 2002 Cuma


Allah’ın Ahlakı

30 Ocak 2002 Çarşamba
Allah’ın Ahlakı
İyi şudur: Allahın AHLAKIYLA ahlaklanmak. Allah yalah söylemez, vaadinden dönmez, sabırlıdır, hakkaniyetlidir. Selamlıdır, Latiftir son derece merhametlidir. Bunların tümü İYİdir. İyi şudur: İçgüdülerine DÜZ gelenler iyi; ters gelenler günah ve çirkindir. Çalışmak iyidir, çalmak kötüdür. Savunmak iyidir, saldırmak kötüdür. Evlilik/sadakat iyidir, bunun tersi kötüdür. Çünkü, sen çalışıyorsun ama öteki geliyor ve ÇALIYOR. Senin emeğini çalıyor, senin maaşını çalıyor. Savunmak iyidir ama ötekisi saldırıyor. Savunan saldırmaz ki... Nikah ve zina farkı da böyle... Bunlar üç içgüdümüzdür (beslenme, savunma, üreme).

Azbuçuk "İyi" kavramını anlatmaya çalıştım. İyi nerededir? İyi=Cennettir "Orada İYİ HUYLU KİŞİLER vardır", örneğindeki Cennet... Yani iyilik ütopyadır, Dünya’mız için... Dünya’da iyi-kötü atbaşı vardır. Başabaş giderler. Hatta benim bile saatim saatimi tutmuyorsa, ben bir iyi bir kötüyüm demektir. Hesap defteri de ne kadar iyi ve kötü olduğumuzun bilançosudur.

"Allahın ADLARI ahlakıdır ve o ahlak ile ahlaklanmalıyız... Allah Ahlakını almalıyız. Alim gibi, Rahim gibi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
UFO Motoru | 30 Ocak 2002 Çarşamba
Yaratılış-Kıyamet - Yaşam-Ölüm | 30 Ocak 2002 Çarşamba


UFO Motoru

30 Ocak 2002 Çarşamba
UFO Motoru
UFO motorunun yakıtı magnetik şişe (madde-antimadde annihilationundan ortaya çıkan birçift foton, ışık hızıyla hareket ediyorlar ve araca tepkime veriyorlar). Magnetik şişe bir deyimdir... Burada mesela, bir proton ile antiproton oluşturuluyor. Bunlar birbirlerini bulup yok ediyorlar ve bir çift fotona dönüşüyorlar. Bu da foton basıncı adıyla YAKIT yerine bir itme yapıyor. İtmenin hızı ise tam ışık hızı. Üst uzaya çıkıyor ve blok evreni/kurşuni hiçliği yakalıyorsunuz. Orada tüm gelecek ve geçmiş zamanlar hazırdır. Hız fazınızı ayarlayarak istediniz zamana giriyorsunuz.

Madde ışık hızında gidemeyeceği içindir ki "enerjiye" dönüşür, yani "madde sonsuz kütleli olur" diye olmayana ergi metodu kullanmak, en baştan beri bir yanlıştır. Genel Relativitenin ölçeği ve kapsamı yakın galaksilere göre geçerlidir. Atomaltı dünyada bu kriterler çok başkadır. Relativite evreni kapsar ama kuantum teoremini kapsamaz. Makro kozmosda geçerli olan relativite, mikrokozmosdaki katı relativistik bölgede geçersizdir.

Bir örnek: Alfa ışımasını bilirsiniz: Tamamı kurşun kabdan çıkamazlar. Alfa taneciği demek bir Helyum çekirdeği demek, yani dörtlüden oluşmuş bu çekirdek bir MADDEDİR ve kurşun bir kabdan (kalınlığı ne olursa olsun) çıkmaması gerekirken, alfa parçacıklarının birkaçı "Duvardan geçen hayalet gibi", bir nötrino gibi kurşundan dışarı çıkmaktadır. Bunun anlamı şu: radyoaktivitede maddenin yarı ömrü var: Bir kilo RA madde yarı ömrü sonucunda "yarım kiloya" iniyor. Çünkü radyasyon vererek, maddesini buharlaştırıyor.

Bunun bir tek açıklaması var: Kurşun kabdan dışarı kaçan Alfa tanecikleri ışık hızını aşmışlardır ve negatif uzayda zamanda geriye gitmektedirler. Dolayısıyla karşılarında bir KURŞUN KAB SEDDİ yoktur, yani serbesttirler. Blok evrende tüm zamanlar aynı anda ve eşit olarak vardır. İşte manyetik şişe de bunu yapıyor.

Uzay-zaman seddinden dışarıya (kurşun şişeden dışarıya) çıkan bir UFO/naut, blok evrende (kurşuni hiçlik de) bekliyor. Özel durumunu kullanabilirse ışık hızını aşmış gibi (V-c) zamanda GERİYE yolculuk yapıyor ve bir filmin tersine oynatılması gibi, araç ve içindekiler HİÇ YARATILMAMIŞ gibi mümkün olan son noktaya küçülüyorlar (cenin oluyor ya da araç imal edildiği maden ocağına dönüyor vb.).

Tüm zamanlar ışıkhızında TEK AN olurlar (Bir gün=Bin yıl gibi). AN ebediyettir, bir başka deyişle AN denen süre eğer klasik saatin Tik-Takının arasındaki süredir. Eğer tik-tak ediyorsa mesele yok, bir andan ötekine geçmişizdir ama Tik deyip duruyorsa, o zaman AN EBEDİ oluyor, herşey donuyor, tüm evren bir BLOK oluyor. Hiçbir şeyi diğerinden koparamıyorsunuz. Herkes herşey hatta uçan kuş öylece kalıyor (Buna kuantum durum teoremi deniyor).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın Ahlakı | 30 Ocak 2002 Çarşamba
Yaratılış-Kıyamet - Yaşam-Ölüm | 30 Ocak 2002 Çarşamba


Yaratılış-Kıyamet - Yaşam-Ölüm

30 Ocak 2002 Çarşamba
Yaratılış-Kıyamet - Yaşam-Ölüm
Kıyamet şudur: Evrende uzay-zamanın ve dolayısıyla zamanın çıkış ucu vardır, Big-Bang. Bu zamanın başlangıcıdır. Zaman boyutu açılmış olarak evreni genişleten etmenlerden biridir. Kıyamet bu çıkış ucunun bitimidir ve uzun çok uzun bir yoldur ama gerçekte kıyamet, Big-Bangin ilk patlama anından BİR ÖNCEKİ adımın adıdır. Neden-sonuç yer değiştirebilir. Bu durumda Kıyamet yaratılıştan önce gerçekleşmiştir (Kalu Bela budur). Çünkü zamanın çıkış ucu demek, başlangıcın sonu ve/veya sonun başlangıcı demektir.

Kıyamet ve yaratılış, OL ve ÖL aynı ANDA aynı yerdedir. NEDEN ve SOUNÇ aynı yerdedir. NEDEN VE SONUÇ arasında öncelik ve sonralık sıralaması yoktur artık. AYNI ANDALIK vardır (senkronizasyon). AYNI ANDA doğduk ve aynı anda öldük. Kalu Beladaydık secde ettik, başımızı kaldırdığımızda Mahşerde yanyana İDİK ama o İDİKe henüz ölmediğimizden varamıyoruz ve kendimizi dirilecek sanıyoruz. Herşey çoktan bitti bile. Biz halen Kalubelada=Mahşerdeyiz.

Şu an bir RÜYA... Adı ömür. Hayat değil! Ömür, rüya kadar kısa... Bir gün=Bin yıl olunca şu ömrümüz iki saliselik bir süre oluyor ve biz bu iki saliselik (100 yıllık yaşam diyelim) minik bir sürede devasa bir yüz yıl yaşadığımızı sanıyoruz. Allah bize soracaktır: "Dünyada ne kadar kaldınız?". Biz şu cevabı vereceğiz: "Bir saat ya da daha az", üstelik de melekleri şahit göstereceğiz: "İnanmazsan, şu sayanlara sor!" diye...

Müminun:

112: Buyurur : "Yeryüzünde yıllar sayısıyla ne kadar kaldınız?".
113: Derler: "Bir gün, yahut bir günün bir kısmı kadar. Sayanlara sor".
114: Buyurdu: "Sadece birazcık kaldınız. Keşke biliyor olsaydınız".

Bu konuları bir topladığınızda Kalu Bela=Mahşer aynı şey oluyor. Kalu Bela’da "Elbise=Beden" giymemiştik. Mahşerde bir de BEDENİ giymiş olarak dirileceğiz (dirilmeyeceğiz çünkü hiç ölmedik ki) ve hiç ölmeyeceğiz (Cehennem’de ve Cennet’te sonsuza dek ölmeyeceğiz).

Peki ya ölüm? Çok basit: Beden ve ruhun ayrılması. Ölen falan yok! Ruh ölmez ki? Beden çürür (demir tozları dağılır), sonra yeniden ruh (mıknatıs) bedenini (Demirtozlarını) toplar ve yeniden bedenlenir. Ceset zaten cesettir, adı üstünde cansızdır. Onu canlı tutan “Soyut” bedenimizdir (Bilinç=Ruh=Can).

Nefs, madde (Tardyon) ile soyut madde (Ruh=Takyon) arasında bir GİRİŞİMDİR, yani interferens olayıdır. NEFS=LUXONdur, ışık hızıyla sınırlıdır, enerji bedendir. Resmi çekilebilmektedir. Parmak ucundan bile fotoğraflanabilmektedir (Kirlian photography). Takyon ve maddenin GİRİŞİM saçaklarına NEFS deniyor.

Beden x,y,z koordinatları içinde ARTI olandır (Sıfırdan büyüktür, ışıktan yavaştır). Ruh ise SOYUT bedendir. xyz EKSİdir, sıfırdan küçüktür ve ışıktan hızlıdır. İkisi bir araya gelince, otomatikman BİLEŞKE olarak NEFS ortaya çıkar.

Nefs LOKALdir SİZİN LİMİTLERİNİZİN TA KENDİSİDİR. Resmini çektiğinizde görürsünüz ki, parmağınızdan omuzunuzdan saçınızdan DIŞARI kaçamamakta. Nefs bizimle birliktedir. İstekleri isteyen NEFS değil, bilincin ta kendisi. Çünkü ölümden sonra dirilişe kadar NEFSSİZ olarak beklemekteyiz. Ancak bilincimiz şimdiki bilinciniz neyse o. NEFS ile ilgisi yok. Çünkü ölümden sonra, beslenme-savunma-üreme yok. Bunlar yoksa NEFS de yok.

Kuranda zaten ölüm kelimesi geçmiyor. Onu biz meallere ekliyoruz. Örneğin ruhlar mahşerde şöyle diyorlar: "Bizi iki defa dirilttin iki kere öldürdün bundan kurtulmaya bir yol var mı? Bu da 7 anlamlı ayetlerden biridir. Çok ağır bir ayet.

Allah vardı kimse yoktu.

a) Yoktan var edildik (birinci doğum)
b) Dünya’ya gönderildik (ikinci doğum).

Dünya’da öldük (öleceğiz), Mahşer’de yine ebediyen dirileceğiz. Kalu Bela ve Mahşer birer doğum. Kendi ölümümüz ve kıyamet birer ÖLÜM. En yüzeysel olarak böyle düşünebiliriz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın Ahlakı | 30 Ocak 2002 Çarşamba
UFO Motoru | 30 Ocak 2002 Çarşamba


Kur’an Tefsiri

31 Ocak 2002 Perşembe
Kur’an Tefsiri
Kuran tefsiri çalışmalarım BAŞLAMIŞTIR. 64 sayfayı (Matbu fasikül) BİR haftada yazabildiğimi gördüm. Aslında çok daha hızlı yazarım ama, bu elimdeki Kuran. ŞAKASI YOK. Çok dikkatli tefsir etmeliyim. Onun için 64 sayfa dedim.

Ben ilk cildimi 8 günde yazdım 350 sayfaydı ama bu Kuran ve 7 anlamı var. Önce birinci anlamları ve ikincileri bir arada vereceğiz inşaallah. Kuran bitince de ikinci tur yani ÜÇÜNCÜ anlamlar devreye girecek. O bitecek en zorlaşan anlamlar yani dördüncüsü... Böylece ALLAHın izin verdiği yere kadar Kuran ilk ve tek olarak birkaç yüzyılın bilgisini de içererek tüm anormalleri "Normalize" ederek ortaya konacaktır.

Zip-Zap Kuran’ıdır. İşte bunu yapacağız Allah İnşa ederse. İnsanlık böylesini hiç görmedi. DİGİTAL bir Kuran. İkili sistemde, içinde doğal 7 nota olan ve yukarıdan aşağıya yazıldığında CİNLERİN de mealini kapsayan bir KURAN (bu da 8. anlamı oluyor ona göre). Tüm teknik açıklamaların yer aldığı bir Kuran ve ayrıca İngilizce. Size yemin ediyorum, Allah üzerine yemin ediyorum. Batı aleminin en kalbindeki batılı olarak söylüyorum. HIRİSTİYANLAR MÜSLÜMAN OLMAYA AÇLAR! Onlara doğru Kuran verilirse AKIN AKIN Müslüman olacaklardır. Allah üzerine yemin ediyorum ki, eğer adam gibi Kuran tefsiri yapılsaydı batı alemi deli gibi Müslüman olurdu.

İlim denen aklın iknası var ya onun adı "Ya eyyühelleziyne amenu, amenu bsillah". İKİ KEZ İMAN=İLİMDİR. Batılı genç HAZIR, adam gibi KURAN istiyorlar. Herşeyi madem batıdan alıyoruz, onlar Müslüman olsun ki belki BİZİMKİLER de onların Müslümanlığını alır.

Sevgideğerler, bu Kuran insanlık tarihinde İLK ve TEK olacaktır. Eşi benzeri olmayacaktır. Buna kalben inanıyorum ve GELECEK de buna inanıyor. Bu mealle ilgili MİLLENİUM sipariş edildi ve bekleniyor. Bunun için bu satırlar yazıldı. Siz ve gelecek AYNI ANDA OKUYORSUNUZ. Bildiğimi bilseydiniz, sırtınız ürperirdi. AYNI ANDA BİRLİKTE OKUYORSUNUZ!!!!! Yazdığım için TARİH etkileniyor ve AYNI ANDA beraber okuyorsunuz.

Görüyorum, Mehdi Resul okuyor, ona tabi olan İnsan İsa da okuyor. İkisinin okutmanı üçüncü majisyen (Maitrea=Hızır Dede) o da okuyor ve aynı anda oluyor bunlar. Açık söylüyorum, sizden sonra değil, sizinle beraber ilk olarak AYNI ANDA bu satırlar okunuyor. Çünkü yazılanlar TARİHİ değiştiriyor.

Bizi yobazlaştırdılar, mahvettiler. İslamdan ikrah ettirdiler. Bu İSLAM dininin hakkı mı? Benim mübarek dinim buna mı layıktı? Allah canımı alsaydı da bugünleri görmeseydim...

Benim dinim ne güzeldi... Allah kutsadı. İnsanların şereflisi efendim o kitabı bize armağan etti. Çocuklarını diri diri gömen karacahil Araplar 30 yılda çağdaşlarını aşarak dünyayı şaşırttılar. Sonra SAAT durdu. İslamiyet bir gıdım ilerlemedi. En geri en aşağılanmış, zillet dini haline getirildi. Getiren kim? KENDİMİZ yani biz Müslümanlar...

Casus Lawrance mi yaptı bu kadar işi? Bir tek adam? 75 milyon Arap mı kendini yıktı? Araplar iğfal olunmaya en yatkın millettir, çarçabuk da iğfal oldular ve en komiği kendi kendilerini iğfal ettiler. İyi ki Arap değilim! Ne mutlu ARAP olmayana!

Ayeti hatırlatayım:

"Araplar (tüm milletler içinde anlamında) EN KAFİR VE MÜNAFIK MİLLETTİR RESULE İNDİRİLEN KURANI EN AZ ANLAYAN (kendi öz dilini bilmeyen anlamında) EN MAHDUT BİLEN TEK MİLLETTİR. Bu ayettir...

SADECE ARAPLAR, KAFİRDİR, MÜNAFIKTIR, ARAPÇA KURANI ANLAMAYAN TEK MİLLETTİR, KURANI ANLAYAMAZLAR (Liyakatları yoktur)

"El Arabü eşşeddide Küfren ve Nifaken". Şimdi dikkat, bire bir yazıyorum:

EL ARABİ=TÜM ARAPLAR (Soru bedeviler nerede? Bedevi Arapçada Badiyedir. Badiye değil, EL ARABİ=TÜM ARAPLAR diyor. Bedeviler demiyor) El Şedid=Şiddet demek, yalın hali ŞİDDETLİ, “comparetive” hali DAHA ŞİDDETLİ ve “superlative” hali EN EN ŞİDDETLİ. Bunun Arapçası da (superlative olarak) ElŞedidde.

Şimdi konuyu topyalım... TÜM ARAPLAR EN ŞİDDETLİDİRLER (daha şiddetlisi yoktur). Ne de şiddetlidirler? Yanıt ayette: KÜFREN=Kafirlikte ve Nifaken =MÜNAFIKLIKTA.

Yeniden toplayalım: Tüm Araplar kafirlikte ve münafıklıkta en şiddetli en ileri gitmiş (şampiyon millet!). Ve şimdi bir Kuran nasıl mealen bozulur görelim:

"Bedeviler inkâr ve münafıklık bakımından daha beterdirler" ayeti böyle yazıyorlar.

Burada benim MOTA MOT verdiğim GERÇEK KURANDAN BİR TEK MİNİK BİR ŞEY GÖSTEREBİLİR MİSİNİZ? Ne demek bedeviler? Ne demek "inkâr ve münafıklık bakımından daha beterdirler"? İnkar değil KAFİR diyor. Kafirden arta kalan bir kaç tanesine MÜNAFIK diyor (Münafıklar kafirlerden daha aşağıdaki bir cehennemde ebedi kalacaklardır).

Ve gelelim diğer devamına: Allahın Resulüne indirdiğini (Kuran indirildi, başka HİÇBİR ŞEY İNDİRİLMEDİ. İNDİRİLEN KURAN DA ARAPÇADIR)... Ve orada bir kelime daha var: “Hudude”. Kelime şu: Yalın hali: Mahdut (çok sınırlı), comperative (kıyas) hali DAHA DA SINIRLI/ Çok daha az ve superlative hali: EN AZ MİNİMUM, ÇOK KISITLI, EN DÜŞÜK LİMİT=HUDUDE. “ve ecderu ella yalemu”= Malumdan, bilmekten, Yalemu HİÇ Mİ HİÇ BİLMEZLER DEMEK... HİÇ BİR ŞEY BİLMEZLER DEMEK! ARAPÇAYI BİLMEZLER DEMEK! ARAPLAR ARAPÇAYI BİLMİYORLAR DEMEK!

ARAPÇAYI EN AZ EN SINIRLI BİLEN NE GARİPTİR Kİ YİNE ARAPLAR! İşte Kuran bunu yazıyor. Gel de bu PARANORMALE de şaşmayın. Arap Arapçayı en az biliyor. Hiç derecesinde en mahdud, en sınırlı, en kısıtlı biliyor. “Ma”=Olumsuzluk eki ve tüm Arapları katıyor (Hepsi içinde! Geçmiştekiler ve gelecektekiler bile). ENZEL=İndirmek, nüzul. Enzelallahü=ALLAHIN İNDİRDİĞİNİ... Kime indirdiğini? ALA=Üzerine Rasulih=Resulü üzerine indirdiği Kuranı... En az bilenler Araplardır. En kafir onlar, en münafık onlar, en az Kuran anlayan cahiller de onlar.

Kim bana diyebilir ki: “HANS kendine göre bir Kuran mı yazıyorsun! Bunları uyduruyorsun!” Bunu kim bana diyebilir? Kim diyebilir ki "Okudum BEDEVİ DİYORDU, ARAP DEMİYORDU”. Kim bunu bana diyebilir?

Zavallı çöl bedevileri (yörükler) ne yapabilirdi? Arap tarihinde ve saltanatta etkileri SIFIRDIR. Halen çöllerde yaşıyorlar. Oy bile vermiyorlar. Bu bedeviler birer zavallıdır ve etkisizdir. Araplar Allahın kendilerini "Kafir ve münafık" diye yerin dibine sokmasını örtmek için günah keçisi olarak "Bedevileri" seçtiler. Böylece meallerde ARAP kelimesi kaldırıldı yerine BEDEVİ dendi. Oysa ALLAH açıkça ARAPLAR diyor.

Bir Surede de RUMLAR diyor. Şimdi Rumlar diyebilir mi ki, "Bu suredeki rumlar BEDEVİ olan Rumlardır, bizimle ilgisi yoktur!". Arap, Rum, Slav, Türk vb. bunlar bütünleşik bir tek MİLLETTİR. Bunun bedevisine niye saldırıyorlar ki? Türkiyede bedeviler (Türkmen göçerler, yörükler) Toroslar’ın eteğinde ve Ege bölgesinde "Atlı arabalarla" göç ederek yaşıyorlar hem de binlerce yıldır. Oba kuruyor, konaklıyorlar. Yerleşik olmadıklarından mesela Osmanlı sarayına ve saltanatına katkıları SIFIRDIR. Diyelim ki Kuran Türkçe indirildi ve Türklerin küfür ve nifakta en şiddetli millet olduğu söylendi... Elbetteki Osmanlı suçu "Toros yaylak ve kışlaklarında konaklayan yörüklere” atacaktı. "Bunlar çingenedir, bunlar bedevidir falan diyecekti". Bundan hiç şüpheniz olmasın...

Kuran ARKADAŞIMIZDIR ve CANLIDIR. Arkadaşımız o rahmetlimize, bir ses, bir koku, bir mesaj, bir serinlik, bir güzellik bir renk, bir RESİM götürüyor ve Rahmetli (Eğer Kuranı arkadaş edinmemişse, yalnızdır) Kuran ona IŞIK olarak gidiyor. Zifiri karanlık kabir aydınlanıyor. Kuran o kişinin suretinde (Fatiha’yı okuyan mesela) gülümsüyor. Bu onların en çok istediği TAD, lezzet. Keşke Rahmetli BİZLER GİBİ KURANI ARKADAŞ EDİNSEYDİ! Hep nur yağacaktı kabrine ve en çok sevdiği KİŞİ kılığındaki Kuran ile sohbet edeceklerdi Kıyamet’e kadar.

Bir daha söylüyorum ve yalvarıyorum. Kurana KİTAP gözüyle bakmayın. ARKADAŞ gözüyle bakınız. Yalvarıyorum onu her yerde VE TEFEKKÜR ETMEK ÜZERE okuyunuz (Bunun adı Hamd ve Zikirdir). Her zamanda okuyunuz. Yanüstü, sırtüstü, yüzüstü ya da rahatınıza gelen biçimde nasıl olursa olsun, isterseniz amuda kalkın AMA KURANI OKUYUN.

Hanif meal oluşturacağız Allah İnşa... Artık Milenium başlatılmıştır. Biz başlatmadık. Mesela Hızır sorumlu, onun tabi olduğu Rabb’im başlattı. Ben emir kuluyum. BAŞLATILMIŞ olana katılımcıyım. BEN BAŞLATMADIM. Ben başlatılmış olan üzerinde konuşuyorum sadece... ALLAH başlattı. Benim suçum yok! Ben Allahın basit bir kuluyum. Allahın başlattığını görmezlikten gelemezdim. Millenium/Miladium bunun için ilan edildi. Ben ilan etmedim, ben uydurmadım, benim zannım, halüsinasyonum falan değil bunlar. Milat başladı.

Yazdığım her satır (geleceğe yön verecek her satır) çok anormal değil! Jules Verne bize yığınla ROMAN yazmadı mı? Natilus, Aya Seyahat... Bu romanlar "Geleceği biçimlendirmedi mi?". İlk denizaltı böyle yapıldı, Aya giden Apollo aracı, Apollo aracını kaldıran Satürn roketi ile Jules Verneninki arasında sadece 75 cm oynuyor. İki roket de birbirinin aynısı. Benimki de böyle bir şey işte...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam - Hanif Gelecek | 31 Ocak 2002 Perşembe
Kişisel Bilgiler | 31 Ocak 2002 Perşembe
Allah | 31 Ocak 2002 Perşembe


Hanif İslam - Hanif Gelecek

31 Ocak 2002 Perşembe
Hanif İslam - Hanif Gelecek
Maalesef Kuran öğretisi ve akaidi ARABİYATÇILIK ve ARAPÇILIK üzerine KURULUDUR. Haniflik öncesi TÜMÜMÜZ ARAPÇIYDIK, Arabesk (Arabist) idik. Şimdi Hanifiz ve artık Arapçı değil, Milleti İbrahimciyiz. Milliyetçiyiz ama o faşist milliyetçilik değil bu. Bu bambaşka bir şey. Bunu anlatmak yerine doğrudan yaşarsınız. O yaşadıklarınızın adı HANİFLİKTİR. Dünyanın en eski dinlerinden biri (tüm dinler Müslümanlıktır, zamanla bozulurlar). Ve ne mutlu bana Arap değilim ve ne mutlu bana Milleti İbrahim içinden BİR TÜRKüm! Dedem Korkut (Hızır) Yesevi ve öğrencileri gibi.

Ben Türk olmakla çok gururluyum. Ne mutlu bizlere ve sizler şu bir avuç insan, işaretli Rabbin askerleri, elinde KARA SANCAK tutanlar. Bu sancak asla ve asla KAZANANA kadar BAŞKA RENK OLMAYACAKTIR. KAPKARA OLACAKTIR. Ta ki Süfyanizm bitirilene kadar. Bu sancağa hiç bir renk vermeyin. Bu sancak KAPKARA KALACAKTIR. Adlerin YAŞANMAMIŞ TARİHİ, KEHF açılacak. Mağarada uyuyan Adlerler oradan çıkacak... Bir kaç saatlik bir zaman boşluğuna (mağara) düştüğünü sanacak, üç asır geçtiğini görecek. O Kehfin aynı zamanda ANA RAHMİ olduğunu görecek... Danseden Kraliçenin BELDEN YUKARI bir RAHMİNDE, o Kehften Adler yeniden doğacak. Mighty denecek ona. Cave=Kehf demişler (Türkçesi de yakın=Kovuk, aslı kofuk, kof=mağaradan gelmedir), Mightyye de Mehdi demişler, dilleri dönmemiş Arapların herhalde. Ve Yaşanmamış bir tarih 350 yıl öteye TEHİR ediliyor. Mağarada 8 saat kaldık ama o 360 yıl tutuyor... Bir gün= 3 X 8 = 24 saat, yani yaklaşık BİN yıl. Allahın bir günü sizin saydıklarınızla BİN YILDIR (Tevrat, Zebur, İncil ve Kuranda dördünde birden şu an yazılı bu ayet, aynıca BRAHMA dininde de aynen vardır).

Bizler ise geçmişteki Üç majisyen ile gelecekteki üçlü arasında birer köprüyüz. Eskiden bir İsa vardı... Resul idi. Gelecekte dönecek ama artık Resul olmayan RESUL. Eskiden bir Adler vardı ama eskiden mehdi olmayan gelecekte Mehdi olacak olan Mehdi Resul. Messiah, Mehdi ve üçüncüsü Maitrea... O da Hızır. Geçmişte yer aldılar, gelecekte de yer alacaklar. Bunlarla aynı kaderi paylaşan bir üçlü grup daha var:

1. Üç majisyen
2. Zülkarneynler (gelecekten geçmişe geçenler)
3. Ashabı Kehf ve Rakim (geleceğe geçenler)

Geçmişten geleceğe gitmek KEHF işi. 8 saat uyursunuz kalkarsınız ki 333 yıl geçmiş. Bu kolay. Adler de böyle, İsada böyle ama Zülkarneyn olmaz inanılmaz zor. Gelecekten geçmişe geçiyorsunuz. İşte bu akıl almaz, inanılmaz bir olay. Kendinizi ışık hızına kaptırın "İKİZİNİZ"in geleceğine geçersiniz... Yani yaşıtınız olan ikizin sizden 300 yıl daha yaşlı olduğunu görürsünüz.

Ama şu PARANORMALDİR. Torun geçmişteki dedesiyle buluşuyor. Bu buluşmanın önemini vurgulayalım:Torun (ki doğmamış henüz) dedesiyle (ki çoktan ölmüş) DİPDİRİ! ve AYNI ANDA BULUŞUYORLAR. İşte tuhaf olan bu. Paranormal olan bu. Zülkarneyn olmak, Kehften daha zor. Adler geçmişin insanıdır ve geleceğe 333 yıllık bir sıçrama yapmıştır. İsa da geçmişin insanıdır geçmişten geleceğe 2 günlük (2000 yıllık) sıçrama yapmıştır ama Zülkarneynler GELECEKTEN geçmişe sıçrama yapmışlar.

Birini tanıyorsunuz: Kuranda bildirilen Zülkarneyn bu (Yecüc-Mecüc bağlamında). Ne var ki, Zülkarneyn’ler bir TEK değildir. İlki bildiğiniz. İkincisi ÜÇLÜ Zülkarneyn’ler, diğeri BEŞLİ Zülkarneyn’ler ve bir diğeri YEDİLİ Zülkarneyn’ler ve Kehf (Mağara) ehlini de biliyorsunuz. “7 Uyurlar” diyorsunuz ama “BEŞ Uyurlar” da var, “ÜÇ Uyurlar” da var, “BİR TEK Uyur” da var. Tıpkı Zülkarneyn’ler gibi 1-3-5-7...

Kehf de öyle. Kur’an’da bildirilen Kehf 7 tane olanı... Ya beşliler, üçlü kehfler ve BİR TEK KEHF. Bunlar neden Kuranda belirtilmiyor?

Kehf 22: "Üç kişiydiler, dördüncüleri köpekleriydi." diyecekler. Şunu da diyecekler: "Beş kişiydiler, altıncıları köpekleriydi." Gaybı taşlamaktır bu. Şöyle de derler: "Yedi kişidirler, sekizincileri de köpekleridir." De ki: "Onların sayısını Rabbim daha iyi bilir. Onlar hakkıda bilgisi olan, çok azdır." O halde, onlar hakkında yüzeysel bir tartışma dışında hiçbir çekişmeye girme. Onlar hakkında, konuşup duranlardan hiç kimseye bir şey sorma.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri | 31 Ocak 2002 Perşembe
Kişisel Bilgiler | 31 Ocak 2002 Perşembe
Allah | 31 Ocak 2002 Perşembe


Kişisel Bilgiler

31 Ocak 2002 Perşembe
Kişisel Bilgiler
Şuna çok ama çok dikkat edin... Ayet şöyle: "ALLAHA ÖDÜNÇ VERİNİZ!", "ALLAHA BORÇ VERİNİZ". Al bir paranormal daha. Zaten Malikül Mülk, herşeyin sahibi ALLAHIMIZ değil mi? O evsahibi, malsahibi ve biz KİRACI ve rızkımızı veren ALLAHımızın veridği rızktan HAYIR (Zekat, fitre, sadaka vb.) yaparak ALLAHa ÖDÜNÇ BORÇ veriyoruz. Bu ayet tuhafınıza gidiyor mu?

Gelmiş geçmiş şimdiki ve gelecekteki tüm eserlerimi karşılıksız bağışlıyorum (bir tek kuruşçuk almaksızın). Şu anda gerçek “soğuk fusion”u da "Ev -mutfak aleti olabilecek biçimde" piyasaya da vererek başardım. Bu alet Balıkesir Üniversitesi Meslek Yüksek Okulu Müdürlüğünce test edilmektedir. Soğuk fuzyon ile termosifon yaptım. Hiçbir elektrik kaçağı olmadan ve insanı çarpmadan suyu ısıtıyor, hem de ne kadar daldırırsanız o kadarı ısınıyor suyun hepsi değil. Balıkesire yolu düşenlere bu aleti (soğuk fusion) gösterebilirim. Aklınızı oynatmazsanız iyidir. Çünkü elektrodu ne kadar daldırırsanız o kadarı ısınıyor, öteki katman buz gibi. Buyrun Hans Aiberg kuralları bile altüst ediyor. Su çaydanlıktaki gibi kaynamıyor, hoplamıyor, sadece ısınıyor ve yıkanılıyor. Elektrik kaçağı yok elinizi daldırabilirsiniz (mesela kovaya), elektrod sıcak değil, tutabilirsiniz.

Tesla havaya hükmediyordu. Kilometre öteden kablosuz fenerleri-ışıkları yakıyordu. Ben ise suya hükmediyorum. Su konversiyon olmadan kesin olarak SOĞUK ve SICAK İKİYE AYRILIYOR, birbirine de karışmıyor. İki su içiçe, elektrodu daldırdığım mesafe sıcak, altında kalan bölüm soğuk. Bu iki denizin karışmamasıyla aynı değil mi?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri | 31 Ocak 2002 Perşembe
Hanif İslam - Hanif Gelecek | 31 Ocak 2002 Perşembe
Allah | 31 Ocak 2002 Perşembe


Allah

31 Ocak 2002 Perşembe
Allah
Allah hem çok büyük hem de esiri bile kuşattığından, Esfeli Sağfilinin altını da kuşattığından EN KÜÇÜKtür. Allah mütevazidir. Eneiyyeti yoktur. "Bizler" der, BEN demez. Allah büyüktür ama öyle büyüktür ki her küçük ile birliktedir. En küçük ebat ve en büyük ebat ikisi de Allaha aittir. Ebat da ebat değildir zaten, sayılar Allahı yaratmadı. Allah sayıları yarattı. 1, 2, 3, 4, dedi biz de aldık ondan BİLİM çıkardık.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri | 31 Ocak 2002 Perşembe
Hanif İslam - Hanif Gelecek | 31 Ocak 2002 Perşembe
Kişisel Bilgiler | 31 Ocak 2002 Perşembe


Tarık Suresi

01 Şubat 2002 Cuma
Tarık Suresi
"Andolsun GÖĞE ve TARIKa. Tarık nedir idrak ettin mi?". İlk ayetler bunlardı. Fotonları örnek vermiştim. Herbirimiz bir foton oluyoruz ve sabit 300 bin km hızla hareket ediyoruz. Herkes aynı hızda gidince de "HAREKETSİZLİK" gibi bir duygu oluşuyor. Çünkü mesafeler hiç kapanmıyor. Herkes herkese eşit uzaklıkta ve değişmez bir aralıkta bulunduğundan, sanki EVREN HAREKETSİZDİR. Kişiler (fotonlar) birbirinin farkında değillerdir, herkes bir ANA RAHMİNDE gibi yapayalnızdır, yalnızbaşınadır. Diğer bir kişiden haberiniz olması için ona gitmeniz gerekir mesela elinizi uzatıp orada biri var mı diye bakmak gibi. Ancak bu da imkansızdır. Çünkü elinizi uzatmak demek son hız olan C hızından BİRAZ fazla gitmek demektir. Bu da (hızlar toplanması yasaklandığından) mümkün değildir. O zaman şu değişiklikleri farkedersiniz:

Işık hızına doğru hızlanırken geride bıraktığınız uzay-zaman 4 boyutlusu ışık hızında ortadan kalkar. Tüm evrenler (semavat) ve biçimler (örneğin galaksi ve yıldız pırıltıları) gider. Onların yerine BİR TEK uzay gelir. Bu artık uzay-zaman da değildir. Gökler (uzay-zamanlar) sadece ZAMAN boyutuyla algılanırlar. Zamanın akma hızı=Işık hızıdır. Işık hızıyla gitmektesiniz. Zaman durmuştur. Zaman boyutu sonsuz genleşmiştir. Bu durumda galaktik uzay da ortadan kalkar. Yıldızlı gökyüzü yoktur. Bunun yerine bloklanmış bir uzayda bir bileşke ortamındasınızdır.

Bu ortamın bir adı var: Kurşuni hiçlik ya da gri yokluk. Gri hiçlik şu anlamdadır: Bir tek SİZ varsınız GİBİ. Çünkü bir başkasının yanınızda olduğunu anlamak için ondan size IŞIK gelmesi gerekir. Biz evrenle ışık (fotonu) aracılığıyla haberleşmekteyiz. Kaldı ki bu fikir jimnastiğinde kendimizi bir FOTON yerine koyduk yani bizatihi ışığın kendisiyiz. Bunun anlamı şu: Işığın kendisi olmak demek, bir şeyin kendisine PARLAMASI demektir. Yani kendi ışığınızı görürsünüz, başkaca bir ışık daha görmezsiniz (tüm fotonlar aynı durumdadır). Dolayısıyla siz sadece kendi pırıltınızı algılarsınız. Kalan herşey "Kurşuni" ve "Hiçlik" ten ibarettir. Bunların 7 anlamı var.

Aslında kabir, vb. de böyle. Kabir yaşamı kurşuni hiçlik de enterne ve bloke olmaktır. Gri yokluk bölgesi hem KARAKABİRdir, yani ölümün ardındaki yaşam. Fakat neden ve sonuç aynı hızda aktıklarından birbirini kovalamadıklarından nedensiz sonuç ve sonuçsuz neden çakışması olur. OL=ÖL (Oluş=Yaratılış/doğum/neden). Ölüş=Kıyamet/ölüm/sonuçtur. Önce doğarız sonra ölürüz. Bu ışıktan yavaş hızlar için NORMAL olan nedensellik ilkesidir. Ancak neden ile sonuç arasındaki mesafe (doğum-ölüm arasındaki ömür) hızlandıkça KISALIR. Sonuç daha yaklaşır. Neden ışık hızına hızlanınca da SONUCU yakalar. Neden=Sonuç (OL=ÖL) olunca da artık UZAY-ZAMAN ve evrenler, galaktik görüntüler her bir şey gider, yerine gri bir hiçlik gelir.

Gridir çünkü TEK SİZ kendinize parlamaktasınız. Kalan ise adı üzerinde HİÇLİK ama zifiri siyah ve kör karanlık değil. O kurşun rengidir. “Twilight”tan çok daha koyu... Neden gri? Çünkü PARILDAYAN yani KARANLIĞI DELEN TEK VARLIKSINIZ. O parıltınız nedeniyle karanlık artık karanlık değildir, loş renktedir. Neden Hiçlik? Çünkü sizden başka hiçbir şey daha yoktur! Ve yeniden ayeti anımsayalım:

"Göğe ve Tarıka andolsun!". Kuranda her yerde çoğul olan GÖKLER burada tekildir. Sema=Gök ışık hızında tüm evrenlerin (Paralel evrenler, anti evrenler, negatif evrenler, antiparalel evrenler, ve de "Rabbil aleminin alemleri" olan gökler=Uzay-zaman birliğidir. Tümü birden bir yukarı sistemin (Süper Uzay) üyesidirler. Süper Uzay ışıkhızıyla devinmekte/titreşmektedir. Dolayısıyla anında var ve yok olan GEON denen bir topolojik tüneller, mağaralar sistemidir. Neden=Sonuç aynı anda olduğundan bir GEONun DURUMUNU ve konumunu (uzay ve zamanını) aynı anda hesaplayamazsınız. Çünkü BELİRSİZLİK ilkesi işbaşındadır. Herşey kesinkes BELİRSİZDİR.

Belirsizlik ilkesi ise, Allahımızın evreni kontrol sırrıdır. Yani belirsizlik ilkesiyle "Yarını" bilemeyiz. Bu ilkenin diğer adı Kuranda Alemül ĞAYB=Kayıp alemdir ve ĞAYB olan şeyleri ALLAHtan başkası bilemez. Ğaybı bilmek Allaha özgüdür. O dilerse Ğaybı bildirir ve bilmiş olursunuz. Yoksa Ğaybı (karanlığı) taşlamış olursunuz (ayet). Allah kimseyi ĞAYBINA MUTTALİ etmez. Kesinsizlik (İndeterminizm) ilkesi demek =ĞAYB alemi ilkesi demektir. Ve ĞAYB ALEMİ ŞUDUR:

Kurşuni hiçlik alemi... 7 anlamı var bunların tabii, örneğin ikinci anlamı şu: Siz tek bir fotonsunuz ve kurşuni hiçlik de meşhur KARACİSİM (Planckın ünlü siyah cismi). Küre biçiminde simsiyah bir güllenin sadece bir deliği vardır ve buradan sadece BİR TEK foton girmesine izin verilir ve o bir tek fotonun enerji düzeyi ölçülerek, ünlü Planck sabiti hesaplanır ki bu da quantum teoreminin ta kendisidir.

Kurşuni hiçlik=Siyah Cisim fenomenidir. Her kelime 7 anlamlıdır. Eğer misal ise 14 anlamlıdır. Eğer misal kelimesi iki kez geçiyorsa, o ayet (Melime, cümle vb.) 49 anlamlıdır. Gri hiçlikin ilk anlamı en basit olarak “Planck Karacismi”dir.

Bir diğer anlamı da AŞAĞI MİSAL ALEMİdir (Wheeler uzayı Super Space ve Geonlar, meraklısına...). Bu uzayın matematik isbatını Feinberg yaptı, Wheeler öngördü. Dolayısıyla matematik isbatı yapılmış bulunan bir uzay demek, VAR demektir (O uzayı laboratuara sokamazsınız. Hep teorik kalacaktır). Matematik kanıtı yapılmış herşey ZATEN vardır. Bilimin reddetmediği tam tersine kanıtladığı her şey ZATEN VARdır. Bize onun keşfi kalıyor...

Işık hızına erdiğinizde, tüm alemler (Negatif/anti/.....vb uzaylar) ortadan kalkar. Sayısız paralel evrenin yerine bir tek VEKTÖR=Yöney uzay gelir. Yani sonsuz sayıda evren bir tek model olurlar. TEK BİR GÖK olurlar "Andolsun GÖĞE...." bu demektir.

"Andolsun göğe ve TARIKa...". Sıra geldi TARIKa. Bu Tarık neyin nesidir?

1: Andolsun o göğe ve Târıka,
2: Târık nedir idrak ettin mi?
3: O, karanlığı delen yıldızdır.

Bundan önce bu ayetleri okurken ne anladığınızı bilmem ama artık HANİF bilimadamlarısınız. İşler değişti. Tarık için bilmem ne yıldızı bilmem ne gezegeni diyemeyiz artık... Elimizde sağlam bir veri var.

SİZ ışık hızında giden bir fotonsunuz, tüm GÖKLER kalktı yerine bileşke bir tek gök çıktı ve orada siz de BİR TEKSİNİZ, BİR TEK SİZ KENDİNİZE PARLAMAKTASINIZ... 2. ayette bunu vurgulamak için soruyor: "Tarık nedir idrak ettin mi?", diyor Allahımız. Ve bir nebze idrak etmeye başladık artık.

İzleyen ayette şu ifade var: "En necmü Sakıb". NECM=YILDIZ MIDIR? Sakıb (Sevakib vb.) kelimesi olmasaydı evet YILDIZ diyecektim ama sakıb (içsel ışıma) denince iş FOTON oluverdi. En mini mini minnacık yıldız anlamında. Size KANDİL derler inanmayın (candle, kandil zaten Arapça). Sakıb/sevakib 7 anlamlıdır elbette:

1. Yıldızların FUSİON TANDIRInın adıdır ve Sevakib biçiminde yazılır.
2. Sırada minicik yıldızcıklar var (Fotonlar) ve bunların dışında SAKIBı olan yapay yıldızlar var, vs..

Yapay yıldıza bir örnek NUR 35. ayettir:

Nur 35: Allah, göklerin ve yerin nurudur. Onun nurunun temsili, içinde lamba bulunan bir kandil gibidir. O lamba bir billur içindedir; o billur da sanki inciye benzer bir yıldız gibidir ki, doğuya da batıya da nisbet edilemeyen mübarek bir ağaçtan çıkan yağdan tutuşturulur. Yağı, nerdeyse, kendisine ateş değmese bile ışık verir. Nur üstüne nurdur. Allah dilediği kimseyi nuruyla hidayete iletir. Allah insanlara misal verir; Allah her şeyi bilir.

Hemen yorumlayalım: Allah GÖKLERİN (göğün değil, GÖK de sadece kendinize parlarsınız) ve YERİN (galaktik uzayın) NURUDUR. Onun nurunun MİSALİ: Bir fanus içindeki ışık kaynağı (Fusion reaktörü) gibidir. Bu yapaydır çünkü: KRİSTAL içine alınmıştır (Züccac=Kuartz dahil tüm kristaller). Laserin elde edildiği quartz kristaliyle aynı ve sırada LASERin kohorent (tek dalgaboyu) noktasal ışıması var ki şöyle anlatılmış: Billur da sanki inciye benzer bir yıldız gibidir. İŞTE SAKIB VE NECM (Yıldız) yani FOTON kelimesini ve yanında da “bonus” olarak “Laser” ışığının bir noktacığını yakaladık.

Bunun yapay yıldız olduğunu şuradan da anlıyoruz: “Bir yıldız gibidir ki, doğuya da batıya da nisbet edilemeyen”, diyor ayet. Doğuya ve batıya DEĞİL diyor ayet ve KUZEY-GÜNEY kutuplarını haber veriyor (elektrikte + ve - , mıkratısta N ve S kutupları). Nur-35e döneceğiz Allah inşaa...

Şimdi şuna mutmain olduk mu? İçinde Sakıb ve NECM geçen ayetler artık yıldız değildir. Fotondan başlayarak YAPAY bir alete kadar uzayan bir misaldir. Bakın 49 anlamlı bir ayetti bu. Çünkü iki kez misal kelimesi geçiyor.

1. Onun nurunun MİSALİ
2. Allah insanlara MİSAL verir; Allah her şeyi bilir.

Ayette iki kez misal geçince oldu 49 anlam ve NECM bu kez YAPAY yani insan eliyle yapılmış bir ARAÇ oluyor. Manyetik şişeli (Laser fotonu), ışık hızı tepkimeli cam-pencere içinde bir alet. N-S nedeniyle "İKİ KUTBU " olan ve elektromagnetik özellikli bir ALET, vs.

Ve biz bu aleti daha sonra incelemeye alalım. Şu anda önemli olan TARIKtaki NECM (Foton) örneği olan SAKIB ve bunun YAPAY bir ayet olduğunu kanıtlayan TARIK ismine yoğunlaşalım.

“Tarık nedir idrak ettin mi?” diye soruyor Rabb’imiz. Bir de ben soruyorum: Şimdi BİLDİK Mİ? Kapıyı araladık mı? “O karanlığı delen bir yıldızdır", diyor ayet. Hemen düzeltelim: "Sadece kendine parlayan bir foton veya BİR evren gezmeni ALETtir”. Karanlığı delen değil, karanlık değil zaten... “Kurşuni hiçlik” o. Delen de değil, "Kendine parlayan bir yıldız".

Şimdi ayetteki TARIK daha da belirginleşti. IŞIK HIZIYLA gittiği ve bu yüzden saf enerji konumunda olduğu, dolayısıyla da sadece kendine PARLADIĞI ve kendine parlayan herşeyin de GRİ HİÇLİK içinde kaldığı iyice anlaşıldı...

O halde Tarık Suresi’ne derinlemesine girelim:

4: Hiçbir nefis yoktur ki başında bir denetleyici bulunmasın.
5: Onun için insan neden yaratıldığına bir baksın.
6: Atılan bir sudan yaratıldı.
7: O su, erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.

Önce 4. ayeti açalım: NEFS=BİRİM, Nefs=Unit, Nefs=Her bir ÖZ, Nefs=Her bir kimlik, vs. Hiçbir tane birim (foton mesela) bulamazsın ki "İNDETERMİNİZM" belirsizlik ilkesi ile kontrol edilmesin. Kesinsizlik ilkesi Allahımızın evreni KONTROL sırrıdır, bunu unutmayalım. ĞAYB ve MİSAL alemidir. Şimdi bir foton KENDİ BAŞINA parlıyor. TEK kalmış koca süper uzayda (aslında her biri TEK kalmış sonsuz NEFS var orada) herbiri kendine parlıyor dolayısıyla Üst-Uzayı "AYDINLATMIYOR" ve o üst uzay da GRİ HİÇLİKTE KALIYOR. Fotonu/Tarıkı denetleyen ÜST kontrol mekanizması var. "Gök"te her bir foton kendi başına parlayarak eşit hızda akıyor. Herşey DURGUN sanki ZAMAN DA DURMUŞ. Dolayısıyla gökcisimleri vb. ortadan kalkmış ve gri hiçlik işbaşında.

Güneş’ten çıkan foton Dünya’ya 8 dakika sonra gelir ve yüzeye düşer. Şimdi biz o fotonun yerine koyalım kendimizi... Biz duruyoruz ya (öyle sanıyoruz kendimizi, ama aslında ışık hızıyla gidiyoruz). Biz duruyor olunca şunu görüyoruz: Güneş bizden uzaklaşıyor, tersine Dünya da bize yaklaşıyor. Yani FOTON uzay-zamanı katetmiyor, o duruyor, uzay YÜRÜYOR (Güneş uzaklaşırken, Dünya yaklaşıyor ve Dünya’ya çarpıyor foton ve/veya Dünya bize gelip çarpıyor.

UZAY IŞIK HIZIYLA HAREKET EDİYOR. Burası üst uzay yani Worm Hole=Mini Berzahçıklarla dolu. Gri Hiçlik=Super-Space demek. Worm Hole, bir ucu karadelik çıkışı ise akdelik olan kurtçuk/solucan delikleridir. Bunların her biri bir BERZAHÇIKTIR. Süper uzay =Misal Aleminin dokusu bu BERZAHÇIKLARDAN İBARETTİR. Worm Hole denen tünel süreci Quantum sürecidir. 11 boyutlu “Süper String”lerin İÇİ dir. Bu iç bölgeye berzah denir. Allahın tecellisi orada olduğundan aynı zamanda Hablilverid (şahdamarı) İÇİ de denir.

Kurşuni hiçlik BİR TEK SİZİN NEFSİNİZİN yer aldığı “Planck Siyahcismi”dir. Eğer tümünü o siyahcisme soksaydık, "Güneşin bizden ışık hızıyla uzaklaştığını ve dünyanın da bize ışık hızıyla yaklaştığını görecektik. Bunun adı UZAY YÜRÜYÜMÜ. Biz dış uzayda iki nokta arasında yürürüz ama iç uzayda uzay bize yürür. Yani 4 boyutlu uzay zamanda ise "SEN YÜRÜRSÜN". Eğer berzah (süper sicim içi) açılmamış 7 boyutta isen, bu berzah (Worm Hole) aracılığıyla (Karadelik tünellerinin birbirine mesafe dinlemeden bağlanmasını anımsayınız) UZAYI sana yürütür. UZAY YÜRÜYÜMÜ bu anlamda. Yoksa Dirac teoremindeki gibi "Uzay aynı durur, biz küçülürüz, dolayısıyla da ışık tayfı kırmızıya kayar", dememiz için atomlar arası mesafenin kısalması gerekir. Angström, fermi mesafeleri sabittir, küçülmez, atomların yarıçapları hep aynıdır, vs. Atomik boyutlar hep sabittir, Kuarz titreşimlerinden biliyoruz bunu. Titreşim sayısı HİÇ değişmiyor, saat geri kalmıyor.

Kuran arkadaşımızın bir diğer ismi İLİMDİR! aynı zamanda... Kuran İLİM kitabıdır. Biz de şu anda ilim yapıyoruz zaten. Bu şekilde ilim yapmak=İKRA/OKUmaktır. İlmi okumak ise Allahı anmak (zikr) ve noksansız kılaraktan HAMD etmek demektir. Tümü OKUdan ibarettir. İşte biz şu anda bunların tümünü bir çırpıda yapıyoruz. O kitap olmasaydı ben bir HİÇTİM. Ne biliyorsam, Kuran=İLİM kitabından çıkarımlıdır.

Yukarı Çık


Tarık Suresi - Cifir’de Kadın-Erkek

03 Şubat 2002 Pazar
Tarık Suresi - Cifir’de Kadın-Erkek
“Andolsun göğe (tüm evrenler için geçerli bir tek SİDRE modele) ve Tarıka. Tarık nedir idrak ediyor musunuz? Karanlığı delen yıldızdır (kurşuni hiçlikte parlayan TEK ışık). Hiçbir öz (nefs=kuant) olmasın ki üzerinde gözetmeni “Watcher” bulunmasın!”

Burada karşımıza bir ilginç durum daha çıkmıştı: Aslında ışık duruyordu (Güneş-Dünya arası uzay) yürüyordu. Güneş fotondan ışık hızıyla uzaklaşıyordu veya Dünya ışıkhızıyla o fotona çarpmaya koşuyordu. Yıldız (Necm) ise üç anlamlıdır:

a) Makro boyutta: Gerçek yıldız
b) Midi boyutta: İnsan eliyle yapılmış bir ARAÇ (Tarık)
c) Mikro boyutta: Bir tek kuant (foton) ve de siyah cisim fenomeni

İzleyen ayete bakalım: "İnsan dönüp neden yaratıldığına bir baksın!"… Biz neden yaratıldığımızı biliyoruz. Malum sperm-over evliliğinden ve Rahimden Alak-embriyo vb. olarak doğuyoruz. Bunu çok iyi biliyoruz. Tüm genital organlarımız kesinlikle "belden aşağı bölgede” yer alırlar. Buna kimsenin kuşkusu yoktur. Ayet de "BU BİLDİĞİMİZİ" yinelemek için YANIT veriyor: ”İnsan atılagelen bir sudan yaratılmıştır”.

Buraya kadar herşey normal, fakat 7. ayet kuralın dışına çıkıyor. “Bel ile kaburgalar arasından çıkar o su”."Belden aşağı değil", belden yukarıda bir bölgeyi anlatıyor bu kez: Erkeğin belkemiği ve kadının kaburgaları... Buna şaşırdınız değil mi? KURAN TÜMÜYLE paranornormaldir dedik bir kere. Kuranda Normal HİÇ BİR ŞEY YOKTUR. Olsaydı materyalizm evren yasası olurdu, varoluşçuluk ve tarihi maddecilik, mekanizm vb. evren yasası olurdu. Ama öyle değil!

Biraz da cifire girelim: Cifire girmek için bizim şekillere bakabilirsiniz (ŞEKİLLER). Önce şekil 1=Lineer sıra sayılar ve bunlardan izotrop toplama yapılabilen bir kare Matris olan 2. şekili izleyelim.Her yönden toplandığında 15i veren bu vefk "Aritmetik" bir değerdir. Cebir olarak ise 3. şekile bakınız:

Determinant=5 tüm sayılardan çıkarılmış ve determinant sıfır olmuştur. Böylece eksi ve artı simetrik sayılardan toplamı sıfır olan bir Cebirsel Matris oluşturduk. Sonra da bunun son derece düzgün (Determine) olmasını fırsat bilerek, Hologramını (Geometrisini) oluşturduk. Böylece RAKİM (Matriss)den K E H F (Matrix) çıkardık. Şimdi sadece artı sayıları bu grafikte gösterelim:

Artı sayıları ayırıp "Vektör/bileşke olarak boyadığınızı düşünün. Eksi sayılar da aynı durumda fakat ANTİPARALEL ters ve eşlenikler. Bunlardan birine ERKEK diğerine DİŞİ diyoruz (Cifirdeki adı bu). En ortada beş (ya da sıfır) olan merkez ise CİNSİYETSİZDİR. Örneğin belirli bir zamana kadar bir embrionun cinsiyeti belli değildir. Bacağının arasında bir topak vardır ama erkek/dişi denmiyor ona... Erkek ise o topak DIŞA ve AŞAĞIYA doğru gelişiyor, dişi ise (Şekillerin yönlerine dikkat ediniz).

Erkek hologramı dışa-aşağı bir uzantı ve iki çatal ayak (artı sayılar hologramında Matrixde görebilirsiniz), eksi sayılar da tam tersine eşlenik bir çizgi veriyor. Onları tek çizerek ya da ayrı ayrı renklere bölerek görebilirsiniz, ya da beşten büyük olan sayıları erkek ötekileri de dişi kabul ederseniz erkek ve dişi holografları görebilirsiniz.

Erkek olan kuzey yönünde OMURGA, güneybatı yönünde zeker ve doğu yönünde testis çiftini açı olarak görebilirsiniz. Bunun tersi (negatif sayılar) ise, aynı olayın tersi. İçe ve yukarı çekiliyor. Testisler=Over çifti oluyor.

Aynı zamanda o şekli tamamı içinde HÜCRE GÖÇÜ şeması var. Cifirde biyolojik aritmetik de önemlidir. İzleyen beşinci şekilde ise, üç şekil yanyana olarak OMURGA ve KABURGAları görebilirsiniz. Şekillerden ikincisi erkek, üçüncüsü kadın (Kaburga KEHFi ve RAHİM kehfi).

6 ila 13 şekilleri atlayalım, sonra Asal sayılara geliyoruz. Bunlardan dört direk çıkıyor. Dört direkten 7 düzlem (üçü yatay düzlem) çıkıyor. Daha sonra şekilleri ilerlettiğinizde direklerden bir SANDIK çıkıyor, iki de bacağı var.

Burada anlatmak istediğim şey şu: Kutu sandık olan biçim KEHF/RAHİM denen DİŞİ bir yapıdır. Erkeği 19 ve kadını 91 ile gösteren bu cifir sayılarında Asal (erkek olan, doğuramayan) 19 sayısına karşın, 19un tersine yazılışından ortaya çıkan 91 ise 7 x 13 olduğundan DİŞİdir yani doğurgandır. Buna Allah kendi adını vermiş ve RAHİM demiştir ve Rahim bir KEHFdir. Rahim Rakim değildir (Rakim=Rakam, rakım, matematik ve Kehf=Topoloji yani Geometri).

Kehf=Geometri, Rakim=Matematik olduğunu aklımızda bulunduruyoruz. Bir yandan da RAHİM boşluğunun KEHF adını aldığını da biliyoruz. Kehf (Cave=Mağara) RAHİM adını almaktadır. Özellikle Tevbe suresinin son iki ayeti KEHF ayetleridir, Rakim ayetleri değildir.

Tevbe 128: Yemin olsun, içinizden size onurlu bir resul gelmiştir. Sizi rahatsız eden şey onu da üzer. Çok düşkündür size. Müminlere ise daha şefkatli, daha merhametlidir.
Tevbe 129: Eğer çekip giderlerse de ki: "Allah bana yeter. İlah yok Ondan başka. Yalnız Ona dayandım ben; büyük arşın sahibi Odur."

Burada, Allah RAHİM adını vermiştir. 7 anlamından sadece biri Resulullah efendimize yöneliktir. Diğer altı anlamının Resulullah ile hiçbir ilgisi yoktur. Yani biri hariç diğer ileri anlamlarda Resulullah değil derindeki başka anlamlar vardır. 129. ayette tamamen Kehf/Geometri vardır. “La ilahe illallah” anlamıyla DİGİTAL (Binary/ikili) sistem (İlah yok Ondan başka digital anahtardır), "büyük Arş’ın sahibi Odur", ayetiyle de RAHİM (Kehf= geometrisi anlatılmaktadır.

KEHF=RAHİM (mağara, oyuk anlamında). KEHF Allahın RAHİM adıdır. O mağaraya (Rahime) yani merhametine sığınan 7 uyurlar iki türlüdür:

1. KEHF ASHABI
2. RAKİM ASHABI

Kehf 9: Yoksa sen Ashab-ı Kehf ve Rakimin, ayetlerimizden şaşılacak bir olay olduklarını mı sandın?

Orada iki MİSAL kelime var: 1. Kehf, 2. Rakim… Ya da 1. Geometri 2. Matematik (Rakim=Rakam demek). Kuran 19 RAKİMine göre yazılmıştır ama bir de KEHF durumu vardır. Tevbe suresinin son iki ayeti RAKİMe değil KEHFe uyar.

Görüdünüz ki, Cifir ile ilgili çizimlerimde basit bir matematikten üç boyutlu geometri kurabiliyoruz (RAKİMden KEHF yaptım) ve onu herşeye teşmil edebiliyoruz. Önce doğrusal olarak, sonra iki boyutlu matriss olarak ve sonra da üç boyutlu MATRİX olarak matematiğin gizlediği şekilleri gösterdim. Gerçekten ÇOK basit… Türev almadım, iki bilinmeyenli denklem çözmedim. BASİT (Ama asal sayılara dayalı) ARŞın dört direğinden işe başladık, ta DNA sarmallarına geldik.

Sarmalların dönme eksenini, A,G,C,T yapılarını, enine fosfat gruplarını, asal olan sayılarda cansız davranan virüslerin ne zaman canlı olabileceği, polarizlenmiş ışığın niye sol elli davrandığı (Şeker molekülleri açısından), psikolojik genetiğe ait iki direk (ideoplazmik sarmallar) ve daha anlatılacak milyon şey o basit 1-109 arasındaki belli başlı sayılardan çıktı…

Daha neler var neler? Simya (Alşimi) felsefe yumurtası, felsefe taşı ve mesela her rakamın bir psikolojik kodeksi var. Örneğin 1-9 arası yazılan rakamların açılımını deşifre ederken, erkek dışarı uzuyor güneybatı vektörü=erkek avlanır, dışarıda mamut-dinazorlarla kıran kırana kavga eder. Erkek dışarı=Mağaradan dışarı (Kehf=cavemen), yani RAKİMdir. Kadın ise mağaradan İÇERİdir. Görevi çocuğunu kapıp mağaranın en derinine kaçıp saklanmaktır. Erkek ise dışarıda mağaraya girmeye çalışan canlı düşmanıyla boğuşmaktadır. Çok muhtemelen ölecektir, ya da sakat kalacaktır. Amacı eşini ve içgüdüsel olarak en başta çocuğunu yaşatmaktır.

Erkek dışarı + Aşağıdır (Matriksteki artılar). Aşağının anlamı şu: "Erkek ucuz malzemedir", erkeğini yiyen tarantula dişi örümceği aslında erkeğin ucuz malzeme olduğunun tescilidir. Erkek şövalye, kahramandır. Annesinin Aslan oğludur, eşinin şövalyesidir, masalsı kahramanıdır ama erkek ucuz malzemedir. Dişi MAĞARASINI oluşturur bu bir tek kocaman yumurtadır. Onmilyonlarca sperm bu bir tek yumurtaya koşmaktadırlar. Türkiye nüfusu kadar... Bu da gerçektir ki, erkek bol ve ucuz malzemedir. Bir tek yumurtaya koşan 120 milyon sperm.

Yumurta çok düzgün ve izotroptur. İç alemde "Kadın=Yumurta seçicidir". Dış alemde ise erkek seçicidir. Yani erkek "Eşini" seçer. Şu anlamda: Gider teklif eder (Evlenme teklifi vb.). Kodeksi izlediğimizde şunları görürüz: Erkek direkt, kadın endirekt. Erkek seçici, kadın kendini seçtirici (Giyim-makyaj vb. ile vurgular).

Erkek dolaysızdır (Omurga anlamı şu: Erkek direkt olarak kadının yüzüne bakar, bakışlarını kaçırmaz, kadın ise endirekt bakar (Arkasını dönmüş vitrine bakmaktadır ama, aslında vitrini ayna olarak kullanıp erkeğe bakmaktadır). Eşlenik iki yön (vektörleri anlatıyorum) erkeğin dolaysız KUR yapmasına, kadının dolaylı NAZ yapmasına neden olur. İçe çekilmenin verdiği bir sinir hassasiyeti, panik ve gözyaşı deşarjı vardır kadında.

Şöyle de diyebiliriz: Erkekte sanki iki kas teli var bir sinir teli, kadında ise tersi. Erkek sinir sistemi olarak duyarsız. Ağlamaz, kaba, hoyrat, argocu, bakımsızdır.

XX kadın ise, XYnin bir kısmı yani x senkronize olur ama Y kendini ayırır ve sert bir çizgidir. Erkek x’tir, x yanıyla memelidir (Mammalia) fakat kadın çok uyumlu 2 kez xtir. İkisindeki mammalia farklıdır. Birinde estetik, zarif ve süper dengededir. Erkekte öyle değildir, Y tarafı ağırdır.

Bir örnek: Erkeklerin belden yukarısı belinden aşağısından AĞIR olduğundan, erkekler pencereden/balkondan düşebilirler ama kadınların 6. katta camı dışarıdan sildiklerini görürsün. Çünkü dengelerine güveniyorlar. Doğal bir avantaj bu... Erkeğin belden yukarısı (adale ağırlığı) fazla olduğundan dengeyi kurmak için yürürken ayaklarını sallapati laplap adımlarla ve beceriksizce yürüdüklerini görürsün ve yine bunun tersine kadının belden aşağısı ile yukarısı süper dengede ve eşittir. Bu yüzden hiçbir erkeğin hayatta başaramayacakları bir şeyi

başarırlar: Yüksek ökçeli topuklar!!! Ben herhalde ikinci adımda yere düşerim. Fakat eşlerimin on km yürüdüklerini biliyorum. Erkeğin ise ayakkabısının çok kaba olması gerekiyor. Erkeğin doğasında kalçalar dardır, gövde üçgeni ağırdır. Öne eğilerek ve kambur yürüyerek dengesini sağlar. Hele ki büluğ gençlerinde birden büyüme olduğunda, bu yeni vücuduna alışamadığı için sık sık düştüklerini görürsünüz. Oysa kadının bel altı ve üstü bölümlerinden başka, ön (göğüs safraları) ve arka (kalça safraları) ayrıca denge halindedir. Kadın bu yüzden dengeli ve zarif olarak tanımlanır. En ufak bir denge dışı orantısızlıkta "çirkin" diye bile adlandırır estetisyenler.

Erkeğin güzel olma mecburiyeti yoktur. Erkek güzel olmak zorunda değildir (yakışıklı demek GÜZEL değil demektir). Erkek yakışıklıdır (kadından çirkindir), cinsi latif kadın ise tersine güzeldir (kadına yakışıklı/handsome diyemezsiniz). Kadın Kuranda taç yapraklar (çiçeğin renkli bölümü) erkek ise tersine yaprak/dal vb. gibi yağız ve ciddi bölümüdür. Uçuk kaçık giyinemez. Moda adına çılgınlık yapamaz, makyaj yapmaz vb. Kadın ise tersine VURGU yapmak zorundadır.

Annelik motivasyonu dişi cinsi diğer rakibeleriyle bir savaşa iter, kimi yetenekleriyle kimi görünümüyle kimi de dişilik silahını daha göstererek rekabet eder. Kadının temelinde annelik içgüdüsü vardır. Herşey onun içindir. Erkeklerde babalık içgüdüsü yoktur (dokuz ay bedeninde taşımaz, hamilelik hormonlarına yabancıdır, hamile kalma korkusuna, bekaret korkusuna yabancıdır). Erkek için çocuğu sürprizdir "Hay Allah!" misali. Oysa daha birbuçuk yaşındaki kızçocuğu bebekleriyle evcilik oynamaktadır. Yaşıtı olan erkek çocuk bunu anlamaz bile, onun eline ver bir oyuncak tabanca, ya da bir oyuncak otomobil veya top, işte o şövalye…

Bir erkeğe doğum acısını tattırsaydık ölürdü, kadındaki süspanse sinir sistemi doğum gibi acıları tüm vücuda yayarak hafifletiyor. Erkekte ise belli bir yer (kalp mesela) bu acıya dayanamıyor. Buna karşılık bir erkek bir kadını bir tokatta bayıltırken, tonlarca ağırlığındaki yumruklara dayanıklıdır. Yani doğum gibi acılarda ölecek bir erkek aynı zamanda Muhammed Ali Clay gibi de boksördür. Bu da şövalyelik şartıdır. Dayanıklı olacak, yağız (alttaki kas dokusunun kırmızısı erkeği koyu gösterirken, bunun yerine kadınlarda tersine yağ dokusu onları beyaz gösterir, malumunuz) olacak. Yani güneşte kalacak, daha çok UV sentezi (D vitamini) yapacak. Güzel olma mecburiyeti olmadığı için, her yeri çizikler ve yaralar içinde olacak...

Oysa kadın için bu böyle değildir, güzel olma zorunluluğu kendine çok dikkat etmesini gerektiriyor. Kadının güzel olması demek erkeğe göre güzel erkeğe nazaran güzel olması demek, kendi aralarındaki güzellikten söz etmiyorum. Kadınlar erkekleri güzel bulmadıkları için şarkılara, şiirlere, tablolara ve edebi eserlere konu yapmazlar. Oysa her erkek sevgilinin zülüflerine kirpiklerinin ucuna, parmaklarının ucuna neler yazdılar tarih boyunca neler de neler... Erkek bu şiirleri ve melodileri gül/bülbül edebiyatını, tabloları hep güzel karşıt cinsi için yapmaktadır. Kadın erkeğe ne diyecektir ki? Sakallarının ucuna şiir mi yazsın? Pala kaşlarımıza zarif mi desin? Dökülmüş/dökülmekte olan cansızlaşmış saçlarımıza beste mi yapsın?

Erkek zerafete aşıktır. Çünkü belinden yukarısı ağırdır. Hele biraz kilo alsın, gidip de lunaparktaki o gondolllara ve tehlikeli salıncaklara falan binemez. Oysa kadınların her yaşta korkusuzca lunaparklarda çığlık çığlığa eğlendiğini bilirsiniz.

Evli kadının güzel görünmesi, eşler arasında bir protokoldür. Aile dostları/hısımlar ve komşular ile iş arkadaşları da sosyal yaşamın bir parçasıdır, yani kadın her halukarda presentable olmak durumundadır (Hz. Hatice iyi bir örnektir).

Nur 31.ayet hanımlar içindir. Mesela "Halhallarını yere vurmasınlar" diye bir ayet bölümü var orada... Onun ne anlama geldiğini biliyor musunuz?

Erkeğin laplap ve kaba yürüdüğünü ve adımlarının patır patır ses çıkardığını bilirsiniz. Oysa kadınların topuklu terlikleri vb. vardır. Evrensel dengeleri nedeniyle çok zarif yürürler, düzgün sesler gelir. Buna (topuklu ayakkabıya vb.) yasak yok. Ayet diyor ki "Ben buradayım, ben buradayım" diye seslenerek yürümeyin… Bilirsiniz görmesek de koridordan bir erkek veya kadının geçtiğini

ayak seslerinden tanırız.

Bu ayetteki “ziynet”, takılar değil elbette… “Mumin kadınlara da söyle: Gözlerini bakılması yasak olandan çevirsinler,". Ayeti her zamanki gibi yanlış tevil etmişler. (zaten doğru yazsalardı şaşardım). Orada yazılı olan şu: "Gözleriyle ya da örneğin dudağını ıslatarak vb.cinsel sinyal vermesinler" deniyor ayette ve bunu "İKİ KADININ" rekabeti açısından söylüyor. İki kadın var ve ikisinde de aynı ziynetler var. Biri normal olarak utanmayacağı kadar örtünürken, diğeri ise haksız rekabet etmektedir, hemcinsinin "Pazara çıkma" olayını baltalamaktadır. Bu ayet kadınlar arasındaki bu haksız rekabeti gidermek içindir.

Üç karanlıktan söz ediyordum… Üç karanlık, Allahın tecelli ettiği KEHFin yani mağaranın bir MİSALİ. Bir karadelikten olay ufkundan başlayarak türlü üç karanlıklar var. Ancak Allahın RAHİM adı, kadındaki bir organın adıdır. Bu çok yüce bir şereftir. Hiçbir erkek buna layık değildir.

Üç karanlığın da 7 anlamı var, hele ki MİSAL, misli anlamı var. Elbette bir tavuk yumurtasına baksanız da üç karanlığı görürsünüz. Sarısı, akı ve zarı/kabuğu vb. Plesenta, amniyöz suyu (meşeme sıvısı) ve rahimin kendisi üç karanlığın fazlarıdır. Rahim (Allah) kadında çok coşkulu tecelli eder. Bilirsiniz korkak tavuk anne olunca, sansarın, kedinin falan gözlerini gagalayıp oyar. Yeter ki civcivleri olsun. Bunların tümü DİŞİnin ayrıcalğından gelir.

ÜÇ karanlık, dişiyi dişi yapan bir özelliktir. Rahim (Allahın adı), üreme görevi yanında erkeklerin yabancı olduğu bir takım bilinmedik duygular da vermiştir. Erkekte örneğin cinsellik yüzeyseldir, çabuk tahrik olur, gibi… Fakat kadında yine derindedir, yüzeysel değildir ve üç merkezde biter, yani alınan hazzın dozu erkekte bir ise kadında üçtür. Bilim yaptığımız için rahatlıkla söyleyebilirim: Kadının sadece genital bölgede iki ayrı haz organı vardır (erkeğin sadece bir) ve erkeğin beyindeki seks merkezi ile kadınınki aynı yerde değildir, farklıdırlar. Birbirlerine ters (eşleniktirler). Erkeğinkinde coşku yoktur, erkekte çoşku olsaydı, konserlerde ağır takılmazlardı. Oysa o kollektif çılgınlık var ya, hani teen ager kızların çığlıklar attığını, ağladığını, bayıldığını görürsünüz (şarkıcının kim olduğu önemli değil, o konserde bir müzikal orgazm istemektedir). Ve zavallı erkek asla ve asla “üç katlı-yol orgazmı”, hamilelik duygusunu, bekaret korkusunu, annelik içgüdüsünü, RAHİM olmayı hiç bilmeyecektir (doğrusu bu bizim çok büyük bir eksikliğimiz. Hanımları candan kutlarım)…

Herkes kendi cinsiyetinden memnundur. Kadın kadın olmaktan son derece gururludur. Ve biz erkekler şövalyeler değil miyiz? Yani Ferhat dağları deldi, mahvoldu. Şirin ise ipek yastığında gözyaşı döktü.

Allah kadına iki kez MODA bahşetmiştir. Cennette Libaslar (elbiseler) ve SÜNDÜZLER. Kadın kuşkusuz modayı izleyecek, Cennet’ten yadigar ama erkeğin (bakım dışında) böyle bir zorunluluğu yok. Eşlerimize, kız çocuklarımıza ayda bir kaç kez elbise alırken, zavallı Hans halen üç yıl önceki takım elbisesini giyer (yoksulluktan değil, kendime cimriyimdir. Herkese ise son derece eliselekim. Bilen bilir).

Sündüz ve libas, bu iki TERİM kadına modayı helal kılmıştır. Helal de olsun! Çünkü önce NEFS (İnsan) yaratıldı, bunlardan iki cins çıktı. Kadın kendini görmek için ayna kullanırken, erkek ise kendinden ayrılan o güzelliği hep karşısında görmektedir. Yani kendini seyretmektedir. Kadın erkeğin aynasıdır, özlemidir. Tek bir beden iken ikiye ayrılmasındaki karşıt cinsidir. Kadın ve erkek birbirine aşık olmaz! Sadece "Öteki yarısını bulur", birleşmeye çalışır, yeniden İNSAN olmak için. Bunlar gizli duygulardır.

Böylece erkeklerin kadınları niye anlamadığı ya da tersi ortaya çıktı. Aslında iki cins de birbirini anlamasın (doğumu ya da üç libidoyu nasıl anlatalım ki erkeğe?). Bırakın birbirimizi anlamayalım. Öteki yarımız da BİZİZ. Öteki alemde, herkesin huyu-suyu güzel olacak (çünkü elmanın iki yarısı bir araya gelip öteki yarısını ZATEN tanıyacak).

Söylememiz gereken şu: (Erkekler için) "Benim kadınım, müşfik merhametli (Rahime) bir eş ve annedir. Çok kültürlü bir işkadınıdır, öğretmendir vb. Eşimle iftihar ediyorum, saygı duyuyorum. Allahım eşim benim kayıp öteki yarımdır. Eşim bana emanettir. Yarabbi beni emanete ihanet ettirtme. Doğru yola birlikte ilet…

Yukarı Çık


Cifir’de Kadın-Erkek

06 Şubat 2002 Çarşamba
Cifir’de Kadın-Erkek
Her sayının bir kodeksi var. Ben bunları konunun uzamaması “İç-dış/yukarı-aşağı" diye tasnif ettim... Ama çok merak ediliyorsa bunları cifir olarak da kodlarım. Bir deneyelim:

9 sayımız var. Bunların ortasına 5 düşüyor (cinsiyetsiz nötr). 5 aynı zamanda determinanttır (Determinant 360 anlamında ki 360ın türlü özelliğini biliyorsunuz, son derece evrensel bir rakam ve bir fazlasıyla (361) 19un karesi). 5 rakamı erkek ve dişi değildir (homo-neutral sex). Beşten büyük rakamlar erkeği; küçük rakamlar ise dişinin psikolojisini kodlamaktadır. 9 ve üstündeki toplamlar da her iki cinsteki ve her canlıdaki beslenme-savunma-üreme içgüdülerini temsil eder (“Ruhu Hayvani” de deniyor). Ancak, bunun ötesinde ortak olmayan şeyler var.

1. Kod: Kadında BEĞENİLMEK ve İLTİFAT EDİLMEK içgüdüsü vardır ve Güzelliği sık sık vurgulanılmalıdır.
6. Kod: Erkek bu duyguya yabancıdır. Hiçbir erkek iltifatı dişinin anladığı biçimde beklemez. Hatta ısrarcı iltifatlardan sıkılır (anneler oğullarına çok iltifat ederler, bu evlatlara ter döktürür, gına getirir).
2. Kod: Kadının himaye edilme içgüdüsü. Kadının doğasında kesinkes "Himaye edilme" içgüdüsü vardır. Yani kadının adı "GELİN"dir (gidici anlamında).
7. Kod: Hiçbir erkek himaye edilmek istemez. Gülünç gelir, komik gelir. Erkeğin görevi "Himaye etmektir, himaye edilmek" değil (elbette burada ekonomik koşulları konuşmuyoruz. Örneğimiz bu çağlara göre değil; mağara yaşamı SADELİĞİNE göredir).
3. Kod: Dişilik. Annelik içgüdüsü (geçen sohbette değinmiştik)
8. Kod: Erkeklik. Babalık içgüdüsü yoktur. Bunun yerine annesine olan bağlılık vardır (annesi tarafından doğurulmak, vücuttan özdeşlik almak ve anneden süt emmek vb.). Tüm erkekler annelerine aşırı düşkündür (bu Oidipus Kompleksi değildir) ama kadınlar babalarına düşkündür (aşırı değildir).
4. Kod: Kadınlardaki ekstra duygular. Bunlar bekaret korkusu, hamile kalma korkusu ve üç yönlü üç katlı doyum olayı. Aslında biyoseksüel doyum ki bunu hiçbir erkek bilemez ve yabancıdır. Bu beyinde biter.

Bu son derece ruhsaldır ve çok gürültülü patırtılıdır. İşte beyindeki özel bir merkez (Cifir tablomuzdaki 7-49-77 zigzagları) sözkonusu rakamlar boyunca bazı noktalar erkekten fazla uyarı alır (91=G noktası (son nokta) 13x7=G noktası direkt kadın beynine bağlıdır). Bütün bunların dışında bir başka doyum da vardır ama nötr/cinsiyetsiz ve doğal olmadığından (5 kodeksi) konumuzla ilgili değildir.

Erkekte XY doğasındaki x sadece üreme içgüdümüzle ortak payda oluşturmaktadır, kadındaki öteki X ise Y karakterindeki erkeğin meçhulleriidir. Bunlar vital anlatımlardı.

Mekanik olarak da bilinçaltı şöyle konuşmaktadır. Kadın, güçlü kuvvetli erkek ister (himaye edilme içgüdüsü). Erkek ise "Ne güzel bir kadın" diye düşündüğünde "Çocuklarım güzel olacak" demektedir. "Saçları çok gür=Hormon yapısı çok iyi, kısır olma riski yok", "Göğüsle ve kalçaları çok iyi=Çocuğumu emzirecek sağlıkta ve leğen kemiği geniş yani doğum yapacak özellikte". Elbette bu bilinçaltı konuşmaları ve konuşturmaları sonsuza kadar gider. Burada amacım "Kodeksleri" anlatmaktı. Erkek ve kadın ayrımının garip bir penceresinden baktım ve baktırdım sadece...

Cennette Allah özellikle erkeklerdeki 2/3 oranındaki noksanlığı giderecektir. Kadın ve erkek 3/3 (tam) ve sürekli doyumda olacaklardır. Cennet mekanında bildiğimiz anlamda BESLENME yok. Yani bir kuşu vurup, pişirip yemiyorsunuz ve tuvalete çıkmıyorsunuz. Acıkıyorsunuz, o kuş size yönleniyor, bir biçimde içinizden canlı olarak geçiyor ve size inanılmaz lezzetler veriyor (O kuşu dört parça halinde öldürüyorsunuz sonra da çağırınca o yeniden toplanıp yoluna devam ediyor). Buna şaşırmayınız, çünkü CENNET yasaları büyük patlamadan esinlenmeden daha önce oluşturulmuştur.

Kuş örneğini şunun için verdim: Cennet’te yemek yok ama KUŞ var. Üreme içgüdüsü yok ama seks var. Bu özdeşliği anlamanız için örnek verdim. Genetik kodların psikolojik yansılarını açtım.

Bir kuşun dört parça edildiğini ve çağrıldığını söyledim. Toplanıp geldiğini anlattım. Bunu bir yerden anımsıyor musunuz? Hz. İbrahim... O kuşun durumu Cennet’teki beslenme biçimimize bir GÖSTERGEYDİ. O kuşlar ve (bıldırcın falan deniyor) ve yanında Kudret Helvası vb. Cenneti Allah İbrahime ve Musanın sürgündeki kavmine yaşatmış, yani onları "DOYURMUŞ"tur.

Bunları "İÇGÜDÜ OLMADAN DA ZEVK VE HAZLARIN" olabileceği Cennet yaşamı olarak sundum... Orada TEK PARÇA olacağız. Hormon-Hücre-Böbrek vb yok. TEK hücreli bir organizma gibi. Kristal bir tek parça/monoblok taş gibi. Yani tırnağınız olacak ama, vücut ile bitişik, kökten uzamıyor, mideniz ağrımıyor çünkü ayrı bir parça değil, bir elmas gibi tek parçayız. Orada KUANTLAŞMA (parçacık olma) durumu yok.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık Suresi | 06 Şubat 2002 Çarşamba
Kişisel Bilgiler | 06 Şubat 2002 Çarşamba


Tarık Suresi

06 Şubat 2002 Çarşamba
Tarık Suresi
1. GÖK (vektör tek anahtar gök) ve Tarık (makro olarak yıldız; mikro olarak foton gibi quantlar ve MİDİ olarak bir insan yapısı araç).
2. Tarık nedir idrak ettin mi?
3. O kendi kendine parlayan ve kurşuni hiçlikte seyreden bir araç (foton, yıldız ya da ARAÇ)
4. Hiçbir nefs olmasın ki üzerinde gözetleyeni olmasın... İki yorum vermiştim, bir de takyonlardan yorumlayalım:

Fotonlar tastamam ışıkhızında gittiklerinde HİÇ HAREKET ETMİYORMUŞ gibi DURAĞANDIRLAR. Diyelim ki ışık hızında giden bir CİN olsun, kendinden hızlı olan ve kendini gözetleyen bir TAKYON (Melek) kontrolündedir ve o melek onun gözetleyenidir. Gözetleyen çok önemli bir kavramdır. Kiramen Katibin de murakıb meleklerdir.

5. İnsan, neden yaratılmış olduğuna bir baksın!
6. Atılan bir suyun bir parçacağından yaratıldı o.
7. Bel ile kaburgalar arasından çıkar o su.

Ve sırada şimdi KEHF kavramları var: Kehf bir GEOMETRİK BOŞLUĞUN adıdır. O bir mağaradır. İnsanda ise “sadr”dır yani göğüs boşluğu, kaburgaların boşluğu, vücudumuzdaki en büyük boşluktur. Bundan daha büyük bir KEHF daha yoktur bedenimizde. Buna RAHİM diye bakabilirsiniz. Mağara=Rahim de olabiliyor ve belden yukarı RAHİM=Kadın kaburga düzeni...

Erkek ise Rahim değildir Rahman (baba tavırlı, Rahim=Anne tavırlı). Omurga ile temsil edilir. Kadın ve erkek koalisyonunda Rahman/Omurga ve Rahim/Kaburga vardır. İnsandaki mevcut en büyük harf ise ELİFtir. Omurgamız boyundan kuyruksokumuna kadar bir ELİF harfidir. Allah/Rahman/Rahim=Besmele. Kaburgalar ise cifirde B harfidir.

Şimdi vücudumuzun "Holografik yapısına” yani madde ötesi (ruh) görünümüne bir göz atalım: Aura ile kuşatılmışız. Başımızda bilgelik olan aklın halkası “Hale” var. Kirlian bedenimizde garip şeyler var: Bedenin SUPTİL dublesi olan bir HOLOGRAM bedenimiz var. Onda aynadaki gibi ters görüntü vardır. Yani SOLDAKİ kalbimiz orada SAĞDA görünen bir AURA kaynağıdır.

Apandisit (Apendice) barsağımız o suptilde de vardır. Oysa diğer hiçbir barsak ötekinde yoktur. Apandisit sanki bize düğüm atmıştır. Ondan cenine giden bir kordon oluşuyor sanki... ÜÇ KARANLIK içinde kordon yol alıyor. Ana rahmindeki üç karanlığın içinden Allahın katına doğru “Berzah”a uzanan bir gümüş kordon var. Mesafeden bağımsız sonsuza dek uzayabiliyor. Karadelik-akdelik bitişiktir mesafe sıfırdır ama bu mesafeyi açarsanız, uzun bir tünel çıkar. İşte o tünel GÜMÜŞ KORDONun ta kendisidir.

Karadelik şekillerini hatırladınız mı? Örümcek ağını andıran iki huninin dar yerinde (Berzah) karadelik çok uzak bir evrenle daha boğazlaşabiliyordu, aradaki mesafe SIFIR idi ama uzayda aldığı yol ise inanılmaz uzunlukta bir tüneldi.

Körbarsaktan başka bir şey daha var: Nohut büyüklüğündeki bir kemik, omurganın son kemiği bu da inanılmaz bir biçimde “Suptil dublemizde” görünmektedir. Bunların bir kısmı gümüşi, daha baskın olan ise altuni (altın rengindedir) .

Şimdi anlatacağım şey çok ilginç gelecek: Eğer TARIK denen o araçla ışık hızında giden biri (bu kez bir insandan söz ediyoruz) ışık hızına doğru hızlandığında önce elektron ailesini kateder (cinleri görür), o güne kadar farkedilmeyen bir oyuk dünyaya (ki gök deniyor) gireriz. Oranın ahalisi ise o hızda hareket eden cinlerdir. Bize ilk rastlayanlar, relativite nedeniyle boyu çok uzamış görünen Ephrates=İfritlerdir. Kızıl grup Ahmer, bizden hızla uzaklaştıklarından kızıl görünürler. Periler (fairy, fairies) ise Ebyad=Beyaz grubundandır. Cinlerin ırkları hızlarıyla orantılıdır (daha önce anlatmıştım).

Daha hzılandığımızda, bu kez ilginç bir şey var: Gri bir hiçlikdeyiz. Biz madde (cesedi) yitirmişiz ve kendimizi saydam-suptil-seyyal olarak görürüz. Alında bir göz daha, gümüşkordon ise bize apendis ile bağlıdır sanki ve doğrudan göbek çukurumuzda algılanır. Kaburgaları görürüz ama altın renklidir, içinde ise türkuvaz bir aura belkemiğini görürüz, altın renklidir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir’de Kadın-Erkek | 06 Şubat 2002 Çarşamba
Kişisel Bilgiler | 06 Şubat 2002 Çarşamba


Kişisel Bilgiler

06 Şubat 2002 Çarşamba
Kişisel Bilgiler
Biliyorum hiç duymadığınız şeyler anlatıyorum ama bunlar 14 asır önce de vardı, aynı Kuranda, sadece görüp gösteriyorum. Ben kendimden hiçbir şey yazmıyorum. Ben KURANı anlamayı çok İSTEDİM. Nasıl istenir? Bunun da yanıtı "Rabbi zıdni ilmi"den (Rabb’im ilmimi artır) geçiyor. Ben öncelikle şunu sordum: "Kuran tevil-tefsir ve yorumları insanların keyfine ve bilgisine göre yapılıyor... Sanki Allahın bir mezhebi varmış gibi ya da tarikatı varmış gibi önüne gelen kendine göre tefsir açıyor”.

Ben tüm bunlara rest çekerek işe başladım. Elmalılı’nın ne dediği değil; ALLAHIMIZIN aklından NE GEÇTİĞİ önemli... Ben Allah ne demek istedi diye bakıyorum Kurana. Ve en önemlisi şu: Kendimden HİÇ BİR ŞEY, HİÇBİR DÜŞÜNCE, HİÇBİR VERİ katmıyorum. Hiçbir şeyi kendi adıma KURANA katmıyorum. Çok dikkat ediniz. Ben ahkam kesmiyorum, doğrudan birebir tercüme yapıyorum.

Arapları yerin dibine sokan Tevbe 97 ve Hucurat 14 gibi ayetlerde, KENDİMDEN HİÇ BİR ŞEY KATMADAN SİZE olanı birebir/mot-a-mot yazdım. Kim bana diyebilir ki, "Hansa göre Araplar kafir ve münafıkmış"? Bu bana göre mi? Yoksa ALLAHa göre mi?

Size normal değil, ANORMAL olanı getiriyorum. Hayal değil, yalan değil, rüya değil, SADECE HAK OLAN GERÇEKLERİN GERÇEĞİNİ anlatıyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir’de Kadın-Erkek | 06 Şubat 2002 Çarşamba
Tarık Suresi | 06 Şubat 2002 Çarşamba


Tarık Suresi

10 Şubat 2002 Pazar
Tarık Suresi
Tarık Suresi:

5. Onun için insan neden yaratıldığına bir baksın.
6. Atılan bir sudan yaratıldı.

Bu atılan su bildiğimiz "ÜREME" biçimi, ama bilmediğimiz ÇOK ÖZEL bir üreme biçimi daha var:

7. O su, erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.

Orada erkeğin OMURGASI ile kadının KABURGASI yazılı ve SU ile ilgisi de yok. Su burada "Arşın altındaki su" anlamında, yani “etheric”. “Sulb” hep "belkemiği" gibi algılanmış, "bel" denmiş. Arapça (Kureyşçe) kaamuslar sizi yanıltmasın, Arabist düşünmek zorunda değiliz.

Şimdi ne demek istediğimi anlamak için önemli ipucu var: Cebrail Meryemin nasıl "hamile" kalmasını sağladı? Ayetleri anımsayınız. Babasız bir İsa... Anne ise nasıl hamile kalabilir? Bu bizi "kadının genital olmayan" göğüs kafesine götürecek. İsa ve benzerleri çok ender kimseler. YYx ve YYy formatı üzerine doğarlar. Havvanın kızı ÜST modülde oğlu ise bildiğimiz rahimde idi. İsa 9 ay gibi bir sürede değil, "BİRDEN" gelişti. Yani Meryem suya giderken bakireydi. Dönüşte tamamen hamileydi. Ertesi gün ise bir palmiye ağacına tutunup doğum yaptı. Bu oluşum dış uzayda ve iç uzayda farklı takvim gösterir. Mesela mağara sandığımız KEHF, bir "Kaburga kafesi"dir. Kozmik bir Rahim. KEHF=DİŞİNİN GÖĞÜS KAFESİ. Bir de RAKİM var. Rakimi "Bir dikilitaş, kitabe” diye tercüme ediyorlar... Şimdi işin kozmik sırrına girelim:

KEHF=DİŞİNİN GÖĞÜS KAFESİ, RAKİM=ERKEĞİN BELKEMİĞİ, KEHF=MAĞARA=KABURGA İÇİNDEKİ BOŞLUK, RAKİM=OMURGA=BELKEMİĞİ. Kehf=Dişi, Rakim=Erkek...

7. O su, erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.

Burada genital bir organdan söz edilmiyor. Kaburga kemikleri arasından çıkar diyor yani buna neredeyse üst solunum yolları da dahil. ÜSTTEKİ bir bölümden söz ediliyor. İnsanın en büyük boşluğu GÖĞÜS KAFESİ değil midir? Göğüs kafesi NEYİN üzerine BİNA edilmiştir? Yani kaburga tarakları nereye raptedilir? Belkemiğinin... İşte bu bir dişi ve erkek koalisyonudur.

Bir tek günde hamilelik olur mu? Kehf (mağara) ehli 309 yılı 8 saatte aldılar. Buna göre 10 ay ne kadar zamanda alınır? 1.2 dakika... Ve bizler de mahşerde böyle "OT BİTER GİBİ" yeniden yaratılacağız. Ölüm-kıyamet ve yeniden yaratılış bu kadar sürer.

Şimdiki doğumumuz ve tüm evrenin ömrü, "Bugün mülk kimindir?" diyen Rabb’imizin TEK kaldığı o dönem ve de ardından mahşer saksısından yaratılışımız hepsi bu sure kadardır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şehitlik | 10 Şubat 2002 Pazar
Hanif Olmak | 10 Şubat 2002 Pazar


Şehitlik

10 Şubat 2002 Pazar
Şehitlik
Kuranda tüm DETAYLAR VARDIR, HERŞEY MEVCUTTUR. Kuranın bir çok adından biri de İLİM dir, biliyorsunuz. O halde süfyanistlerin tersine ve Allahın doğrultusunda, Kuran aynı zamanda bir İLİM kitabıdır ve HİKMET kitabıdır. Dolayısıyla 7 anlamı (Sebul Mesani) ve salt matematiği ve de hologramı vardır. Kuran tamamen CPT yasalarıyla (Simetri-parite-zaman) anlatıldığından FİZİĞİ de vardır.

T=Time paritesi inanılmaz derecede önemlidir. DEHR=Teğet zaman (Hızır), SUDD (Sed=Karneyn) KİRİŞ zaman, gibi CPT simetrilerini vermiştim hatırlanırsa... Mağarada geçen zaman CP+T simetrisiyle anlatılıyor. Hızır-Musa-Yuşa olayı da aynı pariteyle anlatılıyor. Meryemin hamileliği ve İsanın özelliği de aynı biçimde anlatılıyor. Zaten KEHF suresinin en başlarında "Hz. İsa ile ilgili çok önemli bir ayet var. Biliyorsunuz ki, KEHF suresinin tamamı ZAMAN YOLCULUĞU üzerine kuruludur. İSA da zaman yolcusudur.

Kehf Suresi:

1. Hamd o Allaha ki, kuluna Kitapı, kendisinde hiçbir eğiklik ve çelişme yapmaksızın indirdi.
2. Katından dosdoğru gelen açık bir söz olarak indirdi onu. Ki, zorlu bir iş ve oluş konusunda uyarsın ve barışa yönelik hayırlı ameller sergileyen müminlere, kendileri için güzel bir ödül öngörüldüğünü muştulasın...
3. Onlar, o hal üzere sonsuza dek kalıcıdırlar.
4. Ve "Allah bir çocuk edindi" diyenleri uyarsın diye indirdi onu.
5. Ona ilişkin ne kendilerinin bir ilmi vardır ne de atalarının. Söz olarak ne büyüktür ağızlarından çıkıveren! Onlar bir yalandan başka şey söylemiyorlar.

Birinci ayet şunu anlatıyor: Levhi Mahfuzdan bir MATRİSS (Rakim) ve bundan bir MATRİKS (Kehf) indiriliyor. İkinci ayet ise “batıni” olarak "ŞEHİDLİĞİ" yani KEHF içinde yüzyılları aşan ALLAH ASKERLERİNİ anlatıyor. Şehitler KEHF içinde diridirler/ölümsüzdürler, zamanları mutlak olarak durmuştur. Ancak Allah dilerse yeniden BLOK ZAMANDAN çıkarak bir DEHR ya da Karneyne girerler, ya da bunun tersine düşmanlar "BLOK ZAMANA" alınır ve 309 yıl sonraya postalanırlar (Çanakkale’de kaybolan İngiliz alayı gibi... Bermudada kaybolanlar gibi kimi de günahsızdır).

Tüm bu uzay-zamanda yürüyümler kısa bir andır, yani bir mağarada (Kurşuni hiçlik) 8 saat kadar bir uyku süresi vardır. Sonra o mağaradan çıkılır, bir bakarsınız ki 3 asır geçmiş. Artık çağınıza dönemezsiniz. Bermuda ya da İngiliz Alayı her ikisi de kaybolduktan sekiz saat sonra 3 asır sonraya geçmişlerdir. Sizlerin torunlarınızın torunları onları (büyük büyük dedelerini) karşılarlar ve yeni hayatlarına hazırlarlar.

ŞEHİTLİK... İkinci ayetin anlamı o. İnşaallah erkeğimiz-kadınımız bu 309 yılı 8 saatte alacağız... Mucizeler Allah katındandır. Asker olacağız ALLAHa... Herşey DUA ile vallahül azim mümkündür, yeter ki ARŞı sallayın.

Moonrakers Lions=Bedirin aslanları... Ali İmran 125de var ayrıca bedenleri melek gibi değil, elle tutulur ve ölümsüz.

Ali İmran 124. O sırada sen, müminlere şöyle diyordun: "Rabbinizin, indirilmiş üçbin melekle destek vermesi, size yetmiyor mu?"

Ali İmran 125. İş, sanıldığı gibi değildir. Onlar, hemen şu anda üstünüze gelseler bile, eğer siz sabreder ve korunursanız, Rabbiniz sizi, üzerlerine nişan vurulmuş beş bin melekle destekler.

Daha önce de 3000 işaretli ASKER vardı... Orada MELEK değil ASKER yazılı (Allahın askerleri=ŞEHİDLERdir, melekler başka...). RABB’İN ORDULARI diye tercüme ediliyor. Şimdi çok dikkatle bakınız:

İnsanlar = Tardyon
Cinler = Luxon
Melekler = Takyon

İşte bu hızlara bu üç vitese göre ŞEHİDLER, E (Luxon) = M (Tardyon) x C2 (Takyon) dönüşümünü yapabiliyorlar.

Arapçasında kelimeleri bölerek okursanız, “melek de olabilen” anlamındadır, ama E, m, C2 hepsini olabilen, yeter ki hızı için izin çıksın. Resulullah Mekkeden Kudüse “m” halinde gitti. Mirac rüyetini “E” halinde (Enerji bedenle) gördü. Bu beden Sidreye kadardır. Ondan sonra da “c2“bedeniyle gitti. Dönüşte hız keserek bu bedenleri sırayla geri aldı. Yatağına döndüğünde daha sıcaktı yatağı.

Bir şehit ölünce (ki ölmez), bedenini bırakır (gömülür) NEFSİ dağıtılmadan olduğu gibi korunur (Işık hızında giden ve cinlerle eşit olan bedenimize NEFS deniyor) ve NEFS ışıktan hızlı olduğunda ise MELEKLER statüsünde ÖLÜMSÜZ oluyor (Sidretül Münteha Zero). Şehitler Resulullah gibi üç bedenli yatay ve dikey ve yapay ve reel olarak görevlerine devam ederler, yoksa bir tek sıradan meleğin kanadının pulu bile Dünya’yı yerle bir eder, beşbin meleğe ne hacet...

Takyonlar (eksi bedenimiz, sanal x,y,z koordinatlarımız) yavaşlayınca ışık hızında “E” olurlar. E (enerji) ise Maddeye(M=İnsan) secde ettiğinden “M” haline gelir, böylece insanda (madde), ceset+nefs+ruh vardır. Cinde (Enerji), nefs+ruh vardır. “C2“takyonda ise salt ruh vardır.

Melek statüsündeki ve görünmez olan şehitler, gerek BULUT gibi görünür olurlar, gerekse ve isterlerse yeşil miğferli (sarıklı da deniyor) olarak DÜŞMANA görünürler. Sen görmezsin ama düşmanın görür ve dehşete kapılır. "3000 kişi bizi kuşatmış" diyerek bir manga askere bile teslim olur bir bölük asker...

Eğer takyon olarak ve görünmez statülerdeyseler, NUR denen silahı kullanmaları gerekir ki mümkün değil, evrenlerde kıyamet başlayıverir. O halde ikinci fazda (bulutsu) olan bedenlerindeki silahtan söz edelim: Elektriksel çarpma (Ateştop yıldırımlar. Kurandaki adı RAD, aynı zamanda sure adı). Bunun görünmez ışıklı olanı müthiş bir SES TOPUdur (Kuranda Ad ve Semud bu ikisinden helak olmuşlardır).

Hans size açıklıyor Allahın ayetlerini 7,14, 49 anlamıyla birlikte... Ve açıkladığım ALLAHIMIZIN İNDİRDİĞİ KURAN MERAMI. Benden sonra ta Mehdiye kadar bir fitil ateşlenmiş olacak. Haniflik ligi ve Omnijektif bilim ile DÜŞÜNMEYİ BİR KEZ ÖĞRENDİNİZ Mİ (ki artık öğrendiniz, Allah öğretti), HANS gider yerine 78 tane HANİF candaş gelir. Onlar gider yerine 313 çocukları gelir. Gidenler ŞEHİD olur (Sabıkun’cular hep torpillidir) Allaha hamd ediniz ve imkansız olanı isteyiniz: "Ya Rabbi ya ŞEHİD beni de Şehit et" deyiniz (Nasıl olsa bir gün bir şekilde öleceğiz. Hiç değilse cesedimiz bir işe yarasın).

Şehit Allahın adıdır. Tıpkı El Alim gibi. Ya Rabbi Ya Alim, ilmimi artır... Bunları isteyin. Mesela şöyle deyin: "Ya Hu! Allahım beni Hansın bildiklerinden milyon kat daha bilgilendir”. Deyin çünkü HANİF yarışmaz, İKRAM eder, ekmeğini bölüşür.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık Suresi | 10 Şubat 2002 Pazar
Hanif Olmak | 10 Şubat 2002 Pazar


Hanif Olmak

10 Şubat 2002 Pazar
Hanif Olmak
BİZLER, yani İBRAHİM MİLLETİ! İbrahim babamız BİZİMLE İFTİHAR EDİYOR. Allahın dostu bizim için dua ediyor. Allahtan dostluğunu kopara koparak almıştı, şimdi de BİZLERİ kopara kopara ALLAHIN en yakın mekanına götürüyor. Hissediyorum, biliyorum, eminim...

İbrahim ve dolayısıyla Muhammed(sav) bize ŞU AN DUA EDİYORLAR. Şehitlik ile uçacaksınız, siz İbrahim Milletisiniz. Siz Allahın kulu olmayı hissederek biliyorsunuz. Allahı şu an ürpertinizde yakaladınız. Hanif İslam anlatılmaz, SADECE YAŞANIR, HİSSEDİLİR. Şahdamarınızdan içeride hissedilir o Hanif İslam.

Sadece Sabıkun ehli YENİDEN ALLAHı görecektir. Yeniden diyorum, çünkü KALU BELAda görmüştük. Cehennem’lik ve Cennet’lik bir daha göremeyecekler. ÜÇ SINIFIZ ya, ÜÇÜNCÜ sınıf İKİNCİ kez görecektir.

“Rabbi zıdni ilmi” (Rabb’im ilmimi artır). Ne büyük bir dua bu. DUA hepimizin ve BİZLERİN DUASI KABULDÜR. Dayatın Rabb’imize... Hz. İbrahim ısrar ve inadıyla, Resulullah şefkatiyle dayatın. O sizi yaratandır ve bizim de ondan RAZI olmaya hakkımız var. Öyle diyor, bize bu yetkiyi vermiş, dayatın ve isteyin. İşte bunun adı:

1. HAMD
2. ZİKR

Allahı şu anda zikrediyoruz. İlla tesbih şaklatarak değil. Zikr=Anmaktır, her vesileyle anmaktır. Kafa tuttuk (isyan etmedik) dayattık ve Allah dedik, bu zikirdir yani anmaktır. Yobazın tesbihi bize uzak dursun, onların bildiği her şey ters. 114 ismi olan Rabb’imizi 99 diye küçültmeye kalktılar, sırf sahte hadise uysun diye, tesbihler 33-66-99 olsun diye tesbih ticareti yaptılar... Namaz hocası adıyla inanılmaz yanlışlar dolu MAUN namazı kitapçıklarını cami duvarlarında sattılar ve Yahudi takkesini namaz takkesi diye sattılar bize. Rahibe kıyafeti karaçarşaf cilbabı bize sattılar. Yahudiliği Arabistlik olarak bize kazıkladılar. Kuranı bedava verecek yerde, HEDİYESİ 35 milyon lira diye sattılar.

Parti oldular, banka oldular, finans ve holding oldular ve bizleri sattılar, temiz, masum duygularımızı sattılar. Biz onları severdik, onlar bizi hiç sevmediler, sattılar. İki oy karşılığında sattılar. 4 ay olan HACCI, 4 gün diye sattılar bize. Allahın hangi emrini tuttu ki Vahhabi? MEKKE açık şehirdir, bayrak ve devlet alameti taşımaz! Eli kamçılı Suudi muhafızların malı oldu. Namaz kıldıran para almasın dendi, PARAYA boğdular. Cuma TATİL değildir dendi, TATİL yaptılar. Allah ne dediyse tersini yaptılar.

Araplar kafirlikte ve münafıklıkta en ileri gitmiş ırktır. Onlar Arapça indirilmiş Kuranı hiç anlamamaya en layıktırlar. Ayeti bile SATTILAR. Arap, Arabi yerine BEDEVİ dediler. Türklere bu kadar düşman bir millet daha bulamazsınız.

Dünyanın en fakir ülkesine, en aşağılık ahalisine, KURAN indirdi Rabb’im. Böylece EŞİTLİĞİ sağladı. Düşünen için ne büyük bir hikmet bu ve ne adalet bu ki, aşağılık Arabın diliyle indirdiği Kuranı ARAP ANLAMASIN diye

indirdi sanki... Ama ne yapalım ki, Arap da kardeşimiz (dostumuz değil, dostu seçersiniz, kardeşi seçemezsiniz, mecburen birlikte yaşarsınız). Arap kardeşim olsun ama dostum değil. Habil katili olan Kabil kardeşini sevmek zorunda değil. Ve dünyalara üstün kılınmış lanetli Yahudi... Onu da sevmek zorunda değilim. Çünkü o da kendi süfyanizmi (Siyonizm) ile bana DÜŞMAN olmak zorunda. Arabı da kardeşleri olan Yahudiyi de sevmiyorum...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık Suresi | 10 Şubat 2002 Pazar
Şehitlik | 10 Şubat 2002 Pazar


Kur’an’daki Fitneler - Mezhepler

11 Şubat 2002 Pazartesi
Kur’an’daki Fitneler - Mezhepler
Kuşkusuz Tevbe Suresi’nin son iki ayeti Tevbe içinden değil. Tevbe Suresi’nden sonra gelen Nasr Suresi’nin girişi. Bu son iki ayet, bir tuzaktır: Allahın bazılarının üzerine koyduğu fitne (sınav)dır.

Rabbimiz Kurana tuzak kurmuştur. Bundan Hanifler yüzlerinin akıyla çıkarlar, diğerleri de kalırlar. Sınıfta kalmak demek, üç sınıftan dipten ikisine razı olmak demektir. Cehennem sınıfta kalmışlar için, Cennet ikmale kalmışlara ve Sabıkun/Mukarrebun/Naim olan Cennet ise iftihara geçenlere rezerv edilmiştir. Biz buna niyetlendik, dayatıp-isteyeceğiz. Milletimizin babası İbrahimin yöntemiyle ve kurban olduğum efendim Resulullahın üsvei hasenesi olan en büyük ahlak ile donanmak isterim. Bizler böyle bir MİLLETİZ işte!

Fitneler yani tuzak ve sınav olan şeyler 19 tanedir:

1. Şeceretil Melune (Lanetli Ağaç): Adem ve Havva onunla sınav edildiler. Kalu Bela’dan beri nefsimizi besleyen o ağaç Cennet’teki tek yasak meyveydi ve yendi.

Bu neye benziyor biliyor musunuz? Rabb’im diyor ki, "Cumartesi, Pazar, Pazartesi, Salı, Çarşamba, Perşembe TATİL yapabilirsiniz, ama CUMA (cemaat günü) YAPAMAZSINIZ. Birbuçuk Müslüman şu anda Allaha inat TATİL yapıyorlar. Cuma tatil olsun diye yürüyüşler yapılıyor.

Cennet’te de "Şu ağaç hariç" her meyveden dilediğinizce yiyiniz dendi. Ama illa o meyve, illa o yasak besin, nefsimizi anımsatan o FİTNE yendi...

2. Cuma gününü tatil yapmak FİTNEDİR... Çünkü ayet çok açıktır: Öğleden önce İŞYERİ açık. Öğlen koş ve namazı kıl, HEMEN işyerine git ve dükkanı aç. Rızkını ara... Bu apaçıkken, birbuçukmilyar hafif ve süfyanist Hadisçi Cuma gününü tatil yaptılar. Şu an Çeçenistanda bile Cuma tatil. Bosna da tatil yapmaya çalışıyor. Bunun ikinci fitne olduğunu anlamadılar.
3. İslamiyette mezheb yoktur. Hepsinin yerine HANİFLİK denen bir din vardır.

Sünnetullah (Allahın doğa yasaları) ASLA DEĞİŞMEZ. Din aynıdır, 4 buçuk milyar yıl önce Cinler denen selef-halifeler, Dünya daha ateştop iken halifeliklerini MUHALEFET halinde sürdürdüler. İlk din onlara indi, adı İslam idi ve son din bize indi adı İslam! Ve bir daha din inmeyecek. Tüm dinler İslam’dır.

Sankritçe olan DİN, DÜNYA ile aynı köktendir. Kur’an’da, bu dünya için “fiddünya”, öteki dünya için "Yevmiddin=Din günü” diye geçer. Şimdiki halimiz, DÜNYA dinidir (Deny). Din 7 ayetle sabittir ki sadece "ALLAHA has/özgü/özgün/mahsus/halis ve hastır. Yani senin bir dinin varsa adı Allahîdir. Sen artık Muhammedî, Musevî, İsevî değilsindir. Bu suçtur. Hele hele Sünnî , Şiî ve de Şafiî, Hanbelî de değilsindir. Sen Bağdadî , Halidî, Kadirî, Nakşibendî de değilsindir. Dini Allaha has kılarsan sen Allahîsindir.

Kılmazsan, takıldığının peşinden, tutunduğun ipin peşinden uçurumlara gidersin (Ali İmran 102-103 ve 104). Allahın ipine tutunmayan için ateş çukuru vardır. Dinini parçalayanlar için acıklı azap vardır. Mezheb kurucularının tamamı Cehennem’de ebedi odunlardır, onların yüzü kararmıştır (İmamı Azam ve Malik mezheb kurmadılar, sonrakiler yani onları öldürmek isteyenler onların sırtından saltanat nimetini yemek için MEZHEB kurdular).

Mezheb Kuranda FIRKA diye geçer. Fırka=Tefrika, fraksiyon demektir. Fırka parti demek değildir (Parti=Hizbdir Kuranda...). Mezheb iğrenç bir kelimedir, çünkü:

1. Zehab (zannetmenin yani büyük günahın aşırı halidir).
2. Müzheb, Allahın en büyük düşmanı olan cinlerden birinin adıdır.
3. Muzehab=Ebu Süfyanın LAKABIDIR.

Mezheb kelimesinden hemen şimdi ve derhal TİKSİNİN. Fırka=Mezheb olarak Kuranda geçer, ancak bunun anlamını bozmak ve Süfyanilerin babası "Sünni fırkası kurmamak için", "Sünni mezhebi" buyurmuşlardır(!)

Hanifcandaşlar lütfen şimdi bu iki kelimeden ikrah edin. Fırka (Siyasal İslam dahil) ve Mezheb... Lanetleyin bu iki kelimeyi! Allahını seven tiksinsin bu iki kelimeden! (Zaten Allah yandaşları=HizbilAllahtır).

ZHB=Mezheb ile HZB (Hizb) AYNI KÖK DEĞİLDİR. Sizi kandırdılar, kandırıyorlar. ZHB ve HZB ayrı kombinasyonlardır.

Ali İmran:

102. Ey iman edenler! Allahtan, Ona yaraşır şekilde korkun ve ancak Müslümanlar olarak can verin.
103. Hep birlikte Allahın ipine sımsıkı sarılın. Parçalanıp ayrılmayın. Allahın üzerinizdeki nimetini düşünün. Hani siz birbirinize düşmanlar idiniz de, O, kalplerinizi birleştirmişti. İşte Onun nimeti sayesinde kardeşler olmuştunuz. Yine siz, bir ateş çukurunun tam kenarında iken oradan da sizi O kurtarmıştı. İşte Allah size âyetlerini böyle apaçık bildiriyor ki, doğru yola eresiniz.
104. İçinizden hayra çağıran, iyiliği emredip kötülükten men eden bir topluluk bulunsun. İşte kurtuluşa eren onlardır.

Bu tek bir dinin (Hanifliğin) tanımıdır. En az Müslüman olarak ölen Cennete gider ama Hanif olan Müslümana Cennet layık değildir.

Devamını yazalım ve bakalım şu mezheb imamlarının durumu nedir?

105. Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır.
106. O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara: "İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın".
107. Yüzleri ağaranlara gelince, Allahın rahmeti içindedirler. Onlar orada ebedî kalacaklardır.

108. Bunlar Allahın, sana gerçek olarak okuyageldiğimiz, âyetleridir. Allah âlemlere hiçbir haksızlık etmek istemez.

Şimdi şuna çok dikkat: "Hani siz birbirinize düşmanlar idiniz de, O, kalplerinizi birleştirmişti. İşte Onun nimeti sayesinde kardeşler olmuştunuz. Yine siz, bir ateş çukurunun tam kenarında iken oradan da sizi O kurtarmıştı. İşte Allah size âyetlerini böyle apaçık bildiriyor ki, doğru yola eresiniz."

"Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır."

Ve yukarıdaki ayete dikkatle bakalım: "Kendilerine Resulullah zamanında BU AYETLER indirilmiş", APAÇIK olarak "Allahın ipine tutunmaları istenmiş, dini Allaha has kılmaları istenmiş"... Süfyani, Muaviye, Yezid, İbni Hanbel vb. bunu okumuşlar. Topluca Allahın ipine tutunup kardeş olmaları gerektiğini okumuşlar ama Amr İbnül As denen adamın Muaviye sultanlığına Ali cumhuriyetini satması yüzünden iki mezheb hortlamıştır.

Hakem maçı satmıştır. Rüşvet yemiştir, trübinler birbirine girmiştir. Biz Yezidîler Sünni, öteki Rafizîler de Alevî/Şiî olarak kan dökmüşüz. Sünniliğin kurucusu Ebu Süfyan (dede) geleneğinden Muaviye (baba) oğlu Yeziddir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Gezmenleri | 11 Şubat 2002 Pazartesi
Kişisel Bilgiler | 11 Şubat 2002 Pazartesi
Karanlık - Aydınlık | 11 Şubat 2002 Pazartesi


Zaman Gezmenleri

11 Şubat 2002 Pazartesi
Zaman Gezmenleri
TESLA, sessiz sedasız geldi geçti bu Dünya’dan. Ona da büyücü dediler. Elektrik ve elektronik sihirbazı diye... Tesla’nın çift yaşamı (Karneyn) var. Bu çağa göre HİÇBİR eğitimi yok. Gelecek çağa göre ise OMNİST (Omniscience). Omnilerin bilmediği yoktur sanki. Çok kafaya takarsa iki ay sonra bir Çinli ile hiç bilmediği Çince’nin edebiyatını hem de Mandarin lehçesiyle yapabilir. Akıllara ziyan dilleri konuşur. (Latince, Ladino ve Sankritçe).

OMNİler kıyametin ortanca alametidir. Omnilerden 350-400 yıl kadar sonra Kıyamet’in BÜYÜK ALAMETLERİ BAŞLAR. Son ortanca alamet ise Mighty (Adler)dir. Onu büyük alametlerin ilki olarak Mesih İsa SİFTAH olarak izler... Yani ilk büyük alamet İsanın gelişidir.

Biz İKİ BAĞız karşı grup H.A.A.R.P ve bizim grup ise H.A.N.İ.F. İkimiz de deneyler halinde savaşıyoruz. Telepatlar savaşı var ve başka savaşlar. Ben bunları ha/vet olarak biliyorum. Bu savaşlar sonuçta ALLAH BUYRUĞUdur H.A.N.İ.F projesi diğerinden çok daha üstün, 50 yıl daha ileri teknik.

HAARP için şu çok iyi: Gürültü+gürültü=Sessizlik. Eğer iki dalga aynı doğrultudan ve KARŞIT yönden gelirse:

1. Bu enine dalga ise DURAN DALGA olur.
2. Boyuna (Küresel) dalgada ise, deprem+deprem=Absolut kararlılık olur. HAARPe karşı HANİF (Honey-if)...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an’daki Fitneler - Mezhepler | 11 Şubat 2002 Pazartesi
Kişisel Bilgiler | 11 Şubat 2002 Pazartesi
Karanlık - Aydınlık | 11 Şubat 2002 Pazartesi


Kişisel Bilgiler

11 Şubat 2002 Pazartesi
Kişisel Bilgiler
Elimdeki bilgiler kötü amaçla da kullanılabilir ama bunu yapmak zorundayım. “Top” kuarkı, Higgs bozonlarını bulmak zorundaydım. Böylece bir UFO için "Magnetik şişe" yapılabiliyor. UFOnun yüksek alan topuzu var bunun statik elektromagnetizmayı absorbe etmesi için prototip olarak “bir saniyede yıldırım ile biftek pişiren makineyi" denedim ve insanların o şaşkınlığını unutamam. Piyasaya soğuk fuzyon ile ısınan termostat verdim. "İki denizi karıştırmadan" ve biri soğuk biri sıcak iki deniz aynı kovada ve karışmıyor. Su ılıklaşmıyor. Soğuk ve sıcak diye kesin İKİYE ayrılıyor. Sıcak olan kaynamıyor, buharlaştırmıyor ve kovaya elinizi soktuğunuzda elektrik çarpmıyor. Daha da ötesi "Topraklama" yok. Evlerde "Termosifon" olarak ve bir adaptör cereyanıyla çalışıyor. Koskoca üniversite uğraştı ve sırrını bulamıyor. Sadece benim için "BÜYÜCÜ" diyorlar. Bilim adamı bilim adamına büyücü diyorsa varın siz düşünün...

İşte bütün bunların amacı "UFO"lara PROTOTİP oluşturmaktır. Başardım da. Ben bunları yapabiliyorum. 50 yıl önce de olsa yaptım.

Ben buluşlarımdan para alamam. Yasaklıyım, ben zengin olamam. Sadece gücünüzle olan yardımı alabilirim. Onun adı da fitre/sadakadır (zekat bile alamam). Bu yasağı Resullerin, Zülkarneynlerin, Hızırların ve bu kategorideki insanlar ile ilgili ayetlere bakınız anlayacaksınız.

Kehf:

94. Dediler ki: "Ey Zülkarneyn! Yecuc ve Mecuc bu yerde fesat çıkarıyorlar. Onun için, bizimle onlar arasında bir sed yapman şartıyla sana bir vergi versek olur mu?"
95. Dedi ki: "Rabbimin bana vermiş olduğu servet ve saltanat, sizin vereceğiniz şeyden daha hayırlıdır. Bana maddî yardımda bulunun da sizinle onların arasına en sağlam seddi yapayım.

Hızır da 80lerdeki ayetlerde Musayı kovuyor. Nedeni ise PARA. Musa diyor ki, "Bir duvarı doğrulttun ve hem de hiçbir ÜCRET istemedin". Hızır Musayı kovuyor: "İşte bu (Para) seninle benim AYRILMA nedenimdir" diyor.

Biz "Kaptanlar", KURANI YAŞAMAK zorundayız. Kurana tutkal/zamk ile yapıştırılmışız. Ücretimizi Allahtan almışız. Nefsimizi öldürdü Allahımız. Bizim gibileri zaman içinde şehid etti Allahımız. Yaşamımızı bilim-kurguya çevirdi Allahımız. İlmimizi artırdı Allahımız... Ama PARAYI yasakladı Allahımız.

Bana rastlayan uyuşturucuyu bıraktı, namaza başladı, Hristiyandı Müslüman oldu, komünistti Hanif oldu... Ve benim PARA ile işim olmadı. Kitaplarımın tamamı hayır işine gitmiştir. Bir tek kitabımın parasını YEMEDİM. Kendi evime aldığım kitaplarımı da SATIN ALDIM başka dükkanlardan.

Bunlar reklam değil, üstünlük taslamak, büyüklük taslamak değil. Tam tersine "BIRAKIP" yola çıkmak... Bakın şimdi de yolum SANAL BİR YOLCULUK olarak sizlerin ekranına geldi... Kim diyebilir ki, "Ben senden (Kurandan) etkilenmedim HANS!". Herbirinizdeki o HANİF SIRATEL MÜSTAKIYMİ GÖRÜP YAŞAMADINIZ MI?" Atalarınızın dini yerine milletimizin atası İbrahimin dinine dönmediniz mi?

Sizi etkileyen ben değilim. Ben=Kuran sözcüsüyüm. Sizi etkileyen KURANdır. AYET dışı HİÇBİR ŞEY KONUŞMADIM, konuşmayacağım da... İşte bu Hanstır, ücret almaz, güç alır sadece... Hızır da öyle. Görmediniz mi Musayı resmen defediyor! Allah ile Tur dağında konuşan Musayı DEFEDİYOR... Alim yanında peygamberlik kurumu da havadır.

Bakın bana ne şeyhe benziyorum, ne mürşidi kamile, ne veliye evliyaya ne şarlatanlara (Mehdi ve İsa özentilerine) benzemiyorum. Ben neyim bir bakın. Ve bakın bana, ben DİN İÇİN var değilim, BEN ALLAH İÇİN varım, KULLUK için. Evet sade bir kulum. Allah bunları size emretmiyor, siz yapın demiyor, rahat olun ama ben ALİMLİĞE soyundum. Son nefesi bekliyorum. Karnemi verirse yaratanım Sekara gitmezsem ve sizlerle buluşursam... Allah ile rızalaşacağız İnşaallah.

Alimliğe niyet etmenin (adayım sadece) bedeli budur dostlar ve çok zordur Alimlik... "HERŞEYİ BİLMEK" zorunluluğu vardır AMA HERBİR ŞEYİ... Kitap hamalı olmadan (Kuran bize yeter) iyiliği emredip kötülükten ıslah ederek ve bir sabırla Allaha MÜTTEKİ olmak zorundayım. Sadece Allahtan korkarak... Alim olmak zordur ama yemin ederim siz benden üstünsünüz çünkü HANİF MÜSLÜMAN olmak hepsinden zordur.

Şu halinizle Sahabe’ye eşitsiniz. Gazali-Rabbanilerden BİN kat üstünsünüz. Onlar ki namazın kaç rekat olduğunu Kuranda "BULAMADIK" dediler. Onlar size "CUMA GÜNÜNÜ TATİL YAPTILAR". Vallahi onlardan üstünsünüz... Hızır Musayı azarladı, siz de onları azarlayın.İnanılmazı başardınız. Atalarınızın dininden HANİF İslamiyete geçtiniz. İki kez iman ettiniz , iki kez “selam” dediniz. Artık Kuran size meçhul (cahil) değil. Bir bir sırlarını açtırıyor.

Bunlara şaşırmıyorsunuz çünkü ben de PARANORMALİM. Merak etmeyin ben mecnun, deli vb. değilim, veli evliya, şeyh, mürşidi kalim gibi aşağılıklardan hiç değilim. Ben Mehdi ve Mesih de değilim (Daha 310 yıl var onlara). Ben servet para budalası, dinini satan ve sahte gözyaşları döken de değilim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an’daki Fitneler - Mezhepler | 11 Şubat 2002 Pazartesi
Zaman Gezmenleri | 11 Şubat 2002 Pazartesi
Karanlık - Aydınlık | 11 Şubat 2002 Pazartesi


Karanlık - Aydınlık

11 Şubat 2002 Pazartesi
Karanlık - Aydınlık
Karınlık ve aydınlık birer zıtlık değildir. Eğer bir SAYDAMI (mesela CAM) karanlıkta bırakırsan SİYAH ışıkta bırakırsan BEYAZ görünür. Arkadaki karanlık ve aydınlık önemlidir. Karanlık avantajını baştan yitirmiştir. Işık karanlığı aydınlatırken; karanlık ışığı KARARTAMAZ, ama ışık karanlığı İPTAL edebilir. Tersi olamaz.

Karanlık cehalete, aydınlık ise bilgiye teşmil edilir. Ayet gece ve gündüzün birbirini bürüp sardığını söylüyor. Bunun yedi anlamından birisi fizik ile ilgili:

1. Işıyan kuantlar=FERMİONLAR. Bunlara aydınlık ve madde deniyor.
2. Işımayan (Karanlık kuantlar) Bozonlar... Bunlara madde değil, doğa kuvvetlerinin ETKİNLİĞİ deniyor.

Bir örnek: Demiri ısıtırsanız ısı ve ışın fotonları yayar ve aydınlatır çevresini ama aynı demir DOĞA kuvveti olarak MIKNATISTIR ısıtmaya gerek olmadan doğal yapısı budur.

Evren o kadar aydınlık o kadar aydınlık idi ki en baştaki ilk saliselerde foton yaratılmadığından bu aydınlık KARANLIK olarak göründü. Ne zaman ki fotonlar yaratıldı, o zaman “Bu aydınlık!" dedik... Oysa o karanlıkta NUR üstüne NUR vardı (Nurün ala nur). O yüzden göremiyorduk karanlığın aydınlık olduğunu. Allah bile ZULMET HİCABLARI ardındadır. Karanlık perdeler anlamında değil, çok aydınlık anlamında... Gözlerimiz fotonu görür. Görmezse karanlık sanırız. Gözün biyolojisi belli, ama bir de şu var:

RÜYA... Acaba düşleri hangi GÖZLE görüyoruz? Hangi kulakla sesleri düşlerde duyuyoruz ve konuşuyoruz. Hangi dille? Bu da gösteriyor ki BEDEN=CESET bir araçtır amaç değildir. Beyin de bir araçtır. Rüyada beynin ZERRECE KATKISI yoktur. Rüyayı kök içinde eksi 4900 kg olan bir SANAL BEDENimiz görür. Onun göz olmayan gözleri görür, kulak olmayan kulakları dinler ve ağız olmayan ağzı söyler.

Bu da şu demektir: Allahımızın BASAR, SEMİU VE MÜTEKELLİM sıfat/isimleri GÖZ-KULAK-AĞIZ gerektirmiyor. Çünkü Allah bize RUHUNDAN ÜFLEDİ. Ruh bizim değil, ALLAHın. O duyuyor, konuşuyor ve görüyor. Rüyayı biz görmüyoruz. Hem göz-kulak kapalı, hem de uykuda MUTLAKA CANIMIZ ALINIYOR VE ÖLDÜRÜLÜYORUZ. Ölü olan CESED, cesedin gözü görür mü? Gördüğümüz Allahımızın BASİR isminin gördüğüdür. Allah bizde ama biz Allahda değiliz.

İnsan Kenud=Nankördür. Allahın ruhuna sahibiz. Bunun ne demek olduğunu bilseydik HİÇ YARATILMAMAYI DİLERDİK. Allah tüm mahlukata üfleyeceği ruhunu TEKLİF etti taşır mısın? Arz bile hayır dedi. Sadece İNSAN aldı bu üflentiyi. Bilseydi almazdı zaten.

O yüzden Allah buyuruyor: "Ya Rabb’i kaldıramayacağım yükü bana yükleme" diye dua etmemizi Allahımız emrediyor. Evet bu iki kelimeye MİSAK deniyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an’daki Fitneler - Mezhepler | 11 Şubat 2002 Pazartesi
Zaman Gezmenleri | 11 Şubat 2002 Pazartesi
Kişisel Bilgiler | 11 Şubat 2002 Pazartesi


Zamanda Yolculuk

13 Şubat 2002 Çarşamba
Zamanda Yolculuk
Zaman yolculuğu için bir çok mekanizma vardır: Öncelikle zamanda ileriye ve geri gitme biçiminde ikiye ayrılacaktır. Zamanda ileri gitmek çok kolay: Işık hızına doğru hızlanırsın ve ÇAĞLARI aşarsın. İKİZİN çoktan ölmüş olur... Zor olan zamanda geriye gitmektir. Zamanda geriye giden mekanizmalar şunlardır:

1. Antimadde zamanda geriye gider: Bugün Çarşamba ise yarın SALI olur. Maddede ise yarın Perşembe’dir. Madde ve antimadde olan iki kişi birbirine YARIN randevu verirlerse AYNI YERDE buluşamazlar. Çünkü birinin yarını Perşembe ötekinin ise Salı’dır. Yarın değil de öbürgün buluşalım derlerse aralarına 4 gün girer: Biri Pazartesi günü öteki de Cuma günü buluşurlar (buluşamazlar).

Antimaddenin bizden şu farkları vardır:

a) Antimadde nötrino; madde antinötrino üretir.
b) İzo-spinleri birbirinin zıttıdır.
c) Elektrik yükleri terstir (eksi yüklü proton; artı yüklü elektron gibi).
d) Zaman oku yönleri de spinleri gibi TERSTİR.

Bu antimaddenin kaçınılmaz kaderidir. Antimaddenin zamanı geriye doğru çalışır.

2. Aynı mantıkla TAKYONLAR da EKSİ işareti aldıklarından zamanları tersine çalışır. Fakat ANTİTAKYONLARın zamanı bizim gibi İLERİ çalışır.

Konumuz ZAMANDA ARKAYA GEZMENLİK olduğundan, bunu irdeleyeceğiz:

Zamanda tarihe yolculuk için de şu mekanizmalar vardır:

1. Bedeninizi koruyarak zamanda geriye gitme.
2. Bedeninizi gençleştirerek tarihe yolculuk.

Birinci mekanizma çok özel şartlar istemektedir. Bunun anlamı çok çok özel karadelikler BULMAK demektir (Zaten bir karadeliği bulmak dert. Hele hele en uygununu bulmak en büyük dert). Bu tür karadelikler şunlardır:

a) Çıplak tekillik içeren karadelik: Bu tekillik IŞIKTAN HIZLI DÖNDÜĞÜ İÇİN olay ufku kalkmış ve içindeki karadelik tekilliği görünür olmuştur. Işıktan hızlı döndüğü içindir ki yörüngesine oturup da aracın motorlarını kapadınız mı, "bedeninizi koruyarak" tarihe gidersiniz.
b) Diğer tip karadelik: Asimetrik yıldız çökmelerinden oluşan bir "GÖK YILDIZI"dır. Gök yılanı, ve ayetlere göre "Göğün alev alması, kızarmış bir bakır gibi göğün yırtılması, gökyüzünde kızarmış bir gül gibi açılan karadelik tiplemesi... Arkaya geçtiniz mi, "ÖTEKİ EVRENE” çıkarsınız ve zamanda geriye giderken vücudunuzu korursunuz. Ama pratik değil: Çünkü öteki evren bir meçhul... Ya orada yaşam yoksa? Konacak bir istasyon yoksa? Ya Deccalin ırkının yaşadığı bir evrene çıktıysak?

Bir tek karadelik tüm sonsuz evrenleri birbirine bağlayan tek odaktır. Tıpkı KİTABIN sırtı gibi sonsuz sayıda sayfayı (evreni) kavrar... Eğer çizdiğimiz (Kaufmann ve ben) karadelik grafiklerine bakarsanız, a, b, c, d, e... sonsuz tane ROTA olduğunu görürsünüz (Özellikle Arzdan Arşa sonsuzluk kulesi birinci ciltte çizili olan "Tek boyutlu tekillik” grafiğine bakınız).

Karadelikler tek olarak düşünülmemelidir. Arkasında akdelik var. Worm Hole=Denen bir kuantum tünel süreci var. Süper uzay bu Worm Hole denen DOKUYLA dolu. Onun üzerinde Hyper uzay ve Corn Holelar var. Bunlar Sidrede biter. Sidretül Müntehada tüm mekanlar bitmiştir. Ondan sonra MEKANSIZ, yani sırf ZAMAN olan bir uzay başlar. O da HORN HOLE denen bir yerde biter. Horn Holeun diğerleri gibi bir KARŞITI yoktur. O tek bir boynuzdur ve karşı tarafa açılmadığı için ona BERZAH adı verilir.

Berzah (tekillik ) ardında ise İSRAFİL vardır. Eğer bu Horn Holeun dışına çıkarsanız, görürsünüz ki onun adı "NEFHİ SURDUR". Nefhi Sur, Levhi Mahfuzun çok altındadır. İsrafil "Levhi Mahfuz”dan gelecek olan EMRİ beklemektedir, gözü sürekli yukarıdadır.

Levhi Mahfuz ARŞın 7. tabakası en alt tabakası olan Zeğzağın dibindedir, Bunu izleyen 6-6-4-3-2-1 tabaka arşları vardır. EBCED arşı ise BUNLARIN en üstünde ve Allahın İSTİVA ettiği Arşın yüzeyidir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Muhammed’i Sevmek - Kur’an’daki Namaz | 13 Şubat 2002 Çarşamba
Mezhepler | 13 Şubat 2002 Çarşamba


Hz. Muhammed’i Sevmek - Kur’an’daki Namaz

13 Şubat 2002 Çarşamba
Hz. Muhammed’i Sevmek - Kur’an’daki Namaz
"Hans Aiberg İbrahimi seviyor, Muhammed’i sevmiyor". İbrahim milletimin babası (Atatürk gibi). Resulullah ise onun bana emanet ettiği en son oğlu. Ben her zaman dedim: “Resulullah efendimizin tırnağına kurban olurum”. Efendimi sevmediğimi nereden çıkardı bazıları? Ben Muhammedül Emin olmak ve “Üsvei Hasene” denen en yüksek ahlak ile ahlaklanmak için RESULULLAHın yolundayım... Selavat getirmekten bıkmadan onu anarım. Yalnız anlaşalım:

Ben Kurandaki Resulullahımın tırnağına kurban olurum. Hadis diye bana yutturulan martavallardaki SÜFYANİ tipli sahte Muhammedin değil!!! Muaviye almış babasını "Muhammed" diye rötuş yapmış bize yutturuyor. Benim efendim Hz. Muhammed (sas)dir, Ebu süfyan denen can düşmanıyla tipleme yapılmış kişi değil. Ebu Süfyan ABESE suresindeki, Ebu Süfyan Hucurat 14deki "Eslemna" diyen alçak... Ruhumuza girdiler ve onların uydurduğu herşeyi biz SÜNNET diye aldık...

Ebu Süfyan "Semiallahü limen hamideh" dedi, oğlu Muaviye Rabbena Lekel Hamd dedi ve NAMAZA girdi (Namazda Kuran dışı HİÇBİRŞEY OKUMAYIN/ bozulur). Sübhaneke bölük-pörçük ayetlerden karılmış bir ilahidir. Ayetlerin kelimeleriyle oynamak ÇOK TEHLİKELİDİR.

Namazın 12 farzı vardır. Bunlardan biri de “Kıraat”tır. Kıraaat="Kurandan KOLAYINIZA GELENİ NAMAZI İKAME ETTİĞİNİZDE OKUYUNUZ", emri=Farzıdır. Kurandan diyor Rabb’im. Sübhaneke nereden?, Ettehıyyatü? Ben de istersen Yunus Emreden ya da Necip Fazıldan dizeler okuyayım namazda... 12 farzdan birisi (içindeki farzdır ve namaz içindeki farzları yapmazsan namazın yüzüne çarpılır) KIRAAT olup, başka ayetlerdeki adı “NAMAZI DOSDOĞRU kılınız" biçiminde geçer.

Kurandaki namaz şudur:

Günün iki tarafında (öğlenin iki yanında), bir de gecenin tamamında namaz kılmaktır... İkişer rekat namaz kılmaktır (farzlar 2 rekat x üç vakittir). Abdest (namaz, güsul ya da teyemmüm ) alınır. Teyemmüm hiçbir çaresi olmayan, yıkanamayan, üstünü başını değiştiremeyen, savaşan vb. insan için LİBERO ve jokerdir. İsterseniz foseptiğin içine düşün ve tanınmaz biçimde çıkın, teyemmüm sizi TEMİZLER ve suyu ilk gördüğünüz anda teyemmüm şartı ortadan kalkar (evinizdeki rahat sudan, musluktan söz ediyorum). Kar-yağmur çamurda, ayazda, ve RAHAT olmadığınız bir yerde su olsa bile SU terkedilir, TEYEMMÜM alınır.

Teyemmümün anlamı şudur: "NAMAZ VAKTİ ÇIKIYORSA ve ben yanlışlıkla LAĞIMA düşsem bile", su olsun olmasın önce teyemmüm alınır ve VAKTİ KAÇIRMAM (Mezheb imamları tam tersine Müslüman gençleri boy abdestsiz gezmeye zorluyorlar, "Su varken teyemmüm alınmaz" diye inanılmaz bir KAFİRLİK yapıyorlar). Teyemmümün anlamı NAMAZIN KAÇMAMASI İÇİN SON ÇAREDİR. Oysa imamlar sizlere namazı kaçırmanız için çabalıyorlar.

İÇKİLİYKEN NAMAZ KILINABİLİR. İçki ve uyuşturucu namaz kılmaya ENGEL değildir. Sarhoşken ise kılınamaz. Günahtır. İçkili olmak başka sarhoş olmak başkadır. İçki bile NAMAZA ENGEL değil. Haydi uyanın Hanifcandaşlar. Yine ayet diyor ki: İçki içmek de, günah işlemek de bizi Allâhın kulu olmaktan çıkaramaz . Biz Allahın kuluyuz ve YARATILIŞIMIZ BU TEMEL üzerine kuruludur!

Biz tuvalete çıkınca ALLAHın bizi terk edip gittiğini mi sanıyoruz? Öncelikle TEYEMMÜM jokerini kullanınız... 1200 yıldır bunu bize unutturdular. İnsanları boyabdestsiz gezdirdiler, namazdan alıkoydular. Bunları da MEZHEBLER adına yaptılar. Teyemmüm için "Su görününce bozulur" dediler. Hanbel diyor ki: "Dudak ıslatacak kadar su gören kişinin teyemmümü bozulur" ve aynı hergele diyor ki:"Teyemmüm ile kılınan namaz geçerli değildir. Ancak su bulup da gerçek abdest alınca ve namaz KAZA edilirse o namaz olur”. Oysa Kuranda bir tek kelime bile yoktur: “Namazı KAZA ediniz” diye. İmamı Azam ve İmam Malik bile gerçek kendi kitaplarında NAMAZI kaza ettirmezler. Çünkü namaz kaçtı mı kaçtı bir şeydir... Asla yerine konamaz (Ekıyme=Yerine koymak, ikame etmek).

Bize Cumayı tatil yaptıranlar, namazı kaza ediniz diyenler, üç vakiti 5 yapıp, alkollüyken namaz kılmaya bile izin olduğu halde, "İÇKİ HARAMDIR" diyerek dinden çıkanlara yuh olsun! Arapça bir tek HARAM vardır=”Harema”, “Hurrema” diye geçer.

O zaman namazı basitçe anlatalım:

Sabahtan öğlene kadar olan namazın adı SABAH namazı, öğlenden akşama olan namazın adı ÖĞLEN namazıdır. Bunlara niyet edeceksiniz. Bir de tüm gece için "GECE" namazı var (akşam ve yatsı diye sakın ayırmayın! Yatsı ve ikindi namazı Kuranda yoktur. Vardır diyen dinden çıkar, Kuranı inkâr etmiş olur).

Niyet ardından İLK tekbir (Allahuekber), sonra Euzü Besmele ve bir ayet (Alak ya da Fatiha vb.). Fatiha okudunuz ise ve namazda iseniz asla (hele sesli) “AMİN” demeyiniz. Amin denen Fatiha, NAMAZ içinde değil, dışında . Mesela şimdi şu an ben okuyorum ve “Amin” diyorum (gerçekten okudum), ama namaz içinde okuyorsam “AMİN” diyemem. “Amin” ayetten değildir, namazı bozar. Kıraat şartına terstir. Tabii en başta Sübhaneke de okunmayacak. (Namaz bitince okuyunuz. Ben bile okuyorum. NAMAZ İÇİNDE OLMAZ).

Sonra Tekbir ile Rüku’ya gidip bir ya da üç kez “Sübhanallah” diyebilirsiniz Sübhane Rabbiyel Ala ve Azim Resulullahın gerçek sünnetlerindendir. Dileyen okur. Ben “Sübhanallah” diyorum 3 kez, bazen bir kez, bazen yedi kez. Rüku’dan (Eğilişten) doğrulunca “Allahüekber” diyor ve Secde’ye gidiyoruz (“Semiallahü Limen Hamideh” ve “Rabbena Lekel Hamd”ları namaz dışında söyleyiniz, içinde sakın okumayınız).

Secde iki kez yapılır. İkinci rekattan sonraki OTURUŞTA (Kade), bir de zammı sure (ek sure okumak) SÜNNETTİR. Resulullah oturuşta bunu yapmıştırr (Siyerler).

Ayakta mesela Fatiha okudunsa, oturuşta zammı sure okuyacaksınız. Zaten imamlar da bunun farkında: 4 Rekata çıkarılan farzların son iki rekatında FATİHA’DAN sonra ZAMMI SURE YOKTUR. Yani bize yapılan Yezid üçkağıtçılıkları oradan da bellidir.

Bunlar, Subhanallah kategorisindendirler ama ben sadece SUBHANALLAH dedim ve diyorum. Dileyen bunu yapar. Çünkü asıl olan Allahın TESBİHİ=Subhanallah denmesidir. Subh=Tesbih Namaz dışındaki namaz olmayan bir İBADETtir. Yani Allahı günün belli dilimlerinde, yanüstü, sırtüstü, yüzüstü tesbih etmek hamd etmek ve zikretmek bunlardandır. “Subhanallah” tüm meleklerin TEK ZİKRİDİR, inanılmaz bir NİMETTİR “Subhanallah” demek...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zamanda Yolculuk | 13 Şubat 2002 Çarşamba
Mezhepler | 13 Şubat 2002 Çarşamba


Mezhepler

13 Şubat 2002 Çarşamba
Mezhepler
St. Valentine (Valentino/Valentina vb. Anlamı genç erkek, genç prens ve Kova burcu sembolündeki kovayı tutan genç erkek). Bir tür YUŞA. Hristiyan azizi demek doğru mu? Mesela Butrus (Petrus), yani Peter, İsanın en önemli MÜSLÜMAN havarisi Mathias (Matta/Matthews vb.), Yahya (Johannes, Hans), Maria Magdelena... Bunlara nasıl Hristiyan deriz? Onlar MÜSLÜMANDI. Valentine de öyle. Kuran gelene kadar dinini tahrif ve tahrip etmeyen SON DİNİN MENSUBU MÜSLÜMANDIR. Havarilerin tümü MÜSLÜMANDIR. Bir Müslümanın isminin İsa ve Musa olması neyse Peter olması da AYNIDIR.

Peter (r.a.) ile Hz. Ömerin farkı yoktu dostlar... Ama bir koptuk ki, bir tavır aldık ki onları sapıklar sanmaya başladık. Matta, Lucas, Johanna derken, sanki onlar İNCİLİ yazmışlar gibi düşünüp o sahabeye hakaret ettik (bilinçaltınız şimdi bile hakaret ediyor belki). Onlar incili yazmadılar, "anlattılar". Ta Korentlere gidip anlattılar. Birçoğu öldürüldü ve hatta arslanlara yem diye verildi. Onlar MÜSLÜMANDI bunu unutmayınız...

Bu İncil’i onlar yazmadı, İznik Konsülü yazdı. 4 tane yazdı ve nakleden havarilere iftira attılar. Çünkü yüz incil içinde sadece DÖRDÜ "İsa Allahın oğludur" diyordu. Diğerleri ise "Allahın kelimesi İsa ve İnsan İsa” diye ikiye ayırıyorlardı. Ama şu dört incil var ya, onlar ise Theofilos=Allahın oğlu yaptılar, adına da Matta, Lucas dediler...

Bizim Hadisleri de böyle yaratmadılar mı? Sahabeye ne iftiralar atıldı ne iftiralar... Onların ve Resulullahın ağzından neler uydurdular...

Bizde de bir İznik konsili var: Ebu süfyanın oğlu Muaviye ve torunu Yezidin KONSÜLÜNDE toplanıldı ve 4 MEZHEB yaratıldı (4 İncil yerine geçiyor). Süfyan çetesinin ilk üçlüsü, kendi uyduruk saltanatçılıklarına "SÜNNİ" diye bir kılıf uydurunca, hele hele Hadisler de "SAHİH" olunca, “Kahrolsun Ali taraftarları” dediler. Onlar Rafizi dediler, Kızılbaş dediler. Kendilerine de HAK mezhebi dediler. HAK ha? Hanbeliye göre Kuran eksik... Keçi gelmiş ayetleri yemiş. Bu adamın halen İSLAM DİNİNDEN olduğuna inananınız var mı? Varsa o kişiye yanıtım çok açık: SİZ İSLAMI BİLMİYORSUNUZ derim. Kurana eksik ve fazla diyenin DİNDEN ÇIKIP tekfir olduğunu bilmiyen saf derim.

Ve Şafii... Kusura kalmasın... Ben abdest alacağım ve elime annemin, kızımın, kızkardeşimin, halamın, teyzemin eli değerse abdestim bozulacak ha? Şafii kusura kalmasın, ben ensest paranoyaları bilmiyorum, aklıma bile getiremiyorum.

Böyle böyle 4 Mezhebimiz var dostlar. Yani bizim de DÖRT İnci’limiz var. 4 ayrı İLMİHAL, bu da bizim dört İncil’imiz. Konsül ise Süfyan-Muaviye-Yezidden ibaret. Onlar HAK mezhebi dediler, 4 mezheb hak oldu. Sahih hadis dediler , sahici ve hak oldu. Ehli Beyt’i öldürdüler... Gelecekte de Mighty ve Almightynin karşısına çıkacaklar, Süfyaniler ve siyonistler.

Üzerimize PİSLİK yağdırıyor ALLAHımız... Kendini düzeltmeyen her kavime yağdırdığı gibi... Hanifleri kayırdı, onlardan ayırdı. HANİF olursan, kurtuluşa eriyorsun. Mezhebim var diyorsan şunlar gelir başına:

105. Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır.

İşte bu ayet mezheb kurucularının adıdır. İbni Hanbelin... Devamını okuyalım:

106. O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara: "İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın".

İHTİLAF=Muhtelif=Ayrılmak, fraksiyon/fark demek. Allahın ipine tutunmadılar, Allahın emirlerine karşı geldiler, mezhebleri türettiler hem de ne ayak oyunlarıyla ve ne dalaveralarla.

Allahın ipine tutunmadılar, Allahın emirlerine karşı geldiler, mezhebleri türettiler hem de ne ayak oyunlarıyla ve ne dalaveralarla. Allah Ashabı Kehf ile birlikte köpeği "MÜBAREK" diye kutsuyor, Şafii diyor ki, köpek olan yerde namazınız 40 gün kılınmaz... İşte bunları yutturdular bize.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zamanda Yolculuk | 13 Şubat 2002 Çarşamba
Hz. Muhammed’i Sevmek - Kur’an’daki Namaz | 13 Şubat 2002 Çarşamba


Zamanda Yolculuk

16 Şubat 2002 Cumartesi
Zamanda Yolculuk
Hatırlayalım: Zamanda ileri ve geri iki tür yolculuk olduğunu anımsayalım. Geriye yolculukların bir çoğunun KARADELİK tekilliklerinin denetlenmesinden mümkün olduğunu da anımsayalım (Çıplak tekillik=Işıktan hızlı dönen tekillik). Asimetrik çıplak tekillik (Karadeliğin gök yırtığı biçiminde evren zarını çatlatıp arkadaki ÖTEKİ EVRENİ GÖSTERMESİ). Bunlardan başka iki tane daha TEKİLLİK özel koşulu var:

İlki ELEKTRİK YÜKLÜ KARADELİK... Ki bu, bir insanı geçmiş ve gelecek olarak İKİ tane yapıyor. Birinciyi geleceğe doğru yutuyor, ikinciyi ise eskisinden daha güçlü bir enerjiyle "GEÇMİŞE" fırlatıyor. Yapıtlarımı okuyanlar, “Karadelik Enerjileri” (Mirac-2.cilt) bahsinde "Elektrik yüklü karadeliğe iki roket atıldığında onun birinin karadelik dönme enerjisine katıldığını, diğerinin ise eskisinden İKİ MİSLİ güçlü olarak dışarı (zamanda geri) gittiğini”, yazmıştım. İşte zamanda geriye gitmenin BU ŞEKLİNE BİR GÖZ ATALIM:

Eskisinden güçlü ikinci ROKET (Foton ya da zaman yolcusu) geçmişe fırladığında, ZAMAN ZELZELESİ oluşur. Çünkü termodinamik yasa uyarınca enerji tüketilir, yani birim=BİRden SIFIR’a doğru tüketilir... Ne var ki bir iken İKİ KATI olması ise termodinamiğe terstir. Yani zaman yolcusu GERİYE GİDERKEN artık MADDE değil, ASKIDA madde olarak geçmişe gençleşerek döner. Işık hızıyla geçmişe gitmektedir. (Kehf denen askı süresinde ya da Kurşuni Hiçlikte bir yıla karşı 14 yıl geçmektedir).

Bunun anlamı şu: Bir zaman yolcusu ister elektrik yüklü bir karadeliğe dalsın isterse Tarık denen aygıtla Uzay-üstü-uzay olan “Gri Hiçliğe” gitsin, zaman oku tersine dönecektir. Yani 20 yaşındaki bir insan düşünelim: 2020 yılında Tarık ile geri gitsin, yaşı 20 olduğuna göre doğum tarihi de 2000dir. Ama 20 yıl gençleştiğinde, doğduğu yıl olan 2000 yılına gitmez. Anne ve babasına dönemez. Bir yıl=14 yıl olduğundan, 20 yaş çarpı 14 yıl=280 yıl geriye gider... Otuz yaşında yola çıkan biri ise 30x14=420 yıl, 40 yaşındaki biri ise 560 yıl ZAMANDA GERİYE gider ve BEBEK olarak doğar (cenindeki bebekten söz ediyorum). Bir zaman yolcusunun YAŞININ 14 katı bir sürede zamanda geriye gittiğini aklımızda tutalım. Neden yaşı kadar geriye gider? Çünkü yaşından ÖNCE yoktur yani yaratılmamıştır. İnsanın zamanda geriye gideceği son nokta YAŞIdır.

Şimdi 20 yaşındaki biri 2020 yılından itibaren geriye gittiğinde, 2000 yılına değil, 20x14=280 yıl geriye gider. Şimdi 2020 yılında zamanda geriye yola çıkan biri 2000 yılında bebek olarak doğmaz. Evet 2020 yılında yola çıkan biri 2020-280=1740 yılında DOĞAR.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kumsaati | 16 Şubat 2002 Cumartesi
Kur’an’ın 7 Anlamı - Fatiha Suresi | 16 Şubat 2002 Cumartesi
İslam Tarihi - Araplar - Mezhepler | 16 Şubat 2002 Cumartesi


Kumsaati

16 Şubat 2002 Cumartesi
Kumsaati
Doğum günümde anlamlı armağanlar vardı. Bu armağanlardan biri de bir KUMSAATİYDİ. Kumsaati Kuranda yer alan bir grafiktir. Hem Hanifler hem de karşıtı Siyonizm aynı sembolü kullanmaktadır. Yani Kumsaati EVRENSELDİR ama Hanifler için önemli ve anlamlıdır.

Kumsaati bir UZAY-ZAMAN grafiğidir. Işığın 45 açı derecelik yayınmasıdır. Kum saati bir karadelik ve akdelik olay ufkunun BERZAH denen en dar yerde BOĞAZLAŞMASINDAN oluşmuş bir düzenektir. Daima iki karadelik birbiriyle bu şekilde birleşir. Bir karadelik ve bir akdelik de uzay-zamanların tümü üstüste konmuş bir kumsaatidir. Üstüste sayısız kumsaati koyabilirsiniz. Bu paralel evrenler arasında bir yolculuğun simgesidir... Ama EVRENİNİZİ seçemez ve artık geri dönemezsiniz. Evrenler-arasında kaybolursunuz.

Üstüste bir sürü kumsaatinin anlamı da şudur: DNA sarmalı... Yani çok-hücreli sistemlerde hücrelerarası (bireyler arası) organizasyon ve SEMBİOZ yaşama bu kumsaatlerinin ortaklaşmasından ibarettir. Yaşlanmanın mekanizması da budur.

Makrofajları duydunuz mu? Yaşlılığı yani, hücrede biriken AĞIR HİDROJEN SUYUNU ölçümleyerek yaşlı hücreyi ayırt ediyorlar, sırtından damgalıyorlar. Hücrelerde yaşlanmanın sırrı biriken ağır Hidrojen suyudur.

Lokman Hekim (Lukman) ölümsüzlüğün sırrını TIBBEN ağır hidrojen suyunda yakaladı ve halen ÖLÜMSÜZ. HIZIR ile birlikte ölümsüz (en son ölecekler). Hızır ZAMAN İÇİNDE rulet oynayarak ölümsüz, Lokman abıhayat (bengisu) içerek ölümsüz. Yani Anti-ağır Hidrojen suyu üreterek ölümsüz ve Zülkarneyn ise "İKİ ÇAĞ" tutarak, çağlar içinde iki noktadan (kirişten) geçerek ölümsüzdür.

Tüm KEHF uyurları, Hızır ile yolculuk yapanlar ve Tarık ile yolculuk yapan herkes ZÜLKARNEYNlerdir (bir sionist, bir Hawking, bir Hybrid vb.).

Kuranda geçen Zülkarneyn "UZAY-ZAMANDA", gençleşmeden olduğu gibi nakledilen YEGANE kişidir. Zülkarneynin TARIKı bambaşka bir yoldan GEÇMİŞE gitmiştir ve yapay bir karanokta oluşturmuştur ve geçmişteki Yecüc Mecüc istilasını geleceğe (bilgi çağına, teknolojik nimetler çağına) ertelemiştir. Bunların her birinin 7 anlamı vardır. Yecüc-Mecücün de... Mesela Mecüc=Meti=Yeşil cüce=BAKTERİ/Bitki iken Yecüc=Yeti Hayvansaldır (Amip gibi). Dolayısıyla benim 7 anlamdan bir-ikisine değinmem elbette aklınızı karıştırıyor.

Yecüc-Mecücü biz HALK anlamında ele alacağız aslında... Yani bir IRK olarak düşüneceğiz. Bunlar hep çift çifttir: Yecüc-Mecüc, İnsan-Huri, Cin ve Şeytan. Madde-Enerji (Enerjinin madde olmak üzere SECDESİ), düalite (hem parçacık hem dalgacık olma hali), spinlerin çift olması, vs. vs.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zamanda Yolculuk | 16 Şubat 2002 Cumartesi
Kur’an’ın 7 Anlamı - Fatiha Suresi | 16 Şubat 2002 Cumartesi
İslam Tarihi - Araplar - Mezhepler | 16 Şubat 2002 Cumartesi


Kur’an’ın 7 Anlamı - Fatiha Suresi

16 Şubat 2002 Cumartesi
Kur’an’ın 7 Anlamı - Fatiha Suresi
7 anlam bir ALLAH dileğidir. Kuran=NUR diyor Allah. NUR=Beyaz ışık. Beyaz ışık=7 Renk. 7 Renk=Sebul Mesani=TAYF/Spektrum. Allah ayetinde, "Sana şu 7 Mesaniyi verdik", buyuruyor. Resulullaha... İçiçe katlanmış 7 ANLAM demektir. Beyaz ışık içinde de iç-içe katlanmış 7 renk yok mu? Kurana prizma tuttunuzda 7 anlamını birden bulabilirsiniz.

Bir gün Fatihayı prizmatik (altalta) yazmıştık (Ehlam/Dülila/Hira-Harab/bilale/Mina...), biçiminde. İşte bu 7 mesaniden biridir. Maalesef tüm cahiller 7 mesaniyi FATİHA sanıyorlar. Yani "Sana 7 mesani verdik" ayetini süfyaniler (Yezidiler) böyle empoze ettirdiler. Fatiha hakkında doğru bilgileri vermiştim. Eğer hatırlarsanız,

1. Fatiha (Açılış) demek YANLIŞTIR, Fatiha açılış hakkı ve hukuğu İKRA (Alak) suresinindir. Fatiha diye bildiğimiz surenin adı gerçekte HAMDELEdir. Fatiha demek yanlıştır, maksatlıdır. Fatiha hakkı Alak suresinindir. Ya buna Fatiha dersiniz ya da her ikisine de FATİHA demezsiniz... Kendi adlarıyla (Hamdele va Alak diye) kullanırsınız...

2. Fatiha 7 değil 6 AYETTİR. Bana nasıl 7 ayet oyduğunu söyleyebilirsiniz? Gerekçeleri hazır Yezidilerin: "6 ayettir ama, bir de BESMELE var ve 7 ayettir", diyecekler. Neden diğer surelerdeki besmeleler sayılmıyor? Mesela Asr suresi üç ayettir ve başında besmele var o zaman neden DÖRT ayet sayılmıyor? Kaldı ki “Besmele” TEK ayet değildir. Çünkü Allahımızın FARZ EMRİ ŞUDUR: Kurana BESMELE İLE DEĞİL, EUZU BİLLAHİ MİNEŞŞEYTANİRRACİM ile başlıyacaktır (bu farzdır).

Besmeleden önce Euzü besmele var, ikisi eder iki ayrı ayet, Fatihada 6 ayet eder sekiz... Neden Yezid bin Muaviye 7 dedi diye FATİHA 7 OLDU? Yani bu mübarek dinimizi Kurban olduğum Resulullah mı getirdi? Yoksa Ebu Süfyan’ın ahfadı alçaklar mı?

Çok öfkeliyim, bu kutsal bir öfke ama çok öfkeleniyorum... Nasıl böyle YEZİDİ oldurulduk, adına da SÜNNET dedik, Sünnet mezhebi dedik... Yezidin adamları Şafii ve Hanbelin kurduğu iki mezhebe HAK MEZHEBİ dedik. Kendimizi Ehli Sünnet vel Cemaat ilan ettik?

Önemli not: İmamı Azam Ebu Hanife ve İmam Malik MEZHEB KURMADILAR! Dikkat edin KURMADILAR diyorum. Bize Fıkhi Ekber "MEZHEB DİYE YUTTURULDU".

Caferiye mezhebi Hanbelilik denen SAPIKLIKTAN çok daha HANİFtir. Şeytana tapan Dürzi Müslümanları ile Yezidilik mezhebi de SÜNNİDİR... Şu çelişkiye bakınız. Şeytana tapmak ya da ehli beytin ölümünü alkışlamak bile bir SÜNNET MEZHEBİ. Şu şeytanın tuzağına bir bakınız. Özetle ŞU MEZHEB denen şeyin ne büyük bir şeytan tuzağı olduğunu GÖRÜN...

Yeniden FATİHAya dönelim. Fatihanın bir başka sırrı var ki o da BESMELE gibi NEDENİ ve sonucu farklı yerlerdedir. Yani İKİ UÇLU, iki zamanlıdır. Besmelenin Bİ ile İSMİ arasında uzun bir çizgi var ya, oraya EUZÜ BESMELE yazıldığı gibi, yazılmadığında da orada uzun bir eylemler dizisi var. Bi......smillahirRahmanirRahiym derken hatırladınız mı? Daha önce Bİnin başa gelmemesi gerektiğini yazmıştım. Eğer başa getirirseniz, O AN YAPTIĞINIZ eylemi zikrettiğinizi söylemiştim.

Örneğin: Ayyakkabınızı bağlıyorsunuz ya da yemek yiyorsunuz... “Bİ... (Ayakkabımı bağlarım) İSMİYLE ALLAHIN Kİ O RAHMAN VE RAHİMDİR”, demiş oluyorsunuz. “Bi (Yemek yiyorum) ismillahirrahmanirrahim”, gibi... (Bi=By, in the name, Beim Giotto, Begin, Beginnen demektir).

FATİHA şöyle ki:

BİRİNCİ BÖLÜM: “ElhamdülillahiRabbil Alemin. Errahmanirrahim. Maliki yevmiddin". Burada Fatiha Besmelenin Bİsi gibi.

İKİNCİ BÖLÜM: "İyyake neabüdü ve iyyake nestain, ihdinassıratal..." sonuna kadar olan bölüm ise EBİ LEHEB suresinin başıdır.

İniş sırasına göre Kuran önce İKRA (Alak) Suresi’nin ilk beş ayeti, sonra Kalemin (Nun-kalem) baş ayetleri. Müzzemmil, sonra Müddesir, sonra FATİHANIN BİRİNCİ bölümü, sonra Ebi Leheb suresinin çook uzun bir bölümü ve en sonra da Ebi Leheb ardına eklenen Fatihanın ikinci bölümü... Böylece Kuranın da İLK BÖLÜMÜ tamamlanmış oluyor.

Kuran indiği gibi toplanmadı. Üç Süfyanlar, dede-baba-torun, Ebu Süfyan oğlu Muaviye, oğlu Yezid şeytan üçgeni tarafından iniş sırası yerine, bir diziliş sırası tertiplenerek dejenere edildi. Dört Halife ardından, beş, altı ve yedinci halifeler bu şeytan üçgenleriydi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zamanda Yolculuk | 16 Şubat 2002 Cumartesi
Kumsaati | 16 Şubat 2002 Cumartesi
İslam Tarihi - Araplar - Mezhepler | 16 Şubat 2002 Cumartesi


İslam Tarihi - Araplar - Mezhepler

16 Şubat 2002 Cumartesi
İslam Tarihi - Araplar - Mezhepler
Tarık bin Zeyyad gemileri neden yaktı biliyor musunuz? Süfyani saltanat halifeleri "Geri dön" emri vermişti Tarık Bin Zeyyada. Fakat o MAĞRİBİYDİ. Arap değil Berberi olduğundan sözünü dinlemedi ve gemileri yaktı. Çünkü Arap komutanlar geri dönmek üzereydiler. Elleri mecbur İspanyayı fethettiler. Aynı durumu biz Kurtuluş savaşında yaşadık. Osmanlı ordusu teslim oldu ve İngilizler İstanbulu ellerine geçirdiler

Haşmetlü, devletlu padışahımız bu kararı dinlemeyen ve GEMİLERİ YAKAN durumundaki Mustafa Kemal Atatürke geri dön emri vermişti... Bir başka padişah ise Plevneden çekilmesi için Gazi Osman Paşaya emir vermişti. O da gemileri yaktı ve hünkar padişahını dinlemedi...

Biz Hanifler de böyleyiz... Hadis Müslümanları ile GEMİLERİ YAKTIK, köprüleri attık. Eğer Tarık Bin Zeyyad ARAP olsaydı geri çekilirdi ve hatta İspanyollar (Vizigot-Vandallar) bizi Arabistana kovalarlardı. İlk haçlı seferinde Araplar çöllere kaçtılar. Karşılarında tamamı Türklerden oluşmuş bir Selahaddin Eyyubi ordusu buldu. Tokadı yedi ve geri gitti Haçlı orduları. Tarık bin Zeyyad Arap (Sami) olmadığı için bir FATİH oldu. O Sami değil HAMİ ırkındandı.

Allahımız kulları içinde EN AZ SAMİLERİ seviyorsa benim ne suçum var? O Kuranı ben yazmadım, Rabb’im yazdı ve Arapları aşağılıyor... SAMİ ırkını (İbranileri) da lanetliyor sevmiyor kulları olduğu halde... Kuranı ben yazmadım, Allah yazdı ve ben kuşkusuz ben sadece Allahın yazdıklarının yorumcusuyum. ZENCİ olmak gibi ten renginizi seçemezsiniz. Ben de zenci olabilirdim. Afganı Afgan ve mesela İsveçliyi İsveçli yapan genetik faktörlerdir. Ben üç şey söylemek istiyorum:

Habil ve Kabil iki ALT GENdir. Bozuk TÜR katil Kabilden türemiştir. İkinci olarak, genetik derken aslında iki sarmal değil; DÖRT sarmaldır. İkisi biyolojik olan bir çift sarmal, diğeri de psikolojik kalıtıma yönelik GÖLGE ikinci çift sarmaldır. Yani bizim DÖRT sarmalımız var: İkisi bedenimizde (Cesed), ikisi de aynası olarak EKSİ BEDENİMİZDE (bilincimizde) bulunmaktadır.

İslam tarihini, taptığımız ARAPLARın en büyük üç ilahı olan Ebu Süfyan, Muaviye ve Yezid yazdı. O tarih halifeliği (demokrasiyi) değil, saltanatı, babadan oğula geçen oligarşiyi çok sever.

Sadece ben ALLAHIN AHLAKIYLA AHLAKLANMAYA ve ALLAHÇA DÜŞÜNMEYE ÇALIŞIYORUM. Allah Yahudileri dünyalara üstün kılmıştır. HİÇ İSTEMEDEN bu ayeti savundum, çünkü ALLAH BUYURDU. Allaha tam teslimim her HANİF gibi. Arapları aşağılayan ve Yahudileri lanetleyen Allahtır, Hans von Aiberg değil! Hans sadece KURAN denen Allah kelamının BİREBİR SADIĞIDIR. Eğer Kuran dışına çıkarsam beni uyarmaları için tüm Haniflere RUHSAT VERİLMİŞTİR.

Araplar MÜSLÜMAN değildir. MUSLİM=Müslüman demektir. Araplar ESLEMNA=TESLİM ALINANLARdır. Kur’an’da Arapların en şiddetli kâfir ve münafıklar olduğu, imanın kalplerine HİÇBİR ZAMAN İNMEYECEĞİ sadece "ELLERİ YUKARIDA eli mahkum TESLİM oldukları yazılı... O Ayetleri BEN YAZMADIM... Bedevi=Badiyedir. Arab=Araptır.

Allah Ebu Süfyan’ı ABESE suresinde REZİL ediyor. Mekke Emiri Ebu Süfyan, Hucurat 14de "Eslemna, eslemkna=Teslim oldum, canımı, malımı, saltanatımı bağışlayın" diyor. Allah canını ve malını bağışlatıyor. Saltanatı ise vermiyor Ebu Süfyana... Ama o alışmış ya, önce kendisi, sonra oğlu, sonra torunu bu saltanatı da ALLAHın HİLAFINA entrikayla zorla alıyor. Ve bizleri ARABİST yapıyor bu saltanat... İşte YAZILMAMIŞ TARİH budur.

Dört mezhebin ikisi Muaviyeninki, ikisi de mezheb olmayan mezheb diye kendilerini arada kaynatmak isteyen Yezidilerin yutturmacası. Hanife ve Malik MEZHEB KURMADILAR. Hatta ölümden sonra adlarına mezheb kurulduğunu bilselerdi HİÇ BİR KİTAP YAYINLAMAZLARDI. Kısacası dostlar, bu dört mezheb olayına DÖRT KIRMIZI KART gösteriyorum. Yerine HANİF İSLAMI (en güzel din) öneriyorum.

Rûm:

30: O halde sen yüzünü bir HANİF olarak dine, Allahın insanları üzerine yarattığı fıtrata çevir. Allahın yaratışında değiştirme olmaz. Doğru ve eskimez din işte budur. Fakat insanların çoğu bilmiyor.
31: Ona yönelmiş kişiler olarak Ondan korkun. Namazı kılın ve sakın şirke sapanlardan olmayın.
32: Onlardan ki, dinlerini parçalayıp fırkalar haline geldiler. Her fırka kendi elindekiyle sevinip övünür.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zamanda Yolculuk | 16 Şubat 2002 Cumartesi
Kumsaati | 16 Şubat 2002 Cumartesi
Kur’an’ın 7 Anlamı - Fatiha Suresi | 16 Şubat 2002 Cumartesi


Zamanda Yolculuk - Cinler - Hologram - Tarık Suresi

17 Şubat 2002 Pazar
Zamanda Yolculuk - Cinler - Hologram - Tarık Suresi
Bu sayının formülü uzun özünü anlatabilirim: Elektron ve bir çok partikül IŞIKHIZINA doğru ve çok yakın bir sayıda hızlandırılabiliyor. Elektron elektron özelliğini yitirmiyor. Yani enerjiye dönüşmeden BETA ışıması yapıyor. Fakat hızlanan elektron (zaman gezmeni) tamamen enerji olan ve DOĞAL olarak ışık hızıyla seyreden fotonlara rastlıyor (elektron olarak yörüngede dönerken böyle bir durumu yoktu). Elektronların yörüngeden koparılıp, fluoresans ampuldeki gibi ya da monitörlerinizde olduğu gibi elektron tabancasıyla yolculuk yapmasına KATOD ışınları denmektedir, ya da BETA ışınları da denir, radyoaktiftir (ekranınız bunun için zararlıdır, çünkü elektron tabancası tarafından aydınlatılıyorsunuz).

Böylece iki şey öğreniyoruz:

1. Hızlandırılmış elektronlar zamangezmeninin son halidir.
2. Fotonlar bu durumda elektronları etkilerler.

Fotonlar ise ENERJİdir. Oysa elektron MADDE sınıfındandır. Her foton ELEKTRON koparma yetisine sahiptir. Her fotonun biri PARÇACIK (maddi) diğeri DALGACIK (enerji) dualitesi vardır. Koca uzayı dalgacık olarak kat eden bir foton, karşısına MADDE (örneğin elektron) çıktığında onu yörüngesinden koparır. Enerji düzeyini normalize edene kadar o elektron İYONİZE durumdadır.

Elektronların 1/2, 3/2, 5/2, 7/2, 9/2 gibi spinnaryleri var, bunlar KATLI ELEKTRİK YÜKÜ VERİRLER. Mesela Omega (sss) parçacığı bir değil “BİRİM” elektrik yükü verir (+1 yerine **1 gibi, ++2 diye okunur).

Elektronun biri kuzu kuzu bir atom yörüngesinde otururken, HIZLANACAĞI tutar (zaman yolcusu olmayı düşünür). Durağan halde hep hızlı (enerji) olan fotonlar tarafından koparılıyordu ya, şimdi tersi olarak fotonları etkileyecektir.

Elektron=İnsan ve foton=Cindir. Bu örneğe göre, elektron gezmen, foton alemine DALAR. Kurşuni hiçliğe kadar yığınla ara-fazlar vardır. En düşük faz kızıl renk bölgesi (Ahmer) fotonlarıdır. Bunlara Ephrate denmektedir, uzun ve ince boyludurlar. Yeşil renk bölgesi ise en normalidirler. Bunlar bitki rengindedirler ve kendilerine LGM denmektedir. Kızıl ifritlerin tersine Yeşil küçük adamlar raşitik tiplerdir. Koca kafalı, cılız bacaklı, bir metreden daha kısa ve kızıl gözlüdürler. Bu enerji insan grubu kendisini "Uzaylı/Alien" diye yutturmaktadır, yutanı da çoktur. En kısa olanlar da en hızlıdırlar ve MOR renkli olduklarından beyaz görünürler (İslami kaynaklarda Ebyad, ebyaz diye geçerler), parmak boyundadırlar. Orman gnomları ya da Alğul (Umacı, Gullies) denmektedir.

Cinlerin renkleri =ırklarıdır=HIZLARIDIR. İnsanlardaki renkler GENETİKtir. Cinlerdeki renkler ve boy ise HIZIYLA orantılıdır. İşte bunlar foton aleminin sakinleridir diye düşünelim... Ancak elektron aleminin sakinlerinden biri HIZLANMIŞTI ya, hep cinler çarpacak değil; bu kez o gidip cinlere çarpar. Artık foton elektron koparmaz, tersine elektron foton koparır. İnsanoğlu Cini çarpar bu kez... Böylece bindiğiniz Tarık ÖNCE o Kafdağı’na çarpar. Eğer acemi ufonot iseniz böyle kazalar kaçınılmazdır. 51.bölgedeki UFOda böyle bir kazanın kurbanı.

Enerji ve madde arasında da böyle TRAFİK kuralları ve sinyalizasyonları vardır. Kırmızı ışıkta siz duracaksınız cinler geçecek, Yeşilde siz geçeceksiniz onlar duracak. Bunun adı da “İYİ SAATTE OLSUNLAR“ olacak... Bu deyimi anımsadınız mı?

Kırmızı-Yeşil trafik lambasının adı sadece... Madde ve enerji eşdeğerdir, birbirine dönüşür (E=mc2). Dolayısıyla madde çok yoğun enerjidir. Enerji de çok seyrek bir maddedir. İnsanlar çok yavaşlatılmış cinlerdir. Cinler ise çok hızlandırılmış insanlardır. Bu dünya maddidir yavaştır ama hızlandırılmış bir enerji-dünya (Kaf dağı) da vardır. Onu görmek için 14 faktör gerekli.

14 faktörel sayı şudur: İkizler düşünün (aynı günde doğdular) biri elektron (madde hızında), diğeri ise HIZLI (enerji hızında). Aralarında bir tek “tik-tak”a karşın, ötekinin 14 “tik-tak”ı vardır (“Tik-tak” burada zamanın işlemesi anlamında). Hızlı olan bir yıl yaşlanırken; yavaş olan ikiz ise 14 yıl yaşlanmaktadır. Bu senkron genleşmesi nedeniyle yaşındaki HIZLI biri on yıl boyunca uzayda yol alsa otuz yaşında eve döndüğünde ikiz kardeşinin 10x14 yıl=140 ve 140+20=160 yaşında olduğunu görecektir. 30 yaşa karşı 160 yaş ve bunlar İKİZLER...

Elektronun normal hızıyla, Beta (Katod) ışını olma hızı arasındaki BİRİM FAKTÖR SAYI 14tür. Bir elektronu proton çevresinde SAKİN bırakırsanız bizler gibi yaşlanırken, onu hızlandırıp koparırsanız Hidrojen atomu yörüngesindeyken, olduğundan 14 kez GENÇ kalır.

Biraz da elektronu irdeleyelim: Elektron aslında bir atomun NEFSİ yani sınırlarıdır. Kirlian alanı da bizim NEFSİMİZDİR (Parmak ucumuzdaki Aura fotoğraflarını anımsayınız: O bizim NEFİSİmizin RESMİdir). 14 faktöryelini belirleyenlerden biri elektronun (H atomunda) yarı çapının r=2,7 değerinde olmasıdır. Fakat BETA durumunda yani hızlandığında elektron yarıçapı bundan da küçülür. Elektronun çapının r=0 olması durumunda ise ortaya çok esrarengiz olan Cerenkov ışınları çıkar...

Cerenkov ışınları şudur: Elektronlara dönelim yeniden. Elektron orbitalleri ve alt yörüngeleri var (Cinlerin ırkları bunlarla özdeştir). Elektron ise HANGİ ZAMANDA , HANGİ YERDE ve HANGİ HIZDA olduğu BELİRLENEMEYEN bir OLASILIK bulutudur (“Belirsizlik İlkesi” uyarınca bu böyledir). Elektron Madde ve enerjinin SINIR elemanıdır. Bizdendir, yani maddedendir ama bir yandan da enerjidendir. Fludur, net değildir, bulutsudur. Maddenin kodu=DAĞdır, elektronun KODU=BULUTtur Kuranda...

Ve şimdi size buna göre bir ayet: "Siz DAĞLARI sabit sanırsınız oysa onlar BULUT gibi GEÇER-GİDERLER", buyuruyor. Bu ayetin 7 anlamından biri (en kaba ve basiti Dünya’nın döndüğüdür), ikinci anlamı ise Heisenberg’in İndeterminizm ilkesidir.

Neml 88. Sen dağlara bakar da onları durgun görürsün. Oysaki onlar, bulutların dolaştığı gibi dolaşmaktadır...

İşte size BELİRSİZLİK İLKESİNİ DE Kurandan takdim ediyorum... Bana bu ayeti ZORLAYARAK benzettiğimi sakın söylemeyin, bu bana, bilime ve Kurana iftira olur.

Cerenkov ışınlarına doğru gidelim: Proton=Ceset, Elektron=NEFS. İkisi bir H atomu... Elbette bir de bunun takyon yanı olmalı, yani bilinci, zihinsel boyutu, ruhu olmalı. Sanal sayılar SİMETRİKTİR: Bir yerde kök içinde bir varsa, aynı yerde otomatikman kök içinde eksi bir V-1 de vardır. Biri olmadan öteki olmaz! Tıpkı e- gibi e+ nın da olması gibi ikisi AYNI ANDA var edilirler. Demek ki, H atomunun bir bedeni, bir nefsi, bir de BİLİNCİ var. Yoksa cansız atomlardan CANLIlar yaratılamazdı.

Atomun bedeni, nefsi varsa ruhu da olmalı, CANLI olmalı. Dikkat ederseniz, Arşın dört direğiyle ilgili grafiklerde ikisi DNA sarmalı olan ikisi de PSİKOLOJİK ve görünmeyen BİR ÇİFT SARMALden söz ettim. İşte bunun AYNISI atomlar için de zihinsel bir boyut olarak VARDIR. Atomun ruhu nasıl bir şey acaba?

Şimdi ufak ipuçlarına geçelim: E=hV için evren bir RESİMDİR, yani dev bir resimden minicik bir yer koparırsanız evrenin tümünü göremezsiniz. Bu iki boyutlu uzay için geçerlidir ama evren gerçekte üç boyutludur. O halde E=2hVdir... Yani bir yerine iki tane Planck sabitinin V=Dalgaboyuyla çarpımıdır. Bu durumda Laser yani Halauistic uzayı oluşur.

Evrenden bir tek atomu aldığınızda bir resmin bir parçası olarak meçhulde kalacağı yerde evrenin bütününü vermektedir. Yani her bir atom, elektron vb. de TÜM EVRENİN resmi vardır. Buna HOLOGRAM deniyor. Resimde bu özellik yoktur ama Holografik hafızası olan HOLOGRAM fenomeninde, bir tek atomdan TÜM EVRENİ görürsünüz. Ya da bir hologram resminizin bir tek atomunu aydınlatın, SİZİN tüm vesikalık fotoğrafınız DIŞARI fırlayacaktır. Habbe Kubbenin aynasıdır; pay, paydanın aynasıdır; Şey, Külli Şeyinin aynasıdır.

Bir tek film hücresinde TÜM görüntü var... Ve Türkistanlı tasavvufçuların söylediği gibi: "Herşey bir HAYAL”=Hologram.

TASAVVUF felsefesi de yerine oturmaya başladı. Yani artık spirtualist sapık bir felsefe değil. Yesevinin ve öğrencilerinin bize lanse ettiği GERÇEK tasavvuf felsefesinin sınırlarını belirlemeye başladık. Bu arada benim de bir AŞIK olduğum ortaya çıktı. Ben bir dervişim! Fakat BİLİMİ ihmal ettikleri için aşk ve sanat tarafımı körelttim, size hissettirmedim ama bugün tüm gizliliklerin ortaya çıktığı bir gündür, o zaman itiraf ediyorum: Ben bir dervişim! Bin dervişlik bana vızıltı... Ben ALİM olmayı murad edinmişim. Aramızdaki AŞK ve ilahi sanat ehline de hitap ediyorum ve itiraf ediyorum. Böyle yazılsın, böyle belgelensin. İlim öyle ihmal edildi ki, yerine yalan-sapık tasavvuflar kondu ki DERVİŞ olduğumu saklamak ve BİLİMİ önplana çıkarmak zorunda kaldım!

Yunus Bektaş Rumi benim adım, Yeseviden alındı benim tadım. Bilim ve Sanat ikisi atbaşı var aslında, başabaş olmalı... Evrende bilimi yaratan Allah, Cennette o inanılmaz güzellikleri yaratan SANATÇI ve Musavvir olan AYNI ALLAHımız değil mi?

Neler var neler? Yeri geldikçe ve fasikül fasikül gelecek o bilim dalları... Kuran 7 anlamıyla ve Allahımızın indirdiği biçimde YAZILACAK. Kuranın adı Nur’dur, içinde 7 ışık ve ALLAH nurunu tamamlayacak. Öyle bir bilim patlaması ki önümüzdeki 50 yılı fasikül fasikül yakına getirecek!

Hanifler günüdür bugün. Bugün politikacılar sahte vaadleri günü değildir. Bugün ALLAH vaadi günüdür. Burada HAYAL ticareti yapılmıyor, PROTEST İslam patlıyor. Camiler ve cemevleri yerine Allahın evleri açılıyor bugünden itibaren... Ve en önemlisi de, indiğinden beri, KURAN dostumuz, o mucize kelamullah HİÇ BÖYLE TEFSİR EDİLMEMİŞTİ. Fasikül fasikül tefsir edildiğinde görün... İslam böyle Kuran görmedi... İnsan ise böyle bilim ve aydınlık görmedi... Bugün Katolik ve Ortodoks İslamın sonudur, Hizbullah ve Ayetullah istemiyoruz artık, İbrahim milletinin Haniflir bayramıdır bugün. Kutlu olsun!

Konu şuydu: "EVRENDE HERŞEY BİR HOLOGRAMIN PARÇASIDIR". Her bir zerre, tüm evren-KÜRREyi gösterir ve saklar. Kainat-Kürre ise yaşayan bir organizma, soluk alıyor, göğsü genişliyor ve yaşlanıyor. Son nefesini verecek. O da Külli Nefsin Zaikatül Mevt içinden. Ben evrenin doğduğu günü hatırlıyorum. Sonsuz küçük bir ve SAKAR denen bir aknoktadan başlamıştı. Henüz cenin bile değildi, tohumdu. Az bir zaman sonra Allah Ona RUHUNDAN üfledi. "OL" dediğinde cansız olan bu evren "RUHUNU ÜFLEYİNCE" canlandı. Artık biliyoruz ki bu ruh üflenmesinin adı "EVRENİN ANİDEN ŞİŞME TEOREMİ"dir.

Evren ol emriyle yaratıldı ve Allah üfleyince aniden şişti. İşte bu ÜFLEM hologram teoremidir. Yani her atomun bir ruhu vardır ama tüm atomların bir tek ORTAK ve dev ruhu vardır. Bir atom diğeriyle türdeş davranır ÇÜNKÜ KÜLLİ RUHU vardır. Bir tek atom içinde evren ve bir evren içinde bir çok atom vardır. İşte bu evren yaşayan organizmadır. Her nefs gibi ölümü tadacaktır. (Kıyamet). Kozasından çıkarak arka plandaki evrene (aknokta ötesine) ÜFLENECEKTİR. Orada açılacaktır yeniden. Evren yeniden RUHUNA kavuşacaktır. Daha doğrusu RUHU cesedine kavuşacaktır. Ceset denen NİCELİK/Kuanta, NİTELİK denen Ruhun elbisesi olacaktır. Cehennem’den bir elbise, Cennetten bir elbise ama en güzeli SÜNDÜZ. O da Cennet üstü bir Cennet elbisesi, takva elbisesi. O sizlere nasip olsun, ben bir şey istemiyorum! Böyle düşününce de Resulullah efendimin biz ümmeti için nasıl çırpındığını da ürpererek anlıyorum. O kendi için istemedi, ben de...

Eğer elektron tam ışık hızına hızlandırılırsa ne olur? Çapı=Sıfır olur ve elektron elektron olmaz. Sonsuz özenerjili (intrinsic) CERENKOV ışıması olur. Yani elektronun öteki tarafta, sanal alemde bir KARŞI-NEFSİ olur. Bu nefis ise ışıktan hızlıdır. Takyon alemi ışıktan hızlıdır. Işığın kaynağıdır (NUR). Dolayısıyla ZAMANDA GERİYE YOL ALIR, yani yoketmeye kalkarsa geçmişteki gazaplar halinde ortaya çıkar (Ad, Semud, Tufan, Sodom-Gomorre vb. Eykeliler). NUR denen sonuşmaz özünlü enerjinin ürünü NARdır (enerji). Nar zaman içinde ileri giderken, Nur ise tersine zamanda geriye gider. Bu yüzden Cerenkov ışıması yola çıkmadan AMACINA ulaşmıştır. SONUÇ önce gelmiştir, ardından da bilahare NEDEN gelecektir. Sonuç bir bebeği beşikte öldürmek ise, nedeni de o bebeğin büyüyüp katil olmasıdır. Önce cam kırılır, sonra taş atılır. Önce camın kırılması "Yola çıkmadan amaca ulaşmak=Cerenkov ışınları"dır.

Cerenkov ışınları ise, r=2,7 değerindeki elektron yarıçapının SIFIR ve noktasal olmasıdır. O halde bir ELEKTRON (zaman yolcusu) önce fotonlara (Cinlere) çarpar (Ya da çarpmamak için kırmızı ışıkta iyi saatte olsunlar diye bekler). İlkinden daha güçlü bir enerjiyle elektrik yükünü sıfırlamak isteyen yapay karadelikten E=2hV olarak zıplar. Elektron sıfır hacımda ve yarıçapta GRİ HİÇLİK denen blok uzay-üstü-uzayda TEK başına parlar. Cerenkov ışımasına döner ve yola çıkmadan AMACA ulaşarak, yaşının 14 ile çarpılması kadar zamanda geriye gider.

2260 yılında ve 20 yaşındaki bir zaman yolcusu (Alias) 2260 yılından 1980 yılına ışınlanacaktır, yani zamanda geriye giderek küçülecektir. Yuşanın küçülmesi, Musanın gençleşmesi, ölü balığın dirilmesi vb. incelemiştik. Bütün bunlar ZAMANIN tersine çalışmasından ibarettir. Problem şu: 2240 yılında A/Anne ve B/Babadan doğan bir zaman yolcusunun, Cerenkov ışıması biçiminde GEÇMİŞE 1980 yılına dönmesi sırasında YENİ BİR ANNE ve BABADAN doğması gerekmektedir...

Acaba 1980’deki anne ve baba kimdir? İkinci TAKIM bir anne ve baba çifti var. Gelecekteki annem ve babam, bir de geçmişe gittim İSE ikinci anne ve babam, geçmişteki anne ve babam var. Acaba hangisini daha çok sevmeliyim?

Piramidi açalım. Piramidin tepesine Adem ve Havvayı koyalım. Bu ikiliyi 4-8-16-32-64...........olarak gösterelim. En alttaki ise gelecekteki zaman gezmenimiz olsun. Zaman gezmeninin bir üstünde anne ve babası yer alıyor ama zaman gezmeni 20x14=280 yıl geriye gidecektir. Varsayalım ki o zaman gezmeni zencidir ve altı parmaklıdır. Kuşkusuz bu özelliklerini "GEÇMİŞTEKİ" atalarından birinden almıştır. 280 yıla tekabül eden SOYAĞACINDAKİ ATASI her kim ise onun ten rengini ve 6 parmaklı oluşunu DEVRALMIŞTIR. Yani anne annesi, babaannesi, dedeleri vb. Bunlardan biri sapsarı ise 280 yıl öncesine rastlıyor ise, zaman yolcusu sapsarı/Albinodur. Bir Çinli ve benim atalarım bir olduğundan ikimizin de burnu yüzündedir, memesinde değildir.

Genler ve belleğin gizli devamlılığı ATALARIN PİRAMİTÇİK SALKIMLARINDAN gelir. Eğer 100 yaşında bir zaman yolcusu olsa idi, 100x14=1400 yıl önce RESULULLAHa sahabe olurdu. Şimdi bize Resulullahın güncesini tek tek naklederdi... Hatırlamıyor musunuz? "İçinizdeki arkadaşınız Muhammed...." diyor ayetler. Şu anda 100 yaşında olan bir kısım CİNLER de o efendimi gördüler... Ona Sahabe oldular ve halen yaşıyor o cinler... Tek tük de olsa bizler gibi yüz yaşında olanları var. Bu yüzden ayet "İÇİNİZDEKİ RESUL SİZİ APAÇIK UYARMAKTADIR" buyuruyor. İçinizdeki=ŞU AN (yıl 2002 olsa bile).

Tarık Suresi:

1. Andolsun o göğe ve Târıka.
2. Tarık nedir idrak ettin mi?
3. Parlayan, ışığıyla karanlığı delen yıldızdır o.
4. Hiçbir benlik yoktur ki, üzerinde bir koruyucu bulunmasın.
5. İnsan, neden yaratılmış olduğuna bir baksın!
6. Atılan bir suyun bir parçacağından yaratıldı o.
7. Bel ile kaburgalar arasından çıkar o su.
8. O Allah, o insanı tekrar hayata döndürmeye elbette kadirdir.
9. Sırların yoklanıp ortaya çıkarılacağı gün,
10. Artık onun için ne bir kuvvet vardır ne de bir yardımcı.
11. Yemin olsun o, dönüşle dolu göğe,
12. Yarılışlarla dolu yere de yemin olsun,
13. Ki o, tam bir biçimde ayırt eden bir sözdür;
14. Şaka değildir o.
15. Onlar ha bire tuzak kuruyorlar.
16. Ben de tuzak kuruyorum.
17. O halde, o küfre batmışlara mühlet ver, süre tanı onlara birazcık...

Kurşuni hiçliğe (uzayüstü uzaya) ve ona çıkan Durakhapalama. Tarık nedir idrak ettin mi? (Tarıkı GELECEKTE SİZE İDRAK ETTİRECEĞİZ / Kuran TÜM çağların kitabıdır). O KENDİNE PARLAYAN TEK BİR CERENKOV ışıması(Alias)dır. O orada ebedi gibi durur ama onun da ölümü vardır.

Bir foton ebediyen orada durmakla birlikte, kaynağı olan Güneş ondan uzaklaşmakta, fakat çarpacağı Dünya (ölüm) ise ona yaklaşmaktadır. O halde hiçbir şey YİNE de ölümsüz değildir (hiç bir nefs olmasın ki öldüreni olmasın).

Ölümün kendisi şudur: Azrail’e emredilecek: "Al kendi canını". Azrail kendi canını alacak... Evrende inanılmaz bir çığlık... Ölüm meleği ölümün ne olduğunu anlamıştır artık... Ve bu son canlı da öldükten sonra Rabb’im soracak: "Bugün MÜLK kimindir?" (Bu soru esnasında evren ışıkhızıyla çökmekte ve arkasındaki akdeliğe geçmektedir). HİÇ BİR KİMSENİN, ÖLÜMÜN bile olmadığı sadece EL EVVELAnın olduğu bu mutlak BİR (absolute one) durumunda Rabb’im yanıtını verecektir: "Bugün Mülk VAHİD (Absolute 1) ve KAHHAR (kahrederek YENİ DÜZENİ KURAN) ALLAHındır. Ölü olan EVREN yeniden ÜFLENİLEREK RUHUNA KAVUŞTURULACAK. Ve yeniden büyük bir patlama ve yeniden şişen evren yani Enbiya 104 ve Rahman 33 ayetleri gerçekleşecek, Sur iki kez üflenecek böylece Tarık Suresi 5, 6, 7, 8, 9 olacak...

Tarık Suresi 8. ve 9. ayetlerde önemli sırlar var:

1. TARIK denen aletin GELECEKTE BULUNACAĞI bildiriliyor. Geleceğe kadar ise SIR olarak tutuluyor
2. “O insanı tekrar hayata döndürmeye elbette kadirdir”. Bu 7 anlamından EN BASİTİ yani, ileride tekrar mahşerde diriltileceğiz...

Gelelim SIRLARIN ORTAYA ÇIKACAĞI güne... Zaman yolcusu 2260 yılında yola çıktı, 280 yıl geriye düştü. İkinci anne ve babaya (Omurga-Kaburga) yeniden DOĞUYOR. Dikkat bu bir MAHŞER kalkışı değil. Dikkat bu bir REENKARNASYON DEĞİL. DİKKAT BU ŞAKA DEĞİL!

13. Ki o, tam bir biçimde ayırt eden bir sözdür.
14. Şaka değildir o.

Kuran OKUTUYORUM dikkat! Kuran KESİN bir sözden söz ediyor: Biliyoruz ki “genital” organlarımız BELİMİZDEN AŞAĞIDAdır. Bu bir kez Dünya’ya gelen tüm insanlar için böyledir ama ikinci kez (zaman yolcusu) yeniden doğacak kimse için özel bir bölme var. Erkeğin Rakim=Omurga, kadının Rahim=KEHF=Kaburga olduğu bir yer var. Dikkat bunu tıp adamlarının KINAMASI ya da Allahın genitali bilmediğini sanması HARAMDIR. Kuran size-bize şaka yapmıyor. Kuran eğlence değil, bilim kurgu değil! O sadece hep PARANORMAL. Bütün doktorlar boyun eğsinler ve işittik itaat ettik desinler. Meryemin İSAyı böyle doğurduğunu bilsinler. Cebrailin İsayı Meryemin kaburga kemiği içine üflediğini Rahime değil Rakime konduğunu bilsinler. Ve Kuranın şaka olmadığını bilsinler....

Bilsinler çünkü GİZLİLİKLER ORTAYA ÇIKACAKTIR. Bir gelecekteki doktor bile böyle ikinci kez doğacağını BİR GÜN BİLECEKTİR! Gizlilikler o gün açığa çıkacaktır. İnsanı TEKRAR DOĞURTACAKTIR, ALLAH. Eğer zaman yolcusu normal genital bölgede Rahimde vb. oluşsaydı onmilyonlarca sperm içinde ZAMAN YOLCUSUNUN şansı sıfırdır ama O ÖZEL BİR BÖLMEDE AYRICALIKLA olarak bir tür ÜST-Gebelik biçiminde ve ÖZEL BİR MODÜLDE.

10. Artık onun için ne bir kuvvet vardır ne de bir yardımcı.

Eğer o ALT- GENİTAL bölgede doğsaydı hiç bir şansı yoktu ve Allahtan başka hiçbir yardımcısı da yoktu. Zaman yolcusuna Allah yardım ediyor (bebeğin doğumuna yardım ettiği gibi, şaşırmayınız ikisi de aynı). Kurşuni hiçlik de askıda (Kehf) kalmasını engelliyor, yeniden UZAY-ZAMANA, yani geldiği GÖKLERE gönderiyor ve de NOKTASAL olarak YOLA ÇIKTIĞI YERE iade ediyor. Yola çıkmadan amacına ulaştırmış oluyor. Sadece gök (Gri hiçlik) kavramının olduğu o yerden, yeniden ARZ yani gezegen-yıldız sistemlerinin bulunduğu YERE gönderiyor. Yeniden ENERJİ hızıyla CİNLERLE karşılaşıyorsunuz. KAF Dağı denen bu içbükey DÜNYA SİZE yarılıyor ve DÜNYAYA dönüyorsunuz:

Ayete dikkat:

11. Yemin olsun o, dönüşle dolu göğe,
12. Yarılışlarla dolu yere de yemin olsun,

Yeryüzü neden yarılsın ki? Yarılan başka başka sırların tamamı... Bu söylediklerim şaka mı? Burada eğlenmiyoruz bayanlar baylar, Hanifcandaşlar. KURAN OKUYORUZ burada. İKRAyı yerine getiriyorsunuz, ben de KALEMi (yazmayı) ikame ediyorum, ifa ediyoruz... Allaha kulluk borcumuzu ifa ediyoruz.

15. Onlar habire tuzak kuruyorlar,
16. Ben de tuzak kuruyorum.
17. O halde, o küfre batmışlara mühlet ver, süre tanı onlara birazcık...

Zaman yolcuları, iki bağ sahipleri, iyi ve kötüler... Kötüler, YAHUDİLER bir düzen kurdular. Zamanda gezen araç Durakapalamı bir gece kaçırdılar sinsice. Marx, Freud, Einstein, Wolf Messing... WEMB değil, ZİON düzeni kurmak için... Allah onların düzenlerini elbette MEHDİ, MESİH yani HANİFLERİN liderleri olarak karşı taarruz ile bozacaktır. 1945 yılında Alias "Mighty" Adlerin kurduğu 12 Düzine düzeni bozuldu... Mighty 300 yıl ileriye zaman çekmecesinde 8 saat kadar beklemeye alındı. Radar, bilgisayar, roket, helikopter, elektronik teknolojileri hepsi AYNI YIL bulundu. Philadelphia Deneyi ve ABD ilk atom bombası deneyi de savaş içinde yapıldı.

1945 yılındaki WEMB yerine NSDAP diye bir rezalet geldi. WEMB arması olan bu dört harf yerine SVASTİKA denen rezalet geldi, gamalı haç skandalı. Alias yerine Alois, Adler yerine Hiedler. Allah onlara bir FIRSAT TANIYOR elbette... Onların İLK gelişleri nedeniyle TARİHİ İLK ONLAR DEĞİŞTİRİYOR. İkinci ekip (Vol.1N), Timebulance=Zaman Ambulansı ile gelmekle birlikte, SONRADAN geldiği için tarih değişmiş oldu. Ve ikinci ekip volvanen geldiğinde (Volume:1/N) Herşey bitmişti. Dünya yangın yerine çevrilmiş, Adler 365 yıl ileriye TEHİR edilmek üzere KEHFe alınmıştı. Bütün bunların üzerine YENİDEN dünyayı kurmaya çalışan Tüm KMAlara ve Tennesseenin atmacası-şahini Hawkinge insanlık çok şey borçludur. Passanger’lara ve Messenger Jannaya çok şey borçludur insanlık. İslamiyet, Mighty bile varlığını Zaman ambulansı olan İKİNCİ araca TARIKa borçludur...

Onlara bir süre tanıdı. "O halde, o küfre batmışlara mühlet ver, süre tanı onlara birazcık...”. BİRAZ çünkü 50 yıl kadar LEHİMİZE bir oynama şansımız da var! BİRAZIN diğer adı MİLLENİUM idi. HANİF Miladı idi... Bu iki zamanlı / iki boynuzlulara tüm gücünüzle yardım ediniz. Zülkarneynler insanlığı Siyonizmden kurtaracaktır. Mehdiyi de Kehf mağarasında (Mighty in Graceland Cave), Mehdi Kureyşland (Hira) mağarasında...

Oradan kurtaracak olan Mississippi’liler sizin için burada... Allahın Kuranına sarılın. O Kuranda hiçbir şey eksik bırakılmadı. Herşey en ince ayrıntısına kadar yazılı. Tüm ayrıntılar için de ÖZEL olarak HİZMETİNİZDEYİM.

Allaha sığınalım.Allahtan başka KİMSEMİZ yok. Allahımız dilesin ki CANDAŞ kalalım. Kuran ile yoldaş kalalım. Kuran DOĞRUDUR, EĞLENCE DEĞİLDİR VE KURAN İLE ET-TIRNAK DOST OLALIM.

Sizler bana değil, KENDİNİZİ MUTMAİN OLDURDUĞUNUZ için Allaha yöneldiniz. Kendiniz değişikliği yaptınız. Kendiniz ata dininden ve bidatlardan sıyrıldınız. Kendiniz özgür iradenizle bunları yaptınız. Bir kavim kendini düzeltmezse Allah onları düzeltmez, azdırır ve bir nefs kendini düzeltirse ALLAH ona bir SEBEP verir ve o kişi inanılmaz değişiklikler yaşar. Bilime aşık olur ve Allaha giden yolu bulur. En önemlisi DOSDOĞRUYU BULUR! Kurandan bir adım öteye gidemez olur. HANİF OLUR. Bunları başardınız. Allah SİZİN DOSTUNUZDUR hissediyorum. Kuran arkadaşınız. Ve Resulullah da "İŞTE BENİM MÜSLÜMANIM BUYDU!" diyor. Efendimizin ümmetinden İbrahim milletinden olmak bir şereftir. Hanif Müslüman olmak bir ayrıcalıktır. Allah siz dostlarına NAİM bir Cennet kurdu. Orada boş söz yok. Bu yazdıklarımız çizdiklerimiz ve SANAT var EBEDİYEN. Orada sadece “selam ve selam” var. Hamdolsun Hamide. Şükürler olsun Şekure...

Yukarı Çık


Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar

27 Şubat 2002 Çarşamba
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar
Artık BİRLİKTE yazacağız ve yayınlayacağız. BİZLER yazacağız, kollektif yazacağız. Kuran aslında BİRLİKTE tevil edilmelidir. Kuran iki kısımdır:

1. Umumi (Muhkem)
2. Misal (Müteşabih)

Birincisi birlikte tevil/tefsir edilmeli, ikincisi ise alim adaylarının katkılarıyla AMA yine BİRLİKTE. BİZLER bu birliğin adımlarını atıyoruz. 37 yıldan beri bu güzel ülkedeyim, artık ben bir 114 den öte104üm aynı zamanda...

Doğru Doğudan+Batın Batıdan ve 110 MERKEZDEN sizlere çok önemli bir haberim var: Messenger VAL ilk kez parmaklarını oynatabiliyor ve yazabiliyor. Janna’nın felci şu anda %25 kadar ve sol tarafta kendine geliyor. İsviçrede bir klinikte. Ne tuhaf bir dünya... Hatırlayana kadar kendisini Hristiyan, hatta inancı cılız ve aklı fotomodellikte şöhrette olan biri sanırken... Bir felç geçiriyor... Sonra bir HANİFE ve MÜSLİME olduğunu hatırlıyor. Yüzünü değiştirecek, çünkü defile mankeniydi ve New York’a mutlaka gelecek. Beni de anlatacak... Hanifin Haniften saklayacağı hiçbir şey yoktur. APAÇIK/DOSDOĞRUYUZ. "Bütün sırların ortaya çıkacağı o gün gelmiştir".

Kıyametin ortanca alametleri Firavunun cesedi ile başladı, sonra Mathiasın pırpır uçağı Kızıl Meydana indi ve “Demirperde” ÇÖKTÜ. Ve MİLAT başladı. WTC olayı da ortanca alamet...

Janna şunları söyledi: Kuran indiğinden beri, Allah HANİF kelimesinin anlamını tüm Müslümanlara unutturdu". Tüm müslümanlar HANİF kelimesini, eski ve batmış bir din ve arkeolojik bir inanç saydılar. Hanif kelimesi YOK OLDU. Ta ki, Allahımız o kelimeyi hatırlatana kadar. Adı Millenium, İslam Miladı: Sırrı Ala suresinde... "HANİF kelimesi unutturuldu". Resulullaha bile unutturuldu. İbrahim milleti kelimesiyle birlikte unutturuldu, İbrahim sevgisiyle birlikte unutturuldu.

Gün o gün ki, Ali İmran 104 ile birlikte "AYRILIN" diye ima edilmişti. İki doğunun ve iki batının Rabb’i tarafından 114 ÖNCELİKLE klasik Hristiyanlıktan ayrıldı ve sadece İSLAM olmadı, Hanif Müslümanlar oldular... Hanif kelimesinin DOĞU tarafından bilinmesi istenmedi, araya kesin bir uçurum kondu. Batın Batı/114 grubu "HANİF" Müslümanlık yerine HAFİF Müslümanlığı gündeme getirdiler. Allahın EMİR VE KAZASININ inmesini beklediler.

Sözkonusu KAZA şuydu: "Ali İmran 104=AYRILACAKLAR"ın çekirdeği DOĞRU DOĞUNUN atakları bekleniyordu. Ama ortada kimse yoktu... 114lerin ise "HANİF" kelimesini kullanması için bir oluşum gerekiyordu. "Bir kavim/Zümre kendini DÜZELTMEZSE Allah da onları düzeltmez” ayeti uyarınca 1965den beri ÇOK UZUN bir süredir bekliyordum. Tüm kitap dinlerinin PROTESTANTLIĞI yaşanmıştı: Her din kestane şekeri hızıyla bozulduğu için, EN SON gelmesi gereken Protestantlık olmuştur. Ancak İslam dini özde tamamen bozulmasına rağmen ZİKR (Kuran) korunduğundan HANİFLİK de korunmuştu. İslam Protestantlığı olan Haniflik, dinin bozulmasına bir tepki olarak çıkmadı. Haniflik İbrahim İslamiyeti’nin hiç bozulmamış ve korunmamış ÖZE DÖNÜŞ BİÇİMİDİR. Ali İmran 110. ayette yer alan din HANİF dindir. Resulullaha da emredilen dindir.

Size bir ilahi MESSENGERdan mesajı "Açarak" iletmeyi sürdürüyorum (“İlahi” derken biyolojik bir radyodan, organik bir yayından söz ediyorum). Messenger diyor ki: "Haniflik kelimesi ve 104=Ayrılanlar" fenomeni (Allahın kazası) GERÇEKLEŞMİŞTİR. Unutturulan HANİFLİK BİZLERİN MİLADIYLA, İLK KEZ Kuran tarihinde İLK DEFA HATIRLATILMIŞTIR. BİZLER yani sizler bu muhteşem haberin VAR EDİCİSİSİNİZ. SİZLERE TEŞEKKÜR EDİYORUM”.

İbrahim Milleti, Resulullah ümmeti olarak ve HANİFCANDAŞLAR olarak ortaya çıktık. Ala suresini anımsadınız mı?

"Sana bu ayetleri okutturacağız ve sen onları asla unutmayacaksın. Ama Allahın unutturacakları MÜSTESNA". İşte O müstesnayı yaşıyoruz. PETROL gibi, HANİFLİK çağı da bizim için UNUTTURULDU ve konserve edildi. Milat ile birlikte ve ŞİRA (Şuurlu) olarak hatırlatıldı. Şuurlandık, BİR KAVİM (İbrahim milleti) kendini DÜZELTTİ ve ALLAH da o MİLLETİ DÜZELTİYOR. O millet biziz, zerrece kuşkunuz olmasın. Kuşku duymayın çünkü MESSENGER "TARGET-RESPONSE" hattını kurdu ve ilk meyveleri geldi.

Şu an, benim Laptopum onda ve açık. Bu bir naklen yayın gibi oluyor, "Geçmiş ve gelecek", ya da en doğrusu NEDEN ve SONUÇ birbiriyle ilişkilendi. Yani bunu İLK kez yaşadığımız için "KUŞKU duymaksızın”, yaptığımızın doğru olduğunu ve HANİF olarak adreslenenlerin biz olduğunu ALLAHa inandığımız gibi inanıyoruz.

Bu mekanizma şöyle gelişiyor: Geçmiş ve gelecek, örneğin bir çift foton (öteki anti foton, geçmişe yayınıyor) gelecek ve geçmiş arasında evren İMPULS biçiminde atarak üzerine dolandığından, aramızda bir polarizasyon oluşuyor. Birimize (geçmişe ya da geleceğe) yapılan bir şaşırtma, etkilenmemesi gereken ötekini de aynı DAVRANIŞA zorluyor. İşte MESSENGERin sırrı bu.

Gelecekle geçmiş arasındaki CERENKOV ışımasını kullanıyor. Bu ışıma kurye dalga (carrier) özelliğinde. İyi bir telepatisyen ise bu biyolojik radyoya MESAJI yükleyebiliyor. TV, Radyo dalgaları da böyle geliyor biliyorsunuz. Şimdi Messengerin bir UCU gelecekte, bir ucu bizde (uçlar=neden ve sonuç uçları). Geçmiş ve gelecek bir komprime yay gibi bükülebilir, başı ve sonu birbirine düğümlenebilir. Böylece başlangıcın sonu=sonun başlangıcı olabiliyor. Normalde telepatlar nedenden sonuca doğru yayın yaparlar. Ancak zamanda geri gelen bir ÖZEL TELEPAT (Messenger), sonuç ile başın birleştiği OL=ÖL noktasında bir adım geriye yayın yaparak iki istasyon arasında bağ kuruyorlar.

Bunları YENİ BİLİM DALLARI programı gereği sunuyorum. Yazılanlar yeryüzü ve insanlık tarihinde ilk ve tektir! Dikkatle inceleyiniz, DİKKATLE...

Messenger şunu yapıyor demiştim: Gelecekteki (bize göre doğmamış birinin) bir vericinin (Messenger), CERENKOV (Carrier Wave) taşıyıcı dalgasına bindirilmiş ve TAKYONLAŞTIRILMIŞ bir mesajı geçmişteki birine TERSİNİR yoldan iletebiliyor. Media (tekili medium) görevi yapabiliyor. Bunu şuna benzetebiliriz: GELECEKTE KABİRDEKİ BEN, bir adım GERİDE bulunan DOĞMAMIŞ ve ANA RAHMİNDEKİ BEN ile haberleşebiliyor. Ben çürüdüğüm için o CENİN (Embrio) GELİŞİYOR. Zaten bizler böyle doğuyoruz. GELECEKTEKİ en yaşlı halimiz (ölüm) ile geçmişteki en GENÇ halimiz arasında bir Cerenkov ışımasıyla kendimizi biçimlendirip oluşturuyoruz. ÜÇ KARANLIK ayetinin sırrı da bu.

Daha önce yazdığım bir konuyu anımsatmak isterim: İnsanın büyükannesi bir bakıma KENDİSİDİR demiştim. Biz doğarız ve GELECEĞE DOĞRU yaşlanır en sonra ölürüz. Evren çekim etkisiyle YUVARLANDIĞINDAN biz aslında DOĞDUĞUMUZ noktaya ulaşınca ölürüz. Yani ÖMÜR bir çember/felek/yörünge turundan ibarettir. OLduğumuz güne İLERİ YÖNDE yine ve yeniden ulaşırız... Doğum öncesi ana rahmindeyiz ve/veya aynı yerde KABİRDEYİZ. Ana rahmi (Akdelik) ile kabir (Karadelik) BİTİŞİKTİR OL=ÖL Neden=Sonuçtur İki polarize kutuptur ama birleştiği için aynı anda iki ayrı kutup değil MONOPOL=TEK KUTUPLUDUR. Biliyoruz ki, karadelikler ile akdelikler evrenin en uzak iki noktasına açılan kapılardır Yine biliyoruz ki aynı anda KARADELİK ve akdelik BİTİŞİKTİR Yani sıfır cm aralıktadır. Bu kapıyı geçince paralel evrenlere bile gidebiliriz. Biliyoruz ki, karadelik maddeyi yutar; Akdelik ise tam tersine kusar (Yutulanı nakleder) Ama Messenger kişi Takyonların bizim ışıkhızına girişiminden oluşan CERENKOV ışınlarının TERSİNE gitmesinden yararlanır. Çünkü gönderilen MESSAGE (İleti, bilgi) artık elektromagnetik değildir. Işıktan hızlıdır ve zamanda TERSİNE de gidebilmektedir. Çünkü bu kez TAKYON bir kütleyi KARADELİK YUTMAZ, tam tersine KUSAR Ama bu kez AKDELİK takyonları yutar. Ayeti anımsayınız: "Meleklerden kim ben de varım derse onu (KENDİ) CEHENNEMİ (Quasar/Akdelik) ile cezalandırırız."

MESSENGERden hangi yöntemle mesaj aldığımızı sanırım İYİCE ANLADIK. Bunları niçin yazdım? Geçmiş ve gelecek artık koordine... Doğmamış torun ile çoktan ölmüş ataları CAPCANLI koordine olmuşlar... Geçmiş geleceği hep etkiler ama bunun tersi PARANORMALDİR (yani şaşırmayacağız artık). Gelecek de geçmişi (tarihi) ender/seyrek de olsa etkiliyor (Hızırın çocuğu öldürmesi gibi).

Bunlara bir örnek Germen mitoslarındaki WANENler. Daha İngilizce yokken, “one”=”van” okunmazken “n”=”en” sayılmazken “1N”=“Wan-en” ortaya çıkıyor. Ya da Zülkarneyn batıda Missisippi deltasına gidiyor, orada kızılderililer ile karşılaşıyor. Ona ilk uyan ve iman eden ise Kuzey Amerika Algonikanlarının bir kolu (Athabaskan göçmenleri) olan şef Tennessee.... Missisipi deltasındaki ÇAMURA bulanmış Zülkarneyn Tarıkının indiği yere "Kurayş" adını veriyor ve bu olay (7 anlamından biridir) Kureyş Suresinde bile yer alıyor.

Geçmiş ve gelecek birbirini böyle etkileyebiliyor... Walhalla=Allahlaw, Valkyrie vb. VAL=Valentine (Sevgililer sevgilisi) Cennetin adı vs. vs. Kısa kesiyorum çünkü, asıl söylemek istediğim konuyu şifreliyorum:

From: Almighty To: Mighty

From Mighty (Messagency/ Message Agency) Message-Agent (Messenger) Janna...

FromJanna To Miss CCP & Mrs.CP "Mighty tüm BUGÜNÜN HANİFLERİNİ ŞİMDİ SELAMLIYOR”.

Bu satırlar şimdi okunuyor Adler ve ana kraliçe BİZLERİ Janna aracılığıyla kutluyor. Bizlere teşekkür ediyor "İyi ki varsınız" diyor. HANİF KELİMESİNİ EVRENE İLK KEZ HATIRLATAN SİZSİNİZ diyor. Şu anda herşey oluyor ve sahipsiz değiliz. Gelecek bize KATILDI artık. Başıboş ve ürkerek karar vermekten kurtulduk. Feed-back ile birbirimizle koordine olduk. Ben elçiyim zeval yok bana... Hawkingin bilgisayarı özeldi ve şahsi BİR TEK PENNY bile parası yok. Messengera LAPTOPu iletenlere, Allaha BORÇ VERENLERE çok teşekkür ediyorum. İSMEN HERKES BİLDİRİLDİ, 78 kişi... Paranormalllere ha/vetlere alışmış olmalısınız artık... NORMAL olanı sevmeyiniz bundan sonra.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Melekler-Cinler-İnsanlar - Cennet-Cehennem | 27 Şubat 2002 Çarşamba
Hac - Kurban | 27 Şubat 2002 Çarşamba
Allah | 27 Şubat 2002 Çarşamba
Deccal | 27 Şubat 2002 Çarşamba
Mülk Suresi | 27 Şubat 2002 Çarşamba
Niyet - İlim - Hikmet | 27 Şubat 2002 Çarşamba


Melekler-Cinler-İnsanlar - Cennet-Cehennem

27 Şubat 2002 Çarşamba
Melekler-Cinler-İnsanlar - Cennet-Cehennem
Enbiya 27. Onlar Onun sözünün önüne geçmezler; onlar yalnız Onun emriyle iş yaparlar.
Enbiya 28. O, onların önlerindekini de arkalarındakini de bilir. Onlar, Onun hoşnutluk verdiklerinden başkasına da şefaat etmezler. Ve onlar Onun korkusundan titrerler.
Enbiya 29. İçlerinden her kim, "Ben Onun dışında bir ilahım" derse böylesini cehennemle cezalandırırız. Zalimleri işte böyle cezalandırırız biz.

Evet bunlar melekler. Sadece melekler... Onların CEHENNEMİ, ilk aknokta (Bigbang) patlaması. O nokta onları TEKİLLİK BİÇİMİNDE yutuyor (bizdeki karadeliğin bizi yutmasıyla özdeş).

Meleklerin de cehennemi var. Hatta onları donduracak bir soğuk fusion benzeri mekanizma bile var. Melekler takyonlardır (sıfırdan küçük imajiner kütledir), dolayısıyla ışıktan hızlıdırlar. Işıktan katına göre milyonlarca kez hızlıdırlar. Bir gün=bin yıl gibi, 50 bin yıl gibi... Yani kimi melek ışığın bin yılda aldığı yolu alıyor bir tek günde, ya da 50 bin yılda katedilen yolu alıyor...

Takyonların son hızı nedir? Sonsuz mu? Hayır! Şimdi C=Işık hızını işaretleyip bir ÇEMBER çizelim. Saat yönünde giderek ışık hızının katlarında hızlanırlar Nereye kadar? Çember sizi getirip sıfır Kelvin (Mutlak soğuk) noktasına yani HAREKETİN durduğu yere, evren ısısının HİÇ olmadığı bir yere getirecektir. ISI HİÇ YOKSA NAR ve NUR da DONMUŞTUR (Energy ve Enoorgy). İşte meleklerin sonu geliyor... BİZİMLE BİRLİKTE BİR TEK ALLAH KALICI (Hüvelbaki)... Kalan Fani/geçici. O gün hiç kimse Allahımızın "Bugün mülk kimindir?" sorusuna yanıt veremeyecektir. Allahımız kendini yanıtlayacaktır: "Bugün mülk Vahidül Kahhar olan Allahındır. Mutlak soğukta tüm YARATILANLARIN KABZEDİLMESİNE (tutuklanmasına) KIYAMET deniyor. Hiçbir melek de yaşayamayacaktır. Ruhu kabzedilecektir.

Sonsuz hızda giden melekler, bizim MİNİMUM hızımız olan 0 derece Kelvinin GERİSİNDE KALDILAR. Işık hızı meleklerden daha hızlı oldu böylece... Işık hızı cinleri; fakat Kelvin hızından ışık hızına olan aralık ise İNSANI temsil ediyor.

İNSAN EN HIZLI oluveriyor birden. Aşağıların aşağısında olmasına rağmen YUKARILARIN EN YUKARISINDA oluveriyor.

En şerefli yaratık insandır amenna.... Bu antropik görüş değil, bu FİZİKMAN da böyle... Maymunlar da kediler de var ama... Onların yegane AKILLISI (Akıl=Bilim üreten) kuşkusuz TEK BAŞINA İNSAN, yani BİZLERİZ. Allahın bu nimetine hamdolsun, şükürler olsun. İyi ki bir CİN ya da MELEK değiliz. İnsanız biz, Haülifeyiz=Şerefli, Halifeyiz=Nankör. Hamd olsun Hamid Rabb’imize...

İnsanların en şereflileri için de Elhamdülillah. Resulullah (Ümmet), İbrahim (Millet), Mesih ve Mehdi var ve O YOLUN YOLCUSU BİZLER VARIZ... BİZLER AYRICALIKLIYIZ! Eşrefi mahlukatın şerefyablarıyız... Ehli Kitap’ın tamamı (Hristiyanlar ve Yahudiler) Cehennem’de yanacak ve gecikmeli olarak CENNETE girecekler. Cennet Ehli Kitap’ın imanlıları için kuruldu ama o Sabukun/Mukarrebun/Naim, üçüncü sınıf var ya... İşte bizler ORAYA adayız... Aşağısı kurtarmaz bizi... Büyük oynayacağız.

Allah Latiftir, LATİFE sever ve Allah bizlerin NAZINI da sever... Nefsimiz Allahımıza, "Sen sana ben bana" dediğinde, Allah bunu da çok sevmiştir. Nefsin kendisine DİRENMESİNİ sevmiştir... Allah LATİFtir, latife sever... Latif olduğu için latife yapmamıza izin verir. Alim olduğu için ilim yapmamıza izin verdiği gibi, Allah dilerse İSTİHZA=ALAY bile eder... Bakara suresindeki "Bir ineğin kurban edilmesi" olayını anımsadınız mı? Hani cimri Yahudiler ineğin kılını-tüyünü soruyorlardı (sırf kendileri kesmemek için, cimrilik onların ilk karakteridir). O konuyu ayet şöyle bir latife ile tamamlıyordu: "NEREDEYSE KESMİYORLARDI" İşte bu BİR LATİFEDİR. "Neredeyse kesmeyeceklerdi!", doğrudan Allah latifesidir. Allah Latife sever, latife yapanları da...

Tüm müminler eninde sonunda Cennet’e gireceklerdir. Bir gün=50 bin yıl olan bir takvimde, mesela on ya da yüz ya da bin yıl Cehennem eziyeti göreceklerdir (bunu 365 x 50 bin yıl ile çarpacaksınız). Cehennem’den çıkamayacak olanlar bellidir:

En altta münafıklar, onun üstünde kafirler, onun üstünde (Siccin) Şeytan, bundan üsttekiler ise dinlerin iniş sırasına göre bir yukarı çıkarak Cehennem’i boşaltacaklardır. Cehennem kazanının kapağı ebediyen örtülecektir.

Kafirler/münafıklar deyince nedense yine aklıma Araplar geldi... Yahudiler LANETLİDİR. Onların pek azı müstesna Cehennem’deki MÜRTED (Kitabı elleriyle değiştirip insanları dinden çıkaranlar anlamında) de ebedi hapis olacaklardır.

Münafık şudur: Mümin ile mümin görünüp, tırnaklarını kemiren ve Kaide/Taliban/Ayetullah/Vehhabi kafalı olan herkes. Özellikle bu katta yani en dipte kazana yapışarak yanacak olanlar ise, Emeviye sultanları, Amr İbnül As,vs.

HARDAL TANESİ kadar iman eninde-sonunda insanı CENNETE götürecektir. Ama bizim Cennet ile işimiz yok. Cennet ORTA KAT... Bunun İlliyyinini istiyoruz. Yukarıların yukarısını. Yani Allahımıza en yakınlaştırılmış, Allah ile dost edinilmiş, Allahın konukevi olan MAKAMI İBRAHİM cennet üstü Cennet’ini istiyoruz. Benim NEFSİM bunu istiyor. NEFSİME ENGEL olamıyorum. Nefsimin peşinden gidiyorum. Nefsimi seviyorum (kendimi değil). Oraya gidemezsem Cehennem’in kazanının altına yani doğrudan ATEŞ bölgesine 19 ALİMin gideceği yere giderim diye ödüm patlıyor.

Siz benim gösterdiğim KURAN hedefine gidin, orada bekleyin, BELKİ ben de gelirim... Çünkü yapacağım EN UFAK BİR YANLIŞ beni mahveder... 19 Zebani ile ebedi kalırım. ALLAHIMDAN AYRI KALIRIM. Cehennem’de ve Cennette de ALLAH’IMIZDAN AYRIYIZ... Bir tek şansımız var: EN ÜSTTEKİ yere, Hanifler yurduna gitmeliyiz ki Derviş ile Rabb’inin hasreti bitsin. Cenneti istemiyorum. Siz de istemeyin...

Allah gerçekten LATİFE sever. Ya Latif biz burada seni hamd ile zikrediyor ve tesbih ediyoruz, senin kitabını okuyoruz. Ya Rabbi bizim bu LATİFEMİZİ kabul et, ya Rabbi bizler senin KURBANINIZ. Kurbanlar yurdu MUKARREBUNu istiyoruz. Kurban ediyoruz nefsimizi Karibler misafirhanende. Ya Rabbi, bu dünyadaki DİNE değil, dine tapanlara değil, DİN GÜNÜ OLAN o günün sahibi sana tapıyoruz, Maliki Yevmiddine... Biz din için yaşamıyoruz, biz KULLUK için yaşıyoruz, yani Hanifiz...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar | 27 Şubat 2002 Çarşamba
Hac - Kurban | 27 Şubat 2002 Çarşamba
Allah | 27 Şubat 2002 Çarşamba
Deccal | 27 Şubat 2002 Çarşamba
Mülk Suresi | 27 Şubat 2002 Çarşamba
Niyet - İlim - Hikmet | 27 Şubat 2002 Çarşamba


Hac - Kurban

27 Şubat 2002 Çarşamba
Hac - Kurban
Ramazandan itibaren 100.gün HAC bayramıdır. Hac “Haram Aylar”dadır. 111 gün kadar HACC yapabilirsiniz ama Hac bayramı "TÜM İSLAM LİDERLERİNİN TOPLANDIĞI" ve sanki CUMA HUTBESİ gibi ÖZEL BİR TOPLANTI günüdür. Geceleri İslam liderleri toplanıp dört gün boyunca evrensel-İslami kararlar alırlar...

Kurban, kelime kök olarak ALLAHa sunudur. Allaha borç vermektir. KENDİM NASIL YAPIYORUM? Kuşkusuz törelere saygılıyım ve hayvan haklarına da... Yediğim bir köftenin ya da kıymanın bir hayvanın kesilmesinden dolayı soframa geldiğini de biliyorum. Balığı tutmam, tutamam (Bu benim yufka yürekliliğimdir, lakabım “karınca ezmez”dir). Balığı balıkçıdan alırım ve yerim. Eti de kasaptan... Bilirim ki mezbahaya giren hayvan kesilmiş, kasaba nakledilmiş ve perakende olarak bana satılmaktadır. Onu alırım ve yerim.

Bir kurban şeklim daha var (bunlar benim fikrim): Kurbana ödeyeceğim parayı KASABA ödüyorum sonra da Yetiştirme Yurdu ya da Darülaceze ya da Öğrenci Yurdu vb.ye çekilmiş, ayıklanmış olarak gönderiyorum. O kurbandan kendime et ayırmıyorum, ayrıca kendim için satın alıyorum. Bana gönderilen dostların kurban etlerinin tamamını ONLARIN HAYRI niyetiyle (Hanif hanife sevab ısmarlayabilir) dağıtıyorum. Bu benim fikrim.

Kurban sadece LİDERLERİN HACC BAYRAMINDA değil; 111 gün süren HACın hangi haram ayında gitmişseniz, o gün kesilir. Böylece bir anda 4 milyon hayvan toprağa gömülmemiş ve ziyafet yılın üçte-birine yayılmış olur... Yani yılda 111 gün kurban kesebilirsiniz, HACdan sayılır. Hacılarla aynı anda kesmişçesine...

Örnek veriyorum: 29 Nisan 2002 günü hacca gidip Hacı olabilirsiniz. Ya da burada kaldıysanız, o gün de KURBAN bayramı gibi kurban kesersiniz (kestirirsiniz).

HANİFLİK BÖYLE. Kurana endeksli. İŞİNİZE GELİRSE. Ya Müslüman olursunuz, ya da Hanif Müslüman. Allaha borç veriniz... Yetim bulun başını okşayın, bir kedi yavrusunun başını okşayın, bir DİKEN dikin, ağaç bulamazsanız...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar | 27 Şubat 2002 Çarşamba
Melekler-Cinler-İnsanlar - Cennet-Cehennem | 27 Şubat 2002 Çarşamba
Allah | 27 Şubat 2002 Çarşamba
Deccal | 27 Şubat 2002 Çarşamba
Mülk Suresi | 27 Şubat 2002 Çarşamba
Niyet - İlim - Hikmet | 27 Şubat 2002 Çarşamba


Allah

27 Şubat 2002 Çarşamba
Allah
Allah gönüldaştır, gönlümüz gönlüne gömülmüştür. Gönüllüyüzdür. Hiç bir yere sığmaz müminin gönlüne sığar. Şahdamarından yakındır. KALP=Bir şeyin bir şeye DEĞİŞTİRİLMESİ (Kalbetmek), ya da bir şeyin taklidi (Kalpazanların yaptığı iş), ya da METAMORFOZ (İçin dışa çıkması, tersyüz edilmesi). Bu müminlerin kategorileridir. İki kere iman edenler ise şahdamarından İÇERİYE KALP olurlar, yani bir çorabın içine girmek gibi... O anda senin kalbinin gönül mekanının bir üyesi, abonesi olduğunu görürsün. Allahın nuru ve ittekası oradadır. Allah nurunu Resulullah Efendim ile iletmiştir. Allahın nuru Resulullahın gönlünden benim gönlüme geçer. Resulullaha da Cebrailin gönlünden geçmiştir. Allahın nuru Allahın gönlünden Cebrailin gönlüne geçmiştir.

İşte ters-yüz olduğunda O GÖNÜL MEKANINA yani Şahdamarının içine giriverirsin. Alt-üst olursun. Aşağıların en aşağısından yukarıların en yukarısına gittiğini hayretle görürsün. Tehlikeleri vardır: Meczub, mecnun olabilir bilmeyen...

Esir=Külli Şeyin sıfıra en yakın HİÇ derecesinde birimlerdir. Bunlardan sonsuz tane vardır. Onlara kesir/Esir denir. Esir=Allahın gönül mekanıdır. Bundan öte fizik ile anlatılamaz. Matematik olarak sıfıra en yakın sayıya "Şey" denir. Bunlardan sonsuz tane vardır ve sonsuz çarpı sonsuzda bir=GÖNÜL MEKANI, ya da klasik ESİR (Ether, Aether), sonsuzda-bir=Şeydir. Sıfır diyoruz ona , çünkü sıfıra çok yakındır. Yani YOK demektir ama öte yandan VARDIR da. Bunlardan sonsuz tane vardır. Bunların sonsuz ile çarpımı=Esirdir. Sonsuz tane sonsuzda-bir=ŞAHDAMARI.

Şey şudur: Allahı ne zaman görseniz, o bir ŞEY yaratmaktadır. Bu ayete göre, her bir şeyden bir eşya (Evren) yaratmaktadır. Sonsuz tane evren yaratmaktadır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar | 27 Şubat 2002 Çarşamba
Melekler-Cinler-İnsanlar - Cennet-Cehennem | 27 Şubat 2002 Çarşamba
Hac - Kurban | 27 Şubat 2002 Çarşamba
Deccal | 27 Şubat 2002 Çarşamba
Mülk Suresi | 27 Şubat 2002 Çarşamba
Niyet - İlim - Hikmet | 27 Şubat 2002 Çarşamba


Deccal

27 Şubat 2002 Çarşamba
Deccal
Deccal, paralel evrenden transfer... İnsanlar hep uzaylı görmek isterlerdi. İşte onların muradı olacak... Spirtualistler, siyonistler, süfyanistler, ufocular, alienciler vb., milyarlarca DELİ Deccalin peşine gönüllü takılacaktır. C kimyasını Si kimyasına çevirecek bir ALIENdir Deccal. Silikon bir yaratıktır. Asit-baz ikilisidir. Tuz ve sudan nefret eder. En kötüsü de DNA sarmallarımızı BOŞALTIP, A,G,C,T yerine kendi bileşiklerini (Nişadır) koyar... Tuhaf insanlar peydah olur... Deccal ile el sıkışmak adeta madde ve antimaddenin birbirini yok etmesi gibidir. Asit ve baz kapışır, geriye su ve tuz kalır ama kimse geriye su ve tuz kalsın istemez...

Bundan “nötralize” ederek korunulabilinir. Bu teknoloji İsaya öğretildi. İsada ORADAN buraya geri dönecek. Paralel evrenin doğasını biliyor. Yahya ona doğuştan MESH ile sıvazladı (Vaftiz diyorlar).

Nişadır=Su, Silisyum=Carbon yerine geçiyor Deccal strüktüründe. Silisyum ve nişadır kimyası üzerine oluşmuştur Deccal. Nükleotik asit ve bazlarımız ondan etkilenmekte... Eğer bu asit-baz savaşı olmasaydı Dünya durulup yeniden tuz+su=Okyanuslar haline geri dönemezdi. Bu da Allahtan bir şey, doğayı temizleyen bir olgu.

Şira yani 40lar Meclisi, iki kürenin birbiriyle kaynaştığı osmotik basınç ile birbirine TAKAS ettiği tek kapı. İsa gelecek ve bu açık kapıdan Deccal de gelecek (kapı kapanacak ve diğer Deccal ırkı geride kalacak). Paranormallerden söz ediyoruz. Kitap böyle dostlar... Deccal Hızırı (Almighty) öldürecek....

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar | 27 Şubat 2002 Çarşamba
Melekler-Cinler-İnsanlar - Cennet-Cehennem | 27 Şubat 2002 Çarşamba
Hac - Kurban | 27 Şubat 2002 Çarşamba
Allah | 27 Şubat 2002 Çarşamba
Mülk Suresi | 27 Şubat 2002 Çarşamba
Niyet - İlim - Hikmet | 27 Şubat 2002 Çarşamba


Mülk Suresi

27 Şubat 2002 Çarşamba
Mülk Suresi
Mülk 16. O göktekinin, sizi yere batırmayacağından emin misiniz? O zaman yer aniden çalkalanmaya başlar.
Mülk 17. O göktekinin, çakıl taşları taşıyan bir rüzgârı üzerinize salmayacağından emin misiniz? O zaman bileceksiniz nasılmış uyarım!

Burada anlatılan, protonun yarı ömrünün bitmesi ve evrendeki tüm protonların Birleşik Alanlar Kuramı uyarınca radyoaktif nötrona dönüşmesi. (GÖK=Bozon, YER=Fermion). “Göklere ve yere isteyerek ya da istemeyerek biraraya gelin dedik. Onlar Ya rabbi biz isteyerek bir araya geldik" (Birleşik Alanlar Teoremi, maddeyi oluşturan fermionlar ile kuvvet alanlarını oluşturan bozonların AYNI KÖKTEN geldiğini söyler. Dolayısıyla Gök (Bozon) ve Yer (Fermion) quantları Higgs alanına dönüşeceklerdir. Konuyu sevip sevmediğinizi bilmiyorum ama, bunun kısa açıklaması şu: Sonsuz kararlı (16 milyar yıldır aynen duruyor).

Proton, YARI ömrü dolunca nötrona dönüşecek. Nötronlar ise 13 dakika SERBEST kalabilirler (Çekirdek dışında yarı ömürleri 13 dk.dır). Yeniden PROTON olamayacaklarından, BOZON yani kuvvet alanlarına

döneceklerdir. Böylece madde yerine KUVVET ALANLARI enerjisi (Higgs bozonları) oluşacaktır. Yer ve gök bitişik iken ayrılmıştı ya! Bu kez evrdende tek bir şey kalacak: GÖK (çoğulu bile yok).

Mülk 16. O göktekinin, sizi yere batırmayacağından emin misiniz? O zaman yer aniden çalkalanmaya başlar.

Proton bozunmasından ibaret.

Mülk 17. O göktekinin, çakıl taşları taşıyan bir rüzgârı üzerinize salmayacağından emin misiniz? O zaman bileceksiniz nasılmış uyarım!

Oradaki kelime taş yağdırmak ve rüzgar değil. Vortex, anaphoras yani Chaos. Allah göklerin ve yerin (Rabb’idir, nurudur) ve İKİSİ arasındakilerin, yani gök-yer ve ikisi arasında olan ALLAH değildir. Allah onların yaratıcısıdır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar | 27 Şubat 2002 Çarşamba
Melekler-Cinler-İnsanlar - Cennet-Cehennem | 27 Şubat 2002 Çarşamba
Hac - Kurban | 27 Şubat 2002 Çarşamba
Allah | 27 Şubat 2002 Çarşamba
Deccal | 27 Şubat 2002 Çarşamba
Niyet - İlim - Hikmet | 27 Şubat 2002 Çarşamba


Niyet - İlim - Hikmet

27 Şubat 2002 Çarşamba
Niyet - İlim - Hikmet
En’am 39. Bizim ayetlerimizi yalanlayanlar, karanlıklara gömülmüş sağır ve dilsizlerdir. Allah, dilediği kişiyi şaşırtır, dilediğini de dosdoğru yol üzerine koyar.

Evet bu ayetten ben ÇOK güç aldım. Normal nedir paranormal nedir diye az mı başımı duvarlara vurdum. Kurana az mı başvurdum. Önce karanlık=cehalet (bilmediğine düşman olmak). Sağır işitir ama DUYMAZ ama önce SEN belirliyorsun.

Örnek verdim ya: "Bir kavim kendini düzeltmezse, Allah da onu düzeltmez, azmasına yardım eder". Yani kavim kendi kendini helak etmektedir. Önce sen isteyeceksin, ben isteyeceğim "Rabbi zıdni ilmi". İşte bu namaza NİYET etmek gibidir. Niyet ise işin yarısıdır. Hatta niyet halinde ölen için o işi bitirmişlik sevabı var Kurana göre...

Ana tema, ya da uçak gemisi "İLİM"dir. Hikmet ve fen vb. bunun üzerinden kalkan uçaklar gibidir. İlim hikmete hikmet de ilime ihtiyaç duyar. Hikmet ve ilim aynı zamanda Kuranımızın İKİ adıdır. Hikmet daha somut, normal ve teknolojiktir ama ilim daha soyut ve paranormaldir. Hikmet=TAHKİM edilmiş ayetlerdir. Müteşabih=MİSAL ise inanılmaz bir okyanustur. Hikmet, ilmin uygulamasıdır. İlim pre-teoriktir, hikmet ise tornavida ve çekiç ile yapılacak bir şeydir; ama ilginç olan “Şu kitabı ve HİKMETİ verdik” derken ayetteki “hikmet”, aynı zamanda KİTABIN içindeki ileri teknikleri vermektedir (Adiyat=Beygir gücü motor işbirimi, Fil=Tank, Yunus balığı, balina=Denizaltı vb.).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar | 27 Şubat 2002 Çarşamba
Melekler-Cinler-İnsanlar - Cennet-Cehennem | 27 Şubat 2002 Çarşamba
Hac - Kurban | 27 Şubat 2002 Çarşamba
Allah | 27 Şubat 2002 Çarşamba
Deccal | 27 Şubat 2002 Çarşamba
Mülk Suresi | 27 Şubat 2002 Çarşamba


Allah’ın İsmi - Allah’a Yakınlık

01 Mart 2002 Cuma
Allah’ın İsmi - Allah’a Yakınlık
İnsanlık tarihinde ilk kez ALLAH adı 5. surede verilmiştir. Tevrat/Zeburda Allah adı Eloh idi. İncilde Elah (Aramice). İkra ile inen Kuranda 5. surede ise şöyle diyordu: "Elhamd al-ALLAHİ RABBİL ALEMİN/ER RAHMANİR RAHİM... Dikkat ederseniz Fatihanın ilk ayetlerinde:

1. ALLAH
2. RABB
3. RAHMAN
4. RAHİM adlarını göreceksiniz.

İkra (Alak/oku) suresinde ise RABBi ve adını zikrediyor Rabb’in adı olan ALLAHı henüz bildirmiyor. Kalem/Müzemmil/Müddesirden sonra ilk kez Fatihada bildiriyor ve Elhamd-ül-illah olarak lanse ediyor Bunun büyük sırlarından biri de "Rabbin adını almış, onunla adaş bir kişi daha gösteremezsiniz" ayetinde saklı. O ayeti anımsıyor musunuz?

Meryem 65. O, göklerin, yerin ve aralarındakilerin Rabbidir. O halde, Ona ibadet et ve Ona ibadet etmekte sabırlı ol. Hiç sen Allahın ismini taşıyan başka birini bilir misin?

Bu ayetin 7 anlamını birden yazmak istiyorum:

Allah ve Veli isimleri Allahındır. La İLAHE (Allahlar) illallah ve aynı anlamda La Evliya illelveli diyebiliriz. Allah tekildir ve çoğulu olmaz (İbranice Elohim, Aloim=Allahlar demektir. Bu bir çok Allahtan (!) biri ve baş tanrı ise YAHOWA imiş. Eğer Allah TEK olsaymış, kendisinden İNNA=BİZ diye söz etmezmiş-miş. Şimdiki Musevilik TEVHİD dini değildir, çok-tanrılı “poly-theist”tir. İncil dini de üçlemecidir. İslam dini de araya şeyhler, hocalar koyduğu için ikilemecidir, ancak HANİF İslamiyet gerçek bir tevhid dinidir. Sadece Hanifler ALLAHIMIZI bir tek kabul ederler.

Allah isimlerinden pek azını kullarına vermiştir. Alim başta olmak üzere... Alimler=Ulema diyebiliyoruz ama Allahın adı olan El Alim bir tek tanedir çoğulu yapılamaz. Ulemanın çoğulu bizim için de tehlikelidir, “Muallim” daha doğru olacaktır. Nur ismi de yanlıştır, “Nurün Ala Nur” denmelidir. Bunlardan söz etmiştik. Allah bir adını da kadın organına vermiştir: Rahim... Bir diğer adını da bir araca vermiştir: Rafraf Tevbe Suresi’nin sonundaki iki ayette geçen Rahim ve Rauf adı Resulullahın değildir. Resulullahın Burak (Rahim) ve Rafraf (Rauf) araçlarının adıdır. Yanlışlıkla onu Resulullahın adı sanıyoruz. Evliya kelimesini de evliyalar VAR sanarak kullanıyoruz. Oysa Ankebut suresinde:

41: Allahtan başkalarını veli edinenlerin durumu, bir yuva edinen dişi örümceğin durumuna benzer. Ve yuvaların en zayıfı elbette ki dişi örümceğin yuvasıdır. Keşke bilselerdi!

Allahtan başkasını VELİ (El Veli) edinenler (çoğulu evliya) diyenler, yani veli edinenlerin durumu yukarıdaki ayette olduğu gibi ÇÜRÜK-ÇARIK ve cahil işi (Keşke bilselerdi denmesinin nedeni, sadece cahillerin yani bilmeyenlerin böyle VELİ yakıştırmasında bulunacağını vurgulamak için). Allah dostlarına HALİL demektedir Allah. El Veli, El Vali ve de El Evvelidir. Bu isimlerden hiçbirini kendimize kullanmamalıyız. Sıfat olarak el evveli ismi İbtida=ilk yerine geçmektedir. Veli ve Valinin çoğulu ikisi birden EVLİYAdır (Eyalet ismi de buradan geliyor). Vilayetin çoğulu olan Eyalet hep El Veli ve El Vali isimlerinden çıkmadır. Ama Vali olmakla ya da bir öğrenciye Veli olmakla biz Allahn ADAŞI olmuyoruz. Alalh dostlarının adı HALİLdir. Allah bizim velimizdir, veli olan BİZ değiliz. İbrahim Halilurrahman ve Halilullahdır. Allah ve Rahmanın dostudur.

Zümer 3: Gözünüzü açıp kendinize gelin! Arı-duru din yalnız ve yalnız Allahındır. Ondan başkalarını veliler edinerek, "Biz onlara, yalnız bizi Allaha yaklaştırmaları için kulluk ediyoruz" diyenlere gelince, hiç kuşkusuz Allah onlar arasında, tartışıp durdukları konuyla ilgili hükmü vercektir. Şu bir gerçek ki, Allah yalancı ve nankör kişiyi iyiye ve güzele kılavuzlamaz.

Şura 9: Yoksa Ondan başka veliler mi edindiler? Allah! Odur gerçek dost. ...

Hanif Müslümanlıkta "VELİ" yoktur. Sadece eski dininizde vardır. Evliya masalları ve menkıbeleriyle dolu eski dininizde... Elhamdülillah ARTIK din değiştirdik. Hanif Müslümanlar olarak can vereceğiz. Bir daha yineliyorum: Din bizim için var biz din için yokuz... Bunun anlamı şu: Allah bize ŞAHDAMARIMIZDAN YAKINDIR. Bizim yarın olmamız gereken Allahtır. DİN DEĞİL! Dini Allaha has kılmalıyız. Yani HANİF olmalıyız.

Şura 9: Yoksa Ondan başka veliler mi edindiler? Allah! Odur gerçek dost. ...

Biz ALLAHa yakın olmayı deneyeceğiz. Dine tapmayacağız. Allaha tapacağız. Biz Allaha yaklaşacağız, yakınlaşacağız. Din ile yakınlaşılmaz. Dine ve aracılarına (Rahiplere ve bizim yerli papazlarımıza) yaklaşarak Allaha yakınlaşılmaz. Allahın ARACISI yoktur. Aracı bizzat kendisidir, bizzatihi Rabb’imizdir. Allah Kuluna şahdamarından yakındır ve bu yakınlığa DİN dahil hiç bir kimse veya şey (şahdamarımız bile) GİREMEZ Allah bize zaten yakındır. Bir de biz yakın olabilsek...

Ama tercihimiz şu: "Biz dine yakınız". Dünya ve din aynı şeydir. DİN GÜNÜ ise başka bir şeydir... O gün dirilince bunu göreceğiz. O zaman "Bugün sizin dininizi tamamladım" sırrını da öğrenmiş olacağız. Çünkü bu ayet (Maide-3 içinde) DİN GÜNÜNÜN yani ahiretin BİR ADIM ÖNCESİdir. Başlangıcın sonunun başlangıcıdır. Bu son ayet ile birlikte KURAN tamamlanmıştır. Kuran tamamlandığı andan itibaren artık "KIYAMETİN" kitabı olmuştur. Ya da YEVMİDDİNin... Böylece Allahın adına hiç kimse ADAŞ olmasın. Dikkat ediniz lütfen...

Ve ikinci bir anlamını veriyorum bu ayetin... Tevratta KUL=AVTİ ya da Apti, İncil (Aramice)de Afti ya da Apti, Tevratta Moşe>>>Moiz>>>>Musa, Avram>>>Abraham>>>İbrahim. Yani Araplara Kuran inmeseydi, Moşe/Moiz diyecektik ya da Avram/Abraham diyecektik. Eğer Kuranda ABD=KUL kelimesi olmasaydı Avti>>>Apti diyecektik. ALLAH diye inmeseydi (Fatihada) Eloim>>>Eloh diye bilecektik. Allahın kulu= Apti Elohdur. Arapça Kuran ile bunun ABDULLAH (Abd Al Allah) biçiminde evrimleştiğini gördük. Yani Resulullah 42 yaşındayken ABD ve ALLAH kelimeleri RESMEN indirildi ve biz de ilk kez öğrenmiş olduk. Yasefin Yusuf; Jonasın Yunus olduğunu vb. öğrendik. Eğer bunlar Kuran ile inmeseydi yeni biçimlerini asla bilemeyecektik...

42 yaşında Resulullah kendisinin ABD AL ALLAH (Abdullah=Allahın kulu) olduğunu İLK KEZ ÖĞRENİYOR. Ve bir komedi daha 42 yıl önce Resulullah doğduğunda babasının adı ABDULLAH İMİŞ ortada ne ABD var ne de ALLAH adı... Ve PUTPEREST BABASI birden Müslüman oluverdi (Kınamayın, İbrahimin babası AZER de putperest idi). Müslüman adını alıverdi. Yani erkek kardeşleri olan Ebi Leheb ve Ebi Cehilden ayrı bir dindenmiş gibi MÜSLÜMAN yapıverdik. Ona 42 yıl sonra inecek olan ayetlerin adını verdik Abdullah dedik. Resulullahın putperest babasını İslamın inmesinden 42 yıl önce MÜSLÜMAN yapıverdik... Hatta Hadis uydurduk sayısız:

"Resulullah Miracda babasını gördü, babası da kendisine iman etti böylece Abdullah da Müslüman oldu" dediler. KANDIRILDIK. Ölümden sonra DÖNÜŞ yoktur. Bu imtihan dünyasıdır. Dünya’da doğruyu bulursun, ikinci bir fırsat kimseye verilmez, kural ve adalet bozulur. Allah bizden MİSAK aldı ve bize unutturarak sınav açtı ve bize ruhundan üfledi. İlk nefeste unuttuk, son nefeste ise hatırlayacağız. Ondan sonra dönüş yok. Son nefeste tevbe kabul edilseydi, Musayı kovalayan Firavunun tevbesi kabul edilirdi... Son nefesten sonra HİÇ KİMSEYE torpil yok. Nuh oğlunu kurtaramadı, İbrahim babasını kurtaramadı, Lut karısını kurtaramadı. Fakat bizim Süfyanist yezidiler Resulullahın ÖLMÜŞ babasını bile MÜSLÜMAN yapıverdiler. Resulullah doğmadan önce babası can vermişti. Resulullah annesini de hiç tanımadı. Bebekken hemen Halime hanıma teslim edildi, 4 yıl sonra döndüğünde ANNESİ ölmüştü Amca ve dede elinde büyüdü. İslam tarihi DOSDOĞRU BUDUR ama neler uydurdular neler...

O ayetin ikinci anlamı da "Resulullahın babasının adının ABDULLAH olmadığıdır" Bu da bir mucizedir... Eğer olsaydı bu kez Hristiyan ya da Yahudi olmalıydı ve adı da Apti Eloh olmalıydı... Bizlere Resulullahın babasının adını "ABDULLAH diye yutturan" zihniyeti kınıyorum.

Resulullahın babasının adı Aptil-Lât idi (Abd Al Lat=Latın kulu). Lat, Uzza ve Menat (Üçüncüsü Yahowa). İyi bir numarayla kandırdılar bizi... Dediler ki: "Babasının adı Abdullah idi... Mevlitte Süleyman Çelebi de "İndiler melekler gökten saf saf..." diye bizi kandıranlar arasında. Ve ne büyük bir haksızlık ki, Yezid soyu Resulullahın babasını Mirac hadisiyle kurtarıyor ama ANNESİ Aminayı kâfir olarak öldürmekte beis görmüyor. Çünkü Kureyş ve Kurayza tipik bir kadın düşmanıdır. Kadınları kaale almaz, diri diri gömer. Resulullahın hiç tanımadığı babasını kurtarıyorlar, Müslüman yapıyorlar, ama annesini bir çırpıda harcıyorlar. Süleyman Çelebi de imdada yetişiyor: "Cebrailden Aminaya müjdeler getirtiyor ve Cebraili gören ve konuşan herkes gibi Aminayı da PEYGAMBER" yapıyorlar... Beyazıdın adamı ne de olsa Süleyman Çelebi...

Aminanın Meryeme eşit olduğunu, Resulullah’ın babasını Miracda Müslüman ettiğini yazan o aşağılık BUHARİ ve MÜSLİM. 70 bin perde var her bir perde de 70 bin karanlıktan oluşuyor ve Allah bu kadar perde arkasından Resulullah ile konuşuyor. İyi de Buhari ve Müslim zındıkları bunu unutup bir de şöyle yazıyorlar: "Ettehıyyatü=ALLAH İLE DİZDİZE, dizlerimizi içiçe geçirerek konuştuk".

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İslam ve Kadın | 01 Mart 2002 Cuma
Namazla Azmak | 01 Mart 2002 Cuma
Kıble | 01 Mart 2002 Cuma
Camiler | 01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek | 01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler | 01 Mart 2002 Cuma
Domuzun Haram Olması | 01 Mart 2002 Cuma
İman | 01 Mart 2002 Cuma
Münafıklar | 01 Mart 2002 Cuma


İslam ve Kadın

01 Mart 2002 Cuma
İslam ve Kadın
Yahudiler de kadın düşmanıdır. Yahudiler Havvanın düşmanıdırlar. Hiç bir Yahudi kadın Eva adını almaz. Yani Yahudi kadınları bile Havvaya düşmandırlar. Tevrat masallarında ve Talmudda Havvanın Ademi yılan (Şeytan) ile yatarak aldattığı ve ondan bir ırkın doğduğu yazılıdır. Filistin ırkıymış bu, Golyath (Calut)ın ırkı, Musanın öldürdüğü devin ırkı... (Nefilimler ayrı, bunlar ise Allahın oğulları ile insan kızlarının çiftleşmesinden doğmuşlar mış mış mış...).

Diyanetin politikaları da salt kadınları perde arkasına kapamak üzerine kuruludur. Hz. Hatice anamız ise tersini yapardı, hem de Müslüman olduktan sonra... Ortada en çok gezen ve iyiliği emredip, kötülüğü yasaklayan ilk KADIN Müslümandır o.. Kureyşli de değildir... Saçı tamamen açık ve hatta çöl sıcağına tül kıyafetlerle ortada çırpınırdı Hatice anamız. Diyanet bunları yazamaz ki...

Nur 31: "... Mümin kadınlar ziynetini ibda etmesinler, ziynetden açıkta olanı dışında... ve mümin kadınlar ibda etmesinler ziynetini kocaları... ve kadınların avretleri üzerine, hakkında bilmeyen baliğ olmamış çocuklar dışında ve mümin kadınlar ziynetinden sakladıkları şeyleri belli etmek için ayaklarını vurmasınlar...".

Nur 60. "Nikah ummayan kocamış olan kadınlara ziynetini göstermeksizin giyeceklerini bırakmaları günah değildir...".

Evet bu iş bu kadar... Ayetler açık. Ayetten öte hadislere mi inanacağım ben? Hadis: "Bir kadının saçının bir teli tarak üzerinde kalır ve bu tarağı yabancı bir erkek görürse, o kadına Allah ve melekleri kıyamete kadar lanet ederler..." (Lanet sadece bir ağaca, şeytana ve Yahudilere yapılmıştır, dördüncü bir lanet yoktur).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsmi - Allah’a Yakınlık | 01 Mart 2002 Cuma
Namazla Azmak | 01 Mart 2002 Cuma
Kıble | 01 Mart 2002 Cuma
Camiler | 01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek | 01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler | 01 Mart 2002 Cuma
Domuzun Haram Olması | 01 Mart 2002 Cuma
İman | 01 Mart 2002 Cuma
Münafıklar | 01 Mart 2002 Cuma


Namazla Azmak

01 Mart 2002 Cuma
Namazla Azmak
DOSDOĞRU kılınmayan namaz "KILANI AZDIRMAKTA"dır. Oruç ise "SADECE AÇLIKTIR" diyor Rabb’imiz, o tür oruç tutanlara. Yüzlerine ateşten bir maske olarak giydirilecek. Allahımız bizi şaşmaktan, şaşırmaktan şaşı bakmaktan kurtarsın ve sıratel müsakiym üzerinde hidayet dosdoğruluğunda ihya etsin. Allahımız ilmimizi artırsın ki, İSLAM adıyla bize yutturulan bunca Abdullah masalını görelim.

İMAMLARIMIZ (Papazlarımız) altın ve gümüş biriktirsinler, Vatikan gibi servet edinsinler. Biz de arkalarında namaz kılalım...

Namazla azmanın 19 belirtisi vardır:

1. Namaz kılan kılmayana DİK ve kınayarak bakar.
2. Namaz kılan Allahtan çok Resulullahı; Resulullahtan çok şeyhini sever ve ona teslim olur.
3. Allahı İLMEN bildiğini iddia eder.
4. Allahı gözüyle görüp-konuştuğunu iddia eder.
5. Allah ile birlendiğini iddia eder ve "Enel Hakk” der: Aslı Enel Abdül Hakk olacak.
6. Sünnetullahtan çok Hadis Sünnetini sever ve bunun adına Şeriat der, DİNİ YALAN SAYAR.
7. Şeyhi olmayanın şeyhi şeytandır diyerek ŞUARA suresindeki akıbetini hazırlar. Böylece laikler laiki Allahımız ile kulu arasına linkler, baz istasyonları kurmaya kalkar.
8. İkindi ve Yatsı namazı kılan herkes “Maun”dur (farz niyeti edilmeyecek).
9. Kurandan kolayınıza geleni okuyunuz. Kıraat farzı ayetini tam tersine KUR’AN dışı ilahiler ve yamalar okuyarak BOZAR. Hem de kolayını değil en zorunu yapar.
10. Teyemmüm jokerini hayatında bir kez bile kullanmamıştır. Öyle ki gün boyu boy abdestsiz gezmiştir. Oysa 15 saniyede alınan teyemmüm ile SÜREKLİ abdestli ve tertemiz olmak kolaylığını Allah bize sağlamıştır.
11. Allahın farzını değiştirmiştir. Örneğin namazın 2 rekat olduğu apaçık yazılı olduğu halde 4 rekata çıkarmış ya da akşam namazı gibi üç rekata indirmiştir ve keyfidir.
12. PARALI, MAAŞLI imamın arkasında namaza niyet ederek "Günah benden gitti" diyerek kılan namaz AFETİNE tutulmuştur.
13. Mezheb farkı gözeterek ya da tarikatlerin, cemaatlerin parsellediği, mescidlerde namaz kılmak kocaman bir günahtır. Çünkü o caminin YIKILMASI Allahın emridir. O cami yıkılmış olmalıydı ve o kişi oraya gitmemiş olmalıydı.
14. HANİF olmayanın, İbrahimin ihdas ettiği biçimde namaz kılmayanın yani İbrahim milletinden olmayanın namazının kabul olmaması bizzat İBRAHİMin ALLAHINDAN RİCASIDIR ve Allah İbrahim dostunun her arzusuna EVET demiştir. Seferi iken namazı yarılamayanın ve fazladan sünnet namazı kılanların yüzüne namaz çarpılacaktır.
16. Namaz kıldığı halde Allaha borç vermeyenin, cebinde akrep olanın ve VENHARı idrak edemeyenin namazı hem maun hem melundur (Lanetlenen burada namazın ta kendisidir).
17. Salat ile Ekıymetüssalatı, Allahı tesbih etmek, hamdetmek ve zikretmek ile namazı karıştıranların akıbeti acıklı azaptır. Çünkü sizlere namazın vakti, tesbih etmek, anmak, zikretmek ve salat kelimesi NAMAZ diye yutturulmuştur ki, beş vakit bulduğunuzu sanasınız.
18. MEZHEBİ olanın namazı mezheb pekiştirenlerle birlikte yüzleri ebedi kararmış olarak Cehennem’dedir ve bu namaz ile azarlar.
19. Resulullaha "Sadece SANA mahsus olmak üzere... namaz kıl" dendiği halde, “sadece sana” kelimesini silip de yerine kendilerini koyanların namazı ise Allaha isyan olarak Siccin defterine yazılmaktadır.

Namazın 19 afeti bunlardır...

1. La ilahe illallah diyen ilk kişidir İbrahim.
2. Beytullahı oğluyla (İsmail) işaretleyip, ilk Hacc farizasını yapan İbrahimdir.
3. 30 günlük orucu (ak iplik-karaiplik) KOYAN İbrahimdir.
4. Kazancının 14de birini beytül mala vergi/zekat olarak aktaran ilk kişidir İbrahim babamız. (12, evlatlar ve yakınlar nine, dede, dul kardeşler vb., iki de çekirdek ailenin karı-kocası, toplam 14tür). Rekat =2, Zekat=12, Aşr=10, Asr=100 gibi 14 (fourteen) ile 40 (forty) karıştırılmıştır.
5. Aya-Güneşe-Yıldıza (üç vakit) secde eden ve bunun affı için namazı kıyam ile başlayıp, Rüku (kare dalga) ve secde (elektronun olalık aralığı eğrisi) olarak İslamın 5 şartını koyan kişi İbrahimdir.

Allah 5 sure boyunca sakladığı adını, Fatihanın ELHAMDÜLİLLAHİ bölümünde ALLAH olarak ilk kez evrene verdi. O gün öğrendik ki, Rabb’imiz kendisine EVRİMDE isim olarak Eloh, ilah yerine ALLAH adını vermiş. Allah ve ardından aynı ayette Errahmanirrahim var. Yani ALLAH, RAHMAN ve RAHİM zaten BESMELENİN ta kendisi. Ayrıca Hamid ve Malik ile Rabb adlarını da orada kullanmıştır ilk olarak. Resulullahın okuduğu Fatiha, Cinleri şaşkına çevirmiştir (Daha önce bu konuyu yazmıştım ve Kuranın dikey yazılacağını da sunmuştum). Böyle bir besmeleyi Resulullah da çok sevdi, Fatihayı çok sevdi (asıl adı Hamdele).

Fatiha’sız da namaz kılınır ama İLLA Kİ KURANDAN OKUMAK ZORUNDAYIZ. Yani hiç bir şey bilmeyen Elif-Lam -Mim vb. diyerek bile namaz kılabilir (Mukattaa harfler birer ayettir). Resulullahın bize namaz adına bıraktığı tek doğru sözün "Size şu Kur’anı ve özünü veriyorum" demesinden anlıyoruz. Özün Fatiha (Hamdele) olduğu meydana çıkmıştır artık.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsmi - Allah’a Yakınlık | 01 Mart 2002 Cuma
İslam ve Kadın | 01 Mart 2002 Cuma
Kıble | 01 Mart 2002 Cuma
Camiler | 01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek | 01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler | 01 Mart 2002 Cuma
Domuzun Haram Olması | 01 Mart 2002 Cuma
İman | 01 Mart 2002 Cuma
Münafıklar | 01 Mart 2002 Cuma


Kıble

01 Mart 2002 Cuma
Kıble
İleride kolonilere yerleşeceğiz, gezegenlere ve uydu uçan kentlere... Kıble DÜNYA. Dünya’da isek Kıble Mekke. Mekke’de isek Kıble Beytullah. Beytullahda isek onun DÖRT duvarı (iki doğu iki batı) her yanı kıble. Ve bir başka soru: İki kıble=Kıbleyn. Kuzey Amerika kuzeyinde meridyeni izleyerek kuzeye yöneldiğinizde Mekke üzerinden geçen boylam, harita üzerindeki Mekkeye yönelmekten daha kısadır. Chicagoda mesela camiler İKİ KIBLEye de yönelebilirler, çünkü EŞİT. Hem Kuzeye hem de klasik Mekkeye dönebilirsiniz. Demek ki "Yüzünüzü nereye dönerseniz orası kıblenizdir" ayetinin 7 anlam ard arda çıkıyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsmi - Allah’a Yakınlık | 01 Mart 2002 Cuma
İslam ve Kadın | 01 Mart 2002 Cuma
Namazla Azmak | 01 Mart 2002 Cuma
Camiler | 01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek | 01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler | 01 Mart 2002 Cuma
Domuzun Haram Olması | 01 Mart 2002 Cuma
İman | 01 Mart 2002 Cuma
Münafıklar | 01 Mart 2002 Cuma


Camiler

01 Mart 2002 Cuma
Camiler
Tevbe 107. Bir de şunlar var: Tutup bir mescit yapmışlardır: Zarar vermek için, nankörlük için, inananları fırkalara bölmek için, daha önceden Allah ve resulüyle savaşmış kişiye gözetleme yeri kurmak için. "İyilik ve güzellikten başka bir şey istemiş değiliz!" diye gerile gerile yemin de edecekler. Allah şahittir ki, onlar kesinlikle yalancıdırlar.

Allah o camiyi YIKTIRDI. Kendi evini istimlak etti. Kiracıları kovdu böylece. VENHAR çok önemli, Allaha borç vermek (Kurban kelimesiyle zerrece ilgisi yok). Allaha ödünç verilenlerin biri de mütevazi/temiz ve işlevsel bir mesciddir. Eğer işlevi yerine orası bir fırka, hizb, parti, klik ve kulis merkezi olduysa, HEMEN yıkılmalıdır. Çünkü insanların KAHVEHANESİ haline gelmiştir. Allahın evi/mabedi değildir artık... Yeryüzünü bize mescid kılan yüzümüzü nereye çevirirsek orası kıblenizdir diyen Rabb’imizdir. Kurandan kolayınıza geleni okuyun. Sevdirin nefret ettirmeyin, zora koşmayın, dini Allaha HAS kılın (dine tapmayın, Allaha tapın) diyen Allahımızdır...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsmi - Allah’a Yakınlık | 01 Mart 2002 Cuma
İslam ve Kadın | 01 Mart 2002 Cuma
Namazla Azmak | 01 Mart 2002 Cuma
Kıble | 01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek | 01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler | 01 Mart 2002 Cuma
Domuzun Haram Olması | 01 Mart 2002 Cuma
İman | 01 Mart 2002 Cuma
Münafıklar | 01 Mart 2002 Cuma


Büyüklerimiz İçin Dua Etmek

01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek
Allah "Ya ebeveynleriniz hiçbir şeye akıl edrimeyenler olsa da mı onlara uyarsınız?" diye soruyor. Yapacak bir şey yok. Hanımlar mevlide de inanırlar, Telli Baba’ya da, türbeye mum yakmaya. Buna bir çare yok... Tören ve ayini seviyorlar (Erkekler de öyle değil mi?). Muharrem de aşure, kandillerde helva... (Sadece Kadir gecesi kandildir, diğerleri değil).

Onlar için ettiğiniz duaların karşılığında YAKINLARI kılığındaki melekler gelecektir. Mesela anneannenin annesi gibi... "Artık Allahın yanına geliyorsun, şunlar YANLIŞ idi... Allah sana TEVBE ETMEN İÇİN AZ BİR SÜRE VERDİ. Hayır hasenatların ve torunun duası ile sen bu tevbeyi getirirsen hakkında hayırlı olacaktır" denecektir. Haşa-Allah ZALİM değil; Allah Zalimlere karşı Kahhar ve Müntekimdir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsmi - Allah’a Yakınlık | 01 Mart 2002 Cuma
İslam ve Kadın | 01 Mart 2002 Cuma
Namazla Azmak | 01 Mart 2002 Cuma
Kıble | 01 Mart 2002 Cuma
Camiler | 01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler | 01 Mart 2002 Cuma
Domuzun Haram Olması | 01 Mart 2002 Cuma
İman | 01 Mart 2002 Cuma
Münafıklar | 01 Mart 2002 Cuma


Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler

01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler
Siz Hansa vekalet verdiniz. "Farzı kifaye" yaptınız. Yani birimizin yaptığı diğerlerinin üzerinden farz yükünü alıyor. Bu işi sizlerin adına ben farzı kifaye olarak üstlendim. Sevabı sizindir. Yani KURAN ile konuştuk ve size aktardım. Allahımızın anıldığı evlerdeyiz ki Allah zaten hoşnut. Onu anıyor, zikrediyoruz ve tesbih ediyor münezzeh kılıyoruz. Allah sizden hoşnuttur. İbrahim Allahın dostudur. Biz de İbrahimin. Dolayısıyla Allah ile karşılıklı dostuz. Hisssetmiyor musunuz? Allah bizi seviyor. Seviyor diyorum. Kullarını seviyor...

HANİF kelimesinin sadece bize saklandığını ve şimdiye kadar İbrahimden sonra kimseye verilmediğini Mighty-Messenger hattından öğrendiğimden beri (evvelki gün) Allah ile girift oldum. Messenger söylemeseydi, bunu HİÇ aklıma getiremezdim. BİZLERE SAKLANMIŞ HANİF KELİMESİ, İBRAHİM MİLLETİ KELİMESİ ve yeryüzü tarihinde İLK KEZ BİZLER KULLANDIK. Milleniuma doğru ve sonrası, bu Allahın bir lütfudur. Hissedin, Allah SİZLERE SAKLADI bunu.

Bizde ileri geçmek yoktur, rekabet yoktur. Allahın huzurunda bizler HANİF olduğumuz sürece EŞİTİZ. Eğer randevumuz Sabıkunda gerçekleşirse göreceksiniz, bir alttaki Cennet gibi kat kat değil, eşit. Tepemizde sadece İbrahim makamının tutunduğu Arş nuru var. İbrahim-İdris-Yahya dışında oradaki tüm HANİFCANDAŞLAR eşittir. Oraya randevu veriyorum. Gelemiyebilirim, ama benim nefsim oradaki SİZLERİ istiyor, sizlerle buluşmayı istiyor. Nefsimin keyfi böyle istiyor. Ne kadar bitmez tükenmez isteği olan nefsim var değil mi? Allah VEHHABdır, sınırsız ve ebedi tüm isteklere misliyle hediye eder oralarda... Allah nefsimizi doyursun. Allah nefsimize eziyet etmemizi önlesin.

Ve tuhaf olan o ki Mighty ile İLETİŞİM doğdu. İlk mesajı da şuydu: "Hanif kelimesini Allah 2000 miladına saklamışmış meğer". Bizler SAKLI bir kelimeyi üstlendik.

İkinci mesaj da şu:

WEMB, WE 3M biçiminde olabilirmiş. Yani We=Biz 3 M (Mighty, Messiah, Maitrea). Torunlarla konuşulabiliniyor, inanılır gibi değil! Hele onun adı Adler ise... Bu da imkansızın ötesine geçmek oldu resmen. Biz şanslıyız. Şu ömrümde beni en vuran şey "HANİF" kelimesinin ALA suresindeki sır uyarınca SADECE BİZLERE rezerve edilmesi ve kullanma izni verilmesi... Öyle ya Ali İmran 104de "İçinizden iyiliği emreden kötülüğü yasaklayan bir grup ayrılsın" HER ÇAĞ için geçerlidir. Ama muhatabı kimdir? İşte onun yanıtı geldi: O BİZLERİZ. O ayet bizim için yazılmış ezelden. Bunun için secde ettim ve siz de ediniz. O nefsimizi (enerji) de MADDE olmaya zorluyor. Secde ile nefsimiz de madde kıvamına girip, uçarılıktan kurtuluyor. Şeytanın yapamadığı ve asla yapamayacağı tek şey olan SECDEyi yapıyorsunuz. Şeytana külahı ters giydirmek için kurnaz olmaya gerek yok: Secde edin çığlığını dinlesin kainat.

Allaha kulluk borcumuz var. Allah bilinmeyi istedi. Bilmek bilimle olur. Bilim Alim olan Allahtan, Kelamı olan Kuran ile muallimlere verilir (Misaller). Ve onlar da bir terennüm ettiler mi ALLAH bilinir. Bunu hiç bir din dersi öğretmeni, kadrolu, bordrolu bir din adamı, hiç kimse bunu veremez. HANİF oldun mu böyle tüylerin ürpererek ALLAHı bilirsin, yani KULLUK BORCUNU ÖDERSİN. "Bugün Allah için ne yaptınız?" sorusunun yanıtını şöyle veriniz gururla... "Bugün Allah için KULLUK BORCUM OLAN BİLME yükümlülüğümü yerine getirdim. Allahı Allah ile HİSSEDEREK yaşadım. Hiç bir riya, samimiyetsizlik, Hadis ve yalan girmeden ALLAH ile EN SAMİMİ OLDUM BUGÜN", deyiniz ve ondan sonra ALLAHTAN RAZI olunuz. Çünkü hepimizi buraya toplayan ve niyetimizi halis bizi saf kılarak, berraklaştırarak ALLAH’ÇA yaşatan Rabb’imizdir. Ona hamdedin, tesbih edin (zaten yaptıklarımız da bu).

İşte en sonunda sizleri de BİZLER olarak benim dünyama getirdim. Gördünüz mü? Neler hissedermiş bu esrarengiz sanılan adam. Nasıl bir dünyası varmış? Nasıl dolu dolu Allahı yaşarmış. Hanif olmayı başarmış.

Toplam 23 redaktör, editör var. Daha da önemlisi MEHDİST düzeni BİZLER yazacağız. MEHDİ üç asır sonra (ki bir messenger kadar yakın) onu uygulayacak. Başka nasıl bir kaynak arayacak Mighty? Hadislerle karşısına dikilen Süfyanistlere karşı? Madem ki İLK HANİFLİK BİZE SAKLANMIŞ, bunu yapacak olan BİZLERİZ. Allah ruhsat verdi, aşikar. 110 tamam ama, 104 ve 113-115 artık BAL gibi BELLİ HANİFLER için, ŞİMDİKİ HANİFCANDAŞLAR İÇİN. Bir biçimde Kuranda yer alıyorsunuz, buna da secde ediniz (ben ettim). Secde MASUMİYETTİR. Nefsimiz çocuk ve sabi olur, çocuktan öte embrio olur.

Ali İmran 113. Ama hepsi bir değildir. Ehlikitap içinden Allah için baş kaldıran/Allah huzurunda el bağlayan/hak ve adaleti ayakta tutan/kalkınıp yükselen bir zümre de vardır; gece saatlerinde secdelere kapanmış olarak Allahın ayetlerini okurlar.
Ali İmran 114. Allaha ve âhiret gününe inanırlar, iyilik ve güzelliği belirlenmiş olana özendirirler, kötülük ve çirkinliği belirlenmiş olandan sakındırırlar. Hayır işlerde yarışırcasına koşarlar. İşte bunlar hayra ve barışa yönelik hizmet üretenlerdendir.

“Gece secdeye kapanarak”, bu bizim işimiz işte. Neden secde? Çünkü: Secdeye kapanarak Allahin âyetlerini okurlar. Kuran OKURUZ DA ONUN İÇİN SECDE. BİZ BUGÜNE KADAR SADECE KURAN okuduk. Başka ne yaptık ki?

Secde 15. Bizim ayetlerimize o kimseler inanır ki, onlarla kendilerine hatırlatıldığında, secdelere kapanırlar ve hiç böbürlenmeyerek Rabb’lerine hamd ile tespih ederler.

Bunun için şu sohbet boyunca 7 kere secde ettim. Secdeye kapandığımızda Rabb’lerini hamd ile tesbih edenler "Elhamdülillah, Subhanallah) bunun için var ve büyüklük taslamayanlar iman eder (Melami=Aşırı mütevazilik, nefsinden hiçbir şey istememek huyu).

Ben secdede Elhamdülillahı, şaşırdığım bir şey olduğunda secdede Allahüekberi ve vaktim boş geçmesin diye de Subhanallahı kullanıyorum... Bunlar benim özel fikrimdir. Melamiliğim de KİŞİSELDİR. Allahın böyle bir emri yoktur. Yapılsa da yapılmasa da birdir. Melami sadece kendini suçlar. Onun için saldırılarda onları tolare ediyorum. Melami "Hakettim" diye başlar böyle durumlarda. Kendimi kınıyorum. Benimki aşırı, bunu tavsiye etmem.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsmi - Allah’a Yakınlık | 01 Mart 2002 Cuma
İslam ve Kadın | 01 Mart 2002 Cuma
Namazla Azmak | 01 Mart 2002 Cuma
Kıble | 01 Mart 2002 Cuma
Camiler | 01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek | 01 Mart 2002 Cuma
Domuzun Haram Olması | 01 Mart 2002 Cuma
İman | 01 Mart 2002 Cuma
Münafıklar | 01 Mart 2002 Cuma


Domuzun Haram Olması

01 Mart 2002 Cuma
Domuzun Haram Olması
Nasıl ki “Hımar”, eroin, morfin, afyon, kokain, tüm ilaçlar ve en sonunda da içki demekse, Hınzır da "İğrendiğin tüm etler"dir. Böcekten başla en sonunda domuz (7 anlamı olduğundan bu söylemle yazıyorum). Domuz kendi pisliğini yiyen yegane hayvandır (tavuklar pisliklerini gagalarlar ama içlerinden sindirilmemiş tane aramak için). Gaita ise şudur: ARTIK HİÇBİR ŞEYE YARAMAYAN HİÇ BİR BESİN DEĞERİ OLMAYAN posadır (bu yüzden Allah ona iğrenç bir koku vermiştir). Gaita ve idrar sadece üre asitleridir. Derişik yerine sulandırılmış asitlerdir (asit normallerini hatırlayınız). Domuz kendi pisliğini yediğinde, bu İKİNCİ KEZ AYRIŞTIRILAMAZ. Besin değildir ki sindirilsin, zehir değildir ki karaciğere gitsin). Domuz onu elektroliz bir yağ dokusu içinde tutar. Yani hücre kofulları niyetine kendinden yağ dokusu içinde bloke eder. O eti yediğimizde üre asitlerinin her türlüsünü alırız (kağıdın iki kere yanmaması gibi). Üre asitleri mideye gttiği için gizli midemizde bekletilir (Bir insanın midesini alsanız da yaşar. Cerrahlar barsaktan aynı işi yapan bir mide dikebiliyorlar). Saframız pankreas/öd kesesi vb. diye bildiğimiz salgı merkezleri bu YAKILAMAYAN KAĞIDI nötralize etmek için VİTAMİNleri çağırırlar. Vitaminlerin biri hariç diğerleri ASİTTİR. Asit (örneğin skorbit asit gibi) vitaminler ve üre asidi olan tüm gaitalar kimyasal doğaları gereği reaksiyona girmezler.

Fakat bir istisna var: E vitamini asit olduğu halde, eğer bolca bulunduğu tahıl/hububat içinde, örneğin BUĞDAY un ve bulgur işlemlerinde halen ASİT gibi davrandığında ama pişirildiğinde (kızarmış mis gibi ekmek olduğunda) muğlak ASİT yapısını BAZA çeviriyor. Tek başına aside karşı koyuyor ve onu (dolayısıyla kendisini) nötralize ediyor ve E vitamini kaybı doğuyor. Ama Domuz da hallediliyor.

İyi ama E vitamini nedir? Cinsel istek ve sperm-yumurta sağlığı başta olmak üzere ZÜRRİYETİMİZİ idame ettiren TEK vitamin. Doğuda: Domuz yenmiyor, bol ekmek yeniyor. Batıda: Domuz çok yeniyor, ekmek çok az yeniyor. Böyle bir ters orantı var. Ekmek BİR NİMET...

1500 yılında Danimarka’nın Nüfusu 3 milyon idi, 2002 yılında 4 milyon. İsveç üç asırdır 7 milyon. İngiltere üç kuşaktır 55 milyon, Fransa 50 milyon yerinde sayıyor... Domuzu en çok tüketen millet İNGİLİZLER, nüfus artışını yabancılara ihale etmişler. Her dört erkekten biri HOMOSEKSÜEL İngilterede... (resmi rakamlar). En çok intihar İsveç ve Skandinavya’da... Gerekçe sadece doygunluk değil, "Cinsel isteksizlik". Yani onu kendine TEK dünya eğlencesi görüyor ve gençliğin daha başında yitirince de mutsuz oluyor. Dünyada kendi erkeğiyle en az evlenen kadın İsveç’tedir. Zaten Kuzeyli kadını kısırlaştıran da yine domuzun bizden E vitamini çalmasıdır.

Maide 3. Şunlar size haram kılınmıştır: Boğazlanmayarak ölmüş hayvanın eti, kan, domuz eti, üzerine Allahtan başkasının adı anılmış, boğulmuş, vurulmuş, yuvarlanmış, süsülmüş, canı üzerineyken yetişip kestikleriniz müstesna olmak üzere canavar tarafından yırtılmış ve dikili adak taşları üzerinde boğazlanmış hayvanlar ve bir de fal oklarıyla kısmet paylaşmanız...

Evet leş kan, domuz eti.... diye başlıyor. Allahtan başkası adına kesilen HELAL hayvanlar da HARAMdır. Allah adıyla ve 4 ayaklı olanlar (insan iki ayaklı sayılmıştır, kurban edilemez) kurumlaşmış (mezbaha gibi) olarak en kolay yoldan ve besmeleyle kesilecektir. Leşin hiç bir yararı yok, çünkü zehirlidir artık, kokmuştur. Kan ile idrar aynıdır. Kan bir tek şekilde içilir: Kandan anne adayı ve yeni anneler SÜT oluştururlar. Yani damla damla süt biçiminde süzer kadının süt bezleri olan sünger doku. Süt dışında kanın zerrece İÇİM olarak bir yararı yoktur. Ancak serum ve hemoglobin ya da her ikisi olarak DAMARDAN enjekte edilebilir. Boğulmuş derken de ayette "Kanın akmasının şart olduğu" bildiriliyor. Yani KAN içeride HAPİS kalmayacak. İşin vampirlikle ilgisi yok ama, kandaki bağışıklık sistemlerini ithal etmemeliyiz. Temiz kan sadece dalakta bulunur. Kemik ilikleri de temiz kanın materyalinin imal edildiği bir fabrikadır (kemikli yiyecekleri haşlama biçiminde ve iliklerini emmeniz tavsiye olunur). “Boğulmuş, vurulmuş, yuvarlanmış, süsülmüş”, bunların tümü yine leş kategorisine giriyor.

Allah ayrıntı veriyor ki insanlar bir "BOŞLUK" bulmasın. Çünkü ilk insanlar nereden bilecekler, etin koktuğunu yani bakteri ve virüs ürettiğini... Açlık bu kokmuş eti iğrenerek yiyor ve sonra enfeksiyon kapıyorlardı.

Acaba yediğimiz hayvanları besmele çekerek mi kesiyorlar? UMUYORUZ öyledir. Teyemmüm almayı bilmeyen bir KASAP acaba nasıl bir abdestle besmeleyle kesiyordur? Meçhul bunlar. Ama Türkiyede Et ve Balık kurumu bu işi DİSİPLİN ile yapıyor bunu biliyoruz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsmi - Allah’a Yakınlık | 01 Mart 2002 Cuma
İslam ve Kadın | 01 Mart 2002 Cuma
Namazla Azmak | 01 Mart 2002 Cuma
Kıble | 01 Mart 2002 Cuma
Camiler | 01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek | 01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler | 01 Mart 2002 Cuma
İman | 01 Mart 2002 Cuma
Münafıklar | 01 Mart 2002 Cuma


İman

01 Mart 2002 Cuma
İman
İmanı neyimizle yapıyoruz? Üç vitesli hızımız ve içiçe üç fazımız var.

1. İlki beden (ceset) iman etme yetisi yoktur.
2. Nefis. Ya bedene dönüktür ya da öteki tarafa. Beden=Madde ile Nefis=Işık hızı.
3. Ruh (Bilinç).

Meleklerin mesela ruhu var (takyon), fakat nefsi ve bedeni yok. Cinlerin ruhu var ve nefsi var fakat bedenleri yok. İnsanın ruhu, nefsi ve bedeni var. Dolayısıyla bizim imanımız ÇOK ÜSTTE ve ASIL iman oluyor. Yani en şerefli yaratık olan bizler, insanlar kuşkusuz müminlerin müminleriyiz. Eğer HANİF isen iki kez iman etmiş oluyorsun ki, ALLAH DOSTUSUNDUR. İnsan ÜÇ KEZ İMAN EDER. Üç bedeni birden. Cinin ruh ve nefsi İKİ BEDEN, meleklerin ise ruhu var nefsi ve bedeni yok, TEK İMAN.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsmi - Allah’a Yakınlık | 01 Mart 2002 Cuma
İslam ve Kadın | 01 Mart 2002 Cuma
Namazla Azmak | 01 Mart 2002 Cuma
Kıble | 01 Mart 2002 Cuma
Camiler | 01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek | 01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler | 01 Mart 2002 Cuma
Domuzun Haram Olması | 01 Mart 2002 Cuma
Münafıklar | 01 Mart 2002 Cuma


Münafıklar

01 Mart 2002 Cuma
Münafıklar
Cehennemin en kalabalık bölgesi MÜNAFIKLARLA doludur. Hutame ve ğayye ile veyl çukurları ise her katmanı geçen bir asansör boşluğudur. Oraya düşen karadelik tekilliğine düşmüş gibi olur (dönmeyen karadelik, bir insanı ya da bir deveyi iplik gibi çekerek inanılmaz bir azap oluşturur). Allah bizleri ikili oynamaktan, ikiyüzü olmaktan korusun. Maskeli balodur münafıkların yaptıkları... Ebu Süfyan ise babalarıdır...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsmi - Allah’a Yakınlık | 01 Mart 2002 Cuma
İslam ve Kadın | 01 Mart 2002 Cuma
Namazla Azmak | 01 Mart 2002 Cuma
Kıble | 01 Mart 2002 Cuma
Camiler | 01 Mart 2002 Cuma
Büyüklerimiz İçin Dua Etmek | 01 Mart 2002 Cuma
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler | 01 Mart 2002 Cuma
Domuzun Haram Olması | 01 Mart 2002 Cuma
İman | 01 Mart 2002 Cuma


Tarık (UFO-Dhurakapalam) Teknolojisi

03 Mart 2002 Pazar
Tarık (UFO-Dhurakapalam) Teknolojisi
Tarık suresine dönmek için bir araştırma yapılmalı. Çünkü Peter Kolosimo ve daha bir çok insan Tarıkın Tibet, Hindu vb.cesi olan Dhurakapalam’ı yazdılar. Özellikle Peter Kolosimoyu araştırın, "Timeless Earth"ü. Flamanca metninden birebir tercüme ediyorum:

Dhurakapalam Hind inanışlarında “Altın ışınlar saçan" demektir. Tibetliler de aynısına Turakapalam demektedirler. Bu araç öyle bir şeymiş ki, defne külü ve yağından bir karışım ile yakıtı varmış. İçinde çekiçler biçiminde düzenlenmiş bir düzenek varmış. Bu araç uzay-üstü-uzaya çıkar ve oradan dilediği galaktik göke girerek istediği coğrafya ve tarihe yeniden dönermiş. Vimana=Altın ışık saçan gizli demektir (Kont Sedir). Gizliliği sadece kendisini aydınlatması. Defne yağından yakıtıyla ve çekiç sesleri çıkararak hareket eder. Peter Colossimo: "Hint Dhurakapalamını Son Rus çarı ikinci Nikolai, Rus devriminden kaçmak için aratıyordu. İnanışa göre bu araç Tibetteydi ve resmen Çin hükümetine başvurarak, o aracın bulunması için acil ve sınırsız imkan vereceğini bildirdi. Rus çarının kızı Anastassia bu aracı bulmak üzere Tibet’eki Himalaya sisteminin gizli bir bölgesine hareket etti. O günden sonra da kimse çarın kızı Anastassiayı görmedi. Çin arşivlerinde Targ-tang diye geçen ve Tibetde bulunduğu iddia edilen araç sadece sadece defne külü ile çalışır... Bu alet cam bir fanus içindedir. Silindir biçimindeki bu fanus içindeki mekanların yolcusu, üst uzaya çıkar ve oranın ebedi loşluğunda saklanır sonra yeniden istediği zamana dönerdi.

Dikkat ettiniz mi? Tarık=Durakhapalam ve Turakapalam (Hintçe ve Tibetçe), Altın gibi ışıklar saçıyor (kendi kendine parlayan). Daha önce de kitaplarımda yazmıştım. Tarık, Durakhalapam ve Burakhapalam (Refref ile Burak=Miraca yol veren vasıtalar)... Resulullah da sanki uzay-üstü uzaya GÖKe çıkmıştı Miracda. Orada Rauf (Refref sürücüsü) ve Burak sürücüsü olmuştu (Cahiller Rafraf için minder; Burak için katır ya da deve diyorlar. Hadisçiler böyle tanımlıyor).

Nur 35de DURAKAPALAMın (Tarık) işleme-çalışma biçimi ve mekanizması anlatılıyor. Bu zaten bildiğimiz, torunlarımızın bulacağı UFO dan başkası değil (6.anlamı bu) .

Nur 35. Allah, göklerin ve yerin Nurudur. Onun nurunun örneği, içinde çerağ bulunan bir kandile benzer. Kandil, bir sırça içerisindedir. Sırça, inciden bir yıldız gibidir ki, doğuya da batıya da nispeti olmayan bereketli bir zeytin ağacından yakılır. Bu ağacın yağı, neredeyse ateş dokunmasa bile ışık saçar. Nur üzerine nurdur o. Allah, dilediğini kendi nuruna kılavuzlar. Allah, insanlara örnekler verir. Allah herşeyi bilmektedir.

Nur 35 ve 36nın 6.anlamı Adiyat suresinin üçüncü anlamı aynı araç=Tarık ve de Necm suresi 1. ayetteki KONAN ARAÇ=Tarık. Konduğu yer Şira (Aynı surede geçiyor=Şira yıldızının da Rabbi Odur diye). Burak ve Tarık arasında yakıt farkı var. Birinde antimadde ile madde birbirini magnetik şişi (tepkime bölümünde) yok ediyorlar, bu da IŞIK HIZIYLA tepkimeye yol açıyor. Ona da NUR deniyor. "İndiği zaman o parçalar halinde ağır ağır gelene". İşte bu doğru yanıt. Bu magnetik şişede bir anti hidrojen atomu üretiyorsun, bu hemen karşıtını buluyor ve ikisi birbirini yok ediyor (Annihilation). Ortaya fotonlar tepkimesi çıkıyor, o da aracı IŞIK HIZINDA itiyor ve araç ışık hızına çıkıyor. O anda ZAMAN tersine çalışıyor.

Şöyle ki, kitaplarımda daha önce bu kocaman sırrı vermiştim: Eğer bir halka tekillik bulur da onun tam yatayından ve dönme yönüne ters olarak dönerseniz, "Yola çıkmakta olan kendinize" rastlarsınız. Sonra ikiniz geri denerken, "Yola çıkmakta olan iki kendinize rastlarsınız ve bu kez dördünüz, sekiziniz,... meleklerin Mültikopya (Multycopy) olduğu gibi SAF ve SIRA halinde çoğalırsınız. Hepsi kendinizdir.

İşte bu AYNI mekanizma ile geçmişe TARIK yolculuk yapabiliyor. Yola çıkmakta olan kendinize rastlayıp kendinize yolculuğun nasıl geçtiğini anlatabiliyorsunuz. (Kaç Paul Kamensberg kaç / Sen kimsin? / Ben senim!). Paul Kamensberg 1971 ile 1972 yılları arasında zamanda bir yıl geri gitti ama Kehf suresindeki İLK ZÜLKARNEYN hariç diğer Zülkarneynler için zaman yola çıktığı YAŞIN 14 birim ile çarpılıp zaman içindeki atalarının Kaburga-Omurga KEHF mağarasına kadar geri gidiyor.

Örneğin Messenger Janna, yaşının 14 ile çarpımı olan 1980lere geldi. Geldiğinde hem kendi cenin oldu. Hem de aracı (1N/Tarık) CENİN oldu. Bir örnek size: Klavyeniz belli bir plastik maddeden, bilgisayar ofis masanız ise bir tahtadan yapılmıştır. İçtiğiniz sigara ise bilmem ne yöresinin tütünlerinden ve kol saatinizin camı bir başka yer ve zamandan, vs. vs. Eğer siz bu saydıklarımla koplike zamanda geri gitttiğinizde, her şey KENDİ yaşı x 14 yıl kadar geriye gidecek ve İLKini oluşturacaktır. Klavyeniz petrol olarak yer altında bekleyecektir, üstünüzdeki elbise (yün ya da bitkisel keten, pamuk olarak) yapağısı alınmış hayvan ya da bitkiye dönüşecektir. Saatinizin camı, çıkarılıp imal edildiği bölge ve tarihe göre aslına rücu edecektir yani silisyum ya da kristal olarak toprak altında metal olacaktır. Ve YOLCU da ana rahmine (Omurga-kaburga=Rauf) bölgesine aşılanmış bir yumurta olarak dönecektir. Yani filmi ters oynatınca her şey yapıldığı maddeye ve yapıldığı zamana GERİ dönecektir.

Janna küçülünce ve atalarından birinden doğunca, içinde bulunduğu Nur-35 aracı da (Tarık) ASLINA döndü ve YOK Oldu. Sonra doğum ile birlikte zaman yeniden İLERİ doğru çalışınca, Janna doğdu ve büyüdü... Ta ki, YOLA ÇIKTIĞI yaşa ve saniyeye ulaştı. O ana kadar kendisini bilmiyordu. Çünkü zamanda geri gitmek demek, "Hafızadan öğrendiklerinin geriye doğru silinmesi" demektir. Janna yola çıktığı saniyeye ulaşınca "Gelecekteki yaşamını da anımsadı". O anda İKİ BELLEKLİ oldu. Normalde beyinin sol yarımküresi edindiğimiz bu bilgileri, taze verileri depolar. Aynı yarımkürede Jannanın gelecekteki (Bize göre gelecek elbette... Ona göre geçmiş, olmuş, bitmiş) ESKİ bilgileri depolanmış, ama zamanda geri gelirken silinmişti. O silinen bölgeye bu kez geçmişteki İKİNCİ anne-babası ve hatırası işlenmiş, depolanmıştı. Janna “countdown-zero” saniyesine geldiğinde İKİNCİ hafızası (gelecekte hatırladığı) da AYNI bölgeye sığamayacağından, beynin ÖTEKİ yarım küresi diğer anıları flash biçimde birden kaydediyor veya gösteriyor.

Bu zamanda geri gitmenin fütüristik HASTALIKLARINDAN biridir. İki yarım küre arasında bir seviye farkı olduğundan, zaman yolcusu (geri gezmen) FELÇ geçiriyor. Eğer iki yarım küre ve sempatik ile parasempatik sistemler arasında kişisel eşitsizlikler varsa, o zaman (şimdiki çağdaki Motor Neuron hastalığını) anımsatan bir felç geliyor. Bu felç ani gelmiyor, ama zamanla vücudu işgal ediyor (Captain Hawking gibi). Diğerlerinde ise BİRDEN ve YARIM felç geliyor -ki normali bu- yaklaşık 150-180 günde yeniden düzelme oluyor. Jannanın şimdiki hastalığı budur işte... Ve şimdi üç parmağını kullanarak bize de yazabiliyor.

UFOnun malzemesi 114 sayılı KARARLI bir elementtir (henüz bulunmadı). Bulunduğunda adı “VANENIUM” olacaktır, önceden duyurulur. Bu element kararlı ve son derece ağır, hantal, serttir (Elmasa göre sertliği 24tür). Camları/Lumbozları ise tektit denen bir maddedir. Elektronik donanımı ise borazan taşından yapılıdır (bu taş elması çizdiğinden sertliği 11dir). Böylece üç malzemesi vardır. Işık hızında herşeyin boyu hareket doğrultusunda KISALIP enine yayılıyor ya, alet ışık hızına çıktığı anda biçimi ne olursa olsun UFO biçimini alır. Yani sivri bir roket, kalem gibi bir araç da olsa, sonunda tencere kapağı biçimini alacaktır ve ÇOK KABA olmak zorundadır (Adamskinin Ufo resimleri gerçektir. Hantal, kilise çanı gibi kaba ve dökme bir malzeme benzerindedir). Çünkü yapıldığı madde itibariyle bunun böyle olması üç nedenden önemlidir.

1. Vanenyum (Wanenium) doğada HİÇ YOKTUR, yapaydır ve KARARLIDIR (Oysa mesela aktnitler vb kararsızdır). Doğada olmayan sadece İNSAN ELİYLE insan teknolojisiyle üretilen bu maddenin üretim tarihi AYNIDIR. Yani ayrı ayrı parçalardan oluşmaz, YEKPAREDİR.
2. Monoblok olmasının nedeni, zaman içinde geriye giderken ayrı tarihlerde üretilmiş ayrı parçalar olmaması içindir. Bu yüzden resimlerde göreceğiniz gibi bu malzeme ÇOK aşırı kabadır. Öyle “Star Trek”deki gibi ince malzeme değildir. Tüm parçalar eşanlı olursa, zaman yolcusunun yeniden GELECEĞE getirilmesi bir o kadar güvenceli olacaktır.

Tarık (Dhurakapalam) EŞ-ANLI / senkronize olmak zorundadır. Malzeme de EN AZ ÇEŞİT göstermek zorundadır. İki bağ sahiplerinin malzemesi maksimum ve de minimum ÜÇ çeşittir. Wanenium, tektit ve borazan taşı (Bu üçünün alaşımına IUMIUM adı verilecektir).

3. Kabalığın bir diğer şartı ise, uzaydaki turlarında en az tahribata, kozmik ışına en az riske edilmesidir. Malzeme ışık hızına doğru giderken, tıpkı bir Satürn Roketi biçimindedir farklı olarak, DEMİR ve üzeri Bakır kaplıdır. Elektronların maksimum hızına (Beta-katod ışınlarından söz etmiştim) ulaştığında, CANLI enerji insanlar bölgesine ve dünyasına HEMZEMİN olmaktadır. O malzeme bir “firewall”un sahte hedef oluşturması gibi Cinlerin dünyasına bırakılır (Kademe: Demir ve elektrik yüklü bakır). Işık hızında içteki malzeme ise ÇAN ya da tencere kapağı gibi KISALIR. Bu malzeme Waneniumdan ibarettir. Kabaca tencere kapağı biçimindedir.

Altı ise hareket doğrultusunda kısaldığından tencere kapağı gibi oyuktur, ancak iniş takımına benzer ÜÇ kondansatör vardır. 120 açı derecesiyle üçlü yarım küre biçimindeki bu kondansatörlerin görevi ve işlevi çok önemlidir. Bu üç kondansatör tripole denen bir düzenek oluştururlar (doğada tek kutuplar yasaklanmıştır ama yine de adı böyledir). Doğa sistemlerinde bulunan elektromagnetik kuvvet (Tesla Kondansatörü) kablo vb. gerektirmeksizin emilebilir. Yani evrenin her yeri doğal olarak doğanın dört kuvvetiyle doludur. Elektromagnetizmal kuvvet her yerde hazır ve nazırdır. UFO dediğiniz araçların kubbesinde gördüğünüz bir futbol topu kadar TOPUZ vardır, o aslında elektroskoptur. Doğadaki (heryerdeki) elektromagnetik kuvveti alır. Öteki adı YÜKSEK EKSİ KUTUPTUR. Toplanan bu elektromagnetik-aşırı yakıt (Philadelphia Deneyi’ninkine eşit) kubbenin tam altındaki ve dibe kadar gelen bir TEKTİT (Cam, saydam cam) SİLİNDİR içindedir. En altta ise bir MERCEK vardır. Mercek ise YÜKSEK ARTI KUTUPTUR. Yani topuz olan yüksek eksi kutubun emdiği em. kuvvet birikimi, bu silindir içinden geçer ve dibindeki MERCEĞE akar. İşte bu UFOnun temel ilkesidir. O mercek aynı zamanda tektit olduğundan seyirliktir yani aşağıyı seyredersiniz. Üçüncü kondansatör de buna bir mercek daha yakınlaştırıp uzaklaştırarak, hem nükleer tepkimeyi kontrol eder, hem de o yuvarlak alt pencere kenarınının yanındaki oturma grubundan dürbün gibi aşağıyı seyredersiniz. Seçtiğiniz bir insanın göz rengini veren pigmentlere kadar tek tek büyütebilir görebilirsiniz (Hiç bir nefs olmasın ki üzerinde gözetleyeni olmasın).

Bu anlattığım “Taksi” ya da “Cargo” fazıdır. Bu durumuyla bir UFO (Tarık/Durakapalam) Dünya’daki momantumlara, impulslara ve bunların sakınım ilkelerine tabidir. Yani viraj alan bir otomobil gibi manevra sırasında dışa savrulur. Çünkü Dünya’nın 9.81 olan gravitasyon ivmesinin kapsamındadır. İkinci faz ise bunun dışına çıkar: 11.8 Dünya’dan kurtulma ivmesini oluşturur. Nasıl ki lunaparklardaki ROTOR denen ve kendi çevresinde dönen silindirlere giren insanlar YATAY oldukları halde düşmüyorsa, sistem kendini döndürerek kendi rotorunu oluşturur. Bu elbette mekanik değildir: Fotonlar bir çember duvar oluşturmuşlardır. O duvarın bir yerinden sadece bir tek yerinden FOTON deliği açılmıştır, dolayısıyla sistem inanılmaz bir hızla (ışık hızıyla) kendi çevresinde dönmüştür. Ayrıca kolbozyon ve korrezyon kuvvetler etkisiyle kendi çevresinde dönerek de İLERİ geri gidebilmektedir.

UFOları kovalayan jetler Dünya yasalarına tabidir ama torunları olan ufonotlar 11.8 G yasasına yükselttikleri araçlarında hiç sağa sola savrulmadan zigzaglar çizerek dedelerinin stinger roketlerinden kurtulurlar (dedeleriyle dalga geçmezler, yanlış anlaşılmasın). UFOların bu zigzag çizmelerini elbette şaşkınlıkla izleriz (görenler bilirler). İçindeki insanlar (torunlar) nasıl olur da böyle sağa-sola savrulmazlar diye kafa yorarız. Aslında UFOnun içi Dünya çekiminden DAHA ağır olmuştur. Hepsi bu... Örneğin, bir silindir yol üzerinde takla atan bisiklet, ya da bir silindir duvarda hızla dönen motorsikletin yerçekimine dik değil yatay olması, yani yerçekimini yenmesiyle aynı kural paylaşılmaktadır. Acaba motorsiklet neden aşağı düşmüyor diye hayret etmenin bir anlamı yok. Çünkü merkezcil kuvvettin üstündeki bir merkezkaç kuvvet ile dönmektedir, çekimi yenmiştir. Artık o silindirin dibine düşmez, KENDİ yasaları gereği, silindirin eğri yüzeyinde YERÇEKİMİ edinmiştir.

Ve üçüncü bir faz daha vardır: Magnetik şişe bölmesi... Böyle bir şişe var mı? Varsa hangi metalden? Size Dünya’nın ısıya en dayanıklı maddesini veriyorum, sunuyorum: Madde ve antimadde oluşturunuz, bunlar birbirini yok etsin. Yokolma basıncından dolayı birbirine ZIT yönde iki fotona dönüşeceklerdir. İçeri bakan foton rüzgarı ANTİMADDEYİ itecektir ve orada hapis tutacaktır. Foton basıncı antimaddeyi içeride tutarken, zıt diğer fotonla basıncı da maddenin içeriye girmesini önler. Yani çifte FOTON duvarı oluşturulmuştur. Bir metal, maden, tungsten, wolfram YOKTUR. Evrenin ilk yaratılma anındaki yüztrilyonlarca C ısı derecesine dayanıklı FOTONDAN bir duvar vardır sadece... (Tungsten 4000 Cde erir 7000de buharlaşır). Fotondan bir duvar, görünmez bir duvar. Nasıl iyi fikir değil mi? Üstelik de fotonun doğasında var. Fizibilitesi de çok ucuz, randibilitesi ise büyük prim.

Ve UFOnuz ışıkhızına çıkar (Kaappa-Dokları geçiyoruz bu arada, iyi saatte olsunlar. Kappa doku Kaf dağı, Kapadocia vb. İfrit=Ephratesleri şöyle bir solluyoruz). GÖKe =Kurşuni hiçlik uzayüstü uzaya çıkıyoruz Tarık ile, ışık hızında... Ve sadece KENDİMİZE parlıyoruz (Altın ışıklar saçan Dhurakhapalam mı İDRAK ettiniz mi?). Sonrası malum: Zamanda geriye yolculuk. Kaburga-omurga... Bu aynı zamanda UFOnun da kaburga-omurgası, dişi ve erkekten... Yani yüksek eksi alan ve artı alan kutuplarından.

Adiyat da önemli: Çünkü “Vel ADİYATI DABHAN” derken, taksi-kargo modundan söz ediyor ayet. “Fel Muriyeti Kadhan” derken "Bir yerinden foton bırakarak hızla kendi çevresinde dönmesinden" söz ediyor ayet. “Sabah vakti baskın vermek”=Kurşuni HİÇLİK bölgesine girmek. Daha önce Adiyatı sizlere BEYGİRGÜCÜ diye vermiştim, şimdi de UFO gücü oluverdi.

1. Yemin olsun soluyuşlarıyla ses çıkararak koşanlara/nefes nefese saldıranlara,
2. Çakıp çakıp ateş çıkaranlara,
3. Sabahleyin akın edenlere/baskın yapıp toprak fethedenlere,
4. Derken, onunla toz duman çıkaranlara,
5. Derken, onunla bir topluluğun ortasına dalanlara ki,
6. İnsan, Rabbine karşı gerçekten çok nankördür!
7. Ve kendisi de buna iyiden iyiye tanıktır.
8. O, mal ve servet arzusu yüzünden alabildiğine katıdır.
9. Bilmez mi ki o, kabirler içindekiler dışarı fırlatıldığında,
10. Göğüslerin içindekiler derlenip toplandığında,
11. Hiç kuşkusuz, o gün, Rableri onlardan iyice haberdar olacaktır.

“İnsan, Rabbine karşı gerçekten çok nankördür! Ve kendisi de buna iyiden iyiye tanıktır. O, mal ve servet arzusu yüzünden alabildiğine katıdır.” İnsan nankördür, çünkü: Adil bir MEHDİ düzeni ortak paylaşım yerine, öteki BAĞ sahipleri "Siyonizmin Dünya ekonomik devletini kurmak için, “O, mal ve servet arzusu yüzünden alabildiğine katıdır." Uyarınca TARİHİ değiştirmişler ve insanlığı köleleştirmişlerdir... Ve zaman yolcusu yeniden ikinci kez ölümden DOĞUMA çevrildiğinde yani “Bilmez mi ki o, kabirler içindekiler dışarı fırlatıldığında” uyarınca ve Omurga - kaburga fenomeni oluştuğunda, yani “Göğüslerin içindekiler derlenip toplandığında", tüm bu iki taraftan Allah mutlaka haberdardır ve nefsleri gözetlemektedir. “Hiç kuşkusuz, o gün, Rableri onlardan iyice haberdar olacaktır”.

7 anlamlı ve burada iki anlamını anlattım. Bilineni de kuşkusuz murakıb melekler yani kayra alanlar, kiramenler vb. Meleklerin kayıtları HOLOGRAM biçiminde alınıyor. Bir zerrecikten tüm 11 boyut (her yönden, sesiyle, rengi, kokusuyla YENİDEN yaşatmak biçiminde kayda alınıyor). Çünkü Hologram teoreminde bilirsiniz ki, evrendeki bir tek en küçük nesne, tüm evrenin hologramını içinde saklamaktadır.

Süper uzay denen üst uzayda (Wheeler-Feinber-Sarfatti-Aiberg uzayı) (Feinberg), oraya o “tek gök”e çıkan, evrenin tüm yaratılışlarını, TÜMDEN (Tümel, Globular, Olobal) ve Gerçel (Reel) olarak görür. Onu oradan alıp yeniden kurabilir ve kullanabilir. Bu uzayın sırrı da yine HIZIRdadır. İfritler “Danseden Kraliçe” Belkısın tahtını "Sen yerinden kalkmadan" getiririz dediler. Işık hızı dünyayı saniyede 7 buçuk kez dolaşır. Filistin ve Sebe arasını ise daha kısa alır. Fakat Hızır başka bir şey önerdi: "Gözünüzü kırpmadan anında hazır ederim Sebe Melikesinin tahtını" dedi. Hızır iki tik-tak (En kısa zaman dilimi) arasını EBEDİ dondurdu. Yani her şey "Tıp" oyunu oynar gibi BLOK evren halinde kaldı. İfrit AŞAĞI MİSAL alemini yani Geon teknolojisini kullanmayı önerirken; Hızır Yukarı MİSAL alemini yani herşeyin "BÜSTÜNÜN, BİÇİMİNİN HEYKEL GİBİ YER ALDIĞI" statik Sarfatti-Aiberg uzayına çıktı (Ya da aynı anlamda uzay ona geldi). Danseden Kraliçenin tahtını orada TÜMDEN ve GERÇEL olarak HAZIR BULDU. Blok zamanda kaskatı olmuş uzaydan o tahtı getirdi (getirdi demek bile zaman alıyor). Zamansız uzayda taht, insanlar gözlerini kırpmadan ORADA beliriverdi.

UFO da TAHT gibi taşınabilir bir nesnedir. Taht, fayton, UFO, uçurtma hiç farketmez, onlar gerçek tüm kuşlar (Kartallar sürüleri vb.) biyosfer bitki ve hayvanlarla ortak ALANIMIZDIR. (Doğanın YEREL beşinci kuvveti, Telepati alanı vb.). İkinci olarak da tüm canlıların (sinek, bakteri, gergedan, çam ağacı, insan, cin, melek), cinsiyetsiz ve türü olmayan TEK BİR ORTAK RUHU VARDIR. Anneniz ile kardeşsinizdir, eşiniz ile kardeşsinizdir, babanız ve kızınız ile kardeşsinizdir. Bu RUH düzeyinde böyledir. Cebrail ile kardeşsiniz. Sinek ile kardeşssiniz, etini yediğiniz inek ile kardeşsiniz. İşte bu ortak payda yani RUHun TEK bir dili vardır. Bir üst sistemde o TEK dil olur. Karıncalarla, kuşlarlarla konuşulabilir.

Külli Şeyinden her şey yapıldığından elbette kardeşiz. Bedenlenince yeniden annem-kızım-eşim ile ilişkilerimiz ayrışır. Ben erkek; onlar dişi oluverir. Hayvan ve bitkilerle de aramıza yeniden lisan farkı girer (sevgi dili hariç).

Nur=Elektromagnetik kuvvet, Gökler (Bozonlar=Kuvvet alanları) ve Yer (Fermionlar=Maddeyi oluşturan kuantlar). Gök ve yer aynı zamanda kutuplar "Onun nuru, içinde ışık bulunan bir kandil yuvasına benzer". UFOdaki eksi yüksek kutbun (topuzun) ta kendisi. "O ışık bir cam içindedir", silindir ve cam bölme; "cam ise, sanki inci gibi parlayan bir yıldızdır", yüksek artı MERCEK kutbu. Elektroskop topuzu elektron tabancası gibi davranan eksi kutuptur, alttaki mercek de (çember biçiminde) artı kutuptur ve sanki monitor ekranı gibi davranmaktadır ve iki kutup=Kuzey ve güney (N-S) bu “ne doğuda ve ne de batıda bulunan” ayetiyle geçiyor; "bereketli zeytin ağacından yakılır" sırrını DEFNE KÜLÜ ve DEFNE YAĞI ile hareket eden Dhurakhapalam ile özdeşleştirebilirsiniz (Merak etmeyin, asla bilim kurgu yapmıyoruz. APAÇIK ve DOSDOĞRU Kuranı yorumluyoruz. Güvenin, içiniz rahat olsun).

Defne ve zeytin bitkilerini karşılaştırın inanılmaz bir benzerlik göreceksiniz. Aynı zamanda, üçüncü bir ZEYTİN meali var: Zaid=Yani ARTI anlamında üçüncüsü, (Anod, Katod, Anti anod). Ve "Ateş değmese bile, nerdeyse yağın kendisi aydınlatacak!" bölümlerini daha önce anlatmıştım. UFO motorlarında böyle renkli ışıklar veren motor fonksiyonu çizgiler vardır, izdüşümler vardır. Yeşil ve turuncu ağırlıklıdır.

Taksi-Kargo olarak (Düşük hızda) dev uçan kentler bile var. Ama zaman yolculuğunu zamanda geriye olarak yapacak aygıtta en fazla (lumboz sayısı 9 ise) 9 kişilik mürettebat bulunur.

Levitation=Antigravitation. Ferrit bir halkayı elektromagnetik alanda armatür çekirdeği-halkası gibi döndürerek havalandırabiliyoruz... Bu zaten UFOnun en en en temel prensibi. Levitation dediğimiz şey ise özde şudur: Sıfırdan küçük kütlenin GÖKÇEKİMİdir. Çekimci dalga yoktur. Aslında çekimci dalga şudur: Işıktan HIZLI genişleyen evrenin içinde kalan IŞIK HIZIYLA gitmeye mahkum doğanın dört temel kuvvetinin farkı=Gravitationdur. Yani evrenin hızıyla ışığın hızı arasındaki fark=TEK YÖNLÜ çekim kuvvetidir. Evren Levitation yönünde genişlerken (Gökçekimi), içindeki içerik ve tutarı ise ışık hızıyla kendi çekiminden etkilenir, eğrilir. Zamanın, çekimin, termodinamiğin ve evrenin genişlemesinin TEK YÖNLÜ DÖRT kuvveti olduğu hesaba katılmadan Grand Unified Theories yapılmıştır (GUT). Oysa öte yanda elektromagnetizma (Ki ikisi ayrı ayrı doğa kuvvetleridir. Elektrik tünel dışında, magnetizma tünel ağzında ve içinde EŞDEĞER iki ayrı kuvvettir. Magnetik alan SANAL sayılarla anlatılır, tam karşılığı olan Elektrik alan ise SOMUTTUR. Bu yüzden ikisini EŞ KUVVET olarak lanse ediyoruz. Yine Zayıf ve Güçlü kuvvetler de birleşiktir: İçlerinde iki unsur vardır. Doğanın bu üç kuvveti TEK YANLI değildir çift yanlıdır. GUT olarak bu üçü birleştirilebilir ama diğer üçü TEK YANLIDIR (örneğin çekim sadece çeker, hiç itmez). Bunların spinleri tuhaftır. Gravitino denen parçacık asla bulunmayacaktır. Çünkü o parçacık, bizzat "Işıktan hızlı" genişleyen evrenin kendisidir. Çekimci dalgalar ise "Işık hızıyla gitmek" zorunda kaldığından, sadece DALGACIK olarak vardır. Zaten termodinamik ok yönü, zamanın ok yönü, çekimin ok yönü tümdengelimlidir. Tümevarımlı olamaz. Oysa elektromagnetizma çift yönlüdür (Hem çeker hem iter) ama çekim daima çeker. O halde tümdengelimli olarak ve ANTİ-NEDENSEL yani retro-causality olarak tersindirmelisiniz.

Bilim için zaman hem ileri hem geri akar. İkisi eşittir. Çünkü TÜMDEN GELİMLİ bakar bilim zamana... Yani Zamanın biri sanal biri reel iki değeri vardır. Bilim için bu iki değer, madde ve antimadde eşittir. Biri ötekine üstün değilidir. Bizde zamandan geçmişten geleceğe (nedenden sonuca) akarken, başka bir sistemde ise sonuçtan nedene akar, yaşlanacağına gençleşirsin. Resmi bilim maalesef bu chat roomdaki düzeyden geridir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarihin Değiştirilmesi | 03 Mart 2002 Pazar
Ha-vet - Süper Evet | 03 Mart 2002 Pazar
Medine | 03 Mart 2002 Pazar
Sevgi - İlim | 03 Mart 2002 Pazar


Tarihin Değiştirilmesi

03 Mart 2002 Pazar
Tarihin Değiştirilmesi
Bize (Omnijective görüşe) göre "Bilimin reddetmediği, tam tersine haber verdiği her şey doğada vardır ve günün birinde mutlaka bulunacaktır" düsturuyla hareket ederiz . Biz de zaten tek tek hastalığı düzeltmek yerine, YENİDEN kurmaktan yanayız. Hiçbir hastalığı olmayan ve HERKESİN düzeni. Komünistin istediği bu Ütopik Cennet de bu olacak, Kapitalistin istediği de... Yani komünizm ve kapitalizm ilk kez bu düzen içinde ve ÜTOPİK olmaksızın gerçel ve gerçek olarak aynı zevki paylaşacaklar.

Marx bu düzeni bizlere ZAMANDA GERİ GİDEREK “KOMÜNİZM” diye yutturdu. Oysa Mightynin WEMB düzenin ta kendisiydi... Köşeli yazılan W E M B harflerinden oluşan WEMB yi birleştirerek GAMALI HAÇ YAPAN alçak da Hitlerin babasıdır. Wemb arması şimdi Gamalı Haç gibi duruyor. Yani biri çıkıp bu armaya "Naziler" diyebilir. Karşı bağ kurnaz, bizim soylu ve yükselen değerlerimizi alıyor ve kullanıyor. Adalet-Kardeşlik-Özgürlük vs., masonların değil; BİZİM sözcüklerimizdir, kutsaldır hem de... Kardeşlik de... Ama gel gör ki, bu Masonik slogan olmuş. Kardeşlik (Uhuvvet)=Mason biraderliği, Big Brother Fraire vb. haline getirilmiş. Adler yerine vahşi Hitler getirilmiş. Parapsikoloji yerine Freudism psikolojisi ihdas edilmiş. Yani o kutsal terimleri ve sloganları kullanmaya korkar olduk...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık (UFO-Dhurakapalam) Teknolojisi | 03 Mart 2002 Pazar
Ha-vet - Süper Evet | 03 Mart 2002 Pazar
Medine | 03 Mart 2002 Pazar
Sevgi - İlim | 03 Mart 2002 Pazar


Ha-vet - Süper Evet

03 Mart 2002 Pazar
Ha-vet - Süper Evet
Ley hattını daha önce AR serisi olarak burada bir örnekle sunmuştum. Heavens door=Ley hatları giriş ya da çıkış galerileri. Yeraltı galerileri. En önemlisi de Zigzag dağının (Arafat) altından akan Zemzem Galerisidir. Subterrains bir yeraltı atlası da var. Onları çok iyi biliyorum ama ben 2000 yılı itibariyle açıklamaya mezun değilim. Belki on yıl sonra. Mesela sizlere Zigzagberg=Arafat dedim (Hacc Arafattır). Mesela sizlere Spil-Berg (Manisa İzmir megakenti) dedim, bunların gerisini getirebilirsiniz (Spielberg musevi kodu ile ilgisi yoktur). Milli parkın olduğu Manisa Spilbergi Dünya’nın en güçlü magnetik alanlarından biri OLACAKTIR. Bir de ZİGZAGBERG ve dağ olmayan iki deniz seviyesi de var. Amerikadaki Kureyş Aquapolisi...

Şimdi bir açıklama: Dinde ve bilimde "BUGÜNE KADAR olanlardan" dosdoğru olmak kaydıyla sorumluyum ve inanıp itaat ediniz (Kuran olduğu için). Gelecek ile ilgili verdiğim bilgiler ise "HENÜZ (Daha, Noch, Yet) OLMAMIŞTIR”. O yüzden olmamışlar bir kronoloji sırasıyla ÇIKANA KADAR inanmayabilirsiniz. Bunlara ha-vet diyorum, çünkü NASIL İSBAT EDEYİM? Hangi tarih kitabını açıp göstereyim? Adler ve Hitlerin Alois ve Aliasın nasıl yer değiştirdiğini, WEMBin nasıl gamalı haç/Svastika haline getirildiğini nasıl anlatayım? Nasıl anlatsın Musa KATİL olduğunu? Hızır bir çocuk öldürdüğünü? Çocuğun gelecekte yetişkin ve azılı bir katil olduğunu... Çocuğun Yuşa olduğunu, vb. söyleyen Kuran değil mi? Kurana KUŞKUSUZ inanıyoruz ama benim Kureyş=Grace(land) derken yazdıklarım Kuranda yazmıyor (aslında ince bir zeka ile yazıyor). Dolayısıyla gelecek hakkında söylediklerim HA-VETtir. Örneğin Ala suresinde Ğussaae=Petrol, bulunana kadar, petrol çağı gelene kadar HA-VET ama petrol bulununca, süper evet!

Ben de böyle bir ikilem içindeyim. Ha-vet demekten başka bir çarem yok ki! (Sadece gelecek ile ilgili konulara Ha/vet (I/O) diyorum, bunu aklınızda tutun lütfen).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık (UFO-Dhurakapalam) Teknolojisi | 03 Mart 2002 Pazar
Tarihin Değiştirilmesi | 03 Mart 2002 Pazar
Medine | 03 Mart 2002 Pazar
Sevgi - İlim | 03 Mart 2002 Pazar


Medine

03 Mart 2002 Pazar
Medine
Muhacirlerden Ensara selam ve selam. Medinenin adı Yesrib=Arap olmayan (Öteki adı ferruh). Sonra Ensarın nezaketi karşılığında Medeni (Medine) kent dendi. Allah onlara Ensar=YARDIMCI (Allaha yardım eden anlamında) buyurdu. Diğerleri hicret eden=Muhacir. Bunun 7 anlamı daha var:

1. Hicret eden.
2. Göç eden.
3. Araplığı bırakan, başka bir olumlu duruma değişim gösteren.
4. Keşif, açımsayan, öncü (explorer ve pioneer).
5. Hacar=Kilometretaşı
6. Kabuk değiştirmek, gömlek (yılanda) değiştirmek, kozadan çıkmak.
7. Mesajcı-ulak-postacı.

Bu kelime İbrahim milleti dilinde Hajarahdır (Sankritçe). Taş (Hacer) ve Göç anlamına gelir. Allahın dostu olarak o ülkeye göç etmiştir İbrahim ve orada Hanif millet için YER açmıştır. BABA mirasımız olarak...

Medinede asla bir Kureyşli olmadı. Onun için orası Medeni. Beni Kurayza ise kendi halinde yaşıyordu. Ta ki Resulullah Kureyşe meydan okuyunca iş değişti ve gerçek yüzlerini gösterdiler.

Vahhabilik=Yezidilik’in babası Süfyanizm’e dönmüştür. Nasıl ki bir namaz kıldıran (imam) ücret alamazsa, haram ise, ayetler diyor ki: "Mekke açık şehirdir, Kudüs ile birlikte tüm semavi dinlerin (Göksel ehli kitab dinlerinin) ortak malıdır. Bir ŞERİF yönetiminde Dünya kentidir (İngilizcesi: Graceland). “Sheriff” kelimesi zaten Orange (Turunç) gibi haçlı seferleriyle İngiltereye götürülmüştür

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık (UFO-Dhurakapalam) Teknolojisi | 03 Mart 2002 Pazar
Tarihin Değiştirilmesi | 03 Mart 2002 Pazar
Ha-vet - Süper Evet | 03 Mart 2002 Pazar
Sevgi - İlim | 03 Mart 2002 Pazar


Sevgi - İlim

03 Mart 2002 Pazar
Sevgi - İlim
Sizleri çok seviyorum. Bunun için burada IŞIL IŞIL, Allahın NURUNU tamamlamasında vesile oluyoruz. Selam ve selam, barış ve barış. Hiç sevgisiz BARIŞ olur mu? İki kez sevgiyle sizleri seviyorum, Allah şahidimdir. Allah bir daha şahidimdir (ikinci kez sevdiğime). Ben Allahın sevdiğini severim (Kuranda bildirilenlerin dışına çıkmam). Allahın sevgili kullarını severim (Kurandaki İslamı yaşayanların). Onun içindir ki sevgideğer diyorum. Ben sevginin üreteciyim. Açık dükkan... Alan alır... Sevgim sebülül Hayrattan öte sebila tül HAYATtır. Hayat öpücüğüdür. Hepinizi öpüyorum, tek tek ve ayrı ayrı. Hissetmezsem bunları yazamam. Hissediyorum ve yazıyorum. Çağlamaz mıyım? Kitaplarımda en çok konu edilen nedir biliyor musunuz? Sevgi, barış, kardeşlik, hoşgörü... Taşıyor sevgi, çağlıyor.

İlim=Allahı bilme çabalarının tümü (Allahın bilinmesi için yarattığı biz kulların asli görevine kulluk deniyor. Kulluk ilim ile olur). Allah ile kulu arasındaki KİŞİSEL sevginin adı da SEVGİDİR. BİLİNCE SEVERSİN. Bilince (İlmen) iman-itikad edersin (İman=Sevgiliye bağlanmak). Bilim tüm insanlığın malı; sevgi ise Allah ile kulu arasındaki İLİŞKİ ve bireysel...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tarık (UFO-Dhurakapalam) Teknolojisi | 03 Mart 2002 Pazar
Tarihin Değiştirilmesi | 03 Mart 2002 Pazar
Ha-vet - Süper Evet | 03 Mart 2002 Pazar
Medine | 03 Mart 2002 Pazar


Nur-Adiyat-Nahl Sureleri - Şehit Olmak - Kehf Suresi - Hanif İslam

06 Mart 2002 Çarşamba
Nur-Adiyat-Nahl Sureleri - Şehit Olmak - Kehf Suresi - Hanif İslam
Nur 35 tek başına 35 cilt tutar dersem abartmış olmam. O yıldız aynı zamanda Necm Suresi’nin başındaki HUDA yıldızı. Huda=Hidayet edici, rotayı, yolunu bulucu, doğru yolu bulucu. “En necmü sakıb”, Tarık... Necm suresinde ise Şira. Yani şuurlandıran, bilinçlendiren ve ŞURA yıldızı. Kuranın en önemli ve şimdiye kadar açıklamadığımız bir diğer özelliği de "Ayetlerin birbiriyle bir PUZZLE değil de LEGO gibi takma geçme olmasıdır. Kuran tamamen “digital”dir. İkili sistem ve and/orlar ile çalışır, ayrıca if/fi ya da I/O denen bir sistemle çalışır ve mantığı tamamen paranormaldir. Yukarıdan aşağıya da AYRI bir anlam vererek BAŞKA bir Kuran gibi okunabilir.

Şimdi sözünü etmek istediğim bir diğer özelliği de Kuranın bir kavramının (Kelime gibi) diğer TÜM kelimelerle takma-geçme, iç-içe bir özelliği vardır. Mesela üç ayrı yerde geçen üç kelime söyleyelim: Tarık/Nur-35-Şira gibi. Benim söylediğimin ARTIK anlamını biliyoruz. Yani uzun uzadıya aylar boyu anlatıldı.

Adiyat ve Nahlı ele alalım: Beygirgücü ve arı. At ve arı değil. Beygirgücü ve 6lı ORGANİK BAĞLAR. Arıya vahyedilen şunlardır: Sayısız çiçekten (Polen vb.) a. Zehir yap, b. Ters polarizle ve BAL yap. Arı zehiri=Bal. Her derde deva. Organik molekül bağlarından ele alalım: 5li değil altılı olduğunda polarizlenmiş ışık sol elli olarak kırılır (sakkarin de sağa kırılır). Şimdi konuyu gözümüzde canlandırmak için, Simya ve Cifir ile ilgili verdiğim şekilleri anımsayınız. Ateş-hava ve su-toprak burçlarından 6 + 6 =12lik bir altıgen prizma yapmıştım. Ona felsefe taşı da demiştim. Sonra onlara mineraller katmıştık. Koç ve Akrep DEMİRi. Boğa ve Terazi, Bakırı; Aslan ve Yengeç soy metalleri (Altın ve Gümüş, oksitlenmezler); İkizler ve Başak, Cıva ve kızıl cıvayı; Balık ve Yay, Kalayı; Oğlak ve Kova ise kurşun ve ötesini MİNERAL olarak almaktadırlar. Çok çok çok uzun bir lafın kısası, altıgen prizma ile düşeyleri saydığım metal atomları olmak üzere BALda olduğu gibi bir altıgen (petek biçimindeki) bir molekül bağlamasıyla, yani organik ve anorganik kimyanın bağlarıyla (Hybrid bağlar, kovalent bağlar vb.) oluşturulan süpek küplerden bir nano-teknolojili MOTOR yani minik bir jeneratör yapılabilir. Büyük sistemlerde işgücü birimi Horse Power (Pferdestarke/Beygirgücü) iken, Nano teknolojilerde yani altıgen moleküler motor teknolojisinde ise iş birimi Nano Hologram teknolojisidir.

Nano-Holo... Burada işgücü birimi ARI (NAHL)dır, AT değildir. Niye öyle? “Vel Adiyatı dabhan”=Beygirgücüyle hareket eden, kendinden çalışan beygirgücü ile ölçümlenen demek. Adını ALLAH koydu... Biz de beygirgücü dedik. GELECEĞİN NANO HOLO teknolojisinde de bu işgücü biriminin adını ARI (Nanoholo) ya da NAHL diye koyan da aynı ALLAHtır... Allah ismini koyuyor, biz de bunu YENİDEN keşfediyoruz.

Dahası da var NAHL=Arı, NEML=Karınca nano teknolojilerinin de adını koyan yüce ALLAHımızdır (Kuran her çağın kitabıdır, sadece BU ÇAĞ için bakmayınız). Arı karınca bir yana, bakteriler sonra da “vire”lerden nano teknoloji motorları üretilecektir. Öyle fazla da sürmeyecektir. Allahın ömür verdikleri yaşayacak ve göreceklerdir.

Allahtan ÖMRÜNÜZÜN uzatılmasını isteyiniz: Çünkü bunu istemek de ALLAHımızın EMRİDİR. Allaha tam teslim olunuz. Ondan başka bir kuvvet yoktur. O dilediğinin ömrünü uzatır. Onun dilediği ise, kulunun DİLEĞİDİR. Allaha mütteki ve muti olun ve ömrünüzün uzamasını isteyiniz. Ondan başka yapacak bir güç daha yoktur. Artık NORMAL değil, PARANORMAL olanı isteyiniz. Normalden bıkmadınız mı? Bıkmadınız mı Şeriat isterük diyen kabilelerden? Biraz da PARANORMALi isteyiniz. Allah normallerin duasını kabul etmiyor, İslamın hali içler acısı ve Dünya’nın en barbar canavar dinidir.

Siz artık PARANORMAL olan İSLAMI isteyiniz. Kurtuluş ondadır, hem de tek kurtuluş... Evliyalardan değil, ALLAH tan isteyiniz. Allah hepinizin ömrünü bir şekilde UZUN etsin. Allah sizleri şehit etsin. Çağları aşın, Kehflerde (Kabirde) 8 saat uyuyun ve uyanın savaş var! O da 8 saatlik bir mağara uykusundan çıktı, o da SİZİN gibi ŞEHİT. 8 saatte 3 asır.... Yaşasın paranormal ömür uzamaları... Uzun uzadıya yaşamlar... Ya RABB Ya ŞEHİT. Allah bizlerin ömrünü BİR ŞEKİLDE uzatsın.

Paranormali isteyin, terk edin normali... Allah normal mi ki normali isteyelim. Mehdi (Mighty Adler vb.) 1940lı yıllarda yazılmamış tarihte İŞBAŞI yaptı...Tarih değiştirildi. Askıya (8 saat boyu kehf denen gri hiçliğe) alındı, dolayısıyla kehf kozasından çıktığında Sekiz saat gecikmeyle (8 saat=300 yıl) tarih sadece sekiz saat oynadı ama perspektif açılımı 3 asır olarak yansıyor. 8 saat gecikmeli olarak Mehdi işbaşı yaptı=yapacak. Biz o sekiz saatin Thales teoreminin boyutlarıyla uğraşıyoruz yüzyıllardır... Şunun şuna oranı=büyük şunun buyük buna oranı (değişmez oranlar yasası).

Mehdinin TAM öyküsü ve serüveni için Ashabı KEHF (ve Rakim)i yeniden okumalıyız. 7 genç bir mağaraya sığındılar. Biraz uyukladılar, acıktılar. Birini kente gönderdiler, ancak o kişinin elindeki para 3 yüzyıl öncesinin parasıydı... Yani Ehli Kehf 3 asır sonraya TEHİR/Talik olarak ertelendiler. Şimdi oraya Ehli Kehf demeyin de Adler, Mighty deyin. Bir mağaraya girdi. Uyuyakaldı... 8 saat sonra uyandığında 2300 yılı olmuştu. 1940tan 2300 (AC)ye geçmişti Ehli Kehften hiç bir FARKI var mı? Kuran bunları anlatıyordu zaten...

Onlar üç kişilerdir dördüncüleri köpekleridir derken Mighty (Mehdi) kastediliyordu. Onlar beş kişiler altıncısı köpekleridir derken Zülkarneynler kastediliyordu. Onlar 7 kişilerdir sekizincisi köpekleridir derken de ASHABI KEHF anlatılıyordu. Onlarla birlikte Bermuda benzeri yerde kaybolanlar vb. Adler="Üçtür. Dördüncüleri köpekleridir" diyecekler; " Diyecekler diyor RABBİMİZ... Çünkü O TARİH YAZILMADI, yazılamadı. Alias Adler yerine, Alois Hiedler ve Yezid oğlu Adolf çıkageldi. Onun için diyecekler diyor Rabb’imiz... Yazılmamış TARİH olarak... (Yazılı Tarihe Tarih, yazılmamışa da TARIK deniyor).

"Beştir, altıncıları köpekleridir diyecekler. Her ikisi de gaybi taşlama=bilinmeyen şey hakkında tahmin yürütmektir”. Tabii ki tercümeler yanlış. Yazılmamış tarih yani yolları çatallanan bahçeler elbette spekülatiftirü, yani olmayana ergi metodu ile ararsınız. Yazılı tarih GERÇEKLEŞEN tarihtir. TEHİR edilen TARİH (Tarık) değildir. “Yedidir, sekizincileri köpekleridir." diyecekler. De ki: "Onların sayılarını Rabb’im daha iyi bilir". Burada anlatılanlar ise bildimiz Ashabı Kehf. Bir de RAKİM’ler var. Yani yıllardır elektromagnetik doğa fırtınalarında kaybolup, 8 saat kadar kehf tünelinde kalıp 3 asır sonraya tehir olunanlar... Ki onların sayısını ALLAH BİLİR. "De ki: Onların sayılarını Rabbim daha iyi bilir; onları insanlardan ancak pek azı bilir”. İnsanlardan pek azı bilir deniyor ya İŞTE o insanlardan pek azı şimdi SİZLER oldunuz.

“Artık bunlar hakkında bildirilenin dışında bir tartışmaya girişme ve bunlar hakkında hiç kimseye bir şey söyleme". Orada Rabb’imizin "kimseye ağzını açma" dediği kişi Resulullahdır. Resulullah alim değildir. Sadece alimler böyle şeyleri bilir. Bizler ona men edilenin ARDINA DÜŞEBİLİRİZ. Biz ilim ile bilme yükümlülüğünü BAŞARMIŞIZ. Bizlere Hanif denir.

Allah doğru kullarıyla birliktedir. Rabb’imin, Ebu Süfyan için neler söylediğini ayet ayet biliyoruz. "Araplar dediler ki, iman ettik, de ki, yalan söylüyorlar, onlar sadece savaş esiri olarak teslim oldular, iman asla kalplerine İNMEYECEK“... “Eslemna” diyen Mekke Reisi Ebu Süfyan ve İbni Maktumun muhatabı olan Ebu Süfyan. Abese suresini anımsayınız. Allah oradaki Ebu Süfyan için ve hatta Resulullah için çok aşağılayıcı kelimeler kullanmıştır. Ve o günden sonra Resulullaha atası İbrahimdeki gibi açık senet vermemiş, "UMULUR Kİ" diye işini zora sokmuştur. Bunları konuşmuş ve yazmıştık.

Ebu Süfyan alçağı ebedidir. İbrahim milletinin karşısına herzaman Süfyani milleti çıkacaktır. Allaha bir can borcumuz var, onu da veririz alnımızın akıyla. Allah bizledir. Allah bizlere HANİF İSLAM kelimesini MADALYA olarak saklamıştır. Bizlere bu madalyayı vermiştir. Onu şerefle taşırız. Biz Ali İmranın 104-110 ve 114leriyiz. İyiliği emreder kötülüğü yasaklarız.

Allah hepimizin ömrünü çok uzatsın. Cennet yetmediği gibi, öyle iki üç yıl ömür uzaması da YETMEZ. Bizlere ASIRLARCA ömür uzatsın Allahımız -ki o uzatır, 8 saatlik şöyle bir kabir uykusu hediye etsin. Sonra da bizleri işaretli (rütbeli) ordularının içine katsın. Şehidler hep Allah yolunda savaşsın. Allah ömrümüzü çok çok uzatsın -ki çağları aşalım-melekleşip savaşalım. Şehidlik budur işte... Hiç "Yeşil Sarıklı” olmayı denediniz mi?. Hani şu düşmanla çarpışan, bizim görmediğimiz, ama düşmanın gördüğü YEŞİL miğferliler Onlar Korede, Kıbrısta ve Kurtuluş savaşında BİZİMLEYDİLER. Şimdi BİZLER onlardan olacağız. Mehdiye KARASANCAK götüreceğiz.

Orada savaştık mı savaşacak mıyız? İkisi de aynı şey. Yazılı tarih, yazılmamış tarih. TARIK belirler bunu... Tarık Tarih değiştirir. Önce Ayneşşeytan ekibi geldi ve Adlerin olduğu tarihi değiştirdi... Adler 8 saat sonrasına tehir oldu. Sonra tüm Dünya iki blok oldu: ABD/Kanada/Aus. NZ. vb. ile Kuzeybatı Avrupadan oluşan SİYONİST efendiler... Kalan tamamı (Orta ve güney Amerika, Orta ve doğu Avrupa ile Güney avrupa ve Türkiye, sonra tüm Afrika (GAB dışında) ve de tüm Asya, bunlar da KOMÜNİST KÖLELER oldular... Tüm dünya sadece Yahudi efendilerine üretiyor ve karşılığında boğaz tokluğuna mutlu yaşayan zencileri oynuyorlardı. Sonra birinci PARK (Bağ) ardından ikinci parkur ortaya çıktı. Bunlar da yazılı tarihi değiştirdiler. Ne Adler ne Hitler kazandı ve şimdi okuduğumuz YAZILI tarih ortaya çıkınca (bildiğiniz tarih, okuduğunuz tarih, NORMAL sandığınız tarih) yazılmamış tarihler SPEKÜLASYONDA kaldı. Ne Adler 12lik düzeni kurdu, ne tüm Dünya komünistleşti... BERABERLİK oluştu. İki bağ sahibinin birbirlerini korrekte etmesinden doğan MELEZ bu bildiğimiz tarih ortaya çıktı. Hitler NASYONALİST (mi acaba?) oluverdi, nasıl olduysa... İşte bu AÇI ORTAY gibi ya da ara-vektör gibi BİR TARİHİ ders kitaplarında okuduk ve bu bize NORMAL geldi... Resulullaha da böyle bir tarih NORMAL gelmiş olacak ki, Allahımız “Artık bunlar hakkında bildirilenin dışında bir tartışmaya girişme ve bunlar hakkında hiç kimseye bir şey de açma” diyor. Bizler "İnsanlardan PEK AZININ BİLDİĞİNİ biliyoruz".

Dikkat ediniz her kelimem ve cümlem ABSOLUT Kuran’dır. Bende asla BİLİM KURGU ve fantazi bulamayacaksınız. Üzgünüm... Yazdıklarımı suçlayacaklar varsa, "Allahın fantazisi, Kuranın fantazisi" diye suçlasınlar, HANS Kuranı nakletti sadece... Bilim kurgusuz yazıyoruz, ama yazdıklarımız bilim kurgu gibi ama bilim kurgu olmayan TEK şey aynı zamanda... Normal ile paranormal aktüel ile virtüel böyle birer DUALİTE...

Bizler kendi adresimizi değil; Allahımızın ADRESİNİ yazıyoruz zarfın üzerine...Sadece ve yalnızca DOĞRU için dosdoğru için çalışıyor, iyiliği salık veriyor ve kötülüğü önlemeye çalışıyoruz... Hanifliği, Sabıkunu, iki kez imanı, iki kez barışı (slm&slm) ilmin artmasını vb. istiyoruz. Yani paranormal şeyleri istiyoruz. Normal şeyler (Cennet, bir kez iman, barış yerine sulh vb. ) bizden uzak dursun.

Ali İmran 79. Hiçbir insana yakışmaz ki, Allah kendisine kitap, hüküm-hikmet ve peygamberlik versin de sonra o, insanlara "Allahı bırakıp bana kullar olun" desin. O ancak şöyle der: "Öğrettiğiniz şu Kitapa ve okuyup araştırdıklarınıza dayanarak benliklerini Allaha adamış kullar olun!"

Evet artık bu ayetteki hitmet ve kitap verilmişler SİZLER de oldunuz. Hans ile birlikte olmanın bedelidir bu... Ağır bedel! Artık ATALARIN inancı bitti. Artık Cuma TATİL olamaz! (Milyar Müslümana rağmen). Ata dini bitti... Hadis gitti Ayet geldi. Hadis ve Hafif gitti Hanif geldi. Allah o Takva elbisesini (Haniflik bilincini) bizlere saklamış. Hans en eski dini HANİFLİĞİ ve 1420 yıl önceki Kuranı yazdı.... Başka bir şey yapmadı... İbrahim dini binlerce yıl öncesine ait, İslam da bin yılı aşıyor. Düşünün benden daha GERİCİ var mı? O kadar geri gidiyorum ki, Muaviyeden bile geri gidiyorum, Resulullaha kadar geri gidiyorum. Dinin bozulmadığı GÜNE kadar geri gidiyorum. 1200 yıldır var olan mezheplerden bile 200 sene daha geri gidiyorum. Benden daha gerici var mı? Gördünüz mü, 6000 yol önceki HANİF dinini hortlatan bu adamı? Benden daha GERİCİ irticacı gerçekten yoktur! 6000 yıl öncesine Babile gittim ve onu din edindim. Evet ben fundementalistikm, reformist falan değilim... Yeni bir akım çıkarmadım, müceddid ve müçtehid değilim.

Haniflik PROTESTANTLIKTIR. Yani diğer dinler gibi bozulmamıştır. Dolayısıyla REFORM ihtiyacı yoktur. Yani doğuştan Protestanttır (İbrahim babamız, babası Azere karşı Protest idi). Candaşlar HANS ARKADAŞINIZ bir reform falan yapmıyor, yapmadı ve yapmayacak da... DİNLERİN EN GÜZELİNİ yeniden ısıtıp sizlere/bizlere sundu sadece...

Rum 30: O halde sen yüzünü bir HANİF olarak dine, Allahın insanları üzerine yarattığı fıtrata çevir. Allahın yaratışında değiştirme olmaz. Doğru ve eskimez din işte budur. Fakat insanların çoğu bilmiyor.

AYET aynen duygularımı söylüyor ve / veya, Hans onu tevil/tercüme etti... O halde sen yüzünü bir HANİF olarak dine, Sünnetullaha çevir. Sünnetullahında Allahın (6000 küsur yıldır) HİÇ BİR DEĞİŞME YOKTUR ve OLMAYACAKTIR DA... Doğru ve eskimez din işte budur. Allah böyle diyor... Ama ekliyor: "Fakat insanların çoğu bilmiyor". ÇOĞU bilmiyor... AZI burada Allah bildiriyor ve biz de biliyoruz.

Rum 30 TAM bizlere yazılmıştır. Kuran ayetleri işte böyle TEFSİR edilir. Tefsir görsünler! Gözleri açılsın! Hanifler böyle TEFSİR eder... Söylediklerimi HİSSEDİYOR MUSUNUZ? Okumayı vazgeçtim, HİSSEDİNİZ.

Allah HANİF kelimesini niçin 6000 yıldır BİZLERE sakladı? Resulullaha TEKLİF etti sadece ama bize KOLYE OLARAK TAKTI. Teklif etmedi. Hanif olun, diye emretti. Biz de bu emri duyduk ve itaat ettik. Onun için buradayız... Beni konuşturana bakınız... O böyle konuşturuyor... Allahın DÜŞÜNCESİ bu... KURAN bize yeter. Kuranda yazılanlar “denizler mürekkep olsa" yine bitmez.

"Fakat insanların çoğu bilmiyor"... Cuma tatili gibi. Bir milyar kişi “TATİL" diyecek, pek az insan “Hayır” diyecektir. Pek az insan maaş alan imamın arkasında namaz kılmaz. Biz pek azız. Biz azız ama geleceğin direksiyonu elimizde... Kargalar sürüyle gezer, kartallar bir-iki uçarlar. Biz azız, karga değil, kartalız.

Özgür değildik daha önce kabile psikolojisiyle sürü-yığın gibi dolaşıyorduk. Bize el veren, icazet veren ŞEYHLERİMİZ vardı. Onlara kendimiz, kızımız ve eşimizle ve paramızla teslim olurduk. Onlar bizim yerimize düşünürlerdi. Ayetler ipotekli olduğundan hadisler ile bize bir din yaratmışlardı. Aldığın nefes günah, bıyığının şekli haram vb. Din dersi adıyla falakaya yatırılırdı körpe öğrenciler... Karadelik çekim etkisine girince bunların hiçbirinin gerçek olmadığını gördük, KURTULDUK, ÖZGÜR kaldık. Hanif Müslümana da ÖZGÜRLÜK yaraşır zaten... Biz Allahın kuluyuz, kimsenin hatta şu dinin bile KÖLESİ değiliz. Allahın kulu olan, insana da köle olmaz... Allah diledi ve Sıratel Müstakıym bize ŞEREF MADALYASI oldu. Dosdoğru yol 6000 yıllık bir yoldur.

Allah SİZ HANİFLERDEN razıdır. Kuranı arkeolojik bir kalıntı olmaktan kurtardınız siz. Benimle birlikte sahip çıktınız. 7 kat muşambaya sarılan ve muska olarak kullanılan Kuranı siz sahiplendiniz. Allah sizden razıdır... Kuranda... Ve Kuran artık SIRLARINI tutmuyor. 1400 yıl sonra TIKIR TIKIR sayıyor farkında mısınız? Her ayetten bir Kuran kitabı daha fışkırıyor... Farkında mısınız?

NAHL dedik, işbirimleri bulduk. Motor yaptık onlardan. Nano-mikro-motorlar Meğer molekül dünyası mini-motormuş! Meğer evren MOTORİZE imiş. Diyorum ya hangi kelime kombinezonunu getirirseniz onun DİGİTALİZASYONU vardır. Necm suresinde alçalan (konan) aracın NEREDEN geldiğini TARIK suresi ve nasıl çalıştığını Nur ve Adiyat sureleri anlatıyor.

Evet Kuranda her kelimenin bir mantığı vardır (De Morgan mantığı). Buna RAKİM denir. Her Rakimin de bir grafiği=KEHF vardır. Mesela bir grafik çizelim: Burç kuşağı bildiğiniz gibi Koçtan Balıka kadar gidiyor... Bunu lineer olarak yazınız. 12 burcun 12 yıldızı vardır. Koç=Mars, Boğa=Venüs, İkizler=Merkür, Yengeç=Ay, Aslan=Güneş, Başak=Dünya (İkincil olarak yine Merkür), Terazi=Asteroid kuşağı (Parçalanmış gezegen. İkincil olarak Venüs), Akrep=Pluto, Yay=Jüpiter, Oğlak=Satürn, Kova=Uranüs ve Balık=Neptün...

Şimdi burç kuşağının karşısına dikey olarak bu gezegenleri yazdığınızda yani bir işaretle (nokta) kareli kağıt üzerinde düzgün olarak işaretlediğinizde, ortaya Arapça Allah kelimesi çıkacaktır (hani sol avucumuza baktığımızda ortaya çıkan parmaklarımızın durumu gibi). Bunu ters de grafik edebilirsiniz. O zaman İKİ hörgüçlü bir DEVE grafiği çıkacaktır. Jüpiter-satürn-Uranus-Neptünün bir hizaya dizildiğini ve keşfi beklenen İKİ gezegenin yerlerini de bu grafikten bulabilirsiniz. Eğer zorluk çıkarsa, bunu Zigzagtrye hemen ulaştıracağım Allah İnşa....

Evren böyle rakimlerden çıkan KEHF geometrileriyle imzalıdır, Kuran da... Büyük Ayı ve Küçük Ayı kepçeleri orada boşu boşuna durmuyorlar. Onun da grafiği var. A+L+L+A+H+u dediğimizde, A=1, L=0 değerleri gereği, A ve sesli harfler üst satıra, L ise alt satıra yazıldığında Büyük Ayı’yı göreceksiniz (ya da Küçük Ayı’yı). A, H ise en üste yazılacaktır. Yani üç satır halinde bir KEPÇE göreceksiniz.

Daha BİNLERCE şey var. Aklınızı bunlara takmayasınız diye es geçiyorum şimdilik. Çünkü yapacak çok işimiz var. Bu Kuran tefsirlerimizle BATILI kütleleri akın akın bu dine koşacaklar ve Doğru doğulular da Bakara-170 gereği BABALARINI terk edeceklerdir ve akın akın buluşulacak birleşilecektir. Bu Allah VAADİDİR. Allah vaadini hep tutar. Yeter ki DOĞRU olanı TEFSİR EDEBİLEYİM.

İşte bu tefsiri başarırsak insanların AKIN AKIN bu dine koştuğunu göreceksiniz. Yemin ederim göreceksiniz... İnsanlara DOĞRU bilgi verilemediği için İSLAMdan nefret ettiler. Bu tarihi yanlışı BİR YEPYENİ - DOSDOĞRU tefsir önleyecektir. Artık Müslüman olmaya gelenler, bize "Pardon" diyecekler, "Biz Müslüman olmaya değil; HANİF Müslüman olmaya geldik" diyeceklerdir. O TEFSİRi yazmalıyım mutlaka. Allah İnşaa edecektir, gücünüzle yardım edildikçe...

Ben Eyyubun hanımı gibiyim. Yaptıklarımda hiç bir övünç ve aferin bekleyemem. Ama siz öyle değilsiniz. Yaptıklarınızla ÖVÜNÇ alacaksınız. O sizin hakkınız. Allah size onu bir HAK olarak vermiştir. Siz gururla alın o nişanı... Bu benim doğal görevim, bana bir aferin gelmeyecek. Siz tadını çıkarın benim adıma da... BİZLER adına. Eyyub övüldü Kuranda, Karısı değil! Sizler övüleceksiniz, ben değil. Nedenini biliyorsunuz... Eyyub’sunuz siz. Allah ile perçinli olan. Ben ise sizi taşıyan Kerrubi’yim hepsi bu. Ben tetiklerim... "Bizi doğru yola ilet " diye Rabb’inize dua etmişsiniz. Çok samimi dualarmış bunlar, Allah Kabul etmiş. ESKİYİ size bıraktırmaya ve DOSDOĞRUYA getirmeye murad etmiş. Bir de vesile lazım: O da ben oldurmuşum... Yani ben vesiyelim, asıl olan sizin KABUL EDİLMİŞ dualarınızdır.

Evet Sizlerin DOĞRUYU istemekteki hayır dualarınız kabul edilmiş ve beni bu satrançta ileri sürmüşler. Yani siz kendiniz duanız ile bu dergaha geldiniz... Şeyhlerden, yobazlardan, dini bölen cemaatlerden kurtuldunuz. Çünkü duanız buydu: "Ya Rabbi dosdoğruyu buldur bana!". O zaman bir operatör olarak bu kozmik satrançta benim taşımı ileri sürdüler ve kucaklaştık. Ben size HİÇBİR ŞEY VERMEDİM. ALLAH ve onun kelamı KURAN verdi... Ben Allahın basit sıradan bir kuluyum. Övgüye de layık değilim. Yaptığım hiçbir şeyden bir sevap bekleyemem... Ama övgüler sizedir... Siz O ÇOK AZ HİDAYET ehlindensiniz. Sizin değil elleriniz, ayaklarınız öpülür gerçekten. 1 buçuk milyar Müslümandan 104 GEREĞİ ayrıldınız. İnanılmaz bir şey başardınız. Sürüden ayrıldınız. Sürü olmaktan kurtuldunuz. Özgür oldunuz... Az ama öz oldunuz. Allaha özgü oldunuz. Dini Allaha Özgü kıldınız. İbrahim milletinden oldunuz. Sizler için Allahımız SABIKUN diye EKSTRA bir mekan yarattı. Siz oralısınız! Ne mutlu. Aslında oraya gideceksiniz adım gibi biliyorum. Ben gelmesem bile orada olacaksınız. Biliyorum (biliyorum demeyi hiç sevmem ama, bunu gerçekten severek söylüyorum: Biliyorum!". Biliyorum ki siz kendinizi ıslah etmek için DUA ettiniz. Allahda arz-talep meselesi bilirsiniz. "Nun-Kalem" Hunnes dedi bana. Yaz-Hans dedi yani!

Allah yazdırıyor, hem de dolu dolu yazdırıyor. Ama eski kitapları yeniden (Millenium iznine göre, Haniflik bazında) yazabiliriz. Özellikle İngilizce yazılması halinde pek çok yabancı (Hristiyan) din değiştirecektir göreceksiniz. Aklen ikna edilmeyi bekleyen o kadar çok HİDAYET adayı var ki, inanmazsın, yüzlerce... Hristiyan, dininden memnun değil, resmen "İslam olmayı" dileniyor... Bunlar ulaştığım Norveçli, Danimarkalı vb. Ya ulaşamadıklarımız? Kitap ve tefsir ile ulaşmalıyız. Onlar bu kitapları satın almalı, yani vitrine koymalıyız... Bu kitaplar ve tefsir biliyorsunuz çok etkili... Pekçok sözel meraklısı, benim yüzümden sayısal bölümlere girdi. Kitabımın okuyucusu olan namaza da başlıyor (kendi kendilerine...). İnsanoğlu ilme ve Hanifliğe AÇ, onu iletememişler 1400 yıldır. İslam dini kurum olarak nezihdir. Ama onu temsil edemeyen Müslümanlar için bir yüzkarasıdır. Biz kişileri feda ederek kuruma itibarını iade etmek durumundayız. Yoksa Resulullah ve Kuran bizden davacı olacaktır. İslam dinine HANİFLİK denen şerefi iade etmezsek, Taliban dinini İslamiyet sanacak Dünya...

Allah bizden İMAJIN doğrultulmasını da istiyor. (HANİF kelimesi bu imaj için EZELDEN konmuş bir reçeteydi). Yani Haniflik yeniden GÜNDEME gelmeli! 6000 yıl sonra yeniden İbrahimin son nefesinde bıraktığını biz YAKALADIK.

Yukarı Çık


Allah’ın Koyduğu Kurallar

08 Mart 2002 Cuma
Allah’ın Koyduğu Kurallar
Haramlar ve helaller, günah-mübah, sevab vb. nin TEK ve biricik kaynağı KURANdır (=Allah sözü). Yani Kurandan helal ve haramlar çıkarımsanabilir ve başka bir yol ASLA yoktur (Allaha şirk olur). Örneğin ayet şöyle der: "Namazda Kuran’dan kolayınıza geleni okuyunuz (kıraat ediniz). Bu ayetten "Kıraat=Namazda okumak FARZ" deriz ve bunun aksini söyleyen din dışı kalır. Ayete yeniden göz atalım: KIRAAT namazın 12 farzından biridir. Bu farzı dosdoğru uygulamayan da din dışına itilir (namazı iade ile terslenir). Örneğin ayette, "KURANDAN KIRAAT EDİNİZ" diyor. Kurandan okuyacaksınız. Sübhaneke, Ettehıyyatü vb. okunursa, Kurandan olmadığı için NAMAZINIZ MAUN ile yüzünüze çarpılır. Farz olan namazda Kurandan okumaktır.

Rabbena ainia ve rabbenağfirli”yi Kur’an’dan TIPATIP bulmanız gerekir. "Allahümme rabbenağfirli velilalideyye ve lil müminine..." diye TASTAMAM bir ayet göstermek gerekir. "Allahümme" yok gördünüz mü? “Rabbenağfirli velivalideyye ve lil mü minine yevme yukımül hisab”. Rabbena Atinayı o ayet içinden alıp bulunuz. “Rabbena atina fiddünya haseneten ve fil ahıreti haseneten vekına azabennar”. Yok! Yama biçiminde kullanılmakta. “Allahümme” bir yerden, “Rabbenağfirli” bir yerden, Rabbena Atina bir kombinezon oluşturulmuş. Sübhaneke değişik kombinasyonların bir araya ilahi biçiminde toplanması hatta “celle senaüke” bazen kullanılan bir kombinezon.

“Ettehıyyatü (Oturduk) lillahi (Allah ile dizdize)”... Bunun yerini gösteriniz... Bu işleri ekstremlerde arayacağımıza Kur’andan kolayımıza geleni okuyalım. Diğerlerini de selam verip namazdan çıkınca "Amin" diye dua ederken okuyalım. “Rabbena”ları ve “Sübhaneke”yi... Bunlar namazı bozar, DUAyı bozmaz elbette.

Bakara 201. “Ve minhüm mey yekulü rabbena atine fid dünya hasenetev ve fil ahırati hasenetev ve kına azaben nar”

Eğer "Ve minhüm mey yekulü rabbena atine fid dünya hasenetev ve fil ahırati hasenetev ve kına azaben nar" derseniz, yani başına "Ve minhüm mey yekulü" korsanız “Rabbena atina” olacaktır. Ayrıca bir başka önemli nokta da şu: “Rabbena atina” ve “Rabbenağfirli” İKİ ayrı yerde geçen İKİ AYRI pasajdır. Yani birbirinin devamı, yaması değildir. Bunları namaz içinde ardarda okumayınız. Selam verip namazdan çıktıktan sonra okuyunuz. Önemli olan NAMAZI bozmamaktır. En iyisi kolayımıza gelen bir ayeti okumaktır. Riske etmeden... Diğerleri ise namazın dışında okunabilir, çünkü dua kapsamındadır. Özellikle "Kul (Hüvellahü ehad gibi) başlayanları KOLAYIMIZDAN kabul etmekteyiz. Böylece FARZın dosdoğrusunu ve sakıncalı olanını size iletmek için bu konuyu açmıştım.

Haramları da Kuran denen tek mercii belirler. Belirteç Allahın sözü ve değişmez hükmüdür. Kuranda haramlar bellidir tek kelimedir. Harame ve Hurrema.

Enam 150. Şunu da söyle: "Allah şunu haram etmiştir diye tanıklık edip duran şahitlerinizi getirin." Eğer tanıklık ederlerse sakın onlarla birlikte tanıklık etme! Ayetlerimizi yalanlayanlarla âhirete inanmayanların keyifleri ardınca gitme! Onlar, kendi Rablerine başkalarını denk tutuyorlar.

Haram olmayanı haram etmek, EBEDİ CEHENNEMİ SATIN ALMAKTIR. Domuz eti haramdır. Helal diyen dinden çıkar. İçki, kumar ve fal oklarından UZAK DURULMALIDIR; ama bu üçüne HARAM diyen Allahı hiçe sayarak bir şirk gibi "Bu da benim haramım" demiş olur ve dinden çıkar.

Örneğin içkiliyken ibadet edilir (oruca niyet edilir, namaz kılınabilir, zekat verilir, kelimei şehadet getirilir vs.). Eğer müptelası olunmuş ise ilaçlar da kullanarak Hac edebilir. Bunların, dozajına bağlı olarak, şeytan pisliği olduğu da açıktır.

Tahrim 1. "Ey Peygamber! Allahın sana helal kıldığı şeyi, eşlerinin hoşnutluğunu isteyerek neden haramlaştırıyorsun?"

Evet peygamber kendi sünnetini Allah’a şirk koşamaz. Sünneti Muhammedi ile Sünnetullah asla düello edemezler... Resulullah bu ayetle azarlanmıştır ve notu kırılmıştır. İçkiyilken namaz kılınabilir ama SARHOŞKEN kılınamaz. Allah dileseydi domuz eti gibi bir kerede yasaklardı. Fakat içkiliyken namaza izin veriyor. Bu Allah mantığına göre "İçkiye HARAMdır " diyen DİNDEN ÇIKAR. Helal midir? Şeytan pisliğidir... Fakat ALLAHtan daha çok bilmeye kalkışmayalım... Alim ve Hakim (Hüküm veren, yasakoyucu) sadece ALLAHtır... İçki içilmesin. Şiddetle karşıyım ama içilmesin kelimesini ya da sarhoşken namaza durmanın bile HARAM olduğunu söylerseniz, Resulullahın eşleriyle aynı fecaate ve afete uğrarız. İsmen=Uzak durmak, fakat HARAM kelimesinin kendisi değil, İsmül Kebir =Büyük günahtır. Büyük HARAM demek değildir. Haram=Haramdır başka bir ikinci kelimeyle anlatılmaz Kuranda.

Maide 90. Ey iman edenler! Şarap, kumar, dikili taşlar (putlar), fal okları birer şeytan işi pisliktir; bunlardan uzak durun ki kurtuluşa eresiniz.

Şarap (Hımar) zaten yanlış kelime. Aslı tüm uyuşturucular ve sarhoşluk vericiler demek, beyni örten demek. Diyelim ki içki olsun, sonra Kumar, fakat (Arapça bilenleriniz hemen görecektir) falokları (Cincilik) ŞEYTAN pisliği diye geçmektedir. Çünkü tümünü değil, SONUNCUSUNU kapsamaktadır. Fal oklarıyla bildirilen ŞEYTAN PİSLİĞİdir ve Meyye ne demektir? Ayette Meysır diye geçiyor. Ve Tefsir kurbanı oluverdik şimdiye kadar...

O sonuncusu, (Kuran cinlere de indirildi, Resulullah cinlerin de peygamberidir) CİNLER için ve insanlardan CİNLERE sığınıp da gelecekten haber almaya çalışanlara ve büyü yaptırmak için başvuranları kapsamaktadır. Kumar kelimesi ise "Evdeki bir masa etrafında yemek yiyenler" sayısınca kumar sayılıyor. Fakat toplu bir bahsi müşterek ve kura bunun içinde değil (Kooperatif kurmak, yardım sandığı oluşturmak, kura ile kooperatif mallarını saptamak, eğitime, beden eğitimine ve hazineye yararlı olacak milli piyango vb. de bir katkıdır ve toplu bir bahsi müşterektir). O halde Kuran Arapçasını ÇOK İYİ BİLENLERCE tevil yapılmalıdır.

Örneğin: Aşr (on) asr (Yüz) diyordum. Rekat=2 ve Zekat=12 diyordum. Cemaat (en az iki), Cumua (Cuma cemaati 40 kişi). Demek ki dar alanda oynanan (Örneğin dört ya da 6 , 8 vb.) kumar bahsi müşterek değildir, Kuranda bildirilen KUMAR bahsi müştereksizdir. İstenmeyen odur (Çay parasına oynanan kağıt oyunlarını kumar saymıyoruz, dostluk maçı o). Kelimeleri ayırt etmemiz gerekiyor. Milli Piyangonun eğitime ve beden terbiyesine katkısı günümüze kadar 46 milyar dolardır. Okullarda spor sahalarını yapan Spor toto vb.dir.

Kadınlarla el sıkışmak haram mıdır? Kuranda haramlar sayılırken böyle bir şey YAZMIYOR. Tek başvuru kaynağımız Kuran olduğundan bunu artık tartışamayız bile... (Hiçbirk şeyin eksik bırakılmadığı Kuranda herhalde karşıt cinsler arası tokalaşmanın HARAMI atlanmış, pas geçilmiş olamazdı). Bunu sadece Şafii ve Hanbeli mezhebi söylemiştir. Yani mezheb fikridir. Şafiilikte anne-kızkardeş-özkızınız-halanız sizin abdestinizi bozuyor... Şafiilik ve Hanbelilik kadın için "Necis=Pislik" diyor (açıkça ilmihallerinde yazılıdır). Erkek cenazeyi 50 cm; kadını ise 85 cm. derine gömdürüyor. Gerekçesi şöyle :"Kadın pisliktir, cesedi bile çok kokar!". Şimdi bizim chat-roomdaki doktorlara soruyorum. İNSAN (Kadın ve erkek değil) cesedi EŞİT HIZDA bakteryel dezentagrasyona uğramaz mı? Bu durumda kadını aşağılayan ve hatta ensest paranoyalar kokan bu sapık mezheblere hak mezhebi falan demeyelim.

Köpek=Şeytan diye yazıyorlar ilmihallerine. Bunlar İslamdan değildir, bidattır, inanılmamalıdır. Ne demek yani, ben annemin elini öpeceğim ve ABDEST alacağım. Ne demek bu? Kızım benim elimi öpecek ve namaz abdestim bozulacak! Bırakalım bu işleri artık.

Yezidiliğin dört mezhebi var (Aslında Malikilik ve Hanefilik mezheb değil, mezhebleştirilmiş, öyle sunulmuştur). Süfyaniliğin iki mezhebini bize HAK MEZHEBİ diye yutturdular Ve de yuttuk! Hep Ebu Süfyan-Muaviye-Yezid kazandı... Hep Ehli Beyt kaybetti.

Şafii ilmihalinde şöyle yazıyor: "Anne-bacı-hala-teyze vb. den sonra tokalaşanlar namaz abdesti alırlar. TERCİHAN BOY ABDESTİ almalıdırlar. "Eğer sizi yanlışlıkla bir köpek yalarsa" BOY ABDESTİ ALMANIZ GEREKİYOR. Buyrun hak mezheblerimizi...

Edebali bu işleri böyle yaptı. Ve o ayeti anımsadınız mı? "İntikamlarını aldılar". Şuara Suresi’nin en sonuncu ayetleri... Orada bildirilen Edebali ve Yeziddir.

221. Şeytanların kime ineceğini size haber vereyim mi?
222. Onlar, günaha, iftiraya düşkün olan herkesin üzerine inerler.
223. Onlar, kulak verirler ve onların çoğu yalancıdır.
224. Şairler(e gelince), onlara da sapıklar uyar.
225-226. Onların her vadide şaşkın şaşkın dolaştıklarını ve gerçekte yapmadıkları şeyleri söylediklerini görmedin mi?
227. Ancak iman edip iyi ameller işleyenler, Allahı çok çok ananlar ve haksızlığa uğratıldıklarında kendilerini savunanlar müstesna; haksızlık edenler, hangi dönüşe (hangi akibete) döndürüleceklerini yakında bileceklerdir.

“Allahı çok çok ananlar ve haksızlığa uğratıldıklarında kendilerini savunanlar müstesna; haksızlık edenler, hangi dönüşe (hangi akibete) döndürüleceklerini yakında bileceklerdir”. Oradaki kelime "Haksız iftira atanlara karşı İNTİKAMLARININ alınacağı yazılmıştır (Dünya’da yani tarih boyunca). Şafii, Yezidi vb. de "haksızlık” edenler, hangi dönüşe (hangi akibete) döndürüleceklerini yakında bileceklerdir, bunu öğreneceklerdir.

Şeytanların kime ineceğini size haber vereyim mi? "Şeytanlar ŞEYHİ olmayanın ŞEYHİ ŞEYTANDIR diyen ŞEYHLER üzerine inecektir. Allah ve kulu arasına girmeye çalışanlara ŞEYH denmektedir. Onlar laik ilişki olan direkt ALLAH>>>>KUL bağından nefret ederler. Günah çıkarmaya yeltenmiş müslüman papazlarımızdır. Şeytanlar onların üzerine iner.

“Onlar, günaha, iftiraya düşkün olan herkesin üzerine inerler. Onlar, (şeytanlara) kulak verirler ve onların çoğu yalancıdır”. Bunlar ŞEYH-tanlar idi. Bir de Allah ile birlenen, Allahı gözüyle gören, Allahın bizzat kendisi olan ve Allah ile konuşan Tasavvuf Süfyani softaları (Nirvanacı şairler)da "Onlara da sapıklar uyar". Onlar mürşidi kâmil dümenleriyle köy-vadi gezerler, bal kaymak yerler, altın-servet biriktirirler. Görevleri gezip kandırmaktır. “Onların her vadide şaşkın şaşkın dolaştıklarını ve gerçekte yapmadıkları şeyleri söylediklerini görmedin mi?”

Ama bu şairlerin dışında şairler var: Edebalinin değil; Yesevinin şairleri: Yunus Emre, Bektaş, Celaleddin Rumi vb. Onlara Edebali iftira attırdı: Yunus Emre Alevi oldu, Bektaş ise ayyaş, sarhoş edildi. Celaleddin Rumi için ise "Homoseksüel" dedi Edebaliciler. Fakat Osmanlı hanedanına inat, Osmanlı ORDUSU TAM TERSİ idi. "Hu diyelim Hacı Bektaş Veli adına Hu!" diyordu mehteran...

"Ancak iman edip iyi ameller işleyenler, Allahı çok çok ananlar ve haksızlığa uğratıldıklarında kendilerini savunanlar müstesna; haksızlık edenler, hangi dönüşe (hangi akibete) döndürüleceklerini yakında bileceklerdir”. İşte onlar intikamlarını aldılar...

Kendimi bir kadın yerine koydum: Önce pazara gitmem gerekiyordu. Semtin pazarına giderken isteyerek ya da istemeyerek 155 kişi ile çarpıştım. Pazarcı parayı elime sayarken ya da naylon torbayı elime tutuştururken elime değiyordu. Otobüse bindim tam altı erkeğin arasında dikili kaldım. Yüzlerce kere elime "Erkek eli" değdi... Metroya binerken ve ani frenlerde erkeklerin üzerine uçup, ayrıca düşmemek için tutundum. Bana uzatılan ellere tutundum. Üniversiteye gittim, harala gürele öğrencilerle ister istemez değip duruyorduk (okulları bilirsiniz, zıvanadan çıkmış gibidirler). Sonra gün bitti.

KADINLARA dokunulmaz, tokalaşılmaz safsatası bir hayaldir. Pratiği yoktur. Pabuç alacak kadın, erkek tezgahtar oturmuş önünde ve giydiriyor. Kuafördeki erkekler de öyle, saçlarla meslekleri gereği oynuyorlar. Folklorda kızlar erkekler elele oynuyorlar. Bazı hastanelere kadın doktoru koymuşlar (Mesture) ve de nöbetçi Acilde... Sarhoş geliyor alkol komasında yüzlerce promil alkol. "Ben buna el sürmem" diyor. Hastabakıcı baksın diyor. Hastabakıcı taşı gediğine koyuyor: "Siz hangi ERKEK hastaya baktınız ki?"... "Bunu da sarhoş bahanesiyle geçiştirdiniz!"

Adam haklı... HEMŞİRE hastayı en mahrem yerine kadar yokluyor, pansumanını yapıyor, hastayı alkol ile temizliyor, gereksiz tüylerini traş ediyor, bunlar ne olacak şimdi? Cehennemde yanacak mıyız?

Beni ANNEM doğurdu. Beni ablam büyüttü, bugün ablalar günüdür. Bana babaannem baktı, teyzemin yazlığında kaldım. Kızım ben 80 yaşındayken beni sırtlayıp tuvalete götürdü (vs. Bunlar örnek sadece). Bugün kadınlar günüdür. Eli öpülesi kadınlar günüdür. Bırakın kadınların elini öpeyim. "Haramdır dokunamazsın" demeyin bana! Ellerini öperim tüm kadınlarımızın.

Yılda bir kez de olsa “Kadınlar Günü” denmiş. Yarın yine unutulacak... Yine onları sanal alemde diri diri gömeceğiz. İbrahim babamız kadınlara çok önem veriyordu. Zaten ANNE sevgisini (öksüzdü) ararken ALLAH arayışına girmişti. 13 yaşındaydı ama ARŞı sallıyordu. Sara ve Hacer, iki hanımına çok düşkündü. Hatta Hacer için "Kızkardeşim" gibi bir laf bile etti (7 anlamı var, bu konuya girmeyelim şimdi). İbrahim döneminde 100 yaş şimdiki 60 yaş gibiydi. Erkeğin bir andropozu olmadığından ve sürekli androjen üretimi yapıldığından heryaşta çocuk sahibi olması olasıdır. Nuh 600 yaşındaydı Tufan sırasında, dedesi ona "çocuksun" diyordu. Adem 950 yaşında vefat etti. Ebedi çocuktu ve hiç büyümedi... Ebediyen de büyümeyecek (Safiyullah asla büyümez, hep çocuktur).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ordu - Politika | 08 Mart 2002 Cuma
Dört Kadınla Evlilik | 08 Mart 2002 Cuma
Kureyş Suresi-Uzay Kolonileri - Allah’ın El-Mecid Olması | 08 Mart 2002 Cuma
İnsandaki Enerji | 08 Mart 2002 Cuma


Ordu - Politika

08 Mart 2002 Cuma
Ordu - Politika
İsterseniz anti-demokratik olduğumu söyleyin ama ORDUMUZ devlete karşı muhteşem bir denge, bir sübap. Kazanın patlamasını önlüyor. İran, Afganistan ve Arab olmamızı önlüyor. Ne derseniz deyiniz. Ben orduyu fonksiyon olarak seviyorum. Yanlış politikalar daha MGKda baştan refüze ediliyor. Eğer Ha-vetlerimden birine şuna inansaydınız, derdim ki "İnsan ve kadın haklarını mahveden, kendi devrimini Pakistana da ihraç etmek üzereyken. İslamın imajını nefretlik hale getiren şu Süfyanist Afganistanlıyı sindiren ve Afgan halkına özgürlüğü getiren ABDdir”. Çünkü "Siz neyin şer neyin hayır olduğunu bilemezsiniz" ayeti uyarınca bunu söylüyorum.

ABD bir sürçü lisan ederek Afganistanı kurtardı demek yerinde olacaktır. ABDnin ABnin ve Siyonizmin hiçbir politikasını tasvib etmiyorum. Ama biliniz ki kırk yılda bir balık tuttu ABD. Eğer geleceği -ah bir bilseydiniz- Afganistanın KARASANCAKLILAR safına geçecek kadar DOSDOĞRU bir yola girdiğini de görürdünüz. Karasancaklılar ki Mehdinin süper kuvvetleri... Yenilmekte olan Mightynin son ümidi. Kafkaslardan, Batıdan ve Afganistan kuzeyi dahil Orta Asyadan (Araplar yanlış olarak bu bölgeye Horasan diyorlardı, Orta Asya kelimesini bilmiyorlardı, çünkü haritalama yetenekleri yoktu) Horasan içindedir Afganistan ve tarihin bu başını (Zülkarneyn iki başını tutar) tutan bizler de burada KARASANCAKLIYIZ böyle biline...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın Koyduğu Kurallar | 08 Mart 2002 Cuma
Dört Kadınla Evlilik | 08 Mart 2002 Cuma
Kureyş Suresi-Uzay Kolonileri - Allah’ın El-Mecid Olması | 08 Mart 2002 Cuma
İnsandaki Enerji | 08 Mart 2002 Cuma


Dört Kadınla Evlilik

08 Mart 2002 Cuma
Dört Kadınla Evlilik
Erkeklerin bir VEYA 2 veya 3 veya 4’er kadın alabileceğini bildiren ayet geleceğe dönüktür. Daha önce de bir değinmiştik. Mesela şu anda Almanya, Beneluks ve Skandinav ülkelerinde 2 kadına bir erkek düşüyor. Bu refahçı toplumlarda KIZ ÇOCUK doğumu oranı yükselişine bağlı bir durum. Doğu yarıkürede kadın-erkek nüfusu eşit iken, batı yarıkürede (Refahçı olduğundan) kadınlar lehine bir fazlalık var. Danimarka resmi rakam olarak bir ara iki buçuk kadına bir erkek düşüyor dedi. Bu refah ve konfor arttıkça üçe-bir, dörde-bir oranında bir grafik çizecek. Bu demografik bir grafiktir. O gün tüm kadınların "Anne olmak ya da eş sahibi olmak" gibi doğal haklarına ve KENDİ isteklerine uygun olarak erkeği tek bir poligami Mightyye de ters gelmiyor. Allah katından ŞİMDİLİK bize yapılan tavsiye ise şudur: "Sizin için hayırlı olan bir tek EŞtir (Monogami) Çünkü siz adaletle aralarında denge kuramazsınız". En iyisi bir tek eştir (bu Allahımızın fikridir).

Gelecekte, bizzat hanımlar yürüyüş yapacaktır "Poligami için". Şimdi böyle bir şeye gerek yok ama gelecek çok çılgındır. Dünyanın beşte dördüne yakınını elinde tutan VALKYRİE (Amazon yönetimi gibi) çok önemli görevlere sahip: Mesela şimdiki Müslüman nüfusu kadar insan kolonilerde yaşayacaktır. Bunların üçte-ikisi kadın, hatta daha fazlası... Tıb erkek bebek adayı spermleri seçmekle birlikte her nedense yine de kadın nüfusu artacaktır. Medeniyet beraberinde kız bebek doğumunu artırarak getiriyor. Kız bebek adayı spermler inanılmaz dayanıklı (Gelecekte çekimsiz ortamlarda kadınlar daha dayanıklı). Kolonilerde radyasyona karşı da kız bebekler dayanıklı oluyorlar. Düşüklerde erkek bebek 7 aylıkken bile yaşama şansı az iken, 6 ve hatta 5 aylık kız bebekler yine kuvözde yaşıyorlar. Mutasyon 300 yılda fazla bir değişiklik göstermiyor. Sadece kolonilerdeki yaşamlarda vücut belirli bir değişikliğe uğruyor.

Uzayda doğumda boy yerdekinden birkaç cm daha uzun oluyor. Daha narin oluyor. Ama Dünya’ya indiğinde, agorafobi oluşuyor. Düşmeye korkuyor. Tutunarak merdivenleri iniyor vb. vb. Ayda çekim 1/6 dünya oranında. Mars da Dünya’dan küçük. Uzayda ise dönen dairesel ya da küresel kentler tercih ediliyor. En dışı Dünya G değerinde iken, içe doğru bu oran uzaklığın dördüncü kuvvetiyle orantılı değişiyor. Ağırlıksız ortamda vb kız bebek oluşturacak sperm güçlü, yani erkek bebek oluşturacak spermler hem başları küçük hem de yarışta kolay pes ediyorlar, vs. vs.

Şu kadarını biliyorum ki, Dünya nüfusu tıbba rağmen, tüp bebek ve dışarıda modül rahimlere rağmen, KADIN nüfusuna doğru büyüyecektir. Arılar da kısır dişiler değil midir? Yani bey arılar kıymete binecektir. Erkekler karaborsa olacaktır. Kuran her çağın kitabı, dolayısıyla o KOLONİ dönemindeki erkek nüfusunu da veriyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın Koyduğu Kurallar | 08 Mart 2002 Cuma
Ordu - Politika | 08 Mart 2002 Cuma
Kureyş Suresi-Uzay Kolonileri - Allah’ın El-Mecid Olması | 08 Mart 2002 Cuma
İnsandaki Enerji | 08 Mart 2002 Cuma


Kureyş Suresi-Uzay Kolonileri - Allah’ın El-Mecid Olması

08 Mart 2002 Cuma
Kureyş Suresi-Uzay Kolonileri - Allah’ın El-Mecid Olması
Kureyş Suresi:

1. Kureyşi alıştırıp ısındırdığı için,
2. Onları kış ve yaz yolculuğuna alıştırdığı için,
3. Bu evin Rabb’ine ibadet etsinler!
4. O ki, onları doyurup kurtardı açlıktan ve kendilerini güvene çıkardı korkudan.

Nasıl ki Adiyat=Beygir gücü, Tayrün Ebabile=Filo düzeninde uçan uçaklar ise. Fil=Tank ve koloni mekanikleri, işmakineleri ise, Kureyş de Kolonileri vermektedir 7. anlamında. İlk koloni Dünya’nın öteki yarısını ısındıran, geceyi loş biçimde aydınlatan 40 bin nüfuslu “Wembing” dev yerleşim kentiydi. Ondan sonrakiler de bunu izledi, 150 bin nüfuslu “Wembass” (Wembase). Toplam iki buçuk milyon nüfuslu diğerleri: “Wembingo”, “Wembonus”, “Wembassy”. Bunlar Güneş ışığını topluyorlar ve Dünya’nın karanlık öteki yarısına gönderiyorlar. Karanlık yarıküre alaca karanlıktan daha iyice aydınlatılıyor. En önemlisi de ışığın olduğu yerde (ışık fotonlarıyla ısı fotonları atbaşıdır) sokaklar aydınlandığı kadar soğuk bölgeler de ısınacaktır (Sera etkisi şeklinde değil, lokal olarak laser kalkanıyla bir kentin kubbesi işaretlendirilip ısıtılacaktır). Ve Mighty ile onu izleyecek olan Messiah (Mesih) bu uydulardan en önemlisi en korunmuşu olan GRACEde yer alacaklardır.

1. Kureyşi alıştırıp ısındırdığı için, (Grace(land)ı ısıtıp ışıttığı için)
2. Onları kış ve yaz yolculuğuna alıştırdığı için, (Merküre doğru kolonilere YAZ ; Marsa doğru KIŞ deniyor. Isıtmada ve aydınlatmada GÜNEŞ ETKEN ve ETMEN.
3. Hiç olmazsa onun için bu Beytin (Kabenin) Rabb’ine kulluk etsinler! (Üç majisyen için "Yukarıdaki Kâbe" var. Kabenin izdüşümü gibi, bu konuya da sonra girelim, karışmasın. En azından ASIL Kâbenin YUKARI KALDIRILDIĞINI bir yerlerden okumuşsunuzdur. Ve tüm koloniler bugün düşünüldüğünün tersine çok güvenli bir teknolojiye sahiptirler).
4. O ki, onları doyurup kurtardı açlıktan ve kendilerini güvene çıkardı korkudan.
7 anlamından biri Kureyş=Greys ve koloniler dönemi. Kolonilerin başlangıcı da Yasin 41-42. ayetler vb. Kureyş=Grace ama niye? Çünkü, Kuranın indiği ilk Arapçada G harfi vardı. Kötü kabile Kureyş KAF (Kalın K ile yazılır) iken, Kureyş suresi G ile geldi ama G harfini de kaldırdılar dön dolaş Kureyş oldu. O Grace, Wanen=1N gibi yani. Allahlaw Walhalla gibi yani.

Kuru kuru kafir Kureyş değil bu ayetler. Bizim anladığımız anlamda sadece birinci anlamı Kureyş ve Kabe... Ama bileceksiniz ki Kabede KIŞ yoktur, hep YAZDIR. Peki KIŞ kelimesi orada ne arıyor sizce? Bilmem anlatabildim mi? Ama KIŞ (Kar, buz vb.) diyor AYET hiç düşündünüz mü? İkinci üçüncü....yedinci anlamları olabileceğini. Mekkeye bugüne kadar değil kar, yağmur bile yağmaz. KIŞ diyor ayet. Çünkü Kureyş değil Greys (Grace+land).

Kuran bildiğiniz gibi değil. BİR LEVHİ MAHFUZ BİLİMİ. Okuduğunuz hiçbir şey TEK ve basit anlamlı değil. Yukarıdan aşağıya, ayrıca Kehf ve Rakim iki matematik ile, ayrıca 7 Mesani (içiçe anlam) taşıyan 7 renk spektrumuyla semantik verilebiliyor. Ben uçlara gitmiyorum; uçuk şeyler söylemiyorum, sadece şu PARANORMAL kitap Kuranda ne varsa onu söylüyorum.

Yasin 41-2. Onlara bir delil de: Soylarını dolu gemiyle taşımamız ve kendileri icin bunun gibi daha nice binekler yaratmış olmamızdır.

DELİL diyor. Bir düşünün bu neyin delili? "Zürriyetlerini=SONRAKİ KUŞAKLARINI, GELECEKTEKİ JENERASYONLARINI" dolu gemiyle taşımamız. Dolu ki dolu. Yüzbin nüfuslu uçan kentler ve uçan koloniler hem de dolu dolu. Gemi=Uzay gemisi, çünkü "Yörüngede yüzmek, seyr (İngilizcesi:Sail)”, diyor. Oysa Arapça Gemi=Bahridir. Bu Nuhun gemisi değil. O yüzerdi. Ama gezegenler Yesbahu ya... (Kendi yörüngelerinde YÜZERler), o yüzden bu ayetin gelecek kuşaklardaki milyonların /milyarların dolu dolu kolonilere taşınacağı anlamına geliyor. Ve daha yerleşim - ulaşım - yaşam destek ve uzay koloni kentlerinde daha nice nice...

“Ve kendileri icin bunun gibi daha nice binekler yaratmış olmamızdır”. Allahın Adiyat gibi Fil gibi, Tayyare Ebabil gibi , Nuhun transatlantiğinin mühendislik ölçüleriyle birlikte ve Süleymana planör, pervaneli ve tepkili (jet) üç uçak yaptırması gibi... Delil bunlar...

Allahın adlarından önemli biri de şudur: El Mecid (Mâcid ve Mecid iki ayrı ismidir, Veli ve Vali gibi ...). MUCİD, yani İCAD eden. El Mecid Allahın MUCİD (teknik) ismidir. Allah Muciddir. Adiyat (beygir gücü) de onundur, tayyare (uçak) da, uzay kolonizasyon teknolojisinin tamamı da.

Allah Vehhabdır. Ebedi bir Cennette sonsuz bin yıllar, asırlar boyu her AN akla hayale gelmemiş, o güne kadar bir daha verilmemiş, İLK olarak sunulacak NİMETLER var. HER AN herkese 70 bin YEPYENİ İCAD, öyle ki daha önce onun eşi ve benzeri size ya da başka birine daha verilmemişti. Bu bir İCAD meselesidir. Kelimenin kökü CEDİD=YENİ, yeni buluş. Macid ise kelime kökü olarak CİDDİ ile alakalıdır, şanlı anlamında.

Allah Hayvanlara hiç bir şey icad etmedi, sadece insanlara. Daha sal yapmayı bilmezken insanoğluna DEV BİR TRANSATLANTİK, hem de 7 güverteli ve km’ye yakın uzunlukta. Yani bunu hayvanlara MUCİT olarak yapmadı, insanlara MUCİD olarak ihsan etti. Hayvanlar da ondan yararlandılar.

Allah OL deyince oldurdu ya, orası Cennet, kimse bir şey yapmıyor. Herşey oradaydı. Hazır ve nazırdı ama kovulduk, Dünya’ya sürgüne geldik. Artık ekmemiz, biçmemiz, hasad yapmamız, yemeği pişirmemiz emredildi. Karasaban icad olundu. Cennette olmayan Ok-yay, kargı vb. Sonra da bu devasa teknolojiler, bilgisayar vb. Eğer Cennnetten sürgüne gelmeseydik. Allahın MUCİD ismini asla bilmeyecek ve anlamayacaktık. Çalışmak farz ya Mesela balık tutacaksın, oltayı icad etmek şart oluyor. Oysa Cennette DİLİYORSUN ve "Hüüüüp" diye yiyorsun. Çatal, kaşık, bulaşık makinesi, barbekü vb. icad etmek gerekmiyor. Allahın MUCİD (El Mecid) ismi bunun için önemli.

Allah Süleyman için önemli MAGNETİK sırrı vermişti: "Cinleri de Ona musahhar kıldık /Büyüledik)”. Nazar gibi, büyü de bir magnetik cazibedir. Şimdiki ışık hızı tekniklerimizi o günlerde bunun yerine geçen "Cin ve ifritler" yapıyorlardı. Elektrona bağlı tekniklerimiz gibi... Şimdi onların yerine KABLO geldi. Hatta yakında “bluetooth” ya da “wireless” (Tesla buna Cordless diyordu) tekniğiyle TELLER de tarihe karışacak. Aboneye "Enerji" noktadan noktaya iletilecek. KONTÜR yükler gibi. Yüksek gelirim hatları kurukafa işaretleri ya da elektrosmog gibi manyetik kirlenmeler tarihe karışacak. Cordless tekniği bizim Teslanındır.

Mesela ben yukarıda Güneş kollektöründeyim (Wembde) Dünya’daki bir eve noktasal olarak bir yıllık tüm enerji ihtiyacını gönderiyorum (abone olduğu için). Başka yollar da var. İnanılmaz ama "Yıldırım depolanabilecek"...

Tesla tam anlamıyla bir geleceğin çocuğuydu. Şimşek depolamak demek, orta büyüklükte bir kentin yüzyıllık enerji giderini depolamak demek. Kaldı ki bu işi her bloka (Site tarzı evlere) konan merkezi ve bilgisayar masası kadar bir soğuk fusion reaktörü zaten başaracaktır. Her ev kendi kendine yeterli. Her köy kendi kendine yeterli. Gelecekte en ucuz şey enerji olacak. BEDAVA... İstediğin kadar bedava. Bilişim-iletişim de bedava.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın Koyduğu Kurallar | 08 Mart 2002 Cuma
Ordu - Politika | 08 Mart 2002 Cuma
Dört Kadınla Evlilik | 08 Mart 2002 Cuma
İnsandaki Enerji | 08 Mart 2002 Cuma


İnsandaki Enerji

08 Mart 2002 Cuma
İnsandaki Enerji
İnsandaki enerji tehlikelidir. Biyoelktromagnetiktir. Nazar edebilir. ÖLDÜREBİLİR. Bizde inanmayacağınız kadar esrarengiz güçler var. Bunlardan biri Biyoseksüel elektrik, diğeri biyo-elektromagnetik alan (Kirlian). İdeoplazma var, biyoelektroplazma var (Bunların tuhaf tuhaf adları da var. Perisperi diyorlar, suptil duble diyorlar vb.). Bunlar 12-36 arasında değişen biyolojik voltajlardır (Gerilim farkı). Öfke de bu fark bizi saldırgan yapıyor. İki cins arasındaki buluşmada ise bu güç tarafları hyperaktif kılıyor.

Bunların ötesinde NEFSİMİZİN gücü var. Nefs denen şey için, daha doğrusu resimlerini görmeniz için "Kirlian photograpy" maddesine bakabilirsiniz. Bulucusu Ermeni Semyon D. Kirlian’dır.

Gusül (ıslanma) ile topraklanma (ground) olmazsa faz, kondanse oluyor. Kendini yiyen yani artı ve eksi kutupları birbirine değdirilmiş pil gibi ısınarak kendini tüketir, hem de çok büyük bir hızla... Hatta pilin kimyasını bile bozar... Öfke, seksüel yaşam vb. gibi anormal yükselen bu elektrik vücudu terketmiyor. Terketmesi sadece su ya da toprak (TEYEMMÜM) ile oluyor. Öyle topraklanıyor.

Bir örnek verelim: Monitör filtreleri var ya, hani zararlı radyasyonu kesmesi için yapıldı. Ekranın önüne koyuyorsun, onların hiç bir etkisi yoktur. Ta ki bir ucundan bir kablo çıkar ve metal bir yere (kasaya, kalorifere vb.) bir maşa ile boşaltılırsa o zaman FAYDALI olur ve radyasyonu keser. Burada TEL ile satılanları kullanınız (Bu onun güslu ve teyemmümüdür). Eğer bu düzenek yoksa, aldatmacadır.

Yalınayak olmanın dayanılmaz hafifliğini kimseye anlatamam... Hele bir plajda... Sabah ezanında o yürüyüş (sabah namazını illa ki kumlarda kılarım)... Zavallı ayaklar bunun için varlar... Naylon çoraplarla işkence... Sıkan ayakkabılarla işkence. Hele elektriği hiç ama hiç toprağa geçirmeyen LASTİK ayakkabılarla tam bir işkence. Elektriğimiz BİZDE kalıyor. Biri bize dokununca "ÇAAT!" diye bir ses ikimiz de çarpılmışız.

Şu kazıkçı yerli otomobil patronlarımız var ya... Onların imal ettiği hiç bir otomobilde "Topraklama" yoktur. Özellikle TAKSİ modellerinde, camları lastik ile yalıtıyorlar. Sonra yerli otonun kapısına dokunduğunda yine o "Çaaat!" sesi... Bilirsiniz bunları, başınıza çok gelmiştir statik elektriğin oyunları. 2 kuruş daha kâr etmek için taksi şoförlerinin canına okuyorlar. Kışın kapı donduğunda, bu elektrik kapı kolunu ilk tutanın doğrudan kalbine gidebilir ve durdurabilir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın Koyduğu Kurallar | 08 Mart 2002 Cuma
Ordu - Politika | 08 Mart 2002 Cuma
Dört Kadınla Evlilik | 08 Mart 2002 Cuma
Kureyş Suresi-Uzay Kolonileri - Allah’ın El-Mecid Olması | 08 Mart 2002 Cuma


Fetva

10 Mart 2002 Pazar
Fetva
Adı gereksiz, bir forumda, "Hans denen sapık din kurucusu ve sahte peygamber... İçki ve uyuşturucuyu helal kıldı, müridlerine içmelerini emretti" diye yazmış. Bu konuda il müftüsünden fetva istemiş. Müftü, "Bunlar sapıktır" demiş, anlamadan, dinlemeden, araştırmadan ve okumadan. Yani biri gidip bir din yetkilisine "Hans hırsızdır" dese, müftü "Ellerini kesin" diyecek... Ortaçağdaki cadı yakmaları gibi... Olmayan cadıları yakmak... (Yeryüzü tarihinde bugüne kadar insandan bir cadı, jadu, jade) görülmemiştir. Ama papazlar yüzbin cadı yaktılar. Papanın 75 bin cadı yaktırdığı söyleniyor. Papa da biliyorsunuz Hristiyan aleminin en büyük MÜFTÜSÜ (Müftü=Fetva yetkilisi).

Pekiyi islamiyette FETVA vermek var mı? Allah hükümlerini apaçık kitabında tek tek belirlemişken FETVA yetkisi hangi ŞİRK papazına verilebir ki? Allahdan başka kimse fetva veremez. Tek fetva yetkilisi Allahtır (Kelamullah=Kurandır). Önümde şu Kuran dururken başka bir kitaptan mı arayacağım?

Bir de Şafiileri kızdırmışız. Kızgınlar, benim için "Alevi"dir diyor onlar da... Yezid, Muaviye ve Ebu Süfyana dil uzatıyor Alevi Hans diyorlar. Muaviye sahabeymiş ve benim Hz. Muaviye Radyallahü anh demem gerekirmiş. "Penceresinin önündeki toz-topraktan abdest aldığını söylüyor Hans denen şarlatan diyorlar. Koro halinde tüm maaşlı camii imamları (Semtteki 7 caminin imamları) “zındık” diyorlar, "Su varken teyemmüm HARAMdır diyorlar. Yine Allah yerine kendilerini koyup HARAM icad ettiler. Bir de bendeki kafir kanı hep beni dürtermiş, rahat durmazmışım.

Bu iftiraların en büyüğünü de şöyle yemiş bulunuyorum: "Hans Aiberg YAHUDİDİR, çünkü Yahudilerin Dünya’nın en üstün ırkı olduğunu söylemekte ısrarlıdır". Yani bir de Yahudiliğimiz eksikti, o da oldu... Nasıl çarpıtıyorlar ve saptırıyorlar...

Kuranı değil, MÜFTÜYÜ dinleyip, düşünmüyorlar. Koskoca il müftüsü, yani öncelikli adalet sahibi olması gereken ve benim VERGİMDEN maaş alan etik yoksunu yerli papazı kim il müftüsü yaptı?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zann - İftira | 10 Mart 2002 Pazar
Hologram | 10 Mart 2002 Pazar
Vacib | 10 Mart 2002 Pazar
Uzayda - Kutuplarda İbadet | 10 Mart 2002 Pazar
Geçmiş ve Gelecek | 10 Mart 2002 Pazar
Ölüm | 10 Mart 2002 Pazar
Hanif Olmak - Messenger - Zaman Yolcuları | 10 Mart 2002 Pazar


Zann - İftira

10 Mart 2002 Pazar
Zann - İftira
Helak kelimesi üzerinde duralım. Hallak ve Halik=Allahın yaradan ve yaratıcı isim ve sıfatları. Halik (yaratıcı) Halk (yaratım işlemi) eder. Yarattığı mahluktur. Yarattığı gibi de yok eder yani helak eder. Bu yüzden ALLAHa yalan söylemeyin diyor ayet. Allaha yalan söylemeyen, zaten Hulkiye (Halka) da yalan söylemez. Ama çatır çatır yalan söylüyoruz. Beyaz ya da kocaman, günde yığınla yalan söylüyoruz. Allah bizleri affetsin. Yalanlarımızı da affetmeyi vaad etmiştir Allah! Başkasına dokunan YALANlar dışında (bunlar namuslu bir kadına iftira, başkasının onurunu yaralayan yalanlar ve iftiralar, gıybet denen dedikodular vb.). Bunların affı yoktur. Ancak ve ancak iftira edilen ya da şüphe, zann isnad edilen kişiden KUL hakkını helalleşirsek affolunuruz.

İnsanın kendisine ya da eğittiği çocuğuna yalan söylemesi bir zarar içermez. Mesela ben üçbuçuk yaşındaki çocuğuma "Gökten Aydedeyi getireceğim, sen yeter ki uyu" diyorum. Olmayacak şeyler vaad ediyorum, vs. vs. Ama tutup da aranızdan birinin günahını aldığım anda HALİM harap... Çünkü, ahirette hesap görülürken, hesap görme yeri Cehennem cennet değil, mahşerdir. Hesap görülürken bir açlık oluşturulacaktır. İftira edilenin cesedi "Yemek" diye sunulacaktır. Bu resmen kokmuş ve yarı çürümüş bir MEZAR artığıdır. Onu yemekten başka çaresi de yoktur. Artık o yamyamlar defterine yazılmıştır. Bir haftalık ya da ongünlük bir ölünün etini yemek iğrencesi ve işkencesidir bu... ZANN ederek iftira (iftira en büyük yalandır) atmıştır çünkü...

Zannların en büyüğü de "Ma Kâne hadisen yüftera" ayetinin sırrıdır. Çünkü RESULULLAHa iftiralar topluluğuna HADİS denmektedir. Hadislerin peşinden giden herkese RESULULLAHın cesedi yedirilecektir. Hemen Allaha sığınalım ve geçmişteki bu tür yanlışlarımızı bağışlamasını dileyelim. O gün cesetler sofraya konacak. Vücut üyeleri (eller, kollar, vb.) KONUŞACAK. Yani hesap defterine kayıtlı olan 11 boyutlu görüntü (yanında ses, koku vb.) HOLOGRAM edilecektir. Hesap defteri MİSALİ olan kayıt bandından alınacak ve canlandırılacaktır. Ceset yemek de aynı işlemden geçmektedir. Ayet öyle diyor: "Ölü KARDEŞİNİZİN etini yemekten iğrendiniz!" Hem de “dili geçmiş zaman”=olarak söylüyor. Bunun anlamı şu: Hologram alındığında GEÇMİŞTEKİ kayıttan alındığı için “dili geçmiş zaman” olarak kullanılıyor. “O gün kıyamet KOPMUŞTUR” diyen ayet gibi.

Hucurat 12. Ey iman edenler! Zandan çok sakının! Çünkü zannın bir kısmı günahtır. Sinsi casuslar gibi ayıp aramayın! Gıybet ederek biriniz ötekini arkasından çekiştirmesin! Sizden biri, ölmüş kardeşinin etini yemek ister mi? Bakın bundan iğrendiniz. Allahtan sakının! Hiç kuşkusuz, Allah tövbeleri çok kabul eden, rahmeti sonsuz olandır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fetva | 10 Mart 2002 Pazar
Hologram | 10 Mart 2002 Pazar
Vacib | 10 Mart 2002 Pazar
Uzayda - Kutuplarda İbadet | 10 Mart 2002 Pazar
Geçmiş ve Gelecek | 10 Mart 2002 Pazar
Ölüm | 10 Mart 2002 Pazar
Hanif Olmak - Messenger - Zaman Yolcuları | 10 Mart 2002 Pazar


Hologram

10 Mart 2002 Pazar
Hologram
Hologram şudur: Bir mıknatısın magnetik akılarının oluşturduğu üç boyutlu uzay kafesidir hologram. Hologram demir tozları (hücre, atom, kuant vb.) niceliklerini akılarına yapıştırarak bir nitelik oluşturur, bir biçim ortaya çıkar. Yani demir tozları (Beden) olmasa da hologram (magnetik akılar kristal kafesi) anlamına gelen HOLOGRAM orada mevcuttur. Allah bizleri önce ruh düzeyinde (Hologram) yaratır. Sonra da evrene "Ol" der ve üfler. Evren içeriği olan kuantlar bizlere BEDEN olurlar ve doğarız. İki boyutlu bir küre yüzeyine doğarız. Kürenin içinde bir mıknatıs (hologram seyelanları) üzerinde de demir tozları (madde ve enerji). Mahşerde evren küresel iki boyutlu olarak değil; kağıt gibi ya da yufka gibi kalınlığı olmayan bir iki boyutlu olarak açılacak. O kağıdın altına yeniden MIKNATIS akıları (bizi biz yapan özgün mimari ve nitelik) yaklaştırılacak... Yeniden ve yine DEMİR TOZLARI bizim magnetik akımıza yerleşecek ve biz tekrar orada BEDENLENECEĞİZ. İşte bu ilahi plana ve mimar çizimine HOLOGRAM; bunun realizasyonuna da BEDENLENME (encarne) deniyor.

Ruh (üflenen) Dünya’ya gelir. Çünkü: CANSIZ MADDE "OL" emriyle oldurulurken; onu canlandıran ŞEY ise "ÜFLENEN ALLAH RUHU"dur. Evren "Ol" emriyle ve içeriğiyle (Nicelik=Quantlarıyla) ve noktasal boyutta oldu. Ama Planck noktasından çapı daha küçüktü. Yani cansızdı, canı yoktu. Ta ki Rabb’imiz onu üfledi. O zaman 7 boyut arkada fakat CANLI dediğimiz 4 boyut ŞİŞEREK genişledi.Yani NOKTAdan NİTELİK (kartezyen koordinatlar) çıktı. Nokta cebirinden bir GEOMETRİ (Hologram) FIRLADI. Buna mıknatısın görünmez akıları diyebiliriz. Ve cansız olan demir tozları da bu akıların çizgilerine oturdular=BEDENLENDİK. "Bizi ilk kez yaratmaktan aciz olmayan Rabb’imiz, ikinci kez yaratmaktan mı aciz olacak?". Enbiya 104de yeniden yaratılışın ESKİSİYLE tıpatıp aynı olduğu bildiriliyor. Magnetik akıları ben sadece MİSAL olarak verdim. Hologram teoremini bilen bilir ve daha önce de sözünü etmiştim. Hologramın KÖTÜ biçem ve biçimleri de var. (Biçem=Format anlamında). Bu konuda Almanca değil ama İngilizce çok elverişli. Hole=Delik, açık, sızdırma çatlağı ve hatta karadeliklerdeki gibi DELİK, gaz kaçağı, elektrik kaçağı anlamında kullanıldığı gibi, Holedan oyuntu oyuk, mecnun olmak anlamına gelen üç boyutlu (delik iki boyutlu, kuyu üç boyutludur).

HOLLOW da var (Holoweeni anımsayınız), Hayal+et=Hayalet anlamında. Hayal ve Hülya=Halo (Latince) olduğunu anlatmıştım. Bunlar İYİ anlamda ama kötü olanları da var. Örneğin Hollow (hayalet) ve bunların Hologramları (Halusinasyon, Halu-gram) vb. Mahşerde yeniden bedenlenirken yaptığımız eylemlere uygun biçimler alacağız. Örneğin yalancının dili inanılmaz uzun olacak (Pinokyo’nun burnundan metrelerce uzun ve ağza sığmayacak). Konuşan eller, yenilen zombi cesetler de bu sayede olacak. Yani Hollowgramlar oluşturulacak (burada Allahımız haşa zalim değil, dilimizin deformasyonunu belirleyen BİZİM davranışlarımızdır). Irkçı beyaz, çok çirkin (Sahtiyan) bir ZİFİR (Zencinin en koyusu). Güzelliğini haksız rekabete harcayan, Allahın menettiklerini işleyen güzeller ve yakışıklılar ise birbirine baktıkça kusacak kadar çirkin ve iğrenç olacaklar. Bunlar MAHŞER manzaralarıdır. Cehenneme gidenler çok daha çirkin; Cennete gidenler inanılmaz güzel olacaklar. Mahşerdeki durum bu.

İki boyutlu kağıt üzerinde bekleyen demir tozlarına, Hologram (Akılar) yaklaştırılacak ve diriliş ama GÜNAH ve SEVAPLARIN belirteci olan BİÇEMLERDE dirilişler oluşacaktır. Fiiller, eylemler kötü ise, salih amellerden değilse, bizlerin HURİ güzelliğini deforme etmekte (buna nefse zulmetmek deniyor). Nefse zulmetmek demek, HURİ yaratılışında olan insanın kendisini istemediği, iğrenilecek biçimlere değiştirmesi anlamında. Kim ÇİRKİN olmak ister? Ama göreceğiz ki ÇİRKİN ve İĞRENÇ olmak için Dünya güzelleri ve yakışıklıları yarışmışlar, nefislerine öyle bir zulüm yapmışlar ki, nefisleri mesela çubuk mıknatıs iken bükülüp atnalı mıknatıs haline gelmiş. Mahşerdeki yeni yaratılışta da bu deformasyonu yaşayacaktır insanlar...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fetva | 10 Mart 2002 Pazar
Zann - İftira | 10 Mart 2002 Pazar
Vacib | 10 Mart 2002 Pazar
Uzayda - Kutuplarda İbadet | 10 Mart 2002 Pazar
Geçmiş ve Gelecek | 10 Mart 2002 Pazar
Ölüm | 10 Mart 2002 Pazar
Hanif Olmak - Messenger - Zaman Yolcuları | 10 Mart 2002 Pazar


Vacib

10 Mart 2002 Pazar
Vacib
Vacibi ilk kez "Yalnız sana ait/mahsus/özgü olmak üzere gecenin bir yerinde kalk ve namaz kıl!" ayetiyle tanıdık. Bu Resulullaha VACİB idi. Müminlere farz değildi. Farz demek ve bu namazı kılmak GÜNAHTIR. Sadece Resulullaha EMİR idi (Haşa bizler Resulullah değiliz!). Ve Allah doğruladı: "Allah gecenin bir yerinde kalkıp sana mahsus olan vacibi kıldığını gördü".

Başka bir vacib daha: "Yalnızca Resulullah eşlerine mahsus olmak üzere üzerlerine Cilbab (Kukuletalı pelerin) giysinler ve mümine kadınlar da (DİKKAT: RESULLAH EŞLERİNE REFAKAT EDENLER, ONLARLA BİRLİKTE MESELA PAZARA ÇIKAN HANIMLAR) da üzerlerine Cilbab alsınlar" (Bunlar ayettir). Şimdi ALAMAYIZ aramızda Resulullah eşleri yok! Ki yanlarına da kendi eşlerimizi katalım ve cilbab giydirelim! Cilbab kalktı ve VİTİR NAMAZI DA KALKTI. O sadece Resulullaha aitti.

Cilbab da Resulullah eşleri ve beraberindeki hanımlar içindi. Resulullah ve eşleri halihazırda yaşamıyorlar... Üstelik Cilbabın ŞARTI, "Resulullah eşiyle/eşleriyle AYNI ANDA çıkmak” zorunluluğundan geçer. Yani tek başına çıkan kadının CİLBAB giymesi yine yasaktır. Din buydu!

Başka bir şey oldu şimdi... Resulullahın kıldığı ve sadece ona ait namazı bugün VİTİR adıyla kılıyorlar. Resulullahın Kunut adlı dualarını da bu namazın içine alıyorlar. Oysa bunları Resulullah sadece kendine ait olan bu namazdan çıkınca ve ayakta ederdi, sonra da mescidi ya da seccadeyi terk ederdi.

Haced namazı ise bizim şu anda DİLEDİĞİMİZ KADAR KILDIĞIMIZ iki rekatta bir selam verip istediğimiz kadar kıldığımız DİLEK kipine giren namazın Arapça adı. Vitir VACİB yanlış kelime! Kurban kesmek ne farz ne VACİB (vecibedir). Eğer onu ADAK edersen VACİB olur ve kesmek zorundasın. Kesmemeye yoksulluk engeldir, yoksul olan ve durumu bozulan kurbanı erteleyebilir. Ya da takside bağlar.

Taksit işi şu: Bir kurban diyelim ki 300 milyon lira olsun. Durumun bozuk ve kesemedin. Bunu VAR OLAN gücün kadar taksitlendirerek, mesela bir yoksula, bir öğrenciye, bir acize veya ağaç dikmeye HARÇLIK olarak kullanabilirsin. Ta ki o 300 milyon ödenene kadar bu taksidi VECİBE olarak yerine getirirsin. Borca hayvan kesilmez. Borca Hacca gidilmez vb. bilirsiniz...

Hanif din KÖKLÜ DEĞİŞİKLİKLER (Mightyde ŞU ANKİ GELECEKTE AYNEN) bunları getiriyor. Tek tip İslam budur. Başkalarına örnek olan, Mesih İsanın GELECEKTEKİ YENİ DİNİ olan din bu HANİF İSLAMDIR! Bunun artı-eksi pazarlığı da yoktur. Bu böyledir (Kurandandır). Hanif İslam dini ZOR mu KOLAY MI , siz varın karar verin. Dolayısıyla şu mezhebe göre farz olan, şu mezhebe göre vacibdir. Şu imamın farzı şu imama göre vacibdir denemez.

Mesela Şafiiler Sabah namazını HANEFİ imam arkasında kılamaz tek başına kılarlar. İftitah (başlangıç tekbiri) Kuranda farzdır. Üç mezhebde ise vacibdir, yani FARZ değildir. Oysa "Allahın büyük adıyla namaza başlamak FARZdır. Kurandan kolayına geleni okumak da FARZ olduğu gibi... Dolayısıyla farz ve vacib artık anlamlarını yitirmişlerdir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fetva | 10 Mart 2002 Pazar
Zann - İftira | 10 Mart 2002 Pazar
Hologram | 10 Mart 2002 Pazar
Uzayda - Kutuplarda İbadet | 10 Mart 2002 Pazar
Geçmiş ve Gelecek | 10 Mart 2002 Pazar
Ölüm | 10 Mart 2002 Pazar
Hanif Olmak - Messenger - Zaman Yolcuları | 10 Mart 2002 Pazar


Uzayda - Kutuplarda İbadet

10 Mart 2002 Pazar
Uzayda - Kutuplarda İbadet
Uzayda Dünyaya dönersiniz. Dünya eğer (mesela Güneş arkasında kaldıysa) dilediğiniz yere dönersiniz. Uzayda YÖN yoktur. Yönü belirten ARZ (ayak basma) eylemidir. Ayak bastığımız her yere ARZ (yer, yerçekimi) ve ayak basamadığımız çevreye de GÖKLER diyoruz. Uzayda çekimsiz alanda ayak hiçbir yere basmadığından asla YÖN yoktur. Siz düz dururken, öteki ters durur ve bu görecelidir. Ta ki, uzay istasyonunun motorları çalışınca, yani dönü eylemi başlayınca merkezcil kuvvet çekim (gravitik) kuvvetinin yerine geçer (ikame olur). O zaman herkes DÜZ gibi olur. Ama biri amuda kalkınca o gerçekten terstir. Dolayısıyla uzayda yön yoktur ve her yer her yön kıbledir. Üstelik Dünya’ya dönmenin, ya da Güneş ardında kalan Dünya’ya yöneleyim derken Güneşe tapmak gibi bir risk de yok. O İMAJ olarak Kâbe (İbrahim odağı) olarak düşünülmelidir. Mekke’nin tersindeki öteki yarı kürede duran bir uzay istasyonunda yine Dünya’ya yönelinir (Hayali bir çap ile Mekke’ye yönelmiş olursunuz, bu da Dünya’ya tapmak anlamına alınmamalıdır).

Gelelim namazın diğer farzı olan ZAMAN konusuna: Uzayda zaman için şu koşullar vardır. Uydu (Satelit, uydu kent, uydu üs ya da istasyon) Dünya’ya tabii ise İZDÜŞÜMÜ olan kentin koşullarına ya da Mekke’yi odaklamaya yönelecektir. Dünya saat dilimleri bir kuluminasyon ve deklinasyon (gökyüzü enlem ve boylamları, Kuranda ki adı Melei Âlâ) üzerinden saat dilimleri yapılır.

Şu anda Messengerdan mesaj geldi. Yazacaklarım onadır: Dünya yörüngesindeyse o Güneş’i gördüğünde SABAH başlamış oluyor. Güneş kaybolduğunda akşam başlamış oluyor. İkisinin tam ORTASINDA ise GÜN başlamış oluyor. GÜN ORTASI=SALATI VUSTA. Tarafeyn namazları bunlar, kalan ise GECE namazı. (Mesaj sonu)

Kolonilerde (Mars, Merkür ılıman bölge, Venüs kubbe maden üsleri vb.) bulunduğu sistemde GÜNEŞİ gördükleri anda sabaha girecekler, görmedikleri anda ise AKŞAMı idrak edecekler. Asteroid, Jüpiter uydu ileri karakollarında ve KUTUPLARDA ise 21 Mart 23 Eylül yasalarına tabii olacaklar. (İkinci mesaj sonu)

Dönelim bizlere. BİZLERE çünkü, iki tarafa birden YAZDIM, iki taraf da bizleriz. 21 Mart 23 Eylül yasalarında gece ve gündüz 12 saattir. İbadet saatleri tam 60 dakikadır. Ekvator yasaları da denir. Kutupları gün ışığı yalayarak (yatay) geçtiği için, kural bozulur ve EKVATOR yasalarına tabi olurlar. Oysa ekvatora 90 açı derecesi DİK gelir, aynı anda kutuba 180 açı derecesiyle YALAYARAK geçer bu ışın. 180 olgusunda belirsizlik (6 ay gündüz ve gece) olduğundan yerini logaritma gereği Ekvator (Eşlek) yasalarına bırakır. Eğer ekvatorda yaşamıyorsanız, kuzey ve güney yarıküreler 21 Mart (Kuzeyde İlkbahar başlangıcı; Güneyde Sonbahar başlangıcı) ve 23 Eylül’de (Kuzeyde güz başlangıcı, Güney yarıkürede İlkbahar başlangıcı) gün-gece eşit olduğundan bu yasalar KUTUPLARA DA bağlıdır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fetva | 10 Mart 2002 Pazar
Zann - İftira | 10 Mart 2002 Pazar
Hologram | 10 Mart 2002 Pazar
Vacib | 10 Mart 2002 Pazar
Geçmiş ve Gelecek | 10 Mart 2002 Pazar
Ölüm | 10 Mart 2002 Pazar
Hanif Olmak - Messenger - Zaman Yolcuları | 10 Mart 2002 Pazar


Geçmiş ve Gelecek

10 Mart 2002 Pazar
Geçmiş ve Gelecek
Kolonileri GELECEK (ki şu an yaşanıyor) için söyledim. Tüm geçmişler ve gelecekler bir şerit halinde, kulvar halinde, koşu yolu halinde İLERİ akmaktadır. Ama her biri kendi gri hiçlik kulvarında koşarken yanındaki şeridi GÖREMEZ. Eğer biri şeritte İLERİ koşacağına, AYNI HIZLA YAN ŞERİDE YATAY GEÇİŞ yaparsa, o zaman gelecek ve geçmiş EŞANLI (Senkronize) olur.

Bu şeritlerde bir de yükselti vardır. Başaşağı (zamanda GELECEĞE geçmek) çok kolaydır ama, bunun tersine yokuş yukarı (çağlayanın döküleceği yerde yukarı tırmanması gibi) gelecekten GEÇMİŞE gitmek çok zordur ve özel bir teknik ister... Bir şelaleden dökülen suyu asla yukarı tırmandıramazsın ama bunu FİLME alıp, filmi ters oynatırsan ÖZEL DURUM OLUŞUR ve çağlayan yukarı akar... Zamanda geriye gitmenin bu özel durumu vardır.

"Allahın bir gününün bizim saydıklarımızdan bin yıl olması”, yani Allah katındaki relativite şu: 1 Kozmik gün= 365 bin gün. Allahın zamana ihtiyacı yok, zamanı ve sayıları, ölçüleri BİZİM için yarattı. Dolayısıyla bir gün bin yıla eşit olunca, enerji yaratıklar (cinler) ve insanlar (madde) aynı TAKVİME sahip olup, yanyana geleceklerdir. Bunun için, tüm canlılar için TEK BİR TAKVİM OLSUN diye bir gün bin yıldır. Takyon canlılar (melekler ve ruhlar) için de bir gün DİKİNE 50 bin yıllık bir relativiteyi kapsar. Burada Allah ile eşitlenmiyoruz (zamandan beridir) sadece ışıktan yavaş (madde) ışık hızında (enerji) ve ışıktan hızlı (takyon) canlılar için TEK BİR SAAT AYARI verilmesi açısından bu takvim yapılmıştır. Mahşerde musallat olmuş bir cin (herkesin özel şeytanı) ile benim kayıtlarımı tutan melekler ve ben ayrıca tüm zamanların insanları ve canlıları BİRLİKTE TEK TAKVİME sahip olacağız. Görünmezler görünecek (meleklerimiz gibi) ve bilinmezler bilinecek (Adem ile tanışacağız, Resulullah ile tanışacağız). Tüm kulvarlar kalkıp TEK BİR MEYDAN (Mahşer) oluşacak.

Her bir şerid birbirinin mesela BİR SALİSE sonrasıdır (aslında evren nabız gibi atarak genişlemektedir. Bu impulsların her biri DEHR denen kozmik bir tik-tak zamanı oluşturmaktadır). Dolayısıyla en basit biçimde; senin şeridinin bir yukarısındaki şerit BÜYÜK BÜYÜK dedenin şeridi. Ötede kalan ise küçük küçük torunun şeridi. Aslında DEDEN ölmedi. Evrenin bizden önceki DAR impulsif yüzeyinde ŞU ANDA YAŞAMAKTA. Seni yanıltan, "Dedenin mezarı ve kemikleri" . Çünkü deden evrenin henüz genişlemediği SENİN ŞU ANDAKİ katmanına ulaşamadan vefat etti. Aslında deden ve torunun ikisi de yaşıyor. Torunun evrenin ileride genişleyeceği katmanlarda yaşıyor. Ama ŞU AN henüz evrenin çapı o gelecekteki katmanlardan küçük olduğundan TORUNLARINA inanmaman ya da "Daha ben evlenmedim ki, çocuğum, torunum ve onların torunları olsun!" demekte de haklısın. Ama kulvarlar koşmak içindir. Adem ve Hitler şu an yaşıyorlar, şu anda Myranda uydusuna ileri karakol yapıldı. Şu anda Mars Kanal 11deki koloni kentinde cinayet işlendi...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fetva | 10 Mart 2002 Pazar
Zann - İftira | 10 Mart 2002 Pazar
Hologram | 10 Mart 2002 Pazar
Vacib | 10 Mart 2002 Pazar
Uzayda - Kutuplarda İbadet | 10 Mart 2002 Pazar
Ölüm | 10 Mart 2002 Pazar
Hanif Olmak - Messenger - Zaman Yolcuları | 10 Mart 2002 Pazar


Ölüm

10 Mart 2002 Pazar
Ölüm
Ölüm çok tatsız bir konu. Allaha vereceğim hesap yüzünden ölümden çekiniyorum. Çünkü ölüm demek HİÇ ÖLMEMEMECESİNE DOĞMAK DEMEK. Eğer Cehennem yolcusu isem, EYVAH. Ölüm yok ki, öleyim de kurtulayım! Ölümden ürkmeyin, Cehennem denen ALLAHa uzak kalmaktan ürkün. Allaha mukarrebun olun çok yaklaşın, çünkü ayet var: "Korktuğumuz ölüm bu muydu? derler!” diye. Ölüm elektrik ve magnetik BİRLEŞİK dinamik alanlarımızın STATİK ve AYRIK olarak ayrılmasından ibarettir. Yani mıknatısın AKILARI gider, demir tozları da dağılırlar... Ta ki yeniden ÖLÜMSÜZ olarak doğana kadar. Ayet şöyle diyor: "Onlar derler ki, BİZİ İKİ DEFA ÖLDÜRDÜN İKİ KERE DİRİLTTİN, BİR ÇIKIŞ YOLU VAR MI?" diye. İKİ KERE öleceğiz ve iki kez dirileceğiz. Birinciyi doğmuştu, ikinciyi de mahşerde ....

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fetva | 10 Mart 2002 Pazar
Zann - İftira | 10 Mart 2002 Pazar
Hologram | 10 Mart 2002 Pazar
Vacib | 10 Mart 2002 Pazar
Uzayda - Kutuplarda İbadet | 10 Mart 2002 Pazar
Geçmiş ve Gelecek | 10 Mart 2002 Pazar
Hanif Olmak - Messenger - Zaman Yolcuları | 10 Mart 2002 Pazar


Hanif Olmak - Messenger - Zaman Yolcuları

10 Mart 2002 Pazar
Hanif Olmak - Messenger - Zaman Yolcuları
Hanifliğin tüm yasaları BAMBAŞKA ve değişiktir. Bunun için zordur Hanif olmak...Hanifliği yaşamak... Aslında dinlerin en kolayı Hanif İslam dinidir. BİLSELERDİ! Dünya’daki tüm dinlerin adı İSLAMİYETTİR. Tüm İslam dinlerinin EN GÜZELİ ise Hanifliktir.

Allahın EN SEVDİĞİ TEK ŞEYİ yani HANİF İSLAMI insanlar nefretle anıyorlar. Onlara Süfyani deniyor. Onlar kinleriyle ölsünler buyuruyor ALLAH. Resulullaha ilk uyanlara da babaları ve yakınları "Sapık, putlarımızı bırakan kafir, Muhammedçi" dediler. Ve şu ayeti unutmayın: "SEN ONLARIN ÇEKTİKLERİNİ ÇEKMEDEN CENNETE GİDECEĞİNİ Mİ SANIYORSUN?" diyor ayet...

Haniflik kitlelerin malı olabilir, bir TEFSİR ya da Haniflik adıyla yazılı bir tek kitap bu akımı oluşturacak güçte. İşaretimiz Messenger idi. Yani başlama vuruşu Messenger idi. O da oldu. Ve her geçen gün daha iyi. Şu anda bile yazabiliyor. Yakında onu İsviçredeki tedavisinden sonra Brezilyaya transfer edeceğiz.

Messenger 21 Mart’ta taburcu olacak ... Şu anda sol tarafındaki felç oldukça geriledi. İşaret parmağında % 8e kadar düşmüş. Demin hattaydı (bir saat önce) şimdi yok. Namaz zamanlarıyla ilgili o da soru sordu. Telepat aklı okur, bu tesadüf değildir. Keşke ben de messenger olsaydım, bilgisayar kullanmadan haberleşirdim Valkyrie ile.

ESP ve OBE, ya da PK (Psiko-kinezi) biyolojik radyo ve de rabıta (Latince Rupt, ruption). Rabıta kesilmesi İnterRUPT. Bu özel bir yetenek. Bütün ünlülerin bir telepatı vardı. Messing, Hanusen, Haushoffer, Gurdjieff. Ama Hans, Tesla, Borges değildi... Şu anda iki tane messenger var: Biri Janna ötekisi bir hayli eski. Paranormal metal büken, TVden toplu hipnoz yapan, anahtarları büken ve bozuk saatleri çalıştıran ve de beyin yıkama projesinin başındaki kişi, Uri Geller. Montauk. Bu devasa proje ve psikokinetörlere karşılık 23 yaşında bir genç kız. Şartlar eşit değil...

Geller çok güçlü. Telefon ile hipnoz edecek kadar güçlü. Montauk bize HARAMdır. Yani kullanamayız. İnsan dinini seçerken hipnoz altında değil, ÖZGÜR İRADE ile seçmelidir. Yoksa imtihan imtihan olmaz. Janna isterse çok kişiye etki edebilir ama HARAM yok HANİF’de... Sihir, büyü vb. ASLA yok. Özgür irade ve dürüstlük var. Telepati çok güçlü bir şey, baksanıza ÇAĞLARI aşıyor. Zamanı ters çalıştırıyor. Gelecekten geçmişe mesaj atılıyor. Aslında ben böyle şeylerden çekinirim.

Janna tek bağlantısı Zigzagın, Geller ise çok deneyimli ve maalesef rakip. David Copperfield de o ekipten (İsmi takmadır: Bir roman kahramanı). Hanusen ve Haushoffer İNTİHAR ederek öldürdüler kendilerini. İntihar nedeni Messingin yenilmez gücüydü. Bilek güreşi gibi bu da telepati savaşı. Yenilen ölümüne yeniliyor. Messing onları ÇILDIRTARAK feci biçimde öldürdü. Messing geleceğe döndüğü için Uri (Uriah) Geller o kadar güçlü değil. Hanusen karşısında Kuran ve üzerinde intihar etti.

Janna çok güçlü, Gellerden güçlü. Geller çok tecrübeli ve zaten İSTİFALI, yani zaman savaşlarını takmıyor (Diaphora takılıyor). Onun asistanı olan Andrea Pucharih ise tam bir azılı Siyonist. Geller Dünya’nın bu zamanını sevdi. Geleceğe dönmek değil, buraya yerleşmek istiyor (İstiyordan öte yerleşti bile).

Dileyen geri gider... Dileyen kalır. Servis aracına binen biner. Binmek istemeyen kalır. Kimi gelecekte mutlu değil. Kimi annesiz ve babasız, kimi salt kolonili, Dünya’nın tadını alınca artık geri dönmek istemiyor. Kiminin de zaman ile başı belada.

Bir zaman yolcusu , diyelim ki 25 yaşında ve eşi de 20 yaşında. Yola çıkınca 25 yıl geriye SİLİNİYOR. O bu zamanda doğduğunda eşi 45 yaşına gelmiş oluyor. Felç hali geldiğinde yani kendisi yola çıktığı yaşa geldiğinde eşi bu kez 20+25/25=70 yaşında oluyor. Anne ve babası çoktan ölmüş oluyorlar. Bu kişi 25 yaşında geleceğe döndüğünde, kendinden beş yaş küçük eşinin 70 yaşında bir nine olduğunu görerek dehşet duyuyor. Bunlar da zaman hastalıkları. Geri döndüğünde sen yine baştan 25 yaşındasın ama yeni doğmuş oğlun 50 yaşında ve senden büyük oluyor... Akıllara ziyan bir durum. Zamanda geriye gitmek çok karmaşık şeylere neden oluyor. Bir iyi tarafı var. Şöyle ki; 25 yaşında yola çıkan biri yaşça sıfırlanıyor, yani yeniden doğuyor. 25 yaşına geliyor ve gerçek durumunu kavrıyor. 25 yıl daha hizmet veriyor, yaşı 50ye geldiğinde, kendisiyle birlikte zamanda geriye gelen ve küçülen TARIK orada birden VAR oluyor. O servis aracına bindiğin anda yaşından (reel ve sanal zaman oklarının farkı olan 50-25=25 yaşında geleceğe dönüyorsun yani yaşın 50 iken birden 25 oldun! Tek avantaj bu... Ama eşin 70 yaşında sen ise 25 yaşındasın hem de bu kaçıncı 25 yaş. Birinci 25i izleyerek, zamanda geri ikinci ve tersine bir 25 yaş yaşıyorsun. Sonra yeniden düzüne bir 25 yaş doğum pastanı kesiyorsun. 50 yaşına geliyorsun, Dhurakapalama biniyorsun ve yeniden 25 yaşındasın... Yani yola çıkmadan amacına ulaşmış GİBİ oldun. Sonra oraya dönüyorsun ve 25 yaşından sonra Allahın verdiği ömür ne ise orada yaşıyorsun (aslında gelecekte 120-150 yaşlar normal).

Zamanda geriye gidenler AYNI çağa gelemez. Mesela biri 20 diğeri 25 yaşında olan iki zaman yolcusu düşünün. Birincisi 25 yaş x 14 yıl, diğeri de 20 yaş x 14 yıl zamanda geriye düşüyorlar ama aralarında artık 5 yaş değil 70 yıl oluyor. Mesela biri 1970de doğduysa ötekisi (5 yaş büyük olan) 1899 yılında doğmuş oluyor. Ve bunların birbirini GÖRMESİ çok zor.

Janna ve Hawking arasında yıl farkı bile yok ama biri 60 yaşında diğeri 22 buçuk yaşında. Oysa AYNI YILIN çocukları (Gelecekte tabii). Ama geçmişte aralarına 40 yıla yakın zaman giriyor. 40/14 = 3. Evet üç ay 40 yıl ediveriyor. Zaman paradoksları böyle bir şey işte... Aklım şaşıyor, bu konunun tek uzmanı olduğum halde tuhafsıyorum.

Men in Black, ya da Black Cohens. Zaman zelzelesiyle birlikte geliyorlar. Zelzelenin etkilediklerini buluyorlar. Karşı taraftan ise öldürebiliyorlar. Jessup da öyle öldü. Onlar da araca muhtaç, yani Tarık (ilk Zülkarneyn dışında) standart araç. Jessupunki de, Hawkinginki de AYNI araç TEK BİR ARAÇ servis topluyor. En yaşlı yola çıkan ile birlikte VAR oluyor. Bu kişi gelecege dönerken zaman dilimlerini HIZLI aşıyor. Yani Tesla Gurdjieffi alıyor. Sonra ikisi Bogesi alıyor, sonra üçü Hawkingi alıyor vb. Aralarında yaş farkı çok az ama 14 faktörü nedeniyle doğum tarihleri arası çok büyüyor. Janna ile Tesla arasında kaç yaş olduğunu aradaki farkı 14 e bölerek bulabilirsiniz.

İkinci (Mighty) ekip apar topar ve zaman acil ambulansıyla geldiler. Yani bir saatin 14 saat oynadığı bir yerde, zaman yitirilemezdi. Hanif ekip Şiradan (Allahlaw) bindiler oysa öteki ilk ekip doğrudan Walhalladan bindiler. Üç Tarık yapılmıştı. Birincisi 1+k (Wan-ki) Hybrid getirdi. Otopsi gören köpek+kurbağa+insan karışımı, yani KATIR (Kıtmir=Kısır dişi). O Area 51’e kadar gelince, ve tarih yazınca zamanda yolculuğun OLASI olduğu anlaşıldı.

İlk araç Walhallada yapılmıştı. Diğer iki aracın birincisi yine Walhallada 1L (Wanel) idi, Kafdağına düştü, ifritlerle çarpışıp kaza gördü, androidler feda edildi. 1M (Wan-Em)’i Einstein ekibi kaçırdı. Hemen ardından Şira (Allahlaw) Timebulance yola çıktı ama 14 sayısı yüzünden işler değişti. GEÇ kalınmış gibi oldu. Adler yerine Hiedleri koymuşlardı vs. vs. Sonuncu ekip ise 1N (Wanen) ile geldiler. Bir daha da zaman yolculuğu yapılmayacak (Hızır bile Musaya üç kere yaptırmadı mı?).

Zamanda geriye gitme, bir enerji kazancı doğuruyor (Piliniz azalacağı yerde, geçmişe gidince yeniden DOPDOLU oluyor). Bu birikim “Zaman zelzelesi”ne yol açıyor. Düşünsenize bir koşuya çıkıyorsunuz, bütün kaloriyi harcıyorsunuz ama zamanda geri gidince o aldığın kaloriler harcanmamış olarak seni bekliyor. Oldukça ters bir durum değil mi? İşte ZAMAN ENERJİSİ (Kozyrev) tepmesi (geri tepme) bu anlama geliyor. Söylediklerim büyük ve üzerinde düşünülecek şeylerdir. Ha-vet diye bakıp geçmeyiniz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fetva | 10 Mart 2002 Pazar
Zann - İftira | 10 Mart 2002 Pazar
Hologram | 10 Mart 2002 Pazar
Vacib | 10 Mart 2002 Pazar
Uzayda - Kutuplarda İbadet | 10 Mart 2002 Pazar
Geçmiş ve Gelecek | 10 Mart 2002 Pazar
Ölüm | 10 Mart 2002 Pazar


Kamer Suresi - Cinler

13 Mart 2002 Çarşamba
Kamer Suresi - Cinler
1. Saat yaklaştı, Ay yarıldı.
2. Bir ayet-alâmet görseler yüz çeviriyorlar ve şöyle diyorlar: "Sürüp giden bir büyüdür bu!"
3. Yalanladılar; kendi heves ve kuruntularına uydular. Oysaki her iş ve oluş karara, ölçüye ve düzene bağlanmıştır.

Tam tercümesi şöyle: "Saat ilerler, Aya yerleşilir” (Yerleşilince orada yaşama alışılır, kanıksanır, benimsenir. Oysa Ay’a tabakadan tabakaya gidiş bir süreçti ve insanlığın ütopyasıydı. Alışılınca herşey sıradan görünüyor).

AY=Tüm gezegenlerin tüm uyduları (ayları). Sadece Dünya Ayı değil. O İLK basamak, tabakadan tabakaya geçişin İLKİ. Atlama taşı.

Cinlerden bir grup AYa gitmeyi dilediler. O dönemde Ay MANYETOSFER içinde kalıyordu. Buna rağmen yoğun şıhab akışı vardı. Cinlerin Aya gitmeleri mekanizması, manyetik akıları (emin beldeyi) izleyerek ve AY bu rotanın TASTAMAM yoluna çıktığında, Cinlerin salihlerinden oluşan bir astronot grubu için yol açıldı. Dünya’da iddia şuydu: (Henüz insanlık yoktu) Ay da "Güneş" gibidir, ışık kaynağıdır deniyordu. O zamanlar yeryüzünün sakinleri (ve halifeleri) Cinler idi. Cinlerin salihleri hakem olarak Aya gitmeyi denediler. Allahtan İZİN çıktı ve şıhablar bir süre için durduruldu. 5 adet cin reisi AYa sağsalim ulaştılar.

Cinler için OKSİJEN şartı yoktur. Ayrıca ışık hızıyla gittiklerinden 275 bin km ötedeki Aya bir tek saniyede ulaştılar. Doğal olarak kendileri bir ARAÇ olduklardından, bir gemiye ihtiyaçları yok. Bir UFO biçimi alarak kendileri uzaya yolculuk yapabilmektedirler. Ancak nice sonra insan yeryüzü halifesi olunca, gökler yasaklandı. Göklere şıhab atıldı ve bir daha da "Dinleme mevkiilerinden öteye geçemediler. Artık Aya gitmek işi insana bırakılmıştı. Ve insanoğlu Aldrin-Armstrong ile Aya gitti. Bu gelecekteki bir kolonizasyonun İLK adımıydı.

Aya ilk olarak cinler gitti. Zaten Kamer Suresi de Cin suresi gibi cinlere daha yönelik bir sure. Cinler Ayda bir işaret olarak bir tepe yaptılar ve insan yüzü biçimi verdiler. Aslında cin yüzü, aramızda fazla bir fark yok. Onlar enerji biz maddeyiz. Eğer onların hızıyla gitseydik -ki biz de cin olurduk- ya da onlar bizim hızımıza inselerdi -ki insan olurlardı- YÜZLERİMİZ genel hatlar olarak çok benzemektedir. İki göz, burun ve ağız yanaklar baş, çene, burun delikleri, kulaklar, vs. dolayısıyla TEMELDE bir biçimiz. Kendimizi proton farzedelim. Eğer bu protonu hızlandırırsanız, biçimini korur ama transformasyona uğrar. Yani elektron gibi bulutsu olur. Çünkü E=mc2 uyarınca madde (insan) ve enerji (cin) eşdeğerdir, birbirine dönüştürülebilir. Mesela bir insan hızlandırıldığında CİN olur (az ve seyrek bir madde kıvamında). Bir cin yavaşlatıldığında İNSAN GİBİ olur.

Bu sistemi (odanızı, kentinizi, dünyayı vb.) HIZLANDIRIN. Bitki, hayvan türleri, tüm insan popülasyonu ve eşyalarınız ve de SEVGİLERİNİZ (Allaha, Resulüne, Eşinize, anne-babanıza, çocuklarınıza ve sılayı Rahime olan tüm sevgileriniz, tutkularınız da SİZİNLE BİRLİKTE AYNEN korunur. Çünkü asıl olan enerji ve madde (E ve m değil). C2=RUHdur. Yani sevgileri tutkuları belirleyen enerji/madde beden (ceset) değil; doğrudan RUHUMUZ (bilincimiz)dur. İster onlar yavaşlasın (maddeye secde etsin), ister tersine biz hızlanalım (enerjiye dönüşelim), sonuçta duygularımızı zihinsel boyut yani BİLİNÇ oluşturmaktadır. Bazıları o kadar tutkuludur ki ve de tutkundur ki, insana aşık olabilirler, sanal evlilik yapabilirler (beyindeki seks merkezlerini irrite ederek). Bu da onların çok tutkulu olduğunun göstergeleridir ve gayrı resmi TIP konusudur. Tıp bunu ŞİMDİLİK kabul etmemekle iyi etmektedir. Çünkü bilimin gelenekselliğinin bozulmasına en başta ben karşıyım. Bilimin (tıbbın da keza) sceptic olması çok yerinde bir durum.

Cinlerin beyni yoktur. Bunun önemli bir sonucu vardır: Beyin amaç değil araçtır. Yani cinin BEYNİ olmadan BİLİNÇLİ olması gösteriyor ki, BEYİN SAHİBİ olmak şart değil... İnsandaki beyin sadece vücut ile bilincin bir ARAYÜZÜdür (bilgisayardaki FACE gibi). Bilinç, cesedi (bedeni) İŞGAL eder, böylece o bedene sahip oluruz. Şu andaki bedenlerinimizi İŞGAL etmiş bulunuyoruz. Çünkü üflenen ruh, üflendiği NESNENİN işgalcisidir. Zaten Cennet’teki bedenimiz bu değildi. Bu sadece maymunlar gibi "DÜNYA ŞARTLARINA" uyumdan ibarettir. Tüm hücrelerimiz, aslında BİRER tek hücreli mikro organizmadır. Arı kovanı gibi, karınca yuvası gibi SEMBİOZ olarak ortaklaşa bir araya gelmişlerdir. Hücrelerde de öyle mitokondriler hücreden bağımsız başka bir HAYVANCIKtır. Sanki beden fonksiyonlarıyla birlikte RUHUN bir arayüzüdür. Hiç bu açıdan bakmayı denediniz mi? Vücut bizim değil (demir tozları) emanet.

Cinlerde BEYİN yoktur (yani beyin salatası olarak, sakatat olarak çıkarılan beyin bulunmaz). Beyin ARAÇTIR, ışıktan hızlı olan bilinci arayüz olan NEFSE (ışık hızındaki Kirlian bedenimize) ve oradan da CESEDE amortisörler gibi HAFİFLETEREK ulaştırır.

HIZLI olan cinler beyni kullanabilmeye daha avantajlıdırlar (vesvese veren şeytan, vesvasil Hannas’ı anımsayınız). Biz (madde) onlara (enerjiye) vesvese ve vehim veremiyoruz, ama onlar verebiliyor. Dolayısıyla BEYNE hakim olmaları daha kolay. Birçok Ruh hastalığının nedeni bu şeytani telkinlerdir (paranoya gibi). Akıl hastalıkları ALLAHtandır ve kişi sorumlu değildir, çocuk kadar saf ve günahsızdır ama Psikolojik hastalıklarda CİN etkisi vardır (psikopati, psikoz vb.). Elbette buna bizim vücudumuz da katılır (örneğin pisko-nevrozun nevroz=siniri ilgilendiren bölümü gibi). Psikoz kendi başına vesveseden etkilenirken, psikonevrozda kendi katılımımız da vardır. Histeris (isteri ve tetari) ise cinlerin sinir sistemine etkilerinden meydana gelmektedir. Nörolojik tarafımız elektriksel (pion elektriği) olduğundan romatizma, lumbago, siyatik, gut vb. gibi acılı rahatsızlıkların ise klasik deyimiyle YEL (Cin=Enerji rüzgarı) sonucudur. Ama bunlar tedavi edilebilir.

Amino salisilat asitleri, Kirlian bedenimizi (nefsim, fotoğrafı çekilen ara yüzümüz) üzerinde kanı sulandırıcı etki nedeniyle bir rahatlık yaratmaktadır. Çünkü tüm rengarenk Kirlian noktaları, şampanya rengine doğru homojen bir karışım halinde görünmektedir. Kısacası Aspirin denen şu meret , tüm sinirsel ağrılara iyi gelmektedir, kanı (ve dolayısıyla Kirlian bedeni) regüle etmektedir. Aspirin anı kurtarır, iyileştirmez. Mesela kansere iyi geldiği söylenmektedir. Oysa Aspirin doğrudan PSİKOLOJİ bir regülatör olarak KİRLİAN bedenimize (nefsimize) DİREKT etki etmektedir. Aspirin sanıldığının tersine PSİKOLOJİK bir ilaçtır. Kanseri vb. TEHİR etmektedir. Kirlian bedenimiz (nefsimiz) kodein, kafein, karoten ve kakaoyu da Aspirin gibi yatıştırıcı ve regülatör ilaç kabul etmektedir. Oysa tein (çay) böyle değildir. Çay içildiğinde Kirlian beden (resmi çekilebilen nefs) yatışmamakta, tam tersine çiçekli ve cırtlak desenler oluşmaktadır. Tabii her etkinin bir tepkisi vardır. Mesela amino salisilat gruplarında mide sübap görevini oynamak istemektedir. Bu da gastrid hatta ülser sonuçlarına neden olur. Kafein ve peyote otunda METİL oranı aynıdır. Thein maddesi bu bakımdan metilenden değil etilenden sayılagelmektedir (Kirlian alan resimleri görüntülenebildiğinden bunları kolayca test edebilirsiniz. Etil alkol ile metil alkol farkı gibi, çay ve kahve başka başka tabiatları vardır). Kahvenin zihni açıcı etkisi vardır. (Alkole oranla çok azdır, alkolün MENAFİ=yararlı yanlarından biri de budur). Bunları biyolojik olarak değil; biyo-elektromagnetik olarak RESİMLEMEKTEYİZ. Dolayısıyla ilaçlar ve eczaların etkileri, aslında KİRLİAN ALANI regüle etmekten geçiyor.

Uyuşturucular METİLEN ALKOL gibi davranıyorlar (Öldürücüdür) ama içki ETİL ALKOL olarak regülatör olarak katılıyor. Her meyveden her sebzeden bu alkolü zaten alıyoruz. 7 kilo üzüm (ki helaldir) yerseniz ve mide asidi onu mayaladığında artık "Sarhoş olduğunuz” için namaza yaklaşamazsınız. Evin yolunu zor bulursunuz. İçmeden sarhoş olursunuz... En iyisi üzümü 6 kilo yemek ve bir litreden az sirke içmek gerekli (Fazlası sarhoş ediyor, Allahımız SARHOŞ sevmiyor. Benden söylemesi!).

Cinler (Süleyman hikayesinden biliyoruz) ayetlere göre çok güçlüler. İfrit denen bir grup var ki, dalgıçlık yapabiliyor, deniz dibindeki maden yumrularını ve kayalarını getirebiliyor, dev HEYKELLER ve eşyalar yapabiliyorlar...

Cinler Aya gittiler ve orada KEHF ve RAKİM oldular. Krater (soğumamıştı) içi sıcak ortamı çok sevdiklerinden, KEHF oldular. Bir de o bölgeye RAKİM (bir anıt ) bıraktılar. Dünya’dan bakılınca görünür ümidiyle... Ama elbette görünemezdi. O garip yapının resmi var. Hani gölge oyunlarıyla insan başına benzeyen... Anıttan öte bir koca tepe o!

İki gözü, burnu ağzı olan bir insan başı, koskoca bir tepe. Evet o, bir doğa harikası değil. Bazı şeyler YAPAYDIR. Yapaylar konusunda hem Süleymanın ayetleri hem de Kehf suresinin RAKİM bölümü ipuçları vermektedir. Eğer Kehf suresinde 7 uyurların bittiği bölüme doğru olan ayetlerde, "Bir mescid yapalım, bir bina yapalım" kelimesini anamsarsanız YAPAY harikalar (Rakimin 7 anlamından biri bu) dünyasıyla tanışacaksınız.

Kehf 21. Böylece, Allahın vaadinin hak olduğunu ve gerçekten Kıyamet’in, kendisinde şüphe bulunmadığını bilmeleri için onları buldurmuş olduk. Kendi aralarında durumlarını tartışıyorlardı, dedi ki: "Onların üstüne bir bina inşa edin, Rabb’leri onları daha iyi bilir". Onların işine galip gelenler ise: "Üstlerine mutlaka bir mescid yapmalıyız" dediler.

“Böylece, Allahın vaadinin hak olduğunu ve gerçekten Kıyamet’in, kendisinde şüphe bulunmadığını bilmeleri için onları buldurmuş olduk”. (BULDURMUŞ!!!)

Kuran CİNLERİN de Kuranı. Resulullah efendim onların da Resulullahı. Şimdi Kehfi ve Kameri bir de CİN açısından düşünelim. Ay’a gidildiği oraya BİR İMZA / İŞARET bırakıldığı apaçık bellidir. Aya imza konmuştur. Bu imzalar türlü türlüdür. Mesela bir tanesi, “Onların işine galip gelenler ise: "Üstlerine mutlaka bir mescid yapmalıyız" dediler”, uyarınca yapılan ANIT-TEPEdir. Ayetin insanlara özgü diğer anlamları da bu kadar şaşırtıcı. Ama onları bir başka söyleşimize erteleyelim.

Unutmayınız ki AY (The Moon) sadece bizim ay değil; her gezegenin AYını kapsıyor. Mesela Jüpiter topraksı değildir, gazsı gezegendir ve çekim öyle güçlüdür ki, neredeyse her şey orada iki boyutludur (pestil gibi basılmıştır, kalkanbalığı gibi olurdu filler ve dinozorlar) ama Io ve Europa gibi topraksı AYlarda insanlar konuşlanacaklardır. Her gezegenin kutupları mutlaka SU içerir, kanallar oluşur. Yani ARZ =TÜM GEZEGENLERdir. Necm=Yıldıza ayak basılmaz, Güneş de bir yıldızdır. AY da gezegendir, yani ARZdır. Tüm KAMER lerde Güneş uydusunun uydusu anlamına gelir.

Cifirdeki karşılığı şudur: KEW=çevresinde dönülen, ana nirengi. Kevkeb=onun uyduları. Kevkebbeb=sonuncunun uyduları. Bunların tümü dişi olarak Kewakib diye çoğul yapılır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir | 13 Mart 2002 Çarşamba
Hud Suresi | 13 Mart 2002 Çarşamba
Messenger - Hanif Olmak | 13 Mart 2002 Çarşamba
Sabah Namazı | 13 Mart 2002 Çarşamba
Allah’ın İlk İsmi | 13 Mart 2002 Çarşamba


Cifir

13 Mart 2002 Çarşamba
Cifir
Cifirde yinelenenler şöyledir:“Zil” (çıktı), “zal” (indi)=indi çıktı. “Dül”=yavaş giden büyükbaş, “düldül”=hızlı giden (at). “Fül”=tatlı olmayan, “fülfül”=acı (biber). “Sal”=çamur, “salsal”=çamurun da özü (Adenin guanin cytosin ve timin). Yinelenen kelimelerin birer karşılığı vardır ayrıca. “Meddi cezir” ve “zilzal” aynı şeydir. (ilki “zilzal”ın denize indirgenmiş özel biçimi yani gel git). Oysa Zilzal doğrudan tüm gel-gitler, tüm doğanın etkileşimleridir. “Zem”=artmak, ZAM (Hükümet zam yaptı gibi), “zemzem”=sınırsız artmak, vb.

Cifirden bir KURAN ALFABESİ daha oluşturabilirsiniz. Cifirden ANA DİL Sankritçeye bağlanabilirsiniz. Daha önce bazı örnekler vermiştim. KWN=Yaratılış (teKWiN, müteKeWwiN, Kwn=Kun=Ol! emri gibi. Kâ(w)iNat=Kâinat gibi. Ve KUN=OL, aslında sankritçe KUN+NESden gelmektedir. Bir de HUN+NES var ya! Araplar onu türetmemişler. HUN=ÖL (chaos), Ha(w)inat (yaratılmamış ya da yok edilmiş BOŞ/bimekân evren YERİ). Allahın GİZLİ SIFATI= MüteHaVviN. TeHWiN=Yaratılmama hali ve/veya yokedilme Kolojisi (Kaogeni, kaoloji/Chaogony, Chaology vb.). Bunun tersi Künnes (Cosmos) ve bundan türetilen Kozmogoni, Kozmoloji, Kozmogeni gibi... Bunları fi tarihinde açıklamıştım sanıyorum. Dolayısıyla KURANDA bir şeyin ZITTI vardır ve onu KEŞFEDERSENİZ, zıttını kullanarak Kuranın detaylarına mükemmel biçimde girersiniz.

Mesela Kurandan bir tek KELİME alalım:

KİTABı biliyorsunuz sadece anımsatayım. Yazının icad edilmediği çağda HıTeBe (Hitab, Hitap, sözlü kitap), yazının icad edildiğinden itibaren KeTeBe (Yazmaktan) Kitab yani yazılı Hitab) kökünü ORTAK harflerde buluyoruz. O da “T” ve “B”, yani TAB etmek. Kuranda bu yer alsaydı şöyle yazılacaktı: Tabbes!

KeTeBeden Katib>>>Hatib
Hutbe>>>Kutbe
Hitabe-Kitabe
Mektub>>>Mahtub (Sözlü ileti)
Mekteb >>>Mehteb (öğretmensiz eğitim, mesela bilgisayar CDleriyle ya da interaktif dersler vb.)
MuHaTaB (Muhatab almak)
MuKâtab>>>>Kitabın muhatap aldığı kişiler (Resulullaha DE Kİ emri gibi , Zülkarneynden sorarlar sana gibi...)

Ve Bir başka örnek:

Kelam (Kelime gibi)
Kalem (Yazılı kelime ya da formül ya da bilgisayar programlamak vb.) Biri Kalın (Gaf) diğeri ince (Qef) yazılmıştır. Ortak harfler “L” ve “M”dir. Lema=Işık gibi.

İşte böylece Kurana asla TERS düşmeden bir kelimenin zıttını bularak da Kuranı deşifre edebilirsiniz.

Helak (Kalın Hı ile ) daha önce yazmıştım. Halk, Hallak, Halik vb. diye. Bunlar yaradılış üzerine. Helak ise yaradılışın iptali, yaratılmışın yok edilmesi (Latince annihilation). Örneğin Hallak (Allahın yaratan adı), BOŞLUKTAN YARATAN demek. Halik yine Allahın adı ama farklı (Ğani, Muğni, Hayy, Muhyi gibi. Birincide kendisi zengin ve diri; ikincisinde insanı zengin eden ve Hayat veren). Hallak ve Halik de böyle... Birincisi BOŞLUKTAN var eden; ikincisi hiçten var eden (Yani yaratan. Hatta bu ikisini ayırt etmek için ben birine “yaratan” diğerine “yaradan” diyorum).

Şimdi Helak ve Hallaka bakalım. Boşluk kelimesini aramanız gerekiyor. Bu kelime Arapça da muALlaKtır (Muallakta kalmak=Havada kalmak, boşlukta kalmak). Bu kelimenin Kurandaki gizli karşılığını yakaladık bile: Alak! Yani ilk suresin adı. Araplar "Bir çiğnemlik et" diyorlar. Geçelim artık şu Arapları... Alak, Aleka "asılıp tutunan" demektir. Boşlukta asılı duran demektir. Alak suresindeki embrionun ilk halini anlatmaktadır. Gerçekten de aşılanan yumurta "YUKARI" tırmanışa geçer ve Rahim cidarına tutunup yapışır. Muallakta ayrıca âlâ=yukarı, üst anlamı da vardır. Muallak ve allak "Yer ve gök ikisilisinin ARASINDAKİLER anlamına da gelir.

Kuranda YOK YOK... Bildiğimi bilseniz 24 saat elinizden bırakmazdınız. Ona ne kadar zaman ayırırsan ve dostu olursan, o da senin o kadar dostun olmaktadır. Benden BİLGİYİ alıp götürün, geriye sıfır kalırım. İşte bu benim MELAMİ olarak gerçek değerim. Melami karşısındakine DEĞER verir, sevgideğer der ona... Bendeki BİLGİ=KURANdır ve Kuran=tüm mahlukatın kitabıdır. Her Kuran bilen=bilgi sahibidir. Kuran şarkıcılığını yapan değil; Onu OKUyan herkes BİLGEdir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kamer Suresi - Cinler | 13 Mart 2002 Çarşamba
Hud Suresi | 13 Mart 2002 Çarşamba
Messenger - Hanif Olmak | 13 Mart 2002 Çarşamba
Sabah Namazı | 13 Mart 2002 Çarşamba
Allah’ın İlk İsmi | 13 Mart 2002 Çarşamba


Hud Suresi

13 Mart 2002 Çarşamba
Hud Suresi
Hud 56. "Ben gerçekten, benim de Rabb’im, sizin de Rabb’iniz olan Allaha tevekkül ettim. Onun, alnından yakalayıp-denetlemediği hiç bir canlı yoktur. Muhakkak benim Rabb’im, dosdoğru bir yol üzerinedir.

Herzamanki gibi yanlış tercüme... Diyor ki: inna Rabbe=Rabbim bizi.....dosdoğru yol üzerinde kıl). Rabbena=Rabb’imiz, bizim Rabb’imiz, ey bizim Rabb’imiz demektir. Ama “İnna Rabbi” dediğinde, bizleri diye başlanır cümleye ve etken fiil (özne) RABBdır. Edilgen (pasive) olan ise bizler olup başa getirilmiştir.

“He sells the book. The book is sold by him”, gibi düşün cümleyi... Cümle aktif değil pasif . “O kitap satar” yerine, “Kitap onun tarafından satıldı”. Yani “İnna Rabbi” derken, Rabb’in kendisi değil kulları “sıratal müstakiym” üzerinde... Kitap sahibini satamaz. Bizim çok bilmişler o cümleyi sanki insanlar Allahı uyarıp da doğru yola çekiyorlarmış gibi düşünmüş.

Ene=Ben, İnna=Biz, Ente=Sen, Hum=O, vb. “İnna” başa gelmiş, burada İNNA=BİZ derken yaratan ile yaratılan (halik ile mahluk) çevirmen tarafından AYIRT edilmemiş. Tercüme yanlış yani.

“İnna enzelna”, biz indirdik (Allah ve melekleri ve ruh için BİZ çoğulu). Bu etken, edilgen olan ise “İnne Rabbe”. Bu durum sadece bu ayette yok. Mesela Besmele bir yerde ELİF harfsiz gecer. Hani 19 harf diyoruz ya, bir yerde ise 18 harf dolayısıyla 789da besmelenin EBCED değeri olabiliyor.

Ayetin devamındaki “Dabbet” burada "Debelenen, toprak katmanına saklı" anlamında. Perçem ve topuk da 7 anlamlı. Mikronik anlamlarından biri (eğer biz DONA yapıtaşları kadar küçülseyebilseydik) 200 milyon km uzunluğundaki bir sarmaldan oluşmuş kromozomda kaybolurduk. Yani ölçeklerimiz aynı olsaydı bir makro molekül bizim için dev bir evren olurdu. DNA kodlamasında bir baş (perçem) ve bir de son (topuk) düşünmelisin. Bir de hücre göçü var. Perçem ve topuktan maksat burada "Tepeden tırnağa" teşbihini oluşturmak. Bir topak, bir küre olmaksızın, cenin bu hücre göçünü başarır. Topuk=Kuyruk (Embrioda) ve bir kurbağa larvasına benzeyen o başta ilk oluşan katman bir kıvrım sanki takke gibi duran ve alından geriye yapılanan özel bir katman. Tüm HAYVANLARLA bunu paylaşıyoruz.

Hücre göçünde gittiğimiz iki EN UÇ kutbun adı PERÇEM (beyin zarı korteks) ve TOPUK (kuyruk), bu ikisi arasındaki matriksde hücre göçü oluşuyor. Hücrenin kendisi de kutuplaşır. Polar bölünmelerde hücre çekirdeği parçalanır ve iplikçikler halinde iki kutba giderler (Mitoz, Amitoz ve Amilaz maddelerine bakabilirsiniz). Bu da 7 anlamlı Kuranda iki kutub PERÇEM ve TOPUK olarak verilmektedir. Normal bir insan karadeliğe yakalandığında, incelerek ve uzayarak çekilir. Olay ufkunu geçtiği anda boyu bir buçuk km. olur (oysa bir buçuk METRE idi). Başı ve topuğu arasındaki bu uzaklık nedeniyle topuğu şiddet olaylarına daha yakın ve açıktır (maruz kalmıştır). Cehennem de böyle bir karadelik çekimi sahibi dev bir gezegendir. O kuyular (Hutame, Ğayyya kuyusu Veyl uçurumu vb.) bu karadelik çekmesiyle ÖZDEŞTİR ve azaplardan sadece biridir. Burada GRAVİTASYON azabı vardır. Bu Sırat (İncelip uzayan) köprünün bir başı PERÇEM öteki de TOPUK oluyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kamer Suresi - Cinler | 13 Mart 2002 Çarşamba
Cifir | 13 Mart 2002 Çarşamba
Messenger - Hanif Olmak | 13 Mart 2002 Çarşamba
Sabah Namazı | 13 Mart 2002 Çarşamba
Allah’ın İlk İsmi | 13 Mart 2002 Çarşamba


Messenger - Hanif Olmak

13 Mart 2002 Çarşamba
Messenger - Hanif Olmak
Janna telepattır. Candan isteyin selamınız GİDER, yemin ederim... Bir de Allahı düşünün ki, HER AN SİZİNLE. SİZİNLE BU KADAR İÇLİ DIŞLI OLAN RABB’İNİZİN BİR ADI DA EL-SELAM. Yani BARIŞ. Allah ile barışalım. O doğal telepattır. Tüm düşüncelerimizi ve alicenap yürek dilimizi Allahımıza açalım. Ondan isteyelim. Allahımızdan RIZA, İLMİMİZİN ARTMASINI ve BİZLERİN BİZLER OLARAK KALMASINI. Hiç fire vermeden kenetlenip hakettiğimiz yere BARIŞ içinde gitmeyi diliyorum.

Mehdi ve Mesih şu satırlardan haberdarlar. Onların kütüphanesi BİZLERİZ. Yazılanı okuyorlar, sen yazdığın anda... Yazılan tarihe geçiyor. Hangi tarihe? "HANİF kelimesinin YENİDEN KEŞFEDİLDİĞİ" bu günlere... 6 bin yıl aradan sonra BUGÜN keşfedilen bu kelimenin ŞU SATIRLARLA nasıl belirlendiğini ve belirginleştiğini GELECEK ve onun üç majisyeni BİRLİKTE OKUYORLAR.

Allah o kelimeyi BİZE sakladı, 6000 yıl sonra bize ihsan etti. Gelecek size çok şey borçlu. O geleceği siz kuruyorsunuz. Hanifliğin ÇIKIŞ TARİHİ 2001 yılı kabul edildiğinden, GELECEĞİ ismen tek tek sizler inşa ediyorsunuz. Nasıl ki Resulullahın çevresindeki on ismi sayabiliyorsak, Mehdi de sizleri tek tek sayabiliyor. Mehdi bir EKİBİN başıdır. Ekip ise zamanın İKİ UCUNU tutmuş sizlersiniz, ya da hep beraber BİZLERİZ. O bizim imamımız. Hiç bir imam gibi DEVAMLI değil! Yerini MESİH’e (İsaya) bırakacak.Mesih de sizden haberdar. Tarihin içinde 2000 yıl önce öldüğünü sandığınız MESİH aslında SİZİN geleceğinizde... 6000 yıl önceki "Arkeolojik kalıntı sandığınız HANİF din, milletin babası İbrahim ile birlikte ŞİMDİDEN başlayarak sizlerin geleceğinde... Sizlerden ÖRNEK alarak MESİH HANİF oldu, MEHDİ HANİF OLDU. Siz daha önce HANİF oldunuz...

Allahın indinde HANİF dinden daha güzel bir din var mıdır? Tüm dinler İslam ama birbirinden çirkinleştirilmiş. HANİF dinden güzel bir İslamiyet daha var mı? İki kez iman eden, iki kez selam (barış) diyen, ikinci cenneti isteyen, iki kez razı olan ve rıza veren, itikadda, imanda, insanlıkta, iyilikte, irfanda ve ilimde iki defa başarılı, iki kez Müslüman. İşte bu BİZLERİZ, HANİFLER...

Ve Haniflik kıtasını keşfettik ya, artık o kıtaya Mehdi yerleşecek, Mesih yerleşecek. Ama Kristof Kolomb olmak BİZE DÜŞTÜ, biz keşfettik. Geleceğin The Khaniff Worldü onlar tarafından kurulsun. Tek din, tek mezheb, tek şeriat, tek çelişiksizlik, tek adres, tek konfor, tek refah, tek paylaşan, tek yarışmayan, tek yakışan din HANİFLİKTİR.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kamer Suresi - Cinler | 13 Mart 2002 Çarşamba
Cifir | 13 Mart 2002 Çarşamba
Hud Suresi | 13 Mart 2002 Çarşamba
Sabah Namazı | 13 Mart 2002 Çarşamba
Allah’ın İlk İsmi | 13 Mart 2002 Çarşamba


Sabah Namazı

13 Mart 2002 Çarşamba
Sabah Namazı
Ayet açıkça diyor ki, "Ağzından çıkanı sadece senin kulağının duyacağı kadar” bu ayettir. İçinden sadece zikredebilirsin. Ama namazlar, özellikle SABAH namazı ŞAHİDLİ (Meşhud)dir. Sen tüm meleklerin imamı oluyorsun o sırada... Başta kiramen katibin melekleri olmak üzere, tüm melekler içimizden geçeni ASLA BİLEMEZLER (Allahtan başkası asla bilemez). Yani ağzından çıkan sözü DUYUNCA yazarlar... Dolayısıyla fısıltıdaki tüm keskinlikleri bırakarak yumuşak fısıltıyla okuyacaksın. Yanındaki kimse ise seni duymamalı zaten onu şaşırtırsın...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kamer Suresi - Cinler | 13 Mart 2002 Çarşamba
Cifir | 13 Mart 2002 Çarşamba
Hud Suresi | 13 Mart 2002 Çarşamba
Messenger - Hanif Olmak | 13 Mart 2002 Çarşamba
Allah’ın İlk İsmi | 13 Mart 2002 Çarşamba


Allah’ın İlk İsmi

13 Mart 2002 Çarşamba
Allah’ın İlk İsmi
El harfi tariftir. Örneğin EL-Rahman gibi. Ama hitap ederken YA RAHMAN denirdi . El Evveli Allahın İLK ismidir. Ondan önce ismi yoktu. Yani diğer isimler yaradılış ile birlikte geldi. Bu bakımdan El Evveli ismi hem özelliklidir hem de digital anahtardır. El (1) ev (or) ve (and) li (0) . El evveli =HU (Hüve) dir, DERVİŞin husudur. El Evvelinin diğer adı, "Oku Rabbinin adıyla!" gibi. Rabb’in adı nedir? O EL EVVELdir. El Evveladır. Tüm evren bineerdir, sayısaldır. Önemli olan ALLAHı anmaktır.

Bir tek şuna dikkat edilmeli. El Evvela ismi diğerleri gibi Ya Evvel! Olmuyor. Doğrudan Ya almıyor doğrudan EL EVVELİ oluyor (Sonuna i ya da a koymak şartıyla). Ya Latif El evvela ! diyebilirsiniz mesela. İki ismi bitiştirirken El varsa VEL yazarsınız.

Allahı andıkça, Onu bildikçe, yani kulluk borcunu ödedikçe SİZE yapmayacağı şey yoktur. O size ikram etmek için SİZİ VAR ETTİ. Varolmanızın nedeni ONDAN İSTEMENİZ İÇİNDİR. Ve işte, soylu, asil ve alicenap niyetli olan herşeyi isteyin (Samed=Sadece veren, tek kutuplu olarak ve tek yönlü olarak, HİÇ ALMAYIP, SÜREKLİ HERKESE veren ve kendi gereksinimi olmayan güç kaynağı demektir). Allah herkese YETER. Onun Adı El Kâfiidir. Yeterlidir. "Ben de isterim" diyen HER ASİL duaya yetişir...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kamer Suresi - Cinler | 13 Mart 2002 Çarşamba
Cifir | 13 Mart 2002 Çarşamba
Hud Suresi | 13 Mart 2002 Çarşamba
Messenger - Hanif Olmak | 13 Mart 2002 Çarşamba
Sabah Namazı | 13 Mart 2002 Çarşamba


Gönül Mekanı

15 Mart 2002 Cuma
Gönül Mekanı
Kaderimiz birliktedir, bizlerin kaderi Resulullahın kaderidir. Aynı MÜCADELEYİ veriyoruz. Bizler Resulullah efendimin tanışmadığı sahabeleriyiz. Bizler ondan sonraki en CİDDİ toplumuz. EN YÜREKTEN, EN SAMİMİ, EN İÇTEN ve içtenlikli. En bilimsel ve en paranormal.

Gönül mekanı aslında ruhların bir “psichosphere”idir... Nasıl ki tüm canlılar “biosphere”de yaşamı gerçekleştiriyorlarsa, Psikosfer de gönüldaşların buluştuğu - ama/illa ki BARIŞ ile buluştuğu ve barışçıl eylemler yaptığı ortamdır. Gönül mekanının fonksiyonsuz ve jeodezi üssü kurgusunu "Külli Şeyin" denen sıfırımsı noktacıklar oluşturur. Boyutsuzdur: ve/veya sonsuz boyutludur. Bir ŞEY tüm şeyler ile (Külli şeyin) HOLOGRAM oluştururlar, bir şey herşeyi temsil eder, herşey birşeydir aynı zamanda... Ve Cantorun ELİF noktaları yani sonsuz ötesi setleridir. Ve o öyle tümleşiktir ki, herkes ve her ŞEY tümden ve gerçek olarak BİRLİKTEDİR. Ruh kardeşliği...

Ruh da bütündür aslında. Allahımız ayetlerinde RUHu hep TEKİL olarak göstermiştir. "Ruh iner o gece" der, "Sana Ruhtan sorarlar" der, "Ruh Ona 50 bin yıl tutan bir tek günde yükselir” der. Ve en önemlisi bu Ruhun (Ruh ül Küll) köşegenleri de var. Kuran=Ruh der Rabb’imiz, Cebrail=Ruh der, ruhundan üfler, "Kutsal ruhundan İsaya üfler". Ruh dendi mi işte O GÖNÜL MEKANININ, o sonsuzda-bir ŞEYLERDEN yapılmış sıfırımsı ŞEY birimlerinin, yani “Cantor Esiri”nin devasa mekanıdır orası. Takyon dinamiğinin ta kendisidir orası.

Gönüller beraberdir, gönüller birliktir. Bunun adı BİZLERCİLİKTİR. Bizler, bizciliz, vericiyiz-senciliz, insancıl, hayvancıl, bitkiciliz. O bütünlükte her şey dengelidir. Çünkü mutlak olmayan sıfırlar (Şeylerin her biri) süper denge halindedir. Siz maydanozu yerken, aslında maydanoz da sizi yemiştir. Bu ruhların birbirine katılımıdır. Cesedim, mezardaki bitkilere GÜBRE olacak, yem olacak. Olsun... DENGE bu... Onlar da beni yiyecekler.. Benim onları yediğim gibi. Orada benim gübremden YEŞİL çayırlar yeşerecek. Onu bir inek yiyecek, yesin... İneği de benim çocuğum yiyecek. Kaba örnekler ama, RUHLAR memnun bu tasarruf evreninden...

Hatırlar mısınız? Tuvalete bıraktığımızı cinler yiyor (Üre asitleri, metan, amonyak vb.). Bu onların yiyeceği demiştim. Onlar bunları (Karbon oksitlerini, su metan ve amonyakı) afiyetle yerler... Enerjileri nedeniyle onları "yıldırım gibi çakarak" değiştirirler... Ve yedikleri yemeği gaitaları olarak bırakırlar... O gaitanın adı adenin, sitosin, timin ve guanindir. Evren böyle bir tasarrufta işte... Birinin pisliği ötekinin yemeği...

Ruhlar da MEKANDAŞtırlar. Non-fonksiyon ve para-geodezik bir evrende oldukları için oraya GÖNÜL MEKANI deniyor. Gönül (kalp) öyle büyüktür ki, öyle geniştir ki... Cebrail de benim bitişikteki kardeşim oluverir... Ve Kuran denen VARLIK, yani arkadaşımız, ahretliğimiz, Kuran da bu RUHun ta kendisidir... Kuran herkeste yazılıdır. Yazılı olmasaydı "OKU!" denmezdi. Yazılmış ki OKUYORUZ. Yazılmamış olanı nasıl okur ALAK (genetik). O belleğin gizli sürekliliğidir. Ataların mirasıdır... Zamanda tersine giderseniz bazen de torunların mirası olur... Çok çok seyrek olsa da, buna doğa sistemleri izin veriyor. Bazen torun ATA oluyor. Çok nadir olsa da buna ilahiden izin var. Allah, aort damarımızın içindeki EN GENİŞ yerde (gönül mekanında) bize yaklaşmıştır. Gönül mekanının bir matematiği vardır. Öyle tasavvuf demagojisi değildir, fonksiyonsuz da olsa bir fiziko-matematiği bulunmaktadır. O sanki bir piksel dokusudur. Sonsuzda-bir (yani sıfırlardan) oluşmuş pikseller... Öyle küçükler ki, birbirlerine bitişikler... Öyleyse AYRI değiller... İşte gönül mekanı böyle bir bütündür. Hem de ayrıktır.

Sonsuzda birlerden sonsuz tane var. Yani şeylerden Külli (Tümel, bütünlüklü) ayrıklık var. Fakat sonsuzda-bir (Şey)den SONSUZ tane var. Sonsuzda-bir çarpı sonsuz=1dir. İşte o bir GÖNÜL mekanıdır. Hepimiz BİR mekandayız. Şahdamarının içi, ya da saniyenin 400 milyonda-biri zamanda geçtiğimiz (geçtiğimizin farkına bile varamayacağımız kısa bir süredir bu), bir Worm Hole tünelidir... Uzayın tüm şeyleri birbiriyle BİTİŞİK olur (Hologram teorisi : Whole-gram). Mesafe ve dolayısıyla zaman da ortadan kalkar. Tüm Worm Holelar ise burulup CORN HOLEda buluşurlar... Orası Sidredir, tüm mekanların bittiği yer. Herşeyin tek mekan olduğu bir yer. Corn Holelar ise buradan başlayarak BİR TEK HORN HOLE yani NEFHİ SUR (İsrafilin üflediği boynuzlu boru) oluverir. Artık onun içi vardır, dışı yoktur (dışı Allahlındır). Orada tüm ruhlar (Amip, sinek, eğrelti otu, karpuz, insan, cin ve melek vb.) BÜTÜNLEŞİK (Külli şeyin)dir.

Horn Holeun içinde ruh (ruhlar demiyorum çünkü kuantlaşıp kendi başına NEFS gibi bir birim oldurmazlar. Orası kuantlaşmamış bölgedir) bir bütün olarak (Ruh ül Küll) bulunurlar. Ortamın adı çok basittir: GÖNÜL mekanı. Horn Holeun içindeki Nefhi sur içindeki ruhların (ruhun) yer aldığı ortama GÖNÜL mekanı diyoruz.

Hepsi bu kadar BASİT işte... Gerçekten basit... Ama bize basit anlatamamışlar ya da akıl edememişler, bir GÖNÜL hikayesi anlatılıyordu hep... Tasavvufta özellikle... Anlatamamışlar “La mevcude İlla Hu=Ondan başka hiçbir şey mevcut değildir." derken bunun anlamını bilememişler. Bilselerdi ki... O VAR dediğimiz ŞEYler BİR SIFIR (esir yani yokluk) denecek kadar küçük ŞEYler... Bilselerdi ki evren, bir YANSIMAdır Hologram teoreminin ta kendisidir, hülyadır, hayaldir, Hologramdır, bir KEHF dir, Hole-gramdır, Kara-akdelik, Worm-Corn HOLEun Hole-gramıdır. Yani hayaldir, halüsinasyondur belki de.

Ta ki, hayalden uyanacağımız zaman gelecek: "Ölerek, yaşama doğacağız. Ölüm Ömürü bitirir ama (ebedi) hayatı BAŞLATIR. O kapıya ÖLEREK gireceğiz... Yani biz DİRİ olacağız. Kalanlar da ölü (yaşayanların ölü olduğu ayetle sabittir). Gönül mekanına geri döneceğiz... Üflendiğimiz yere, yani sur borusunun (Horn Hole) içine... Sonra Sur bir daha üflenecek ve yeniden ve gerçekten VAR EDİLECEĞİZ... Artık orada hayal yok, GERÇEK var... Cennet-Cehennem gibi gerçekler, ebedi ölümsüz yaşam gibi gerçekler. Bir rüya görüyoruz burada... Kısa bir rüya. Koskoca ömür sanıyoruz bunu... Ömür HAYAT denen sonsuz paydanın sonsuzda-bir payıdır, yani şey kadar güdük ve kısa... Ebedi yaşam ise doğrudan HAYYın bizi İHYA etti (Muhyi) HAYATıdır. Ebedidir, bakidir.... süreklidir. Onun için Cennet ve Cehennem yaşamlarını ASLA buradaki yaşamlarımıza benzetmemeliyiz. Burası bir rüya... Ölürüz olur biter... Rüyadan uyanırız, ebedi yaşama doğarız... Ebedi oluruz RABB’İMİZ ile birlikte... Ölüm bizi müebbed diri yapan TEK yoldur, tek çözümdür... Sıfırdan büyük ve ışık hızından küçük evrenin, sıfırdan küçük (kök eksi dört gibi) ve ışıktan hızlı hale getirilmesidir ölüm.

Dönüş Allahadır. ÖLEREK dönüş elbette... Ve biliyor musunuz, şu anda bunları okurken ÖLMEDEN ÖLDÜNÜZ... Çünkü size MÜTTEKİLİK vermeye çalıştım. İtteka sahibi olduk: Allah’tan korktuk, hakkınca korktuk artık. Allahtan korkulması gerektiği gibi korkmaya müttekilik=Ölmeden ölünüz emri deniyor...

Ali İmran 102. Ey iman edenler! Allahtan, kendisinden korkmaya yaraşır biçimde korkun. Müslümanlar olmanın dışında bir hal üzere sakın can vermeyin.

Allahtan, kendisinden korkmaya yaraşır biçimde korkun. İşte sizi korkuttum. Ben umacı-umay değilim ama ÖLMEDEN öldünüz. Ölümün soğuk yüzünü gösterdim (Kuran gösterdi). Soğuk olan nedir? İtteka=Allahtan korkmaya yakışır bir korku=Ölmeden ölmektir. Artık ölüm AZAP vermeyecektir. Allah müttekilerin antremanlı olmasını (ölmeden ölmeyi PROVA etmesini) diliyor. O zaman Azrail ile çekişmeye gerek kalmayacak... "Sen zahmet etme, ben ölürüm" diyebileceğiz... Ve hiç acımayacak... "Korktuğumuz ölüm bu muydu?" diye şaşıracağız (ayettir). Ama ölmeden ölmeyi hiç bilmeyenler için dikenli telin çuvaldan çıkarılması gibi zor bir çırpınış var... Onlar Lutun karısı gibi "ARKAYA bakacaklar"dır... Arkaya bakmak=Sola meyletmek... Çırpınacak olan NEFStir, beden cesettir, acı duymaz, eşya gibidir... Ruh, kurtulmuştur (Gökçekimi yasalarına uymuştur, mutludur) ama şu NEFS var ya, hani o bileşke, o biyoelektromagnetik alan ışıması, o vektör var ya... İşte o çırpınır . O korkar ölümden.

Beden (kök içinde artı dört) ve ruh (kök içinde eksi dört) bileşkesi kocaman bir sıfırdır. Artı eksiyi, somut sayı soyut sayıyı götürmüştür. Cebirsel işlem sonucu = Kocaman bir sıfır yani NEFS denen cerbeze ve vaveylacı ASİ... Şımarık, kibirli züppe, snob kişilik... Onun adı NEFStir... Onu sevdiği şeylerle (Öfke, kibir, horgörü vb.) beslemeyin. O besin LANETLİ AĞAÇTA (Şeceretil Melune) de AYNEN vardı. Adı Zakkumdur. Zakkum nefse EZİYET eder... Nefse eziyetin tersi yani kurtuluş NEFSİ öldürmekten geçer...

Dünya da ÇOK GÜZEL... Yaşamın tadını çıkarmalı... Çiçekler pembe, erikler buğday kadar pörtlemiş. Yasemen ve hanımeli kokusu genzime doluşuyor. Bitişikteki ağaçlıkta sanırım çok güzel sesli bir kuş ötüyor. Gerçekten dünya ŞİMDİLİK ve GEÇİCİ olarak çok çok güzel... Bu RUH kardeşliği... Dünya’nın biyosferinin ruhu... Ön bahçede leylak kokuyor. Çok güzel açtığını görmüştüm. Bunların yerine sadece diken olsaydı... Cenneti hayal etmek imkansız olurdu... Yaratıklar bize Cennet’i anlatan ALLAH misalleridir...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’a Dua | 15 Mart 2002 Cuma
Deccal - Kur’an Harflerindeki Değişiklik | 15 Mart 2002 Cuma
Hadisler | 15 Mart 2002 Cuma
Yahudiler | 15 Mart 2002 Cuma
Kader | 15 Mart 2002 Cuma
Nisa Suresi - Necm Suresi | 15 Mart 2002 Cuma
Melekler | 15 Mart 2002 Cuma


Allah’a Dua

15 Mart 2002 Cuma
Allah’a Dua
Allah bizleri ıslah etsin. Biz dilemezsek, Allah yardım etmez... Önce biz nefsimizi ve kavmimizi DÜZELTMEYE niyet etmeliyiz ki Allahımız inanılmaz yardımına boğsun bizi...

Ey bizim Rabb’imiz, bu satırlar ve bu duygular seni zikretmekte ve tenzih ile tesbih etmektedir. Ey Rabb’imiz bizler kendimizi ISLAH etmeye niyet ettik, sana tevekkül olduk. Niyet bizden, tevekkül bizden ve HANİF oldurmak senden... Senden başka hiç bir yardımcımız ve mabudumuz yoktur. Sadece sana mütteki olduk ve senin El Hadii adına sığındık, senin ipine tutunduk. Senin elimizden tutup, bizleri Sıratel Müstakıymden ve dosdoğru olan HAKKtan saptırmadan, sana gelmemiz ve sana en yakın (Sabıkun) olmamız için BİZLER hazırız. Bizler Hanifiz, neme lazımcı değiliz. Hafifmeşreb de değiliz.. Eslemna demeyiz, “selam” deriz sen EL SELAMa...

Allahım Hızır ve İbrahimin olan bu dualarla sana BUGÜNDEN itibaren MÜTTEKİ olmaya geldik. Sen bizim anamız-babamızsın, çünkü Rahman-Rahimsin... Rahimsin... Anamın karnındaki üç karanlık.... Onun adı Rahim... Şu yumurtanın adı da NAHİM... Sadece karında değil... dışarıdaki bir rahim... Sabah yediğim rafadan, kayısı, alakok her neyse... O bile RAHİMdir, yani senin adın... Ve Bizler İbnül Rahimiz... İbrahim gibi, İb+Rahim gibi... O Rahimi biliyordu, anneyi biliyordu... Bilmediği BABA idi... Azer ötesinde bir baba. Baba=Rahman. O zaten Rahim (anne) ile dosttu... Dost olmadığı tek güç RAHMAN idi... Onu da başardı, HalilürRAHMAN oldu, HalilULLAH oldu...

Biz de istesek acaba çok mu olurdu? Allahım, İbrahim milleti Haniflerimiz için hiç bir şey ÇOK değildir, AZDIR hatta... Daha çok istiyoruz... RÜŞVET Cennet değil, SENİ İSTİYORUZ... Ve Yunusu anlıyoruz... Taptuk’tan öğrenmişti... Taptuku da anlıyoruz... Ahmet Yeseviden öğrenmişti... Türkmenbaşlarına da Dedem Korkut öğretmişti. Dedem Korkut BİZİMLEDİR... Selam ve selam Korkut Dedeme... (Mütteki=Korkut, Çağatayca ve Kıpçakça)...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül Mekanı | 15 Mart 2002 Cuma
Deccal - Kur’an Harflerindeki Değişiklik | 15 Mart 2002 Cuma
Hadisler | 15 Mart 2002 Cuma
Yahudiler | 15 Mart 2002 Cuma
Kader | 15 Mart 2002 Cuma
Nisa Suresi - Necm Suresi | 15 Mart 2002 Cuma
Melekler | 15 Mart 2002 Cuma


Deccal - Kur’an Harflerindeki Değişiklik

15 Mart 2002 Cuma
Deccal - Kur’an Harflerindeki Değişiklik
Asıl isim bir yerin adı. O yerin adı Arma de Geddon. Arapçadan yok edilen G harfiyle DeGGal olarak yazılıyordu aslında... Geddon (İbranice) eşi benzeri bulunmayan demek. Arma ise Zırh demek (Armour ve Army ile akraba kelimedir). Armada=Donanma (Gemi askeri) demek. Buradaki gemi ise UÇAN gemi elbette... Yani bildiğimiz ŞİRA kapısıyla bağlantılı... Yaşayacak ve göreceğiz ....

“G” harfi şiddetli olduğunda bela musibet demektir (Gog Megog ya da Gog-Mog gibi). İbranicede “G” harfi çok kullanılır. Arapçada yoktur. Örneğin NaGeV=Necef gibi. Oysa buradaki “G” harfi ile sondaki “V” harfi Kurandan çıkarılmış yerine ğayın ve Cim ile Vav getirilmiştir... Yine Şeyh ve Şeyhu da aslında Ş(şın) değildir “J” dir. Ağabey ve abla anlamındaki şeyh ve şeyha ile Kuranda bir ayette geçen “Şeyh ve Şeyhu”, “J” ile yazıydı. ama “J” olmadığından onu da “Ş” yaptılar.

Jikr doğdur ayrıca Zikr de vardır (Peltek Zel zaten J harfiydi. Bazı “J”ler de “C”ye çevrildi. Örneğin Mejid gibi, Hajer gibi. Aslında “J” harfi (Jim okunurdu) ilk alfabede vardı. İbranicede o harflerin tamamı yaşıyor. Daha önce de yazmıştım. “W” yanında bir de sert okunan (Vişne der gibi) “V” de vardı. Bu harf kurallarda “Y” harfine dönmezdi olduğu gibi kendini korurdu. Oysa “W“(ue) harfi doğrudan SESLİ harftir.

38 harf (ses, telaffuz sembolü) içeriyordu, on harf yok edildi. Yani okuduğumuz Kuran doğru değil aslında... Kalın “L” ve ince “L” iki ayrı harfti. Birisi “la” diye diğeri ise “lâ” diye okunuyordu. Biri lam diğeri lamelif oluverdi... ALLAHü derken, birinci “L“ KALIN (anormal kalın), ikinci “L” ise ince ve sondaki “H” harfi ise çok farklı: Hem ağızdan hem burundan aynı anda nefes verir gibi he diyeceksiniz. Baştaki “A” (Elif ise) umlautlu “A” gibi ya da İngilizcedeki “bag”, “cat”, “can” kelimelerindeki gibi “a” ile “e” arası okunuyordu. Ama ikinci elif yani Allahü ise doğrudan “a” okunuyor. Ancak Allah bu haliyle Kuranı kabul ediyor (niyet açısından). Hatta kabaca ALLAH dememizi de kabul ediyor. O Ğafur ve Rahimdir. Ayrıntı verir ama ayrıntıyı istemez (Zaten zerrece iyilik ve kötülük bir açık kitapta yazılıdır. Ayrıntı istemek Allahın sorgulama biçimi değildir, Allah bu tür insansı davranışların tümünden münezzihtir).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül Mekanı | 15 Mart 2002 Cuma
Allah’a Dua | 15 Mart 2002 Cuma
Hadisler | 15 Mart 2002 Cuma
Yahudiler | 15 Mart 2002 Cuma
Kader | 15 Mart 2002 Cuma
Nisa Suresi - Necm Suresi | 15 Mart 2002 Cuma
Melekler | 15 Mart 2002 Cuma


Hadisler

15 Mart 2002 Cuma
Hadisler
Recm ayeti var mı ki? Bir rivayete göre tavuk yedi, bir rivayete göre de keçi yedi. Bir rivayet de biz UYDURALIM (Hadethe=Uydurmak demektir): Fok balığı yedi, çünkü o ayetler BUZ üzerinde yazılıydı.

Sahih olsun... O zaman Müslimden mi Buhariden mi uydu... pardon rivayet edelim? Buhari daha hadeze bir insan olduğundan ondan olsun... Ravi zincirinin başı da kim olsun? Hz. Ömeri seçersek,. insanlar ona daha çok inanıyor. Hz. Ömerden uyduralım o halde! "Ömer İbni Hattabdan Rivayetle: "İleride birileri çıkacak ve ben Kuranda Recm ayetini bulamadım diyeceklerdir. Onlar okun yaydan çıktığı gibi dinden çıkacaklardır". Ömer den bir sahih hadis daha. Şöyle diyor: "Tevbe suresi bunun üç katıydı, bunu kim azalttı?" Ve Ömere binbir iftira atıldı. Bu da bizden “YÜFTERA”.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül Mekanı | 15 Mart 2002 Cuma
Allah’a Dua | 15 Mart 2002 Cuma
Deccal - Kur’an Harflerindeki Değişiklik | 15 Mart 2002 Cuma
Yahudiler | 15 Mart 2002 Cuma
Kader | 15 Mart 2002 Cuma
Nisa Suresi - Necm Suresi | 15 Mart 2002 Cuma
Melekler | 15 Mart 2002 Cuma


Yahudiler

15 Mart 2002 Cuma
Yahudiler
Tevratın yan kitaplarında Hahamların keçileri cinsel yolla iğfal ettikleri yazılıdır. Hahamın affedilmesi için o keçi kefaret olarak kesilir ve eti murdar olduğu için yenmez. Talmudda beastility yapan hahamlar için bir ayıp yok, hayvan kınanıyor ve günah keçisi olarak kesilmesi isteniyor. Kâhin (Kohen/Haham)lar evlenemezdi en başta... Yahowa onları da düşünmüş ve keçiyi uygun görmüş (Talmudu bir okuyun kanınız donacaktır daha neler neler var! Akıllara ziyan)...

Haham=Yahowadır diye AYET var (kendi ayetleri yani). Bir de kefaret günleri var. O gün hahamlar yılda bir kez sarhoş oluyorlar ve şarap ile ekmek yiyorlar. Küfelik oluyorlar... Şarap İsanın kanı, ekmek de eti oluyor. Tabii buradaki kefaret çarmıha gerildiği için yapılıyor. Ama Yahudilerin kefaretinde MANTIK aramamalısınız.

Musa ve kardeşi Harun ikisi de aynı kavmin peygamberi. Musa Tur dağında 40 gün kalıyor... Dönüyor geliyor ki, yine peygamber olan kardeşi bile oradaki sapıklığı engelleyememiş! Altından bir buzağı yapmışlar ve tapıyorlar... Hem de eş-değiş tokuş ederek ve şarap içerek. İğrenç bir LANETTİR bu. İşte böyle kefaret ödüyorlar... Musevilik bu bozulmuş haliyle son derece tören ve ayin dinidir.

Bize olan mesaj şu! Allahın dini KIRK günde bozulmuş, tahriften öte tahrip olmuştur. Musa elindeki Tevrat tabletlerini (ki onlar Tabutüssekinede kendiliğinden var olurlardı) yere atarak kırdı öfkesinden... Ve Allaha isyan etti: "Sadece 40 gün ayrı kaldım, Yahowa hep benden mi bekleyeceksin, sen niçin yardım etmedin bana?" dedi (Talmudda böyle yazıyor). Tevratta Yahowa ile İNSAN gibi konuşulabiliniyor. Hatta Ezra (Üzeyir) Allahın OĞLU olup, babasını güreşte yenmiş ve babasını ağlatmış, hatta küstürmüştür (Şaka değil, AYNEN yazılı bunların tümü). Bu Talmud değil, doğrudan Tevrat.

Ve Yahudi bu itikatla değil Dünya’yı, GELECEĞİ bile yönetiyor. 6300 yıllık bir bilgi birikimi bu. Tuz tüccarları olarak Fenikeli tacirliğe terfi ettiler. Zenginlik kaderleri oldu (Samirin buzağısı da bu simgedir). Bazı Diasporas Yahudiler tanıyorum. Onlar gerçekten bunu folklorik hatta masalsı buluyorlar, ama Farisiler ve ötekiler körkütük inanıyorlar. Mesela Safaridler (İspanyol göçmenleri) ile Eşkinaziler (Avrupa yahudileri) arasında da derin görüş ayrılıkları var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül Mekanı | 15 Mart 2002 Cuma
Allah’a Dua | 15 Mart 2002 Cuma
Deccal - Kur’an Harflerindeki Değişiklik | 15 Mart 2002 Cuma
Hadisler | 15 Mart 2002 Cuma
Kader | 15 Mart 2002 Cuma
Nisa Suresi - Necm Suresi | 15 Mart 2002 Cuma
Melekler | 15 Mart 2002 Cuma


Kader

15 Mart 2002 Cuma
Kader
Kader yoktur = Bilgisayarda program yoktur. HDD bomboştur, formatsızdır demek zahar! Ben kaderin olduğuna daha iki gün önce şahid oldum... Yıllar önce bir baraja gitmiştim. Orada balık yedim. Elimi yıkamak için su ararken hiç tanımadığım birini görmüştüm. Bu bir RÜYA idi, belki üç yıllık rüya... Salı günü, bir dostum beni zorla bir baraj kıyısındaki ormanlığa götürdü. Balık yedim ve su aradım. Sonra onu gördüm: Dekan... Ben bu anı yaşamıştım. YAŞAMIŞTIM, VAR OLAN BİR KADERİN programın yolundan GİTMİŞİM, günü gelince de o anı yaşamışım. DEMEK ki bir senaryo var ortada... Bir şeyler yazılmış. Adı kader. Ve ben üç yıl sonra hayatımda ilk kez gittiğim barajı ve oradaki olayları, hayatımda hiç tanımadığım dekanı DAHA ÖNCE YAŞAMIŞÇASINA tıpatıp-rüyaya uygun ve hiç şaşmadan tek tek yaşadım.

Bence var olan bir PROGRAM var... Bu dejavu bile KADERİN olduğunun açık simgesidir ve daha ötesi kanıtıdır. EĞER-o gelecekte yaşanacak olanlar=Kader- olmasaydı, hiç bir kimse dejavu görmezdi. Kader bir programdır. Daha önce yazdığım gibi tarih-coğrafya vb. üzerine kuruludur. İnsanın denetleyemediği şeylere KADER deniyor.

1. Tarih: Hangi tarihte doğacağınıza siz karar veremezsiniz.
2. Coğrafya: Hangi ülkede (yerde) doğacağınıza siz karar veremezsiniz.
3. Rezerv=Rızk Evrende entropiye bağlı olarak ne kadar enerji alıp tüketeceğinize (lokmalarınıza, zenginliğinize) siz karar veremezsiniz.
4. Ömrünüzün ne kadar olacağına siz karar veremezsiniz.
5. Genetiğinizin hangi ırktan (zenci, mongol vb.) olduğuna siz karar veremezsiniz. Doğduğunuz ırk ile yaşarsınız.
6. İnsan-bitki-hayvan
7. Kadın-Erkek
8. Sakat, kusurlu doğmaya vb. vs. vs.

BİZ karar veremeyiz. İşte bu KADERDİR. Ama karar verdiğim şeyler var: Eşim ile evlenmeyi KARARLAŞTIRDIK. Oysa elbette alternatiflerimiz vardı... Bir arkadaşım ise çocuğu olmayacak olan bir hanımı tercih etti ve çocuğu (eğer başkasından ileride olmazsa) YOK. Yani çocuksuzluk KADERİ değildi. Eşini seçerek kendi KAZASINI (Gada) kendi gördü... Kaza etmek (vukubulmak) KADER değildir. Kader YAPAMADIĞIMIZ her şeydir. Örneğin ben Fatih Mehmet Hanın döneminde, sen ise Resulullah döneminde doğmak istersin ama ELİMİZDE değil... Elimizde değil olanlara KADER diyoruz. Elimizde olanlara (özgür iradei cüziyemiz var) KAZA diyoruz.

Mesela Kaderimizde 6 ton et vardır. Bu bizim RIZKIMIZDIR, bize rezerve edilmiştir. Rezervemizdir ama onu bir kerede oturup yemeyiz. Kaderin kazası ile, yani ÖĞÜNLERE bölerek ömrümüz boyunca yeriz... Bu öğün yemem de öteki öğün duble porsiyon yerim belki... Fakat Allahımız Hasibdir, Muhsidir her şeyi tek tek saymıştır. Kadere iman var mı? Buna yanıt arayalım:

Süfyanilik bizleri Cehriyeciliğe mahkum kılmıştır. Adam katil, hırsız... Cehriyeci (Salt fatalist görüşçüler) süfyaniliğe göre suçlu olan SUÇLU değildir, Allah ona KADER etmiştir hırsızlığı... Allah dilediğini doğru yola eriştirir ayetinden yola çıkarak HIRSIZ da masumdur... 5 çocuğunu banyo küvetinde boğan ANNE de masumdur. Allah kader etmiştir, kadın da çocuklarını boğmuştur. Bu onun kaçınılmaz kaderiydi (Bunları din adamları değil Süfyani tohumları yarattılar. Çünkü Yezid Resulullahın torununu ve onun çocuklarını susuzluktan öldürdü ve BU ONLARIN KADERİDİR, Allah Kaderin kazasına BENİ memur etmiştir" diye bir de felsefe yumurtası yumurtladı).

Kader kelimesi çok sayıda geçiyor: Kader, takdir mukadder, kudret, kadir vb tamamı KADER isminden (Kelime kökü KaDeRe mastarı, anlamı ise yaptırımcılık, tek yaptırım gücü olmak demek. Kadir-i mutlak derken de kaderin yazıcısı anlamına geliyor (Mutlak =Absolutly, fakat aynı kökten gelen mutlak "Yaptırımından çıkılamaz" anlamında)...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül Mekanı | 15 Mart 2002 Cuma
Allah’a Dua | 15 Mart 2002 Cuma
Deccal - Kur’an Harflerindeki Değişiklik | 15 Mart 2002 Cuma
Hadisler | 15 Mart 2002 Cuma
Yahudiler | 15 Mart 2002 Cuma
Nisa Suresi - Necm Suresi | 15 Mart 2002 Cuma
Melekler | 15 Mart 2002 Cuma


Nisa Suresi - Necm Suresi

15 Mart 2002 Cuma
Nisa Suresi - Necm Suresi
Nisa 136. Ey iman edenler! Allaha, onun resulüne, resulüne indirmiş olduğu Kitapa, daha önce indirmiş olduğu Kitapa inanın. Kim Allahı, Onun meleklerini, kitaplarını, resullerini ve âhiret gününü inkâr ederse geri dönüşü olmayan bir sapıklığa gömülmüş olur.

Yukarıdaki ayette ilk bölümde, Allah-Elçi-Kitap (Mesaj) sırası var. Fakat meleklere değinilmiyor ve sıralama da başka. Ama devamında, " Kim Allahı, Onun meleklerini, kitaplarını, resullerini ve âhiret gününü inkâr ederse"... Allah (verici), melek (kurye dalga), kitap (mesaj olan kurye dalgaya bindirilmiş olan) ve elçi (alıcı). Ve devamına bakalım:

Amentü... vel yevmil Ahiri... ve bil kaderi... Hayrihi ve şerrihi min allahi teala velbasü badel mewt hakkun (ve kelimei şehadet). Amentü diye başlamanın nedeni şu: "Ey Inananlar! Allaha, peygamberine, ...". Amentü demek "iman ettim, inandım demek". Amentü billahi vel resulihi derken de sadece ve yalın olarak VERİCİ (billah) ile ALICI (resulullah) ilişkisi anlatılmıştır.

İki kez resul geçmesinin nedeni, biri nebi diğeri kitaplı yani resul olan iki peygamber kategorisidir. “Onun resulüne, resulüne indirmiş olduğu Kitapa, daha önce indirmiş olduğu Kitapa inanın”. Burada Allahın SİFTAH ilk kez VERİCİ olmadığını anlıyoruz. Oysa her Resul SİFTAH ilk kez kendi ilkini yaşar. Yani VERİCİ (Allah, telsiz vericisini elinde tutan) DEĞİŞMEZ SABİT TEK iken, alıcı (Reseptör, Receiver Rx TEK değil, değişken... Ayet bu minik ayrıntıları da sunuyor). Bir MERKEZ olduğunu anlatıyor Allahın, bir odak, bir merkez noktası... Pergelin sivri ucunun konduğu özek... Ama yarattıkları o merkezi nokta gibi TEK değildir. Bir tek ALLAH noktasının ÇEVREDEKİ dairedeki sayısız yaratığı ÇAP aracılığıyla BİREBİR muhatap olduğu anlatılıyor. Allah TEK BİR verici ama çevresindeki her bir noktaya (canlıya) hem LAİK hem de külliyen yanıt veriyor, denetliyor. Allah bu haliyle TEKİLDİR.

Allah tekdir ama Seriul Hısab’dır, çünkü her bir BİRE-BİRi aynı anda sayısız yarıçap ile sorgulayabaliyor. Ve işin ilginç yanı bu ayetin ve "İki yay mesafesi yaklaştı" ayetinin (Cebrail as. için), Cifir ABCD değerleri 987dir geriye sayım biçiminde. Bu sayının kare kökünü alıp, 10a bölünüz, Pi sayısı BİRİM alındığında mesela 1 pi , 2 pi gibi evren hesaplandığında rasyonel sayılar KESİRLİ; irrasyoneller ise TAM çıkacaktır (Hiçbir matematikçi evrene bu gözle bakmadı, ilk kez BİZLER düşünüyoruz, ona göre!!!).

İki kere iki 4 derken 4 tane pi sayısını tam sayı kabul edersek rasyonel 4 sayısı bu kez KESİRLİ çıkacaktır, yani virgülden sonra 200 küsur haneli bir sayı çıkacaktır. Bu yeni matematik düşüncemizde 1/137 gibi Boltzmann gaz sabiteleri de yeni bir sayma sistemi olarak kullanılabilir. Hatta ışık hızı TEK BİR ölçü birimi olabilir. Olacaktır da, en iyi metre ışık hızı BİRİM (km/s) kabul edilirse onun ondalık kesirleri (Yüzbinde-biri, binde-biri vb.) ile şu sonucu sonsuz çıkan denklemlerden kurtulacağız ileride...

Necm Suresi:

1. Yemin olsun inip çıktığı zaman yıldıza / aşağı indiği zaman o parçalar halinde ağır ağır gelene,
2. Ki arkadaşınız ne saptı ne de azdı.
3. O; kuruntudan, keyfinden konuşmuyor.
4. İndirilmiş bir vahiyden başkası değildir o.
5. Kuvvetleri çok müthiş olan belletip öğretti onu ona.
6. Akıl, güzellik ve güç sahibidir. Doğrulup dikildi.
7. En yüksek ufuktadır o.
8. Sonra iyice yaklaştı ve sarktı,
9. İki yayın beraberliği gibi, belki ondan da yakındı.
10. Böylece vahyetti kuluna vahyettiğini.
11. Kalp yalanlamadı gördüğünü.
12. Onun gördüğü şey hakkında kuşkuya düşüp onunla çekişiyor musunuz?
13. Yemin olsun ki onu bir başka inişte de görmüştü.
14. Son sınır ağacı, Sidretül Münteha yanında.
15. O ağacın yanındadır sığınılacak bahçe.
16. O vakit kuşatıp sarıyordu Sidreyi kuşatıp saran,
17. Göz ne kayıp şaştı ne azıp haddi aştı.
18. Yemin olsun ki Rabbinin en büyük ayetlerinden bir kısmını gördü.

Allah şöyle buyuruyor: "Ufukta (radyanda), Dünya yuvarlaktır ve yay parçası görünümü verir ufuk çizgisi”. İki yay MESAFESİ burada tam 987 çıkıyor... “Yaklaştı” diyor ayet... Yay=Yarıçapın size olan uzaklığı... Yani yaya onu yerleştirin, ufukta (yay) içindeki ok ise YARIÇAPTIR. İki yay mesafesi (oku) (Mesafe burada interval değil arrow anlamında) BİR ÇAP etmektedir. Yayın Ok bölümü de Pİ sayısıdır.

Cebrail gibi bir meleğin TAKYON kütlesine has soyut boyutlarını ölçebilmek için elbette Kuran 987yi önermektedir. Bütün ufku kapladı diyor ayet, göz gördü ve yanılmadı diyor... Bunlar ipuçlarıdır, MİSALDİR, alimler anlasın diye verilmiş enfes bilim örnekleridir. Göz küresi bile örnek verilmiş ve göz küresi yanılabilir. Ama buradaki durum çok farklı, Allah GÖZÜ KÜRE OLMAKTAN KURTARARAK veya eşanlamlı olarak Cebraili gözküresine YAPIŞTIRARAK ikisini DÜZ ediyor ve (İki paralel halka birbirini düz görür, çünkü paraledirler ve köşe, dönemeç vb. yoktur) GÖZ YANILMIYOR, İNKAR DA EDİLEMİYOR.

“Göz ne kayıp şaştı ne azıp haddi aştı”. Kısacası SİDRE (mekanların bittiği yer) ile oraya gidenin ya da oradan gelenin hesapları için önce karekök kullanılıyor sonra da 10 adet pi helezonu çıktığından o sayı 10a bölünüyor. Bildiğimiz pi sayısı değil, KOZMİK olarak doğru Pİ sayısı budur. Çünkü uzayda iç açılar toplamı 180 olsaydı pi sayısını doğru kabul ederdik ama Riemann-Gauss vb. bunun tersini isbatladılar. Bir üçgen bir yelken bezi gibi eğri (ufuk, yay ilişkisi) olunca gerçek pi sayısı da buna göre BİRAZ farklıdır. O gözkürenin mükemmel oluşumundaki SINIR ile orantılıdır. Gözün sınırı bize ipucu olarak verilmiştir (Bunun altında miyop, astigmat, hypermetrop vb. de yatıyor tabii... Çünkü bunlar bir göz şaşması oluşturabiliyorlar. Böylece Resulullahın bir GÖZ KUSURU OLMADIĞI ayrıntısını da bu ayetten çıkarabiliyoruz). Ayrıntı BİZİM işimiz kusura bakmayın.

Arkadaşım Kuran ile gayet iyi anlaşıyoruz, benimle dertleşiyor, sırlarını veriyor sakınmadan. Ama benim ağzım da hiç sır tutmayı bilmez, ne sırrı varsa hemen BİZLERE yetiştiriyorum. Aslında bu sırları öyle kısalttım ki, şimdi bir GÖZ KÜRESİ yapısından girsem onun da TANIMI harfiyen var, ölçüleriyle birlikte.

Küçük bir örnek: Mahşerde, Dünya ve Güneş preslenip iki boyutlu (yufka) olacaklar, birbirlerine paralel olarak tepemizde duracaklar. Kürelerin kalkacağı o günde, göz küre de kalkacak ve Sidretül Münteha gibi Arş gibi DÜMDÜZ görecektir. Artık beyin merkezleri değil, ORGANLAR kendilerini yönetecektir. Yani beyindeki görme merkezi göze gelip yerleşecektir. Konuşma merkezi gelip ELLERE, ayaklara yerleşecektir. Başlayacak eller konuşmaya... El konuşur mu? Konuşur hem de isbat bile edebilirim. DİL konuşur da, EL konuşmaz mı? İkisi de aynı DERİDEN yapılmamış mı?

Konuyu dağıtmadan yeniden başa dönelim. Pi sayısı yanında bize pi sayısı esas alınarak yapılacak bir sistemin değerlerinin ondalık olarak kesirsiz çevrilebileceği anlatılmış AYETTE. Yani 987 karekök al, böl 10a işlemini ters çevirebiliriz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül Mekanı | 15 Mart 2002 Cuma
Allah’a Dua | 15 Mart 2002 Cuma
Deccal - Kur’an Harflerindeki Değişiklik | 15 Mart 2002 Cuma
Hadisler | 15 Mart 2002 Cuma
Yahudiler | 15 Mart 2002 Cuma
Kader | 15 Mart 2002 Cuma
Melekler | 15 Mart 2002 Cuma


Melekler

15 Mart 2002 Cuma
Melekler
İsrafil As. evrendeki en DEVASA melek (Raphael). İbranice Raf+ael= Raf raf meleği (Rauf ismiyle bağlantılı Raf kelimesiyle bağlantılı). KAT KAT, RAF RAF, irtifa-irtifa, terfi-terfi anlamına geliyor.

Azrail YERDEN (İnsanların ve canlıların yaşadığı Arzdan ve kolonilerden yukarı geçmez, onun dahi TARIKa ihtiyacı vardır. Dünya (insan, cin ve canlılar dışında) meleklerin CANI ALINMADIĞINDAN Azraile sadece Dünya ve kolonilerde ihtiyaç vardır. Yani Melekil Mewt/Ölüm meleği en alttadır. En alta MEZAR denir, ARZ (toprak) denir. Uzayı Atmosferden başlayarak, meteorolojiden başlayarak süpernovalara kadar denetleyen meleğin adı Mikâildir (Mikhael=Süre meleği demek). Evrenin dolusu Mikhaeldir. Evren biter ve ta Sidreye kadar bu kez Süper uzay başlar. Oranın sorumlusu da Cibril (Gabriel=Zora koşan, zorlayarak yapan). Cebrailin mekanı, tüm mekanların bittiği Sidretül Müntehadır... Artık eksi ya da artı değerde x, y, ve z koordinatları yoktur ki, uzayda bir cisim YER tutsun! Uzay yoktur. Uzayın olmadığı yerde ise zaten VARLIK yoktur...

Ve bir de istisna var. Adı İsrafil. İsrafilin görevi de Sidreden Levhi Mahfuza kadar olan bölgeyi kavramak. İsrafilin tabanı Sarfiyail adlı bir melek (Sarf etmek, harcamak kökünden), tavanı ise kendisi... Eğer Cebrailin iki yay mesafesini kavradıysak, niçin Sidreden daha yukarı gidemeyeceğini anlayabiliriz. Tekillik sorunu. Cebrail İKİ BOYUTLU (Kağıt tabakası gibi) bir Sidrede yaşamaktadır. Stephen Hawking’in bir kitabında çizdiği gibi iki boyutlu bir resim olarak köpek bir bütündür ama bunun ağız-anüs arası sindirim sistemini çizersen yani ağız-yutak-mide-tüm barsaklar ve son bir boşluk olarak gösterirsek, dikkat ederseniz o kâğıt İKİYE ayrılmış olur. Çünkü iki boyutluda BOŞLUK oluşturmak demek, o kağıdı adeta ikiye yırtmaktır. O zaman köpeğin bir yarısı ile öteki yarısının birbiriyle ilişkisi kopmaktadır. İki ayrı yaratık oluverir. Bu Cebrailin niçin daha yukarı gidemeyeceğini gösteren bir örnekti.

Gelelim İsrafile... Şimdi YATAY İKİ BOYUTLU AŞAĞIDA KALDI. Aşağısı bir günün bin yıl olduğu evren katmanı, bir de DİKEY var, Arş direği olarak ta Arşa çıkan (Bir günün 50 bin yıl olduğu DİKEYLER. Pekiyi yatay ve dikeyi nereden çıkarıyoruz? Çünkü ayette UFUK kelimesi vardı.

7. En yüksek ufuktadır o.

Ve o sidreyi kaplıyordu tek başına... Ufuk=Horizontal olunca elbette bir de vertical (düşey, dikey) denen YÜKSEKLİK gerekiyor. Şimdi bir insan düşünün: Bu üç boyutludur. Eni, boyu yüksekliği vardır. Ama o insanı örneğin kazağının içinden çıkarın. Kazağı da bastırın, kazak İKİ boyutlu oldu. Çünkü artık kalınlık-derinlik-yükseklik kavramı kalktı, sadece eni ve boyu kaldı. İşte bu Cebraildir. Bu kez kazağı SÖKELİM, yani çile ya da yumak olarak sarar gibi TEL TEL söküyoruz... Bir yün ipliği demek TEK BOYUTLU (Sadece boyu var, eni ve yüksekliği yok) olmak demek... İşte sizlere İSRAFİLi anlattım.

İki boyutluda bir gün=365.000 gün ise, bunu bir de 50 bin ile çarparsanız o ipliğin boyu çıkar. Bu kadar hız nasıl oluyor? Gayet basit: Melekler kuşlar gibi zahmet çeke çeke havalanıp uçmuyorlar. Kütleleri takyon olduğundan (yani sıfırdan küçük kütleleri olduğundan) yerçekimine değil Levite (gökçekimi) çekimine tabiiler. Dolayısıyla melekler GÖĞE DÜŞÜYORLAR. Yani zahmetli olan meleğin YERE İNMESİ, YUKARI çıkması çok kolay (balkondan aşağı düşmek gibi).

Bir kayayı (Örneğin 5 tonluk bir kayayı) ama TAKYONDAN bir kayanın varsa (kök içinde eksi 25 ton yani imajiner 5 ton kaya) ittikçe size direnir, yani ittiğiniz için durur. Takyondan bir kayayı (bir meleği vb.) asla engelleyemezsiniz. Onlar inanılmaz kudret sahibidirler (ittikçe DURURLAR anlamında).

5. Kuvvetleri çok müthiş olan belletip öğretti onu ona.

İşte bunun anlamı da TAKYONLARI iterek yerinden oynatamazsınız. Onlar tam tersine itildikçe hızlanacaklarına yavaşlarlar. Öyle yavaşlarlar ki, siz abandıkça dururlar (yani bir melek ile baş edemezsiniz, haberiniz olsun!).

Mahşer meydanının ufuklarına çepeçevre dizilecekler ve duracaklardır orada. Çıkmaya kaçmaya yeltenmeyin, iyice direnirler size... Ve Zebaniler bu halleriyle en büyük direnç sahibidirler. Zebani ile kimse baş edemez, arkadaş falan da olamaz. Cehennemlik biri yalvardıkça (enerji verdikçe) o daha donuk ve duygusuz bir TAŞKALPLİ OLUR (Zebunlar yalakalık sevmez bu yüzden).

Rahman 33. ayette Meleklerin bir fazla boyutu olduğu açıkça anlatılmış. Bizim RUHUMUZ TAKYON, bedenler değil! Bedenimiz madde, nefsimiz enerji ve bilinç boyutumuz takyon. Bir önceki sohbette mıknatıs akıları ve demir tozları örneksemiştim ve Enbiya 104. ayet gereği bir daha BEDENEN YARATILACAĞIMIZI anlatmıştım. Yani bir daha demir tozları BEDEN biçimini alacak... Yeniden bedenlenmiş olacağız. Fakat meleklerin bedeni madde ve enerji değil; İnhtrinsic enerji (sonuşmaz, sonsuz özünlü enerji=NUR)dur. Bizimle AYRI BEDENLERİ VARDIR meleklerin.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül Mekanı | 15 Mart 2002 Cuma
Allah’a Dua | 15 Mart 2002 Cuma
Deccal - Kur’an Harflerindeki Değişiklik | 15 Mart 2002 Cuma
Hadisler | 15 Mart 2002 Cuma
Yahudiler | 15 Mart 2002 Cuma
Kader | 15 Mart 2002 Cuma
Nisa Suresi - Necm Suresi | 15 Mart 2002 Cuma


Yokluğun Yok Edilmesi ve Matematik

17 Mart 2002 Pazar
Yokluğun Yok Edilmesi ve Matematik
1. Mutlak yokluk ya da absolute sıfır evrende yoktur. Olsaydı ne TANRI ne BİZ olurduk... Bu sıfır değil aslında, boşluk (space, blank) da değil... Mutlak yokluk şöyle anlatılır: Çarpanı, böleni, üssü ve paydası sıfır olan bir sayı... Bu ana sayı sıfır ve çarpanı da sıfır, paydası da sıfır O/o ve üssü de... Ama bu sayı yok.. Bu sayı olsaydı mesela BİR sayısı için kullanalım: 0 x 1/0 üssü sıfır... Bu durumda YARATAN olmazdı. Ama yaratan yoksa, biz yaratılanlar nasıl yaratıldık. Biz varız da tanrı mı yok? Bu sayı matematikte tek imkansız sayıdır ve kullanamazsınız. Gelelim ikinci duruma:
2. Mutlak bir vardır ve mutlak bir olduğu için, karşısındaki MUTLAK SIFIR ebediyen yok olmuştur. Yani tanrı vardır ve mutlak birdir. Mutlak bir var ise mutlak sıfır HİÇ yaratılmamıştır .

Mutlak sıfır şudur: Ne tanrı ne biz varız. Sadece mutlak sıfır vardır... Ama durum böyle değil: Biz (ve dolayısıyla yaratanımız) var olduğumuz için MUTLAK SIFIR hiç var olmamıştır.

Ve gelelim diğer statüye: Mutlak sıfırın olmamasını temin eden, mutlak sıfırı iptal eden MUTLAK BİR=Tanrıdır. Tanrı yaratmasa da MUTLAK (Ezeli-ebedi-Daim, Baki, el evvel vel Ahir Muahhar olarak var olduğundan YARATMAYI daha sonraya ertelemiştir. Allahın en büyük ismi lokomotif ismi EL EVVELAdır. Hu! Allahın HİÇ BİR İSMİ YOKTU tek ve mutlak bir iken, onun ismi otomatikman EL EVVELİ idi. Adı Allah da değildi (onu ilah edinen kullarıdır). Rahman-rahim de değildi (olması için yaratması ve merhamet etmesi gerekir). Adı Aliyyül Azim, Mütekebbir vb. de değildi. Bunların olması için BÜYÜKLÜĞÜNÜN bir başka YARATIK ile kıyaslanması gerekir ki bu da şirk olur.

Allahın isimleri yoktu ama kelamı (söylemesi) vardı. Allah kendisiyle konuşur. Şöyle ki: Kendi sorar ve kendine yanıt verir:Tüm insanların ve evrenlerin canı alındığında "Bugün mülk (varlıklar) kimindir? " diye sorar. Onu yanıtlayacak hiçbir kimse olmadığından "Bugün mülk Vahid (mutlak bir) ve Kahhar (yarattıklarına kahreden) ALLAHındır" diye kendini yanıtlar... Bu Kıyamet’te iki Sur arasındaki mutlak şuursuzluk halimizde olacak olan soru-yanıt biçiminde konuşmasıdır.

Pekiyi ya daha önce? Daha önce sadece bir tek şey biliyoruz: Kendisini EL EVVELİ olarak tanımladı... Başka HİÇBİR adı yoktu (ihtiyaç yoktu). Söz söylemesi, kudreti, metaneti, Hayyül Kayyum vb. oluşu sıfattandır yani İSİM değildir, TEK olanın isme ihtiyacı yoktur. Ama TEKin yine bir tek adı olmalıdır: EL EVVELİ. İşte size İsmi Azamı takdim ediyorum Hanifcandaşlar!!!! O isim El Evveladır. Anlamını biliyoruz: Herşeyin en öncesi. Aman İLK ile karıştırmayın (İPTİDA=İLK), ibtidai=ilkel yani primitive demektir.

Allahın yegane ismi Mutlak BİR anlamındaki EL EV VE LAdır. EL=1, EV=Veya, VE=VE, LA=0 bunları yazmış çizmiştik. Yani Allahın isminin dijitalizasyonu şudur (Arapça ters yazıldığı için) 1 ve/veya 0. İşte tüm yaratılış sırrı bu BİNARY cebiri üzerine kuruludur, ikili sistem üzerine... MUTLAK bir var ama karşılığında MUTLAK SIFIR HİÇ YARATILMADIĞINDAN... İkili sistem için üçüncü bir sayı gerekmiştir: İşte onun adı da bildiğimiz sıfırdır. Yani şu bizim "Elde var sıfır" dediğimiz şey mutlak sıfır değildir. FANİ sıfırdır. Çünkü YARATIKTIR. Ve sözlüklerde bile "Sıfır" vardır. Bu sıfırın çarpanı, böleni, üssü, paydası MUTLAK BİRdir. 1 x 0 / 1 üssü bir biçiminde yazılır. "Bir çarpı sıfır demek BİR TANE SIFIR" demektir. BİR TANE (Mutlak bir) sıfır (mutlak olmayan / ğayrül ıtlak), sıfırın görünmeyen çarpanıdır, bölenidir ve üssüdür, üstelik de paydasıdır. İşte ALLAH bu BİR olarak bizleri yaratmayı diledi.

Şimdi gelelim ikili sistemdeki İKİNCİ SAYI olan mutlak olmayan sıfıra... Daha önce yazmıştım ama, bir kez daha tekrar edeyim: Bir elmayı alın ve üçe bölün. Sonra onu birleştirin Yani 0,33333333333333333333333333333333333 x 3 =0,9999999999999999999999999999999999999 olup bunu da TAM SAYI olan BİRden çıkarın. 1,0000000000000000 - 0,999999999999999999999999999999999999 = 0.0000000000000000000000000000000000000000001. Bu sayı SONSUZDA bir demektir. Sonsuzda bir demek, yine bir sayıdır. Ama bu sayıya en yakın tek sayı ise SIFIR’dır. Yani bildiğimiz sıfır aslında SONSUZDA-BİR denen 1/n sayısıdır. Mesela 2 x 2 = 4 değildir. Çünkü her biri birim olarak 0.99999999999999999999999999999 ise bundan dört tanesi 3.9999999999999999999999999999996 eder... Yani sonunda 6 çıkan bir sürü dokuz. İki iki dört eder gibi olmuyor. Zaten dört ile çarpıyorsunuz. O dördün de her birimi (unit) yine 0.99999999999999999999999999999999999999999999999999. Böylece RASYONEL sayılar hiç de Rasyonel (akıllı) olmadığı da ortaya çıkıyor... MUTLAK BİR= tastamam BİRdir... O da bizde yok, sadece Vahid ül Ehad olan Rabbimize aittir.

SADECE ALLAHımız mutlak BİRdir! Bizler ise daha küçük GEÇİCİ birleriz... O da bizde yok, sadece Vahid ül Ehad olan Rabbimize aittir.

Bir ALLAH var idi (Adı EL EVVEL ve sayı sıfatı Ehadün Wahid=MUTLAK BİR) ve MUTLAK SIFIR yoktu... Onun yerine sıfıra en yakın sayılar vardı. "Adı sonsuzda bir" olan sayılar yani sıfırlar sıfır NOKTA ile yazılır. Sonsuz küçük nokta (Kuranda NUN=Kalem suresinin başındaki harfi mukattaa) fizik olarak ESİRdir, yani YOK OLAN ama yine de var olan esirdir.

Nun=Nukta=Nokta ve SIFIR, Kalem=Tek boyut=Uzunluk ya da BİR sayısıdır. Bir doğrudur (yarı doğru ya da doğru parçasıdır) kalem ve bir çizgi /doğru üzerinde SONSUZ TANE nokta vardır. Ayet ne diyor? "NUN (Nokta) ve Kalemin yazdıklarına and olsun”. Ya da şöyle çevirelim: NUN (Sıfır/La) ve Kalem (1 ve EL). Zaten matematik postulatı ne diyor? "Bir doğru üzerinde sonsuz nokta vardır. Ya da bir doğru sonsuz tane koordinat noktasından oluşur”. Ya da boyutsuz (sıfır) noktalardan TEK boyut (Tekillik=BİR ve çizgi oluşur... Nun harfinin sırlarından sadece birine değindim. Daha neler var arkada ama, sırayla...

Çünkü "Ağaçlar yontulup kalem" yapılsa ve denizler mürekkep olsa Allahın SÖZLERİ=KURAN bitmeyeceğinden ve bendeniz de KURAN ile evli olduğumdan KONU bitmez , her sefer yeni veririm, rutin ve tekrara girmem. MERAK ETMEYİN, anlatacaklarıma ömrüm yetmeyecektir, inceldiği yerden kopana kadar Allah yolunda DEVAM...

Ve işte NUNun ikinci bir anlamının da ŞEY yani sonsuzda-bir olan o minik sıfırlar olduğunu artık biliyoruz. O kadar küçük ki: Bir sıfır yazın, bir virgül koyun ve sonra Kıyamet’e kadar sıfırlar yazın, evrenin en uç köşegenine kadar sıfırları yazın ve en sonuna bir (1) deyin... İşte ŞEY budur Kuranda geçen... Yani Esirdir yani sıfırdır ve pratik olarak YOK sayılır...

Ama ESİR aynı zamanda vardır: Çünkü sonsuzda-bir ŞEYlerden sonsuz tane var: Sonsuz çarpı sonsuzda-bir eşittir 0.999999999999999999999999999999999.

Demek ki BİRE en yakın sayı yani BİZLER de böylece olduk. Buna Külli şeyin deniyor. Formülü şöyle: 1/n x n = Külli şeyin. Buna GELECEĞİN MATEMATİĞİNDE (Metamatriks) biz WHOLE-GRAM diyoruz. Yani herbir şeyin matematiği... Kaos teoremleri vb. Şeyler bir araya gelince KÜLLİ ŞEYin yani HERBİR ŞEY oluyor ve tek başına ESİR YOK iken külliyen bir araya gelince ortaya ESİR çıkıyor.

Yani esir ha-vet gibi hem var hem yok. Boşuna arıyorlar Esiri bilim adamları... Sıfırı arıyorlar... Ne zaman bulacaklar? Nome (isim) matematiğine girince... Esir NONE NOME (Nonom)dur. HİÇ BİR ŞEYDİR. Allah ise Mona Nome (Monom)dur. Mono Nome=Mutlak bir (Elif sayısı matematiği: Cantor ve Hilbertin sonsuz ötesi setleri Aleph/Elif noktaları).

Şimdi NASIL yoktan var ediliriz? Ayet diyor ki: "ÖNCE ALLAH ve yanında KÜLLİŞEYin vardı”. Bunu klasik vahhabistlerimiz "Allahın her bir mülkü vardı" diye yutturdular ve tutturdular. Oysa orada MATEMATİK bağırıyordu. Nonom-Monom-Binom-Antinom bir matematik vardı. Nominal idi. Nome=İsim demek (name gibi). Yani okuduğumuz matematikteki örneğin BİNOM açılımları vb. aslında SAYI (number) değil; Nome=İSİM olarak yer alır.

Hatırlayınız: Adem EŞYALARA İSİM koymayı başardığında tüm melekler şaşkındılar. Çünkü NUMARAYLA yani RAKİM denen tek dil ile anılan bir evrende, ikinci bir dil nummer yerine Nome=İSİM geldi... QA F dili... Kehf geometrisi... İşte bu NOME açılımlara bizler HOLOGRAM diyoruz.

Biraz daha derinleşelim: Şey=Sonsuzda-bir yani sıfırlar her birine NEFS denir (Her biri sonsuzda-bir nefsdir) Külli/Global değil, TEK başına davranır nefs... Bir tablonun bir minik atomudur ve kendini BİR ŞEY sanır nefis (Özelleştirilmiş kimliğimiz, özgürlük verilmiş kimliğimiz) ve nefs sadece kendini BİR ŞEY sanır. Bu tablo aslında Külli Şeyindir. Yani tablonun bir atomundan (nefsinden) tüm tabloyu göremezsiniz ama HOLOGRAM teoreminde: Bir tek şeyden TÜM TABLO görünür. Her bir atomun üzerine HOLOGRAFİK HAFIZASI olan bir laser projeksiyonu tutarsanız, o bir atomdan tüm EVREN ortaya çıkar... (Holografik hafıza derken ve beyin kıvrımlarını anlatırken bunu kastetmiştim). Böylece BEBEK bir nefs sanmaktadır kendini ama TÜM İNSANLIĞIN bir parçasıdır. Yani tüm gelmiş geçmiş insanlığın, gelecek olanların, cinlerin, tüm biyosfer canlılarının ve meleklerinin TOPLAM hafızası HOLOGRAFİK olarak doğan bebekte "Aleka Alak ile alakalı" olarak VARDIR.

Alak suresinin bir anlamı da TOPLAM ALABİLMELİ HAFIZAdır. Zaten Kalu Bela’daki RUH =KÜLLİ ŞEYinin ruhu, RUHU KÜLLİ, akıl=Külli Akıl, yani tüm canlıların aklı idi. Sadece Nefs "Tekil" idi ama o da Külli şeyin içinde ÖLDÜRÜLMÜŞTÜ. O Külli Şeyinden ayrılıp da ŞEY olduğunda, kendine eziyet eder.

Arapça bilenleriniz bilir: ŞEY=LA yani bilinmeyen bir şeyin adıdır. Türkçede aynen kullanıyoruz. Aklıma bir ŞEY geldi ya da ismini unuttum şeydi galiba derken, No, Non, None ve Nonome anlamında kullanırız. Çünkü O ŞEY bilinmemektedir. Bir benzeri analojisi bulunması gerekir.

Fiziksiz, ve diğer pozitif bilimler olmadan SALT matematik gerçekten şizoid zeminlerde seyreder. Oysa pozitif bilim demek, "Fiziko-matematik bilimler" demektir. Yani salt matematik beyindeki parasempatik sistem üzerinde baskı kuruyordu, analiz (çözümleme) ve simetri hastalığı yanında “number”a, NOME (name) konmasını gerektiriyor ve bir şizofreni başlıyor. Kişi daldan dala zıplıyor, konuşması hızla ilintisiz konularda seyrediyor. Number (Rakim) ve Nome (Kehf) farkını anlatmam gerekli ki, şizofrenlik anatomisine başka bir pencereden bakmış olalım.

Şimdi salt matematikçisiniz. İyi ama, matematik BİZE niçin öğretilir? Mesela: Kuantum MATEMATİKÇİLERİ (Jordan gibi), kuantum mekanikçileri (Louis de Broglie gibi), kuantum fizikçileri (Niels Bohr ve Albert Einstein gibi) farklı farklı kişilerdir. Daha bitmedi, atom fiziği=atom kimyası aynı zamanda... Çünkü kimyanın yapısı en altta atoma, elektron valanslarına vb. indirgenir. Demek ki nükleer fizikçi aynı zamanda nükleer kimyacıdır diyebiliriz.

Einstein öyleydi ama matematikçi değildi. Minkowski, Henrix gibi MATEMATİKÇİLER onun imdadına yetişiyorlardı. Bir Zeta işlemini bile çözemezdi. Şimdi şunu söylemek istiyorum. Öğretmeni Minkowski salt matematikçiydi. Öğrencisi Einstein ise fizikçi... İkisi de eksiktiler. Jordan onları birleştirdi. Böylece Kehf+Rakim=Kuantum fiziği pörtledi ortaya... Matematik ve fiziko-matematik ayrı ayrı şeylerdir.

ŞEY derken, Şey matematiğe tabidir (Sonsuzda birdir, sıfır ile anlatılır) ama şeylerden oluştulan GEOMETRİK MATRİKSE (Kehf budur) HOLOGRAM olarak bakmalıyız ve burada tek başına BELİRSİZ bir ŞEY. Şey belirsiz artikel olup bunun çoğulu olan aynı harflerden türeyen EŞYA ise belirli artikeldir. Dikkat ediniz: Ayette ADEM, "EŞYAYI" isimlendirmeyi becerdi. "ŞEY"i değil... Adem şunu yaptı: Numerolojik (Rakim) evreni KÜLLİ (Kehf VE EŞYA) olarak genelledi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İnsanın Evrimi | 17 Mart 2002 Pazar
Ben Kur’an’ım | 17 Mart 2002 Pazar
Yahudiler - Araplar | 17 Mart 2002 Pazar


İnsanın Evrimi

17 Mart 2002 Pazar
İnsanın Evrimi
K-V-R =Kürre/Küre, uzayın KIVRILMASI vb., göklerin dürülmesi (TEKVİR), uzay-zamanın eğrilikleri (küre), karadelik kuyusu = Kuvviret. Yani bildiğimiz KIVRIM kelimesinden başka bir şey değil bu...Yeni doğmuş bir bebeğin beyninde KIVRIM yoktur. Öğrendikçe yavaş yavaş başlar... Yani bir erik kadar düzdür. Sonra giderek ceviz içi gibi KIVRIMLAR almaya başlar. Bunun nedeni HOLOGRAFİK hafıza denen ve tıbbın henüz açımsayamadığı bir olay. Aksion, nöron, dandrit vb. bahane... Onlar sadece ARAÇ. Amaç RUHA (bilinç ya da zihinsel boyuta iletmek).

Çocukluk evresi EN UZUN olan varlık da insandır. Neredeyse Üniversiteye kadar sırf öğreniyoruz. Bir o kadar sonra da biriktiriyoruz ve bir o kadar sonra da "Üretiyoruz" yani öğretmen olabiliyoruz. Kuranda bunu 40 yaş olarak vermiştir. Yani 40 yaşına kadar HEP MASUMUZ.

40 yaş ayeti çok önemli, çünkü "Kırk yaşından önce ölenleri bile SABİİ sayıyor” bu ayet.

Ahkaf 15. Biz insana, anne-babasına çok iyi davranmasını önerdik. Annesi onu zahmetle taşıdı, zahmetle doğurdu. Taşınması ve sütten kesilmesi otuz aydır. Nihayet, yiğitlik çağına gelip kırk yıla erdiğinde şöyle der: "Rabbim; beni, bana ve ebeveynime verdiğin nimete şükretmeye, hoşnut olacağın iyi bir iş yapmaya yönelt! Soyum içinde, benim için barışı gerçekleştir. Sana yöneldim ben, sana teslim olanlardanım ben!"

İnsan bir evrim sonucu oluşmamıştır çünkü Dünya’lı değildir. Uzay üstü uzaydan (Firdevs) SÜRGÜN ile gönderilmiştir. İnsan Dünya’lı değildir, Dünya’ya ADAPTE olmuştur. Dünya’ya adapte olmamış yani sürgüne gönderilmemiş ANA ırk da var orada (Huri denen erkek ve kadınlar). Bilim için zaman ileri ve geri akar. YANİ ikisi de bilim için EŞİTTİR. Eğer biz mükemmele gidiyor isek buna evrim denir ve geçmişten geleceğe giden bir ZAMAN OKU vardır ama bunun tersi olan Feynmann Reel zaman oku da tersine, gelecekten geçmişe akmaktadır. O zaman mükemmel olan İLKELLEŞİYOR ve tersine bir evrim çıkıyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yokluğun Yok Edilmesi ve Matematik | 17 Mart 2002 Pazar
Ben Kur’an’ım | 17 Mart 2002 Pazar
Yahudiler - Araplar | 17 Mart 2002 Pazar


Ben Kur’an’ım

17 Mart 2002 Pazar
Ben Kur’an’ım
BEN=KURANım. Duvara asmıştınız beni, idam etmiştiniz beni. Beni 7 kat kefene sarmıştınız, size en uzak yere en yukarılarak asmıştınız beni. Allah "Oku" diye indirmişti beni... Benim canıma okudular, beni antika kabul ettiler... Oku emrini OKUMA SAKIN anlamışlar. Beni muska sandılar, beni şarkıcıların tekstleri, güftesi sandılar... Beni ARAP sandılar. Ben=Boynu bükük bir Kuranım... Ben Kuranım, çünkü "MİSALLERİNİ" anlayanım... Ve sizlere aktaranım. Ben bunun için Kuranım ve Misal (Müteşabih) olmayan Kuran (Muhkem) ise benim EN İYİ ARKADAŞIM. Benim en iyi arkadaşım, SİZİN EN İYİ ARKADAŞINIZ olsun/olmalı/oldu bile...

Kuran yukarılardan sizlerin kabrine aydın arkadaş olarak insin. Evin en yüksek yerine asmayalım onu, elimizin altında, başucu ve başvuru kitabımız olsun o... Yani kısaca SİZLER geldiniz KURANA. "Eğer doğruculardan iseniz, Kurana dayanarak (ilmi) haber verin. Kurana dayanmıyorsa o ilme inanmayın". BİZLER=KURANIZ demek, Hanifiz ne mutlu demek!

Suudi Arabistan’da kadınlar günündeki bir vahşeti o günden beri biliyordum ama bizim medyamız bugün verdi. 15 ölü ve 50 ağır yanık (birinci dereceden) yaralı, hepsi gençkız ve öğrenci. Çarşaf ve peçesiz çıktıkları için yanmaya zorlandılar. İtfaiye kurtarmaya geldi, "Namahrem" olduğu için dayak yedi hem kızlar hem itfaiye erleri... İşte Kuranı BÖYLE OKUYAN DA VAR.

Onlar Kuranı EN YUKARI asarlar, ellerine alamazlar, çünkü abdest şartıyla onu bizden uzaklaştırmışlardır. Tevbe 97 ve Hucurat 14ün ARAPLARI onlar...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yokluğun Yok Edilmesi ve Matematik | 17 Mart 2002 Pazar
İnsanın Evrimi | 17 Mart 2002 Pazar
Yahudiler - Araplar | 17 Mart 2002 Pazar


Yahudiler - Araplar

17 Mart 2002 Pazar
Yahudiler - Araplar
İsrail ve Arapların arasını AÇMAYA en çok ben taraftarım... Dinsizin hakkından imansız gelsin diye... Evet onlar üstelik kardeş çocuğu kuzenler (Beni İsrail ve Beni İsmail). Ve Ortadoğudaki hatta Toroslara kadar olan bir çok ARAP aslında İbranidir, onların KAYIP kabilelerinin çocuklarıdır. Filistinliler yoktur, Arap değildir. Onlar KENANlılardır, İbranidir ve Fenikelidirler... Saf Arap Resulullah döneminde bile yoktu.

Mesela Midyat ahalisi olduğu gibi İbrani Hristiyanlarıdır. Kapalıçarşı kuyumcularının yarısı da onlardır. Süryaniler (Asurlular) değilse de Suriye’lilerin çoğu (Nusayriler hariç, onlar Fatımi devletinden kalan saf Araplardır) da.

Arap yarımdasında sadece 12 kabile Araptır. Gerisi Araplaşmışlardır. Özellikle Önasya (Asuri, Nebati, Geldani vb.) Arap olmayan SAMİlerdir. Sami derken, Semitic ırktan söz ediyorum: Yani İbrahimin İKİ DALI bunlar... İbraniler ile Araplar yani...

Bunlar baştan da birbiriyle evleniyorlardı. Hatta İbrahimin iki eşi Hami Hacer ve Sami Saradır. Hami ırkı Tüm kuzey Afrikayı kapsayan (Tuareg ve Berberiler, Habeşi, Somali, Sudanlılar vb. dahil) Nuhun oğlu HAMdan gelmedir. Ama İslam etkisiyle tamamı ARAPLAŞMIŞLARDIR. Mağribi milletlerinin hiçbiri Arap veya Yahudi değildir. Fakat İbrahimin iki oğlu birlirine evlilik yoluyla karışmışlardır. Yahudi, Araptan kız alınca o melez soy Yahudileşmiş ve tersi olunca da Yahudi kızlarıyla evlenen Arap erkeklerinin melez soyu ise Araplaşmıştır (Kureyş ve Kurayzayı anımsayınız).

Yahudilerin on kabilesi Araplara asimile olmuştur. İki kabile (Amon ve Moab oğulları) ise bugünkü tüm Dünya Yahudileridir. Yahudi Tevratına göre, Lut iki kızıyla ensest yapar ve Amon ve Moab diye iki oğlu olur kızlarından...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yokluğun Yok Edilmesi ve Matematik | 17 Mart 2002 Pazar
İnsanın Evrimi | 17 Mart 2002 Pazar
Ben Kur’an’ım | 17 Mart 2002 Pazar


Tevrat-İncil-Kur’an - Hanif İslam

20 Mart 2002 Çarşamba
Tevrat-İncil-Kur’an - Hanif İslam
Kabbalah çok az bilinen bir kitap aslında... Kriptolojiye ve cifire dayalı, tılsımlara (Talisman) dayalı. Öncelikle kitaplar hakkında biraz not vermeliyim: Tevrat bir kerede BİN CİLT tutarında TABLET olarak ve AHİT SANDIĞI (Tabutüssekine) içinde KORUNARAK indirildi. Yani devasa bir kitap gökten BİR TEK KEREDE indirilmiştir. İncil ise kitap değil HİTAPtır (vahy bir hitaptır, eğer kaleme alınırsa kitap olur). Tevrat bugün rulolarda kalmıştır ve aslında o gerçek Tevratın milyonda biri bile değildir. İncil ise nice yıllar sonra "Hadis" misali , yani akılda kalanlar ve de çoğunlukla uydurularak (Hadis=Uyduruk demek), her kafadan çıkan bir ses gibi yazılmıştır. 400den fazla İncil, sonunda dört resmi, iki de gayrıresmi İncil’le toplam altı kitaba indirilmiştir. Bunlardan birini Papalık kütüphanesi saklıyor. Diğeri Barnabas İncili, ve dördü de bildiğimiz inciller...

İncil doğrudan bir hadistir, tek başına bir Hadis dinidir. Kuran ise öyle değildir. Hanif kitap olarak indirilmiş; sonradan HADİS dinine çevrilmiştir. Yani biz Müslümanların yatacak yeri yok, çılgın ve elim ateş azabına tüm dinlerden daha müstehakız. Çünkü korunmuş ve VAR olan bir kitabı rafa kaldırıp, yerine Hristiyanlarınki gibi hadis getirip koyduk. Hristiyanlar sadece SÖZLÜ söylem olan bir İncili kullanıyorlar. Onların Kuran gibi korunmuş ve tıpatıp bir kitapları yok. Buna rağmen Hristiyan ahlakı çok iyidir. Temizlikte ve dürüstlükte, uygarlık ölçülerinde Allah ahlakına çok yatkınlar.

İşte protest Hristiyanlara örnek: İsveç-Norveç. Bunun karışılığında biz Müslümanlara örnek verelim: Taliban, Suudi, Molla vb. Adı gerekli değil, bu ülkeler işte... 15 gençkızı diri diri yakanların, mezar üstadları Hizbullahların, Siyonist taşeronu Usame Bin Ladinlerin rejimi bu!

İşte PROTEST olduğumuz için bizler HANİF Müslümanlarız... Bizim öteki Müslümanlarla bir ilgimiz yok... Biz onları da seviyoruz ama onlar bizi sevmiyorlar. Dinleri ayrı bizden, kitapları da ayrı... Ama ikimiz de Müslümanız ne çare... Utanarak söylüyorum ikimizin de adı Müslüman, çok gücüme gidiyor, ağırıma gidiyor. Onlar gibi benim de adımın Müslüman olmasında bir isyan var içimde... Hanifim diyerek o seviyesizliğe inmekten kurtuluyorum, daima Hanif Müslümanım diyorum. Sadece MÜSLÜMANIM demek bana zül geliyor. HANİF MÜSLÜMANIM elhamdülillah.

Rûm 30: O halde sen yüzünü bir hanif olarak dine, Allahın insanları üzerine yarattığı fıtrata çevir. Allahın yaratışında değiştirme olmaz. Doğru ve eskimez din işte budur. Fakat insanların çoğu bilmiyor.
Rûm 31: Ona yönelmiş kişiler olarak Ondan korkun. Namazı kılın ve sakın şirke sapanlardan olmayın.
Rûm 32: Onlardan ki, dinlerini parçalayıp fırkalar haline geldiler. Her fırka kendi elindekiyle sevinip övünür.

Ayet şöyle diyor: O halde (yani çözüm olarak) SEN (siz değil, Hanif sayısı çok azdır) yüzünü Hanif dine çevir (arkanı da Müslümanlara dön). Allahın SÜNNETULLAHINDA asla bir değişme olmaz (sen yüzünü Sünnetullaha dön, arkanı da Yezidi Sünnet mezhebine, Rafizi mezheblerine dön). Doğru ve değişmez tek din Hanifliktir.

EVET, duydunuz mu? DOĞRU, KALICI ve KORUNAN TEK DİN, Sünnetullah dini olan HANİFLİKTİR. Diğerleri yıldırım hızıyla bozuldular zaten... Koktular anında... İğrenç koktular. Fakat insanların çoğu bunu bilmiyor (Cumayı kaç kişi TATİL biliyorsa ve zannediyorsa o kadar çoğunluk). O’NA YÖNELİN O’NDAN KORKUN. Namazı kılın (Dosdoğru kılın, Allah ısrar ettiği konularda bilerek yapılan yanlışları bir tokat gibi yüzümüze geri fırlatır. Allah DOSDOĞRU NAMAZ konusunda çok ısrarlıdır). Bu namazda ŞİRK=ŞEYH vb. yoktur. Dini Allaha has kılmışızdır.

DİN HANİF İÇİN VARDIR, HANİF DE ALLAHA KULLUK İÇİN VARDIR. İşte bu durum tek ŞİRK olmayan durumdur. Bunun tersine ÇOĞUNLUK Müslümanlıkta; Müslüman DİN için vardır. Zaten Allah da din için vardır. Allah da kendi dininin ESİRİ olmuştur... İŞTE ŞİRK budur, Hanifcandaşlar. Dini Allaha has kılacaklarına, Allahı dine has kılmışlar. Allah ile istihza ediyorlar. Allah "ücretli ruhban” istemiyor. Bu HARAM iken Allahın rızasını bordro ile değiştiriyorlar... Bilselerdi...

Biz Müslümanız ama Müslümanlık bizden değil! Bizden olan sadece HANİF MÜSLÜMANLIK. Kuran KORUNMUŞ olduğu halde ve 23 yılda indiği halde, en büyük şirk dini kuşkusuz Kuranı kaynak edinmeyen, bordroları daha cazip gelen kimselerin dini olan İslamiyet’tir. Hristiyan hatta Musevi, bir Müslümandan çok daha masumdur. Birinin kitabı bir kerede inmiş ve kaybolmuş, ötekininki kitap değil hitap... Müslümana 23 yılda indirilmiş, korunmuş fakat "OKU"nmamış tek kitap=Kurandır.

Furkan 30: Resul de şöyle der: "Ey Rabbim, benim toplumum, bu Kuranı terk edilmiş halde tuttu".

Şunu yaşadım... Bir ayeti okudum İMAMlardan birine... Verdiği yanıt şu: "Evde hadislere bakarım, ayeti doğruluyorsa, dediğini yaparım" dedi... Hangi hadisin ayeti doğruladığını kim görmüş? Ayet ve Hadisler karşı karşıya getirilmiş en büyük can düşmanlarıdırlar ve ÇOĞUNLUK tarafından hadisler kazanmış, ayetler kaybetmiştir. Kuran kefenlenip, darağacına asılmıştır. Aslında Kitaba en saygı gösterdiğini sanan EN SAYGISIZ topluluk ve dindarlar salt Müslümanlardır. Saygısızdır, ama onu öpüp başına koyarken ŞEKLEN saygı içinde sanırsın. Oysa Kuranın içindekilerin tam tersini yapmaktadır o MÜSLÜMAN... Ve onlar putperesttirler. Ama ortak paydamız aynı: Onlar da Müslüman, biz de Müslümanız... Ne var ki DİNLERİMİZ AP-AYRI.

Kabbalahdan bize inanılmaz derecede bidat girdi. Namaz takkesi, rahibe kıyafeti (türban ve kara çarşaf), recm (insanları taşlayarak öldürme vb.) ve binlerce hadis yalanı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger - Montauk Projesi - Nefs | 20 Mart 2002 Çarşamba
Allah’a Dua Etmek - Cennet | 20 Mart 2002 Çarşamba
Adem - Havva | 20 Mart 2002 Çarşamba
Edoferon - Aspirin | 20 Mart 2002 Çarşamba


Messenger - Montauk Projesi - Nefs

20 Mart 2002 Çarşamba
Messenger - Montauk Projesi - Nefs
Siyonizm bir ekonomik-politik güç olmakla birlikte, 70 + 3 düzeninde parapsikolojik savaşlar vardır. Onların da üç majisyeni var. Bniler... Gerçek majisyenler. Uri Geller gibi (o da işin bir parçası). Üç Sabbatist büyücü tarafından dünya TOPLU hipnoz içinde. Geller doğrudan maddeye ve insan beynine hükmediyor. Copperfield değil, ancak Uri Geller zaman gezmenidir. Daha da ileri giderek, Montauk ve Microsoft aracılığıyla Dünya’dan haberliler. Microsoftun “spyware”leri bu iş için yapılmış...

Montauk etkili bir silah idi. Tek başına JANA var onu durduran. Artık Montauk ve HAARP gibi projelere karşı HANİF projesi var. Tam bir zamanlamaydı. İyi bir zamanlama. Jana Siyonizmin gelmiş geçmiş ve gelecek en büyük PARAZİTİDİR. Kitle hipnozlarını gideren ve insanı tam özgür bırakan yegane kurtarıcılardan biri.

Jana şunu yapıyor: Üç majisyenin Pentagon’unu vuruyor. Dünya dolusu insanın hatta hayvanın yönetmeni olan üç majisyenin merkezi yayınını bozuyor. Yani o sistem artık ON AIR diyemiyor. Yayın dışı kaldı. Buna da “Mistresspassing” zip kodunu verdik. “Mistres”, “bayan mesenger” demek, aynı zamanda “Passanger”=”Yolcu”. “Passing” de bunu anlatıyor. Bir de ortada “Trespass” var: "Girilmez, geçilmez" anlamında. işte o kişi JANAdır. Kodu: “Miss-tresspassing”dir. Lakabı: JANA dArc... Yani bildiğiniz şeyler. O gerçek bir Jean dArcdır. Yani tek başına bir dişi MESSINGdir. Messingden de iyidir ve başlıca ikinci görevi, Montauku berteraf etmektir. Ona bir MIB de dokunamaz, çünkü, bu kez külahlar değişmiştir. MIBin telepatisini evrenin öteki ucundan alır ve tam tersine onları çıldırtacak geri tepmeli “Tachyo-pathic” pulslar verir ki, beyinlerde darbeli matkap etkisi yapıyor ve kurtulmak için tek çare "İntihar" etmektir.

Gellere karşı Jana (Jeanne, Gianne, Janna, Canan ). MIB Janadan korksun. El elden üstündür. Bunlar uçuk kaçık şeyler ama Ha-vetlerde geleceğin tarihinde kayda geçiyor. Yazılması gerekli. Yazılsın. Saklamak yasaklandı. Hafif Müslüman görünmek yasaklandı. Hafifmeşreb Müslümanlarla yani Türkiye ORTALAMASI çoğunluğuna uymak ve ödün vermek bile yasaklandı. Kaldı ki süfyaniler bunlardan ne kadar azgın vahşi yamyamlardır ki siz bilirsiniz.

Kim yasakladı? From Almighty (Ki o Levhi Mahfuzu OKUyan tek evren yaratığı) To Mighty... Yasaklayan bu mekanizma işte. Almighty ile Messiah arasında inanılmaz bir BİRLEŞİKLİK var. Levhi Mahfuz okunuyor. Messiah (gelecekteki) ve Messiah (geçmişteki) İKİ UÇ (KARNEYN) arasında bir KÖPRÜ kuruluyor. İki zaman ucu arasındaki iletişimi SADECE HIZIR deruhte ediyor. Messiah-Mighty-Almighty (Maitrea) üçlüsü de BİZLERİN ÜÇ MAJİSYENİ, 3M yani. M3 de deniyor, Wem-3 de deniyor (WE=3M).

İnsanın mekanizması şöyle: Hem çok güçlü, hem de çok zayıf. Zayıflık şu: Masumiyet. Yani masumluğun doruğu olan SABİİLİK, ya da akil-baliğ (reşit, ergin olmama hali). Tüm hayvanlar ve bitkiler tüm ömürlerinde MASUMDUR. Ve insan da yaklaşık "ilk aşkına kadar" masumdur, sonra masumiyet biter. KULLUK SINAVI başlar...

İnsan ve Cin E=mc2 uyarınca AYNI ŞEYDİR. E=mc2 bize enerji ve maddenin BİRBİRİNE c2 HIZ dahilinde DÖNÜŞEBİLECEKLERİNİ ve ikisinin aynı şey olduğunu söylemektedir. Madde çok yoğun enerji; enerji ise çok seyrek bir maddedir. Enerji ne kadar ÇOK YOĞUN ise (Yani mye secde etmiş E ise), o kadar MASUMDUR varlıklar... Yani insan... Enerjinin MADDEYE böyle yoğunlaşması NEFS denen ara bedene (madde ve enerji bedenlerin birbirine girişimi olan ara-yüz beden) bir etik FREN etkisi yapmaktadır. Yani İNSAN çok daha vekarlı, soğukkanlı ve muhakemesi yüksek, eylemsizlik gücü (sabır) daha hantal ve uzundur. Nefs denen arabeden ise hafifmeşrebdir, serbest kalmış bir enerjidir. Onun doğasında vekar ve sabır yoktur, tam anlamıyla CİNLER gibi ENERJİ uçarılığındadır (bu yüzden nefsimiz ayıplanıyor). Ruhdaki bu soylu vekarlık hali, nefs denen ara-yüzde tam bir RUH HASTALIĞIDIR. O yüzden nefse EZİYET, onu kendi uçarılığına, aklına her eseni yapmasına serbest bırakmaktır. Eğer nefsi MADDE olmaya SECDE’ye zorlarsanız, O da maddeleşir yani ÖLÜR. Bizden istenen de zaten "Nefsimize eziyet etmememizdir ve nefsimizin öldürülmesidir (ölmeden ölünüz sırrı!)”.

Allahımız İblisten (Enerji) Ademe (Madde) secde etmesini (enerjinin çok yoğunlaşarak madde olmasını) emretti. Melekler (c2) buna itaat ettiler ama Şeytan "Ben ateşten yaratıldım! Bir toprak parçasına mı secde edeceğim?" diye isyan etti ve ebediyen bedensiz kaldı. Tam anlamıyla yüksüz ve kitlesiz nötrinoya çevrildi ve sadece vesvese veren bir varlık oluverdi. İşte E (Ateş, Enerji) doğasında bu uçarılık, hafifmeşreplik ve hantal atalet sahibi maddenin eylemsizlik ilkesine HİÇ BAĞLANMAMA hali vardır. Bu da E (Ateş, Cin, Şeytan) grubu yaratıkları çok hırçın yapmaktadır. Yani cinlerin doğasında şunlar NORMALDİR: Psikozlar, nevrozlar, paranoya vb. SIRADAN YAŞAMDIR. Olağan mizaçtır (bizde böyle şeyler tedavi görür).

İnsanda çocukluk evresinde VEKAR ve MASUMİYET HALİ devam eder. Nefs henüz AKLETME ve ÜREME fonksiyon ve motivasyonunu kazanmamıştır. Vücut (Hormonlar) buna henüz adapte olmamıştır. Yani çocuk sadece beslenme ve savunma içgüdülerine sahiptir. Henüz akıl edebilme yeteneğini de kazanamamıştır. Dolayısıyla MASUMDUR ve NEFSİ ÖLÜDÜR! Ancak, Akil-baliğ olduğumuz o gün var ya... İşte NEFS birden serbest kalır. Secde halinde uyuyan NEFS akletme ve üreme içgüdülerini de edinince, AKIL HASTALIĞI ile tanışır! Yani erginlik krizleri doğrudan bir AKIL HASTALIĞI SONDESİDİR. Dışa dönük erkek çocuk (ki tabancayla ve vurdu kırılı oynar) bu yapısına uygun olarak PSİKTOPATLIĞA yönelir. Erkek çocuk birden büyümek istemektedir. Argo konuşmayı benimsemiştir, artık babasını vb değil Che Gueverayı, ya da Mollaları, ya da idollerini TAKLİDE yönelir. Vurdulu kırdılı, sinirli, öfkeli bir şeydir. Asi gençtir! Okuldan kaçan ve ilk cinsel dürtülerin peşinden giden, birden kaslanan vücudunun belden yukarısı AĞIR olduğu için dengesi olmayan, sık sık düşen bir yeni gençtir o!

Kız çocuk ise bunun tersine içe kapalıdır. Biran önce büyümek isteyen erkeğin tersine, "Büyümek istemiyorum!" diye ağlamaktadır. İçe dönüklüğü paranoid ve melankoliktir. Kendini yatak odasına kilitler, ağlar durur. Yani erkek psikopat ve dişi melankolik her ikisi de ortak olarak nevrotiktir. Bunun adı “Büluğ buhranıdır”.

Anlamı şudur: Nefsin İLK serbest kalmasıyla yaşattığı bir AKIL HASTALIĞI DÖNEMİ... Yani erginleşmek akil-baliğ olmak için, sistem bize AKIL HASTALIĞI YAŞATMAKTADIR. Ve bizim masumiyet otomobilimizin yönetimini artık NEFS almıştır. O dilerse masumiyeti ya da tersine günahkarlığı ifa edecektir... Hepimiz bu yoldan geçtik. Bu yoldan geçmezsek AKİL ve BALİĞ olamazdık. Akıllı olabilmek için AKIL HASTALIĞI tattırıldı bize... Tuhaf ama bu böyle işte...

Nefs (ara birim, ara-yüz) SERBEST kalınca, yönetimi ele alıyor. Uçarı ve haşarı, üstelik doğası gereği akıl hastası. Çünkü CİN-ŞEYTAN ile aynı ARA-YÜZÜ kullanıyor. Aynı maddeden yapılmış, strüktür ve dokusu aynı (Levame, Emmare vb.) oldukça şeytanca düşünüyor.

1. Çalışmak yerine ÇALMA ile BESLENMEYİ düşünüyor.
2. Savunmak yerine saldırmak ile tersyüz ediyor meşru içgüdüsünü.
3. Üremek (evlilik kurumu) yerine başkalarının evlilik kurumuna kaçamak yapıyor.

Böylece beslenme-savunma ve üreme üç temel içgüdüyü TERSYÜZ ediyor... Masum değil artık! Allaha kulluk sınavı veriyor, farkında değil! Neyse, bu erginlik krizleri de atlatılıyor. İnsanoğlu nefsine hakim olmayı öğreniyor. Ya da tersi: Zincirden boşanmış gibi bir canavar yetişiyor... Zalim, gaddar ve son derece hain...

Bütün bunları şunun için anlattım. Masum bir Ruh+bedenimiz var -İKEN- NEFS denen bir ARA-YÜZ bizim masumiyet mekanizması olan bedenimizi İŞGAL ediyor. Vücudun direksiyonunu ele alıyor (Devri teslim melekleri, bizleri çocukken korurlar. Kurana göre masumiyet çağında direksiyonumuz bu meleklerin elindedir. Özellikle Yuşa (en küçük çocuk demektir) çağında melekler bizleri korur. Sonra geceyi gündüze devrettikleri gibi, şöför mahallini NEFSE ve ona yoldaş kılınmış özel şeytan ikilisine devrederler. Hesap defteri ilk kez o gün açılıp, muhasebe tutulur).

NEFS ve her insana tahsis edilen özel şeytan, direksiyonu ele alırlar böylece... Yani RUH ve BEDEN İŞGAL EDİLEBİLİR. Bunun için yapılmıştır. Bu işgali şu mekanizmalar gerçekleştirir:

1. HİPNOZ: Hipnozda RUH by-pass ve stand by durumuna geçirilir, Hipnozitör, bedeni işgal eder.
2. Hipnozitörler sadece insan değil CİN de olabilirler ve bunların işgalcilik kiplikleri (Modality ve büyü) bir hipnozitör insandan çok daha güçlüdür. Cinlerle bu nedenle evli olduğunu sananlar vb. oluşur. Tabii tıb erbabına da iş çıkar böylece...
3. HEM İNSAN HEM CİN İŞBİRLİĞİ... (Bni-Bne)

İşte Montauk projesi de böyle bir şeydir. Siyonizmin üç majisyeninin İŞLEVİ BUDUR. Gerçek büyü malzemesi kullanılır (Kabbalahda yer alan tüm ritüel simgeler birer büyüdür). Masonlukda gizli törenlerde bunlar vardır. (Kafatası=Caravella göstererek hipnoz edilirler. Hipnoz olan diz çöker ve itaat eder). Masonluktaki tüm semboller ve ayinler tamamen Tevrat-Kabbalah büyüleridir ve doğrudan bir majisyen (muhtemelen bir Haham) tarafından ilk hipnoz yapılır. Bu arada CİNCİ işgalcilerden (Harut-Marut teknolojisinden) yararlanılır. Artık bir oyun gibi girdiği bu dernekte HİPNOZ altındadır ve bu gerçek hipnozdur. Öyle ki "BELİRLİ KELİME" ya da "SES" ile o kişiyi intihara sürükleyecek kadar büyük bir CİNCİLİK işgali kurulur.

Sabataylar tamamen CİNCİLİK üzerine kurulu bir teknik sahibidirler. Lions klüpleri: Bir çan sesiyle şartlandırılmışlardır (Öğrencilerin okuldan deli gibi boşandığını anımsayınız: Zil çaldı çünkü!). Giysiyle şartlandırılmışlardır (İlkokul Öğrencilerinin katolik rahibi ve haham kıyafeti olan SİYAH önlükleri giymesini, hatta hemşirelerin KEPleri tamamen Rahibe kıyafetidir. Buna bir de beyaz tülbent ve kara çarşafı eklediniz mi, Alın size Müslüman RAHİBELERİMİZ). Böylece giysilerden başlayarak bize özel bir hipnoz uygulanır. Çünkü büyüde materyal büyük rol oynar (tütsü, organik artıklar, tırnak, saç, kirli çamaşır, özel eşya wodooları vb.). Bunların tamamı Kabbalahda (Gabala diye okunuyor) tek tek sayılmıştır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tevrat-İncil-Kur’an - Hanif İslam | 20 Mart 2002 Çarşamba
Allah’a Dua Etmek - Cennet | 20 Mart 2002 Çarşamba
Adem - Havva | 20 Mart 2002 Çarşamba
Edoferon - Aspirin | 20 Mart 2002 Çarşamba


Allah’a Dua Etmek - Cennet

20 Mart 2002 Çarşamba
Allah’a Dua Etmek - Cennet
Allahın en çok sevdiği şey "kapısının" çalınmasıdır. O da dua ile olur. Allah salt namaz kılıp (ekıymetüssalat) ardından kapı çalmayanı (salat) kibirli sayıyor. Bu çok önemli bir sırdır. Lütfen aklınızda tutunuz. “Ekıymetüssalat”, Allaha borcumuzdur. Borç ödüyoruz. Ama kapı çalmak (dua etmek, önce hakeden müminlere, anne-babaya ve son olarak da kendine) dua etmek... İşte bu Allahın çok sevdiği bir şey. YALNIZın kapısını çalıyorsunuz.

Onun kapısının hemen eşiğindeki en mukarrebun kimse ise İBRAHİM atamızdır. Ondan sonra alttaki Cennet’te Resulullah efendimizin Makamını çalıyorsunuz=Makamı Mahmud. Yani ettiğimiz her dua bu iki uçtan geçiyor. Müslümansanız, sadece SELAMda kalıyorsunuz ve Cenneti hak ediyorsunuz. Ama iki kez iman eden ve iki kez SELAM SELAM diyenlerdenseniz Cennet üstü Cennet ile ödülleniyorsunuz.

Ne cehennem ne cennet ne Naim (Sabıkun) BİRBİRİNE asla ve zerrece benzemezler. Üçü ap-ayrı üç SINIFtır. Cennetteki en yüksek makam Mahmuddur. Yani Cehennem’deki zebani, Cennet’teki Huri ve Naimdeki Huri birbirine HİÇ BENZEMEZ.

Resulullahın varacağı Cennet şöyle bildirilmiştir: "Sidretül münteha varılacak olan Cennet buradadır" ayet böyle... İyi de üstünde SABIKUN-Mukarrebun denen yaklaştırılmış ve ikram edilmişlerin bir ÜST-Cenneti var... Oraya İbrahim başta "pek az kişi" gidecek... Ayetler böyle... Ben kafamdan uydurmadım elbette. Ayetleri okusaydılar, Resulullah efendimi ben kadar çok severlerdi. Çünkü benim Kuranımı O mübarek efendim getirdi. Onun ümmeti oldum. Allah ve melekleri resullerine NİÇİN DUA ediyorlar sanıyorsunuz? Hiç düşündünüz mü? Resulullah efendimizin TERFİİSİ için dua ediyoruz biz. Biliyoruz ki "Umulur" deniyor... Dua kapıları HEP AÇIK olduğundan, Resulullahın Makamı Mahmud’unun İbranim-İdris katına çıkmasını candan istiyorum.

Biz Resulullahı tüm diğer Müslümanların toplamından daha çok seviyoruz. Üstelik onların tersine TAPMIYORUZ asla... Şefaati bile Ondan değil ALLAHtan (Eş-Şafi/Şufa) bekliyoruz. Biz Resulullaha da Allahımızın şefaat etmesi için DUA ediyoruz. Allah ve melekleriyle birlikte salatüsselam ediyoruz. Bunu süfyanilere anlatamadık...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tevrat-İncil-Kur’an - Hanif İslam | 20 Mart 2002 Çarşamba
Messenger - Montauk Projesi - Nefs | 20 Mart 2002 Çarşamba
Adem - Havva | 20 Mart 2002 Çarşamba
Edoferon - Aspirin | 20 Mart 2002 Çarşamba


Adem - Havva

20 Mart 2002 Çarşamba
Adem - Havva
Aşk Adem ve Havva kadar eskidir... Ve Havva da kötü kaynana idi. Çünkü kendi doğurdukları ile Huri olan doğumlarda, Hurilere karşı daha az sevgi besliyordu. Çapraz evlilikte, kendi geninden olan çocuklarını el üstünde tutuyor ve bunlarla evlenen diğer Huri tipi kendi çocuklarına da kayınvalide görevi yapıyordu, Oysa aynı batında doğurmuştu, ikisi de evladı sayılırdı. Ama Hurilerin "kaynanası" olmayı istiyordu. Yani bu çok eski bir dert, tarihi bir dert.

Oysa kaynana-kayınpeder, görgülü, bilgili, medeni olsalardı, "Eloğlu-elkızını" da GERÇEKTEN bağırlarına bassalardı, çok iyi olurdu. Unutmayınız ki gelin=(Eve gelen) YETİMDİR artık! (bir anlamda)... Ve yetime kayınvalide-kayınpeder ÇOK yi davranmalı. Yetim ALLAHın ÖZEL olarak korumamızı istediği ÖZEL KULDUR.

Adem-Havva, Aden planetinde yaratılıp, Firdevse geçtiler (lanetli ağaç Firdevstedir). Firdevste Huri yoktu, ikisi vardılar. Huriler Adende kaldılar (İngilizce ve İbranice Eden=Ademin yaratıldığı Cennet). Bunları alt ve üst gibi düşünmemeliyiz. Orada "İmkansız resim" olayı var. Escherin tabloları gibi. Mesela bizde en boy ve yükseklik var. Niye üç? 7 renk, 7 nota var, neden 7? Cennette bunların 7777777777777777777777olduğunu yazmıştım. Aynı mantıkla neden üç boyut? x,y,z, üzerine f, g, i, d, k, ... boyutları da var. Böyle olunca da Cennet’te x=uzunluk, y=metre kare ve z=metreküp üzerine f=(üssü dört) kartezyeni var. Yani sonsuz ötesi MATEMATİKe geldik yine...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tevrat-İncil-Kur’an - Hanif İslam | 20 Mart 2002 Çarşamba
Messenger - Montauk Projesi - Nefs | 20 Mart 2002 Çarşamba
Allah’a Dua Etmek - Cennet | 20 Mart 2002 Çarşamba
Edoferon - Aspirin | 20 Mart 2002 Çarşamba


Edoferon - Aspirin

20 Mart 2002 Çarşamba
Edoferon - Aspirin
Edoferon şudur: Japon mikro teknolojisiyle üretilen ve spirallerinin boyutları birebir DNA spiraline benzeyen ÖZEL BİR HOLAGRAMDIR. Bu mini-hologramı rahmetli Prof. Dr. EDİP BÜYÜKKOCA MATEMATİKSEL olarak bulmuştur. Benim de katkılarımla... Onu Messenger DNA haline getirebiliyoruz. Şu farkla ki enzimler bu manyetik alana dizilen AGCT dizisini parçalayamıyorlar. Yani manyetik alanda dağılma önleniyor. Bu ilaç sadece Japonya’da yapılabiliyor (makro olarak, Japonların magnetik bandlarını vb. anımsayınız). Bu mini magnetik yapay spirallere petrolden üretilmiş ve atom düzeyinde A, G, C, T ile BİREBİR eşitlediğim bir MADDE katalizant olarak yer alıyor. Ağızdan alınan ilaç, hemen tükürük bezlerinde, sağlıklı hücreyi MODEL alıyor. Katalizant petrol yerine AGCT genetik şifresi geçiyor. Vücuda giriyor. Kanserli hücreler onu interferon gibi alıyorlar ama külahlar değişiyor: Kanserli hücre durumuna göre vakti gelince bölünerek çoğalmak istediğinde, Mitoz, Amitoz ve Amilaz bölünmeler için üç tip edoferon yapıyorum. Kanserli gen yerine bunlar kutuplara çekilmiyor. Bir kanserli hücreden iki tane kanserli doğacağına... Tam tersine, bir kanserli hücreden iki tane SAĞLAM hücre doğuyor. Messenger DNA, karşısındaki hasta genleri kendi EŞİNİ yapmaya zorluyor. Böylece bistüri-neşter gerekmeden, CA hastası kendi kendine iyileşiyor. Kutuplara çekildiğinde bu onarımda yönetimi yapay sarmallar ele alıyor. Onlar da ilk (tükürük bezlerindeki pigmentlerden vb.) aldıkları SAĞLAM modeli iletiyorlar. Yani bunun için külahlar değişiyor. Kanserli hücreler ikiye bölünüp ölürken yerine iki sağlam bırakıyor.

Rahmetli Büyükkoca da meslekdaşımdı, ortağımdı ama yine de öğrencim idi. Ona Kuran misallerini tek tek anlattım. Öyle teoriler kurdu ki... (Edoferon da Kurandandır)

Salisilatların aminoları ile ilgili olarak KİRLİAN bedeninde iyileştirici etkileri olduğunu, regülatör olduğunu yazmıştım bir ara... Bu asidin inanılmaz bir PSİKOLOJİK etkisi de var. Aspirin alanın hem sinir elektriği (piyon düzeni), hem de ion düzeni regüle oluyor.

Prozaclar, Diyazepamlar, Largactil, Librium, Haldol/Haloperidol, Melleril/Mellegretil vb. aynrı kategorilerden ilaçlardır. Mesela Haldol alanda ağız yanında, ensede ve histeri biçiminde ayak tabanlarında kasılmalar başlar. Bunu gidermek için verilen Akineton ise bağımlılık yarattığı gibi gözlerin bebeğini küçültüyor ve önemli yan etkileri var. Oysa Aspirin doğrudan sinir sistemi regülatörü olup gut, siyatik, romatizma vb. ye çok iyi geliyor. Prozac türü ürünler, küçük beyine (beyincik) etkili. Anti depresif... Ne alırım , ne tavsiye ederim Allah korusun! Hiçbir ilaç "GEREKMEDİKÇE" alınmamalı.

Yani akıl-sinir-ruh hastalık üçgeninde soyutluk/sanallık var. Beyindeki kitleler vb. dışında hiçbir cerrahi müdahale yapılamıyor. Ortada akılın ya da sinirin ya da ruhun görünmez yaraları iyileştirilmeye çalışılıyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tevrat-İncil-Kur’an - Hanif İslam | 20 Mart 2002 Çarşamba
Messenger - Montauk Projesi - Nefs | 20 Mart 2002 Çarşamba
Allah’a Dua Etmek - Cennet | 20 Mart 2002 Çarşamba
Adem - Havva | 20 Mart 2002 Çarşamba


Messenger, Zaman Gezmenleri, Tarık (UFO) Teknolojisi

24 Mart 2002 Pazar
Messenger, Zaman Gezmenleri, Tarık (UFO) Teknolojisi
Bir kadın, bu beyaz bulutsu ve yarım şal başörtülü. Böyle bir resimden söz etti Jana. Sözde "Venüs UFOsundan inmişmiş, Venüslüymüş falan diye yazmışlar. Venüs Misyonu diye yazmışlar...”. O süslemeler dışında resmin doğru olduğunu söylüyor (Venüslü falan yok, zaman gezmenleri var sadece). Çok önemli 25 inç hattı diye bir effekt yüzünden resmi bulutsu olabilir.

EVET, elhamdülillah bu Jana 25" effect resmi. Bağlanıyorum ve resmi gönderiyorum. Evet bu Jananın "Zamanda geriye sardığındaki" resmi. Yani çok eski, TARIK ile birlikte geldiği dönemdeki resmi. Bu resmin arkasından BEBEK olarak doğacak...

William Meier bir parazit alıcısıdır. Dolayısıyla beyni ve içgüdüleri birbirine girift oluyor. O önemsiz ama çektiği bu resim önemli. Jana: Resim benim diyor, UFOlar ise? (Böyle yazdı... Soru işareti >>> Bunlar nedir diye bana soruyor). Tarıkın tek doğru fotoğrafını daha önce Adamskinin çektiklerinden vermiştik. Böyle UFO olmaz!

Jana PDX dedi. (Felçli olduğu için ben açıyorum, PDX şu: Hatırlarsanız bir ara "Jana tanısın diye" benim 37 yaş ve 57 yaş iki fotoğrafımı Haber Grubu’na koymuştuk... Aynı durum Jana için geçerli. İki resim de onun(muş). Esmer olanı "ŞİMDİKİ" hali.

Huzurunuzda Jana (selam ve selam)... Asked=Platin, Nera=Esmer demekmiş. Şu andaki durumu Nera (sadece naklediyorum). Yılını soruyor? Hangi tarihte çekilmiş olabilir diyor? Bir de alttaki MIB yazısını soruyor... Jana iki resmim arasında 21x2 var diyor. Nera=21 ve Asket=42 diyor Asket yaşında Nera olarak dönecek şu anda Nera (Nera=esmer, Negra=Zenci).

Benim uzun bir hesap yapmam gerekiyor. 1945 doğumluyum. Kitaplardaki resmim 37 yaş fakat ben iki yıl sonra yazdım (Arzdan Arşa serisini). Ben 37 yaşındayken yıl 1982 oluyor, bundan 14 çıkarılacak... Bu resim 1968 yılında çekilmiş ve Meier (Zaten Yahudi ismidir, haham sakalı da bunu doğruluyor) muhtemelen bir MIBdir.

"İki bağ arasındaki zaman savaşının amacını gizlemek için FANTAZİLER uydurmuş belli ki... Ve böylece bir resmin daha sırrı ortaya çıktı. Sağolasın Jana... Sormasaydı bilemeyecektik. Hele benim hiç haberim yoktu. Yani insan yaşadıkça neler öğreniyor. Hergün yeni bir güç oluyor sanki... Şimdi yazacaklarım Haniflere ve daha çok geleceğe...

ZAG (Zamanda Arkaya Gezmenlik), eşya (Tarık) ve kişiyi (Passanger, Messenger) yola çıktığı yaşla orantılı olarak yaşı çarpı 14 olarak geriye, genomlarına en yakın ATA çiftine götürüyor. O kişi mevcut yaşını geriye sıfırlıyor. Sonra FRENAJ bitince doğuyor ve yaşı kadar ileri yaşıyor (14 faktörsüz normal yaşam). Dolayısıyla REEL olarak aslında yaşının iki katı yaşta oluyor. Diyelim ki yaşı 20 çarpı 14 = 280 ama 20 yaşında görünüyor. Yaşını dakik olarak felç günü belirliyor. Bundan sonra bir yirmi yaş daha yaşıyor ve 40 yaşında oluyor (aslında toplam 60 yaşında). Tarık (Servis aracı) o yaşta beliriyor. O da doğmuş oluyor Tarık bir nesne olmasına rağmen "Doğuyor" ya da BİRDEN VAR OLUYOR.

İşte onunla ZİG (Zamanda İleri Gezmenlik) yapabiliyor. Zamanda ileri gidiyor ve ışık hızıyla seyrettiğinden yine 14 faktörüyle "Geleceğe " gidiyor. Ama asla kendi zamanına değil! Yani yola çıktığı zamana gidemiyor. Onun daha ilerisine düşüyor. Çocukları kendinden büyük oluyor, eşi ninesi-dedesi yaşta oluyor (oysa yaşıttılar). Geleceğin geleceğine gitmiş oluyor. Gittiği tarih o kişiye de yabancı...

25 inç efekti şu: Geçmişte Tarık (UFO) birden ortaya çıkıyor. Yani daha önce UFO malzemesi olarak dağılmıştı. Örneğin eğer Bor elementi boraks falan içeriyorsa, o imalat ünitesi toprak altında MADEN olarak geçmişe yolculuk yapıyor. Aynı biçimde İNSAN (gezmen, iki zamanlı) da ANA RAHMİNE bir yolculuk yapıyor. Yani o da bir anlamda anne rahminde "Maden" gibi oluyor. O rahim gibi Tarıkın da bir "Rahmi" var. Tarık, 3 DARK denen ve de suredeki “Omurga-Kaburga” ikilisi gibi Kehf ve Rakim ikilisi içinde saklı bulunuyor.

KEHF bir Rakim’dir. Kehf bir MAĞARAdır. Kehf bir "ZAMAN ÇEKMECESİ"dir. Adleri de saklayan ve "Gelecekteki Kaburga-Omurga" arasındaki RAHİM modülünde 3 asır barındıran fenomendir. Adler Zülkarneynlerden biridir. A tarihi yerine alternatif B tarihi oluştuğunda geçmişteki anne-baba iptal olur. Gelecekten geçmişe gelen için daima GENOMunu taşıyan bir ATA anne-baba vardır. Ama geleceğe nakil olan Adler (Mighty) durumundaki kişiler için "Anne baba" HAZIR yoktur. O kişiler HURİ genomu taşıyan ve normalde doğum yapamayan, ama bu doğumu sadece "Kaburga-Omurga" KEHFi içinde gerçekleştiren özel birileri mutlaka ve çok az sayıda bulunur. Meryem gibi "Ana Kraliçe"dir... Meryemin geçmişte "Fahişe" diye suçlanması gibi; Gelecekte de "Belkıs"lar çocuk yapamaz, çünkü Android’dir, Cyborgdur diye iftiralar olacaktır (oldu). Aynı durum, Süleyman ile Saba Kraliçesi arasında da gerçekleşmişti. Kuran içindeki paranormaller, peryodik olarak aynen bir daha yinelenir. (Türkler için 899, 1299, 1699 ve ileride 2099u hatırlayınız. Ya da Lincoln ile J.F. Kennedy benzerliklerini anımsayınız). Salomenin dansı, Belkısın Süleyman önündeki dansı ve Dancing Queenin dansı...).

Yazmam gerekenler var:

Kuranda İKİLİ SİSTEM vardır, GIT, input-output (I/O), 1 ve 0, Kehf ve Rakim, Nun ve Kalem vb. Artı ve eksi, dişi ve erkek, Hunnes ve Künnes, Yin-Yang, Perçem (Kahkül) ve Topuk. Perçemin diğer adı boynuz (KARN/Corn= Boynuz baştan da yukarıdadır (geyik gibi düşünün). Topuk ise DEHR diye geçer Kuranda (Bu ikinci anlam) Dehr=Antipod. Yani Kuzey Kutbu’ndaki bir fok ile Güney Kutbu’ndaki fokun ayaklarının birbirine değmesi (Dünya’yı aradan çekip alırsanız, ayakucu (antipod) olarak OKLAR birbirine zıt durur (Bunları Jana istediği için yazıyorum, konuyla bağlantılı). Yani Topuk=Spinler ama ZIT spinler (Kuran misalleri ve ayrıntıları uyarınca), Exclusion ilkesi uyarınca... Ve tüm bu ÇİFTLERE türlü adlar verilir: Stereo mesela, ya da Duality. Tez-Antitez Dalgacık-Parçacık belirsizliği (Schrödinger kedisi), Hidden Variables=Gizli değişkenler. Polarize çiftlerin şaşırtılamaması Alfa ışınlarının kurşun kaptan dışarı ışıması (çok nadir olarak BİR kere oluşur). Kurşun kaptan dışarı çıkar. Zaten ölüm de budur. Biz BİR KEZ dışarı (üst uzaya) çıkarız ve ölmüş oluruz. Ve daha nice nice çiftler...

Bunlara Dİ öneki ya da Bİ öneki geliyor, ya da anti madde ya da antinom ya da anti Hologram gibi Anti eki geliyor. Bi (Bikini=İki parça) gibi Dİ (Dial, Duall gibi) yine ikili sistem demek. Bir başka önek RE (Rewrite) gibi ama İKİ KEZ olunca yine bineer özelliğe sahiptir. (Binary cebire bakınız). Bütün bu İKİLEMELER Sankritçe GİD diye yazılır (Bizdeki biçimiyle GIT) ve Dİ-GİT=Kehf ve Rakim ikili Sayısalı Gelecekteki biçimiyle Dİ-GİT-ALL (Herşey çifttir ilkesi) (Digital ayrı Digitall ayrı).

Herşey sayıdır (Rakim) sayılar iki tanedir (Al ve LA) Her digitAll sayının mutlaka bir HOLOGRAMI (KEHF=Cave) vardır. Bu ruhun, meleklerin vb. her nesnenin biçimidir, ister somut (aktüel, afaki) ister soyut (virtual-enfusi) her şey xyz koordinatları ve Xj,Yj,Zj soyut koordinatları uzayı ve bunların BİLEŞKESİ olan “mirror” (osmos bölgesi, tünel bölgesi, birbirinin uzantısı olma ya da ödeme-dengeleme bölgesi, SERP ve EPR hemzemin geçitleri), yani 7 Mesani... (İç uzay, şahdamarının içi, Superstringlerin tünel-içi, Quantum teoreminin TÜNELLEME süreci vb.).

Rakim denen matematiğin ortaya koyduğu hologeometri ise ÇİFT MAĞARA biçimindedir. Bu iki mağara birbirine BOĞAZLAŞIR (Berzah’da değer) ve dolayısıyla iki tane boynuz (Corn) kum saati gibi birbiriyle birleşir (Karadelik tekilliklerinin değdiği iki uzayı da boynuz biçiminde burması, KUM SAATİ). Her kehf tüm mikro ve makro sistemlerde daima ÇİFTTİR. Örneğin eğer elektronların atomlardaki ORBİT modellerine bakarsanız, kimi orbitalin olasılık aralığı bir halkanın (tekillik) üzerinde zıt duran iki gülle gibidir. Kimi orbital de secde etmiştir. Gövdeyi ve başı görürsünüz, vb. Mikro ve makro sistemlerde bu KARNEYN vardır. Çift karn çift zıt spin oku, çift zaman oku vb. ve Kehf ile Rakimin (Geomatrix ile Metamatriss) yani (Zül) Karneynin sırrı da budur. Mehdi ve Mesihin "ANNELERİ" ile birlikte sırları budur.

Mesih ve Mehdi ÇİFT zamanlıdır. Kurandaki Zülkarneyn sadece BİR TANESİdir. Bir orbitte YECÜC-MECÜC izdüşümlü “trapping evreni”, diğerinde bildiğimiz evren. İki evren arasında 25 inç UZAKLIK vardır. Ve bu iki metre içinde 300 yıl vardır. Nesneler birbirine 25 inç yakındır (Rakim) ama 300 yıl UZAKTIR Eğer bu mesafe alınsaydı neler olurdu bir bakalım!

25 inch, yani 63,5 cm. İşte bu İKİ KARNın (Zamanın 300 yılı bulan iki ucunun) arasındaki mesafe! Bakalım bu mesafede neler oluyor? Bir UFO buluyorsunuz (İyi ama bir ufo nasıl bulunur?). Bir ufo YAŞI gereği VAR OLUR birden ortaya çıkar! Çıkar ama, YOLCUSUNU da alması gerekir! Yolcular ise YAŞIT değildir. Mesela 20 yaşındaki ile 21 yaşındaki arasında geçmişe geldiklerinde 14 yaş oynar yani BİR yıl yerine biri 34 diğeri 20 yaşında olur. 22 yaşındaki için ise 48 yaş olur... 3 yaş için 62 yaş olur. Akrandılar halbuki, bir iki yaş fark vardı aralarında üçü de aynı akademide okuyorlardı. Şimdi biri dede ya da nine (62 yaş), ötekisi baba ya da anne (48 yaş), en genci ise 20 yaş (Torun) oluverdi (Ah şu 14 Factorun gözü körolsun!)... Dolayısıyla bir UFO önce 62 yaşa göre VAR OLUR. Bu ÇIKIŞ UCUDUR (Zamanda en geri uç=Zülkarneynin EN GEÇMİŞ KUTBU), varış ucu ise en gencin yaşıdır (20 yaşındaki) 62 yani en büyük FELÇ geçirir.

Kurandaki NÜZUL ayetlerinin sırlarından biri: VAHYde her RESUL mefluç=felçli olur. Yani İNME iner ve VAHY de beraberinde iner İNME (felç) inmezse VAHY de inmez. Vahy sadece FELÇ ederek iner. Onun için RESUL’lerin işi çok zordur. Geçici felç geçirirler, böylece ayetler iner. Beynin ÖTEKİ yarım küresinden (Parasempatik sistem=ARŞ) diğerine (Sempatik sistem=ARZ) İNER...

Uyku/Rüya bile bir FELÇTİR siz uykudasınızdır, bir bakıma VÜCUDUNUZU KULLANAMAZSINIZ. Ama VAHY (Rüyayı) görürsünüz. Yatağınız soğumadan nerelere gidersiniz nerelere... Geçmişe... geleceğe ("Ben bu anı sanki yaşadım” dedirten de je vulara)...

UFO var oluyor orada... İyi de bunu nasıl SAKLAYACAKSINIZ? Çok kolay: Zaten doğasında saniyede 36 resim geçecek biçimde titreşmek var ve bunu 400 kareye kadar artırabilirsiniz. Göz denen kamera ise 24 resmi arka arkaya getirir ve HAREKETİ görür, izler Ama bundan fazla KARE sayısı görünmez... (Şu göz perdesi nedir ki?) Elinize bir kalem alınız ve giderek hızla ileri geri sallayınız. FLUlaşacak... İZDÜŞÜMÜ görünecek Netliği itecek netliği kaybolacak... Şimdi o kaleme öyle bir hız verin ki HİÇ GÖREMEZ olun. Kalem var ama siz görmüyorsunuz... Bir UFOyu yanıbaşınızdaki arsaya bile saklarsınız ve kimse (kediler dışında) göremez. Ve kimse de o 70 cm. yukarıdaki bordasına zıplamazsa, ona dokunamaz. O öyle hızlı titreşmektedir ve frekansı öylesine girgindir ki içinden geçersiniz (kurşun içinizden geçiyor ya bunun tersi) ama ruhen hissedersiniz: Bir sıcaklık yakalar enseniz (Omurilik soğanı). Enseniz kaşınır sanki, bir sıcaklık vardır orada sanki... Ensenizde bir göz vardır sanki... RUHEN hissedersiniz, hiçbir şekilde göremezsiniz.

Allahın cezası cinler de aynı yöntemle göz perdemiz dışında kalıyorlar. İçimizden geçerler ve/veya biz onların içinden geçeriz. Ama bir SICAKLIK? İlla ki o var... O sıcaklıktan başka şansımız da yok... Eğer o sıcaklık vücuda yerleşik olarak girerse, YEL alırsınız (romatizmal). Dişinize inanılmaz bir yel ağrısı oturur. Bu soğuk ve sıcağın farkıdır. Geleceğin tıbbında, cinlerin bu neurotic aşırı sıcak-aşırı soğuk farklarından oluşan siyatik gibi ağrılara (ki sinirseldir) CİN YELİNE karşı ilaç bulunacak. Sinirsel tüm ağrılarda ve hatta sinir ucu iltihabında ve benzeri enfeksiyonlarda illa ki CİN denen enerji parmağı var. (Hans demedi demeyin, ben şimdiden söyledim)...

70 cm. de neler olur? Biz o konuya dönelim! Bir UFOyu titreştirerek belirsizlik ilkesi değiştirgeç sayılarına (p ve q delta gibi) dönüştürebilirsiniz. Bir UFO bu durumda dev hatta devasa bir ELEKTRON gibi olur. Yani bir olasılık aralığı vardır. BULUTSU (Flu) görünür (Çanakkaledeki kayıp İngiliz alayını içine alan yuvarlak ve alçak bulut sadece bir TARIK’tır). Onun içindeki kişiler de bulutsu görünür (Platin ve Esmer Janaya dikkatle bakınız, NET değil!) ve görünürlük frekansına inen UFOlara bakınız: Turuncu yeşil ışık izleri vardır (Spekturm renkleridir, bunlar motor ya da ışık-ampul fonksiyonları değildir). Çünkü morötesi titreşimden giderek YEŞİLe ve sonra netleştiği anda TURUNCAYA dönmektedir, elektromagnetik SPEKTRKUM (Tayf, Newton prizmasını anımsayınız. Daha iyi bir örnek olarak, bir CDnin etiketsiz yüzünü ışığa tutun ve bakın, renkleri göreceksiniz).

Tarıkların ışıkları yoktur. Tarıkların bir tek ışığı vardır: O da kendine parlayan ışığıdır. Başka kimse onu göremez... (Tarık Suresi’ni anımsayınız) Tarık=Kendine ışıyan demektir. BAŞKASINA ışırsa TARIK olamaz, çünkü uzay üstü uzayda (tek Semada ) değildir, bizimledir o zaman... Bizimle olanı biz de görürüz herhalde... Ama bizim GÖKLERİMİZDE değil; GÖKte ise göremeyiz. Evrenle ışık aracılığıyla heberleşiriz, ışık gelmezse KARANLIK olur (adı boşuna karadelik değil, ışığı yutan anlamında). Karanlık ise ÜÇtür:

1. Evrenin karanlığı (Bildiğimiz uzay).
2. Karadelik olay ufku (Bunun içinde karadelik saklıdır ASLA göremezsiniz!).
3. Akdelik (Karadelik arkasındaki öteki bilinmeyen bölge.

Karadelik yutar, ama AKDELİK ÜFLER!!!! Yani ruh üflenir ve siz ÜÇ karanlıktan annenin akdeliğinden doğarsınız. 3 Karanlık biliyorsunuz ki AYETTİR Allah bizi bir yaratılıştan ötekine geçirmektedir=Tek (Kalil ruh) boyuttan, iki boyutluya (alak) ve sonra da gürbüz bir bebeğe doğru bizi evrimleştirerek, üç karanlıktan bir ruh BEDEN KAZANARAK çıkar. (Karanlık=Kozadır diğer anlamı)... Bir diğeri de karadelik olay ufkudur (Karapeçe arkası). Nasıl olsa beni anladığınızı bilerek konuyu derinleştirmiyorum (kitaplarıma bunları yazmıştım).

Jananın resmi NEDEN,

1. FLU (Net değil, bulutsu gibi) ve
2. Neden Jananın iki resmi var (Önceki 23 yaş ve sonraki (yola çıkacağı yaş) iki ayrı resmi var... İpucu: Karn+eyn=İki zamanlı ya da iki boynuzlu (Corn Hole) demek...) .

Kuran bildiğiniz gibi detay kitabı, ben burada iki yıllık detay da çıkarırım. Önemli olan ben değilim, KURANın inanılmaz kapasitesi: “Denizler mürekkep olsa, tüm ağaçlar yontulup kalem yapılsa , yine de ALLAHın sözleri (Kuranı) BİTMEZ".

Jananın resmini bir elektron gibi düşünün. Yani BULUTSU... İndeterminizm ilkesine göre, belirtici noktalarının YERİ, ZAMANI ve HIZINI aynı anda belirlenemez! Onu bir OLASILIK (probability) aralığı halinde gösterebiliriz. Elektron bunun dışında değildir. Bu olasılık zarfının içinde bir yerdedir. Yani NEFSİNİN sınırları vardır. O bulutun dışına çıkamaz! Biz de öyle değil miyiz? Kirlian beden ışımamız, örneğin parmağımızda ya da tüm çepeçevre vücudumuzda bir saçak tabakası (aura ışıması) biçiminde sanki TEL ÖRGÜ örmüştür. Sınır-hudut çizmiştir. İşte NEFSİMİZ BUDUR. Bu olasılık bulutu nefsimizdir. Bunun dışındaki bir şey bizi etkilemez. Ama içine giren bir şey (Kurşun vb.) bizi yere devirir. Elektron ATOMUN NEFSİdir. Fludur, NET değildir. Jananın fotoğrafı da öyle... Bu olasılık bulutu içinde (Nefs) elektronun yerini (coğrafyasını) ve zamanını (tarihini) belirleyemezsiniz. Ve de hızını... Bu üçünün aynı anda belirlenemesine BELİRSİZLİK İLKESİ (Heisenberge bakınız) deniyor.

Jananın coğrafyasını belirleyelim: Bu Dünya, şu karşı bahçe. Ama bu kez tarihini (Jananın yaşını) belirleyemezsiniz. Coğrafyayı belirlediğinizde tarihin İKİ UCU (Karneyn) oluşur. Hızı ışık hızına yükseltirseniz. O zaman İKİ adet JANA fotoğrafını YANYANA ve BULUTSU olara görürsünüz. Genç Jana (Esmer=Nera) ve Sarışın Jana... Bu sonuncusu yaşlıdır, ikisi yanyanadır, çünkü İKİ UÇ (karn+eyn) yani iki tarih (genç ve yaşlı) BİR TEK coğrafyada (aynı yerde, mesela şu anda sizin odanızda) bir araya gelir. Tek coğrafya gösterirseniz, iki tarih (Karn) ucu ortaya çıkar. Ve o kişiyi en az İKİ resim halinde görürsünüz. İki resim yanyana. İkisi de kendisi aynı yerde (lokalize coğrafya) ama iki ayrı ZAMANDA (Genç platin ve yaşlı Nera, Jana).

Kitaplarıma yazmıştım: Süper uzayda cenin-bebeklikten ta ölüm yaşımıza kadar tüm an be an (her anda) görüntülerimizi, mesela filme çekseydik, bu filmleri üst üste koysaydık, görecektik ki genç, orta ve yaşlı her yılın fotoğrafından oluşan üsüste binmiş ve netliği olmayan pek anlaşılmayan bir resim çıkardı. Bu resim de değil, OLASILIK BULUTU olurdu. Ama bu resimlerin baştan birini (Asket) ve sondan birini (Nera) iskambil kartı gibi çekip alsaydınız. Ya da tam doğrusuyla, BAŞ VE SON birleşseydi, bu birleşme noktasındaki iki resim BİR ARAYA gelirdi. Genç ve yaşlı iki tane Jana... (Fotoğrafın sırrı budur).

AYNI coğrafyada lokalize olduklarından iki ayrı tarih görüntüsü YANYANA gelmiştir. Yine kitaplarımdan anımsayacaksınız. Halka biçimindeki bir dönen karadelikte, ekvator düzleminde dönme yönünde düz gidip de geri dönen birisi YOLA ÇIKMAKTA olan KENDİSİNE rastlayacaktı. İşte DÖNEN ASKET, yola çıkmaya hazırlanan ise NERA olan JANA idi. Zamanda arkaya gezmenlik (ZAG) zaten böyle bir mekanizmadır. Hele araya bir yaşa karşı 14 yaş girince, yaş farkı da üç-beş olunca, YAŞLI olan (üç yaş yaşlı) diğerine 42 yıl fark atacağından birbirlerini gelecekte YAŞIT akran olarak tanıyanların, zamanda geriye gitmeleriyle "yaşlılık" halleri yüzünden birbirlerini tanımama ihtimaline karşılık, daima ÇİFT resim konmalıdır (ki genç olan tanısın ve MIB tuzağına düşmesin).

İşte çift resmin sırrı buydu! Pekiyi iki Jana arasında neler oldu bitti? Jana şimdi 22 yaşında (23den gün alıyor), Jana ileride 44 yaşına gelecek UFOsu birden belirecek yanıbaşında... Ve ufo 70 cm yukarıda durmaktadır. Jana yukarı çıkacak, çıktığı anda neler olacak bilmek istemezsiniz! 70 cm yukarısı AYNI coğrafyada (şu karşı arsada) 300 yıl sonrasıdır. 70 cm. yukarıya "Hooop" dediği anda. Tam o anda... Çoluk, çocuğu, tüm sevdikleri, bu çağdaki anne-baba takımı (ikinci takım ebeveyn) geride bıraktığı herkes birden MEZARA girecek, yani 70 cm hopladığınızda geride bıraktığınız iki yaşındaki çocuğunuz 302 yaşına gelmiş olacak (yani anında iskelete dönecek). Bir saniyede 300 yıl... Ve siz aynı arsada orada VARSINIZ. (UFO kendi çevresinde ışık hızıyla dönmekte olduğundan, kalkıp uzaya aya gitmeniz, lineer yolculuk yapmanız gerekmiyor. Zülkarneynin tuttuğu SEBEP=YOL da budur. Doğudan batıya, batıdan doğuya dönen iki coğrafya (zıt spin, Cosmos ve Chaos) ve ortada spinsiz evren (Osmos) yani Yecüc-Mecüc dünyası. Ve bu da iki zamanlı/iki boynuzlu Zülkarneynin Kuran’da anlatılan "BİR SEBEP=YOL tuttu" anlatımının ta kendisi...

Fotoğrafların çekildiği tarih: Şöyle söyleyeyim, Jana 44 yaşına gelecek (2023-4 gibi) bir UFO belirecek 70 cm yukarı zıplayacak. Uzay-zamanda üç yüzyıl katedecek. Ve Jana, 70 cm. yukarıda 44 değil 22 yaşında olacak. Yeniden ve üçüncü kez 22 yaşında olacak. Kolay olsun diye 20 diyorum, 20 yaşındaki bir Jana zamanda geriye yolculuğa çıktığında yirmi yaş geriye gidecek. Çünkü sıfır yaşa dönmesi gerekiyor ki omurga-kaburgadan doğsun (Kehfte 300 yıl bekliyor) Ama bu kendisine 8 saat gibi geliyor (Kehf ehli de sekiz saat kadar mağarada uyuya kalmışlardı).

Cak-cek demek geleCEK zaman demek... Ben de bunu yapıyorum... İşte biz henüz gerçekleşmemiş, ama ileride olaCAK, vukubulaCAK şeylere “HA-VET” diyoruz. çünkü olaCAK (EVET) ama şimdi henüz olmadı (HAYIR). İkisi birden “Schrodingerin Kedisi” gibi “HA-VET” oluyor... Böyle kavramaya çalışalım.

Mesela 2063 yılında Bir ABD başkanı suikaste uğrayıp öleCEK, onun katilini de başka biri öldüreCEK aralarında inanılmaz BENZERLİKLER olaCAK. Tarih yeniden tekerrür edeCEK. Abraham Lincolna deseler di ki: "Senden yüz yıl sonra bir ABD başkanı daha aynı biçimde ve 41 benzerlikte öldürüleCEK” buna herhalde Lincoln kahkahalar atardı ve bunu kendisine söyleyene de "Sen falcı mısın" diye alay edebilirdi.

Zamanda geriye gelen bir zaman yolcusu (20 yaş örneğinde) tam ÜÇ kere 20 yaş pastası kesecek... Çünkü zamanda geriye giderken bir 20 yaş siliniyor. Sonra siz doğup 20 yaşına geliyorsunuz. Felç geçirip bir 20 yaş daha yaşıyorsunuz (40 yaşındasınız) ve 70 cm. yukarı hopladığınızda 40-20=20 yaşında oluyorsunuz. Çünkü zamanda geriye gitmek demek YOLA ÇIKMADAN AMACA ULAŞMAK DEMEK. Zaman enerjisi harcanmıştı sizin için... Bu enerji zamanda geriye gittiğinizde harcanmamış, yeniden dolu pil (batarya) gibi yüklü oluyor. İşte bu durum "Yola çıkmadan amacınıza ulaşmak" babından bir zaman zelzelesi oluşturuyor ve 40 yaşında iken 20 yaşında bir genç (yola çıktığınız tarihe geri dönüyorsunuz) oluyor. Böylece 20-20+20+20-20 diye bir tuhaf şey doğuyor. Gittiğinizde yeniden 20 yaşındasınız. Ondan sonra kalan hayatınız kaç yaş ise onu yaşayacaksınız.

Bu arada kötü haberler var: Yirmi yaşında bir eşiniz vardı siz de 20 yaşında idiniz. Siz geri döndünüz yine 20 yaşındasınız Ama eşiniz 60 yaşında... Oysa yaşıttınız! Düşünün 20 yaşta gidiyor yine 20 yaşında dönüyorsunuz arası bir tek gün olsun, o bir tek günde eşiniz 40 yaş yaşlanıyor... Akıllara ziyan... Yani kendi çağınıza dönemiyorsunuz. Kendi çağınızın 40 yıl sonrasına düşüyorsunuz. 40 yıl bir KAYIP var. Teknik daha ilerlemiş ve siz yabancı kalmışsınız...

Bir tek UFO (Mesela 1953-64-75-86-97-2008 gibi yıllar içinde görünecek (görünüyor zaten), AMA TEK BİR UFO (Tarık) bu zamanda hızla bu yılları katetiğinden, sen onu AYRI AYRI ufolar sanıyorsun. Oysa aynı UFO ve sen bunu örneğin her yıl görünce (senin geleceğine hızlanıp geçiyor, gelecekte de sen, ertesi yıl ve sonraki yıl AYNI UFOyu görüyorsun, fakat herbirini ayrı ayrı sanıyorsun, oysa bir tek TARIK tek araç yani... Yılları verdiğim tarihten 14 yıl geri giderek bulabilirsiniz. Ben 1980lerden 14 saydım siz 28 sayabilirsiniz. Bunu çıkarırsan verdiğin tarihler oluşuyor. Mesela ilk tarih (en eskisi) Norbert Wiener diye bir Zigzag’çı... Ondan önceki (Her yaşa 14) Kozyrev, Gudrjieff, Tesla, Borges, vb.

Derken Janadan yeni mesaj... Rahatsızlanmış, izin istiyor. Selamlar söylendi (ilaç alma saatiymiş). 2G dedi (Greetings) ve Jana 3 Dark Montauk=Mina Tau(Dağ) K(Taşlandı) diyor, anlayana...

Milyonlarca yıllık insanlık tarihinde İLK KEZ bunlar yazılıyor ve ilk kez burada yalnızca size yazılıyor. Hanif+can+daş+larıma... Evrenin sırları yetmez... Kuran sonsuz sayıda evreni içinde barındırır. Sizlere sonsuz sayıda evrenlerin sırları Yani KURAN anlatılıyor. Hepsini kapsayan, tümüne şamil KURAN... İşte ben o Kuranım. Mighty dinliyor, Danseden Kraliçe dinliyor ve HANİFLİK limitleri evrenleri aşıyor. Allahın Arşına taşıyor... Arşa Mirac ettirir bilim. İlim=Kuranın bir diğer ismi (ayete bakınız). İlim kupkuru olmayınca yeni bir adı var: Hikmet... İşte Kuran denen ilim ve hikmet size, ayağınıza geliyor... Evlere servis, Allahın adının anıldığı (Nur-36) evlere esenlik...

Bunlar GELECEĞE MESAJ. Bugüne de yazıyorum kuşkusuz ama gelecekte "Alfabe bekleyen" öğrenciler var. Öğretmen bekleyenler var. TARİH okuyup bundan zevk alanlar var. Geleceğin TARİHİ bugünün geleceğidir ki, bugün ise geleceğin tarihidir.

Okuyor bu İLKİ, Mighty "Wow" diyor Mesih okuyor "Waw" diyor. Üçüncü M okuyor ve “VAY” diyor... Aç ve obur, iştahı dinmez Cehennem ise "Weyl" diyor, yazık bana diyor tüm insanları istiyordum, perçeminden ve topuğundan yakalayamadıklarım var, boyunduruk geçiremediklerim (davetime gelmeyenler) var diyor Cehennem bizim muhatabımız değil; biz Cehennem’den değil ALLAHtan korkarız! Cehennem bize vız gelir tırıs gider. Cehennem bize "Sirkteki ateş yutan sihirbaz” kadar vız gelir... Biz İbrahim milletiyiz! Allah bize VAAD etti: "Ey ateş, İbrahime SERİN ve SELAMETLİ OL" dedi... HANİFe Cehennem vız gelir! Cennet de vız gelir! "Bana seni gerek seni!" işte Hanife bu reçete iyi gelir... Hanif dediğin Sabıkunun Naim aleminde kendine yuva edinir... İbrahime selam ve selam demek için Allah Cemaline mukarrebun olmak için... Cehennem sen kork HANİFLERDEN Şimdi iki rekat namaz kılarım, mutlaka ağlarım ve iki damla gözyaşım düşer. Sen de sönersin. Seninle dalga geçerim ben ey Cehennem kusura bakma sen benim vuslatım değilsin, benim vuslatım Allahımdır, en yakını, en yakîn Cemali...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ay Kolonisi | 24 Mart 2002 Pazar


Ay Kolonisi

24 Mart 2002 Pazar
Ay Kolonisi
Gelecekte KLONİLER çok. Ay (Luna) Lunaris, uydu devlet ve orada Luna Park bile var, adına yakışır biçimde... Gerçek ilk Lunapark 2031 yılında açılacaktır. Daha öncekiler sadece askeri ve ticari amaçlı, azıcık da pahalı turizm... Çünkü henüz W E M B yok... Devletlerin kısır çekişme ve rekabeti var. EŞİT eşgüdümlü müsavatçı bir elbirliği, işbirliği yok İMECE yok. Yarış var... Ama gelecek güzel gelecek bizlere...

Ay’da, geçmişte bir YAŞAM BİÇİMİ yok... Şimdi ise ayda bir takım bakteriler var ama yerlisi değil! Armstrong ve Aldrinden başlayarak, bir takım ilkel ufonotlar oraya gaitalarını yaptılar. Gaitalarında ise bakteri vardı bolca... Kimi orada yaşıyor (demir yiyen ve oksijenden zehirlenen bakteri türleri de var gaitamızda) .

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger, Zaman Gezmenleri, Tarık (UFO) Teknolojisi | 24 Mart 2002 Pazar


Messenger - Kişisel Bilgiler

27 Mart 2002 Çarşamba
Messenger - Kişisel Bilgiler
Jananın felci solda % 33lerde, iyileşme hızlı seyrediyor. Mesleğini yapamıyor elbette. Zaten yaptırmayacağız. Şu sırada Jananın zorunlu velayetini (veliliğini) üstlendim. Ne de olsa çok genç bir kız. Velisi olmak zorunda kaldım. Bilgisayarımı, eşimin giysilerini bile ona gönderdim. Onunla biyolojik radyo olarak mrs.cp ve miss.ccp yetersiz kalıyoruz. İçinizden bazılarını görüyor, buluşmak istiyor. Ama bu nasıl bir mekanizmadır iki mississippi birbirimize soruyoruz? Zaman şoku bilinmedik bir hastalık henüz, ha-vet...

Jana, Heigl ailesi Brezilyalı mı Amerikalı mı diye soruyor (aslı Alman, isimden belli)... Evet ailesi de Brezilyalı. Büyük dede Nazi’likten Brezilyaya kaçmış. Heigl ise ABD doğumlu. Jana ile Heigl arasında akrabalık var.

Katherine Heiglın Roswell filmini biliyor musunuz? Ben görmedim ama afişte elindeki UFO resmi tamamen gerçek. Resmen JANAnın bindiği UFO. Resmin içinde nedensel olmayan rastlantılar var. Görünen UFO (Tarık) Jananın bindiği aracın TA KENDİSİDİR. Jana ve Heigl inanılmayacak derecede birbirlerine benziyorlar (tabii fark çok ama geneli aynı, özellikle yüzü). Resimde orada 5 ufo var. En öndeki yama, ortadaki ise GERÇEK ve tek olan (büyük önde olanın arkasındaki küçük).

İşin tuhafı Heigl ile Jananın inanılmaz benzerliği. Kökenleri Alman, Brezilyaya yerleşiyorlar, hem Heigl hem Jana ikisi de ABDde doğuyorlar. İkisi de fotomodellik-mankenlik yapıyorlar. Bu iş JFK ile A.Lincoln benzerliğine dönüştü...

Jana diyor ki: Tarık geçişi sırasında zamanda yol aldığından, ÇOK sayıda görünür ama bunlar grup halinde görülmez. Afişte UFOlar yama halinde ama bir teki gerçek. Hem de Janayı getiren ve Heiglın elinde...

Jana, Brezilyada mülk sahibi. Annesi ölünce, üveybabasıyla halen "Miras" kavgası yapıyorlar. Adam düşman olmuş üvey kızına... Mrs.cp tarafından Mistresspassing İsviçre’de tutuluyor. İki kez Ankaraya rezervasyon yaptım, bir kez de ben Züriche gitmeye kalktım ama birinci kaptan sürekli fikir değiştiriyor.

Bir de birinci kaptan moralimi bozdu önceki gün: "Sen vakitsiz ölecekmişsin gibi bir his var içimde" diye yazdı. Ben de "Uğursuz baykuş" dedim. Bizler hep hazırız, ama bunu ALLAH belirlesin. Yani bunu amirimden duymak istemezdim doğrusu. Zaten tıbben kendisi ölü... Doktorlar 1982de Hawkingin bir kaç haftalık ömrü kaldığını, kalbinin de (musculer olarak) duracağını söylediler. O zaman da moralim bozulmuştu. Ama ALLAH onun ömrünü uzattı. Herhalde benden böyle bir intikam alıyor, dalga geçiyor olmalı... Zaten samimiyiz. Canı sıkılıyordur. Benden başka da kime sataşacak? Allah bizlerin ömrünü uzatıp ilmimizi artırsın...

Tam 20 yıldır "maçın uzatmalarını" oynuyor Mrs.cp. Jana kendine değil; ona acıyor şimdi. "Eskiden duyuyordum ama ilgilenmiyordum." Diyor. Fakat “team” arkadaşım olduğunu "Hatırlayınca" kendime değil ona üzüldüm.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şefaat | 27 Mart 2002 Çarşamba
Allah’ın Azabı ve Rahmeti | 27 Mart 2002 Çarşamba
Hz. Hızır ve Zülkarneyn’ler | 27 Mart 2002 Çarşamba
Ruh | 27 Mart 2002 Çarşamba
İngilizce’nin Gelişimi | 27 Mart 2002 Çarşamba


Şefaat

27 Mart 2002 Çarşamba
Şefaat
Eş Şafii Allahın 114 adından biridir. Şifa veren, ŞUFU ve şefaat eden anlamında... Yani Veli gibi o da Allahın adıdır. "Allahtan başka SİZE KİM şefaat edecektir?"; "Haydi bakalım getirin o şefattçilerinizi de şefaat etsinler!", gibi ayetlerden ALLAHIN adının Şifacı olduğunu ve eylemin adının da Şefaat olduğunu anlıyoruz. Allah kimine baştan ŞEFAAT ETMİŞTİR (İbrahim, İdris vb.). Kiminde de şifacılığını ortaya çıkarmıştır (Hz. İsanın şifacılığı, Lûkman vb.). Onlar dışında ALLAHTAN BAŞKA HİÇ KİMSE şefaat edemez. Yani Allah bazılarına BAŞTAN şefaat etmiştir.

İdris mesela... Sorgusuz Cennet’ine gitmiş ve HURİ olarak benliğine dönmüştür. Onlar (ve huriler) asla yargılanıp Cehennem’e gitmezler. Allah ne fikir değiştirir ne de vaadinden döner! (Mahvolurduk o zaman).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger - Kişisel Bilgiler | 27 Mart 2002 Çarşamba
Allah’ın Azabı ve Rahmeti | 27 Mart 2002 Çarşamba
Hz. Hızır ve Zülkarneyn’ler | 27 Mart 2002 Çarşamba
Ruh | 27 Mart 2002 Çarşamba
İngilizce’nin Gelişimi | 27 Mart 2002 Çarşamba


Allah’ın Azabı ve Rahmeti

27 Mart 2002 Çarşamba
Allah’ın Azabı ve Rahmeti
A’raf 156. "Bize hem bu dünyada güzellik yaz hem de ahirette. Dönüp dolaşıp sana geldik." Buyurdu ki: "Azabıma dilediğimi çarptırırım. Rahmetime gelince, o herşeyi çepeçevre kuşatmıştır. Ben onu; sakınıp korunanlara, zekatı verenlere, ayetlerimize inananlara yazacağım."

Size derin anlamını vereyim: Cehennemin münafıkların gidecekleri yeri ve Siccin, iki dip katı haricinde tamamı boşaltılacak, kalan herkes er geç (belki yüzmilyar asır sonra) Cennete gidecek. Zerrece iman ile orantılı olarak AZAP süresi de uzuyor. Kaç zerreniz varsa o kadar kısalıyor... Bu ZERREnin oluşturduğu miktarın HARDAL tohumu büyüklüğüyle ilgisi var. Çünkü :

ŞEY=Sıfır idi. Bunlardan mesela yüz katrilyon tanesinden bir Hardal tohumu oluştuğunu düşününüz. Hardal tohumu artık ŞEY değil. EŞYA kategorisine giriyor. Eşya olan her şey de bir birim=NEFSdir. Şeylerin ölüme ihtiyacı yoktur ama, Külli Nefslerin ölmesi bir zarurettir. Çünkü:

Şey=SIFIRdır (esirdir, sonsuzda bir küçüklükte bir noktacıktır). Sıfır olan bu kökten Allah yaratmayı dilerse, sıfır ikiye bölünüyor. İki ŞEY daha oluşturuyor (Zıttı ile kaim: Madde-Antimadde; somut-soyut gibi). İşte o zaman BİR TEK ŞEY, iki Zıt-Nefs oluyor. Bunların bir ömrü var. Sonra ikisi cebirsel olarak birbirlerine rastlıyor ve birbirlerini yok ediyor (+1)+(1) gibi. Yani Annihilation (sıfır olarak NEFSİN yokolması, nefs çiftinin ölümü tadması). Elektron ve pozitron da böyle bir çift nefsdir (kendi başına ayrık kimlik), ama birbirlerine rastlarlarsa, toplanıp sıfır olurlar. Bundan bir çift FOTON çıkar, artık elektron ve anti elektron ÖLÜMÜ TADMIŞTIR ama foton olarak ve TEK BİR şey olarak...

Her foton birbirinin aynıdır (artısı eksisi yoktur, yani TEKDÜZE bir şey’dir). Üst uzayda BİRLENMEK, işte bu çok önemli... NEFSİMİZ böylece kabzediliyor. Gelelim Rahmet ve azaba...

Allahımız “Vacibül vücud yapı” olarak (kelime yanlış ama çarem yok, Allahın yapısı, strüktürü, doğası, fıtratı diyemeyiz aslında) MERHAMET dokusudur. Merhamet duygusu şudur:

Termik denge gibi: Sıcak uçtan soğuk uca zorunlu akış. Ya da elektriğin voltajının telafi etmek üzere öteki uca gerilim fazlasını boşaltması... Ya da zenginin fakire ZEKAT vererek, bir anlamda eşitlenmeleri... Merhamet duygusu da budur. Merhamet eden YÜKSEK kutuptur. Merhamet edilecek olan ise zayıf ve himayeye muhtaç olandır. Yani merhamet etmek BÜYÜKLÜKTÜR. Allah kadar büyüklüktür. Merhamet ediniz (yetimlerin başını okşayınız, köpeklerin de, bitkilerin de...). Merhametlilik tek kutuptur (saked) ama bu tek kutbun bir açımsanması vardır:

Samed=Baba/Rahman+Anne/Rahim. Eğer Allahımız sadece Rahman olsaydı, öte yandan gazabı da olduğu için BELİRSİZLİK ya da denklik doğacaktı. Eşitlik olacaktı ve belirsizlik ilkesi devreye girecekti. Yani rahmet ve azap (gazap) birbirini götürünce, kimsenin Cennet ve Cehennem olarak mekanı ve akıbeti bilinmeyecekti. Fakat ve ŞÜKÜR ki Allahımız babamız gibi SERT bir merhamet yanında, annemiz gibi müşfik ve rahim olduğundan İKİ KEZ MERHAMET etmekte ve BİR KEZ AZABI kuşatmaktadır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger - Kişisel Bilgiler | 27 Mart 2002 Çarşamba
Şefaat | 27 Mart 2002 Çarşamba
Hz. Hızır ve Zülkarneyn’ler | 27 Mart 2002 Çarşamba
Ruh | 27 Mart 2002 Çarşamba
İngilizce’nin Gelişimi | 27 Mart 2002 Çarşamba


Hz. Hızır ve Zülkarneyn’ler

27 Mart 2002 Çarşamba
Hz. Hızır ve Zülkarneyn’ler
Elektromagnetik kuvvet evrenin heryerinde mevcuttur. Dolayısıyla evrenden soyutlayamazsınız. Yani DUHAN ve DUHA bir kaderdir. Önlemenin yolu var: Sadece Fusion kullanılırsa bunun çevre kirliliği ve radyasyonu olmuyor, ama onu H bombası olarak patlatırlarsa, elbette bir TRAKYA kadar toprağı siler süpürür. Ondan daha beteri, Dünya’yı kendi elimizle kirletmek, oksijeni tüketmek vb. Asıl o hava kirliliği ve asıl o asit yağmuru ile başımız belada olacak.

Hızırın çizdiği yol şu: O bomba ZAMANDA geri gidilerek patlatılmaz ya da sistem dışında bir yerde patlatılır, ya da Bermuda kaybolanları gibi "Zaman tüneline" atılarak kurtarılabilir. Bunun için önce Allahtan izin (Levhi Mahfuzdan) gelmeli. Hızır (Mono-Karn) ve bizler (Stereo-karn+eyn) hiçbir şeyi keyfimizden yapmayız. Biz artık kendi nefsimize sahip değiliz. Özel yaşam dahil, tüm otonomilerimiz kaldırılmıştır. Allah korkusundan başka hiç bir şey benim ÖZGÜRLÜĞÜME dokunamazdı zaten... Ama o tek KORKU onu da elimden aldı. Ben artık özgür değilim. İstifa edemem, başımı alıp gidemem. "Kalk ve uyar!" diye bir tokat şaklıyor her SALİSE başımda...

5 saat uyku, bir öğün yemek ve sürekli kalkıp (teyakkuzda) uyarıyorum. Uyarırken ukalalık ve rahatsızlık vermemeliyiz üstelik. Uyarılmayı "uyanmak" isteyen bizden isteyecek... Yani talep karşıdan gelecek... İşte bu bir aşk ve pişman olunamaz zaten.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger - Kişisel Bilgiler | 27 Mart 2002 Çarşamba
Şefaat | 27 Mart 2002 Çarşamba
Allah’ın Azabı ve Rahmeti | 27 Mart 2002 Çarşamba
Ruh | 27 Mart 2002 Çarşamba
İngilizce’nin Gelişimi | 27 Mart 2002 Çarşamba


Ruh

27 Mart 2002 Çarşamba
Ruh
Nahl 1-2. Allahın emri geldi. Onunla yüzyüze gelmekte acele etmeyin. Tüm varlığın tespih ettiğidir o Allah. Arınmıştır onların şirk koştuklarından. Kullarından dilediğine, melekleri, emrinden olan ruh ile şöyle diyerek indirir: "Gerçek şu: Benden başka ilah yok, o halde benden sakının!"

"Ruh Rabbin emrindendir" uyarınca, Emir, Ruhların bulunduğu "Berzah" aleminin diğer adıdır. Bir adı da Emir Alemi’dir. Yeri ise Sur borusunun (Horn Hole) içidir. Bir günün 50 bin yıl olduğu bir günde, Allahın emir ve kazası bizlere iner. "Onlara bir süre tanı, az bir mühlet ver" anlamında... Ruh ve temsil ettiği akıl Horn Hole içinde ve Kalu Bela denen zamanda HEMEN Allaha döndü. Allah Ruhun HEMEN GELMEMESİ için bir de NEFSİ giydirdi ona. Ruh hemen dönemedi, çünkü Nefs tam tersine Allahtan kaçmaktadır. İşte 7 anlamından biri olarak "yüzyüze gelmekte acele etmeyin" cümlesini yorumladım.

Melaike =Çoğuldur ve çoğullar DİŞİ olarak yapılır, yoksa melekler dişi değildir (erkek de değildir). Melekler ÇOĞUL ve RUH ise SADECE BİR TEK, yani TEKİLdir. Daha önce söylemiştim: Bir sinek ve bir gül ile AYNI BİR TEK RUHU paylaşıyoruz. Tam bir PAYDAYIZ. Nefs ise o global ruhun bir yerinden tutunuyor ve sanki AYRI imiş gibi düşündürüyor, oysa nefs denen elbise çıkınca, yani nefs/cesed ölünce ruh denen kuantlaşmamış takyon yapıya döneriz. Doğmamış bir ruhun, örneğin eşim ben ve kızım ayrıca kızımın kanaryası (erkek), hepimiz doğmamış ve bedenlenmemiş olduğumuzda "KARDEŞİZ", kardeşten öte bir tekiz ve cinsiyetimiz de yok. Kızım kız değil, benim kızım değil, kanaryası da erkek değil, üçümüz de CİNSİYETSİZ kardeşiz. Kardeş derken bile bir ayrılık oluşturuyorum aslında... Bir hamuruz hepimiz. Cebrail ile kelebek ile çimen ile biz TEK RUHuz. Üstelik Şeytanın ruhu da bunun içinde... O yüzden "İnsandan ve cinden ŞEYTAN" oluşturulması mümkün oluyor.

Bunlar bize unutturuldu. Yani biz biliyorduk herşeyi/son nefeste de yeniden hatırlayacağız. Doğum-ölüm arası bu fasıla ve molada unuttuk sadece... Unutturulduk ki, "Sınav yerine gelsin".

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger - Kişisel Bilgiler | 27 Mart 2002 Çarşamba
Şefaat | 27 Mart 2002 Çarşamba
Allah’ın Azabı ve Rahmeti | 27 Mart 2002 Çarşamba
Hz. Hızır ve Zülkarneyn’ler | 27 Mart 2002 Çarşamba
İngilizce’nin Gelişimi | 27 Mart 2002 Çarşamba


İngilizce’nin Gelişimi

27 Mart 2002 Çarşamba
İngilizce’nin Gelişimi
İngilizce birleşik Germen dilidir:

a. Saksonlar (Altnieder Deutchu getirdiler, İngiliz adalarına)
b. Anglolar (Engels): Bunlar Shakespearein “Old English”inin kurucuları. Yut (Jut) da deniyor Anglolara
c. Normanlar (ve Vikingler) Frizon+Flaman+Anglia yoluyla Britanyaya girdiler ve gramer üzerinde etkili oldular.
d. Pict ve Celticler. (Scotts, Welsh, Eire vb.)

Önce bu sonuncuların dili zaten iyice karışmış, İngilizceye bol sayıda kelime verdi. Daha sonra tutuculuk yapılmadı: Dünyanın konuştuğu TÜM dillerden MERAM anlatmak için KELİME alındı. Komşu Fransadan özellikle... Latince İngilizceye doluştu. Hızla hepsi bir potada eritildi ama ingiliz ruhu korundu: Micro=Mikro değil de Maykro diye okundu (Türk dilleri içinde de şahsiyetini korumuş şive Azericedir, özellikle Kuzey Azerbaycan). Bu dil öylesine tutundu ki, Britanya adasına çıkan her istilacı, İngilizce konuşur oldu.

Her çıkan asimile oldu, kendi kelimelerini İngilizceye vererek kendileri yok oldu. Yeni çağda İngiltere Dünya’ya açıldı. Sömürgeleri büyüdü. Her milletten kelime aldı. Zencilerden (Bantuca), Osmanlıdan (Mısır ve Kıbrıs). Daha önce ise haçlı seferlerinden bol kelime almıştı. Arapça da girdi böylece... "Yasak" tanımadı, her dili aldı.

Kolonilere geçildi: Commonwealth Avusturalya, Yeni Zelanda, Kanada-ABD, Güney Afrika vb. Gittiği yerde eğemen dil oldu. Hindistanda 500 küsur lehçe konuşulur (iki düzine kişinin konuştuğu dil de var). Ama İngiltere oraya gidince, komşu komşuyu "İngilizce sayesinde ANLAR" oldu ve yüzyıllardır anlaşamadıklarını hayretle gördüler. İngilizce (Gandhi döneminde) tüm ulusun gönüllü dili oldu. Çünkü birbirlerini anlamaya başlamışlardı. Bengaldeşli, Malayalı, Peştu, Dravid vb. zorunlu İngilizce eğitimi yapıldığından birbirini anlamaya başladı. Koca Afrika ise Kreol İngilizcesi konuşarak bilinçlendi. Kısaca İngilizce -maalesef- artık Dünya insanının dili oldu. Gelecekte de İYİCE dünya insanının dili olacaktır.

ABDye gelince (Betatron için)... İlk 13 koloni içinde ŞAŞIRACAKSINIZ, Juddisch denen ALMAN yahudisi çoğunluktaydı. Siyonizm tarafı olduğu Fransa ve tarafsız kıldığı (Bankerlik gereği) İsviçreden yeni kıtaya göçme kararı aldı. İngiltere o dönemlerde Siyonizmin korucusu ve sanayi devrimini yaptığından, TEKNİK İngilizce ile Dünya’nın başını çekmekteydi. Sanayi devrimiyle arz talep meselesi haline gelen TEKNİK DİLİ de kendi çözdü ve Fransızcadan başlayarak tüm dillere ÖRNEK oldu. Fransızlar direndilerse de tutunamadılar. Örneğin Fransızlar “Ordinateur” derken, İngilizler Computer dediler ve Dünya ikincisini tuttu. Fransızlar yaya kaldılar (Ordinateur=Sıraya koyan, sıralayan).

Yeni kıtaya gidildiğinde, göçmenler ya “Sheep-boy” ya da “Cowboy Farmer”lar idiler. Ama General Marşandizler hep Yahudilerdi (Alman Yahudileri). Bar “Saloon”larının sahipleri, bankaların sahipleri, “General Store”ların sahipleri, madencileri soyup soğana çevirdiler ve yüklerini iyi tuttular. Sonra TEFE dönemi başladı. Hatta kızılderililere ateş suyu ve “long rifle” satan da onlardı.

Siyonist şunu emreder: Goyimi goyime kırdırın! Birbirlerine kırdırın, silah satın. İlk 13 koloni döneminde bir anket yapıldı: Yahudiler (Alman Yahudileri) Yiddiş denen bir İbrani Almancası konuşmayı önerdiler. Diğer delegeler de İngiliz İngilizcesini önerdiler. Kongre reyledi ve daha yolun başında, ABD ilk kurulduğunda resmi dil için verilen oylarda İngilizce bir oy farkıyla kazandı. Sadece bir tek oy ile resmi dil ingilizce oldu. Ve o bir tek oyu vermeyen ise çok ilginç: Gerçek bir Alman ve Yahudi sevmiyor (Yani dilinin Yiddiş olarak bozulmasına karşı çıktığı için). İngilizce ABDnin resmi ve tek dili oldu (Kanadada İngilizce yanında Fransızca da resmi dildir).

13 ilk kurucu devleti izleyerek, gelecekte açımsanan topraklar, Kızılderililerden alınan topraklar, Fransızlardan, Meksikalılardan ve hatta Ruslardan alınan Alaskada resmi dil bir ara Rusça gitti. İspanyol nüfus çok daha sonra ABDye dahil oldu ama anayasa baştan yapılmıştı, resmi dil İngilizceydi.

İşte böyle... İngilizce TAM GAZ geleceğin de dili olacak. Tabii epeyce değişecek. Çünkü tüm dillerin tam bir bileşkesi olacak. Hem de esperanto gibi zorlamaya kaçmadan, doğal olarak... Görüyorsunuz değil mi BİR TEK OY/Rey neleri değiştiriyor! ABD Almanca havası verilmiş İbraniceden kurtarıldı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger - Kişisel Bilgiler | 27 Mart 2002 Çarşamba
Şefaat | 27 Mart 2002 Çarşamba
Allah’ın Azabı ve Rahmeti | 27 Mart 2002 Çarşamba
Hz. Hızır ve Zülkarneyn’ler | 27 Mart 2002 Çarşamba
Ruh | 27 Mart 2002 Çarşamba


Zig-Zag - Messenger

29 Mart 2002 Cuma
Zig-Zag - Messenger
Zigzag hakkında son oluşumları "zapta" geçmem gerekiyormuş. ZigZagda bölünme tamamen kesinleşti. Ama bunda HAYIR var: "Bağdadi vasiyetçilerinin sayısı 200 cıvarında... Bu gruba "Zick Zack" da bağlandı. Ayrıca klasik "Doğu grubu" da "Eski Zigzag’ı" destekledi. Ancak beni Ekim/Hekim Bey olarak ilan ettiler. Hızır tezkirelerini Bağdadinin yazdığını kabul ediyorlar. Oysa BİZLER -adı üzerinde- HIZIR KORKUTun yazdığını biliyoruz. Zaten tezkirelerde "Tarih" açısından bir tutarsızlık vardı: Bağdadinin "Ölümünden sonra" bile devam ettiği söylenegeldi. Bağdadi "evliya" olmaktan kaçındığı halde, maalesef Klasik Halidilik ve şimdiki "Ayrılıkçı Zigzag" ona velilik isnad ediyorlar.

Son oluşumda mrs.cp/miss.ccp/Miss.tres.passinger üçlüsünden oluşan K.M. Allein (Alias Allende) Şerif ül İslam kurumunu, geleneklere ters buluyorlarmış. Tezkirelerin kullanma hakkını ve Zick-Zack adının kullanma hakkını diğer gruba verdik, Zigzag adı bizde kaldı. Zip-Zap ve Tic-Toc da bizim (sizlerin) mirası oldu.

Bu arada 1N Time Teamin mürettebatından bir kişi "Bu çağda" bırakılacak, diğerleri de dönecekler (ölecekler). Mezarsız ölecekler... Ama "Yolcu yolunda gerek" demeyecek bir kişi burada kalacak. Yani sarsıntı ardından "Eskisi gibi" ancak, yeni oluşumla (Hanif Batılılar ile Hanif sizler) bu oluşumda BİRLİKTE ilerleyeceğiz. 300 kişi olana kadar çabalayacağız. Şu sıralarda SİZLERİN ivedilikle katılması gerekiyor. Zigzag artık SIR olmayacak, Bağdadi ismiyle anılmayacak ve en önemlisi ZigZag "Batı dalı doğulu ile buluşmasın ahlakları bozulur" diye bir vasiyet ya da safsataya uzak kalacağız.

Her batılı Müslüman bilim adamı Zigzagçı/ HANİF değildir. İkiyüz kadarı Cat Stevens kafasından hareket ediyor. Doğu-batı yok "BİZLER" varız: Adımız HANİFLER! Batı içinde 200 kadar Müslümanın HANİF olmayışı, sizlerin Allah katındaki üstünlüğünü gösterir. İslam olmak herkese nasip olmadığı gibi; İslam olanların içinde HANİF olmak da herkese nasip değil! Ben Bağdadiye değil; HANİFLİĞE bakıyorum (Allah da ona bakıyor kuşkusuz). Doğu-batı ayrımına gerek yok, birlik HANİF olmaktan ibarettir. 104 ve 114 HANİFLER birliğidir.

İşte durum bu: 300 kişi olup 300 yıl sonraya şimdiden direkt bağlanacağız. Bize yolumuzu "Geleceğin mesajları" çizecek, "Bağdadiye Allah rahmet etsin". Geçmiş öldü, GELECEK ise dirildi. Doğmamış torunlar ile ölmüş atalar arasında bağlantı kuruldu. O Miss.tress.passing...

Miss.Tress.Passingerin anlamı ne olabilir acaba? Zip-Zap Codeu olarak Miss+Mrs+TRESPASSİNG+passangerdan oluşan bu kelimeyi açalım... (Geleceğe tescil ettirmek için yazmak zorundayım). Trespassing, bir bölgeye girmektir. Miss ve Mistress ise bildiğiniz gibi “Birinci Kaptan” ve “Co-Captain” olan bendeniz.

Mistrespass, bayan trespasser, hem de NO trespassing anlamında olan “Mis” öneki... (Gelecekte “No” yerini misunderstood gibi Mise bırakacak). MisTres=Mrs, Pass=Passenger olarak kodlanmalı... Mis-Trespass>>>>No Trespass anlamında. Jananın bilinçaltına girilemez, ancak o girer tüm Geller/Copperfield ve benzeri majisyenlerin bilinçaltına! Eğer Messing yaşasaydı, onun tırnağı olamazdı.

Buna ilişkin kanıtlarım var! Mighty ve Messiah ile "BAĞLANTI" kurabiliyor. Jana bu durumda insanlığın "Akıl sağlığını" koruyan bir sigorta... Eylemci değil ama "Miss+Mrs CPlerin sekreteri durumunda... Yani Secret+ary GİZLİ yazıcı... (Gelecekte bunun adı Securary olacak). Yoksa TELEFONLARIMIZA bakan sekreter değil. Onun varlığıyla "MONTAUK" ve BNİ-BRİ projeleri suya düşmüştür. İnsanın kutsal dokunulmazlığının en başında gelen "BİLİNÇ ve BİLİNÇALTI" özgürlüklerinin dokunulmazlığını tek sağlayacak kişi "Jana"dır. O bizi Orwellin 1984 romanındaki ESİRler olmaktan kurtardı. Orwel gitti Roswell geldi artık yerine.

Bir insanın ne değerli olduğunu anlayabiliyoruz: Gencecik bir kız fakat Meryem Ana kadar büyük işler başarıyor/başaracak. Bilinçaltımız onun sayesinde SERBEST kaldı/kalacak. Kutsal bilinç gizlilğinin dokunulmazlığının BİRİNCİL ve tek Jean dArcı Janayı lütfen çok önemseyiniz. O Jean dArctır ve bizim HİMAYEMİZDE, bizim ile BİRLİKTE, bizlerden biri... Ve çoğunuzla da tanışacaktır eminim. Yeri geldikçe (O istedikçe/ister ise) yardım edeceğiz.

İlk mesajı Jana getirdi bize: "HANİFLİK kavramı binlerce yıl boyunca unutturulup, sadece 2001, 26 Ağustosunda hatırlatıldı. Allah bu kavramı ve makamı sadece Milleniumlulara saklamış" diye geleceğin tarihinin BİZLERİ yazdığını öğrendim önce...

İkinci olarak, bizlerin, Mighty ve Messiahın zaman boşluğunu dolduran ve tarihin ZAMAN KEHFini dolduran yegane güç olduğumuzu öğrendim. Öğrendik ki, biz 300 yıl boşluğuna düşmüş Mighty ile 2000 yıl boşluğuna düşmüş Messiahın da bu boşluklarını gideren tek operatör güçleriz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hafıza | 29 Mart 2002 Cuma
Kur’an Misalleri - 7 Mesani | 29 Mart 2002 Cuma
Zaman Gezmenleri - Messenger | 29 Mart 2002 Cuma
Mi’rac | 29 Mart 2002 Cuma
Namazda Yalnızca Kur’an Okumak | 29 Mart 2002 Cuma
Zihinsel Girişim | 29 Mart 2002 Cuma


Hafıza

29 Mart 2002 Cuma
Hafıza
Boşluklar (Kehf) her insanda vardır. Asabiyeci doktorlarımız çok iyi bilirler: Geçici HAFIZA kaybı bir KEHF olayıdır. Trauma ardından oluşur veya beyin üzünç bir olayı unutmak ister. Nasıl ki, şiddetli acı ile bayılarak, çıldırmaktan kurtuluyoruz ve kendimize anestezi gibi bir şey yapıyorsak, zihin de böyledir: Eğer aklın sınırlarını zorlayacak ise o olayı UNUTUR... Yani kendi kendine narkoz ya da elektrik şoku yaratır. Geçici hafıza kaybında bellek yeniden yerine gelir. İkinci boşluk (Kehf) mekanizması ise "Bunu bana şeytan unutturdu" olayı... Bu da bir boşluktur (Şeytanın ileri-geri giden zaman oscilasyonunu yazmıştık).

Zaten bu mekanizmanın tamamı boşluktan oluşur. Omurga-Kaburga BOŞLUĞUNDAN başlar... Oradan doğar. Hafıza kaydımız, beynin bir yarım küresine işlenir. Ötekisi daima YEDEKTİR. Vücudumuzda suptil duble (aynadaki görüntümüz) sağ-sol yer değiştirmiştir. SOL ELLİ olduğumuzdan (canlının özeti budur), asıl yük SOLDADIR. Kalp soldadır. SAĞ yanüstü yatarak ona yardımcı oluruz. Aksi halde, sola yatarsak vücudun ağırlığı KALBin üzerine biner ve kan dolaşımını etkileyerek kalbi zorlar (Karabasan görmenin bir nedeni de SOL YANÜSTÜ yatmaktır).

Erkekte ve kadında SOL cinsellik uzun ve sarkıktır. Sol testis ile sol over canlıdır, bunlar üreme işini yaparlar. Sağdakiler YEDEKTİR, stepnedir ve hatta çoğu kimsede İŞLEVSİZDİR. Bunu doktorlarımız iyi bilirler.

Polarizlenmiş ışığı SOLA kıran organik moleküller CANLInın ÖZÜdür. Işığın sola kırılması (Levo) demek CANLI/Bilinçli ve RUHLU olduğunuz anlamına gelir. Tersinde (Sakkarin gibi) ise CANSIZlık vardır.

Kuranda SOL ELLİ (LEVO) kelimesi geçmektedir. Allahımız Ankebut suresinde Resulullah efendime "Daha önce sen SAĞ ELİN İLE YAZMAMIŞTIN" buyurmaktadır. 7 anlamından biri LEVO, diğeri "elektrik akımının yönünü bulmakta” geçerli olan SAĞ el kaidesi. Diğeri SAĞ yumruğu kullanarak YÖN BULMAK (Güneşin doğduğu yerde yüzünüzü DOĞUya dönerseniz, arkanız batıdır. Sağ ve sol elleriniz ise size Kuzey ve Güneyi buldururlar. 7 anlamını tek tek saymayalım şimdi...).

Beynin iki yarı küresinde ise iki yumruk vardır. Sağ ve sol hep ikilidir. Sempatik sistem, parasempatik sistem vb. diye adlandırılagelmiştir.

Ankebut 48. Sen bundan önce herhangi bir kitap okumuyordun; onu sağ elinle de yazmıyorsun. Eğer öyle olsaydı bâtıla saplananlar mutlaka kuşku duyacaklardı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag - Messenger | 29 Mart 2002 Cuma
Kur’an Misalleri - 7 Mesani | 29 Mart 2002 Cuma
Zaman Gezmenleri - Messenger | 29 Mart 2002 Cuma
Mi’rac | 29 Mart 2002 Cuma
Namazda Yalnızca Kur’an Okumak | 29 Mart 2002 Cuma
Zihinsel Girişim | 29 Mart 2002 Cuma


Kur’an Misalleri - 7 Mesani

29 Mart 2002 Cuma
Kur’an Misalleri - 7 Mesani
Kurandaki AYRINTI/Tafsilin farkındasınız değil mi? Fen ve hikmet bilimlerinin tamamı bir iki MİSAL kelimede gizli... Misal ise 49a kadar ANLAM verilebiliyor.

"Onda 19 vardır/Onu Kadir gecesi indirdik" derken, 7 (Muhkem) 14 (Müşabih), 49 (Misal) ANLAMI olunca, "O" demektedir. Yani özneye 7 anlamdan hangisini oturtacaksan O yerine geçer. Örneğin Müddesir suresinde: "Onda 19 vardır" derken.

1. Kuranda...
2. Cehennem altındaki SAKARda 19 Zebani
3. Sekara sadece 19 BÜYÜK alimin gideceği
4. vs. vs. var.

Burada “O”=Cehennem, “O”=Kuran, “O”=Zebani, “O”=19 büyük alim anlamına geliyor... Tabii “O”=Fitna vb. dilediğini “O” yerine koyabilirsiniz. Ama bunların sayısı 7 misli (14 ve 49) dan eksik ve fazla olamaz. Yani kırk yorum diyemeyiz. İlla ki 49 "O" yorumu vardır. Kurandaki 7 Mesani BİR ARADA olunca yani tek bir HATtan bakınca üstüste bindiğinden tüm farklı öznelere bir tek "O" denmektedir. Onu açmak bizlere bırakılmıştır. Dilediğin özneyi seçebilirsin. O yüzden SOL Elliler derken, biyoloji, elektrik akımı vb. özneleri ben (yorumcu değil, tevilci) seçtim.

Hicr 87. Yemin olsun ki, biz sana ikişerlerden/ikililerden/iç içe kıvrımlar halindeki çift mânalılardan yedi taneyi ve şu büyük Kuranı verdik.

7 Mesani içiçe spektrum/tayf 7 renk. 7 gök ve MİSLİ (bir o kadarı) ARZ gibi 14 vurgulanmış. Kuranda her kelimenin 7 anlamı var. Bunlar muhkemler ama müteşabihlerin MİSLİ (14) ve MİSALlerin de KARESİ (49) anlamı vardır. Neden 50 değil? Çünkü evrenin ömrü sınırsız ve sonsuz değil... Yani durması gereken bir KARE sayı var. Bu 49 yerine mesela 64 olsaydı, mutlak soğuk (Kelvin) derecenin -546 santigrad olması gerekirdi.

Evren yaratıldığından beri 1-2-3-4-5-6 ve 7 sıra sayılarının karesi kadar ve kendi üzerine SALYANGOZ kabuğu gibi dolanarak genişlemektedir. Salyangoz kabuğundaki MATEMATİKe (Rakim) dikkat ediniz: 1-4-16-25-36-49 olarak dolanmaktadır. İşte SALYANGOZ kabuğu=7 GÖKLER diye geçmektedir. Daha önce de yazmıştım: Evren balon gibi ÇAP boyunca genişlemiyor. Evren, kendi üzerine dolanıyor. Dolanmayı da zaman impulsları NABIZ gibi atarak ve itici bir güç olarak sağlıyorlar. Evren kendi üzerine kurulduğundan bu yana 7 kez dolanmıştır. Dolanması mutlak soğuk derecede GEÇERSİZ kalır. Yani ENERJİ yoksa hareket durur. Evrenin şimdiki sıcaklığı ise -271.4 santigrad derecedir. Mutlak soğuğa (-273,16 C) SADECE iki derece kaldı. Yani sekizinci bir gök daha olsaydı, Kurandan kuşkulanırdım ya da derdim ki, "Mutlak soğuk derece İYİ hesaplanmamış!".

Bu da Kuran mucizesinden biri işte... Yani hakikaten detay/tafsilat var (Amenna ve sadekna). Kuran mufassaldır yani kılı kırk yarmaca ayrıntıyla/detayla/teferruatla doludur. Ama ÜSTÜSTE bindiğinden DİK bakarsanız "Onu" tek bir özne gibi görürsünüz ve BEYAZ IŞIK gibi durur. Eğer ona bir Newton prizması (Mesani) korsanız, iç-içe katlı 7 anlamı birden görürsünüz. İşte Kuranda bu 7 ve 19 çok önemli ve HAK olan şeylerdir (ama rakamlara tapmak gerekmez).

1. Fatiha>>>Açılış>>>ALAK
2. Kalem, 3. Müzemmil, 4 Müddesir, 5. Fatiha>>>gerçek adı HAMDELE! Yani Fatiha, Fatiha değildir... O 7 şudur:

1. Oku Rabb’inin emriyle
....
4-5. Kalemle yazmayı öğretti/İnsana bilmediğini de öğretti
6. NUN-Kalem
7. Yazdıklarına andolsun

İşte Alak (5) ve Kalem (2)den oluşmuş bir MESANİ. Allahın EL EVVEL adı da "Rabb’inin adıyla oku" içinde yer alıyor. Zaten İkra e KALEM EL EVVELÜNdendir. Öte yandan Hızır öğretisinde "İkra" iki defa geçtiğinden,

1. İkra
2. Bismi Rabbike...

diye sayılmakta ve NUN harfi mukattaası yine BİR ayet, “Kalem ve yazdıklarına andolsun” ise ikinci ayet sayılmakta. Kuranda 7 turdan sonra kendi adresine dönme yöntemi vardır. Bunu anlatmak çok zor ama belki bir örnek verebilirim.

Örneğin,

1. Hayy (Allah diridir).
2. Muhyi (Allah HAYAT verir).
3. Yahya (as) ebedi Hayat sahibi (Yahya Allahın kendi ismini verdiği peygamberdir, ölmemiştir).
4. Yahya, Muhyi, Yuhyi vb. gibi Yohannes (Yahya)
5. JOHN (okunuşu CAN)
6. CAN (Ruh anlamında)
7. CANN>>>Canlar ve bazılarına göre cinler...

Yani HAY>>Muhyi>>Yahya>>CAN (Gianni, Johnny vb dahil), böyle bir 7 tur atıp Boomerang gibi dönmesi var Kuranın... O zaman birbirine hiç benzetmeyi akıl etmediğiniz Hayat=Can gibi bir eşitlik çıkıyor ortaya... Ama bu kadar basit değil; seçtiğim örnek basitti sadece... Zaman zaman bu 7lileri veriyorum (Kesir-Kevser-Esir-İksir-Elixir (Latince) gibi... Kevser Şarab ise>>>Şurub>>>Sirop (Latince) gibi...

Yani Kuran HER DİLİN KİTABIDIR. Doktorlarımızın çok iyi bildiği Elixir-Siroup Arapçadan geçme değil. İbrahimce (Sankritçe) öndilden ibarettir. Latin de Arap da aynı şeyi biraz farklı kullanmışız.

Mesela Soup>>>Şurba>>>Çorba aynı şeydir. Hüner bunları 7 mesani ile YAKALAYABİLMEKTE... Bu sayede Kurandaki Arapça da Arapların dili olmaktan çıkar, Arapların anlamadıkları bir dil oluverir...

Burada anlatmak istediğim şey 7 mesani ile Kuranı DAİRESEL de okuyabiliyor olmanızdır. Çaprazı da vardır (Künnes>>>Kûn>>>Kainat vb. gibi, Hunnes>>>Hun>>>Huyinat). Yukarıdan aşağı okunuyordu: Elham (ilham ettik) dül (at) il(melek) la(Lı eki) Hira(Hira mağarası)...vb.

Kuranın (Biri Rakam) 7 okunuşu vardır. Dördünü size anlattım... Kuran digitaldir (1 ve 0 varyantları). Bu biraz zor ama öyle gerekiyor. Çünkü Ebced ana tablosu Tevrattan alınmadır ve gerçek Tevrat’tan geldiği bellidir ki, Kuranı da aynen karşılıyor. Tabii bunun aslı astarı Tevratta değil. A-B-C-D sırasını oluşturan, alimler alimi İdrisdir. Onun dizme/sıralama biçimi nedeniyle bizler halen EBCeD diyoruz... Bizden önce de Tevrat diyordu aynı şeyi... Kelimei Tevhid ve El Evvel adı bu işin anahtarı.

Allah adı da öyle... Zaman zaman değinmiştik. ZİKRi koruyan mekanizma DİGİTAL oluşudur. Kuran korunan bir zikrdir. Zikr hep İKİ hareketlidir.

1. İndi-Çıktı (Rafi-Zeval)
2. Gel-Git (Meddü Cezir)
3. Dağ-Vadi (Transversal dalgalar)
4. Zil-Zal (Zelzele,. boyuna-küresel dalgalar)
5. vs vs. >>> 49

Bunların tamamı dalga mekanikleridir. Ayrıca Nefhi Sur, Sayha vb gibi 49a kadar sayılacak anlam içinde MİSLİ MİSAL anlamları vardır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag - Messenger | 29 Mart 2002 Cuma
Hafıza | 29 Mart 2002 Cuma
Zaman Gezmenleri - Messenger | 29 Mart 2002 Cuma
Mi’rac | 29 Mart 2002 Cuma
Namazda Yalnızca Kur’an Okumak | 29 Mart 2002 Cuma
Zihinsel Girişim | 29 Mart 2002 Cuma


Zaman Gezmenleri - Messenger

29 Mart 2002 Cuma
Zaman Gezmenleri - Messenger
Bir zaman arka gezmeni (ZAG) 20 yaşında yola çıktı, yeniden doğdu (Tarık suresinde işlemiştik). Yola çıktığı 20 yaşa kadar BEYNİN SOL YARIMKÜRESİNDEKİ hafızasını edindi. Hatırlamıyor, ama bunun Amnezia ile ilgisi yok... Sadece zaman TERSİNMİŞ ve İLK 20 yaş anıları SİLİNMİŞ (Kehf boşluğuna alınmış). Günü-saati gelince bir felç ile birden İLK (El evveli) 20 yaş anılarını da anımsıyor. Bir de ikinci 20 yaş (Vel Ahiri) yani BU ÇAĞDAKİ anıları var İDİ. KEHF (Zaman boşluğunda bekleyen) EVVEL anıları, beynin SOL YARIMKÜRESİNE oturuyor ve öteki (sonraki) ise sağ yarıkürede yer alıyor. Böyle bir TIBBİ vaka görülmediğinden elbette şimdilik Tıb için Ha-vet diyeceğiz.

Beynin iki yarım küresinde iki ayrı GERÇEK YAŞANMIŞ ANI olması elbette tıbbi müşahadede İKİ YARI KÜRENİN BİRDEN KULLANILMASI şaşırtıcıdır. Çünkü biyo-organik canlılık SOL ELLİDİR (sol testis ve overi anımsayınız). Ötekisi DUMUR halindedir. Böyle olunca BEYNİN SOL yarım küresinde İKİNCİ bir hafıza olması BİR KİŞİLİK bölünmesi (multi personality) değildir. Çünkü zaman gezmenlerinin hiçbiri akıl hastası olmamıştır. Einstein, Marx, Freud, Velikovsky, Tesla, Gurdjieff, Borges, Kozyrev, vb. vb.

Mrs.CPyi de unutmayalım. CP=Kaptan, CCP=Co-Kaptan, P=Passenger. Artık sırları (geleceğe dönük olması emri gereğince) açıyoruz. Mrs. ve Miss.deki “M“, Mighty, Messiah, Maitrea majisyenlerden ONAYLI anlamındadır.

Yani bu kadar dahi insan saydım: Hangisinin akıl hastası olduğunu söyleyebilirsiniz? Bir tek Messingin psikiyatr tedavisi var, o da telepat (Misstersspassinger) olduğundan. Demek ki bir zaman gezmeninin çok-kişilik hastalığı yoktur ve olamaz da... Kişiliği bölünemez. Bölünen sadece zamanın iki ucundaki (Karneyn) iki ayrı anısıdır. Yani kişiliğinden dolayı bir akıl hastalığı yoktur. Zaten korunmuştur: "Sen mecnun değilsin, yakında kimin mecnun olduğunu görecekler" ayetlerini anımsayınız.

Bunlarda da özneler Hu=O gibi ÇEŞİTLİ kişilere aittir sadece "ENTE=SEN" dediği Resulullah değildir. Zülkarneynlerin (geçmiş ve geleceği bir kiriş seddi içinde ya da Kehf gibi zaman çekmecesi içinde) yaşayanların tamamı MECNUN (büyülü, cinli, akıl hastası) değildir. Olsalardı, Allahın misyonunu yürütemezlerdi. Dolayısıyla sadece Resulullah değil; Onun gibi misyonları olanlar için de bu geçerli bir güvencedir. O yüzden bana kaçık filan diyenlere tüm bedenimle gülüyorum...

Kalem Suresi:

1. Nûn! Yemin olsun kaleme ve satır satır yazdıklarına
2. Ki sen, cin tasallutuna uğramış değilsin; Rabbinin nimeti sayesinde,
3. Senin için kesintisiz bir ödül var.
4. Ve gerçekten sen, çok büyük bir ahlak üzerindesin.
5. Yakında göreceksin, onlar da görecekler,
6. Hanginizmiş fitneye tutulan, deliren!
7. Senin Rabbin, evet Odur kendi yolundan kimin saptığını en iyi bilen. Ve Odur kimin doğruya ve güzele kılavuzlandığını en iyi bilen.
8. O halde, yalanlayanlara itaat etme!

“Yakında göreceksin, onlar da görecekler”, derken YAKINDA=Gelecekle Rabıta... Messenger). “Hanginizmiş fitneye tutulan, deliren!”, derken de ismen değil ama adres olarak Jana bile var. Ve mecnun olmamanın bir ekstrası daha var: Mecnun=Cinli demek... İçindeki ikinci anlam ise "Şeytanın ileri-geri çalışan zamanı" dolayısıyla "Bunu bana şeytan unutturdu DEMEMEK!". Bunu resuller de söyleyemez (Yuşa resul değildi), iki-zamanlılar da söyleyemez (unutmaları ŞEYTANDAN değil, yeniden doğduklarından yani hafızalarının silinip KEHFde BEKLETLMESİNDEN).

Beyin kanallarını indüklemek için bunları yazmaya mecburum. Bunları bana yazdırmaları bir NİMET, bugünlere kadar izin yoktu. Jana canlı bir örnek olduğundan ve "Geleceğin bunu BİLİM olarak kabul edeceğinden” dolayı yazmamı istedi. Bence sakınca yok. Böylece sır bir adam görünmekten kurtulurum.

Zülkarneyn ve izleyen Zülkarneyn’lerin tamamı, "gücü mağdurdan alarak” SULTA (Silah) kullanacak olan kimselerdir. Onlardan biri, tüm bilim adamlarının gizemli sırlı dediği Nikolai Tesladır. Edison maddi güç vermiştir ve o da inanılmaz ve halen bilinmezlerde olan buluşlarını yapmıştır.

Kehf 83. Sana Zülkarneynden de sorarlar: De ki: "Size ondan bir hatıra okuyacağım".

Kehf 83 öyle bir ayettir ki... Tüm Kuranın dijital sıralamasında EN ortaya düşer. Yasinin 83. ayeti, Nuhun 83 kişilik İNSANLARI ve asal sayılar içinde (Cifirsel) önemi çok büyük bir sayıdır. 83. elementi de anlatır.

Yasin 83. Herşeyin kaynağı/egemenliği elinde olan o yaratıcının şanı çok yücedir! Sonunda Ona döndürüleceksiniz.

Evet bu ayet çok spesifiktir. Boomerangı (Raci) anlatır. 83 kimsenin kurtulacağını diğerlerinin boğulacağını anlatır. Zülkarneynlerin ÇİFTE hatıraları olduğunu anlatır.

“Sana Zülkarneynden de sorarlar: De ki: Size ondan bir hatıra okuyacağım”. Burada ÇİFTE hatıra var. Önceki>>>Yecüc+Mecücün Sed arkasına hapsi ve sonraki>>>dere tepe onların birbirine karıştırılmış olarak salınması... Yani gelecek zaman ANILARI...

Jana 23.yy çocuğudur. Hawking ondan sadece üç yaştan daha az büyüktür. Yani akranlar, aynı Nextranssciencenterin ve Centerminalin ya da bugünkü diliyle Akademinin çocukları. Onlar Walhalladan değil; Allahlawdaki Centerfolddan... Şira ki orası asla karşı bağ tarafından ele geçirilemez! Orası ki Nur-36daki kolonizasyondur. Ama bu üç yaş kadar fark 14 ile çarpılınca araya 42 yaş (Aslında daha az ama rakamları yuvarlamak için böyle dedim) çıkıyor. Akranlar arasındaki küçük yaş farkı perspektif sayı yüzünden büyüyor.

Jananın 23. yüzyıl anıları (20 yıl), Jananın 20. yüzyıl anıları (40 yıl). İki ayrı YARIMKÜREDE... İkisi ayrı ve karışmıyor (karışırsa ve unutulursa MECNUNLUK olur). Şeytan da unutturamaz bu kimseleri! (Resulullaha indirilen ayetleri şeytan unutturtamadı elbette....Taha 114. ayetin sonunda "İlmin artmasını” istemekle DOĞRU ORANTILI olarak "Ayetlerin unutulmayacağı" bildirilmiştir. Ala suresinde ise, "Bu ayetleri sana tilavetle okumaktayız. Sen bunları unutmayacaksın. Ama ALLAHIN UNUTTURACAKLARI müstesna diyor (Konuyu işlemiştik).

Jana da aynı kategoride... Şeytan değil, ALLAHIN zamanda geriye götürme (Tarık) mekanizmasının "UNUTTURDUĞU" yani filmin “countdown motion” biçiminde GERİ-SONda bitirilmesi... Jana OKUdu! Hanif Müslüman olduğunu UNUTTURDU Rabbi ona... Bir Hristiyan aileden (Alman asıllı Brezilyalı katolik aile) YENİDEN DOĞDU. Hristiyan olarak 20li yaşlara kadar kiliseye gitti, domuz eti yedi vb. Günah çıkardı... Ama bir felç geldi ona günün birinde... "La ilahe illallah Muhammeden resulullah!" dedi... İma ile namaz kıldı. Bizleri anımsadı (UNUTMADI). Adımı söyledi evvela, sonra da Hawkingin adını... Adımızı Gurdjieff zaten vermişti hastabakıcı ve ilgililere...

Hawkingin yakından uzaktan irtibatı olmayan "baş asistanları", kızcağızı "Maalesef sizi tanımıyor!" diye reddettiler (Hep böyle yaparlar zaten, bir kere de Hawkinge söyleseler ve gösterseler ya!). Öyle bir çığlık attı ki Jana, bu sessizliğin çığlığını (hiç telepat değilim ama) BİR KEREYE MAHSUS BEN DUYDUM. "Yetiş 2Door” diyordu bana, bu ismi benden başka bilen yoktu...

Beynimiz kilitlenmişti... Beynimden Yahoo Messengerin özel numarasını verdim/veya çekti aldı... İlk bilgisayar eline geçtiğinde hastanede bana Messenger’dan (kendi de messenger ya) mesaj geldi... Özel soruları sordu (test için). Özel anıları sordu. Gelmemi engelledi... Sadece benden bir laptop istedi... Brezilyaya dönmek istemedi (babası kötü bir katolik, zaten ikinci yani MAZİ baba, üstelik de ÜVEY... Ve ölü annenin bıraktığı miras kavgası var aralarında). ABDye (ABD doğumlu) gitmek istedi.

"Haniflik" kelimesinin bizlere “copyright” olduğunu... Mightynin geleceğin İSLAMI ile ilgili İVEDİ doküman beklediğini. Allahın bize kazandırdığı 50 küsur yılın JANAnın felcinden HEMEN önce oluştuğunu bildirdi.

Telepatide response-target özelliği vardır. Ama bazı kimseler bunları Amatör telsizci gibi yakalarlar. Örneğin James Joyce böyle biri. Bu yakalama özelliğine argoca "Pick up" deniyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag - Messenger | 29 Mart 2002 Cuma
Hafıza | 29 Mart 2002 Cuma
Kur’an Misalleri - 7 Mesani | 29 Mart 2002 Cuma
Mi’rac | 29 Mart 2002 Cuma
Namazda Yalnızca Kur’an Okumak | 29 Mart 2002 Cuma
Zihinsel Girişim | 29 Mart 2002 Cuma


Mi’rac

29 Mart 2002 Cuma
Mi’rac
Mirac ASLA kısa olamaz. Çok uzun bir konu. Bu evren (yatay Kudüse) sonra dikey (yukarı) süper uzay (alt misal alemi), hyper uzay (üst misal alemi), Kürsi-Arşın Altı... Tarıkın SEMASI var Sidre var arada sonra BURAK(hapalam) ile RafRaf ARŞa 50 bin yıl olan bir günde gitti. Bedeni ışık hızında ENERJİ oldu, takyon hızında soyut/ imajiner xyz oldu, sıfırdan küçük bir bedeni oldu yani Rüyet oldu.

Allahın huzuruna HOLOGRAM (Sadece hatlardan oluşmuş Kehf) olarak çıktı. Tarık ve Burak denen araçlara da bindi(rildi) elbette... Sidre (Corn Hole) de Cenneti; Horn Hole (Nefhi Sur)da Ervah alemi gördü. Berzahın ucunda (şahdamarının en içinde) Allah ile buluştu. Yukarı gitmesi ve dönmesi 2 gün (100 bin yıl) tutmasına rağmen, "Yola çıkmadan amacına ulaşmışlar” GİBİ, "Yatağı soğumadan (Yatak yorgan açılır açılmaz soğur), yatağı daha OLDUĞU gibi sıcakken” geri döndü. Rabbi Ona "Sana gösterdiğimiz RÜYETi (Holografik perspeksiyonu) diye ayet gönderdi...

İSRA, sözlüklerde "Gece yürüyüşü" diye gösterilirse de aslında İSRA, İsrafil (Nevhi sur)un yani BERZAHIN SON NOKTASIDIR. Sidrede mekanlar biter. Berzahın en ucunda ise tüm varlıklar (İsrafil dahil her yaratık) BİTER. Salt Allah kalır. Ve Arşa ve de ĞAYB ilmine hiçbir kimse muttali olamaz. İstisnalar bile Ona ortak değildir. Örneğin Hızır Korkut Dede sadece devasa Levhi Mahfuz içinde IŞIKLI olarak gösterilen kutuları görür, okur ve gider işlevini yapar (Süleymana tahtını getirir vb.). Levhi Mahfuz sonsuz çarpı sonsuz kutudan oluşmuş dev bir matristir (en büyük vefk). O vefk Ğaybatın denen bir ilm içinde ve ZULMET (mutlak karadelik) perdeleri diye adlandırılır. Allah dilediği kuluna (İdris, Hızır, Yahya) bunlardan bir kısmını IŞIKLANDIRIR. Hızır bunu okur, gelir bir gemiyi deler, Cebrail onu okur, ayet diye indirir ve Resullere vahyeder. İbrahim orada HALİLULLAH olur Allaha... Resulullahın gittiği en son noktanın "bir üstünde" İbrahim vardı. Resulullahın "En yukarı gittiğini söylemek Süfyaniliktir. Çünkü en yukarıda yine o karanlıklar içinde gizlenmiş bir ışıklı makam olan HalilurRAHMAN İbrahim Makamı vardır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag - Messenger | 29 Mart 2002 Cuma
Hafıza | 29 Mart 2002 Cuma
Kur’an Misalleri - 7 Mesani | 29 Mart 2002 Cuma
Zaman Gezmenleri - Messenger | 29 Mart 2002 Cuma
Namazda Yalnızca Kur’an Okumak | 29 Mart 2002 Cuma
Zihinsel Girişim | 29 Mart 2002 Cuma


Namazda Yalnızca Kur’an Okumak

29 Mart 2002 Cuma
Namazda Yalnızca Kur’an Okumak
Sakın ola, "Ettehıyyatü”yü namazda okumayın. Değil namazın bozulması, Araplar gibi kafirlikte ve münafıklıkta en şiddetli en ileri geçmiş olma ihtimali doğar. Çünkü "Ettehıyyatülillahi>>>Tahiyyat (dizdize oturmak, dizlerin birbirine değmesi) ettim ALLAH ile diye HADİS iftirası atılmış Resulullaha... Allahümme Salli... den yukarıda ONDAN İLERİDE Allahümme BARİK ALA... İBRAHİM MAKAMI var... Resulullah efendim Allah ile dizdize oturduysa... İbrahim efendim Allahın başının üzerinde mi oturuyordu haşa? Sakıncalıdır okumayınız Ettehıyyatüyü... Onun yerine NE GÜZEL, ALAK okuyun, Kalem okuyun, istediğinizi okuyun (ben zammı sure olarak kadede Ayetel Kürsi okudum son namazımda... Ondan önce de Ali İmran 56yı okudum).

İbrahimin BEREKET DUASI (Soyu için barik istemesi) Kuranda zaten var. Ama o zaman KURANDAKİ BİÇİMİYLE okuyalım lütfen... Bir KELİME değişirse o KURANdan değildir! Örneğin "Ben Allahım". Bu ayettir. Ama eksik ayet: "Firavun dedi ki: "Ben Allahım!". Siz Firavun ve Kala kelimelerini kaldırırsanız sonunuz ne olur ben bilemem! Yani okuyacaksanız "Ben Allahım" diye değil; "Firavun dedi ki, Ben Allahım"... "O ne yaman söz söyledi!", böyle okuyun ayeti...

İbrahim soyundan ve milletinden olan bizler için “Kema barekte” demiş. Ayetler belli bulup onu okuyun diğerini okumayın. Madem aynı şeyi söylüyor, bari Kurandaki Allah kelamından olsun. Semiallahü limen Hamideh ve Rabbena Lekel hamd demeyin. Bulun tamamını Kurandan ORİJİNAL ayetiyle okuyun, veya okumayın onun yerine "Allahüekber" deyin.

Ebu Süfyan, Muaviye ve Yezid üçgeni olan bu 3-Gen(etik) bunları koymuş namaza... Orijinal namazda var mıydı? Yoktu! Neden? Çünkü: Resulullah Allahımızın dediğinden (Kurandan okumak) dışına çıkmazdı. Kurandan okumak farzdır ama DİGİTAL OLDUĞUNDAN, Kuran’daki "Farklı yerlerden montaj edilmiş" bir YENİ ŞEY oluşturmak bir afettir. Adeta Allahtan daha güzel bir şey yazabileceğinizi ima etmektir.

Bir hanif ÇOK DİKKATLİDİR, TİTİZDİR. Kuran denen SAĞLAMA, o eylem ya da işlemi onaylamıyorsa, hemen terk ediniz. Yoksa titizlik: Bir eli 7 kere yıkamak daha sevaplıymış, adam, arkasında abdest alacaklar kuyruğunun hakkını çalıyor; hamaratlık, işgüçarlık: Adam tuvalete giriyor isticra ediyor.15 dakika ıkınıp sıkınıyor, "Son damla" diye... Adam yaz sıcağında en az 25 bardak su, bir o kadar çay, meşrubat içiyor, "Başını eline koyacaksın, kıbleye diz çökeceksin, besmele çekip üç yudumda suyu içip, her yudumdan sonra elhamdülillah diyeceksin...". Buyrun size HADİS, sahihtir(!). Bunlar TİTİZLİK değil! Bunlar sapıklık! Hanifin titizliği başka elbette...

Ne biz, Ne Resulullah ne İbrahim babamız (tek dost) ne Cebrail ALLAH ile DİZDİZE-BİZBİZE oturmadılar ve de hiçbir VARLIK DAHA ALLAHI GÖRMEDİ! Allahı görmek sadece İMTİHAN sonrasında ve sadece Sabıkun denen özel bir Naim mekanda mümkündür ki, o da Allahın zatı değil Cemali Şerifi (Hoowel-ogram). "Enel hak", "Hakkel Yakinlik”, “Aynel (Göz ile) yakinlik” , “İlmel yakinlik” bunlar hep palavra... Edebali bin Yezid zırvası. Hele cahillerin “İlmel yakinliğine” kargalar güler!

Alimler: İmamı gazali başta hepsini sayın... (İmamı Gazali’nin kitabında kendisi için ALİMLER ALİMİ dediğini de unutmayın). Alimler alimi Gazaliden gelin Fethullaha kadar gidin... Madem alimlerdi, "Cuma günü tatil yapılmayacağını emreden Allahın TERSİNE ve muhalifi olarak neden CUMAyı tatil yaptılar... Daha İLİM gerektirmeyen bir muhkem (tahkim edilmiş, tartışılmaz) bir ayeti ANLAMAYANA ALİM dedik!

3 vakitten 5e çıkarılan namazı savundular (sırf şiilere Rafizi demek için). 5 vakiti bize kasnaklamak için de 55 vakit diye bir Mirac Hadisi uydurdular -ki 5 taneye razı olalım. Yani eşeğimi çalıyorlar, bize kaybettiriyorlar, sonra bize bulduruyorlar ve biz seviniyoruz. "Oh la la! Bak 55 vakit kılacakmışız az daha, beş ile yırttık!" diye zil takıp oynuyoruz. Hem de sıkılarak, 40 rekat namaz ile zora koşulmuş bir dinin MÜNAFIĞI oluyoruz.

Münafıkız çünkü: Namazı zevkle kılar gibi yapıp, aslında ZORLA ve içimizden söylene söylene, yüksünerek ve hamallık yaptığımızı bilerek namaza kalkıyoruz. Hele yanımızda namaz kılan birileri varsa, bilhassa, Allah rızası yerine, onlarla birlik olabilmek için zevkle(!) namaza kalkıyoruz... Oysa Allah ne buyuruyor?

"Gündüz sizi çalışmakla yükümlü kıldık... Allah biliyor ki, günün işlerinden dolayı sizin az vaktiniz vardır... Allah size kolaylığı emrediyor... Allah size Kurandan kolayınıza geleni okumanızı... Günün iki tarafında namaz kılmanızı.... Her biri iki rekat kılmanızı (seferiyken bir rekat)... Allah sizlerin gündüz meşgul olduğunuzu biliyor ve sizin için geceyi ibadet olarak diliyor...”.

Bu ayetleri cebimize mi koyacağız? Olmayan bir ikindinin dört rekat sünnetini HEM DE ÖNCE (yazık bize) sonra iki fazlasıyla 4 rekat farzını kılacağız! "Namazı DOSDOĞRU KIL". Dosdoğru kılınan namaz ile ISLAH EDER BİZLERİ ALLAH!

Hanifcandaşlar dikkat! Çok Dikkat! Bir daha dikkat! Yetmez bir daha Dikkat! Allah rızası için DİKKAT! Çok dikkat ediniz! Dikkat ediniz! Dikkafalılık etmeyelim lütfen... Atalarım gibi 20 rekatlık teravihde, 12 rekatlık yatsıda, Huşu mu kalır insanda, Vecd mi kalır insanda! Angaryanın adını huşu koymuşuz sevgideğerler. Bıraksınlar İSTEDİĞİMİZ KADAR namaz kılalım. Beni niçin şu kadar rekat diye sınırlıyorlar?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag - Messenger | 29 Mart 2002 Cuma
Hafıza | 29 Mart 2002 Cuma
Kur’an Misalleri - 7 Mesani | 29 Mart 2002 Cuma
Zaman Gezmenleri - Messenger | 29 Mart 2002 Cuma
Mi’rac | 29 Mart 2002 Cuma
Zihinsel Girişim | 29 Mart 2002 Cuma


Zihinsel Girişim

29 Mart 2002 Cuma
Zihinsel Girişim
İnterference, GİRİŞİM demek. İki ayrı yöndeki iki dalganın girişimiyle ortaya DESENLER çıkar... Bunlar gözlemlenebilir, fotoğrafı alınabilir. Feraset ise akletmekteki kolaylık demektir. Yani KOLAYCA akıl edersin, ama bunda marifet karşındakinin KURAN gibi AZ-ÖZ şifreli konuşması ya da iki kelime ile senin tüm sorularına "Hah! Şimdi buldum!" dedirtmesi... Fehim gücü tek yanlı; Feraset ise İKİ YANLIDIR. Veren ve alan birlikte rezonans olmalılar... Ferasette bölüşüm vardır (Bunları sözlükte bulmak zordur. Çünkü Kaamusçuluk bizde HADİS ilmi gibi yalan yanlış gidiyor).

Biri eğer senin için ve aynı anda "HAYIR DUASI" ediyorsa, ikinizinki birbirine GİRİŞİM SAÇAĞI yapar (bunu Kirlian fotoğraflarında RESMEN görebilirsin). Birbirine dostane iki kişinin mesela parmakları yanyana getirildiğinde SAÇAKLAR yumuşar uzar ve ikisi birbirine karışır. Ama antipati durumunda tersine birbirleriyle karışmaz, kısalır ve dikleşir. Bu iki insan birbirlerini tanımasalar bile birbirinden nefret etmek için yaratılmışlardır diyebilirim.

İnterferens (girişim) sempati durumunda ortaya çıkar. Antipatide ise "Hair-cut effect" oluşur. Yani kirpi gibi diklenir saçaklar ve birbiriyle interferens (girişim) yapmazlar...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag - Messenger | 29 Mart 2002 Cuma
Hafıza | 29 Mart 2002 Cuma
Kur’an Misalleri - 7 Mesani | 29 Mart 2002 Cuma
Zaman Gezmenleri - Messenger | 29 Mart 2002 Cuma
Mi’rac | 29 Mart 2002 Cuma
Namazda Yalnızca Kur’an Okumak | 29 Mart 2002 Cuma


Zaman Enerjisinin Zamanda Geri Dönüşümü

31 Mart 2002 Pazar
Zaman Enerjisinin Zamanda Geri Dönüşümü
"Gelecek" BAZI konularda bilgi bekliyor. Çünkü burada BİZLER yazıyoruz, oradaki bizler de öğreniyoruz. Yani AĞAÇ bugünden ekiliyor ki biçilsin...

Konu zaman enerjisinin zamanda geri dönüşümü. Yazacaklarım ile "Gelecek biçimleniyor". Gelecekte "BOŞLUK" oluşuyor. Yani geleceği Allahtan başkası (bildirdiklerinden başkası ayrıca) bilemez. Bildirdiklerinin de bilmedikleri bir gelecek vardır:

Gelecekten gelen kişi dönüşte kendi çağına gidemiyor. Kendi çağının "GELECEĞİNE" geçiyor. Ehli Kehf ve Mighty’nin üç asır tutan 8 saatlik bir zaman diliminde mağara (Kehf) dışındaki TARİHİ bilmesi mümkün olmuyor. Ehli Kehfin cebindeki dinar (sikke) 300 yıl öncesine ait oluyor... 8 saatte bu madeni paralar 3 asırlık bir TAŞIMAya uğruyorlar.

Tarık (UFO) materyali de böyle: Zamanda geri giderek, 8 saatte 3 asırlık bir yol alıyor ve varlığının 3 asır önceki başına dönüyor. Mesela yer altında altına dönüşüyor. Yani madeni para doğmamış oluyor.

Ashabı Kehfin ALTIN paraları zamanda İLERİ GİTMİŞTİR. Ama Zülkarneyn ve Kehfi ayıran en büyük tek şey şu: Zülkarneynin zamanı GERİYE gitmektedir. Yani zamanda geriye giderek yanındaki METALLERİ geriye taşımaktadır. Bunlar ASIL Zülkarneyn için Demir ve Bakırdan ibarettir. Demiri bir KARANOKTA olarak ve Bakırı da elektrik yüklü karanokta olarak hatırlıyoruz. Ama dikkat ediniz ki, DEMİR KÜTLELERİNİ geçmişteki bir kavim madencilik yaparak çıkartmıştır ve teslim etmiştir. Zülkarneyne demir kütleleri getirip onu ön işlem olarak eritmişlerdir (magnetik özelliği kaybolsun diye).

Geleceğin sorularına geçmişten yanıt vermek gibi paranormal ötesinde transnormal bir işlem gereği yazıyorum bunları... Soran GELECEK... "Gelecekte 60 yıllık bir BİLİNMEZ var/MIŞ onun nedenini soruyorlar ve ben burada bunları anlatmaya çalışıyorum.

Bu bilinmezliği Yecüc ve Mecüc "Kiriş zamanın GEÇMİŞ ucuna girdikten ve kirişin çemberi kesen GELECEKTEKİ ucu arasında kalan bölge olarak düşünmeleri gerektiğini İLK kez burada anlatmaya çabalıyorum, ama KİRİŞ zamanın GELECEK ucunda olanlara öncelik tanıyoruz ŞİMDİLİK.

Kiriş (Sedd)in iki ucu iki zaman ucudur (Karneyn). Bu iki zaman sahibi olanlardan ilki Zül+Karneyndir. En büyük ayrıcalığı almıştır. Çünkü, zamanda yolculuğu yaparken, Jana gibi geçmişe gelerek küçülmüş yeniden doğmuş değildir. Şira yıldızının İKİZİ olan ve ideal (Dönen, elektrik yüklü, halka biçiminde tekilliği olan, ergosfer ve kronosferi DENETLENEBİLEN) bir karadelik aracılğıyla, zamanda geriye gitmeyi, filmi ters oynatarak, yani bebekleşip doğarak değil; kendini taşıyarak, kendini OLDUĞU gibi kendi yaşında ve yanında teknik malzemesiyle birlikte zamanda geriye "NAKLET"miştir. Bu mekanizma için uygun bir karadelik tekilliğinin (Allahlaw bunun öteki ucudur) girişinde ve çıkışında oluşan birer CORN HOLE şansını Allah o günler için hazır tutmuştur (Allahtan nimettir, çünkü Şira nın yani Necm suresindeki ayetlerin 7 anlamında bunlar gizlidir).

Örneğin, Necm 1: Tarık anlamından başka; "KOLLAPSAR” yıldıza and ederek başlamaktadır. Karadeliğe ÇÖKEN yıldızdır bu... Şira yıldızının ikizidir bu... ÇÖKMÜŞTÜR. Orada bir Karn (Corn, boynuz biçiminde bir tekillik) oluşmuştur ve elbette bir de çıkışı vardır. Aradaki mesafe ne kadar uzak olursa olsun, iki KARNı (Double Corns) birbirine BOĞAZLAŞARAK (Berzahlaşarak) birbirine bağlamaktadır.

Necm 1. Yemin olsun inip çıktığı zaman yıldıza.

Şöyle düşünün: Dünya yöresinde WEMB için Walhalla var. Walhalla denen uydu megapolis/makropol ve aynı zamanda ORTAK (Common=Bireşik) Dünya BAŞKENTİ bir mini Akdelik (Quasar) ve ona ardından bitişik olan collapsar ŞANSINI elde eder (Allahtan bir rahmetttir, rastlantı değildir). Öyleyse bu KARNdan yani girdap/vortex biçimindeki Corndan girerek, karşı karadelik girdabından çıkarsınız. Orası Şiranın karadelik biçiminde çoktan çökmüş (Vakıa 76daki en büyük yemin bu çöken yıldız yeridir) ve CORN HOLE olmuş çıkış ucudur.

Vakıa 75-76. ... Yıldız yerlerine yemin ediyorum. Ve eğer bilirseniz, gerçekten büyük bir yemindir bu.

Oraya çıkan kişi ne yapar? Mecburen EN YAKIN GÜNEŞe yönelir ki Şiradır adı... O Güneşin gezegenleri vardır ki, ikisi BİZİM GÜNEŞ SİSTEMİNİN (Solar system) İKİ GEZEGENİdir. Kayıp İKİ GEZEGEN, yani Plutondan ötedeki ve Tietz-Bode dizgesine uygun iki gezegen, Güneşin karadelik biçiminde sönmüş meşhur ORTAĞInın oluşturduğu "CORN/Karndır. Walhalla bu sırrı yakalamıştır. O CORNdan içeri giren, bu kez karşıdaki (ki bitişik, fakat aradaki mesafe 83 yıldır, ama BİR ANDA oraya çıkarsınız) Şira Akdeliğinden dışarı fırlar.

Pekiyi Şiradan dönmek isterseniz? O zaman Şiranın ikizinin oluşturduğu karadelik CORN HOLEundan girer, Güneşin çöken ikizinin bulunduğu karadelik CORN HOLEundan Güneş sistemine girersiniz. Yani bir trafik var ki, gidiş ve geliş otoyolları ayrıdır. Walhalla işte bu ekpres yolun "BİLET GİŞESİ" gibi bir ileri karakolunda bulunmaktadır. Buradan (Walhalla) giren karşıdan (Allahlaw) çıkar ve çok kısa bir anda bin aylık bir yol kateder. Ötede iki gezegenimiz bulunmaktadır. Bu iki gezegenimiz "mahvedilmemiş" yani CORN HOLEdan geçerek öteki tarafta var oldurulmuşlardır (Allahın özel seçimi). Bir anlamda "Güneş sistemimiz ışık hızına yakın bir hız ile 83 yıllık bir güzergaha yayılmış, uzatılmıştır diyebiliriz”.

O iki gezegenin adları var. Tabii kod adları var ama benden ŞİMDİ yazmam isteniyor. O yüzden kodluyorum.

1. Sahel yıldızı (Süheyl olarak da biliniyor): Anlamı Sahra gibi (Sahara=Çöl, Sahel=Onun sahili, yani subtropik step iklimi benzeri). Sahelde "Bitki yetiştirilebilir, Buğday=Sümbül" özellikle... Sümbüle=Başak burcunun yönetmen yıldızıdır (Cifirdeki burç anlamında).
2. Diğer gezegen ise hasar görmüştür. Adı “mahvedilmiş ay” anlamında Mavikamdır, Mizan (Terazi) da deniyor.

Yusuf suresindeki "Güneşi, Ayı ve 12 yıldızı bana secde ederken RÜYAMDA gördüm" sırrının parçalarıdır bunlar... Öteki Güneş, öteki Ay (Allahlaw) 9 bizim gezegen. Onuncu bizim mahvedilmiş Ayımız olan "Asteroid kuşağı” ki önceden gezegendi. Sistemi güneşin ikizi ve Şiranın ikizi olan iki çökmüş karadeliğin boğazlaştığı Karneyn köprüsü oluşurken, Şuranın MAHV adlı karadelik biçiminde çöken ikizinin ilk CORNu Bizim Mars ile Jüpiter arasında kalan gezegeni parçalamıştır. Orada bin kadar büyük asteroid vardır.

Aynı olgu MARS ve JÜPİTERi de etkilemiştir elbette (komşuda pişer bize de düşer). Mars kanalları o sürtüşmenin imzasıdır. Jüpiterin gözü (Yafes) ise Venüs gezegeni biçiminde bir nova ile fırlamıştır ve dünya ile merkür arasına girmiştir. Dünyada TUFAN koparken, Merkürü de iyice Güneşe itmiştir ve öyle ki Merkür, çevresinde dönemez olmuştur ve kül haline gelmiştir (Utarid Kamerinin Mahvı). Velikovskinin yazdıklarına itibar ediniz, çünkü O bir zaman gezmenidir. Ben Velikowskinin atladığı yerleri yazıyorum.

Öteki (Şiranın Mahv edilen ikizi olan karadelik tekilliği) diğer kalan gezegenleri etkilemiştir. Titus sayısına bağlı bu sistem bozulunca, Uranüsün ekseni 90 açı derecesi dönmüştür. En dış gezegen Pluton ile Neptünün yörüngeleri birbiri içinde kalmıştır. Bu yüzden bazen Pluton, bazen Neptün EN UZAK gezegen olurlar nöbetleşe...

Ama asıl MAHV şudur. Ötesindeki iki gezegeni (Sahel ve Mizan) Şiranın ortağı karadelik "NAKLETMİŞ"tir. Mizan bizim Asteroid kuşağı gibi dağılırken, Sahel de (Sahil, kıyı, Sahra kıyısı) YERLEŞİME çok uygun olmuştur. Çünkü Şira GÜNEYİ ile arasındaki mesafe 131 milyon km.dir (Dünya-Güneş 150 milyon km.). Eğer Sahel BU YANDA kalsaydı, Güneşe uzaklığı 16 milyar km olacaktı ki, Güneşi Seher Yıldızı kadar küçük bir nokta olarak görecekti ve nimetinden (ısı gibi) yararlanamayacaktı. Sahelin SAHRA (Sahara) bölümü zaten o buzulun kalıntısıdır. Yani su naklolunmuştur. Sahel (Step, Praire) bölümü ise istihdam, ihdas ve iskân edilebilir özelliktedir. Aslında O Şiranın değil Güneşin bir gezegenidir ama Güneşe 83 ışık yılı öteye GÖTÜRÜLMÜŞTÜR. Buna rağmen Walhallanın çıkış ucu olan ALLAHLAW Sahel (Süheyl) de değil, özel bir akdelik=Karadelik bölümündedir.

Onun tarifi şöyle: Oradaki karadelik özeldir. Elektrik yükü ve ışık hızında dönmesi nedeniyle ÇIPLAK KARADELİKTİR. Yani olay ufku yoktur. İçi görünmektedir, karadelik demek bile abestir. Asıl en önemli sırrı ise düzgün bir dev Güneş iken, bir başka gezgin galaktik karadeliğe yakın geçmiş ve yumurta gibi ovalleşmiştir. Böyle yıldızlar karadelik olarak çökerken, eliptik olduklarından bir tek merkeze değil, elipsin iki odağına doğru çökerler. Yani sistemleri kararsız kalır ve çökmeyi başka türlü gerçekleştirirler: İki odakta önce iki hörgüç (Asya devesini anımsayınız) oluşur (Gamma tipi çökme). O arada iki odak dışında bir de MERKEZ (Özek) olduğundan, o noktaya üçüncü bir hareket daha oluşur. O zaman inanılmaz bir manzara ortaya çıkar: İki hörgüçe bir de uzun boyun ve merkeze toplanmış kitlenin oldurduğu küçük bir baş ekleyiniz. Orada bir DEVE oluşur (Ters çevirirseniz Arapça Allah yazısını okuyabilirsiniz). Ya da GÖK YILANI... Ya da bu biçimde ÇATLAMIŞ bir gökyüzü... Arkasını gösteren bir çatlak (Crunch).

Çatlaktan görünen manzara ise paralel evrenin ta kendisi... Ama Kıyamet’e doğru bir paralel evren... Orada genişleme durmuştur ve geriye doğru büzülme başladığından öteki (else) evren kararıp soğuyacağına, tersine büzüldükçe ısınmaktadır. Zaman oku tersine dönmüştür, termodinamik oku da... Paralel evreni bizim ikizimiz olan Anti-evren ile karıştırmayalım, bunun adı negatif evrendir, ya da zıt-paralel evren (Rabbil Alemininin o kadar çok alemi var ki... Hamdolsun Alemlerin Rabbine...) .

Anti (madde) evreni ile aynı zamanda aynı şeyleri yaşayacağız. Ama bu sözünü ettiğim evren ile senkronize değiliz. Çatlağın arkasında görüneCEK olan bu evren sanki biri elinizde okuduğunuz gazeteyi çaktırmadan tutuşturmuş gibi ALEV ALEV yanmaktadır. Gazetenin arkasında bu alevi görmektesiniz. Gökyüzü kızarmış bir gül gibi alev almıştır. Orası adeta bir Cehennemdir... İşte Deccal o DOĞANIN yaratığıdır. Çatlak (yani gök yarığı olan asimetrik çıplak tekillik) deve biçiminden başı kalın, kuyruğu çok ince bir gökçatlağına dönüşmüştür o gün... Başı (perçem) ve topuğu (kuyruğu) arası binlerce ışık yılıdır. Artık iki evren orada boğazlaşmıştır. Ama bir çatlak biçiminde BERZAH olmuştur ki artık ona Berzah değil; "Devenin iğne deliğinden geçmesi" demekteyiz.

Baştan İSA (Mesih) topuktan ise DECCAL bu evrene transfer olurlar. Baş (Perçem) bölümü bir başka paralel evrene (İlliyyin) açılmakta, fakat tam tersine kuyruk sokumu olan en uç ise Siccin denen bir paralel evrene açılmaktadır (Bir karadelik yeteri kadar büyükse, tüm paralel evrenlerin ORTAK kapısı olur). Kurandaki MİSALİ "Açık sayfaların bir tomar gibi bükülmesidir=Büken ise karadeliktir (ayrıntı Enbiya 104de). Açık sayfalar ise SONSUZ TANEDİR. Yani kalın bir cildin SIRTI olarak düşününüz uygun bir karadeliği.

İki evren birbirine Şira kapısında değer. O çatlak ardındaki içerik bu tarafa geçmez. “Kaldır başını bak gökte bir çatlak görecek misin?" ayetini anımsayınız. Üstelik ötedeki evrenin doğası oradaki canlılara uygundur (Ters termodinamik yasasını bir gün yazarım Allah inşa...). Deccalin yurdudur orası. Asitler ve bazlardan oluşan bir dünya...

Mülk 3-4. Birbiriyle uyum ve ahenk içinde yedi gökleri yaratan da Odur. O Rahmanın yaratışında herhangi bir uyuşmazlık, aykırılık, çelişme göremezsin. Bir kez daha bak! Bir çatlaklık, bir uyuşmazlık görüyor musun? Sonra bakışı iki kez daha döndür! Umudunu kesmiş olarak döner sana göz. Utanmış, bitkin düşmüştür o.

Paralel evrenlerde her birinde bir yaratık vardır. Herbirinin doğası ayrıdır. Siccindeki şeytanın doğası başka, insanınki başka (Karbon kimyası), Deccalinki başka (silisyum kimyası). Toprak teriminin 7 anlamı vardır. Karbon kimyası (biz), silisyum (toprağın ana maddesi) Deccalin grubu. Toprak aynı zamanda enerjinin MADDE olmuş haline denir. Kurutulmuş toprak (demek ki ıslakmış önce=Salsal) bataklıktan (su, CO2, metan-amonyak+yıldırım) çekirdek asitleri ve bazlarını oluşturan dört organik bileşiği oluşturur (A, G, C, T).

Cinler ise "Elekrik yüklü salt ENERJİ; Şeytan ise yüksüz elektrikten=nötrino benzerinden oluşur. Melekler takyondan; Yecüc biz gibi biraz farklı canavarlar, Mecüc ise BİTKİ-HAYVANLARDIR (Yani klorofilli hücreleri ve sinir sistemleri, beyinleri vardır. Ağaç gibi kök salmazlar. canlı olarak yürüyen bitkilerdir. Suyu kuruturlar, sinekkapanlar gibi beslenirler vb.). Bunlara daha sonra gireriz (Hans Aibergde bilgi bitmez, çünkü Kurandan çalmaktadır).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın Yaratma Nedeni | 31 Mart 2002 Pazar
Hanif İslam | 31 Mart 2002 Pazar
Teyemmüm | 31 Mart 2002 Pazar
Yahudiler | 31 Mart 2002 Pazar


Allah’ın Yaratma Nedeni

31 Mart 2002 Pazar
Allah’ın Yaratma Nedeni
Allah (1) ve Külli Şeyin (0) vardı. Sistem dijitaldi. Külli Şeyin (esirin her bir en ufak şeyi) denen sonsuzda birlerden SONSUZ TANE olduğundan, o BİR BÜTÜNE sordu: Ben sizin Rabb’iniz değil miyim? (Malum Allah gibi bir hazineydi BİLİNMEYİ istedi). O Külli Şeyin denen TEK YARATIK (kocaman bir sıfır) yanıt veremedi. Çünkü Allahı bilmek BİLİM ile olur. Bilim ise Aklın ÜRÜNÜDÜR. Bilmek de akıl ile olur. İşte tam bu sırada onlara AKLI üfledi (Allahın ruhu). Allahın ruhu kendine yanıt verdi: "Evet sen benim Rabb’imsin, ben senin kelimenim.

Kıyamet koptuğunda da benzeri biçimde Rabb’imiz kendisini yanıtlayacaktır: "Bugün mülk kimindir? Yanıtı yine Allahtan olarak "Bugün mülk Vahidül Kahhar olan Allahındır" diyecektir. İşte MÜLK şudur: Şeylerden oluşmuş KÜMELER (setler, cümleler ki bunlara artık ŞEYLER değil, Şey kelimesinin çoğulu olan EŞYA adını veririz).

Eşya iki kısımdır:

1. “Bu NE” (What, Was) karşıtı olan CANSIZ eşya,
2. “Bu KİM” (Who, Wer) karşıtı olan CANLI (Nefsi olan) eşya.

Birincisinde "OL=Kun feyakun" der ve oluverir. Yani ŞEY=Sıfırdır ama iki Zıt Şeyin de ANASIDIR, -1 ve +1in toplamıdır. Bunun da derininde, mesela +1in ÇİFT kökü vardır. Sanal artı bir reel artı bir = V-1 ve V+1 gibi... Böylece çiftlerden çifti daha oluşturulur. Eder dört tane 1 sayısı ve toplamları yeniden 0 olur (Tüm nefsler ölümü tadacaktır. Nefsi olmayan ŞEYler ise zaten ölüdür, ama onların da diriltilip, öldürülmeye HAKKI doğmuştur). Her bir şey bir ihtimaldir. Mesela sonsuzda bir ihtimal BİZİM evrenimiz ise daha sonsuz tane evren yaratılacaktır ki her bir şey DİRİLİP NEFSİ OLSUN veya Kıyamet’le tüm nefisler kabzedilsin ki ve nefsi ölsün ve Allah yine YALNIZ KALSIN. Bu yüzden ALLAH her an YARATIM halindedir. Şu anda milyarlarca evren daha yarattı. Bir o kadar yok etti (Her bir evren kıyamet görür mutlaka. Hiyerarşide evren de bir nefistir, sineğin kanadı da bir nefistir, bir atom da bir nefistir. bir elektron da... Anti elektron ve elektron birbirine rastlarsa ikisi de yok olur (ölümü tadar) ama bir üst sistemde bir ÇİFT FOTON olarak yaşarlar). Ölen (nefs) elektron denen BEDENİN bitimidir. Foton olarak bedensizdir ama iki foton da birbiriyle uygun bir enerji düzeyiyle çarpıştırılırsa YENİDEN BİR ÇİFT (biri anti) elektron olarak bedenlenirler. Biz bu şekilde böylece var edileceğiz. Biz dediğim ise KÜLLİ ŞEYin denen bir kocaman sıfırın her bir tek tek ŞEYi... Allah Nefs verdiğine (daha önce OL dediğine) nefs ile eş anlamlı olarak RUHUNDAN da üfler. Mesela cansız atomların yani yıldız küllerinin biz canlı insanı yaratması için, evrene ÜFLENİLMELİDİR. Eğer evren sadece "OL" denen cansız düzeyinde kalsaydı, bugün öyle cansız bekliyor olacaktı. Ama "Ruhundan üflediğinden", cansız OL noktası patlayarak açılmıştır, yani ANİDEN GENİŞLEMİŞTİR. İşte Allah, OL dediği cansızı CANLI kılmak için RUHUNDAN ÜFLEYEREK İKİ PROSES yapar. Önce oldurur, sonra üfler ve evren aniden şişer (Ol dediğinde patlar ama açılamaz. Açılması için ruhundan üflemesi gereklidir ki cansız evren CANLI bir organizma olsun).

Gelelim canlı ve cansız arasındaki farktan öteye... AKIL (Allahın kendi Ruhu, El-Alimin operatör fonksiyonu) zaten Rabbine geri döndü. Oysa Allahın istediği bu değildi. Külli Şeyinin TEK BİR ŞEY olduğu sonsuzda birin sonsuz ile çarpımından BİR KÜLLİ (PAYDA) ŞEYİN (şeyler) çıkar. Ona "Karşı tanrı" yani alternatif tanrı özelliği verdi. Onun adı Külli NEFSin idi. Tek bir nefs idi (ve Külli Nefsin Zaikatül Mevt derken 7 anlamından biri de budur). Külli Nefs ise Allaha, yaratanına, "Git başımdan, sen sana ben bana" demez mi? Ama Allahın bundan alınacak bir tarafı yok. Çünkü NEFSİN kendisine kafa tutması (teze karşı antitez getirmesi) zaten fıtratın özüdür. Akıl Allahı BİLMEDEN tanıyorken, NEFS ise BİLEREK tanımayı istiyor (Elhamdülillah ki nefsim var). Yani AKIL NEFS ile birlikte BİLİM yapar, antinomları sentezler veya ALLAHı bulur ya da bulamaz mahvolur. Nefs ve aklı bir araya getiren Allah bir tür denge kurdu (Hunnes ve Künnes dengesi).

Akıl Allahın RUHUNDAN ALİM ADINDANDIR. Zaten AKIL ALLAHIN KENDİNDEKİ AKLI KÜLLdür. Nefs ise öyle değildir, AKLETMEYİ SEVMEZ. İkisi bir araya gelince DENGE oluşur. Akıl hemen Allaha rücu etmeye, geri dönmeye ve tersine nefs ise Allahtan kaçmaya (ruhü etmeye) PROGRAMLIDIR. Ama ikisini AYNI YERE KOYUNCA, Magdeburg halkaları gibi, iki at havası alınmış iki yarıküreyi çekip çıkaramaz. Burada Magdeburg yarıkürelerinin biri AKIL diğeri nefs... Birinin ucundaki AT Allaha geri gitmeye; ötekisi ise (nefs) ondan zıt yönde kaçmaya çalışlmaktadır.

Vakum=Esir=Sonsuzda bir ŞEY’lerden oluşmuş BİR KOCA SIFIR. Sıfır olmalı çünkü ALLAH=1. Aksi halde ÇİFTE TANRI zehabına kapılırdık. Allah kendisinin (1) ve bir de Külli Şey’inin olduğunu (0) söyleyerek, sistemi baştan diğitalize ediyor. Daha önce yazmıştım:

Bir elmayı üçe bölünüz ve yeniden birleştiriniz. (0.333p x 3 = 0.9999999999p FAKAT 1 DEĞİL, birden az... Farkı olan (1-0.9999p=0.000000000000001) ise bu VACUUMun ta kendisi. Yani pratik olarak o şey bir sıfırdır (sıfıra en yakın sayıdır). Kuantlaşma Planck sabitinin altında biter. Orada KÜLLİ ŞEYin (diskretlik, kopukluk değil GLOBULAR BİR TEK ŞEY=TAKYON olayı başlar. Buna Feinberg ve Hilbert uzayı diye baktığımızda, quantum yerine continuum (Vacuum ve Aetheric süreklilikten oluşan Hilbert uzayı gelir). Maddenin kuantlardan bir duvar örgüsü gibi örülmesine karşılık; soyut madde (takyon) tümleşiktir ve tek başına bir KÜLL=PAYDA ve/veya TEK bir devasa kuanttır (Vacuum TEK BİR KUANTın SOYUT evrende yani sıfırdan küçük v-1 gibi bir değerde olmasından oluşur ve bu mutlaka Planck sabitinden küçüktür. O zaman ona SOYUT evren ve/veya SOYUT uzaylar ya da sonsuz özenerji varlıkları (Nurun bedenlenmesine Takyon diyoruz). Külli Şeyin mekanı HERYERdir ve sadece ARŞtan yukarıda yoktur.

Allahımız ise Külli Şeyini bile İHATA (surround kuşatacak) kadar her mesammatta yer alır. Ayette: Zerrece=Kuant>>>Planck Sabitesi üstü ve bundan küçük (Hilbert Uzayı, takyon - esir doğası) bir Ş E Y olmasın ki Rabb’inden gizli değildir. Allah MUHİTtir>>>Kuşatıcıdır>>>El Muhit aynı zamanda Allahımızın 114 isminden biridir.

Tüm herşey (Allahımızın dışında) tamamen KÜLLİ ŞEYİNin OL diye oldurulması (cansız) sonra da bir kısmına "Takyon matriks kalıbı olan zihinsel boyut ya da RUHun üflenmesinden yaratılmıştır. Buna Kürsi Sabıkun, Arş da dahil... Yani zebani, Cehennem, huri, insan vb. hepsi bundan yaratıldı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Enerjisinin Zamanda Geri Dönüşümü | 31 Mart 2002 Pazar
Hanif İslam | 31 Mart 2002 Pazar
Teyemmüm | 31 Mart 2002 Pazar
Yahudiler | 31 Mart 2002 Pazar


Hanif İslam

31 Mart 2002 Pazar
Hanif İslam
Allah hepimizden HOŞNUTTUR. Hoşnuttur çünkü, burada değil bugün, aylardır KURANA TERS gelen bir tek şey söylenmedi. Kuran dışına çıktığımda beni uyarın dedim. "Bu benim fikrimdir, Kurandan değildir" diye defalarca vurguladım. Allah hoşnut değil de nedir? Onun korkusuyla müttekiyiz. Bir din değil, EN eski dini bulduk ve Hz. Muhammed efendim kadar BAŞTAN Müslüman olduk.

Bizler "Dinden NEFRET ETTİRMEYİN; Sevdirin, kolaylatın, zora koşmayın" emrini yaptık... Ötekilerin tersine... Onların dini NEFRETLİK ve çok zor... Bir gence mezhebinin emrini söyleyin: Günde 40 rekat namaz... İnanın yüz milyonlarca Müslüman bunun için namaz kılmıyor. Ama ona Hanif dinin emrini söyleyin: Günde en az 6 rekat ve dilediğin kadar, 40 değil belki 400, 40000 neyse... Buz gibi kar ile askerde güsul aldılar, zatürree oldular... Gençler boy abdestsiz gezdi günlerce... Kimse onlara "TEYEMMÜM DE ALLAHIN KOLAYLIK EMİRLERİNDEN BİRİDİR" demedi... Ne Rabbani, ne Gazali ne Hasankaleli, ne Nakşibendi, ne Hanbeli, hiç biri...

Kadınların muayyen dönemlerinde ve doğum ardındaki günlerde "TOPRAK" ile abdest alıp dilerlerse NAMAZ KILACAKLARINI kimse söylemedi... Çünkü DİN değil MEZHEB Müslümanlarıydı onlar... Kadınları Cumaya gitmekten, Allahın en sevdiği gün ve ibadetten alıkoydular. Dükkanları tam gün kapattırdılar... Din için yaşar olduk. Oysa biz ALLAH için yaşayacaktık, onu bilmek=kulluk için söz vermiştik. Mezhebçiliğin adını din koydular ve bize yutturdular. Cehennem onlar için ebedidir. Ama İbrahim milleti için Cehennem emir almıştır: "Ey ateş Haniflere soğuk ve selametli ol, onlar seni yaksın". Hanif ATEŞİ yakar. Ateş Gülistan olur.

O Kuran sizlerin dilinde (Dil=Gönül) teşekkürler... Arapların dillerinde ama kalp denen gönüllerine inmemiştir. Haniflerin ise tersidir: Kalbinden diline yansır. Kelamullah ve Nur olan Kuran karadeliklerimizi (kabir yalnızlık çukurunu) nep nurlandırsın, daima aydınlatsın ve arkadaşınız olsun. BİZLERE bu dünyada kılavuz olan Kuran=İLİM öteki alemde de dostumuz olsun.

Biz İbrahim gibi Allahın Halili olamazsak da, Allahın kelamının HALİLi oluruz, bize bu izin çıkmıştır. Kuran bizim HALİLimizdir (arkadaşımız). "Senden mucize isteyenlere de ki: Size mucize olarak KURAN yetmez mi?" (Artar bile...).

Bizler GELECEKe öğretiyoruz... Bana okuma-yazmayı ilkokul birinci sınıf öğretmenim öğretmişti. BİZLER şimdi geleceğe OKUMA-YAZMA öğretmenliği yapıyoruz. Gelecek ŞİMDİKİ ZAMANI elbette aşacak ama, alfabeyi BİZLERDEN bu satırlardan öğreniyorlar unutmayalım...

300 yıldır KEHF ehli gibi dışarıdan bihaber/habersiz olan MIGHTYye ilkokul öğretmenliği yapıyoruz. O da bu Hanif ve bilimsel temelden yola çıkarak 2000 yıldır olanlardan bihaber olan (iki gün mağarada kalan) İsanın öğretmeni olacak... Yaptığımız iş, inanılmaz bir iştir. Kuranda kutsanmış Mlerin öğretmenliğini yapıyoruz. Allahın adaleti böyle tuhaftır işte... Elhamdülillah...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Enerjisinin Zamanda Geri Dönüşümü | 31 Mart 2002 Pazar
Allah’ın Yaratma Nedeni | 31 Mart 2002 Pazar
Teyemmüm | 31 Mart 2002 Pazar
Yahudiler | 31 Mart 2002 Pazar


Teyemmüm

31 Mart 2002 Pazar
Teyemmüm
Teyemmüm ile ilgili yazımı anlatmıştım. Ben pencerenin önünde çalışıyorum/yazıyorum, pencereyi açınca hemen orada doğal toz var. Niyet ediyorum ve teyemmüm alıyorum. Teyemmümde meshetmek (sıvamak) vardır. Niyet ettikten sonra dirseklere kadar meshedersin. Çorap (kadın çorabı dahil) meshedilir, her vakit ayak yıkaman gerekmez bilhassa soğukta ve dışarıda).

Hadis ile bu din yürümedi-yürümüyor, yürümeyecek. Teyemmüm ile ilgili TEK ayet var. Açın bakın ÇOK KOLAY. Üstelik daha önce de yazdım: İstersen çöpçü ol, teyemmüm ELBİSENİ ve bedenini TEMİZLİYOR (görünmez, ruhani temizlik).

Maide 6. ... Hasta yahut yolculuk halinde iseniz yahut biriniz tuvaletten gelmişse yahut kadınlara dokunmuş da su bulamamışsanız temiz bir toprakla teyemmüm edin: Yüzlerinizi ve ellerinizi ondan meshedin. Allah size zorluk çıkarmak istemiyor. Ancak sizi temizlemek ve üzerinizdeki nimetini tamamlamak istiyor ki, şükredebilesiniz.

Eğer cinsel olarak abdestsiz isek bile teyemmüm denen joker bizi yıkanana kadar ANINDA abdestli kılıyor, suyun ısınmasını beklemeye falan hacet yok... Teyemmümü çok ama çok sık kullanın (Namaz abdesti üzerine alabilirsiniz, tuvaletten çıkınca alabilirsiniz ve sürekli abdestli olursunuz).

Şu ayet çok önemli: "Allah size zorluk çıkarmak istemiyor". Bizim Süfyaniler ise daha nasıl zorluklar çıkarırız diye günden güne şeriat mahkemelerinde yeni kanunlar çıkarıyorlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Enerjisinin Zamanda Geri Dönüşümü | 31 Mart 2002 Pazar
Allah’ın Yaratma Nedeni | 31 Mart 2002 Pazar
Hanif İslam | 31 Mart 2002 Pazar
Yahudiler | 31 Mart 2002 Pazar


Yahudiler

31 Mart 2002 Pazar
Yahudiler
Takva dışında kimse kimseden üstün değil. Genetik olarak ÜSTÜNLÜK verilmiş olan Beni İsrail, takva bakımından fakir-fukara ve aşağılıktır. Zaten her Yuda (Yahudi) Beni İsrail değildir. Beni İsrailleştirilmiş KARMA ırklardır. Tüm kavimlerde BABADAN kardeşlik ÖZ sayılırken; Yahudilerde ANNEden kardeşlik ESAStır. Tarih boyunca kimi zaman köle olan ve Mezopotamyadan başlayarak Mısırı sonra Filistin (Kenan) ülkesini dolaşan köle Yahudilerde Talmud gereği, köle kadınlar başka ırktan erkeklerden çocuk edinirler. Talmud gereği Yahudi kadın başka milletten bir erkekle birlikte olmak için icazet almıştır. Ancak bir şartla: Çocuğunu Hahama teslim edecek... Yani DEVŞİRMECİLİK onların Talmud (tahrifli Tevrat tahkimleri) emridir. Az sayıda olan Yahudi kanı ya böyle ithal babadan döl olarak alınır ya da aile içinde ensest vardır. Yani Talmud der ki (açıp okuyunuz), "Ey İsrail oğlu bir yerde bir anne bir oğlu ya da bir baba ve bir kızı ya da bir erkek bir kızkardeş kalsanız bile ırkınızı çoğaltmak için cima (cinsel ilişki) ediniz".

Tevrat da Lut ile iki kızına İFTİRA ederek, onları bir arada bulundurup birer de çocukları olmuştur. Bu yasa şöyle tatbik edilir: Baba sarhoş edilir (tersinde ise kadının oğlu sarhoş edilir) ki utanmasınlar ve hatırlamasınlar... Bu iş için ayrıca hahamlar evli ya da bekar kızlarla birlikte olmaya hakları vardır. (Gerekçe, seçkin ırk Yahudilerin en seçkini olan Hahamlar aynı zamanda Rab Yahowadır. Böyle yazıyor Talmud ben iftira atmıyorum).

Fakat bunu pek uygulamıyorlar. Bunun yerine "Yabancı erkekle, özellikle sarışın mavi gözlü batılı erkeklerle evlenerek, çocuk sahibi olunca onlardan (birliktelik ya da nikahtan) ayrılıyorlar ve artık o sarışın çocuk Yahudi oluveriyor, çünkü anneler büyütür malumunuz... Böylece kardeşleri olan ARAPLARDAN daha açık tenli ve kozmopolit tipli oluyorlar. Yahudi anneler böyle devşiriyor. Sonra çok sıkı bir anti-laik ve sıkı dini bir eğitimle BEDAVA Yahudi kazanıyorlar. Oysa öteki milletlerde BABADAN kardeşlik ÖZ sayılıyor. Mesela batılı babanın "Önceki çocukları" ile Yahudi eşinden olan çocukları ÖZ DEĞİLDİR, yani Yahudi melezi olanlar ötekilerden şiddetle nefret ettirilir, görüştürülmez ve onların kardeşleri değil; KONUŞAN HAYVANLAR olduğu telkin edilir... Üstelik ötedeki evrenin doğası oradaki canlılara uygundur.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Enerjisinin Zamanda Geri Dönüşümü | 31 Mart 2002 Pazar
Allah’ın Yaratma Nedeni | 31 Mart 2002 Pazar
Hanif İslam | 31 Mart 2002 Pazar
Teyemmüm | 31 Mart 2002 Pazar


Majisyenler - Messenger

03 Nisan 2002 Çarşamba
Majisyenler - Messenger
Uri Geller’in zamanlaması garip değil! Zamanlama tam. JANA uyandı artık. Korkulu rüyaları ve yanlışları sürüp gidecek bundan sonra. Uri Geller (ki üstün Genomludur) gösteirisi için ne diyorsunuz? Yani bu show "gerekli" bir güç gösterisi miydi? "Enerji eksperi" diye yutturuluyor. Ama değil, PK gücü bu... David-Solomon kanını taşıyor. David gibi metalleri eğiyor, Süleyman gibi cinleri ve hayvanları "TESHİR" eden bir telepat (Teshir=Büyüleyen. Yani en eski Montauk projesi).

David Copperfield acaba sadece "İllüzyonist ve aldatan bir sihirbaz mı? David Copperfield, Andrea Puharichin "yetiştirdiği" gerçek bir majisyendir. Puharich ise Gellerin en YAKIN arkadaşıdır. Bilmem anlatabildim mi?

David Copperfield aslında bir roman kahramanı çocuğun adı ama "David" ve "KopperVeldt=Bakır büken" deyince iş değişiyor. Bir tek bakış ile (hipnoz) Claudia Schifferi sadece 5 saniyede "Tav"ladı. Bıkana kadar da bırakmadı. Bıkınca o Schifferi terk etti...

Uri (Uriah) - Puharih - Copperfield... Şeytan üçgeni... Copperfieldin "Avustralya-ABD arasında bir zenci genci, özlediği kumsala saniyeler içinde göndermesini naklen TVden izleyeniniz oldu mu? O illüzyon DEĞİLDİ. Tıpkı "El ile ameliyat yapan Filipinli şifacılarınki gibi". Unutuldu-kaynatıldı gitti... Çünkü insanda Kenud (Amnezia) vardır. El ile yapılan ameliyatların hiçbirinde kamera hilesi yok biliyorsunuz. Pekiyi "Orada bir sürü hile içine katılmış/karıştırılmış GERÇEK bir PK (ESP+OOBE) deneyimi olamaz mı?

Majisyenler, unutmayınız ki ÇOK GÜÇLÜDÜRLER. Siyonizmin tepesindeki BB bunlardan oluşuyor (PK=Psiko Kinezi=Ruhsal güç). Psişik güç demek, psiko kinetik (Ruhsal hareket ettirmek, dokunmadan vb.). 1985 yılında Puharirichi yazarken, herkes "Saçmalıyorsun" diyordu (O zaman “web search” yoktu ya). Şimdi mutluyum, çünkü ZAMAN beni (Zigzagı) Haklı çıkarıyor.

PK (Psycho-kinetism) ruhsal gücümüzdür ve HER İNSANDA (Kullanılmayan onda-dokuz beyin evreninde, Aysbergin altındaki gerçek kütlede) saklıdır. Onun aslı astarı sadece NUR (En-noorgy denen SONSUZ ÖZÜNLÜ ENERJİDİR.

Mesela ben 70 kg. Ağırlığındayım ama benim aynadaki aksim olan (Ruh=Takyon beden=Zihinsel boyut) da imajiner olarak -70 (j) kg.dır. İkisini birbirine raptü zapt ettiren ise G (çekimdir). Bir insan balkondan "sıfıra" doğru düşer. Yani yerçekimi onu alıp 70 kgdan SIFIR kga ve arkasından da -70i kg’a götürmek, aynadan arkadaki hoolograma geçirmek ister. Ancak ayna yüzeyi (ARZ-zemin, taban) onu tutar ve kişi yere çarpar. (Ölürse zaten öteye geçmiştir demektir). Kuran yerçekimini böyle anlatıyor. Ben de ARZ kelimesini ve "Cazibe" misalini açmak için KURAN söylemiyle yazıyorum (Yani başka bir pencereden bakıyoruz, düşme mekanizmasına).

Bizde +70 ve -70 dengededir. -70=Ruhsal boyutlarımızzla biziz. Fakat -70 yerine PK sayesinde -80 uygularsanız. Yani ruhsal yoğunluğuunuzu artırmak için, NUR enerjisinden (sonsuz özenerji) bu tarafa 10 kglık bir kütle geçirirseniz, +70e karşı, -80 nedeniyle -10 kg bir SAFRA (fazlalıık edinirsiniz). -10 kg ise ARZ (yerçekimine) değil; GÖK ÇEKİMİNE (antigravitasyon, levitation) tabi olduğundan, o kişi ağırlığınca yerden HAVALANIR. Mesela -10 kg. için 15 cm yukarıya kalktığını görürsünüz... İşte bunlar PKnın gücüdür (bu bir tek misaldi).

PK=ESP+OBEdir. Extra duyumlar, altıncu duyular vb. Bunun içine TELEPATİ denen biyolojik radyo da giriyor. Bir telepatın düşünmesi demek, "Eksi evrende/Esirde düşüncenin hologram olarak bir OYUNTU yapması ve bu oyuntunun matematiksel değerlerine en yakın karşı kişinin de o oyuntuya yerleşmesi yani orada bildirilen heykel-yazıyı, heykel biçimi "algılar". Bazen de ESPi çok iyi kullananlar vardır ki, bunlar toplu HİPNOZ gücüne sahiptirler. O zaman pekçok kimseyi telkin altına alabilirler. Böyle toplumlarda AMNEZİA vardır (Mesela bir hafta sonra depremi unutur). Amnezia bir unutkanlık hastalığından ziyade, toplu hipnozun EN BARİZ sonucudur.

3 Majisyen işte böyle "İnsandan Şeytan"lardır. Onlara Hannas da denir. Cin-İfrit-Şeytanın yapacağı şeyi bu hannaslar AYNEN yapabilirler (Dikkat iyi taraf olan 3M, yani Majisyen Mighty, Messiah, Maitrea (Almighty) ile BN/BN majisyenlerini karıştırmayınız. Ayrıca Hannas ile de HANS, Yahya ve Hunnesi de karıştırmayın)

David Copperfieldin (gizledikleri) gizlemedikleri içindedir. Yani Schiffer yüzyüze geldikten 5 saniye sonra onunla Astoriada birlikte olmaya başlamıştır. Dünyanın en ünlü sayılan mankeninin (hele ki son derece mazbuttur, ailesiyle yaşar), bu kadar kolay pes etmesini AMNEZİ olarak terk etmeyelim unutulanlar listesine...

Amneziyi kuşkusuz "Bunu bana şeytan unutturdu" ayeti içeriğinde analiz etmelisiniz. İnsanın kendi unutmuyor, Şeytan unutturuyor. Bu çok bariz bir fark... TESHİR (büyüleme, toplu hipnoz), yani Hannasın majisyenleri (mucizeleri) gizli empathy savaşlarından biridir. Birini gerçekleştiriyorlar şu anda... Karşılarında ise hepsinden güçlü bir JANA var.

Montauk bitti. Montauk (uydu palavrasını dışarlarsanız) bir toplu hipnoz aracıdır. O projede kurye dalgaların kendisi bir mesaj haline getiriliyordu (gizli mesaj). Marka reklamı bu mesajların bir kılıfıdır. Taşıyıcı dalga mesaj içermez ama gizlice mesajlandırılabilir (DVD ve VCD farkını anımsayınız. Geri planda pek çok ayrıntıyı holografik hafıza üzerine kaydetmektedirler. Üzerine holografik olarak istenen mesaj konabilir. Bunun için TV alıcı-vericisi, radyo ya da mobil telefon yeterlidir. Yani AUK (Kurye dalganın Laser ile yayınlanması) üzerine gizli mesaj MONTe edilebiliyor.

Amerikalı: Sabah uyanır, “Mac Hamburger”ini, “Cocain-Cola”sını ve “Milk Shake”ini içer... Aklı fikri ise “Saturday Night Fever”dadır. Ve bir haftasının özetidir bu... Ah şu markalar!!!

Jananın ALLAHtan bir rahmet olarak çağımıza gelmesiyle Millenium savaşları da İKİ BAĞ arasında kızıştı ama Jana çok ÜZGÜN. Çünkü verdiği telkinler (Ariel Sharona) HATA yapması (Messingin de Hitlere yaptırması gibi) doğrultusundaydı. Ama bu Filistinlilerin canını yakıyor. Bunun için çok üzgün. Fakat kendisine Ali İmran içindeki ayetleri gönderince rahatladı.

Bu ayetler şöyle başlıyor: “Ehli kitabın hepsi bir değildir, içlerinde pek azı inanmakla birlikte, ÇOĞU fasıktır” ve 113.ayetin ortasına kadar o KAFİRLERİN zillet damgası yedikleri ve arkalarına bakmadan kaçacakları MÜJDESİ var ayette...

Sharon HATA yap-ma-lı. Bir eylemin GÜNAH olması için önce EYLEM olması gerekiyor. Sharon kendi milletine zarar veremeyeceği için ÇILDIRDI, inanılmaz şeyler yapıyor. Jananın gücü bunu yaptırıyor. REZİL ve ZİLLET içinde olması için...

Ali İmran:

110. Siz, insanlar için çıkarılmış en hayırlı ümmetsiniz: İyilik ve güzelliği belirlenmiş olana özendirirsiniz, kötülük ve çirkinliği belirlenmiş olandan sakındırırsınız, Allaha iman edersiniz. Ehlikitap da iman etseydi, kendileri için, elbette hayırlı olurdu. İçlerinde müminler vardır ama onların çoğu sapıkların ta kendileridir.
111. Biraz eziyet dışında size asla zarar veremezler. Sizinle savaşırlarsa size sırtlarını dönerler. Sonra onlara yardım da edilmez.
112. Allahtan bir ipe ve insanlardan bir ipe tutunmaları dışında, nerede bulunsalar üzerlerine zillet damgası vurulur. Allahın hışmına uğramışlardır. Üzerlerine miskinlik damgası vurulmuştur. Bu böyledir. Çünkü onlar, Allahın ayetlerine küfrediyor, haksız yere peygamberleri öldürüyorlardı; isyan etmişlerdi, zulüm ve azgınlık sergiliyorlardı.
113. Ama hepsi bir değildir. Ehlikitap içinden Allah için baş kaldıran/Allah huzurunda el bağlayan/hak ve adaleti ayakta tutan/kalkınıp yükselen bir zümre de vardır; gece saatlerinde secdelere kapanmış olarak Allahın ayetlerini okurlar.
114. Allaha ve âhiret gününe inanırlar, iyilik ve güzelliği belirlenmiş olana özendirirler, kötülük ve çirkinliği belirlenmiş olandan sakındırırlar. Hayır işlerde yarışırcasına koşarlar. İşte bunlar hayra ve barışa yönelik hizmet üretenlerdendir.
115. Yapmakta oldukları/yapacakları hiçbir hayır, nankörlükle karşılanmayacak/karşılıksız bırakılmayacaktır. Allah, takva sahiplerini çok iyi bilmektedir.

Bunlar ALLAH emridir. Yani ONLAR Müslümanlara "Olmazsa olmaz bir şart olarak" eziyet edeceklerdir. Günah fiili başka türlü işlenemez (düşünce suç ve günah değildir, çünkü eylemi yoktur), başka türlü ŞEHİD olunamaz. Başka türlü müminlerin SABRI imtihan edilemez... Bosnayı anımsayınız. Sırplar orayı bıraktı. Kosovada ise "ikinci sınıf ve aşağılık yurttaş sayılıyorlar”. AŞAĞILANIYORLAR (zillet). Janaya bunları anlattım ve rahatladı. İş olacağına varır.

Jananın kıymetini bilin. Bir dediğini iki etmeyin. O kendinden KONUŞMAZ. O UNUTMAZ. O KÖTÜ telkin yapmaz, hep iyidir... O kadınların Jean dArcıdır. Bu daha felçli hali Jananın... Bir de tam iyileşince görün siz Dünya’yı. AUK üzerinde parazit yapması yani yayını bozması ona 1200 kaloriye mal oluyormuş. Yani çok basit işmiş, benden duyurması.

“http://jews-for-allah.org” adresiyle karşı taraf taarruza geçmiş. Bu linki iyi okuyunuz. Hanifliğe karşı anti hanif MÜSLÜMAN oluşturacaklar akıllarınca ve NEW AGE diyorlar. Bakalım daha nele saçmalıyacaklar. Jana bunların epeyce başarılı olacaklarını teyid etti. http://convertstoislam.org, hadis dinin son perdesi. GELLER İstanbulda ve son verdiğim LİNKin finansörü. Bu harekat doğrudan Bni-Bri den. Jana fincancı katırlarını ürkütmüş, PARAZİT başarılı.

Bizden (Yahowa Şahitlerininki gibi) çok adam devşirecekler. Ama ters yönde Museviliğe doğru. Musevi olun demiyecekler, fakat her yönden müminleri o çizgiye getirecekler. Hadisler (sünnet olmak, çarşaf giymek, namaz takkesi takmak vb.) hep YAHUDİLERİN İslama soktuğu HADİSTİR. Şimdi aynı mantık ile “re-attack” yapıyorlar, yeniliyorlar o kadim düşünceyi... Daha da "Yahudi" yapmaya çalışıyorlar. Kuran dinini HEMEN bozan HAMANlar Mekke-Medine Yahudileriydiler (ve tek tük değil, kalabalık aşiret halinde).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tersinirlik Deliği (Wall-Hole) | 03 Nisan 2002 Çarşamba
Zamanda Yolculuk | 03 Nisan 2002 Çarşamba
Hanif İslam | 03 Nisan 2002 Çarşamba
Jorge Luis Borges | 03 Nisan 2002 Çarşamba
Allah’ın El Şekür İsmi | 03 Nisan 2002 Çarşamba


Tersinirlik Deliği (Wall-Hole)

03 Nisan 2002 Çarşamba
Tersinirlik Deliği (Wall-Hole)
Geçmiş ve geleceğin arasında bir SEDD (Wall) vardır. Zaman "C=Işık hızıyla akar". İki zaman sekmesi arasında ışık hızı nedeniyle EBEDİYET (genleşmesi sonsuz BLOK ZAMAN) vardır. Bunu aşmak ileri doğru (ışık hızına hızlanarak) kolaydır. Ama arter damardan Ven damarı gibi GERİ gelmek çok zordur. Çocuk olup yeniden doğmak bir yana... En zoru da ZAMAN enerjisi ile yüklenmektir. Bir pil zamanda ileri doğru enerjisini yitirip biter, ama aynı pili bittiği andan geriye getirirseniz, DOLU olarak geriye gelecektir.

Doğa sistemleri yani termodinamik yasalar ve entropi için pilin bitmesi doğrudur, ama pilin harcanmış enerjiyi YENİDEN alması sistemi alt üst eder. Entropi tersinmiştir. Zaman yolcusu (geriye gelen ZAG), geleceğin enerjisini GEÇMİŞE getirmiştir. WALL (Sed) BERZAH yerine KEHF yapar. Kehf ise HOLEdur. Böylece atardamardan GERİYE gelinmiştir ama bu doğa sistemlerine (kalbin kanı tek yönlü pompalamasına) terstir. O zaman duvarda bir TERSİNİRLİK DELİĞİ (Wall-Hole) açılmıştır. Yani atardamarın yanında bir de geri gitmesi için toplar damar yolu açılmıştır.

Allah bize şahdamarından (Aort) daha yakındır. Evren bir nabız gibi atarak ve kendi üzerine dolanarak genişlemektedir. Yani Chaos denen düzensizlikten, cosmos denen düzene geçmektedir. Ama Ayetler ne diyor: "GERİ DÖNÜŞLÜ GÖK’E ANDOLSUN” (Ve ayrıca şükürler olsun).

1. GERİ dönüşlü,
2. GÖK (Çoğul değil TEKİL yani süper uzay).

Târık’da da var, "Semada saçlar gibi kıvrım kıvrım yollar olan gök hakkı için" diyor bir başka ayet... Bu üçü TARIKın semasıdır. Tarık uzay üstü uzaya (süper uzaya, gri hiçliğe çıkacak hıza erişen WAN’lara deniyor (1N gibi WAN-EN, ama WAN=Toplar damar anlamına da geliyor). Chaos ile cosmos arasında bir de geri tepmeli / geri dönüşlü olan OSMOS ödeme-dengeleme deliği vardır. Yukarı uzaya çıktığınızda SÜPER UZAYı sayısız saç kıvrımı gibi oluşmuş HOLElardan dokunmuş bulursunuz.

Tarık SEMAya atardamar gereği (Arter, Ariter) çıkar ve inişini yani dönüşünü de OSMOS ödeme-dengeleme kanalıyla WAN (Ven, toplar damar) biçiminde YENİDEN uzay zamana dönerek gerçekleştirir. Evrende HİÇ BİR olay (pnehonenon) diğerinden AYRI ve AYRIK değildir.

Zariyat 7. Yemin olsun o ahenkli yollar taşıyan göğe,

Fistülize (Kılcal bağlantılar ile, nedenselliğin NEDEN (dün) ve sonuç (yarın) uçları WALL-HOLElarla birbirine bağlıdır. Ayetteki “Hubük”=Saçtan ince kılcal ve sayısız teller demek. Hubk, bunlardan oluşmuş GÜRSAÇ.

Ve orada eritrosit ile lökositlerin rengi de değişiyor. Mavi ve kırmızı oluyorlar. GERİ DÖNÜŞ başlıyor. MENZİL BİTMİŞTİR, çünkü ayetlerde bir sır daha var: "REDDEDİCİ SEMA=Reddeden iade eden TEK GÖK". Menzil bitince, Arterden Vene dönüşülüyor.

Duvardaki DELİK (Wall-Hole) ve duvardaki mağara (Hol). İngilizcesi Hall, Almancası Halle, Skandinav sagalarında ve dillerinde HALLA, WalHalla. Jana bir WALL-Kyrie (Küriye okunur=Huriye, Hurinin dişisi). Valküriyelerde CENNET hasletleri (buzdağının su altında kalan kullanılmayan bölümleri) daha kullanılabilir bir olgudur.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Majisyenler - Messenger | 03 Nisan 2002 Çarşamba
Zamanda Yolculuk | 03 Nisan 2002 Çarşamba
Hanif İslam | 03 Nisan 2002 Çarşamba
Jorge Luis Borges | 03 Nisan 2002 Çarşamba
Allah’ın El Şekür İsmi | 03 Nisan 2002 Çarşamba


Zamanda Yolculuk

03 Nisan 2002 Çarşamba
Zamanda Yolculuk
Bir önceki sohbette iki yol tarif etmiştim: Gidiş ve dönüş Holeları. Walhalla burada ve ANINDA çıkılan ucu ALLAHLAW ise orada. Oradaki UYGUN karadelikten buradaki AKDELİĞE uygun çıkış var. Ve buradan da oraya... İşte size bir seyrüsefer güzergahı... Ama bu UZAYDA (mekanda) yolculuk... Pekiyi zamanda nasıl yolculuk yapacak?

Tek bir yolla: Küçülerek geri gideceksiniz, yeniden doğacaksınız. Herzamanki 20 yaş örneğinden yola çıkalım. Gelecekte 20 yıl yaşadınız. 20 yıl SİLİNDİ (Matematik değil de aritmetik olarak 40 yaş oldunuz). 40 yaşında bir bebek doğdu ve 20 yaşına kadar herşeyden habersiz büyüdü (yaşı oldu 60), zaman şokunu yedi ve bir 20 yıl daha yaşadı. 40 yaşına geldi ama asıl yaşı oldu iki misli yani 80. Sonra geleceğe döndü (aritmetik olarak tam yüz yaşında) ve orada ömrünün kalanını yaşadı (diyelim ki 50 yıl olsun). Aritmetik yaşı 150 oldu. Aritmetikte negatif ve pozitif sayılar yoktur. Düz üstüste toplanır ve Cebiri yapılamaz.

Matematik olarak şimdi ASLINDA NE OLDU, ona bakalım: 20 yaşındaki zaman yolcusunun geri gelmesiyle yaşı SIFIR olduğunda PİLİ yeniden dolmuş olur. Yani benzini biten otomobilin BENZİNİ YENİDEN DOLU DEPO oluverir. Bu enerji ters entropi yaratır. Doğa bunu hemen alır ve ödeme-dengeleme (OSMOS) deliğinden WALLHALLa geçirir. 20 yaş tutarında bir ZAMAN ENERJİSİ fazlası var elimizde... Ve bebek bu enerjiyi HİSSETMEZ. Çünkü TEHİR edilmiştir. Bebek kendi normal enerjisiyle (gelecekte ilk doğduğu gibi) doğar. YENİDEN 20 yaşına geldiğinde TA durumuna geçer (Time-Bulance Apoplex).

Zaman enerjisi bundan sonraki 20 yıl boyunca artar, 40 yaşın içine girdiğinde yeniden DURAKHAPALAM da kendi gibi 40 yaşında olmuştur ve orada hazır olarak belirir. Yaklaşık 70 cm. yukarıdadır (Yere değerse İstanbul Depremi 8 şiddetinde oluşur). O halde zaman yolcusu ona SIÇRAMALIDIR. Bu çok kolaydır, çünkü trenden atlamak zor, ama koşup tutunup binmek kolaydır). Tarıkın enerjisi ise kendi KATLI yani ters entropili enerjisidir. Zaman verdiğini geri alacaktır. Enerjinin GELECEĞE nakledilmesi, 23. yy enerji konservasyon/korunum, sakınım yasalarıyla iyice belirlenecektir. Şimdi ise Ha-vet olarak bu bilimi biraz açalım.

70 cm. yukarıda üç yüzyıl VAR. Zıpladınız: Ayağınız yerden kesildiği anda yere bakarsanız, tüm sizi uğurlayanlar ya da tanıklar ve doğa ile kentin planı HIZLA üç asır sonrasına dönecektir. Orada sizi uğurlayanlar, sıçradığınız anda 3 asırlık cesetlerdir. Dramı bir yana bırakırsınız çünkü başınıza inanılmaz üç şey gelecektir.

Yasa: Enerji birbirine çevrilebilen niceliktir (Termik santralde kömür yakarsınız, elektrik enerjisine dönüşür). Zaman DALGASI (Enerjinin Zil-Zali, zelzelesi), 40 yaşında olan sizi 20 yaşına YANİ yola çıktığınız YAŞA götürecektir ki yola çıkmadan amacınıza ulaşmış olasınız. Yani zaman zelzelesi.

Enerji dönüşebiir nicelik olduğundan enerji BİR DURUMDAN DİĞERİNE HER TÜRLÜ DÖNÜŞÜR. Zaman enerjisi 40 yaşındaki Ufonautu 20 yaşına indirecektir. Bu zamanda geriye gitmek değil; Doğrudan GENÇLEŞME (Ayeti anımsayınız: Dilediğimizin ömrünü uzatıyoruz). Yine bir ayet: "Çocukların AKSAÇLI İHTİYARLARA BENZEDİĞİ O GÜNDE...". Yani AKSAÇLI olması gereken birisiniz AMA ÇOCUKSUNUZ. Yaşınız 40dan 20 ye indi. 60 yaşlık hafızanız bu 20 yaşın içinde.

70 cm yukarıda üç asır ileriye gidersiniz. Devinim biter ve UFO durur, aşağı inersiniz. 70 cm. aşağıya 20 yaşında olarak inersiniz. Orası da sizin geçmişte bindiğiniz, mesela evinizin bahçesi olan yerdir. Yani UFO sizi alıp uzaya falan gidip tur atmaz. Işık hızıyla OLDUĞU YERDE dönmesi demek, IŞIK HIZIYLA zaten gitmesi demektir. Ve yerinden kıpırdamadan 300 yıl sonraki aynı bahçede STOP eder. 70 cm. aşağıya atladığınızda, siz 40 değil 20 yaşındasınız ve 60 yıllık hatıraya sahipsiniz. Bunlar ilki gelecekteki hafızanız (20 yıl), geçmişteki hafızanız (20+20=40 yıl ve toplam 60 yıl, ama yaşınız terü taze 20dir ve ikinci yasa devreye girer:

Zaman enerjisi zaman osilasyonundan oluşmuş bir enerji olduğundan, çevrilebilir bir niceliktir ve bu nicelik "Baştan geriye sıfırladığı" kişiyi "ikinci kez" 20 yıl tenzil ederek indirim yapar ve entropi korunmuş olur. Yani düzenli olan entropi yeniden düzensizlik halinde (ki normali de Chaosun Cosmosa dönmesidir) eski durumuna gelir ve termodinamik yasa ters dönmekten kurtulur. Çünkü geriye giderken, unutmayınız ki, evren genişleyeceğine tam tersine daha dar idi. Yani daha küçük ve daha sıcaktı. Geriye döndüğünüzde ZAMAN ENERJİSİ kırmızıya değil MORa kayan bir tayf izler. Bunun anlamı, hem zaman oku, hem termodinamik OKU ters dönmüşlerdir. Bu iki okun tersine dönmesi ise ZAMAN ENERJİSİ diye bir EKSTRA (bu çağda bilmediğiniz) enerji doğurur.

Zaman enerjisi yani geri gidişteki MOR PİL (dolu pil) olduğundan onun dönüştürülmesi gerekmektedir. ZİL>>>Yaşın küçülüp ana babadan doğmak, ZAL>>>Yeniden YAŞINIZIN yarısı olacak kadar yarılanmak. Bu Zilzaldir ve Zilzal ZAMAN ENERJİSİDİR. Zamanın kendisi ise UZAYIN 3 boyutundan ayrılmayan bitişik total 4 boyutlu olduğundan, zaman enerjisinin tersinmesi ve örtüşmesi MEKANa da büyük etki eder.

Bunun için Zilzal Suresi’ni yazalım, bakalım ARZ (uzay) nasıl titriyormuş?

1. Yerküre, o sarsıntısıyla sarsıldığı zaman,
2. Ve toprak, ağırlıklarını çıkardığı zaman,
3. Ve insan: "Ne oluyor buna?" dediği zaman,
4. İşte o gün yerküre, tüm haberlerini söyler/anlatır.
5. Çünkü Rabb’in ona vahyetmiştir.
6. O gün insanlar, yapıp ettikleri kendilerine gösterilsin diye kümeler halinde ortaya fırlayacaklardır.
7. Artık kim bir zerre miktarı hayır üretmişse onu görür.
8. Ve kim bir zerre miktarı şer üretmişse onu görür.

1. Arz (uzayın üç koordinatını) sallayan ZAMAN (dördüncü boyut) enerjisidir.
2. Toprak (Arz) 70 cm. aşağıdadır.
3. Ve insan "Yahu bunlar nasıl oluyor?" diye şaştığında (şu anda biz bile şaşkınız değil mi?)
4. 70 cm=3 asırlık Uzay-Zaman herşeyi açıklayacaktır (insanlar bu tekniği elde edeceklerdir).
5. Zaman enerjisi RABBİN VAHYİNDEN yani Sünnetullah denen DOĞA YASALARINDANDIR.
6. Ve insanlar geçmişte UFO görerek, gelecekte de KARŞILAYARAK seremoniler oluşturacaklardır.
7. Zaman savaşlarında (iki bağ) kim ne yaptıysa onun karşılığını iyi
8. Ya da şer olarak görür.

Öte yandan "Neyin hayır neyin şer olduğunu” BİZ bilemeyiz. Zaten geleceği de ALLAHtan başkası bilemez. Bilseydi Kehf ehli, eline para verip genç Yemlihayı göndermezlerdi alışveriş için...

Şimdi ikinci olaya geçelim: Zaman yolcusu BİLMEDİĞİ BİR ZAMAN BOŞLUĞUNA YAKALANIR dönüşte... Yola çıktığı YILA değil; ARİTMETİK YAŞINA yani GELECEĞİN GELECEĞİNE gitmiş olur. O belirsizdir (Zaman gezmeni de bilemez, Allahtan başkası bilemez, Amenna). Zaman gezmeninin ikiz kardeşi 80 yaşında, kendisi 20 yaşındadır. 60 yıllık tarihte neler olduğunu kendi de bilememektedir. Ancak TARİH okuyarak ve yenilikleri izleyerek bunu telafi etmeye çalışır. Zaman yolcusu yola çıktığında "3M " HENÜZ yoktu (Mehdi, İsa ve Hızır). Şimdi ikizinden de 60 yıl ileriye gittiğinde ki gitmiş oldu, 3M ile üç majisyenle KARŞILAŞIR. Daha önce tanımıyordu halbuki... Eğer bu karşılaşma OLMUŞSA, size ÜÇÜNCÜ DURUM HABERİ GELİR... Bu da şudur:

"Ben Mehdi, sen çağını atladın ve bana ulaştın. Tahminen 54 yıl kadar zamanda yaş farkımızı kapattın. Millenium ilan ediyorum", der... Der mi der? Ha-vet yani! Siz de buna memnuniyetle MİLLENİUM dersiniz... Zig-Zag ve Tic-Toc arasındaki 53 buçuk yıl KAPANMIŞTIR. Hızır (Almighty) her çağın dirisi olduğundan, zaman boşluğuna (Kehf) düşen Mightyyi "350 yılda şunlar oldu" diye eğitir ve tarihçi baba ile ÖĞRETMENLİK görevini yapar. Mighty eğitilip ADAPTE olunca, bu kez 2000 yıldır KEHFe kapanmış (mağarada iki gün bekletilmiş) İsa (Mesih/Messiah) şaşkındır ve 2000 yılda herşey öyle değişmiştir ki...

Şimdi Koca İsanın ÖĞRETMENE İHTİYACI vardır. Bu da MEHDİnin görevidir, Hızırın değil! Çünkü Hızırın asli görevi DECCALdir. O yüzden kimse ile uğraşacak zamanı kalmamıştır artık. Zaten şehitliği de yakındır. Deccal onu tarifsiz acılarla öldürecektir. İsa da zamanın efendisinin intikamını alacaktır ve Deccali öldürecektir. Şira kapısında 40lar Meclisi o Universe-Gatei bekleyeceklerdir. O çatlaktan bakarak...

Bütün bunlar KURANda yazılı dersem ne yapardınız? Merak etmeyin 7 mealli Kuranı çıkarttığımızda BAŞÖĞRETMEN biz olacağız. Hepsi ama HER İNCE AYRINTISI sadece ve sadece KURANdan idi... Kendimden bir şey kattımsa yerim Sekar olsun! Birebir Kurandan idi... Tamamı, noktası noktasına kadar... Bana inanasınız diye söylemiyorum, Kuranın NE BÜYÜK MUCİZE OLDUĞUNU görüp, o mucizeye sarılasınız diye...

Kuranın KENDİSİ ŞAKA değildir. Kuran değme sci-filerin aklına gelmeyecek PARANORMAL fenomenlerle doludur. Onun için TEMİZLENMİŞLER dışında kimse Sci-fi yapmaya kalkışmamalı. BİLEN elinde (ki misaller olmasaydı, bilen de bilen olmazdı) ilahi kaderi görmemiz gerekir. Kuran bunu gösteriyor zaten... Kuranın en çok bahsettiği ikinci elçi İsadır (ilki Musa). Resulullahın adının Kuranda kaç kez geçtiğini bilen var mı? Bilen varsa çok üzüleceksiniz. Kıtal/Muhammed Suresi’nde... Oysa İsa için iki sure ve pekçok ayet verilmiştir. Ali İmran ve Meryem gibi uzun surelerde anlatılıyor İsa... Resulullahın adı ise bir kez geçiyor...

Yani bunlar ölçüt değil... Her elçi EŞİTTİR ve biri diğerinden TAFDİL/faydalılılık derecesi yüksek değildir ama BİR tarafları başkadır. Adem Cennet ve Dünya’da peygamberlik yapan ve ilk peygamber olandır. Resulullah sonuncudur ve CİNLERİN de peygamberidir. İsaya ALLAH KUTSAL RUHUNDAN ÜFLEMİŞTİR, diğer hiç bir peygambere bunu yapmamıştır. İbrahim 13 yaş ve PEYGAMBER olmayan Peygamber olan tek kişi, Allahın tek Halil dostu, vs. Ama her birinin BİR TARAFINI VURGULAMAKLA birlikte EŞİT sayıyor ve peygamberler arasında AYRIM YAPMAMAMIZI kesinlikle emrediyor.

İdris mesela... ÖLMEYEN ve halen CENNET’TE olan yegane varlık. Şimdi hangisini hangisinden üstün tutalım? Zaten tutamayız. HARAM! Ayetler böyle demiyor mu AYNEN? Resulullah efendime, İbrahim dedeme, Nuh-Yunus-Yusuf-ishak’a EŞİT DERECEDE KURBAN OLURUM. Bunu söylemem terbiyesizlik değil; tam tersine RESULULLAHın istediğini yapmamdır.

Biz "Külli Şey’in”den yani hiçbir şeyden/sıfırdan/yoktan var olduğumuzu META-matriss olarak kanıtlamışız. HİÇ BİR ŞEYDEN demek,YOKTAN var olmak demek. Hiçbir şeyin NURU falan da olmaz... Hint tasavvufunu ve Yahowanın ışığını aynen getirip Tasuvvufa yamamışlar. Allah bizi yoktan var etti. Önce enerji falan yaratmadı, nur yaratmadı. Tüm elçileri/resulleri ve nebileri arasında HİÇBİR AYRIM yapmayan ALLAH niçin NUR-ül Muhammediyi ÖNCE yaratsın. Resulullah efendimiz İbrahim efendimiz kadar bile makam olarak Allaha yakın değil! İdris şu anda Cennetteki TEK İNSAN. Allah İsayı RUH ül Kuddüsünden yarattı. Niçin Sadece Resulullahın "Yüzü suyu hürmetine" EVREN/BEN yaratılmış olayım? Bana hiç inandırıcı gelmiyor...

Evet özetle böyle... Kimse bana Resulullahın düşmanı falan demesin, ben onu gerçekten çok seviyorum ve ŞAHSEN tırnağına kurban olurum. O bana Hanifliğin yer aldığı Kuran ARKADAŞIMI getiren, imanımı dilimden KALBİME indiren, O bana her yönden etik olarak örnek olan BİR İNSANDIR. Ama abartmanın anlamı yok... Yani Muhammedizm hastalığı yaratmak tam Süfyanistliktir.

Bağdadi gibi benim de vasiyetim var sizlere... Beni içinizden biri, internet kadar size yakın biri, sıradan ve Nasrettin Hoca gibi, saymak yerine sevilmesi gereken biri olarak lanse ediniz kuşaklar boyu... Ben gerçekten sıradanım, melamiyim. Resullerin bile birbirine üstünlüğü yok iken ben nasıl ÜSTÜN kıldırılırım? Üstelik üstün olmamı engelleyen bir kural daha var: Yahudi ya da melezi ya da ufak bir karışıklığı dahi yok... Yani gerçekten ÜSTÜN değilim. Lütfen benim hele kişiliğimin asla reklamını yapmayın.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Majisyenler - Messenger | 03 Nisan 2002 Çarşamba
Tersinirlik Deliği (Wall-Hole) | 03 Nisan 2002 Çarşamba
Hanif İslam | 03 Nisan 2002 Çarşamba
Jorge Luis Borges | 03 Nisan 2002 Çarşamba
Allah’ın El Şekür İsmi | 03 Nisan 2002 Çarşamba


Hanif İslam

03 Nisan 2002 Çarşamba
Hanif İslam
Allah 4 aileyi alemlere üstün kılmıştır. Biri Ali İmran ailesi. İçinde Yahya, Zekeriya, Meryem, İsa, Dainel var... Elizabeth var, Meryeme HURİ özelliğini geçiren ANA-KRALİÇE. Yahya bir Huri (John the Baptist). İmran ailesi Sami-Nebatiyedir. Arami de deniyor onlara... Yani bu aileye YYx kanından iki tane verilmiş, iki tanede YYy genomu verilmiş. Ve bu aile buna rağmen İBRAHİM MİLLETİNDEN ÜSTÜN DEĞİLDİR.

Adem soyu Nuh suyu ile kurutuldu. Nuh Soyu başladı. Bir gemiden 83 kişi olarak ve onlardan birinden İbrahim ve Lut aynı anda çıktılar. Lutun soyu kurutuldu, İbrahimin soyu devam etti. İbrahimin ARAP soyu aşağılandı. İsrail soyu ise lanetlendi. Ama İBRAHİMe inanacak olan herkes KUTSANDI ve Milleti İbrahim adını aldı. Siz/bizler O MİLLETTENİZ işte... Ne mutlu bize.

Kimse kimseden, resul, ya da aile, ya da şu bu olarak üstün değildir. “TAKVA elbisesi”, üstünlük buradadır. Elbisenin adı "Haniflik" dinidir. İslam YETMİYOR gördünüz işte... Öteki ehli kitap dinleri gibi tahrif oldu, iflas etti. Bir daha kendimize Müslüman demeyelim: BİZLER HANİF MÜSLÜMANLARIZ diyelim... Allah boşuna mı bize Müslüman olduğumuz halde HANİF olma fazla mesaisini yüklüyor? Yoksa Allahın Haniflik ile ilgili tüm bu ayetlerinden kuşkulananlar mı var?

Müslüman olarak ölmemiz ve bir de "Bugün sizin dininizi olgunlaştırdım... adını İslam koydum ve bundan razı oldum." gibi ayetlerin kaç katı HANİF İSLAM önermesi var biliyorsunuz. Müslümanlık "İşin minimum, minimize " edilmiş şekli. Haniflik ASL olandır.

Hep söylerdim: Haniflik bir “update” değil; “upgrade”dir. Yukarı versiyona geçelim. Çünkü İslam dininin “update”i ancak SABİİLİK dinidir. “upgrade”i ise kuşkusuz dinlerin Allah katında en güzeli olan Hanif İslam dinidir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Majisyenler - Messenger | 03 Nisan 2002 Çarşamba
Tersinirlik Deliği (Wall-Hole) | 03 Nisan 2002 Çarşamba
Zamanda Yolculuk | 03 Nisan 2002 Çarşamba
Jorge Luis Borges | 03 Nisan 2002 Çarşamba
Allah’ın El Şekür İsmi | 03 Nisan 2002 Çarşamba


Jorge Luis Borges

03 Nisan 2002 Çarşamba
Jorge Luis Borges
Borgesimiz de bizden ve gelecekte bu satırları okuyor. Daha Millenium/Milatium olmadığı için AÇIK AÇIK yazamıyorlardı. Gurdjieff bile tam açık değildi. Ben de... AMA şimdi yazabiliyorum sansür kalktı. Bunun kıymetini bilin...

Borges de ölmedi... Einstein da... (ölen gelecekte ölür, şu anda şu saniyede öldüyse bilemem, ama halen SAĞlar). Birgün sizinle buluşup Aşiyanda çok özel ve sadece yabancıların mezarının olduğu bir yere gideceğiz Allah İnşa... Ama o göstereceğim yerde yine de Borges yok. İsviçrede Gurdieffin bir şatosu var (Malikâne). Borgesin "GİDİŞİ" oradan oldu. İstanbula ise bir çinko ve perçinli tabut getirildi. Açılmadan olduğu gibi gömüldü. Bir gün belki açarlar... İddiaya girerim kimse yoktur içinde.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Majisyenler - Messenger | 03 Nisan 2002 Çarşamba
Tersinirlik Deliği (Wall-Hole) | 03 Nisan 2002 Çarşamba
Zamanda Yolculuk | 03 Nisan 2002 Çarşamba
Hanif İslam | 03 Nisan 2002 Çarşamba
Allah’ın El Şekür İsmi | 03 Nisan 2002 Çarşamba


Allah’ın El Şekür İsmi

03 Nisan 2002 Çarşamba
Allah’ın El Şekür İsmi
Allahın adı EL ŞEKÜRdür. Ve evrensel (organik kimyanın vazgeçilmezi) ŞEKER (sakkar, sugar vb.) bu anlama gelmektedir. Eğer ŞEKER olmasaydı CANLI olur muydu? ŞÜKÜR şekeri verene... (Şükür kelimesinde Şekerin 7 anlamı var ama 7si de tatlı... Glikojenler, sakkarin hepsi bu kategoride). Glikoz-Sakkaroz vb. Şekerin adını veren (Beygir Gücü gibi) Allahtır. Bizler ŞAKİR olarak Eş-Şekura şükretmekteyiz. İnsanın insana selam (barış) ve dua (gizli) etmesi, yani ikisinin toplamı=Şükran. Bu da ALLAHa BORÇ/ödünç verilen bir virüel ritüeldir. Şükürde "Fark ettiğiniz şeye", HAMD da ise bilmediğiniz tüm yaşam-desteklere (eritrosit-lökosit, kalbin istem dışı pulsasyonları, yutağın hem solunum hem beslenme için otomatik kullanılması, karaciğer fonksiyonları, midenin hazmetmesi, gözün kör olmayıp görmesi vs.). Bunlar HAMDdır ama biri beni karşıdan karşıya geçirirse o "Şükür" dür, teşekkürdür, şükrandır. Bizi yaşatan mikro dünya (atomlardan başlayarak) bir HAMD konusudur. Zaten onlar da Allahımızı frekanslarıyla HAMD ederler ve HAMDın enerjisi ZİKR (anmak) olarak dilimizden dökülür... Gördüğümüz yardımlar ŞÜKÜR, görmediğimiz (mikro alem ve devasa galaktik evren) fenomenler için ise HAMD vardır doğamızda.

Birbirimize teşekkür etmek ALLAHa borç vermektir. Başta ben sizlere bunun için teşekkür ediyor ve (birşey değil) diyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Majisyenler - Messenger | 03 Nisan 2002 Çarşamba
Tersinirlik Deliği (Wall-Hole) | 03 Nisan 2002 Çarşamba
Zamanda Yolculuk | 03 Nisan 2002 Çarşamba
Hanif İslam | 03 Nisan 2002 Çarşamba
Jorge Luis Borges | 03 Nisan 2002 Çarşamba


Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi

05 Nisan 2002 Cuma
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi
Cifir denen Kuran kriptolojisinde şimdiye kadar hiç bir dini kaynakta geçmeyen özel gizli bilim dalları vardır. Bunlar iki ya da daha fazla kombinezon bilimin kombine edilmesiyle oluşur. Ğayb ve Batın birer bilim dalıdır. İkisinden ĞayBatın denen yeni bir SENTEZ ilim daha çıkar. Ya da MİSAL ilmi... Yani Allah misalleri birer İLİMDİR. Buna İlMisal denir (Cifirde Elif ve Ayn TEK harftir).

Bir de Misal Alemi ilmi var. (Para-Kozmoloji de budur: Jeodezi üstü CHAOS Misal aleminin tünellerden oluşan dokusu=Super Space). Orada her şey TÜMDEN ve GERÇEK olarak HAZIR bulunmaktadır. Oraya giden biri, tüm evrenimizin "Tümden ve gerçek olarak nasıl yaratıldığını" görecektir. Misal Alemi’nde (ki bunu sadece alimlerin anlayacağı bildirilmiştir) iki alem var:

Alttaki Aşağı Misal Alemi... Yani Geon denen (Küllişeylerden kütle kazanmış her şey). Geometrik-dinamik yasalar uyarınca herşeyin her an olduğu (doğum ve ölüm aynı anda aynı yerde, aynı şey) bu alt-süper uzayda Cosmos yoktur, Chaos vardır. Ve Chaosun "BİZİM EVRENDE” kozmos olması için Corn Hole denen OSMOS tünelleri vardır. Corn Hole (Worm Hole da deniyor, bilindiği gibi giriş ve çıkış uçları birer akdelik-karadelik olan mini-Sur borularına Kuran ve bizim Omni-bilimimiz "CORN-HOLE” demektedir (ZülKARNeynin Karnı, CORN=Boynuz, Berzah zamanı)...

Cosmosun, yani düzenliliğin olmadığı yerde CHAOS vardır. Bu nedenle Aşağı Misal aleminin bilimsel yapısından söz ederken, Kozmoloji demeyiz, Kaoloji diyoruz. Kozmogoni/Kozmogoni (Yaratılış bilim) demek yerine artık "Chaogony, Chaogenie" diyoruz /diyeCEKler... Bunlar da bilindiği gibi HUNNES (Kaos) ve Künnes (CKozmos) olarak Kuranda yer alırlar.

Aşağı Misal Alemi böylece bir İLİM DALIDIR. Kombine edilirse: MisAlem deniyor. Cifirde peltek “se” ile normal “sin” aynıdır, “sad” hiç yoktur. Onun için üç noktalı olarak okumanız gerekmez, Türkçedeki gibi MİSALEM diye okuyabilirsiniz.

Burada sonsuz ötesi setler vardır. KARDİNAL sayılar deriz onlara... Ve fonksiyonsuzdur. Yani nominali yoktur. Non-functional Super Space ki buna kısaca NONE NOME>>>NONOM diyeceğiz. Böyle bir geometride fonksiyon olmayınca elbette geodezi yani eğriler, küresel yüzeyler, eğri uzay modelleri vb. de yoktur. Orası Jeodezi ÜSTÜDÜR. (Para-geodetical Super Space). Orada geçerli tek matematik Meta-Matrissdir. Yani bu RAKİM (Rakam) bilimidir.

Ama onun üstünde YUKARI MİSAL ALEMİ vardır: Wheelerin üstündeki Süper Uzaya, Hyper Uzay (Space) deniyor. Yukarı Misal Alemi diye geçer bizde... Aşağıdakinde geometro-dinamik yasalar işbaşındayken, burada ise BLOK yani STATİK yasalar hakimdir. Herkesin (Hepimizin, her eşyanın, evrenin, quantın vb.) orada EBEDİ DONUK HEYKELİ-BÜSTÜ bulunur (Her şey oradan TEKRAR YARATILACAKTIR). Oradaki yasalarda RAKİM (Meta-Matriss yüksek matematik) yoktur, yerine KEHF (Geometrik büst yani Ethero-static yasaların bilimi olan GEO-MATRİX vardır. Aşağı Misal Aleminde “Holografik Hafıza”ya karşılık, Yukarı Misal Aleminde "Fotoğrafik Bellek" vardır. Yani varlığın/eşyanın TAMAMI birer heykel gibi (Kehf suresindeki "Onları HEYKELLEŞMİŞ olarak öyle görseydin dehşetten dönüp kaçardın" ayetini anımsayınız). Kehf suresine adını veren Ashabı Kehf 7 HİBERNASYONERLERİ... Hybernation bildiğiniz gibi en yakın kelime olarak "Kış uykusu" demek ama bir öteki anlamı da HYBER SPACE (Cave) demek. İşte orada bizim FOTOGRAFİK (mıknatısın akıları gibi) HEYKELLERİMİZ var!...

Ebedi bir KEHF(Mağara) içindeler... Hiç kıpırtısız ve canlı ve/veya cansız olduklarına ilişkin hiçbir fikir yürütemeyeceğiniz bir konumdalar...

Şu anda MESSENGERa sorduruldu: "Pekiyi aslında fotoğrafın aşağıda Hologramın yukarı Misal Aleminde olması gerekmez mi?" diye... (Selam ve selam Mighty, sırtımı ürperttin. Hemen yazıyorum)

Bizler dört boyutlu uzaydayız ve aslında İKİ BOYUTU yaşıyoruz. Çünkü: Küre yüzeyi İKİ BOYUTLUDUR ve biz kürenin yukarısında içinde (üçüncü boyutta) değil; İKİ BOYUTLU OLAN YÜZEYE yapışık yaşıyoruz. Üçüncü boyutu bilmiyoruz. Dördüncü boyut zamanı da... Hele içte kalan diğer 7 boyutu asla... İKİ BOYUTLU UZAY demek, bir tabaka kâğıt alırsınız. Bunun kalınlığı sıfırdır (varsayılan) ama a=Eni; b=Boyu vardır, yani ALANI vardır.

Kıyamet’te, 4 boyutlu uzay-zamanın üç boyutlu bileşimi olan 3 boyutlu uzay, bir boyut eksilerek, önce İKİYE inecek. Hani demiştim ki, bir kazak düşünün içinde ben varım. Bu üç boyutludur. Sonra kazağı çıkarıyoruz ve kazağın içindeki derinlik kaybolduğundan, kazak İKİ BOYUTA iniyor. Sonra kazağın PERÇEM ya da TOPUK olan uçlarından biri kıyamet karadeliğine ya da iğne deliğine yakalanıp TEK BOYUTLU İPLİK oluyor. Öteki taraftan yani akdelik ÜFÜRMESİNDEN (Sur borusu) dışarı yine tek boyutlu (Singularity) iplik olarak çıkıyor. Topuk-perçem arası mesafe kısalıyor. Yani kazak yeniden örülüyor. Ama bu kez BİZ henüz yeniden yaratılmadığımızdan, kazak (Mahşer meydanı, ayna, kâğıt) yine derinliği yok ve iki boyutlu...

Oraya herşey iki boyutlu olarak uzatılıyor: Güneş de açılmış, Dünya da bir yufka gibi çok geniş bir meydan (iki boyutlu) olmuş. Artık o aynaya hapsolmuşuz. Çünkü MEZAR denen yarım metre ile tepemizde bir kaç metre gibi duran Güneş (ayna yüzeyi olan cam) arasına sıkışmışız. Mezarımızın altı aynanın SIR denen bölümü. Mezardan cam kalınlığı boyunca (Rahman-33) biz sıkış tepiş oradayız... Güneş ise camın bittiği yüzeye upuzun uzatılmış. O da iki boyutlu. Bu iki boyutludan çıkmak için ya mezarın altını delip gitmek ya da camın (aynanın) dışına çıkmak gerekir. Ancak İKİ BOYUTLUNUN ÇAPI (Kutru) olmaz. Sırat köprüsü ENİNE ve ÜÇÜNCÜ BOYUT (yukarısı derinlik, yükseklik) ise DİKİNE olarak birbirine dikgen durmaktadır.

Cennet bölümü bu yükseklik yani üçüncü boyuttadır. Bu da ÇAPTIR. Oraya cinlerin (enerji) ve insanların (madde) gitmesi mümkün değildir.

Yine soruldu: "Orada bir tek ÇAP yok, Aktar=Kuturlar, çaplar var" diye... Ben üç boyutlu mekanı anlattım. Oysa ALLAH, BİZLERİ 11 boyutlu olarak YARATTI. 7 açılmamış ve Planck sabitinin ardında yani Habiblevir ya da Tünel/Hole/Hall dediğimiz yerdeki boyutlar da orada AŞİKÂR olaCAKtır. Böylece 11 boyutun bir değil bir çok ÇAPLARI olacaktır.

1. Kağıt DÜMDÜZ iken ÇAPI yoktur. Ama CENNET pozitif eğriliğe; Cehennem Negatif eğriliğe sahiptir ve kıvrılırlar. Sabıkun ise GERÇEK ÖKLİD uzayıdır ve dümdüzdür. Sidre gibi, ARŞ gibi, DÜMDÜZ. Orada burada olmayan Eukleides Space var. Yani bir üçgende içaçılar toplamı 180 ve dış açılar toplamı bunun iki katıdır. Verilen bir noktadan bu düzleme sadece BİR TEK PARALEL (koşut) çizilebilir (Böyle bir uzay Kıyamet’e kadar hiç yoktur, orada olacaktır). Yani Öklid matematik tamamen bir ütopyadır. Ama ARŞ-Kürsi-Sidre vb. de Sabıkunda GERÇEKTİR...
2. Kâğıt pozitif ve negatif eğriliğe kavuşunca, yani KIVRILINCA (kuvviret ve tekvir ve de Kürre) OLMAYAN ÇAP (göğün görünmez direği) ortaya çıkar.

Teşekkürler Jana... Sen de gelecekte bu satırları ve sana teşekkür ettiğimi OKUYASIN diye yazdım. Oku ve bizleri hatırla. Hiç unutmadım ki... "Ben yönelttim, ben okuyacağım” dendi. Soruyu geçmişte sorduğunu gelecekte cevabını okuyacağını, ama yanıtını şimdiki zamanda öğrendiğini söylüyor Jana... Bunları da yazıyorum ki, meşhur hafif çarpık gülümsemen ile 3 asır boyunca gülesin diye...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Etimoloji | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Etimoloji

05 Nisan 2002 Cuma
Etimoloji
Konu ÇOK İLERİ bilgiler içerdiğinden , Kuranın açılmasına örnekler verelim. Daha önce KÛN>>>>Kainat>>>>Kunnes gibi, HUN (öl, karadeliğine, karakabrine gir) >>>Havinat>>>>>Hunnesden söz etmiştim. Yani Kuranda yazılmamış gibi görünen ama yazılmışlara EŞİT SAYIDA türev kelime vardır. Üçte-ikisi tutan ve bunlardan türeyenler vardır (TB>>>Tabi olmak iki türevi HİTAB ve KİTAB gibi; Müzikte ilkine Minör, ikincisine Majör deniyor).

İbrahim zamanına kadar insanlar tek bir dil (NUHÇA-İDRİSÇE) konuşurlardı ve bunların az bir nüans farkıyla, 4 tane ağız/şivesi vardı . Tüm Dünya aynı dili konuşurdu: Yamm (Çinli) ile Hami (Negro) bile... Lut ve İbrahim bile aynı dili konuşurlardı. Ancak ÜÇ MELEK indi yeryüzüne. Önce İbrahime uğradılar, Babil Kulesi’ne... Orada dilleri AYRIŞTIRDILAR (Adem isimlendirmeyi TEK DİL ÜZERİNDEN yapmıştı). Bundan sonra İbrahime veda edip, Lutun yanına gittiler (sonrası malum)... AYRIŞMAYI anlatmak çok zor. Ama küçük örnekler verebiliriz.

Mesela, Turanca bir kelime: “ELEK”, elemekten... “Kevgir”, “Kalbur” dediğimiz şey... “Elek”in elek olması için “DELİK” olması gerekir. “Elek” ve “DELİK” birbiriyle TAM Decoxtir (DeCode-ex sintakslarının kısaltılmış hali). De (Olumsuz) Code (Şifre) ex (açmak). Peki “elek” nedir? “Elek” “El”den gelir. “El” nedir (Gerçek “El” Turanca BEŞ=”Penç”, “Pentha-Pençe”dir). “El”=OY VEREN birimin adıdır. Onlara “DELEK” de deniyor (Türkologlara danışınız). “Elek” hem “kalbur” hem de “eleman” demek (element). “Elek” ile “ELENİLİR” (elimination). “Elek” ile ÜSTTE KALAN yani elenmeyenler “SELEK” olur. Seçimde “elect” ve seçmede “select”. “Election”, “Selection”, “Eliminate” ve “DELEK” >>> “Delegate”...

Bunlar tesadüf mü? Haydi canım siz de! “Selek”=”Eli geniş” ve Macarcadaki eski haliyle, “Seçilmiş”. Ural Fincesinde “Selek Delek”=”Seçilmiş delege”... Açıp bakın araştırın. Sankritçesine girersem zaten, iki gün yazmak gerekir. İşte Kuranda böyle bir DeCodeX var. Yani olumsuzun olumsuzu ile olumluyu açmak anlamında. Bir kelime için bu kadar EVRENSEL bağlantı bulabilmek (her detay Kuranda vardır) mümkün.

Bu kelimeyi rastgele seçtim. Ben bundan yola çıktım. Sizlerden BİRİ bir kelime versin, onun da kısa bir DeCodeXini açalım (Ğaybatından İlMisAleme txt çözümleyelim)...

“Leopar”: Turanca “PARTH” ya da “PARS” yırtıcı ve kedigillere verilen addır. “PARS” gibi. “PARÇALAMAK” da buradan gelir. “PARSLAVN”>>>”ARSLAN”>>>”ASLAN”. Türkçede nedense Huncadan sonra P harfleri düşmüştür. “PART”=”AT”>>>”ART”>>>”AT”. Moğolca halen “PART”>>>”AT” (sözlüklerine bakınız), Almanca “Pferde” ve Eski Aşağı (Altnieder Deutsch) Germencede, “Part”. Komi, Kordvi Fincesinde “Pert” (Permyak=Katana atlar kenti demek), Mari/Udmurt dillerinde “Fert”, “Fart” ve “Part”. FİİL=Parçalamak. “Part”=”Parça” demek zaten (part of body gibi).

Daha önce de yazmıştım: İdris (ders veren, müderris), ilk kez dikilen elbiseyi bulup, bizleri kokmuş postlara sarınmaktan kurtardı ve tuz ile deriyi dabaklıyarak ve lif ile kemik iğneden de DİKİŞ dikerek elbiseyi icad etti. Sankritçe “DERZİ” >>>”Terzi” (Zaten farsçada kullanılıyor halen), yani İdris terzilerin piridir. İngilizce “DRESS”...

İdris, insanları mağaradan gölüstü tahta evlerine çıkardı, onlara mimarlığı öğrettti. Onun yattığı evlere “ADRES” denirdi. “DERS”, “Dershane/Derslik”, “Medrese” (okul), “Müderris” (öğretmen, ders veren), “Tedrisat” (öğrenim)

Yazıyı ilk bulan, ALFABEYİ yapan, rakamları öğreten ve İLK GRAMERi yapan da Hz. İdris’tir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Hanif İslam (Namaz)

05 Nisan 2002 Cuma
Hanif İslam (Namaz)
Namazı kaza etmeye kalkmayın, Allah onu yüzünüze çarpar. Ben dün gece, ibret olsun diye söylüyorum, 70 küsur rekat kıldım. Çünkü iki haftaya yakındır VACİB kılmıyordum. Kuran okuyan için 3 namaz farz ama dördüncüsü VİTİR olanı İKİNCİ PLANDADIR. Kuran okuyorsanız, dördüncü vakti kılmayınız. Yok okumuyorsanız kılın. Hani gündüze serpiştirdiğimiz evvel sünnet ahir sünnet, müekkede ve ğayrü müekkede sünnetleri toplayın ve ikiye çarpın gece kılın. Sonra üç gün hiç kılmayın farketmez...

FARZı ASLA kaçırmayın. Gün doğumundan öğlen vustasına ve buradan da günbatımına kadar 2 x 2 rekat ve tüm gece yine 2 ve FAZLADAN 2222222222222... Benim gibi deneyin. Selam verin namazı bitirin ve elinizi dua için açtığınızda benim gibi SÜBHANEKEyi okuyun, AMİN deyin. Rabbena’ları, Kunut’ları dua için okuyun, namaz içinde OKUNMASINA KARŞIYIM o kadar.

Bunu unutmayınız. Ben en az 3 kez her gün Sübhaneke okuyorum (namaz bitince tabii). Her zaman Amin diyorum ama NAMAZ İÇİNDE OLMAZ. Kıraat farzını SADECE KURANDAN alın ve kullanın. Eğer okuduğun ayet içinde AMİN VAR ise amin dersiniz, Fatihadan sonra öyle koro halinde duyurarak AMİN dediğimiz o Cahiliye Dönemleri’ni bırakmış olmalıyız.

Ben 5 vakit namazı Allahın emri ve KURUCUSU İbrahimin İHDAS ettiği gibi üçe çekerken, diyorum ki: Bu üçü FARZDIR, beş vakit yoktur. Siz bunun yerine 40 vakitmiş gibi geceleri ikişer rekattan 80 rekat kılın ama FARZ değil, bunu unutmayın. 5 demeyin 45 deyin, 65 deyin. Vakit üçtür.

Eğer kendi işinizin PATRONU değilseniz, İKİ rekat (günün iki tarafı ile dört rekat) tan başka İZİN ALMAYIN. Günahtır. Ayet size ve patronunuza "gündüzleri size iş (meşguliyet) verdiğimizden geceleri Vitir ediniz" biçimindedir. Eğer patronunuz izin vermiyorsa, hatta normal olanına da izin vermiyorsa, işten çıkınca, günün ikinci yarısının namazını ak-kara iplik ayırt edene kadar kılabilirsiniz.

Namazı sakın silah olarak kullanmayın, hele gösteriş için asla, hatta bilmesinler, ya da bilsinler ve şaşırsınlar. "Yahu ne kadar modern insanlar ve NAMAZ kılıyorlarmış meğer, ben niye kılmayayım?" dedirtin ve dininizi sevdirin, kolaylatın onlara...

Mutlaka her gün abdest öncesi ya da sonrası bir kez TEYEMMÜM ALIN, buna alışın, bu Allahın emridir. Su varken namaz abdesti almaya üşenirken bari TEYEMMÜM ile abdestli olun. Ayakkabınızın TOZU yeterlidir teyemmüm almaya... Elinize o tozu bulaştırın ve teyemmüm ediniz. Unutmayınız: "Ayağımın tozuyla sizlere geldim" ben...

Bunlar VAAZ değildi. İSTEDİLER. Uzun yıllar ötesinden yazdım, ONLARA idi. Yoksa benim ne haddime? Ben sizlere öyle hayatta vaaz etmem. Haddimi bilirim: Ben kimim! Haddimi bilmem için nefsimi bilmem gerek. Nefsimi ise BİLMİYORUM. Oysa Kalu Belada SÖZ VEREN o aslan ben değil miydim? Onu BİLMELİYİZ HANİF CANDAŞLAR. O bizler idik. O NEFSİMİZDİ. Allahımızı O nefis ile BİLDİK.

Sabahı anlatayım: Hava aydınlanmamıştı. 40 dk. falan vardı sabahın diri namazına. Abdesti (duş) almışım. Bir dinginim. Sabah sporu... İkişer rekattan GECE namazına devam ettim (Diyorum ya 70 küsur oldu geceyarısından sonraki ile sabah erken öncesi olan, araya uyku girdi) ve sabah girdi. O çok sevdiğim MAHMUR, MAHUR, SEBAİ, SABA namazı kıldım. Artık bunun SÜNNETİNİ kılmaya ne hacet... İki rekat Sünnet yerine eminim 30 küsur kıldım. Sünnet DIŞARI, ÖZGÜRLÜK, SINIRSIZLIK içeri...

Sünnet=Yezidilik. Resulullahın yapmadıklarını AMEL gösterdiler, söylemediklerini HADİS diye yutturdular. Adına SÜNNET dediler. SÜNNET de Efendimin Sünneti falan değil. Sünnet SADECE ALLAHINDIR. Dini Allaha has kılın ve SÜNNETULLAH deyiniz. Sünneti Muhammedi derseniz, İKİ ALLAHINIZ vardır demektir. Allahın yasalarında (Sünnetullah) HİÇBİR DEĞİŞİKLİK yoktur.

Namazı bulan ve tanımlayan Resulullah değil; Atası İBRAHİM. Orucu da, haccı da, zekatı da, Kelimei Tevhidide, hatta BESMELE’Yİ de İBRAHİM ATAMIZ (bu milletin atası) istedi, ALLAH da DEĞİŞMEZ olarak AYNEN ORAYA YAZDI. Resulullah efendimiz onun üzerine BİR TEK şey daha koymamıştır. "Sizden öncekilere farz olduğu gibi, müminlere de NAMAZ farz oldu" ayeti uyarınca, BİZ BİZDEN ÖNCEKİ NAMAZI=İbrahim namazını kılıyoruz. Resulullah bize KURANDAN BAŞKA HİÇBİR ŞEY GETİRMEDİ...

İbrahimden önce İslam vardı ama HANİF değildi. İslam iki milyar yıl önce cinlerin yaratılışı ile geldi ve insanlarda devam etti. İslam değişmez tek dindir. Değişmeyen kuralları da koyan İBRAHİMdir. Allah İbrahime, "Hiç yağmur düşmeyen, susuz yere git" dedi (Bir ara sizlere Dünya’da su düşmeyen yerleri sormuş ve yanıtlamıştım). İbrahim MEKKEye (hiç kimse yoktu, bomboştu) gitti. Allah EN YOKSUL yere İBRAHİMİ gönderdi. Babilin ASMA BAHÇELERİ olan Dünya harikası da ÇÖL oldu. Şimdi Babil kupkuru bir yer. Bu kez MEKKE mamur bayındır ve zengin. İKİ BAĞ böylece birbirlerinin akıbetleriyle yer değiştirdiler.

Hızlı okumanın kursları var. Ama Kuran gibi okumalısınız. Yani ANA KELİMELER çevresinde tur atmalısınız. Askerlikte geceleyin bilirsiniz, hedefe sabit bakarsanız, o titremeye başlar ve göremezsiniz (mesela düşmanı), ama olası noktanın kendisine değil, cevresinde bir REM (Hızlı göz hareketleri) turu atarsanız hedef belli eder kendini. Kuran’da da buna dikkat ediniz. Size “Sarhoşken namaza durmayın" denmişse ve sarhoşluk=İçki diye algılayıp hataya düşerseniz, bu çok kötüdür.

Ana kelime NAMAZ ama durulmayacak namaza... Nasıl durulmayacak namaza? İçkiliyken İŞTE BU YANLIŞ! Sarhoşken durulmayacak. Ve sarhoşluk veren (Şeker değil de Sekar olan) sadece şarap, rakı değildir. Bunu da GÖZÜN HIZLA GÖRMESİ GEREKİR. Morfin-eroin-kokain denen "Yan bilgileri" dağarcığına atmayan kişi için, BİRA köpüğü elbisesine değse, kendisini boy abdestsiz gibi algılar. Oysa Eroini biliyorsa, asıl sarhoşluğun o olduğunu, biranın onun yanında önemsiz olduğunu anlar. Üstelik içkinin haram olmadığını da...

Sarhoşken namaza durulmayacak sadece... Ana kelimeyi hemen görürsünüz zaten. Sizin bakmanız gereken ÇEVRESİ. İlahi ayrıntı orada saklıdır. Detaylar kitabı Kuranda ANA MADDEye kilitlenmemek, yanındaki MİSALLERİ açımsamak gerekir. Bir de onun tersini düşünmeniz gerekir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Etimoloji | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Kur’an Misalleri

05 Nisan 2002 Cuma
Kur’an Misalleri
"Ahracel Mera"... Otlağı açığa vurdu... Kuran böyle yazıyor. Ama Türkçesi. Türkçe NOSYONLAR bizi şartlandırır (Aileden, din-ahlak dersi öğretmeninden, Kuran kurslarından, Hoca efendilerden vb.). En baştan herşeyi reddedip, İbrahim gibi olmak gerekir. Mesela Allahın Arapçasında 1200 yıldır bir ğalatı meşhur olarak ŞEDDE işareti fazladır ve kimse DUR dememiştir. Yanlış süregeliyor ve sanki Allahın adı İLAHmış gibi EL-İlah>>>ALLAH yapmışlar. Oysa Allah sadece "İlahinnas-İnsanların ilahıdır". ALLAH onun ÖZEL İSMİDİR.

ALLAH adını yanlış yazıyoruz. EN ÖNEMLİ ANA TEMAYI ayrıntıda/detayda YANLIŞ yazdık ve Hans söyleyene kadar "Evliyalar" bile uyanmadı... Bin yıldır... Şimdi de diyorlar ki: "Haklısın ama bu adet yerleşmiştir. Bu saatten sonra tersini yapamayız" (İmamların fikri).

Ahrac=Harice vuruldu. Mera=Otlak, çayır, yani bitki plantasyonu. Harice vurulan mera>>>GÖZÜN GÖRDÜĞÜ BİTKİLER. Hemen bakınız tersine ve sorun: "Ya harice vurulmamış mera" olabilir mi?

1. YERALTINDA KALMIŞTIR
2. GÖZÜN GÖRME LİMİTLERİ DIŞINDA KALMIŞTIR.

O halde YÜKSEK YAPILI BİTKİLERİ GÖRÜYORUZ ki zaten kömür oluyorlar ve katılar. Bitkiye hemen kilitlenin:

1. Yüksek yapılı bitkiler: Mesela eğreltigiller, kozalakgiller, karayosunları, su yosunları.
2. Yüksek yapılı olmayan bitkiler.

Elbette tek hücreliler. Alglar ve bakteriler ve onlar KÖMÜR olamaz, sitoplazmik bir sıvı olur... Adı petrol olur.

Ben onu 1985 yılında Dünya’ya ilk kez açıklamıştım. Hatta daha önce de Günaydın Gazetesi’nde (O zaman Pierre Moulin diye yazıyordum). ĞASL>>>Arapça ıslanmak demek. Ama oradaki sırrı farkettiniz mi? Ğasilden yola çıkıyor ama BAŞKA biçimde yazıyor. İşte sır orada. Ğussa ve kalın H gibi bir Ğussa.

Gusos nedir biliyor musunuz? (Namus>>>Namos rumca gibi). Öteki adıyla Gregoi Yani Grejua=Rum ateşi... Bizans donanması bunu balyalara bulayarak, düşman gemisinin üzerine dökerdi. Suyu bastıkça (oksijen açığa çıktığından) NAFTA (Petrol) aside su dökmek gibi hoplayarak yanardı. Bizansı Gusosunun yani Grejuasının PETROL olduğunu bilmeden bulmuştu bunu... Bizanslı neler kaçırmış meğer.

Ğussae ve Gusos ve de Grejua ne kadar benziyor değil mi? Yani RUM ATEŞİ "Kuranda da var"... Ayrıntıda bekliyor bizi. Gusos (Bizdeki Gazoz adı da Rumlardan gelme). Çevrim yöntemiyle Ğussa ile Gazoz arasındaki benzerlik şaşırtıcı değil mi? Yani karbonik asidin suyla birleşmesindeki "Kabarcık Yöntemi" .

El Narengiye>>>Ennarenciye>>>Enerji (Energie, Energy). Kelime kökü NAR>>>ATEŞ Heaven>>>Hava yoluyla>>>>Avion. Par AVİON, “uçak ile” demek. Orada kelime Avi>>>Hava. Havva>>>>Eva gibi, ikinciyi biliyorsanız birinciyi de bulursunuz. Zaten Sanskritçe, Arz>>ERD>>>Earth. Sema>>>ASMA (Turanca) daha sonra GÖK>>>Mavi ile yer değiştirmiş. Sankritçe Asumen, Farsça Asuman>>>SEMA. Calamus>>>Kalem gibi yani...

Derininde diller BİRDİR. Ademcedir, isimlendirmedir. İbrahim ile AYRIŞMIŞTIR. Ama Dress İngilizceye; Address Latinceye; Dersi (Terzi) Hint grubuna; DRS (Ders) Arapçaya gitmiş... Mesele bunları TOPLAMAKTAN ibaret. Prosesi tersine çevirirsen Kuran ANLAMAK için vahyedilmiş bir kitaptır diye hayret edersin (ki ben halen hayretler içindeyim).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Etimoloji | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Nazar - Kader - Kaza

05 Nisan 2002 Cuma
Nazar - Kader - Kaza
Paranoya HARAMDIR, GÜNAHTIR (Hurrema ve Cünah). ZANN hologram oluşturur, HASETLİK gibi. Sizdeki kötü ve fazla ruhsal vurucu enerji, tüm organizmanın TEK CAMI olan göz merceğinden yani bakış penceresinden bir namlu gibi çıkar ve karşınızdaki kıskanılanı LASERin topu (Taser) gibi vurur. Nazar (bakış) budur işte...

Hologramın ana teması LASER olduğundan, hasud kişi, masum kişiyi VURUR. ZANN denen bir paranoyanın oluşturduğu bir HOLOGRAMLA (Wollow-gram, Haloween-Gram ve Hooligram (Holigan işi)... Hollowgram nazar mekanizmasının ta kendisidir ve nazar (Bakış) bunu yapacak güçtedir.

Evet bu adaletsizlik ama, o kişi mesela tüberküloz olmamış da nazara uğramış, kaderinde mutlaka bir HASTALIK (adı konmamış) yazılıdır ve o gün bu hastalığı kaza ediyordur. Ya bir hasetçinin bakışı ile hastalanmıştır, ya da bir tüberkülozlunun yediği kabdan yemiştir. Adı konmamış olan HASTALIĞI siz belirlersiniz.

Bir kişi şu an şu salisede ölecek. Bu kaderi ama kaza biçimi farklıdır şu salisede ölenlerin. Trafik kazası, boğulma, cinlenme, intihar, kanser, vs. vs. ÖLMEK KADER ama ölüm biçimi kazadır. Kaderin KAZASInın direksiyonu bizdedir. Evlilik KADER, ama A, B, C kişileri seçersiniz. Üç çocuğunuzun olması (yaşayan) KADER, fakat A beyaz, B çinli, C zenci, hangisiyle evliyseniz onun MELEZİNE razı olacaksınız. Bu da özgür iradenizin getirdiği KAZAdır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Etimoloji | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Hanif İslam - Süfyanizm

05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm
3M ile kurulan İLK İRTİBATTA (Miss-Trespassenger aracılığıyla), aldığımız inanılmaz mesaj şuydu: "Allahın kitabında yazılı olan Haniflik, kurucusu İbrahimden beri Allahın UNUTTURDUĞU ayetlerinden biriydi. Haniflik, bundan 310 yıl önce (Yani 2001de) Ali İmran ailesinin üç dalı olan 104-114 ve bunların buluştuğu 110 (Zip-Zap) aracılığıyla gündeme getirilmiş, daha doğrusu Allah tarafından ambargosu kaldırılmış protestan bir İslamiyet’tir. İşte bu TESCİL edilmiştir (madem ki tarih tescil ediyor, etmiş/edecek bile)...

Eğer Ebu Hanife dönseydi, tüm hanefilerin bir tekini bile yaşatmazdı. Eğer Resulullah dönseydi, NUH gibi "Yarabbi yeryüzünde BİR TEK MÜSLÜMAN BIRAKMA" diye beddua ederdi (Ayet aynen böyle).

Filistin, Lübnan, Ürdün, Batı Irak ile Güney Suriye... Bunları MÜNAFIK defterine kaydettireCEK Mehdi... Suudi, İran ve Pakistan dahil diğerleri de Süfyaninin üçte-birlik ordusunu oluşturacak. Mehdinin ordusu sadece batıdaki Müslümanları da katarsak, ORTA ASYAdan ibaret (Oraya eskiden Orta-Asya denmezdi, HORASAN eyaleti denirdi). Yani, yine YESEVİden çıkacak Karasancaklılar... Yesevi İntikamını (Buhariden) alacaktır. Buhari 3 yüz yıl içinde dört milyar HAFİF Müslümanı daha CEHENNEME odun yapmaya devam edecektir. Allahın gazabı ONUN üzerindedir. Müslimin de elbette. O da iyice saçmalamış.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Etimoloji | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Hz. Ömer

05 Nisan 2002 Cuma
Hz. Ömer
Hz.Ömer, özellikle çok iftira edilmiş bir sahabedir. Onun celallenmesini korku unsuru olarak kullanmayı ilk Muaviye bin Süfyan akıl etmiştir ve bir çok hadisi ona isnad ettirmiştir. Zaman zaman burada ele aldık:

1. Ömer, kılıcını çeker ve... "Tevbe suresi bunun üç katıydı, bu sureyi kim azalttı?" diye herkesin yakasına yapışır. Oysa tam tersine Tevbe suresinin son iki ayeti "Yanlış ve Sure’de fazlalık olarak" orada duruyor. Ömerin kendi de HAFIZDI, bilmiyor muydu, surenin ne kadar olduğunu? Yani "eksik olanları" oraya hemen ilave ettirirdi.
2. Yine Ömer elini kılıcına atar ve celallenir: "Kurandan KİM, "Ben HADD (Zina edeni taşlayarak öldürme ile ilgili keçinin yediği ayet) cezasını Kuranda bulamadım” derse, okun yaydan çıktığı gibi DİNDEN çıkacaktır". Oysa siyerde şöyle yazılı: Resulullah “Yecüc ve Mecüc”ün gelecekte çıktıklarında, OK benzeri dev ve hızlı çok büyük oklarla imha edileceğini" söyler ve "GÜÇ (O dev oku) ATMAKTADIR" der. Ömer sorar: "Bu nasıl güçtür ki atmak fiiliyle bağlantılıdır?". "Seferoğulları Süheyl yıldızına bu atılan oklarla gideceklerdir".

Ömer şöyle der: "Keşke her bir ok yaydan şimdiden bunun için çıksaydı". Bu siyerde kayıtlı mülakat, bakın ne hale gelmiş?

3. Ve Ömer der ki: "Ben eşlerim ile işaya ve fecr namazları arasında cima (cinsel buluşma) kurarım. Oruç açıyor, bir kaç eşiyle halvetleşiyor boy abdestini alıyor ve teravihe yetişiyor... Yani yarım saatte çok iş başarıyor...

Amaç YATSI ve TERAHİV namazı uydurmacılığını pekiştirmek... Ömer bahane.... Ve daha bir çok iftira var...

4. Mekkede bir ara her gün üstüste deprem oldu. (Hadisi anlatıyorum). Müminlerin duası kâr etmeyince (Hadise bakın hadise, duanız faydasızmış), Ömer eline ünlü kırbacını alır ve yere şiddetle vurup, "Ey deprem, Allahın ismi azamı aşkına teskin ol (sakinleş)” diye üç kere vurur. Deprem sakinleşir ve bir daha Mekkeye deprem gelmez... (Siyer ve tarihlerde Mekkede deprem olduğu HİÇ yazılmamıştır). Bir deprem (ki Sakarya fayında sadece 45 sn. sürdü) kısa bir anda zaten kendiliğinden durur. Okuyana kadar, eline kırbacı alıp üç kere vurana kadar ben de DURDURURUM. Çünkü duracağı vardır ve durdu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Etimoloji | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Cennet

05 Nisan 2002 Cuma
Cennet
"Orada boş bir söz işitmezsin sadece birbirlerine SELAM SELAM derler". Vakıa 26... Selamına selam demek iki kez barış demek ve bunun üzerine ne eklersen BOŞ SÖZDÜR. Boş sözler Cennette geçerlidir ama Cennet’in üstündeki bu başka bölgede yani Allaha komşu katta, "Boş söz" hiç yoktur.

Çünkü Cennet ve Sabıkunda ZATEN GÜNAH yazmak kaldırılmıştır. Aslı şu: Boşboğazlık ve gevezelik gibi içi boş konuşmalar yoktur. Bunların yerine "Selamına benden de selam" derler. Ayeti böyle anlamalıyız.

Ama Cennette boş laf var (Ayetlerde kişilerin karakterleri ve söylemleri üzerine konuşacaklarını, mesela Dünya hayatındaki otomobil markalarını falan sayıp dökeceklerini anlıyoruz. Ama Hanifleştirilmiş üst Cennette kişiler de ÜST düzeyde BİLİM-BARIŞ söylemiyle donanmış oluyorlar.

Selam=Allahın da adıdır. El-Selam derseniz ALLAHın adı (Esselam biçiminde liyazon oluyor). Fakat sadece Selam(en) selam(en) derseniz, başına ES getirmeyeceksiniz. Çünkü selam yerine Allahın adından söz etmiş olursunuz. Sadece “Selam selam” diyeceğiz. Allahı anmak istediğimizde ise EL-Selam diyeceğiz (Esselam...Mühiyminül azizül Cebbarül Mütikebbir... gibi).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Etimoloji | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Haşr Sûresi

05 Nisan 2002 Cuma
Haşr Sûresi
Beni ağlatır bu sure. “El Musavvirü”den itibaren titrer dururum. Cibalü=Dağlar. Bu en yüzeysel anlamı... Aslında cebel + vadi, BİR MAKRO DALGA hareketidir. Dalgacıklar, aynı zamanda. PARÇACIKLAR, “emanet” taşırlar. Buradan Duality denen ikicillik kuramıyla açarım “emanet” denen parçacık kuramını... İnsan VADİDİR. Emanet ise Tuba Vadisi’nde insana verilmiştir. Tur DAĞInın VADİsi Tubadır. Tur/Tuba dediğinde indi-çıktılı DALGA HAREKETİ başlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Etimoloji | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Gezegenlerin Biraraya Gelişi

05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi
Gezegenler için TİTUS sayısını (Tietz Baade de deniyor) araştırırsanız onların bir düzen dahilinde ve genelde mesafeyi 1=140 milyon km. ünite (Astronomik diziliş birimi) katlarıyla dizildiklerini ve Pluton dışındakilerin de Güneş düzleminde olmaları nedeniyle, ekok ve ebob olarak zaman içinde bir araya geldiklerini görebilirsiniz. Bu olay 570 yılda bir kez gerçekleşir (tüm gezegenleri kastediyorum).

Tüm gezegenlerin, aritmetiksel olarak baktığımızda, bir doğrultuda olmaları en son Beytüllahim (Betlehem) de oldu. Resulullah döneminde de... Hani Cinlere göğün yasaklanması ile ilgili Cin suresi geldiğinde ve Cinler İkra, Fatiha, Kalem vb. yi dinlediklerinde olmuştur. Tüm gezegenlerin bir araya gelmesiyle şu olur:

Gezegenlerin LOKAL cazibesi birbirine eklenir ve en dışta bulunan Magnetosferleri birbirine karışır. O zaman da magnetosfer, yani asıl magnetosfer "ALT BİRİMLERİ" olan magnetosferlerin yeni durumundan etkilenir (Zaten etkilenmiştir: Cinler önceden gökyüzündeki magnetosferin belirli NÖTR bölgelerine çıkarlardı ve orada çekilme-itilme etkisi olmaksızın mevkiiler edinirlerdi).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Etimoloji | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Karadelikler | 05 Nisan 2002 Cuma


Karadelikler

05 Nisan 2002 Cuma
Karadelikler
Karadelik, yüzeyine çarpana kadar boyuttur. Ama beklenen çarpma olmaz. O bir kapı olur ve içinden geçersiniz. Saniyenin dörtyüzmilyonda biri zamanda, ucundaki akdelikten BAŞKA bir şere çıkarsınız, belki de başka bir PARALEL evrene...

Karadeliklerin görevi çok büyüktür. Göklere KAPI diye yaratmış ve erişilmez uzaklıklara göz kırpmadan gidebilmek için TEK ARAÇ olarak yaratmıştır. Karadelikler işin Makrokozmosu. Onların kökeninde quantlar yani mini karanoktacıklar var ki, hidrojen atomundan yüzde bir küçüktür. Bunlara kuantum tünel süreci denmektedir (Kuantum mekaniğinden tünel sürecini araştırınız). Makro-evren ise mikro-evrenin bir SONUCU, bileşkesidir. O halde Allah, karadelikleri değil kuantum TÜNEL SÜRECİNİ yaratmıştır.

Karadelik zaten bir şey ifade etmez. Onun ucunda akdelik ve ikisi arasında tünel vardır. Bunlara CORN (Karn yani boynuz biçimi tünel) denmektedir. Bunlarda "Misal Aleminin” dantelasıdır, dokusudur. Solucanlar gibi evrende her noktayı her noktaya bağlayan kıpırdak tüneller vardır. Yani genellenirse kuantum tünel sürecini yarattığı için karadelikler de birer elemanı (component) olarak yaratılmıştır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi | 05 Nisan 2002 Cuma
Etimoloji | 05 Nisan 2002 Cuma
Hanif İslam (Namaz) | 05 Nisan 2002 Cuma
Kur’an Misalleri | 05 Nisan 2002 Cuma
Nazar - Kader - Kaza | 05 Nisan 2002 Cuma
Hanif İslam - Süfyanizm | 05 Nisan 2002 Cuma
Hz. Ömer | 05 Nisan 2002 Cuma
Cennet | 05 Nisan 2002 Cuma
Haşr Sûresi | 05 Nisan 2002 Cuma
Gezegenlerin Biraraya Gelişi | 05 Nisan 2002 Cuma


Hanif İslam

07 Nisan 2002 Pazar
Hanif İslam
Nesli tükenmiş bir topluluğuz biz. Ama yakında göreCEKler kimin soyunun kuruduğunu... Kimin KISIR olduğunu... Resulullaha da öyle demişlerdi. Ve zaten kızından gelen soyunu da YEZİD kuruttu. Filistin katliamından önce Kerbela! Bizim gibi Muaviyecilerin "Katliamdan söz etmeye hiç bir HAKLARI" yok. Cafer, Abidin, Hüseyin, Hasan mezarlarından fırlarlar .. Mezarlarında rahat bırakalım onları...

İnsanlar dünyada da üç sınıftır:

1. Cehennem milleti
2. Her çağın ve dinin müslüman ve sabiileri
3. İbrahim milletinin Hanifleri...

Bu dünya için de geçerlidir... Ve de Ali İmran 104 SIRF SİZLER İÇİNDİR. Sadece HANİF Müslümanlar için... Hadis ve Hafif Müslümanlardan AYRILMALARI, ayrı durmaları için Allah AYET indirmiştir özel olarak... Sayımız az da olsa ÖZdür. Mehdinin askeri HANİFLERDİR. Aynı Hanifler Mehdiden sonra MESİHin de askeri olacaklar. Ve Şehidlik bitmez bir müessesesedir. Hep işaretli MELEK gibi asker olacaklar... Allah o şehidlere BİZLERİ de dahil etsin. Uzun yıllar ötesinde de kendisine kulluk etmemize izin versin ve geleceği bu doğrultuda inşaa etsin.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Gezmenleri | 07 Nisan 2002 Pazar
Ruhban Sınıfı İmamlar | 07 Nisan 2002 Pazar
Okumak - İlim Yapmak | 07 Nisan 2002 Pazar
Türklerin Genleri | 07 Nisan 2002 Pazar
Kızılderililer | 07 Nisan 2002 Pazar
19 Kodu | 07 Nisan 2002 Pazar
Messenger | 07 Nisan 2002 Pazar
Şükretmek - Zannetmek | 07 Nisan 2002 Pazar


Zaman Gezmenleri

07 Nisan 2002 Pazar
Zaman Gezmenleri
Allaha kulluk etmek için BİR ÖMÜR yetmez. Kimilerimizin ömrünü uzatır da bir kaç ömür yapar ve bizler de kulluğa doymayız. Çünkü BERZAHdan dönüş yoktur... Ama Berzaha kadar bir kaç ömür mümkündür ve bunun asla reenkarnasyon ile ilgisi yoktur. Reenkarnasyon yeniden bedenlenmedir ve başka bir cinsiyet-ırk vb. ile olduğu varsayılan bir Hindi-CİN safsatasıdır.

Kuranda reenkarnasyon için sadece "Mahşerde topluca diriliş" var... Yani öyle ÖZEL olarak, bitki, hayvan, insan olarak bin kere Dünya’ya geleceğimize inanmayınız. Ömrün uzamasını biraz olsun Tarık Suresi’nde inceledik. Biliyoruz ki, "Zaman-Arka-Gezmeni" iki kez doğar. Zamanda ileri gezmen için bu ÖZEL ŞART yoktur... Yani bulunduğunuz şimdiki oda ışık hızıyla hızlansaydı, siz yaşça aynı kalırdınız (Bıraktıklarınız hızla yaşlanırdı). Ama zamanda geriye giden o çok özel kişiler için bulundukları oda aynı kalmaz, "Oda da gençleşir, yeni yapılmış, sonra hiç yapılmamış (Henüz inşaa edilmemiş) olur”... Ta ki, "Omurga-Kaburga" KEHFine girene kadar. Sonra YENİDEN ve YİNE doğum olayı başlar...

Bu Yuşanın da öyküsüydü: Kötü Yuşa yerine iyisi geldi. Kimi Zaman Arka Gezmeni "Gelecekte" Hristiyan iken, gelir bu yaşamında Müslüman olur. Yani gelecekte öğrenemediği Müslümanlığı, GEÇMİŞTEKİ ikinci fırsatında yakalar. Bu Yuşanın da öyküsüdür.

Ve bir de Jananın öyküsü var. Gelecekteki su katılmamış, müthiş bir Hanife. Muhteşem Müslime ve Müminedir. Ama geçmişte YENİDEN doğduğunda bir Brezilyalı Hristiyan ailenin Hristiyan dindarı ve fotomodel olacak kadar da herşeyden habersizidir. Fakat günün birinde Milatyumlar içinde Hristiyan olmadığını anlayıverir ve HANİF Müslüman olduğunu kavrar... Ailesi bu "Anlamsız yeni durumu için" onu reddeder. "Bizim kız bir felç geçirdi, beynini yedi, Müslüman Hanif diye bir laflar sayıklıyor, namaz kılıyor... Hayatında hiç tanımadığı Stephen W. Hawking ile yaşıt ve dost olduğunu söylüyor".

Brezilyadan rapor alır: "Akıl hastasıdır". Akıl hastalarının ise velayeti ailesine verilir. Anne ölü, baba üvey... Babanın bu malda gözü var. Fellik fellik Janayı arar ki, hayatı boyunca tımarhanede tutsun ve nemasını mirasını yesin... Ve Jana saklanır. Kredi kartını kullansa hemen tesbit edilecek (ayrıca ABDde doğduğu için bu ülkenin yurttaşı ki kredi kartı kovalanıyor, izleniyor).

Hawkinge "Psikiyatrlar" soruyorlar: "Böyle bir genç kız var tanıyor musunuz?". Yanıt: "Hayır, saçmalamış, benimle nasıl yaşıt olurmuş?". Öyle demek zorunda... Ha-vetten başka çare var mı? Passenger ile Messengerin birbiriyle görüşmesi sakıncalı. Bu da Jananın öyküsü... Çifte yaşam... Ama bu devirde götürün psikiyatra, "Multy-Personality" diyecek, kişiliğinin bölündüğünü ve mutlaka psişik terapi/tedavi görmesi gerektiğini söyleyecektir ki normali bu. Bu da miras-kondu üvey babanın ekmeğine yağ sürecek... Hz. Meryem kadar yetenekli bir genç kız ebedi tımarhaneye sokulacak...

Jana kadar benim de işim zor... Neleri yönetiyorum şu halime bakın... Beni geleCEKte anlayacaklar... Şimdi "Saçmalıyor" denecektir. Celebral Palsy için aperey doğrudur ve sadece Jana içindir. Hawking için de dünyada eşi ve benzeri olmayan bir bilgisayar özel olarak yapılmıştır. Tekerlekli sandalyede GINGER gibi her vücut hareketini hisseden ve oryante eden bir bilgisayar... Ginger ise onun yan bir ürünüdür. Gingeri izlemeye devam...

Nörolojide ve nöroşürurjide yeni ufuklar için "ZAG gezmenlerini" izleyiniz. Fizik ilmini öğrenen=Gelecekteki dininin de Hanif İslam olduğunu öğrenendir. 70 cm yukarıda 300 yıl ötesinin bilgisi vardır. Jana bir mankenden öte olduğunu öğrendi böylece... 70 cm (uzay yüksekliği) ve 300 yıl (Zaman boyutu). İşte bu da Kehfin uzay-zamanı. 70 cm. de bir Mirac (yükseliş) olabiliyor... Bilmem anlatabildim mi?

Bir Hovercraft düşünün: Altında birbuçuk metre kadar bir HAVA YASTAĞI var ve onun üzerinde (deniz üzerinde değil) UÇAK mekanizmasıyla hareket ediyor. İşte ışıkhızı duvarında ise 70 cm. böyle bir HAVA YASTIĞI etkisi yapıyor. 70 cm ile 14 yıl=1 yıl BİRBİRİYLE aynı formülden çıkan iki sonuçtur.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 07 Nisan 2002 Pazar
Ruhban Sınıfı İmamlar | 07 Nisan 2002 Pazar
Okumak - İlim Yapmak | 07 Nisan 2002 Pazar
Türklerin Genleri | 07 Nisan 2002 Pazar
Kızılderililer | 07 Nisan 2002 Pazar
19 Kodu | 07 Nisan 2002 Pazar
Messenger | 07 Nisan 2002 Pazar
Şükretmek - Zannetmek | 07 Nisan 2002 Pazar


Ruhban Sınıfı İmamlar

07 Nisan 2002 Pazar
Ruhban Sınıfı İmamlar
Kuran bize yeter. Kuran ZATEN mucizedir ve bize ayrınlandırılmış o Kelamullah Kuran mucizesi yeter... Beni bilgilendiren de odur. O tek kitap. O kitabı BİLENLER, misallerini çözenler, kendilerine gıcık olup, kendileriyle dalga geçen (ama asla karşısındakiyle geçmeyen) melamimeşreb kişilerdir. Allahımızın buyurduğu gibi: "Biz Saidi Nursiyi de , Mehmet Kutlulları da severiz. Ama onlar bizi sevmezler, münafık ve kindar düşmanlarımızdır. Yine de severiz. Olsun varsın... Onlarla çok omuz omuza namaz kıldık...

Bizim İMAMLARIMIZA ve müezzinlerimize duyduğumuz saygı eşittir. Ehli Kitab dindarların, papazlarına ve zangoçlarına duyduğu saygıdır. Haniflik bunun karşısına çıkmıştır. Artık İMAM gibi güzel bir kelimeyi İslam rahipleri için kullanmayalım. Çünkü namaz kıldıran bizler de imamız. Ama PARALI asker gibi PARALI imamlara imam demiyelim, RAHİP diyelim, Ruhban diyelim...

Ne kadar alınırlarsa da... Rahipler PARA alır, ücret ister, bağış ister, Cennetin anahtarını ve tapusu satar... Parayı bastıran Cennete gider (Paralı askerlik gibi, paran varsa kısa süreli askerlik yaparsın. Ya da paran varsa Sigorta hastanesinde ölmezsin, gider De Bakeye ameliyat olursun ABDde)...

Rahiplerimizi sevdik saydık... Onlar bizi hiç sevmedi... Misyonerlerimizi de sevdik (Şeyhler, Tarikat ileri gelenleri, Tasavvuf şairi olan Arifler) ama bizi sevmediler. "Hans Ajandır" demelerine rağmen... Benim Malatyalı bir Ermeni olduğumu ve Amerikan vatandaşı olduğumu söylemelerine rağmen... Tek terslik "Onların bizi sevmememesi idi galiba". Yoksa biz sevgide kusur etmedik.

Benim adım Hoca Efendi Finans değil. Benim adım Hansbank. Allaha ödünç ve borç verenler bankası. Bizim tek müşterimiz Allahtır, Allaha kredi veririz. Kuran ayetleri öyle söylüyor. “Allaha borç veriniz” diyor. "Cebine indirir zındıklar" diyor bize Allahımız... Bordrolu imamlar da ZINDIKtır. Alsın parasını, gitsin başka işte çalışıp oradan geçinsin ama bir yetime bıraksın o maaşını olduğu gibi...

Ayet diyor ki, "Onlar hayır yapmaz, sadece altın-gümüş para biriktirirler". Bunlar Papa-Vatikan değil; BİZİM Müslümanlardan söz ediyor ayet. Ve bugüne kadar bir tek imamın (akrabası dışında) birine hatta kendi camisine "Bir milyon lira " verdiğini görmedim. Gören varsa lütfen bana o kişiyi bildirsin. Mutlaka o kişi HANİFTİR, aramıza alalım hemen...

Ve aramıza asla bir imam gelemeyecek... Paranın gözü kör olsun. Eminim ki "İmam olmasaydı" koşa koşa gelenler olacaktı... Yani DİNDAR dinden uzaklaşan anlamına geliyor ardık.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 07 Nisan 2002 Pazar
Zaman Gezmenleri | 07 Nisan 2002 Pazar
Okumak - İlim Yapmak | 07 Nisan 2002 Pazar
Türklerin Genleri | 07 Nisan 2002 Pazar
Kızılderililer | 07 Nisan 2002 Pazar
19 Kodu | 07 Nisan 2002 Pazar
Messenger | 07 Nisan 2002 Pazar
Şükretmek - Zannetmek | 07 Nisan 2002 Pazar


Okumak - İlim Yapmak

07 Nisan 2002 Pazar
Okumak - İlim Yapmak
Kuranın her ayetinin her kelimesi DÜŞÜNDÜRÜCÜR. Kuran sayesinde öğreniyoruz hep BİRLİKTE BİZLER... Ve akıl en büyük nimettir. Allahı tanıyan para-kozmik olguya akıl denir. Aklın görevi BİLİM yaparak KAYNAĞINA rücu etmek, yani ALLAHı bilmekten ibaret olan TEK GÖREV=KULLUK. Aklın görevi ALLAHı "Oku" maktır. Bilgisayar da CDyi, disketi okumuyor mu? Akıl=Bilgisayar ise, okunan CD = BİLİMdir.

Mesela Danimarka... Hiç bir sömürgesi yok. Ama Tycho Braheden başlayarak, kuantum kurucusu Niels Bohra kadar sayısız bilim adamı ve hatta Türkolog yetiştirdi. Ama hiç sömürmedi...

Bugün Danimarkada 40 bin türk kolonisi var. Ama 60 bin "Müslüman özbe öz Danimarkalı" var... İşte buyrun hesap ortada... 15 bin kadarı "Gelin ya da güveyi" olduğu için din değiştirmiş, 43 bin tanesi ise "CANI istemiş" Müslüman olmuş. 2000 kadarı ise "Uyuşturucu bağımlılığından kurtulmak için Müslüman olmuş". Az şeyler mi bunlar? 4 buçuk milyon nüfuslu bir ülkede? Tam 8 tane TÜRKOLOG yetiştirmiş Danimarka... Ortaçağdan beri yetiştirdiği bilim adamları ise yüzlerce...

Şu anda bile kullandığım bir aksamın adı Örstedt.Danca denen ve İngilizcenin ANGLOcası olan dili konuşur. Norman dil ailesindendir. İsveççe ve Norveççe konuşanlar kendi dillerini konuştukları halde birbirlerini direkt anlarlar (Azeri-Türk gibi). Ve Köbenhavn dünyanın EN MÜREFFEH kentidir. Bu bir rekordur (Bir o kadar da pahalı. Ama pahalılığın nedeni çok yüksek ÜCRET maaş verilmesi). Danimarkada, iki aylık miktarı biriktirirseniz, Türkiye’de yarım yıl "iyi düzeyde" tatil yaparsınız.

Danimarkada son okuma yazma bilmeyen 150 yıl önce Dagmar Larssen diye bir kadındı. Danimarka’nın yüz karası sayılıyordu. Öldüğü gün milli bayram gibi SEVİNDİLER Danimarkalılar... Biz de İnşaallah 2099da okuma yazma oranını %100 yaparız.

Danimarkanın tek kaynağı balıkçılık-hayvancılık. Bir otomobil markası yoktur. Sanayii ve tarımı atbaşı götürür. HİÇBİR KAYNAĞI yoktur. Madeni yoktur, ekecek iyi bir iklimi yoktur. Yeraltı serveti hiç arama... Acaba "Bir kavim kendini düzeltmezse...." ayeti sırrı mı bu?

Rehavet başka, "MESKENET DAMGASI" başka... Biz miskinlik ile damgalıyız. Akdeniz ikliminden dolayı değil, "Askeri" millet olduğumuzdan da değil ama "Ekonomi bilmeyen ve hiper enflasyon şampiyonu olarak Dünya’yı kendimize güldüren tek ülke olarak, biz "MESMENET" damgasını yemişiz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 07 Nisan 2002 Pazar
Zaman Gezmenleri | 07 Nisan 2002 Pazar
Ruhban Sınıfı İmamlar | 07 Nisan 2002 Pazar
Türklerin Genleri | 07 Nisan 2002 Pazar
Kızılderililer | 07 Nisan 2002 Pazar
19 Kodu | 07 Nisan 2002 Pazar
Messenger | 07 Nisan 2002 Pazar
Şükretmek - Zannetmek | 07 Nisan 2002 Pazar


Türklerin Genleri

07 Nisan 2002 Pazar
Türklerin Genleri
Türklerin sanıldığı gibi bir gen haritası yoktur. Çünkü ırk olarak, Yakudistan buzullarından Basra körfezine kadar değişik iklimlerde yaşayan Türkler, ayrıca ırk olarak RESESİF olduklarından baskın bir gen haritası veremezler (Mesela Moğol verir: Gözleri çekik, rengi çok sarı, elmacık kemikleri çıkık, saçı dik ve kalın-kısa-siyah... Gözleri kesinlikle siyah ve sakalsızdır). Ama Türkün gen haritasını çıkaramazsın. Çekiniktir ve dominantlara kolay yenilir.

Bunun nedeni üç kıtaya yayılacak bir devletin zenciler gibi TEK TİP, tek RENK olmaması içindir. Gidersin sancak iline, Deliormana, Dobrucaya... Sarışın açık renk gözlü FİNli tipinde Türkler var... Gelirsin Akdenize bir İtalyan ve Araptan ayırdedilemez Türk var. Azerbaycan ve Orta Aanadolu aynıdır. Türkmenistanın yarısından çoğu ise çekik gözlüdür (Moğol dominantına yenilmişlerdir). Kazaklar doğrudan Cengiz Hanın soyu ile Kırgızların karışımıdır. Tatarlar ise bambaşka...

Yani bizden bir gen haritası çıksa bile, İspanyol-Libya-Güney Fransalı dan hiç bir farkı yoktur ve çıkmayacaktır. Bizden ÜÇ KITAYA yayılmak için "RESESİF=Tebasına benzeyeCEK bir ilahi seçim var. Yani biz biraz Hitit, biraz Frigyalı, Lidyalıyız. Zaten Selçuklu beylikleri ise ÇAKIR (Kumral, kızıl) Türk boylarının temsilcileriydiler. Kumanların ve Saka boylarının sapsarı Türkler olduğu, hele Sibirya’ya adını veren Sapar (Sabır, Siber) Türklerinin saç renklerinin altın renkli olduğu söylenmiş ve yazılmıştır. Kumanlar’da en yaygın göz rengi mavi ve yeşil (siyah göz çok makbulmüş). Zaten Kumanlar bugün Güney Bulgarları (Bulgarlar), Kuzey Bulgarları (Çuvaşlar) ve Macarlar (Macarların 7 kabilesinden ikisi Magyarorszag diğer 5 kabile Kuman). Bunların sarışınlıklarını da açıklıyor böylece...

Bence Kumanlardan birer ırk-gen haritası çıkarılmalı. Göz ve tüy renginin oluşumunda Pigment denen boya maddesinin dezoksidasyonu gerekmektedir. Dis-oxidation ne kadar saflüşorse, o kadar renk açılır (Ten de sedeften artık pembeye ve saç rengi ise platine doğru ) açılır. Tam bir dezoksidasyon ise Albino denen bir tür yaratır. Bunun tersine oksitlendikçe, saç, ten ve göz rengi siyahlaşır (Oksitlenen pigmentlerdir).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 07 Nisan 2002 Pazar
Zaman Gezmenleri | 07 Nisan 2002 Pazar
Ruhban Sınıfı İmamlar | 07 Nisan 2002 Pazar
Okumak - İlim Yapmak | 07 Nisan 2002 Pazar
Kızılderililer | 07 Nisan 2002 Pazar
19 Kodu | 07 Nisan 2002 Pazar
Messenger | 07 Nisan 2002 Pazar
Şükretmek - Zannetmek | 07 Nisan 2002 Pazar


Kızılderililer

07 Nisan 2002 Pazar
Kızılderililer
Geronimo Apachilerin asi lideriydi. Kuçi denen büyük şef barışçıydı ama, Geronimo değildi. Meksikaya göç etti ve orayı karıştırdı. İyi de etmiş! Kuçi asimile oldu ve ABD’deki 500 bin adet Kızılderili içinde tutuldu. Oysa Meksikanın tamamı Metinzo yani Kızılderili melezidir. Kızılderililer kendilerini korumuşlardır. Peru, Bolivya, Uruguay, ekvador, bunların tamamı KIZILDERİLİ cumhuriyetleridir.

Beyaz adam onlara hep acı verdi. O da tepelere çekildi. "Biz zenci değiliz ki beyaz adam bizi köle etsin, köle olacağımıza ölürüz!". Tam bağımsızlık deklarasyonudur bu! Hayatınız için tırmanın tepelere. Biz de Western ve Country filmlerinde tersini gördük. Kovboylar ve süvariler onları öldürdükçe biz filmlerde alkışlardık. Hele Kinowanın saç derisini yüzmeleri bana çok koymuştu... Adam ne kadar intikam alsa o kadar mutlu oluyordum. John Wayne çok miktarda katletti. Ve bozuk silah satarak katlettirdiler. İki el ateş eden uzun namlulular üçüncüde adamların yüzlerine patlıyordu. Beyazlar daima bir öndeydiler. Silahları iyiydi. İyi silahlar "Uyanan" kızılderililere satılınca, bu kez bir adım öne geçmek için "Mitralyöz ve top" beyazlara SATILDI (Çifte ticaret Yahudiler tarafından yapıldı).

Ya ateş suyu Whiskey... İçinde resmen toksin vardı. Arsenik konuyordu. Ucuz diye satın alıyorlardı ve savaşamıyorlardı. İshal, sarılık vb. olmuşlardı Pawneeler. Pueblo Kızılderililerini ise resmen bedava ateş suyuyla yok ettiler. Sayısız kadın dul ve savunmasız kaldı ve onları da "sermaye" olarak toplayıp, "Beyaz adama" cariye yaptılar.

Colorado Canyondan başlayarak kızılderili mezarlarında inanılmaz şaman fakat pozitif bilim var. Kızılderili mezarları ve takvimleri Gregoryene bile taş çıkartır. Maya ve İnka takvimleri tam 365 gün altı saate yakın ve saniyesine kadar doğru... Gregoryen takvimine göre ise 363 gün idi... Araplarda ise 351 gündü, Cahiliye Dönemi’nde 336 gün, Resulullah döneminde ise tam 354 gün (28 x 12).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 07 Nisan 2002 Pazar
Zaman Gezmenleri | 07 Nisan 2002 Pazar
Ruhban Sınıfı İmamlar | 07 Nisan 2002 Pazar
Okumak - İlim Yapmak | 07 Nisan 2002 Pazar
Türklerin Genleri | 07 Nisan 2002 Pazar
19 Kodu | 07 Nisan 2002 Pazar
Messenger | 07 Nisan 2002 Pazar
Şükretmek - Zannetmek | 07 Nisan 2002 Pazar


19 Kodu

07 Nisan 2002 Pazar
19 Kodu
19 RAKİMdir... Ya Kehf? Yirmiye kadar saymasını bilmeyenler Kehfi nereden bilecek, Kuranı nereden bilecek? Adam tutturmuş, "Kuranın ilk ayeti İKRA değil, BESMELEdir” diye... Fatiha 7 ayettir diye... Yani şöyle olmuş: Resulullah mağarada iken Cebrail gelmiş ve "Bismillahirrahmanirrahim" demiş. "Elhamdülillahi Rabbil Alemin" demiş. Oku/İkra, Kalem vb. dememiş. Kuran şimdi DİZİLDİĞİ GİBİ inmiş, çarpıtan BENMİŞİM. Aklınızı karıştırıyormuşum.

Malum yanıtları verdim: Hz. Süleymanın ağzındaki besmele YENİ değildir. Namaz-Oruç-Hac-Zekat ve Tevhid YENİ değildir. Fatiha 6 ayettir ve beşinci sure olarak indirilmiştir. Üstelik İKİ bölümlüdür. Araya bir de EBİ LEHEB diye çok uzun bir sure inmiştir... Sayın bakın bunlar da 19... İlk inen 5 ayet (Alak) sayın bakın 19. Görüyor musunuz: 19da ve onun Kuran üzerindeki DOĞRULUĞUNU ben zaten kabul ediyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 07 Nisan 2002 Pazar
Zaman Gezmenleri | 07 Nisan 2002 Pazar
Ruhban Sınıfı İmamlar | 07 Nisan 2002 Pazar
Okumak - İlim Yapmak | 07 Nisan 2002 Pazar
Türklerin Genleri | 07 Nisan 2002 Pazar
Kızılderililer | 07 Nisan 2002 Pazar
Messenger | 07 Nisan 2002 Pazar
Şükretmek - Zannetmek | 07 Nisan 2002 Pazar


Messenger

07 Nisan 2002 Pazar
Messenger
Bugün mazbut bir gündü, Jana yoktu. Hatta mazbut haftaydı, mrs.cp de yoktu bu hafta... Jana "Beyin eksersizleri" yapıyor ona dokunmamalıyım. O isterse arasın. Tek koltuk değneği var. Öteki ayağı ve vücudu çok iyi, yarım felçli. Hızla iyileşti. Bir zaman gezmeninin Şira=Şuuruna yeniden kavuşmasındaki çifte yaşamı gerçekten çok zor, düşmanıma bile tavsiye etmem. Yani öyle birine bir kaç düzine psikiyatr gerekli. Mağaradan (Hira) çıkıyor ve bilinçleniyorsunuz (Şira). Sonra “İkra“diye başlıyor serüveniniz...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 07 Nisan 2002 Pazar
Zaman Gezmenleri | 07 Nisan 2002 Pazar
Ruhban Sınıfı İmamlar | 07 Nisan 2002 Pazar
Okumak - İlim Yapmak | 07 Nisan 2002 Pazar
Türklerin Genleri | 07 Nisan 2002 Pazar
Kızılderililer | 07 Nisan 2002 Pazar
19 Kodu | 07 Nisan 2002 Pazar
Şükretmek - Zannetmek | 07 Nisan 2002 Pazar


Şükretmek - Zannetmek

07 Nisan 2002 Pazar
Şükretmek - Zannetmek
Allahımıza mütteki olarak kulluk borcumuzu mükemmellikle ödemeliyiz. O ödenmez ama neyse ki Rabb’imiz, "Çok az bir şükür" ile yetiniyor da, onun için ödeyebiliriz diye gözüme kestirdim. "Ne kadar da az şükrediyorsunuz" ayeti aslında bu biçimde değil, "Az da olsa şükredin" anlamında. Arapçanın doğasıdır bu. Mesela "Zann günahların bir bölümüdür" diye tercüme ediyoruz ya da "Kısmi günahtır" diye... Aslında Zann tüm günahları tetikleyen mekanizmadır. Yani büyük günahlar ZANN ile başlar:

Ateistin ZANNına göre "Allah yoktur". Ehli kitabın ZANNINA göre "Allah baba, İsa oğul". Süfyanizm de öyle... Mezheb>>>ZEHAB>>>ZANN...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 07 Nisan 2002 Pazar
Zaman Gezmenleri | 07 Nisan 2002 Pazar
Ruhban Sınıfı İmamlar | 07 Nisan 2002 Pazar
Okumak - İlim Yapmak | 07 Nisan 2002 Pazar
Türklerin Genleri | 07 Nisan 2002 Pazar
Kızılderililer | 07 Nisan 2002 Pazar
19 Kodu | 07 Nisan 2002 Pazar
Messenger | 07 Nisan 2002 Pazar


Cinsellik

10 Nisan 2002 Çarşamba
Cinsellik
Bir kaç gündür çok birikmiş e-mailleri kontrol ediyordum. Sizler dışında yazan binler var. Ve inanılmaz bir istatistik ortaya çıktı. "Cinsellikle ilgili sorular" en başta... Bir kaç lisans-üstü ise yazdıklarımı "Cinsel" yeni ufuklar olarak tez-doktora vermek için izin istediler. Bir çok kişi "Erkek ucuz malzemedir" dememe çok kızmış. Üstü kapalı yazdığım herşeyi "açmamı" hem de kişiye özel açmamı istiyorlar. Ben cinselliği seksoloji yani bilim dalı olarak yüzeyden değinmekten başka bir şey yapamam... Ve de ben "Doktor" değilim. Yüzlerce hanım da var: "İslama göre cinsellik" hakkında soru üzerine soru... Bunları duymamazlıktan gelsem bir türlü, yazsam bir türlü... Bu işin bir GENELİ olmuyor. "Şu tarikata göre cinsellik" ve “şu mezhebe göre cinsellik”... Sorular inanılmaz derecede din ile ilişkillendirilmiş. Yani dinsellik ve cinsellik sanki aynı şeymiş gibi ince ayrıntılı sorular, abartmadan bini geçiyor...

Aşkın yaşı yok... Çünkü RUH yaşlanmıyor (sabit 16 ve 33 yaş görünümünde kalıyor). Yorgunluğu da yok. Ruh denen bilinç boyutu SONSUZ özenerji denen NURdan harcadığından cinselliğin öteki yaşamda asla "yorgunluğu yok". Allah aşkı ile cinsellik arasında dolaylı bir bağlantı vardır. Cinsellik içgüdüsü, bizi birilerini SEVMEYE zorlar. Eğer bu dürtü olmasaydı, kimse evlenmezdi, kimse çocuk sahibi olmak gibi bir ömür törpüsü istemezdi. Kimse kimseye, sevgiliye "şiirler, şarkılar" bestelemezdi. Cinsel içdürtünün amacı "AŞK" a yönelimdir. O dürtü olmasaydı, kadın ve erkek birbirleri için hiçbir şey hissetmeden, yaşarlardı. Cinsel içdürtü bizi “aşk”a; aşk da Allaha yönlendirir. Yani uzaktan böyle bir ilişkisi var. Aşkı kulda tanımayan Allahına ilahi aşk duyamaz...

Adem ve Havva birbirlerine Cennette (kovulana kadar), onyüzmilyon bin yıllarca "cinsel" olmayan aşk ile aşık oldular. Örneğin YÜZ GÜZELLİĞİ. Bu güzellik bir erkeği (karşı taraf için yakışıklılık) Karacaoğlan gibi şiir yazdırır, diyar diyar aşık oldurur gezdirir. Platon felsefesi "Leyla ve Mecnun" arasında da vardır. Onlar birbirlerine hiç değmedikleri için Aşk teması öne çıktı. Kerem ile Aslı, Yusuf ile Züleyha, Romeo ve Juliet... Sadece AŞK için aşıktılar... Belki en fazla birbirlerinin elini tutuyorlardı. Orada vurgulanan kuşkusuz SALT sanatsal aşk tematikidir.

Allah insanın yüzüne cinsellik koymamıştır. Güzel bir tablodur yüz (hep açık tutulmalıdır, peçe takılmamalıdır). O yüz ile kişiler birbirine aşık olurlar. Nikah ritüeli daha sonra gelir, belki de hiç gelmez... Yüzdeki hiç bir üye-organ cinsel değildir. Saç (cinselliği yoktur), kaş (yüzün haritasıdır), alın-burun-çene-yanak vb., asla cinselliği yoktur. Kimse kimsenin kulağına aşık olup evlenmez. Çünkü yüzde BÜTÜNLÜK vardır. Bütün organlar birbiriyle birlikte olduğunda YÜZ güzelliği belirteç olur. Yüzdeki, baştaki tüm organlar ile birlikte güzellik komprime bir güzellik olur. Ama aşağılara inmeye başladıkça "bütünlük" yerini "lokal" tek parçalara bırakır...

Boyun, gerdan ve açıldıkça yerel olarak o yöne bakılır (Erkek mantalitesiyle yazmak zorundayım. Çünkü erkeği çeken biyoseksüel elektrik ile verilen mesajdır. Kadın nektarlı bir çiçek; ve erkek de arı olmak zorundadır). Artık şiirsel, sanatsal ve tablo olan güzellik yerini "vücut parçalarına" bırakmıştır. Üreme içgüdüsü başa geçmiştir. Sevgiliye şiir beklesin! Daha sonra yazarım demeye başlar aşık... Ve erkek cinsel mesaja (elektrik gerilim farkı hep kadından erkeğe tek yönlü sıçradığından) çok zayıftır (bunun için ucuz malzemedir). Burada mekanik özelliklerden yararlanması o kadar katı değildir. Sadece erkeğin içindeki "çocuk" bir takım yönelimlerde bulunur. Erkek her yaşta çocuktur. Hele 80i geçince ikinci çocukluğunu yaşar... Erkek doğuramaz olduğundan, doğal olarak doğuran (doğum öncesi besleyen, sonra da emziren) anneye düşkündür ama bu Oidipus kompleksi değildir (ayetler bize Zıhardan kaçmamızı emretmiştir).

Erkeği cezbeden "KENDİNDE OLMAYAN ya da AZ OLAN"dır... Göğsü küçüktür, göğüslerin boyutundan etkilenir (doğurmaz olduğundan göğüsleri körelmiştir). Kalçası dardır (kalçası da körelmiştir bir bakıma), kalçaların boyutundan etkilenir. Kendinde olmayan uzuvlardan etkilenir ve erkek kas dokuyu sevmez. Yani deri altı yağlı olan kadın teninden hoşlanır. "Beyaz rengi ve ırkı sever". Erkeğin belinden yukarısı belinden aşağıdan daha ağırdır, tepetaklak düşmesi kolaydır ama kadınınki eşittir ve bunu sağlayan harika ise bacaklardır. Yani o erkeğin meftun olduğu denge=zarafeti sağlayan "Minare" kadının bacaklarıdır. Erkek aslında "bacağa" değil "zarafete" duçar olmuştur. Bacak bahanedir. Erkeğinki de kadınınki de aynı kemiklerden ve dokudan yapılmış olan bacaklar arasındaki gizli fark "zarafet-orantı" terazisi olmasındandır.

Erkek üç cinsin en çirkinidir. Diğer iki cins (kadın ve huri) çok güzeldir. Çirkin erkek "güzelliğe düşkündür". Onun için erkek sanatçıdır. Besteler, yazar, çizer... Kadınlardan bu nadiren çıkar (onbin şairden biri kadındır). Kadınların "güzelliğini" övecekleri bir erkek yoktur. Erkeğin övülen yanı, "işbilir, koruyucu, akıllı, kazanan, esprütel ve zeki" olmasıdır. Güzel erkek kavramı, baştan kadınlara çarpıcı gelse de, daha sonra "guy ve gay" farkından dolayı erkekte güzelliği değil, "yeterince yakışıklılığı " tercih eder. Erkek ise tüm hünerlerini salt o güzellik için dökmektedir.

Güzellik de aslında "AŞK"tır (Güzele aşık olunur ya!)... Yani dön dolaş herşeyin başı Aşktır. Sevgiliden 24 saat söz ederler... "Sevmek bir ömür sürer, sevişmek bir dakika" şarkısı eşliğinde... Yani AŞK günün 24 saatidir. Ama dillerden düşmeyen "cinsel buluşma" ise günün önemsiz bir diliminde, devede kulaktır. Bu büyük orantı gösteriyor ki, asıl olan AŞKtır... Üreme ve anne-baba olma içgüdüsü sadece dünyasaldır.

Öteki dünyada ise...

1. Cehennemde seks yoktur (Bir fırında kızarmakta olan tavuk ve horozun seks yapacağını düşünmeyiniz)
2. Cennetteki seks, "Adem ve Havvanın lanetli ağaçtan yasak meyveyi yedikten sonraki durumu gibidir. Önceden sadece birbirlerine aşk hissederken, o meyveyi yedikten sonra, "Çıplak olduklarını hatırlamış", hatta gerdeğe girmeye kalkışmışlardır. Cennetteki diğer cinsiyetten (huriler) utanıp yaprakla kendilerini örtmeye çalışmışlardır. Adem sadece önünü, Havva ise hem önünü hem de göğüslerini kapatmıştır (Kurandaki ZİYNET budur!). Evlilik dışı ziynetlerin açılmaması da Nur 31. ayette emredilmiştir.

İşte Cennete gidecekler için cinsel yaşam , Adem ve Havvanın "cinsellik oyununun” arkasıdır. Yani kovulmasalardı, orada cinsel birleşme halinde olacaklardı (Yorgunluğu olmayan bir mekandır orası. Organik ifrazatları, hayız, nifas, ter vb. de yoktur). Yani sorulan soruların başında "Cennette cinsel faaliyet var mı?" sorusunun yanıtı “evet”tir.

Bir de üçüncü bir Cennet var: Sabıkun... Orada hem huri, hem insanlar hem de cinsellik bambaşkadır. Oranın atmosferi, kalbinizi çarptıran ve ilk aşk gibi ilk aşkın "Hani kalbim duracak gibi oldu" dediğiniz o anıdır. O an süreklidir. Cennet’teki tüm ekstra zevkler ise bu bazın üzerindeki sonsuz zevklerdir. O zevkleri (Vehhab) bilmek mümkün değildir. Ama en üstteki o mekanda "Allaha yakınlık ölçüsünde" her şey daha tutkun, daha yüksek frekanslı, daha doyurucudur. Yani kötü bir benzetme ile "Adrenalin" sürekli ve yüksektir. Umarım hiç değilse bir kısım Cennet ile ilgili sorulara yanıt bulduk Kurandan...

Erkek aslında "Güzel" tarafını ÖTEKİ yarısına nakletmiş bir yakışıklıdan (az güzele yakışıklı deniyor) ibarettir. Aradığı ise kendinde olmayan şeyler. Güzellik başta, körelmiş “karşıda gelişmiş” öteki yarısına aşıktır.

Kadınlardaki aşk "Künnes gibidir". Aile , çocukların ve servetin genişlemesi vb. Erkekteki de sanatsal ve Hunnestir. Hunnes ise "ana rahmine geri dönmek" dürtüsünden ibarettir. Erkek bunun için uğraşmaktadır. Spermlerini de bundan ötesi için yollar. Orada, Rahimde olmak istemektedir çünkü... Tam tersine Künnes olan kadın ise "Doğum yapmak, yani tersine dışarı vermek istemektedir". Cinsel ritmler bile bunun kavgasından başka bir şey değildir.

Ve bir soru "Aptal sarışın"... Evet bu yaygındır: Çünkü kadına özgüven vermekte, ama ucuz ve tembel yollardan kolayca amacına gitmeyi düşünürken, "BİLİM" ve "Akıl" işlevlerini ertelemiştir (Bir çok aptal sarışın menapoz sonrası deha gibi ortaya çıkmışlardır). Ayna, bakım, makyaj, giyim kuşam ve yine ayna... "Zamanı yoktur" güzel geçinen ırkın kadınının bilim vb yapmaya... Eskiden 13 yaşına gelince evlenirlerdi... Ama çağımızın kadını öyle değil... Ve şimdiden başlayarak, geleceğin kadını ise "Aptallık" dönemini kapamıştır (Nihayet!).

Artık gelecekte “Female Domination” vardır. Yani kadın iktidarı ve mükemmel artık kadınlar... Yani eski kaynanalar, görümceler vb. yok... Artık İNSAN var ve kadın-erkek farketmez, eşit ağırlıklı zekidirler... Geçmişten günümüze kadar, erkekler kadını sindirmiş ve aptal bırakmışlardır. Ataerkil ailede bu böyledir. Türkler ataerkil değildir. Han ve hanım (Hatun, kraliçe) birlikte eşit olarak yönetirlerdi. Biri hayır dediğinde yönetimde bir iş teklifi geri dönerdi. Hanım (Hatun=Ece) sadece Hanın (Eşinin) "Öldürülmesine emir çıkaramazdı". Onun dışında her dedikleri olurdu. Tarihin Türklerden öğreneceği çok şey var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Süt - Süt Annelik | 10 Nisan 2002 Çarşamba
Bilgisayarda Yeni Gelişmeler | 10 Nisan 2002 Çarşamba


Süt - Süt Annelik

10 Nisan 2002 Çarşamba
Süt - Süt Annelik
Süt denen aslında "KAN" olan o temel yapı içinde bize ister istemez gelen bir takım iyi kötü şeyler var. Enzimler CANSIZ sayılmakla birlikte cansız değildir, geometrik varlıklardır. Anne sütüne en yakın olan süt eşek sütüdür bilirsiniz. Üstelik “interleukin” de üretiyor. Oysa sığır sütünde interferon oranı çok düşük (150 bin sığırdan süzülen ile ancak bir Kanserliye terapi yapılabilir). Eşek sütünde gerçekten bağışıklık sistemini harekete geçiren ve kalıcı aşı olabilecek nitelikte bir özellik var.

Zaten Lokman Suresi’ndeki ayetlere baktığında, "Seslerin en çirkini eşek sesidir" diyor. Ve ekliyor: "Çocuk için emzirme süresi..." diye. O ayetlerde şaşıracağınız 7 anlamı da derin olan sırlar var.

14. Biz, insana anne-babasını önerdik: Annesi onu güçsüzlükle taşımıştır. Sütten kesilmesi de iki yılda olmuştur. O halde bana ve ana-babana şükret. Dönüş banadır.
15. Eğer onlar, hakkında hiçbir bilgin olmayan şeyi bana ortak koşman için seni zorlarlarsa, onlara itaat etme. Onlarla dünyada örfe uygun geçin; ama bana yönelenin yoluna uy. Sonunda dönüşünüz banadır. Yapıp ettiklerinizi size haber vereceğim.
16. "Oğulcuğum, şu bir gerçek ki, yaptığın, bir hardal dânesi ağırlığında olsa, bir kayanın bağrına veya göklere, yahut yerin bağrına konsa, Allah onu yine de ortaya getirir. Çünkü Allah Latiftir, lütfu sınırsızdır; Habîrdir, herşeyden haberdardır."
17. "Yavrucuğum; namazı kıl, iyilik ve güzelliği belirlenene özendir, kötülük ve çirkinliği belirlenenden sakındır, başına gelene sabret. Çünkü bunu yapabilmek, zorlu/önemli işlerdendir."
18. "Kibirlenerek insanlardan yüzünü çevirme, yeryüzünde kasılarak yürüme. Çünkü Allah, kurula-kurula kendini övenlerin hiçbirini sevmez."
19. "Yürüyüşünde doğal ol, sesini alçalt. Şu bir gerçek ki, seslerin en çirkini eşeklerin sesidir."

Evet Lokman Hekim "Süt anne" olarak bize eşeği de tavsiye ediyor. Hekim o... İdris, Yahya, Lokman, Zülkarneyn, Hızır, Üzeyr henüz ölmediler... Ve de İsa... Canlılar daha...

İlyas ise, Hızır+İlyas ya da başka bir deyişe göre Hızır+Elyasa, yani Hıdırellez olayını Hızırın kendisinin onaylamadığını söyleyebilirim “Ha-vet” olarak.

Böylece karmaşık yorumlardan giderek (Örneğin “8 çift hayvan yarattı" ve “dört ayaklıların helalliği” vb.), sonra cifir hesapları sonucu Hyperon denen temel ve ata hayvandan ayrışma olduğunda, "Kansere karşı sağlam olan" eşek; fakat veterinerlik açısından hassas olan AT ikiye ayrılmışlardır.

At sütünden (kımız yapılan) ve eşek sütünden eğer numuneleri bir gözden geçirirseniz, immuniter sistem eşekte çok güçlü... Ömür boyu AŞI olacak güçlü bir aktarımı var. Mesela at için tüberküloz iki yılda bir yenilenmesi gerekirken, eşek için bu ömür boyu... Tetanos aşısı da gerektirmez merkepler... Paslı çivi ile yaşar ömrü boyunca... Atı ise vurmak gerekir. Kangren oluveriyor hemen ve kurtarılamıyor genelde... Gerçek şu ki, insan karaciğerine en yakını (maymun değil) domuzdur ve onun nakli başarılıdır. Bunun gibi anne sütüne en yakını ise eşek sütüdür. Koyun-Keçi-Deve-Sığıra beş basar...

İslamda şu gelenekler vardır: Yetişkin iki (karşıt cins ) erkek ve kızkardeş birbirinin yanında tümden çıplak soyunamazlar ama Siyerde "Süt kardeşlerin bunu bile yapacakları" yazılı. Hatta hadislerde de var. Kur’an’da süt kardeşlerin birbiriyle evlenmeyeceği de söylenmiş, yani kardeş gibi yakın bulunmuşlar. Madem ki kan birliği kardeşliktir. Kanın bir ürünü olan SÜTün kardeşliği neden olmasın? Bildiğim şu ki, gelenekte "süt kardeşler" birbirleriyle ASLA evlenmezler. Myomaniye neden olan şey ise Adıyamanda bunun tersinin yapılması... Süt kardeşler "Evleniyorlar" ve ters bir durum.

Aynı anneden değişik çocuklar emdiğinde bir anlamda enzimler, öteki (süt çocuğu) da bir KARDEŞ gibi organize ediyor. Kan ve sütün birbirinin aynı olması belki bir dolaylı zorunluluktur. Sizi emziren süt annelerinizle, sütten "enzimler” aracılığıyla yapay bir kardeşlik geçtiği söylenebilir. Anabolizma bundan çok etkileniyor ve o Allahın belası hadislerde ise "Eşinizden bir kaç damla süt eminiz" diye yazıyor, Sözde Resulullah böyle yapmış... Burada bir SÜT ANNELİK fiili oluşmaz mı? Eşim mi süt annem mi? Aklımda yanlış kalmadıysa on küsur böyle sahih hadis var. Resulullah bir kaç kez emmiş (iftira tabii).

Süt annede kalma miktarı en fazla iki yıldır. Yani bebekler de en az 8 ay boyunca süt içtiklerine göre miktar zaten belli. Bir damla ya da bir ton farketmez... Ama o mendebur hadisleri yok etmek gerekir.

Allah bizi şu Hadis dininden kurtarıp Hanif dinine alsın... Hadisler İSMEN (Hadis adıyla) lanetlenmiştir. Kuranda HADİS kelimesi aşağılamak ve yalancılık için kullanılmıştır. VAHY dururken, hadislere inan! Sonra da Müslümanım de... Şeytan kelimesi nasıl aşağılık bir kelimeyse ve bunun "İyi bir tek yanı yoksa", HADİS kelimesi de aşağılamak içindir.

Yusuf 111: ... Bu Kuran, iftira edilecek bir hadis değildir; aksine o önündekini tastikleyici, herşeyi detaylandırıcıdır. İnanan bir topluluk için de bir kılavuz ve rahmettir.

"Mâ kâne HADİSEN yüftera" diyor... Hadisleriniz gibi iftira değildir Kuran. Böyle buyuruyor Allahımız. Bu aşağılık ve satanist kelimeye tapmak satanizmden de tehlikeli... Arapçadaki Hadithe=Hadise diye bir kelime bile yoktur. Onun adı vakadır. Yani hadise>>>Yalan olay, aldatmaca olay. Vaka>>>Vuku bulan olay, doğru olay... Vakta>>>Vaktinde olan olay. Vakıa>>>>En büyük olay (görülmemiş, eşsiz benzersiz bir olay).

“Hadith” kelimesi Ta eski Mısır kökenli. Horus dinindeki "Horus sözleri"ne Eski Mısır dilinde “Hadith” denirdi. Arapça ve Samiceye böyle çok kelime verdi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cinsellik | 10 Nisan 2002 Çarşamba
Bilgisayarda Yeni Gelişmeler | 10 Nisan 2002 Çarşamba


Bilgisayarda Yeni Gelişmeler

10 Nisan 2002 Çarşamba
Bilgisayarda Yeni Gelişmeler
Macos ile Dosun arasında bir hyper transcoder dili buldum. İkisi aynı yerde iki ayrı pencerede (ya da monitorda) aynı anda çalışabilecekler... Aslında bir darbe yapmak lazım. Unix-Linux-Mac ve MS için tek bir formasyon bulmalıyız. Allah söyletmiş olsa... Aslında hiç vaktim yok. Olsa oturup bir transformatter icad edebilirim belki... Linux bunu başardıysa biz niçin başarmayalım. Wini Macos (Dos değil) komutuyla çalıştırmak hiç de hayal değil... Sadece zamana ihtiyacım var... Tek tek komut istemine bakmak gerekecek ve ikisinin ortak bir dili mutlaka vardır.

Zülkarneyn bile "Hiç bir dilden anlamayan bir kavim ile konuşmadı mı?" Kehf suresinde aynen böyle yazıyor... "Hiç bir dilden" olmayan bir bilgisayar Kurana göre olası... Böyle bir dil oluşturulabilir. Ben bir ara Arş dört direk şekiller vermiştim. Orada zaten kastettiğim dil var. Küp matris bunu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cinsellik | 10 Nisan 2002 Çarşamba
Süt - Süt Annelik | 10 Nisan 2002 Çarşamba


Fecr Suresi - Kadir Suresi - Duhan Suresi - Kehf Suresi

12 Nisan 2002 Cuma
Fecr Suresi - Kadir Suresi - Duhan Suresi - Kehf Suresi
Fecr Suresi:

1. Yemin olsun tan yerinin ağırma vaktine,
2. On geceye,
3. Çifte ve teke,
4. Yola koyulduğu zaman geceye.
5. Nasıl, bunlarda akıl sahibi için bir yemin var mı?

Bunlar 7 anlamlı. Kozmoloji, astronomi vb. Bunun doğrudan CİFİR şeması çizilebiliyor (Bizim ARŞın 4 direği gibi). Kozmolojik ayetler bunlar... Akıl>>>Cifir çıkarımı yapan AKIL anlamında... Tanyeri TEĞETtir. Tek bir noktadan yalayarak geçer, ARA (Nötr) bölgedir. "Şahitli namaz" olayı ile bağlantılı... Nötrinoların "Topraktan göğe çıkmasıyla yani Dünya’nın aydınlık tarafından girip öteden çıkmasıyla ilgili... Tam TAN/Fecrde girdi ve çıktılar eşit olduğundan MELEKLERin Melei Kudreti işbaşında. On (Aşr) gece ancak o çizeceğim şemada açıkça görülebilir. Şimdi ne anlatsam, çizim olmayınca çok zor... Çünkü Rakim yetmez illa ki bir çizim (Kehf/Geometri) olmazsa olmaz...

Mesela ben bir şema örneği daha vermiştim sözlü olarak... Dedim ki gezegenleri ve burçları yatay-dikey bir grafik yapalım. Koç>>>Marsın kesiştiği noktayı (Yatay ve dikey), sonra Boğa>>Venüs, İkizler>>>Merkür, Yengeç >>>Ay, Aslan>>>>Güneş, Başak>>>>Yine Merkür, Terazi>>>Yine Venüs, Akrep>>>Plüton, Yay>>>Jüpiter, Oğlak >>>Satürn, Kova>>>Uranüs ve Balık>>>>Neptün... Yani burç kuşağına (Buruc Suresi’ndeki yemin bu şema için) Güneş’ten uzaklığına göre gezegenleri noktalar ve birleştirirseniz, inanılmaz bir şey: Arapça sülüs yazıyla Allah çıkıyor...

Özellikle... Jüpiter-Satürn-Uranüs-Neptün ve Plüton OK oluşturuyor... O yönde "İki gezegen ki Şiraya götürülmüştü, yerini belli etmektedir. Yani gelecekte, sözkonusu karadelik (Güneşin ikizi olup sönmüştü, daha önceki sohbetlerde bol bol anlatmıştım), o noktada bulunacaktır. Bu aynı zamanda Vakıa 76. ayet ile bağlantılıdır. Bu şemaları çizmeden anlatmam olanaksız gibi...

Şemse gelince... Şems "Güneş" demek değildir. Kelime kökü “Şamaş” ve “Şums"tur Samice... Evrensel olarak Güneş’imizin adı (Sankritçe “bRAhma”) “RA”dır. “Şi+RA” gibi, “Amon Ra” Gibi. “Ra Mu” gibi (Mu güneşi), Amon Hotebin gözü... NAZAR.

“Şemsi bir ZİYA yapan...” derken, “ŞEMS” burada ışık kaynağı bir de “nurlu KAMER". Bu da ışık kaynağı olmayan ama yansıtan GEZEGEN anlamına geliyor. “Necm”>>>”Yıldız” değil! Parlayan her şey!

“Kevkeb”>>>”Planet” demek değil (“Planet” ARZdır, ayak basılan her yer ARZdır), işlevsiz yıldızlar demek... “Şamaş” ve “Kamar” birer tanrı adıdır (“Şems” ve “Kamer”) ve o adlar Güneş ve Ay için ÖZEL seçilmişti. “Ziya”, “Ziynet”, “Ziyade”, “Zaid”, “Müzeyyen Sema” vb. hatta “Zeytun” bile birer KÖK kelimedir. Hatta olumsuzlarsanız “Ziyan” da aynı kökten, “Zayi” etmekten. Demek ki “Ziya”>>>Foton veren ama bir gün zayi olacak bir yıldızın yaydığı ısı-ışı enerjisidir.

Fotonlar bilirsiniz ki soğurlar yani enerjilerini yitirdikçe , dalga boyları büyür. “Kamer”>>>Uydunun uydusu demektir ve evrenseldir (Güneşe uydu olan Dünya’mızın uydusu>>>”Kamer”dir). “Şamaş” ise her yıldız için (İçinde nükleer tandırı=Sakıb/Sevakib olan) her sistem için geçerlidir. Şiranın ışık verdiğini “RA” ekinden anlayabiliriz.

Ve “RABB” başka “RAB” başkadır. Sankritçe “RAPu“İbraniceye tek “B” ile girmiştir, “RAB“diye. Arapçada ise iki tane “B” ile “Rabb” diye kalkaleli okunuyor. Ve örneğin “Rububet” kelimesindeki gibi iki “b” kullanılıyor. Yine “HAKK” iki “k” iledir. Ama İbranice tek yani “HAK”tır. Bizde çift olunca “Hak”tan “HUKUK” kelimesini (iki “k” var) türetebiliyoruz. Bu İbranice de “Hukukçu”>>>”Hakko” kelimesinde de var. “RABB” iki tane yazıldığında önden öğretmen demektir. “Mürebbiye” gibi, terbiye etmekten “terbii” gibi. İbranicede “RAB” terbiye eden demek değildir, gün ışığının doğmasıdır. Işık münevverlik anlamında... Aydın kişi anlamında...

Daha sonra bu kelime “Rabin”, “Raben”, “Rabbi” olarak Yahudi papazlarına verilmiştir. Arapçada tek olarak yazılanı daha sonra “BB” yerine bir “B”ye “T” eki getirilerek yeni türevler alınmıştır. “İrtibat”, “Rabıta” gibi. Bağlantı demek. Rabia kelimesi de Rabbdan değil Bağlantıdan gelir. Rabat>>>Bu kelimenin dişisidir...

Sankritçeden türeyen dillerde aynı benzerlikler vardır. “RAPT”=Rabıtalanan demek... Ve İngilizcede de buna benzeyen bir kelime var: Doğrudan SANKRİTÇEDEN (Dress ve Adress gibi) girmiştir. Hem Latinceye hem Germen dillerine... “Rapid”.

Şuna dikkat>>>”interRUPT”... Yani RABITA kesilmesi. Açıkça görüyor musunuz? Sözü kesmek gibi... “Rapi” Sankritçe “kasa”, ya da “cömert” demek... Ve “Rupee”yi duydunuz mu? Hint para birimi. “Rupi” ve “Rapi” diye iki türlü okunuşu var.

Kökenlerimiz Sankritçededir. İbrahimin atasının dilinde... Zaten o tek dildi (Sanskritçe) Diller Babil kulesi olayından sonra AYRIŞTI (ki değinmiştim). Köklerimiz NUHÇA>>>Sankritçededir. Nuha bir kitab verilmedi (Nebiydi) ama tüm kitapların DİLİ verildi. O dil sayesinde bugün bir çok şeyi biliyoruz (O dilden örnekleri Yağus, Yeüke, Nesr, Viddi anımsayınız, bunlar NUHÇA dilinin TEK KELİMELERİDİR). Nuhça Sedr ağacı (Cedir) tüm Dünya dillerinde aynıdır. Cedir, Cedar vb. gibi (Sedir okunur, Ya da ing. Cedar Forest>>>Sedir ormanı gibi). İbranice Seir, Arapça Sidre.

Fecr Suresi’ndeki 21 kelime Sankritçedir. Arapça sözlüklerde helak olmuştur. Allah’tan ki, Kuranın bazı Sankritçedir. Kevserin “esir” olduğunu bilmezler, “şarap” derler (Sirob). Yani Adiyat Suresi’ndeki hiçbir şeyin Kuranda geçmemesi gibi, Fecr Suresi’nde de gördüğünüz hiçbir şey gerçek değildir. Arapça sözlüklerden alınmıştır sadece...

“Vel Adiyatı Dabhan”... Bunun içinde "Cenk meydanlarında soluk soluğa koşan atlar hakkı için" gibi iftiralar vardır. “Cenk” yok, “meydan” yok, “soluk soluğa” yok, “atlar” yok, “hakkı için” yok! “Vel Adiyatı Dabhan” içinde yukarıda saydığım hiç bir kelime yok...

Kasem (Uksima) yemindir. Ve+la sadece DİGİTAL sistem içindir (Ve>>>AND). Daha önce bil El-... diye kelimeye bağlandığını (EL>>>1) sonra Ve>>>AND, La>>>0 olduğunu anlatır. Mesela Kadir gecesinin başı Duhan’dadır. Daha önce yazmıştım bu iki surenin bağlantısını...

Duhan Suresi:

1. Hâ, Mîm.
2. O ayan-beyan gösteren Kitapa yemin olsun ki,
3. Biz onu kutlu/bereketli bir gecede indirdik. Hiç kuşkusuz, biz uyarıcılarız.
4. Hikmetlerle dolu her iş ve oluş o gecede ayırt edilir,

Yani gerçekte Kadir suresi “Ha-Mim” diye başlar. Ve bunun devamı ise "Biz onu Kadir gecesi indirdik. Kadir gecesinin ne olduğunu idrak ettin mi? Bin aydan daha hayırlıdır. O gece melekler ve ruh iner de inerler...”, derken bu ikisi arasındaki benzerliği daha doğrusu kopukluğu görebilirsiniz.

Kadir Suresi:

1. Biz onu Kadir Gecesinde indirdik.
2. Kadir Gecesinin niteliğini sana gösteren nedir?
3. Kadir Gecesi bin aydan daha hayırlıdır!
4. Melekler ve Rûh, Rab’lerinin izniyle o gecede her iş için iner de iner!
5. Bir esenlik ve huzur vardır; sürüp gider o, tan yeri ağarıncaya kadar!

Tan yeri ağarana kadar yani FECR sökene kadar... Ve iki surenin ayetlerini yanyana koyduğunuzda tamamen birbirini açıkladığını görürsünüz. “Ve ma edrake ma leyletil Kadr” derken, “Ve” >>>”AND” anlamındadır ve Duhan Suresi’nden GÖNDERİLMİŞTİR. Böylece neyi idrak edeceğinizi anlamak için tevafukuna dönersiniz, yani Duhan Suresi’ne...

İşte o zaman İDRAK tamamlanır. Böylece on geceden BİRİNİ de anlamış olduk. Ama diğer kandiller o on geceye ait değil, onlar bizim halk folklorundan ibaret... Yani Regaib, Mevlit vb. hadislere bağlı olarak oluşturulmuştur. Kuranda yazmaz (sadece Kadir Gecesi vardır). Bir de kalan 9 gece... Ki o geceleri ŞEMA ile anlatabilirim. Geleceğin bilimi ve tevilleri bildiğimiz anlatma biçiminden daha karışık (Aslında çizimi anlayınca çok KOLAY, anlayana kadar zor...).

AGCT. Bu 4 nükleotik asit/baz tıpkı bilgisayar gibi çalışır. Çekirdek asitleri (Adenin, Guanin vb.) bilgisayar anorganik kimya ile; İnsanın zihinsel boyutu ise organik kimya ile çalışır. Bilgisayar kısıtlıdır (İnorganik molekküller makro değildir) ama organik olanlar ise evren boyunca birbirine kopmadan dolanabilir. İnsanın boyuna uyarladığınızda, yüz milyar km. olarak çıkar bu uzunluk. Bir tek kromozom içinde 214 milyon km. var. Makro moleküller, yani biyolojik dev moleküller zaten PARANORMALDİR. Bir Uranyum bile KARARLI olamazken, yani bozunurken Uranyumun yüzlerce katı bir kitle bir tek hat üzerinde (mesela taşıyıcı DNA gibi) hiç bozulmadan dizilir (sadece radyasyon bu özelliği bozar). Eğer bunun üzerinde yürüyebilseydiniz 214 milyon km. yol katedecektiniz (Güneş-Dünya arası 150 milyon km.).

Bütün bunlar PARANORMALDİR. C6H12O6 bile paranormaldir. NaCl derken bir tuz bir Natyum ve bir de klordan oluşur. Düşünün ki bunun yüzbinlercesinden bir dizi yani TEK BİR MOLEKÜL oluşturduğunu? Orada herhalde bir tek TUZ karadeliği oluşur ve evren orada çökerdi. Yani öyle bir plan var ki bizde (cifir şekillerine bakınız), Arş (CHON>>>den>>>AGCT) hep dört direktir. Düşey olarak dönen DNA sarmallarına, yatay olarak da bunda yer alan fosfatlara örnektir. Orada da TEK sayılar kullanılır (asallar) ve bir de ASALIMSIlar (Çift de deniyor Kuranda, çünkü bunlar gerçekte asal değil). Asallar TEK; asalımsılar ÇİFT sayılardır. Asalları DİREK, asalımsıları da bu direğe çekilen-gerdirilen bir sirk (circus) çadırı gibi düşünün. Yani Asallar direk=Rakim iken, asalımsılardan bir çadır içi Kehf/Mağara çıkar. Ancak, bu çadırın olması demek, gün ışığının içeri girmemesi demektir. Bu yüzden mağara (Kehf) karanlık olarak tasvir edilir. Ayetlerde bu mağaranın bir medhali (girişi) yani “sirk çadırı”nın kapısı vardır.

Kehf suresinde, Ashabı Kehf’in köpeği, mağaranın girişinde (tan yeri söktüğü yerde) ön ayaklarını uzatmış beklemektedir. Mağara karanlık, bunu biliyoruz ama... Bir de GÜNEŞ olayı var. “Güneş tepelerinden doğar ve batardı...”, “Onları SAĞA ve SOLA çeviriyorduk...”. Bu iki ayet misali ÇOK önemli.

Kehf Suresi’nin FECR suresiyle HOLOGRAMİK bağlantısı var zaten...

Kehf Suresi:

17. Güneşi görüyorsun: Doğduğu vakit mağaralarından sağ tarafa kayar, battığı vakit ise onları sol tarafa doğru makaslayıp geçer. Böylece onlar mağaranın geniş boşluğu içindedirler. Bu, Allahın mucizelerindendir. Allahın kılavuzluk ettiği, doğruyu bulmuştur. Şaşırttığına gelince, sen ona yol gösteren bir velî asla bulamazsın.
18. Sen onları uyanıktırlar sanırsın; oysaki onlar uykudadırlar. Onları sağ tarafa da sol tarafa da çeviririz. Köpekleri de iki kolunu girişe uzatıp yaymıştır. Onların durumunu görseydin kesinlikle onlardan yüz çevirip kaçırdın. Ve onlardan içinde mutlaka korku doldurulurdu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Alimler | 12 Nisan 2002 Cuma
Brian Green - Carl Sagan | 12 Nisan 2002 Cuma
Zaman Gezmenliği - Yuşa | 12 Nisan 2002 Cuma
Kişisel Bilgiler - Stephen Hawking - Janna | 12 Nisan 2002 Cuma


Alimler

12 Nisan 2002 Cuma
Alimler
Daha önce de bir sobette Kehf Suresi’nde Allahımızın Resulullaha "Soru sorma" demesinin gerekçelerini anlatmıştım. Allah Resulüne şunları söylüyor: "Sana Kuranı okutturacağız ve sen unutmayacaksın, ama Allahın diledikleri müstesna..." (Âlâ suresi). "Kuranı okurken ben bunu unuturum diye acele etme, de ki : Rabbim ilmimi artır!" (Ta-Ha suresi). "Bu konuda daha başka soru sorma ve bilmediğin şeyin ardına düşme" (Kehf suresi). Ve biliyoruz ki, Hızır Musaya "Bana (nedensellik ile bağlantılı) sorular sorma!" (Kehf suresi). Bunlar Resulullahın ALİM olmayışı yüzünden... "Sen şöyle şöyle yap..." dediği ayetlerdir. Ama örneğin, Musa HIZIRa soramaz demek, Hızır HİÇ BİR ŞEY BİLMİYOR demek değildir. Resulullah da aynı durumda. Soruyor ama Allah "Sorma" diye susturuyor, yani BİLENLER BİLİYOR DİYOR...

Hem elçi hem alim olan TEK peygamber gelmiştir>>>İDRİS. Bunun dışında bir tek peygamber daha yoktur. İsa geçmişte ALİM değildi, ama gelecekte olacaktır. Allah ile Turu Sinada birlikte olan Musa bile alim değildir. Resulullah ise okuma-yazması olmayan tam bir ümmi. İsa-Mesih gelecekte Resul olmayacak. Zaten İsa ve Mesih kelimelerinde iki tip var:

Geçmişteki Kelamullah/Allahın kelimesi olan İsa... Bu İsanın yerden kaldırılmasıyla, İsa görevi ve kelamullah sıfatı da kalkar. Sade bir vatandaş olur (gelecekte). Yani İsa (İesus), İbranice "Tedbili kıyafet"den türetildiğinde, Yessu>>>Messiah, yani İsa>>>Mesih olur. Bu yüzden iki ayrı SIFATI vardır.

1. İsa
2. Mesih

Yine diğerlerinin de iki ismi vardır:

1. Alias Adler
2. Mighty (Mehdi>>>Gelecekte

“Might” kelimesi İngilizcede, “MAY”den gelmektedir. Bu kelime ise Angloca “Machd” ve Saksonca (Eski aşağı almanca “Mag”dan (İngilizcesi may) türeme ve “machtie” biçiminde yazılır ki, Sankritçesi “Maitrea”dır. “Might”>>>”Matra” .

Arapça ve HİNT alfabesi çok aşırı benziyor. İbranice ve Yunanca da birbirine benziyor. Aynı zamanda İbranice Arapçaya en yakın dil... Ama bir nokta var ki iş orada ayrılıyor: Arapça Yunanca’ya benzemiyor. İşin tuhafı Yunanca İbraniceye benziyor. İbranicenin kardeşi Arapça ise Yunanca’ya benzemiyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fecr Suresi - Kadir Suresi - Duhan Suresi - Kehf Suresi | 12 Nisan 2002 Cuma
Brian Green - Carl Sagan | 12 Nisan 2002 Cuma
Zaman Gezmenliği - Yuşa | 12 Nisan 2002 Cuma
Kişisel Bilgiler - Stephen Hawking - Janna | 12 Nisan 2002 Cuma


Brian Green - Carl Sagan

12 Nisan 2002 Cuma
Brian Green - Carl Sagan
Brian Green Zick-Zacktandır. Zick-Zack yaklaşık bin kişilik bir bilim adamı laboratuvarı... Zick-Zack mensuplarının "Müslüman" olmaları gerekmiyor. Yani ZORLA Müslümanlık yok Zig-Zagda... Zig-Zag’ın ise tamamı Müslümandır. Hadislere inanan, Hafif olan, çok az sayıda Hanif olan bir gruptur 313 Zig-Zag. Bazı Zig-Zag mensupları halen evliya masallarına inanıyorlar ve hadislere göre hareket ediyorlar ve Cat Stevens kadar saçmalıyorlar...

Carl Sagan ise bir Extrobiyologdur. Yani Pan Spermiaya inanır (Pan Spermia sadece TARIK ile nakledilir). Evrendeki tüm canlılar için BİR TEK KOD (genetik şifre) olduğuna inanan Saganist görüşe göre, cinler-melekleri vb. nin de bizimkiyle aynı olan spermleri olduğunu varsaymak yanlışındalar... Carl Sagan değerli bir bilim adamıdır ama, Kuran ve Zig-Zag dışıdır.

Benim kitaplarına sadece iki kişi önsöz yazdı. Biri Borges, diğeri de toplatılan kitapta Hawking...

Ben Carl Saganı sadece Berkeleydeyken bir konferansından tanıyorum. Asimov ile birlikte gelmişlerdi ve Arthur Clarkeın anısına bir konferans düzenlenmişti. İlgi sıfırdı... 1960lı yıllarda maalesef, teorik bilim adamlarını, "Bilim kurgu yazarı, fantazyacı, yalancı ve şarlatan" saymak modası vardı. 1968 kuşağı ise bir darbe yaparak, "Bilim kurgunun da bilim içinde olduğunu" söylediler. O çağın ilk “hippy”leri teorik fizik öğrencileriydi, yani çok kaliteli bir kuşaktı. 1973 yılında "Karadelik tekilliklerini" ortaya koyan Hawking de bir “hippy” idi (halen de “hippy”dir ruhen).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fecr Suresi - Kadir Suresi - Duhan Suresi - Kehf Suresi | 12 Nisan 2002 Cuma
Alimler | 12 Nisan 2002 Cuma
Zaman Gezmenliği - Yuşa | 12 Nisan 2002 Cuma
Kişisel Bilgiler - Stephen Hawking - Janna | 12 Nisan 2002 Cuma


Zaman Gezmenliği - Yuşa

12 Nisan 2002 Cuma
Zaman Gezmenliği - Yuşa
Nakil zamanda Yuşa gibi gidip gelmektir. Kötü Yuşayı Musa öldürdü (birinci ölüm). Sonra onu geçmişinde Hızır öldürdü, bebek iken (ikinci ölüm)... En sonunda YENİ Yuşa doğdu ve iyiydi. Hem Musanın yoldaşı oldu, hem Hızırın ve iyi bir insan olarak öldü (üçüncü ölüm). Zaman ileri geri gittiğinde böyle TUHAF/Paranormal şeyler oluyor, İki kez doğup, iki kez ölebiliyorsunuz. Aynı anne-babadan doğmuyorsunuz her birinde... "Zaman geri akınca, illa ki GERİDE (Kaburga-Omurga) KEHF=Rahminden doğuyorsunuz. Omurga=Rakim, Kaburga (Boşluğu)=Kehf...

Yuşa tepesi Beykozda Akbaba mahallinde bir tepenin adı... Nasıl ki Ermeniler, Nuhun gemisinin Ağrı (Ararat) dağına oturduğuna inanıyorsa; Bizansın esinlendiği Ortodoks skolastik de , İncildeki "İki denizin birleştiği yer” olarak, "İstanbul Boğazı’nı" düşünmüşler. Bu boğaz bilindiği üzere Karadeniz ve Marmara Denizi’ni birleştirir. Ama öte yanda da bir boğaz var (Dardanel), Marmara ve Ege’yi birleştiriyor. Böylece Ermenilerin Ararat yanılgısı gibi, Ortodoks’lar da "Yuşa"yı getirip "Beykoza", Bikos=İki yaka) koymuşlar... O Yuşa (Jezaeel) Sina bölgesindeki Yuşa değil. Yuşa Şehid oldu...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fecr Suresi - Kadir Suresi - Duhan Suresi - Kehf Suresi | 12 Nisan 2002 Cuma
Alimler | 12 Nisan 2002 Cuma
Brian Green - Carl Sagan | 12 Nisan 2002 Cuma
Kişisel Bilgiler - Stephen Hawking - Janna | 12 Nisan 2002 Cuma


Kişisel Bilgiler - Stephen Hawking - Janna

12 Nisan 2002 Cuma
Kişisel Bilgiler - Stephen Hawking - Janna
İstanbullular, bir ara Eyüp Sultana gidiniz. Pierre Loti (Piyer Loti) yoluna tırmanınız. Yolun üçte birinde "Mareşal Fevzi Çakmak"ın mezarını sorunuz. O araya giriniz. Mezarı kolaylıkla bulacaksınız. Fevzi Çakmak’ın hemen yanıbaşında bir mezar var. Hemen bitişik yanyana... Mezartaşında ne yazılı biliyor musunuz? Bir baba kız yatıyor orada... Adil (baba) ve kızı: Müfide Atalay...

Benim bir kaç annem vardır. Öz annemden tiksinirim (ben kötü örneğim, sakın buna tevessül etmeyiniz, çünkü ÖFF bile diyemezsiniz anne ve babalara...). Ben özel olarak beni doğuran dediğim, anne diyemediğim Eva Weissschilde karşı önlenemez bir nefret duyuyorum. Zaten babam yoktu, benim %100 öksüz olmama neden olmuştur. Ve ben safkan bir yetim iken, asla hiçbir kimse "başımı okşamadı". Ta ki 20 buçuk yaşında iken Müfide Atalaydan başka...

Hawking-Jana ise iki ayrı zamanda iki anneli... Hawking ikinci (sonraki) anne babasına düşkün iken; Jana da tersine... Birinciye düşkün (öncekine). Hawking haklı... SOLİD denen bir program gereği doğumu planlandı. Ama Jana öyle değil, doğal olarak doğdu. Solidlerin "Herşeyi bilmesi" üzerine faşistçe bir "GEN" seçimi ile yapay oluşturulmasının bedeli, "yetimlik"tir. Gelecekte, doğum olayını, hanımlar "ihale" edeceklerdir. Yani, yapay bir modülde gelişecektir kimi bebekler...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fecr Suresi - Kadir Suresi - Duhan Suresi - Kehf Suresi | 12 Nisan 2002 Cuma
Alimler | 12 Nisan 2002 Cuma
Brian Green - Carl Sagan | 12 Nisan 2002 Cuma
Zaman Gezmenliği - Yuşa | 12 Nisan 2002 Cuma


Zaman Gezmenleri

14 Nisan 2002 Pazar
Zaman Gezmenleri
Zaman gezmenleri "henüz" gelecekteki hafızayı edinmediklerinde, yani felç öncesi, "BİRİSİ" onun bakıcılığını yapar. Bu bakıcı kimse mutlaka yaşça büyük olandır. Mesela Kozyrev, Gurdjieff, Borges vb. arasında öyle fazla bir zaman farkı yoktur (Yaş farkını 14e bölünüz, gerçek odur). Önce gelen kimse daha önce "bilinçlenecek", yani felç geçirecektir. Ondan sonrakilere ise "Hamilik" yapacaktır.

Mesela Borges, Hawkinge gidecektir. Hawking onu tanımamaktadır ve diyecektir ki: "Aslında beni tanıyorsun ve bunu yakında hatırlayacaksın. Mesela, 3 gün sonra sana bir felç gelecek ve sol tarafını kullanamayacaksın. Yarım felç gelecek”, der... Tabii böyle biri size gelip de üç gün sonra felç olacağınızı söylerse (şahsen ben) KOVARDIM onu ve deli olduğuna hükmederdim.

Felci belirleyen YOLA ÇIKMA yaşınızdır. Yani felcin gelme anı demek, yola çıktığınız anın (ve o yaşın) ta kendisi gelmiş çatmıştır demek. Diyelim ki Jana bunların sonuncusu... İyi ama Gurdjieff var önce... Ve UFO (Tarık) onunla yaşıt... Demek ki, ÖNCE Gürcüoğlu SERVİS aracının tek pilotudur (ufonotudur), sonra diğerlerini toplayacaktır. O Ufo BİR TEK UFOdur. Ancak tanıklara ayrı ayrı zamanlarda göründüğünden onu bir çok UFOdan biri sanır tanıklar... O bakımdan “kaba çan” ya da “kule” biçimli olanları aslında bir tek UFOdur (Diğerleri uydurma da olabilir, Cinni de... Uydurmalar özellikle çok ayrıntılı ve kibar maketlerden tanınır. Bunlar uydurmadır).

O UFOyu kullanan kişi "bir diğer felçli"yi, yani dönme sırası almış olanı "zaman içindeki durağında" toplar. Bu toplama işinde, 70 cm ve bunun karşılığı olan üç asır vardır. Binen biner ve gider. Yani 70 cm. yukarı sıçrar ve yola çıktığı yaşta olarak kendini 310 yıl sonraki AYNI yerde buluverir. 70 cm aşağıda her şey tarihtir ve tüm çağdaşı canlılar “o saatte" ölmüşlerdir.

Bunları toplama işlemi “PUPU”nun mekanizmasını anlatmak için anımsattım...PUPU >>> Pick-Up+Pack Utility demek. Toplamak, paketlemek gereçleri gibi... Zaten biz de bazı kamyonet türlerine “pikap” demiyor muyuz? Toplama zamanı için herkesin bir "Mark"ı vardır. O şey (mesela bir fotoğraf ya da anahtarlık ya da kimlik vb.) UFO içine konur. O şey yani nesne ile o kişi (ufonot) yaşıttır. Gurdjieffin UFOsunda mesela Hawkingin ilk biberonu/emziği yoktur. Çünkü bir TEK yaşın 14 yaşa eşdeğerliği yüzünden HENÜZ emzik ile tanımlanan TiMark=Zaman markası UFOda teşekkül etmemiştir. Kişi yıla çıktığı yaşı ikiye katlar. Yani önce zaman enerjisi onu yaşlandırırken (20 yaşında yola çıkan biri için kırk yaşına geldiğinde, felcinin 20. yıldönümünde), o kişinin MARKı , UFO içinde birden VAR olur! Bu onun yola çıkacağının işaretidir.

Mark ile birlikte UFO (Tarık) gidecek olanın çevresinde belirir. Yani birden var olur. Bu Pick-Pack Up zamanıdır. 3M denen üç ayrı marka bir araya geldiğinde JUSTIME oluşur. 3M (Master Mark, Muster Marc ve Mister March üçlüsüdür). 3 markanın yanyana gelmesi demek, o kişinin son şansı demektir. Yani o anda "gitmeye" ya da "kalmaya" karar verir. Dönmeye karar verdiyse 70 cm / 3 yy. mesafeyi birden kat eder.

Kalmaya karar verdiyse ki başka hiçbir şansı da yoktur, artık geçmiş çağda kalacaktır. Bu kişi için zaman enerjisi "fazlası" kalmıştır. Eğer gitseydi zaman zelzelesi yani “ZİL” denen ve zamanda ileri akan zaman ile buna ters olan ve “ZAL” denen geriye akan zaman enerji GEL-GİTLERİ gideni 20 yaş daha gençleştirir. Böylece ENERJİ sakınımı korunmuş olur. Ama kalan kişi için enerji sakınılmaz. Çünkü artık 20 yaş gençleşmeyecektir. Pekiyi bu enerjiye (artık enerji ZALa) ne oldu? Bu enerji 3 Q ile zamana yayılır. Yaymanız gerekir. Zaman zelzelesi o kişinin üzerine yürür. Zaman enerjisi denen henüz bilinmeyen enerji türü, diğer enerji türlerinin tersine RADYASYONSUZdur. Yani radyasyonu tüketmektedir. Bu yüzden zaman gezmeni olan kişi belli aralıklarla kanserliler gibi şua tedavisine girerek, radyasyonunu "normal seviyede" tutmak zorundadır. O kişi eğer bunu yapmazsa, zaman enerjisi gelip onu vuracaktır. Çünkü ZİL-ZAL (Zelzele) bir gel-git dalgasıdır. Eğer Zil-Zal dengelenmezse, bir başka gün sayacağım türlü felaketler olur.

Geriye (geleceğe) dönecek olan zaman gezmeninin dönüş tarihinin sırrı 3 Quarkdaki üç MARKda... Bu üç mark bir araya geldiğinde JusTime oluşur. Bundan öte bilgi vermeye mezun değilim. Ama dikkat: 3 Quark ve 3 Mark ve 3 Usta (Master, Mister, Muster). Quark burada, bildiğimiz kuarklar değil. BRETZEL çöreği... Bir alman kurabiyesi, sır orada, onun şeklinde. Fazlasını söyleyemem... Çünkü Leptokuarklara giden yol açılıyor. Bir elektron ve bir kuark bir üst sistemde, "LQ“(Lepto Kuark) olarak birleştirildiğinde ortaya ZAMAN ENERJİSİ birimi olan “Chronon”lar oluşturulur. Bir bozon türü... Bu da inanılmaz bir silahtır. Yani bir çift lepto kuark ile San Andreası ta Alaskadan California Yarımadası’na kadar koparıp denize itebilirsiniz. Himalayaların yükselmesini ve Hollandanın yarısının sular altında kalmasını sağlayabilirsiniz. Grönlandı batırabilirsiniz.

Bretzel Çöreğinin diğer kod adı Quarktır. Zamanı lineer değil, çekim etkisiyle birlikte birbiri üzerine dolanmış ve üç oda halinde düşünün. Bu 3 quark gibi masum değil; 3 MARK-Masterdır aynı zamanda... O çörek değil artık... Üçlü bir zaman kombinasyonu. Zaman enerjisi Zil-Zal, ZAL olarak geri döndüğünde uzay-zamanı bu biçimde yapar. Yani çöreğin oluşturduğu biçimde... Uzay-zamanı eğen iki güç vardır.

1. Uzayı eğen Gravitation gücü... Karadelik tekilliklerini oluşturarak en aşırı halini alır. Bunlar halka tekilliklerdir. Halka tekillik, sadece halkadır.
2. Zamanı eğen zaman enerjisi ZAL gücü: Bu da uzayı eğmez ama zamanı eğer. O zaman, BRETZEL 3M biçiminde bir zaman tekilliği olur.

O çörekte çok sır var. Üç dolanımlı bir halka-tekillik. Her birinde bir MARKA vardır. Üç “mark” bir araya geldiğinde, yani 3M ustalar bunu yaptığında.... James Joyceu inceleyin... Benden bu kadar.

Çizim oldukça doğru ve bunun tam anlatımı Nur-35in içindedir. Tarık’tır o ve biz ona 0N (Zero en) ya da paramedic 0N diyoruz. Bu ilkini izleyerek yapılan diğer seri 1N (Wan-en) ise TimeBulancedır. İkincisi Mehdist’lerinkidir. Yani Wanen-Time/ambulance (1N TimBulance) bunun az daha gelişmişidir. O parçaların tamamını ÇİZİM ile verebilirim. Daha önce yüksek artı kutup topuzu ve yüksek eksi kutup merceği ve transistorlardan söz etmiştim. Onu ÇİZER ve size ana parçalarını tanımlayabilirim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nefs | 14 Nisan 2002 Pazar
Kur’an Etimolojisi | 14 Nisan 2002 Pazar
Nisa Suresi (Mehir) | 14 Nisan 2002 Pazar
Messenger | 14 Nisan 2002 Pazar


Nefs

14 Nisan 2002 Pazar
Nefs
Bizler Külli AKIL, Külli Ruh, Külli Nefs gibi BİR TEK birimden yaratıldık. Akıl/Ruh BİR BÜTÜNDÜR. Su gibi, okyanus gibi... Ama NEFS, bunu parçalara ayırır. Yani o okyanusu şeffaf türlü boyutta cam kablardan, sürahilerden ayırmakta ve her bir kab içindeki su (aklı-ruhu) BİR BARDAKTA NEFS içinde bloke etmektedir. Şöyle diyelim, eğer cam diye bir şey olmasaydı akıl/ruh bir bütün yani okyanus olarak TEK parça yaratılmış olacaktı. Ama aynı okyanustan, suyun miktarını hiç eksiltmeden türlü saydam bardaklar oluşturunuz. Saydam bardak NEFSİNİZİN limitleridir. Tüm saydam bardaklar-pipetler vb. külliyen BİRLEŞİK KABLAR olarak birbirine bağlıdır. Biçimi, eni ne olursa olsun (bitki nefsi, hayvan nefsi ve insan-cin nefsi) BİR TEK HİZADA görünen su seviyesi ile birbirlerine eşittir.

Nefs denen şey, KÜLLİ okyanusa dokunmadan, onun yapısını değiştirmeden, bir cam fanus içine hapsedilmiş (akıl-ruh ama aslında hapsedilmemiş, alttan yine bir şey her şeye bağlı) tek bir aklın, tek bir ruhun şubelerini belirleyen bir CAM ayıraçtır nefis... Cam kırılınca ya ölmüşsünüzdür ya da nefsi olmayan yaratıklarsınızdır (meleklerin nefsi yoktur). Nefsi olan tüm canlıların ise üç içgüdüsü vardır. Aciliyet sırasına göre: Beslenme, savunma, üreme... Nefs için bu üçü vardır. Oysa aklın güdüleri bambaşkadır: Allahı arama-bilme yani kulluk içgüdüsü, aklın ürünü olan BİLİM yapma yetisi vb. Nefsin bunlardan HABERİ yoktur. O sadece oksijen, su, protein, nefsini savunma ve kendine benzer bir yaratık bırakma yönelimleri sırasını takip eder. Allah kavramı nefis için: "Sen sana ben bana" diye baştan ayrılmıştır.

Cennette beslenme içgüdüsü yoktur. Çünkü dilediğiniz şey çiğ ya da pişmiş olarak "beslenmek için değil" sadece bedii zevk, damak zevki için ve oruçsuz, yoksulluk, sıkıntı çekmeden sizindir. Beslenme içgüdüsü sıfırlanmıştır. Cennet’te savunma içgüdüsü de yoktur. Orası zaten EMNİYET, BARIŞ, HUZUR, KONFOR yeridir. Ebedi selamet içinde eminsinizdir, yarınınızdan kaygılanmazsınız. Soğuk-sıcak da yoktur ki, mesela palto giyerek kendinizi savunasınız. Ya da komşunuz "Vay çamaşırlarıma halı silkeledin!" diye size saldırmaz. Yani savunma içgüdüsü de yok edilmiştir (onları Cehennem’likler kaygı edinmiştir, her an her yönden bir ateş kümesi, bir lav nehri, kaynar su, başımıza dökülebilir).

Üçüncü motivasyon yani ÜREME içgüdüsü... İşte bu NEFSE verilmiş yegane ve TEK Cennet duygusudur. Bireyler seks yaptığında, lokaldirler Dünya’da... Yani cam bardaklardan ikisi tokuşmuştur. Çalkantı küçük çaptadır. Ama Cennetteki böyle değildir: Yerellik değil tümellik vardır: Orada bir çift bardaktan gelen haz-libido yerine, TÜM BARDAKLAR dolusu, yani KÜLLİ NEFSün olarak haz duyarsınız. Daha açıkça yazarsam, en iyi orgazmınızı sonsuz ile çarpın, o kadar büyük bir haz vardır Cennette...

Evrende 1 (hayır) ve 0 (şer) ikilisi vardır. Biri olmadan diğeri var olmaz ama 1+1=1dir sadece. Diğer üç işlem (0+0=0) gibi digital olarak olumsuzdur. Neyin hayır neyin şer olduğunu biz bir çok yönden bilemeyiz. Hayırdan şer; şerden hayır doğar. Bunlar yuvarlak laflar değil, ayetlerdir. İkili sistemi vurgulayan çok özel ayetler... Görecelilik var: Mesela canlılar için ŞER yani en kötü iş ÖLMEKTİR ama bu hayırdır. Çünkü ÖLMEZSENİZ ebedi doğamaz, geçici kalırdınız. Bu durumda ölmek hayır mı şer mi? Nefs "şer" diyor; Ruh ise "hayır" diyor...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Gezmenleri | 14 Nisan 2002 Pazar
Kur’an Etimolojisi | 14 Nisan 2002 Pazar
Nisa Suresi (Mehir) | 14 Nisan 2002 Pazar
Messenger | 14 Nisan 2002 Pazar


Kur’an Etimolojisi

14 Nisan 2002 Pazar
Kur’an Etimolojisi
Bir soru soruldu: "20 tane Sanskritçe kelime yer alıyor ayette..." dediniz. Siz bunların sankritçe olduğunu nasıl ve nereden biliyorsunuz?”.

Kuranı ÇOK yönlü olarak nasıl okuduğumu/analiz ettiğimi, yani çok ileri teknikleri zaman zaman verdim. Sanskritçe derken, bu dilin her dile bir AĞI olduğunu vurguladım ve “Congratulation & Celebration” başlıklı bir yazımda da kısmen değindim.

Kurandan bir kelime alalım: Yanımdaki Faruk isimli arkadaş, “Benim adım Kuranda var” dedi. Bu ismi inceleyelim. Şimdi “Faruk”a gelene kadar bir dizi işlemden geçeceğiz. Yer eski Hindistan ve özellikle Brahmaputra vadisi. Ganj gibi o da taşıyor. Taşmasına “medyen” geri çekilmesine “paryan” deniyor, yani “gel-git”... “Medyen”, “BRÜT” de demek. “Parian” da “Net” ya da “parça” demek. “Parti” demek, “Payda” demek. İkisi birden “gel-git” demek (Med-Cezir). “Med” aynı zamanda “öncü dalga” demek. “Parya”, “artçıl dalga” demek. İranda “Medyan” (Medler), “öncü” demek. “Partlar”, “artçı” demek (ikinci gelenler demek). İran (Arian=Aryalılar) topraklarına yerleşiyorlar. Yani Sanskritçe denen ana dili konuşan Aria (Yafes oğulları) halkı taşmışlar ve İrana doğru batıya gelmişler... Önce birinci dalga, sonra ikinci dalga... Medler ve Persler. “Pers”, Sanskritçe... “Paruz”, “Perus” ve “İRS” ikisi arasında bir bağlantı var. “İrs(iyet)” Sanskritçedir. Başından bir harf kaldırılarak elde edilir. Daha sonra “FARS”, yani “İRS”... Yine Sanskritçe “İRS”den, “İRK” (“Irk”=”Faracial”) kelimesi geçmiştir. “Fars”=”İrs” ve “FARK”=”IRK” ile müsemmadır.

“Irk” ve “İrs”, sonra Kurana geçer: “FRK” (Fark), “Faruk”>>>”Farklı”, “Furkan”>>>Kuranın adı: Hak ile batılı ayıran söz demek... “FRK”, “Tefrika”=”Farklılık”, “Fırka”=”Parti”=”Parça”... Ve “IRK”/”FARK” Latinceye geçer: “Fraksiyon”=Ayrılıkçı gruba verilen ad. İngilizce “Freak”, “Fark” demek. “Freaky”, “Farklı” demek. “Fraksiyonlar” aynı zamanda “Party” demek. Doğu Anadoludan ta Malayaya kadar “PARÇA” Türkçeye geçmiş olan “PARÇA” demek. Turanca “Pars”>>>”Parçalayan” demek (Orta Asya hayvanı). “Parça”>>”Part of”>> “Party”>>”Partition” (Bölümlere ayırma). Ya da nota (şarkı anlamında).

Şu anda komşumuz Faruk (Farklı Yaratılmış)un isminden rastlantıyla yola çıktığımızda KURANIN bir tür metodolojisini yakaladık. Bunun içine Furkan (Kuranın isimlerinden biridir, diğerleri, Hikmet, İlim, Kerim, Nur vb.) olarak yazılan SANSKRİTÇE kelimeyi de yakaladık.

“Fark”>>”Irk”, “Fars”>>”İrs” (İrsiyet kalıtım da Sanskritçedir). “Fırka”>>”Party”. “Fraksiyon” (FRKden farklı düşünce ya da eylem kanalları)... Bilmem farkı farkettiniz mi? “Fark”, "İki ırk arasındaki ayrılıklar"dır. Kuran’da olmayan ama İbranicede olan “FARS” (Feris) ise “İRS”, yani genetik farklılıklardır. Hatta Yahudi Ortodoksları olan Ferisiler, kendilerinin Yahowa çocuğu olduğuna inanan bir başkaldırı harekatıdır. “Ferisî”>>>”Farklı Irkı-İrsi olan” demek. “Feris” kelimesi ise Arapçaya “İRS” diyi geçmiştir, (örneğin irsî hastalıklar)...

Ve Kuranda “MEDYEN” de vardır. Medyen Ahalisi... Medyen halkını size ileride anlatacağım ve şaşıracaksınız. Tıpkı "Hem sen, bir adam öldürdün de seni gamdan kurtardık" (Musa için) ayetinde katil olan ve daha sonra olmayan Musanın serüvenini anlattığım gibi... Hani Onu Musa değil, Hızır öldürdü ve Hızır da öldürmedi Yuşayı, Yuşa "iyi" olarak ikinci kez aynı anadan-babadan doğdu. Medyen de böyle bir halktır. Nasıl ki Hattiler önce Hititler sonra gelen iki ayrı halk ise, Med ve Persler de önce ve sonra gelen iki halktır.

Hatta Kürtler kendilerinin Med olduğuna inanırlar. Medlerden iki kavim türemiştir, Ermeniler ve Kürtler. Bunların dili FARSçaya yakındır, daha doğrusu AYNI ailedendir. Farsiler kendini MED (Ermeni ve kürt ) saymazlar. Hititler de kendilerini Hatti saymazdı.

Medyen kelimesini açtığımızda (ki bugüne sığmaz) Brahmaputra halkının yani İbrahimin bin yıl önceki kökenini ele aldığımızda şaşıracaksınız. Şuayb Medyen Halkından ve kardeşlerindendir. Yahudilerin ana vatanı da Medya (Med Ülkesi)dir. Orada esir olduklarından daha sonra sırayla Mısıra (ki yine köle oldular) ve oradan da Arzı Mevut Palestine (Filistine) geldiler... Halen de oradalar.

Şuayb (Suvabe>>Şüphe edilmeyen anlamında Sanskritçe), Allahımızın özel görevli elçilerinden biridir. Yani şaibe (şüphe) kelimesinin TERSİ “şuayb”dır.

Pekiyi bu kadar ayrıntıyı niye yazdık? Sadece “Faruk”/”fark”/”ırk”, “Feruz”/”Fars”/”irs” için mi? Kurandaki kelimelerin ezici çoğunlukla SANSKRİTÇE olduğunu vurgulamak içindi... Ve bu çok geniş kapsamlıdır. “Freake”dan “Party”ye kadar aslında AYNIDIR (Fark ve tefrika-fırka)... Yüzyıllar içinde, bu sizlere saçma gelen analizi, artık her Müslüman yapabilecek ve en son baktığı şey ise Arapça lügat olacaktır. Çünkü o hep yanıltır.

Fasih>>>Gramer bazı olarak Arapça dil kuralları demek. Fasih İbranice olarak da Tevrat indirilmiştir. Fasih Aramice olarak İncil indirilmiştir. Bir de fasih İngilizce yazalım: "The pronouncation of the grammer", gramerin telaffuzu... “The”, “of”, FASİH İngilizce ama “pronouncation” ve “”grammar”, LATİNCE. Şimdi hepsine SAFKAN İNGİLİZCEDİR diyebilir miyiz? Haydi canım sende! Yani FASİH Arapça derken Sanskritçe yüzünden "Arapça bazında" bir Kur’an indirilmiştir demek...

Fasih Türkçe de yazabilirim. "Kâtibimin setresi uzun"... “min” iyelik eki, katib (sekreter) ve setre (frak tipi ceket), bunlar da Arapça... Ama adı Fasih Türkçe... Frak=İkiye ayrılmış iki kuyruklu “smokin”de bile “FRACTION” kelimesi var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Gezmenleri | 14 Nisan 2002 Pazar
Nefs | 14 Nisan 2002 Pazar
Nisa Suresi (Mehir) | 14 Nisan 2002 Pazar
Messenger | 14 Nisan 2002 Pazar


Nisa Suresi (Mehir)

14 Nisan 2002 Pazar
Nisa Suresi (Mehir)
Nisa Suresi, içinde sadece kadın (Nisa) kelimesinin geçtiği ayetlerden oluşur. O kadar uzun değildir yani... Tamamen muhkem ve bir o kadar da müteşabihtir. Mesela oradan bir tek ayet yazalım (kadın kelimesi olsun). Ayeti yazarsak ortaya çıkacaktır:

4. Kadınlara mehirlerini gönülden isteyerek verin, fakat onlar, gönül hoşluğuyla size ondan bir şeyi bağışlarlarsa, onu da afiyetle, iç huzuruyla yiyin.
5. Allahin sizin için (kendileriyle hayatınızı) kaim (geçiminizi sağlamaya destekleyici bir araç) kıldığı mallarınızı düşük akıllılara vermeyin; bunlarla onları rızıklandırıp giydirin ve onlara güzel (maruf) söz söyleyin.

“Mehir”, muhkem olarak "Boşanma halinde verilecek olan ve nikahta belirlenmiş sigorta, ödenek, nafaka" demektir. Müteşabih (misal) olarak "Hacca gidenin tüm ev halkına bıraktığı BİR YILLIK iaşe”... Dört kişilik bir ailenin minimumu (sadece mutfak masrafı) ayda nedir? 1 milyarsa, 12 milyar bırakacaksınız (bunun içinde herhalde sağlık, sanat, giyim-kuşam yoktur).

Ve de evlenen/evlenecek kimse sadece erkek eşine en az 12 milyar (Ya da bunun ev, arsa bedeli) MEHİR vermelidir. Öyle iki bilezik beşi biyerde ile kandırmak yok! Oturacaklar nikah masasına, şahitlerin huzurunda şu anlaşma yapılacak:

1. Ben erkek olarak yoksulum. Eğer ileride boşanma olursa, sadece eşim için 12 milyarlık bir menkul-gayrımenkul ödeyeceğime ALLAH huzurunda söz veriyorum (Sözünü tutmayan, ya da palavradan 40 milyar falan diyen YANDI).
2. Ben bir erkek olarak eşime hizmetçi (şimdi beyaz eşya, fırın, çamaşır, bulaşık makinası, elektrikli süpürge hatta benim mikrodalga fırın ve buzdolabı vb.) tutacağım. dediğinizde, bu eşyaları da EŞİNİZDEN isteyemezsiniz.
3. Eşime süt anne tutacağım. (Şimdi mamalar, pastorize sütler var. Mamalar muhteşem vitamin ve mineral dolu, çok yoğun proteini var).
4. Ben eşim ile kurduğum/kuracağım tüm işlerde ORTAĞIM. Birlikte kazancımızı artırır isek eşit ağırlıklı olarak... Ayet öyle diyor %50 diye düşünün) kendisine vereceğim (bu mehir ve nafakadan hariç).
5. Eğer çocuklarım olursa ve bölüşülsün ya da bölüşülmesin, çocuklarımın nafakasını da ayrıca üstleneceğim (zevce daha zengin ise buna gerek yok).
6. vs. vs.

İşte nikah böyle kılınacak! Çok zor ve çok kolay (boşanmazsınız olur biter)... Mehir Altın (Döviz vb de olabilir) bazında ve erimez. Kadınlara alınan bilezikler zaten olası bir mehirin taksitlerinden ibarettir. Kadın dilemezse "Bileziklerini ver satayım" demek Allaha karşı gelmektir. Kadın "Bunları bir gün yatırım için tutuyordum, al dilediğin gibi bozdur!" derse ancak erkek ÖDÜNÇ alabilir ve yerine koymak zorundadır. Bunların tümü AYETLERDİR. Öyle Mehir diye bir kelime sanmayın sakın, bir tek kelime yok onda. Orada Mihr var MÜHÜR (anlaşma imzalama var), var da var...

Hatice Anamız Resulullaha büyük bir miras bıraktı. Kadının durumu erkekten iyi ise erkeğin bakıma ihtiyacı doğar ki, bunun en bariz örneği Resulullah efendimdir ve Hatice annem ona bakmıştır. İslamdan sonraki MEHİR adetini de gönüllü olarak feragatle istememiştir. Yoksullar birbirinden mehir konusunda feragat edebilirler. Ama, eğer İLERİDE kazanç oluşmuşsa, Mehir o gün evleniyorlarmış gibi DEVREYE girer. Baştan anlaşma olursa (ki buradaki yetimhaneden iki genç 18 yaşına gelince evlendiler ve bir tek hasırları bile yoktu), gözü kapalı MEHİRSİZ evlenilebilir, ama belirleyici olan KADINDIR. Kadın "Başlık" ister gibi (babası değil, kendisi isteyecek) erkek adaylarından uygun olanı seçerek SEÇİCİ olduğunu gösterir. Eğer duygusal olarak, yoksul bir gençle evlenmek istemişse, mehrinden tehir şartıyla vazgeçebilir...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Gezmenleri | 14 Nisan 2002 Pazar
Nefs | 14 Nisan 2002 Pazar
Kur’an Etimolojisi | 14 Nisan 2002 Pazar
Messenger | 14 Nisan 2002 Pazar


Messenger

14 Nisan 2002 Pazar
Messenger
Jana, Gelleri paçavra etti. Montauk projesi bitmiştir, rafa kaldırdılar. Çünkü bu doğrudan Gellere bağlıydı. Lokomatif devrilince vagonlar hapı yuttu. 13 milyar dolarlık proje çöpe gitti. Bunlar uydu ödeneğiydi. Ama uyduya mesajı kim yükleyecek? Geller elbette... Fakat beyni durdu Gellerin... Neyi yükleyecek uydulara? Eğer Janaya meydan okursa, bu kez "BUNAYACAK". Bir laser demetine AYNA tutarsanız, o aynayı delmez, geldiği açıyla geri yansır... Biz buna MS diyoruz (Medusas Shield). Ne yaparsa Geller, bizim cadı Jana onu amplifike edip sahibine çeviren bir aynadır. Meydan okuması mümkün değil Urinin. Aynaya bakamaz hale geldi iki haftada. Onun geldiği zamana AWAY gitmesi gerekli. İşi kalmadı artık bu çağda Gellerin... Jananın lakabı Cadıdır. O cadı herşeyi yapar... Geller intihar ederse şaşırmayın, benden söylemesi...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Gezmenleri | 14 Nisan 2002 Pazar
Nefs | 14 Nisan 2002 Pazar
Kur’an Etimolojisi | 14 Nisan 2002 Pazar
Nisa Suresi (Mehir) | 14 Nisan 2002 Pazar


Gusül Abdesti

17 Nisan 2002 Çarşamba
Gusül Abdesti
Güsulsüz gezmek mümkün değildir, Haniflikte... Hemen teyemmüm alınır ve suya ve suyu kullanacak rahatlığa erişene kadar o gerçek bir abdest olarak sizi güsulsüz olmaktan kurtarır ve namaz da kılabilirsiniz onunla... Namaz abdesti üzerine toprakla teyemmüm alırsanız, ayrıca "boy abdesti" yerine de geçer. İçinize sinsin bunlar... Kimse güsulsuz gezmesin. Zaten hanımların peryodlarında da "abdestleri" kaybolmaz. Dilerlerse abdest alıp namaz kılarlar, dilerlerse kılmazlar. Yani boşaltım sistemi ve cinsel deşarj dışında "Boy abdesti" gerekmez.

Biraz anlatayım: Bizde paratonerler var... Bunlar "ter bezeleri" yanında bulunan tüylerimizdir. Ter içinde "Dipiezo yağ elektriği" bulunur. Tüylerimiz ise gerçekten bir paratonerdir. Yani elektrik fazlası iki türlü atılır: Ter bezleriyle (toksinler akü içindeki asit gibi elektrik üretirler) ve tüylerle... Temizlendiğimizde tüylerimiz dışarıya bir buçuk elektron volt kadar "elektrik" verirler. Bu vücudumuzu rahatlatır. Tersine, aspiration (gerek vücut sıcaklığını korumak, gerekse deri solunumu yoluyla oksijen transferi) sonucu "toksin ve yağ atıldığından" derimiz kendi toksininden etkilenir ve karaciğer bunlara karşı çok alerjiktir. Kaşıntı tutar insanı (Kaşınma mekanizmasından deri değil, karaciğer sorumludur). Mesela küçük fauna asalakları karaciğere alerji veren bir takım şeyler üretirler (Sivrisinek de öyle: Önce narkoz salgılar, sonra da orası kaşınır). Buna karşılık fiona türü canlılar ise doğrudan astmaya neden olurlar.

Yani karaciğerin neredeyse kalp kadar büyük önemi var. Mide alınsa bile barsak bu görevi yapar ama karaciğer için "Alternatif" yoktur. Kirlian alanında sizlere insanların kibir, öfke ve seks halinde 12-24-36 volt ürettiğini daha önce yazmıştım. 36 volt elektrik önemsiz gibi görünebilir ama, onun muhatabı "hücreler"dir. Yani elektronik devrelere pil /adaptör cereyanı verilecek yerde şehir akımı verip yakmak gibi etkimektedir.

Sekste 36 volt yıkıcı etki yapar. Görme duyumuz, işitmemiz vb. zayıflar. Beyinden kan çekilmiştir vb. Ve o her nasıl bir dans ise, çok yorulduğumuzu bilmeden yorar bizi... O ritmlerde bir dinamo gibi "doğru akım" üretiriz. Onun PARALEL olması gerekmektedir (çiftler). Seri bağlandığında (yalnız başına) değişik değerleri vardır. Bu aşırı elektrik hemen ardından ter bezlerini ve tüyleri harekete geçirir. Yağ dokusu elektriği dışarıya atmayı dener. Ama ortam yeterince sıcak değilse bu kez terleme gözeneklerden değil, başka yerlerden oluşur (Bartolin vb. gibi ifrazatlar çoğalır, vb.). İşte o an tüyler biraz dikelir ve elektriği "Dışarı" veren bir paratoner durumuna girerler. Yani seksüel elektriğin adresi "kıl dipleri"dir. Oradan defedilmesi gerekecektir.

Bunun için TOPRAKLAMA (teyemmüm) ve SU (gasil) tüm kitabi dinlerde önerilmiştir. Musevilikte, "Mırdarlık" vardır. Yani cima denen cinsel buluşmadan sonra iyice temizlenirler. Hristiyanlarda ise mırdarlık ve abdest kavramları yoktur, ama TEMİZLİK şartı vardır. Hem cimadan önce hem de sonra duş alır Kuzey-Batı Avrupalılar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bio Enerji | 17 Nisan 2002 Çarşamba
Uyku-Hologram-Berzah - Allah-Melekler | 17 Nisan 2002 Çarşamba
Lut Kavmi | 17 Nisan 2002 Çarşamba


Bio Enerji

17 Nisan 2002 Çarşamba
Bio Enerji
Bio enerjinin pek çok dalı var. Nefsimiz yani AURA denen ışıma doğal bir psikolojik ve biyo-enerjetik alandır. Aura okuyarak "neremizin hasta olduğunu" sadece parmak ucuyla anlayan gözleri kapalı ya da kör insanların sayısı milyonları buluyor... O parmaklarda "Kasa hırsızı, şifre çözücü" profesyoneller gibi hassasiyet vardır. Kirlian El spirtizma yeteneğini en iyi yapan üyemizdir. Arkası dönük bir insana, arkadan yaptığı her hareketi , ötekinin görmediği halde tekrarladığı şovlar vardır. Buna hand-spirtisme deniyor. Kaynağı biyo enerji.

Öte yandan bio enerjinin "Mesafeyle" de ilgisi yoktur. Bir karadelik gibi uzayın iki uzak noktasını birleştirir biyo enerji. Mesela sahibine düşkün bir kediyi ya da köpeği uçakla dahi bir başka kente götürüp bıraksanız bile o size düşkün ise psi-trailing denen biyo-enerjetik izleme ile sizi bulacaktır. Bir dedektör gibi algılar sizi ve o yolu kat eder.

Biyo enerji şeytani amaçla da kullanılabilir. Hatta bazı kişiler için "Cinlerin biyo-enerjisi" ile birleşip, rezone oldukları durumlar vardır. Bazı tekinsiz evler (eşya uçuşmaları) ya da "Bodrumdan gelen sesler, belki de namaz kılıyor havasında görünen" bir perisperik (saydamsı) cin görüntüsü pek çok yerde vardır. Hatta sayıları milyonları değil onmilyonları bulur...

Beyin "Hologram" üreten yegane organımızdır. Elbette bunun iyileri yanında kötüleri de var. Kötü hologramlara örnek olarak:

1. Halocast
2. Hollow
3. Haloween
4. Halu (sinasyon) gibi elektro magnetik akılar, "Bir kalıp=Matrix" edinirlerse gerçekmiş gibi görünürler. Tabii gerçek akıl hastaları dışındakilerden söz ediyorum (perilenmişlik vb.). Bunlardan korktuğunuz anda D-A-H denen bir tepkiyle size bulaşırlar.

DAHI şöyle anlatayım: Köpekler aslında korkaktır. Ama siz onlardan korkarsanız bu psikolojinize bağlı olarak anabolizmanız "korku hormonu" üretir. Köpek bunu görerek değil "Koklayarak" aldı mı, artık size saldırabilir. Sizlerin de böyle bir DAH oluşturmanız şer ve şeytani güçlerin köpek psikolojisiyle size çullanmalarına neden olur. Özellikle gece ve gecenin ürünü olan nötrinolar (ki şeytanın vesvesesi) hele bir de karanlığa eklenen yalnızlık olunca çok korkutucudur. Daha doğrusu "korku ürettiğiniz" kadar sizler/bizler "vesvese" denen nötrino akımlarını absorbse ederiz. Ve yüklendikçe de daha çok korkarız.

O halde köpekten korkmak yerine köpeği korkutalım ya da dost edinelim... Ben köpeklere karşı korku yerine "sevgi" üretiyorum ve bir an gözgöze geldiğimizde bunu okuyorlar, kuyruklarını sallıyorlar ki bu sevgiyi kabul ettiği anlamına geliyor artık onun başını okşayabilirsiniz (Sevginin de bir kokusu ve hormonu vardır. İnsan gen haritası açıklandıkça bunları tamamen keşfedeceksiniz). Köpeklere sevgi mesajını "üretemiyorsanız" yere diz çökün, dizlerinize parmak ucuyla sıkça vurun. Bu onun adım ritmleri ve coşku sesidir. Yani 4 ayaklı olduğundan adımları metronomda kısa aralıklı ses verir. Köpekler öpücük sesine benzeyen ve tekrarlanan o sesi de çok severler. Bunlar onların dayanamayacağı şeylerdir. Havlamaları ise kuru sıkıdır. Yani vaveyla olsun diye havlarlar. Çünkü her biri bir beslenme alanına sahiplenmiştir ve diğer komşu kabilelere (çöplükte gezenlere) birer LİNK gibi haber verirler. Böylece gecenin bir yerinde yürüyen birini sadece havlama yoluyla 35 km birbirlerine DEVREDEREK izleyebilirler. Köpekler kendilerine taş atılmasından da hoşlanmazlar. İkramı da çok severler ve dost olurlar.

Tilki, kurt, çakal, köpek aynı aliledendir. Kurt-köpek kırması olduğu gibi, tilki-köpek, çakal-köpek kırmaları da var. Hatta bunların "karışımı" bile var. Dobbermanlar köpek-kurt-çakal-tilki arasında kalmış bir yapıya sahiptirler. Gün gelince ORMAN yani milyonlarca yıl önceki mekanları kendilerini çağırır. Sahibini bile parçalayan Dobberman vardır, yeter ki o sesi duymasın içindeki...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gusül Abdesti | 17 Nisan 2002 Çarşamba
Uyku-Hologram-Berzah - Allah-Melekler | 17 Nisan 2002 Çarşamba
Lut Kavmi | 17 Nisan 2002 Çarşamba


Uyku-Hologram-Berzah - Allah-Melekler

17 Nisan 2002 Çarşamba
Uyku-Hologram-Berzah - Allah-Melekler
Bizim de içimizde ÇOCUK var... Sevgi dolu çocuklarımız var içimizde... Ve biz genellikle "1-4” yaş arası çocuklarımızın büyümesini hiç istemeyiz. Çünkü o sevimli şeyler aslında içimizdeki çocuğun dışa vurumudur. İçimizdeki çocuk sabiidir, günahsızdır. Akil baliğ değildir. Uyuyanlara bakanız, hangi yaşta olursa olsunlar "Öyle masum uyurlar ki...". O da içlerindeki çocuktur işte... Yaşlandıkça o çocuk daha da belirir... Yaşlı adam/kadın bir ponpon dedeye, pamuk nineye dönüşür. "Anne annem çocuklaştı iyicene" deriz... Babalar anneler çocuklara karşı sert dururken; onların baba-anneleri torunlara karşı ÇOCUK İLE ÇOCUK olmuş bir halde ilgilenirler. İki çocuk oynamaktadır aslında... Üç kuşak arayla ama iki çocuk ... Dede torun, nine-torun.

Uykuda ALLAH canımızı alıyor. Ölüm safiyeti o... Ve o an yatağımız da mezar... Sabah kalkınca ise yeniden bahar gelmişçesine uyanırız ölümden... Düşünceyi bir elma gibi düşünün. Elma en-boy ve yükseklikten oluşmuştur, ağırlığı sıfırdan büyüktür. Bunu ışıktan hızlı ilettiğinizde, elma "soyut yani DÜŞÜNSEL elma", yani rüyamızda gördüğümüz elma halindedir. Çünkü eni-boyu yüksekliği yerini "sıfırdan küçük en, boy ve yüksekliğe" bırakmıştır. Elma ise ağırlık olarak sıfırdan küçüktür (-1 kg gibi). Sıfırdan küçük sayılara biliyoruz ki soyut ya da karmaşık sayılar deniyor. İşte bunlar DÜŞÜNCE yani Hologramdır. O hologram ısırılmaz fakat yenebilir (Cennet’tekiler de böyle). Yani alman gereken lezzet-tad-damak zevki neyse onu alırsın. O şey ışıktan hızlıdır, yani ışıktan hızlı titreşen bir evrende (esir/ether) içinde biçimlenir. O şeyi "ışıktan yavaş" yaparsanız "ELMA" olur. Zaten elma, tohumdan da böyle bir HOLOGRAM ile yaratılmıştı.

Işıktan yavaş şeyler birer madde ve ışıktan hızlı şeyler ise aynı anlamda bu maddenin DÜŞÜNCESİdir. Evrende x, y, z ve bunların Xj, Yj, Zj karşıtları olan 6 boyut vardır. Işıktan hızlı olanlar ile yavaş olanlar arasında ise bir yedinci hat ya da düzlem vardır. Kuranda bunun adı "katlanan yedili"dir. 7 Mesanidir bu. Işıktan hızlı olan üç koordinata Berzah ötesi karanlık diyoruz. Ayna düzlemine ise karanokta diyoruz (ikinci karanlık). Bu tarafa ise KEHF (üçüncü karanlık) diyoruz. Bizler daha embrio iken yani et parçası ve ruhsuz “aleka” iken, Rahim denen KEHFde beden elbisemiz dikilmektedir, biçilmektedir. Bu karanlığın arkasındaki ikinci karanlık ise takriben üç aylık olduğumuzda, dikilen elbiseye ÜFLENEN ruh giydirilir. Ruh ise ikinci karanlıktan gelmektedir: Berzah Alemi’nden... Bir boynuz biçimindedir Berzah Alemi. Kadın uzvuna, rahmine çok aşırı benzer, neredeyse ikisinin de kaba anatomisi aynıdır. Zaten Rahim ALLAHımızın adıdır (anne gibi merhametli) demiştik.

Allahın RAHİM adı KARANLIKLARIN ilki olan RAHİMDE tecelli eder. Kadın genitali kutsaldır ve bir KEHFtir, oradan bir yaşam yeşerecektir. O aynı zamanda bir SUR borusu (Corn Hole) durumundadır. Yani o da Vagina gibidir... Ve en tuhafı da, tüm ruhlar o sur borusunun/kozmik vaginanın içinden, yani öteki karanlıktan, bu taraftaki sur borusuna (Rahime) üflenirler. Garip ama gerçek! Bunlar "Hatalı benzetmeler" değil, doğrudan KENDİ yapısı... Bunları yazdım diye Allah ve melekleri bana kızmış değiller (gerçeği yazdım sadece). Onlar “vajen” gibi kelimelerden de hicap etmezler (Rahim=Er Rahim olmazdı Allah). Allahımız ve melekler, sandığınız gibi değiller. Nasıl ki parmağınızdaki yüzük ya da giydiğiniz çamaşır size karşı duygusuz ise Allah ve melekleri de öyledir...

Biz Hanifler zaten bunları aştık. Bilim ve teknik ya da duygu ve düşünce ikisi birbiriyle ilişkili ama aynı şey değiller: Bilim teoriktir, teknolojisi ise bilimin uygulamasıdır. Duygu teoriktir, düşünce de duygunun uygulamasıdır. Cinselliği tabu yapan bizleriz. Allahımızın umurunda değil, melekler ise cinsiyetsizdir.

Siz bir hanım olarak başı açık hatta mayolu ve kendi başınıza namaz kılabilirsiniz. Kimse (Allah ve melekleri) sizden, çıplaklığınızdan etkilenmiyor. Kimsenin yatak odasına da tepeden bakan yok. Nasıl ki İslamı zora koştuk ise, cinselliği de kendimizi zora sokmak için dayattık, tabu yaptık. Kadının saçı teli dedik... "Kalın ya da iki kat Peçe takmayan kadına Cehennem’de ateşten peçe takılacak" (Buhari hadisi). Melek dediğin yaratığı, ne bileyim, “mouse” ya da “keybord”un gibi düşün... “Mouse” elimde diye, tuşlara vuruyorum diye onları gıdıklıyor değilim. Melekler bizim herşeyimizden, çıplaklığımızdan, çok çok özel yaşantımızdan, tuvalete gitmemizden vb. asla etkilenmezler. Sigaramı içtiğimde, sigaramın "bu beni öpüyor" demesini beklemeyin. Ben bir meleğim ve mesela sigara içiyorum, sigara da insan. Ben onu öpmüyorum. Böyle bir şey... SAÇ dedik ve saçı haram yaptık. Saçın teline Cehennem kurduk. Tabuyu din değil, tabucu papazlarımız yaptılar... Cinsellik tabu oldu çıktı...

Yani melekler ve Allah röntgenci değillerdir. Dilediğiniz gibi özel yaşantınızda hürsünüz. Melekler sadece kameradır. Kurmuşsunuz sizi filme alıyor kamera. Kamera size ilanı aşk etmez/edemez, çünkü NEFSİ yoktur. Melek de öyledir işte... Nasıl ki din bizim için varsa, cinsellik de bizim için var. Biz dinsellik ve cinsellik için var edilmedik. Onlar bizim için var edildi. Cinsel sapıklıktan daha korkuncu kuşkusuz dinsel sapıklık ve çaresi de yok, doktorlarımız bile düzeltemez onları.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gusül Abdesti | 17 Nisan 2002 Çarşamba
Bio Enerji | 17 Nisan 2002 Çarşamba
Lut Kavmi | 17 Nisan 2002 Çarşamba


Lut Kavmi

17 Nisan 2002 Çarşamba
Lut Kavmi
Harem ve selamlık en geniş anlamda LUT kavminde vardı. Luttan önceki peygamberler çağındaki yobazlaşma sonucu "Harem" ve "Selamlık" adlı iki kent kuruldu. Gölün iki yakasında... Sonra öyle bir tabu haline geldi ki... Bir yakada kadınlar kadınlarla yetiniyor; ötekinde ise erkekler erkeklerle... Kameriye>>>Dişi tanrıça, Ay tanrıçası. Gomorre bu anlamda...

Lutun hanımı oldukça cahildi. Gözü arkada kalmıştı ve kocasına inanmak istemiyordu. Çünkü evini çok iyi dizmiş, özenle döşemiş, kabul günleri ve komşuları vardı. Arkadaşları vardı. Ama Nuhun hanımı için de "İyi konuşmuyor" Kuran... Hudun karısı da öyle. Fakat Eyyub, Salih ve bir kısım peygamberin hanımı olağanüstü iyi idi. Ve Meryem peygamber de öyle...

Kısaca Lutun hanımı işin ciddiyet ve aciliyetini anlamamıştı-anlamak istememişti. Sanki pikniğe çıkar gibi ve söylene söylene yola düşmüştü. Gözü arkadaydı... Ebedi de arkada kaldı... Tüm eski kaynaklarda bu tufan ve "gökteki çok parlak yıldız" lafı var. Kukulkan (Güney Amerika) ise "Akşam yıldızının gelip oraya yerleştiğini ve sabah son kaybolanın, akşam ilk görünenin Zukrat yıldızı olduğunu söyler.

Luta 6 ay izin verildi, süre tanındı ve kendi ailesi dahil 5 kişi bulması istendi. 6 ay boyunca hiç bir ERKEK ve KADIN (Nuhun karısı dahil) inanmadılar. Helak olmanın ölçüsü şudur: Eğer Nuh iki kızı dışında iki kişi daha bulunsaydı, Sodam ve Gomorre helak olmayacaktı. Sadece iki kişi bulunamadı... İkibin kişi kurtulacaktı...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gusül Abdesti | 17 Nisan 2002 Çarşamba
Bio Enerji | 17 Nisan 2002 Çarşamba
Uyku-Hologram-Berzah - Allah-Melekler | 17 Nisan 2002 Çarşamba


Etimoloji - Araplar - Sünnet - Kur’an Okumak

19 Nisan 2002 Cuma
Etimoloji - Araplar - Sünnet - Kur’an Okumak
Her dil hologramın bir parçası olarak mutlaka diğeriyle ilgilidir. Eğer dili değil de dile yüklenen nosyonları anlayabilseydik, TEK dil konuşurduk. Ama kelimelere yüklediğimiz KAVRAM "bize özeldir", yani evrensel değildir. Hatırlarsanız, Türkmenistan Türkçesinde “kıçıma don giydim” demek, “belden aşağıma donanım=pantolon giydim” demek... Biz bunlara gülerken onlar işin doğrusunu yapıyorlar.

Çünkü belden yukarı giyilen şeye “köynek” (gömlek), belden aşağı giyilene de “DON” deniyor (Bildiğimiz don/slip/şort>>>”Tuman”dır. DON pantolon demektir). Şimdi burada AYNI dili konuştuğumuz halde, başımıza gelenler komik olacaktır. İskele sancak gibi geminin kıçı ve başı vardır. Ama bu kıç popo demek değildir. Kemerden aşağı ayak tırnağınıza kadar olan bölüm “kıç”tır. Kemerden yukarısı “göğüs” (köynüs)dür. Bir de baş (başa, paşa) vardır.

Kuranda böyledir işte... Orijinal bir Orta Asya diliyle indirilseydi, batılı Oğuzlar olarak "kıç" kelimesini kullanan bir Allahı anlayamayacaktık. Hele ki Kuran İstanbul Türkçesi ile inseydi, biz KUREYŞLİ ambargosu uygulayacak ve kıç , don kelimelerini Kur’andan atacaktık. Yani mealini başka verecektik. Bizim alfabemiz 29 Harf, oysa Azeri ve Çağatay alfabeleri 32-37 sesten oluşuyor (Azericeyi izleyenler bilirler). Biz de Kureyşliler gibi tutup onu 29 harfe indirecektik. Mesela Q harfini atacaktık. Oysa Kadı ve Kedi derken ikisi ayrı iki Kdir, vs. vs. Bu kez Rabbimiz "El Etrakü... " (Türk’ün çoğulu Etrak’tır) diye bizi aşağılayacaktı. İyi ki Türkçe gelmemiş Kuran... Araplar ile biz yer değiştirirdik. Allah bu kez bizi aşağılardı.

Muhacir ve Ensarı Allah ayırmıştır ayetlerde... Özellikle Tevbe suresinde ikisinin de yerlerinin FARKLI olduğunu; Mekkelilerin "Kafirlikle, münafıklıkla” suçlanmalarına karşın, Ensara (Medinelilere) büyük iltifatlar vardır. Ve Buna Yesrib mucizesi deniyordu. Medine, "uzaktan" kendi kendine Müslüman olmuştur ve hiç tanımadığı Resulullaha biat etmiştir. Düşünürseniz bu MUCİZEdir! Yahudi iki kabile dışında tüm MEDİNE müslüman olmuştur. Allah onları "uygar" diye niteleyince o kentin adı "MEDENİ" anlamında Medine olmuştur.

Ömer de öyle hışımla kızkardeşi ve eniştesinin "kellesini" BİR DARBEDE kesmek üzere doldurulmuş ve gönderilmişti. Ama O sırada İKRE (Oku) suresi hem de orijinal biçimiyle okunuyordu. Dondu kaldı... "Oku esmeyla Rabb’inin... Ve Ömerimiz Müslüman oldu. Kılıç bu kez İslam düşmanları için bela oldu. Allah dilediğine hidayet verir ANINDA, dilediğini de ANINDA şaşırtır.

Bu kadar kişi boşuna mı MESİH ve MEHDİ oluverdiler? Şaşırılmaları zamanı gelmişti çünkü... İçlerindeki hinliğin açığa çıkması gerekiyordu. Milatyum gelince işte böyle şaşırır bazıları...

Bizler MEDİNELİyiz. Yani medeniyiz. Kavramlardan söz ediyordum. Kavramları anlatırken, bir bakıma, Mekkelilerin niçin Kureyşçeyi, ticaret ve edebiyat dili olarak zaten var olan ORTAK ARAPÇA yerine koyduklarını, on harfi Kurandan sildiklerini de anlamış oluyoruz. Halbuki Allah "ARAB" ve "KUREYŞ" i ayırmıştır. Kureyş suresi vardır: Arap suresi değildir o... Kureyşçenin hakimiyetine giren Arapça Kuran ona göre tanzim edildi. On harf (G, J, Ç, P, Ö, O, Ü vb.) atıldıktan sonra HAREKELENDİ Kuran ve Kureyşçe öncesi ASIL KURAN bir anlamda lehçe faşistliğiyle yok edildi. Kufi ve köşeli olan Nıbti alfabesi sülüs, celi ve talik yazılara çevrildi. Harften daha çok noktalama kondu. Artık harekeden ve işaretlerden gerçek harfler görünmez oldu. Başta, ortada, sonda AYRI AYRI yazarak, yeryüzünde görülmemiş bir alfabe icat ettiler. Keyfi olarak “Hı”, “Cim” vb. nin keyfi koydukları kuyruklarını, el yazısında yazamadıklarını görünce bu sefer o çengelleri de attılar, hatta “ayn” denen koskoca bir harfin çengellerini kaldırıp, “elif” üstünde “Hemze” yaptılar...

Öyle şaşkınlardı ki Allah adında sanki “AL”(İngilizce the) harfitarifmiş gibi, getirip “lam” üzerine “şedde” koydular. Ve o yazılan Allah değil ALLLLAH oldu. Ama bunlar ğalatı meşhurdur. Hep derim ya: “Şakkı Kamer” yaptılar “Sakkı Kameri”. Ay bölündü, al sana mucize! Ötekisi Aya iskan edildi, yerleşildi demek... Hangisi MUCİZE siz söyleyin Allah aşkına? Bence “TABAK-en TABAK”, kademeli roketlerle, gelecekte de TABAK (UFO) bile bildirilmiş. Çünkü Tabak ARAPÇA değildir, Sanskritçedir. Nitekim Farsça (Sanskritin en batı ucu) “Tabekçe”=”Tabak” demektir ama Arapçada “tabak” yoktur. Ayet ise “Tabaken Tabak” diyor... Farsça sözlüklere bakarsanız, Kuranın TABAK denen Hind dilini kullandığını görürsünüz. Kuran dili grameri Arapça fıshı üzerine EVRENSEL bir dildir.

Arapça ve Farsça akraba değiller, aynı kaynaktan çıkan başkalaşmış dillerdir tüm diller. Ayrı ayrı denizlere dökülmüşlerdir. Orta Asya içdenizinin kuzeyinde yaşayan Turanlılar da Tabak ve Kapak kelimelerini kullanıyorlardı. “Kab”, “kap-kacak”, “kep”, “kebenek” (örtü). Yani “cup” ile “kap” aynı şeydir. Ama İngilizce ile Türkçe akraba değildir... Kaynak aynı sadece. Çobanın örttüğü “kebe”, dükkanı kapattığımızda çektiğimiz “kepenk”, HEP “KAPAMAK”. “Kep” Türkçe. “Cap” de var İngilizce. Hatta bizim “kebe”miz karşılığında “cape” bile var. O ise “capo”dan geliyor. "Burun" diyorlar yanlış... Limanlar “KAPI”dır, “Cape”>>>”KAPI”dır. Bu ilintilere rağmen diller birbirinin akrabası değildir. Portekiz>>>Porto (Liman, giriş yeri) GAL (Galyalıların), Portugal. “Gal Kapısı” demek.

Şöyle bir derinlemesine girseniz, kavram kargaşası yerine NOSYON birliği doğuyor... Meşhur yanlışlar insanı kandırır. Allah üzerindeki GEREKSİZ şedde gibi... Artık onu atamazsınız. O yanlış ile birlikte Kuranı Kuran yapar zihnimiz... Alfabe oluştururken, “s” harfi üç tane ama “ş” bir tane olduğundan aslında “s”lerden birinin üstüne konan üç nokta “SİN” ile “ŞIN”ın bugün de karışmasına neden oluyor. “Şecere”>>>”Ağaç” ama “Secere” (Farsça ve Osmanlıca) yine ağaç. “Secere” mi, “Şecere” mi? “Sakkı Kamer” mi “Şakkı Kamer” mi? Yanlışlar çok büyük: Güneş “ŞEMŞ”, yani iki tane ş ile yazılırken oldu sonradan “ŞEMS”, yani ikinci “ş” yerine “s” geldi. Halbuki orijinali “Şamaş” ya da “Şamş”dır, bilen bilir... Bunlar, Kuran toplandığında oldu... Çok eskilere dayanmıyor... Ve şu meşhur yanlışları asla zihinlerden söküp atamazsınız.

Yurtdışındayım ve Cumaya gideceğim... Adamlar beni turist niyetine camiye içeri bırakmıyorlar... Onbeş yıl Almanyada yaşamış, daha benimle Almanca konuşamıyor. "Du bist Cenabet" diyor, "Du bist Kâfir" diyor. Ben de ona diyorum ki, (Freiburgda Kahdelhoff sineması vardır. O sinemayı, Cuma günleri camiye çeviren BENDİM) “Bırak beni kardeşim, ben Müslümanım”. Adamın üzerinde şalvar, başında sarık, sakallar... Belinde kuşak, kolunda bilezik gibi tesbih, üstünde kaftan vb. Beni süzüyor ve şöyle diyor: “Neden Resulullah gibi giyinmiyorsun? Biz birbirimizi bu üniformayla tanımak zorundayız. Bu ceket, kravat ile namaz ve sünnet olur mu?". Sakallarım da top sakal ya, "Yahudi sakalını bırak, benim gibi sakal uzat. Saçların da uzun" dedi. "Sence Resulullah senin gibi mi giyiniyordu?". “Elbette" dedi, "Tıpatıp aynı!".

Resulullahın hiç şalvar giymediğini, her Arap gibi beyaz ENTARİ giydiğini söyledim. Yanıtı şöyle, "Olur mu öyle şey!". Resulullahın ve Arapların tamamının entari giydiğini, Arapların aynen (Örneğin Hulki Cevizoğlu gibi) sakal bıraktığını söyledim. Hatta oradan geçen Arap turistleri de gösterdim, sakalları da benimki gibi top biçiminde idi. “Resulullah böyle giyinirdi" dedim. “İyi bak... Sarık hiç takmadı, Arap kıyafetinde sarık yoktur. Onları bizim ressamlar falan çiziyor, bir de kostüm bilgisi olmayan sanat yönetmenlerinin çevirdiği filmlerde var sarık”. “Resulullah tüm savaşlara şehidleriyle birlikte tıpkı İskoçyalı gibi etek ile katıldı”. “Resulullahın elinde asla ve asla bir tesbih görülmemiştir” (Olsaydı, Topkapı Emanetler Dairesinde olurdu, biz de bakardık). Hristiyanlarda ve onlara veren Yahudilerde tesbih var. Takke de öyle geçti... Rahibe türbanı ve cilbabı da öyle geçti bizim karaçarşaf oldu. Haniflik hariç her Yahudi adeti geliverdi.

Haniflik kelimesini bilirlerdi Yahudiler. Beni İsrail ile Yahudiler AYNI değildir dersem şaşıracaksınız. Haniflik, İsmail ve İsrailde bitti. Onun üzerine zaten Tevrat ve Zebur hatta İncil indirildi. Ve de Kuran... Kurana uyduğunu sananlar ise Hanifliği asla BİLEMEDİLER... 1200 yıldan beri bir tek HANİF kişi ve HANİF ESER veren var mı? Hanifliği Allah ve dolayısıyla BİZLER kadar öven ve benimseyen birine daha rastladınız mı? Ben rastlamadım! İhyayı Ulumiddin içinde yani 20 ciltte tek bir Hanif kelimesi yok! Hanefi çok, Hanif yok. Hambeli çok Hanif yok. Tabutüssekine gibi bir yerde gömülü kaldı, Nuhun gemisi gibi kayıp oldu Haniflik...

Din varsa mezheb yoktur. Mezheb varsa din yoktur. Yesevi, Dede Korkut’un öğrencisiydi. Elbette Hanifti. Onun tüm yetiştirdikleri de "İntikamını alan şairlerdir". Yani lanetlenmeyen Allah aşıkları onlardır. Ama Süleyman Çelebi lanetlidir. Çünkü Hamdu sena ettiği methiyeler naatler dizdiği tek kişi Resulullahtır ve annesidir. O Allahı girişte üç mısra yapmış, sonra asıl Allahına hamd etmiş... Onunki beşeri aşk! Nuru Muhammediye de inanır onlar. Bu yanlışlar günlük hayatımızda da süregelmektedir.

Adamın giydiği mesmerg denen (Kürdistandan İran, Afganistan, Pakistana kadar) bir şalvar. Sakallar Resulullahın değil! YAHUDİ HAHAHAMLARIN SAKALI. Resulullahın sakalı (ki kutsal emanetlerde) kısadır. Adam Afgan (Fars ve Kürt) kıyafetini SÜNNET diye yutturuyor. Adam entari giymiyor, benim sakalıma YAHUDİ diyor.

Resulullah saçlarını iki yanda örecek ya da arkada bir kuyruk yapacak biçimde uzatmıştır. Bir kere de tamamen kazıtmış, yine uzatmıştır. Hangisi sünnet bunların? İşimize gelen mi? Aynı zamanda Yahudiler de Ehli Sünnet Müslüman oluyor böylece...

ALLAH ismi celali asla tanımlanamaz. Ne çoğul olabilir, ne de "şu anlama geliyor" denemez, ŞEDDEde konamaz. "Semi=Duyar, Basar=Görür" deriz ama, Allah=İlah diyemeyiz, çünkü İnsanların ilahı diyor ayette kendine, İnsanların ALLAHı demiyor. Zatından söz ederken ya HU=o diyor, ya da "Rabb’iniz" diyor. Allahımız derken ben bunun için böyle yazıyorum. Allahımız, yani ben sahipleniyorum. Allah aşığı bence uygun değil. Allah tanımlanamaz. Allah=O yani üçüncü tekil şahıs olarak tanımlanır. “De ki o Allah bir tekdir, Samed (tek kutuptur) doğmadı doğurulmadı...”, vs. İşte İhlas Allahın yarattıklarını değil de kendini ANLATTIĞI istisna bir suredir ve asıl yeri ise Bakara bitiminin hemen arkasındadır. Sanki 287. ayetmiş gibi. Onun için ben ikisini birlikte okurum çoğunlukla.

Rab Sanskritçe, Allah sadece Kuranca. Hak >>>Tüm Sami dil ailesinde “hakikat”i anlatır. Gerek İbraniler gerekse Araplar, Rab kelimesini ataları olan İbrahimden İLK KEZ öğrendiler. Uzaktan da olsa RA (Güneş) ile ilgili bir kelimedir RAB. Münevver, öğretmen aydın anlamında. Veli, bakıcı anlamında, mürebbiye bile diyenler var. Terbiye eden anlamında. RAB aslında tek “B” ile yazılıydı. Ama KALKALE denen soytarılık abartılınca oldu iki “BB”, böylece Rebab dermiş gibi, Rab>>>RuBuBiyet falan gibi uydurukçalar da doluştu dinimize.. İdgam, Ğunne vb. sadece "KONSERVATUAR" öğrencisi olan din görevlilerimiz için bir ŞAN yani şarkı kurallarıdır. Ben Kuranı öyle okumam. “SabRRR”, “asRRRR”, “husRRRR”, bunlar abartıdan ve teğanniden başka bir şey değil. Dil rahat konuşulmalı... Kendimi sıkacağım “Sab” diyeceğim önce. Sonra arada “ı” olmadığı için durup uzun bir “RRRR” diyeceğim. “Sab+RRRRR”.

Günlük hayatta böyle konuşulmuyor ki? Kalkaleler yapaydır. Dünyanın hiçbir dilinde vurgu EN SONA vurulmaz. İtalyanlar üç heceden ikincisine; Almanlar birinci heceye, Türkler tamamen vurgusuz okur. İngilizce tek heceli olduğundan her heceye vurgu yapılır. Ama Arap (Kureyşli) gider, bitmiş cümlenin sonuna vurgu koyar. “Vel Asr”... Cümle bitti derken, “Vel as+RRRRRRRRRRRRRRRRRRRRRR”, yani R kükremekten “Vel asr” kaynadı gitti. Bunlar doğru şeyler değil. Orada gizli bir “ı” vardır ve çok kapalıdır. “HRVAT” (Croat) derken “HRVAT” ilk ikisi arasında “Hırvat” olarak gizli bir “ı” vardır ve “sabır”da da bu çok kapalı “ı” vardır. Kureyşliler onu yok etmek için basmışlar kalkaleyi “RRRRR“diye. Ve biz sanıyoruz ki Allahımız semadan onu öyle matbu ve sesli olarak indirdi. Kuran bir vahydir (fısıltı gibi telepatik). “RRRRRRR” diye kükreyip inemez ve inmemiştir. Nunlatacağım diye 12 tane “NNNNNNNNNNNN” denmemeli. “İnnnnnnnnnnnnnnnnnna...” diye şarkı başlıyor...

Kuran saba ve zerguleye uygun gerçekten. Onu annemizin ninnisi gibi usulce ve yumuşak okumalıyız, eğer o anlamda okunacaksa... Ben Kuranı makamıyla da okuyorum (müzisyenim aynı zamanda) ama İYİCE OKUyup anladıktan sonra makamıyla okuyorum ve bu beni dinlendiriyor. Düşününce yoran Kuran, bir bakmışsın ki, "ninni" gibi kadife olarak sizi dinlendiren bir başka huzur kaynağı oluyor. Benimki, sadece kafa sesiyle (göğüs sesi ile değil) kendimin duyacağı kadar ve onun doğal 1 ve 0larına (aruz) uygun okuyorum... Hani Jazz ve Blues nasıl ki bir DOĞAÇLAMA ise, notaya bağlı değilse, Kuranda bir Bluesdur. Hüzünlü değil, coşkulu değil, rahatlatır sadece.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Rüya | 19 Nisan 2002 Cuma


Rüya

19 Nisan 2002 Cuma
Rüya
Jana beyin okur. Hatta rüyaya da girer... (Rüya görme merkezini manüple ve irrite edebiliyor). Soruyorlar: “O nasıl manüple edilirmiş olur mu öyle şey?” Yahu Geller kaşıkları bükerken bir şey demiyorsunuz, Jana kaşık bükmeden, rüyayı güdümlü yapabiliyor dersem itiraz ediyorsunuz. Nörolojik yorumdan çok elektronik yorum demek gerekir. Snapslardan kurulu ağı HDD gibi düşünürsek, monitör (ki dpi, solüsyon vb.) burada göz oluyor. Göz açıkken DIŞA bakıyor. Yani sinirlerdeki piyon elektriği görme merkezinden göze doğru (içi+dışı olmak üzere)... İşitme merkezinden de öyle. Yaşarken rüya görünmüyor ama ölünce (ki uykuda ölürüz), REM denen hızlı göz hareketleri hemen "Düş görme merkezini), yani o gündüz uyuyan merkezi UYANDIRIYOR. Bu kez düş görme merkezi görme merkezinin görevini devralıyor. Monitör kapalı ama güç koruması ya da screensaver ardında HDD çalışıyor. Monitörü açmadan da (gözleri açmadan da) bilgisayar NORMAL işlerini görür (mesela disk birleştiricisini kullandığınızda ya da uzun bir programı indirdiğinizde monitörü kapatabilirsiniz, o geri planda çalışır).

Şimdi gelelim önemli konuya: Düş nedir? Düş şudur: "Biz GÖĞE düşüyoruz", yani elektrik alanımız yatakta CESET olarak yatarken, magnetik alanımız ise SIFIRDAN KÜÇÜK bir kütle olarak (Mesela V-1 kg eksi kök gibi gökçekimine (Parapsikolojideki adı levitation) tabii oluyor. Göğe dipole olup düşünce eksi bedenimiz (zihinsel boyut) kendine uygun olan koordinatları oluşturur. Benim yatağım x, y, z’den oluşuyorsa, "yukarıdaki yatak" ise bunların imajiner olanlarından oluşur. Ben nasıl ki burada bir elmayı gerçek olarak yersem, öteki BEN (zihinsel boyut, bilinç boyutundan oluşan bedenim) de KENDİ elmasını yiyor. İyi ama adı da RÜYA oluyor. Rüya uyku denen ölümdeki 5 duyumuzdan ibarettir. Yani bedene ihtiyacımız olmadığını, aslında beynin aracı olduğunu anlatan bir MİSALdir ve Allah Haniflik kadar, misallerin çözülmesini de çok sever. Bu bizim öteki dünyada ÖLMEYECEĞİMİZİ gösterir. Yani kabirde yaşamın süreceğini anlatır. Rüyayı gören UYKUDAKİ cesedimiz değil... Bedene ihtiyacı yok ki... Beden sadece bizim (BARDAK=NEFSİMİZ) olarak rezerve edilmiş BİLİNÇ denen evrensel okyanustan bir içimlik şey.

Rüyada koku ve lemis de var. Çoğu insan uyanınca mesela, "mis gibi kokan portakalı” hisseder. Hala burnuma kokuyor der. Rüya ve telepati birbiriyle bağlantılıdır. Ayette babası Yusuf için "Sanki Yusufumun KOKUSUNU duyuyorum” diyor... Ve Peygamber yaşlıdır ve bir anlamda da gözleri körelmiştir. Koku, tad ve hatta dokunma duygusu bile süregen bir telepati gibidir. Rüyada yüksek bir yerden aşağı düşersiniz, uyandığınızda düştüğünüz yer acıyordur ve düşmediğiniz halde acıyordur.

Düş görme merkezi EVRENSEL BİLİNÇ BOYUTUNUN içinde herşeyi (Dejavu dahil) görür. Yarını da görür: Çünkü o evrensel TEK BİR BİLİNCİN üyesidir. Yarını rüyasında görüp de "Ben bu anı sanki yaşadım" der insan. Haberci rüyalar var, şeytani rüyalar var, absürt rüyalar var, karabasan kabusları bile var... Her biri ayrı bir mekanizmadır. Yani rastgele snapsların birbirinden etkilenmesiyle (satranç oynar gibi, 40 adım ötesini şimdiden göreceksiniz) tuhaf rüyalar vardır ve anlamsız gelir insana... Aslında onlar da bir mesaj testidir. Yani kalite kontrolü yapılıyor ama bize saçma rüyalar gibi geliyor. Rüyada gözden beyindeki düş görme merkezine tersinen bir akım vardır. Dışa “Nazar Değmesi” olarak vuran bu akım, içeride de DÜŞ kurgular. Düş>>>Hologramın bir parçasıdır, yani o akım bir “Laser Beam”dir. Nazar olarak değebildiği gibi, negatif NAZAR yani DÜŞ olarak da ortaya çıkıyor. Kötü yürekli isek, başkalarına nazar değdirircesine kendimize de zarar veririz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Etimoloji - Araplar - Sünnet - Kur’an Okumak | 19 Nisan 2002 Cuma


Omnijektivizm

21 Nisan 2002 Pazar
Omnijektivizm
Bilgisayar evreni insanı, radikal ve kuşkucu yapar. Fakat bu ileride külliyen "yanlış" addedilecektir. Çünkü “Sceptic” düşünce ya da felsefe "Allahsız bilimin" temel ve birincil aracıdır. Aramızda “Sceptic” görüşe bağlı olanlar varsa, gelecekte, şu ekleme yapılacaktır: "Radikal olmak yerine irradikal olmalıyız". “İrradikal Sceptism” olamayacağına göre; Hanifler felsefe olarak, "Paranormaliter" olmak zorundalar. Böyle olmadıklarında "Allah" şöyle yanıt veriyor: “Sakın bilmediğin şeyin ardına düşme, bundan ayaklar mesuldür...”, veya "Artık sen de bunun üzerine soru sorma...". Hızır Musaya "İçyüzünü bilemeyeceğin şeyleri bana sakın sorma" derken, paranormaliteyi vurgulamıştı. Kuran tamamen paranormaliterdir. Hanifler “Sceptic” ve radikal görüş yerine OMNİJEKTİF olmak durumundalar. Omnijektif görüş, objektivizm ve sübjektivizmin birini tutmaz, ikisinin de bir üst gerçeğin iki dalı olduğunu söyler. Yani felsefe ile ilgili arkadaşlar bizim sübjektif (Spirtualist) ya da objektif (Materyalist) olduğumuzu değil, HER İKİSİ birden olduğumuzu benimsemeliler.

Objektifiz: Çünkü ışıktan yavaş sistemimizde, sıfırdan ağırız. Ama sübjektifiz çünkü, ışıktan hızlı sistemimizde sıfırdan hafifiz. Beden olarak kaç kg. isek, sıfırdan da o kadar küçüğüz. Ben 70 kg. olarak, benim bedenim, bilincimden 140 kg. ağırdır. Bilincim ise (kök içinde) V-4900 kg. >>> -70j kg.dır. Ben masa değilim ki? Zihinsel boyutum yani bilincim/ruhum var. Benim üç içgüdüm var. Beslenirim, savunurum, ürerim. Aynısı Cennette de var: Yine beslenirim, yine savunurum (Lanetli Ağaç=Şeceretil Melune) ve yine ürerim (Rahime dönmek). Bunlar Cennet’te de geçerli... Yemek yiyeceğiz. Ama çiğnemeden yutmadan pişirmeden, tuvalete çıkmadan, bulaşık yıkamadan... "O canımızın çektiği şey" önümüzde hazır olacaktır ve onun protein-kalori-vitaminine değil, "lezzetine, bedii zevkine ve tadına varacağız".

Savunma içgüdüsü de öyle: Cennet tamamen emniyetlidir ama... Kuranda bir sır var: Lanetli Ağaç... Hani Ademi kovduran, Kalu Bela’da nefsimizi açlık ile imtihan eden o ağaç, Cehennem’deki Zakkumun ta kendisi... O ağaç tek düşmanımız. Ve Rad adlı bir melek ise o ağaçla ilgili olarak orada (Rıdvan isminin sırrı Rad ayetindedir). Bu konu çok uzun olacağı için erteliyorum...

Üreme içgüdüsü... Ayıbı yok bunun... Elektron ile proton EVLİDİR. Bundan oluşan Hidrojen atomu ise bekardır. Ama iki H atomu, elektronu paylaşarak EVLİDİR, yani moleküldür. O da bekardır. Çünkü H2 bir O ile buluşunca "su" molekülü olacaktır. Su da bekardır. “Katı”, “gaz”, “ateş”ten biriyle reaksiyona görmek durumundadır. Toprak ile su evlidir. Ateş ile Hava da. Üst sistemde bunlar da bekardır. Bir DNA spiralinin bir tanesi bekardır, ancak ikincisiyle evlenirse SARMAL oluşur. Sarmal da bekardır, vs. vs.

Niye anlattım bunları? Çünkü "Sonunda CORN HOLE=Boynuza" gireceğiz. Ve orada tek başına bir RUH olarak yine BEKAR olacağız. Ta ki oradan üflenene ve HURİ (Erkek ve kadın huriler) ile EVLENENE kadar. Burada cinsel tabu ve objeleri ön plana çıkarmayınız. Çünkü Kuran paranormalitesi (irradikalizm) tamamen cinseldir.

“Oku”=Dişidir, “Yaz”=Erkektir. Kalem>>>Kamış>>>Zeker>>>Erkektir, ucundaki NUN (Nokta) spermdir. “Nun Kalem ve yazdıklarına...”. Kalem neye yazdı? Dişi olan LEVHİ MAHFUZA... Rahman>>>Erkek (Babaç), Rahim>>>Dişi (Anaç). Kalem ile mürekkep (Nun), mürekkep ile kağıt (Levh) evlidir. Onun için herşeyi cinsel obje olarak algılamayıp AŞALIM ki, utanmadan yazabilelim.

Ben burada açık-saçık fıkra mı anlattım? Yoksa Kuranı mı açtım? Ben atomları, moleküllerini evlendirdim. Üç karanlığın RAHİM olduğunu söyledim. Ruhumuzun bir KORN (Nefhi sur) içinden direkt ana rahmine atılıp/üflendiğini söyledim. Çünkü bu bir tüneldir. Tünelden tünele geçiştir ve Allah bunu ilk suresinde ALEKA-Alakda vermiştir. Bu kadar önemli olmasa İLK SUREDE verir miydi?

Allah (El) RAHİMdir. Allah bize RUHUNDAN üfler. Nefsi surundan CORN HOLE denen bir aracından üfler. Allah DİŞİ RAHİMİ (Merhameti)ne sahiptir derken Allah ile dalga geçmedim (Allah böyle düşünenler ile istihza edecektir). Allah kavramı iki tür rahmet içerir:

1. DİŞİ / ANNE >>> RAHİ
2. ERKEK / BABA >>> RAHMAN

Allah, Rahman, Rahim yani Besmele... NÖTR, erkek ve dişi üç operatörden oluşuyor. Allah cinsiyetsizdir ama, aynı zamanda yoktan var ettiği İNSANIN (İlk tümleşik insanın) ANNESİ ve BABASI da olmuştur. Ama bunu cımbızla çekip de "Allahı anne-baba yaptı Hans" diyenlerle de öteki alemde elbette bir hesabımız olur. Burada kavranılacak kavram "cinsellik" değil; MEKANİZMA böyle...

Kalem ERKEKTİR, ucuyla YAZAR ki "OKU"nsun diye. Kağıt (Tomar) DİŞİDİR. Kuvvirettir, kıvrıktır, KEHF=Cave >>> Mağaradadır. Erkek ise RAKİM yani dikilitaş ya da matematiksel bir olgudur. Hunnes ve Künnes >>> Yin-Yang yani ERKEK ve DİŞİdir. Yin Rahman, Yang Rahimdir (Japonca İn ve Ang). Kaos (Boşluk=Dişi), Kozmos (nesne=Erkek) ve ikisi arasında bir de OSMOZ var. Ne erkek ne dişi. Yani Osmos+Cosmos+Chaos >>> Allah+Rahman-Rahim >>> Besmele demek... Surdan üfleyen RAHMAN Allahtır. Ruhlarımızı üflerken erkek kavramı gibidir. Aynı Allahımız, ana rahminde RAHİMdir... Atılanı karşılayan dişi gibidir. Khaos, Cosmos ve Osmos... Erkek-dişi ve nötr. Üç karanlığın adresidir. Tüm ruhlar (bilinç boyutumuz) Nefhi Sur (Horn Hole) içindedir. Bu karanlıktan karadeliğin öteki ucuna bir OSMOS ile (Gümüş kordon, göbek kordonu) ile HEM ÇOK uzak iki karanlığı birleştirmiş oluyor. Ama bu kordon aynı zamanda çok kısadır, çünkü iki karadelik CORNu arasında mesafe sıfırdır. Bir adımda iki uzağı geçersiniz. Melekler ve Ruhun ona 50 bin yıl süren bir tek günde yükseldiğini düşünürseniz, ruhumuzun GÖBEK deliğindeki o kordonun boyunu da düşünmüş olursunuz. İki uzağı birleştiren bu 50 bin yıllık kordon aynı zamanda tek bir noktadır. (Cantor Elif noktası, The Aleph). O kordonun ucunda HORN HOLE (Dişi), yani Nefhi Sur, bu ucunda yine dişi CORN HOLE (İkisi de boynuz olup, uçlarından birbirine kum saati gibi birleşmişlerdir). KARNEYNin 7 anlamından ve iki konumundan biridir bu...

Tek boynuzu bulan ve bunun bir RAHİM olduğunu bildiren ilk kişi Karl Schwarzschilddir. Fakat onun tek bir boynuz olmadığını Karneyn=Çift boynuz olduğunu bulan da Weissschilddir. Bakın bir gece-gündüz sembolü daha: Yine yin ve yang... Yine bir erkek ve dişi sembolü daha... Ve ben kendimi bu göbek bağıyla yani kukla ipliğiyle ARŞa bağlı, Gepetto ustaya bağlı bir Pinokyo sayarım. Beni USTA yarattı ve ben kusurluyum. Tahtadanım (Allah değilim), yalancıyım (burnum uzar) çünkü insanım. O Göbek bağıyla ALLAHa bağlıyım. Pinocchio bir sihirli Meşe ağacından yaratıldı (Külli Şeyinin ta kendisi).

O kuyruk hayvanlarla paylaştığımız ve evrimden gelen bir kuyruk değil. O kuyruklu embrio KUYRUK>>>CORN (Boynuz)dur. HORN (Birinci karanlık)dan armağandır. İkinci karanlık da CORNdur (Rahim içindeki ÖZEL BİR KEHF/Mağara) ve sonra ana rahminde üçüncü karanlık ve bunun dışında AKDELİK. Yani Dünya.

İyi ki doğdun insanoğlu... Doğdun ya ölmeye aday oldun o saatte... Ve her an ölümü bekle... Unut akdeliği artık, Ardında KARAKABİR (Karadelik) var seni bekleyen... Akdelik doğurdu beni ki karadelik yutsun da Allaha/Kaynağa Raci olalım, dönelim diye... Zaten ÖMÜR bir boomerang turu değil midir? Allaha dönüş çabalarına ÖMÜR sürmek deniyor... Aslında bu İZ sürmek... Allahın KALU BELAdaki İZİNİ sürmektir. Bu böyle bir boomerangdır...

Naziyat Suresi:

1. Yemin olsun, çekip koparanlara/yay çekenlere/kuyudan su çekenlere/bağsız-bekçisiz koşan atlara/ayrılık yüzünden hasret çekenlere/daldırıp daldırıp çıkaranlara,
2. Yemin olsun, rahatça, incitmeden çekenlere/düğümü hünerle çözenlere/bir yerden bir yere gidenlere/coşkuyla iç çekenlere,
3. Yemin olsun, boşlukta yahut suda yüzüp gidenlere,
4. Derken öne geçip yarışı kazananlara,
5. Bir iş ve oluşu çekip çevirenlere,

1. Vennaziati ğarken.
2. Vennaşitati neştan.
3. Vessabihati sebhan.
4. Fessabikati sebkan.
5. Felmudebbirati emren.

Kelimeler öyle yuvarlanmış ki, bu kadar muğlak bir ifade daha olamaz. Şimdi Naziatın SÖZLÜK ANLAMI (tam 24 karşılığı var): Naziat ÇEKER, NAŞİT=İter. İkisi arasındaki ise EMİN BÖLGEDİR (Osmos bölgesi). Sistem dengede... Ama sistemin statik olmaması için, dinamik olması için, terazinin eşitlenmiş kefesine BİRİ dokunur. Kefelerden biri AŞAĞI (Naziata) diğeri (Neşita) yükselir. Elimizle tuttuğumuz yer ise TAM ORTADA ve eski konumundadır ve evren STATİK değil, DİNAMİK olmuştur artık. Thermodinamik ve buna bağlı entropi yasaları işlemeye başlamıştır. Terazi: Doğu ve Batı, ikisinin Rabb’i, aralarındakinin de Rabb’i. Sonra değince biri ALÇALAN diğeri YÜKSELEN ikinci Doğu-Batı konumun da Rabb’i.

Hawking ve Penrose derler ki bir konferansta: "Gök ve Yer bitişik ve süper dengede duruyorlardı, bu halleriyle klasik bir teraziye benzemekteydiler. Fakat GARİP BİR ŞEY olmuş, biri bu TERAZİNİN bir kefesine (etki) dokununca öteki kefe de yanıt vermiş (tepki). Madem ki bir yere toplanıp tek bir karadelik olmamış, ya da tersine "Öyle Hidrojen-Helyum bulutu olarak kalmamış. Ne homojen ne de karadelikte çöküp, yaratıldığı anda yok olmamış. Pekiyi ne olmuş? BİRİ terazinin bir kefesine değmiş ve H-He bulutu, yüzmilyar tane GALAKTİK odağa ayrılmış, yani BİR tek yere çökmemiş, bildiğimiz galaktik uzay oluşmuş. Kim bu biri?

Penrose diyor ki, "O Tekilliktir". Evrenin en başında KAÇINILMAZ bir tekillik ve teklik vardır (Arapçası Ehad ve Vahid). Allahın İKİ ADI ve sayı sıfatı. Singularity=Tekillik=Vahdaniyet (Öteki karanlıktan bu tarafa üfürülmek). BİR+İ>>>EHADiyet. BİRİ (El Ahad) TEKİLLİK (Vahdahiyet) yaratmak üzere “naziat” eylemi yapmış. Bu “naziat” etkisine “NEŞİT TEPKİSİ” gelmiş. Kefelerden biri alçalırken, diğeri yükselmiş. Salt Naziat (Kantar gibi, kefesiz) olsaydı, evren yaratıldığı anda, BİR TEK NOKTAYA (karadeliğe) çökecekti. Yani hiç olmayacaktı. O eylemi NEŞETE karşılamış ve tutmuş bunu 200 milyar ODAĞA dağıtmış... Başlamış galaksiler YÜZMEYE (düşmeleri gerekmiyor, her biri kendine takdir edilen yörüngesinde / genişlerken üzerine dolanan evren rotasında... Yüzmek bu).

Kozmoloji insanı sıkabiliyor. Hele şu 3 karanlığa girsem artık biyoloji (Parabiorganoloji) ile iyice canınız sıkılabilirdi. Çünkü parabiyoloji yanında alışılmamış terimler getiriyor. Mesela dört unsur (insan topraktan yaratılmıştır). İnsan çamurdan ama kurutulmuş/pişmiş çamurdan yaratılmış. Demek ki işin içinde SU ögesi/unsuru da var. Katı ve sıvı, ikisinin kuzeyinde ve güneyinde iki ara faz var. Biri MUD (İngilizcedir), karşılığında ise Kurandaki adıyla SALSAL var... (Miller deneyindeki nükleotik asitler). İnsan katı ve sıvı karışımı. Karşıdaki enerji ise ATEŞ ve HAVA, bu iki unsur birbirine muhtaç. Ateş yanmak için havaya ihtiyaç duyar (Cannı da dumansiz radyoaktif bir ateşten (enerji) yarattı). Ateş ve hava birbirine karıştı mı adı DUMANDIR. Boğucu bir şey. Cinlere uygun, ama bize Cehennemi anlatıyor (Biz sulak bir Cennet düşleriz, duman ve ateş Cehennem işidir). Duman sıcaktır, boğucudur. Gölge yapar ama, serinlik değil, kavurucu bir gölge... Güneş lekeleri gibi karanlık görünse de dehşetengiz... Ateş (Plazma Fiziği) ile Hava (uzay boşluğu) unsurları da kuzey-güney karışımını oluşturuyor (Unutmayınız ki uzayın her noktası güneşten bin kat fazla sıcak ve aydınlık idi. Evren genişledikçe karardı ve soğudu. Biz son zamanına karanlık dönemine rezerve edildik).

Ve sevgililerim, candaşlarım... İnsan ve Cinin öyküsü çıktı ortaya... Peki öteki iki unsur ile varyasyonlar yapılırsa ne olur? Mesela su ve Hava, bunun adı Fogg... Oysa ateş ve havada smogg vardır (Smoke buradan gelmiştir). Bu Fogg kuzey ve Cloud=Güney fazıdır. Sis AŞAĞI; Bulut yukarı gelen iki AYNI şeydir. Ama biri NAZİA (Aşağıya), ötekisi Naşia (yukarıya), ya da ateş ile toprak ara fazları ne olur? Ateş toprağı yakar, kuzey fazı Ash olurken, Güney fazı Magma olur yani toprak kül olmaz ERİR ve akar. Biri NAZİA, ötekisi Naşia .

Böyle canlılar da var. Vardan öte bunlar bizim rezerv bedenlerimizdir. Mesela Cehennem’in bir tabakasında (Naşia) sadece derilerimiz kül olurken, bundan daha kötü (Nazia) da ise kül olmaktan öte tam anlamıyla ERİYECEĞİZ (Cehennem’lik de benim kardeşimdir. Belki ben Cehennem’liğimdir, Cennet’lik de benim kardeşimdir). Ve başka bedenler: Ateş + su. Yani Buhar. Erimekten öte buharlaşacağım Cehennem’in o tabakasında. Bunlar benim BEDENLERİM... HEPSİ BENİM. Hepsi Cennet-Cehennem-Arasat bedenlerim. Yani Nazia-Naşia ve ikisi ortasındaki SUBH bedenlerim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger - Passanger | 21 Nisan 2002 Pazar
Mısır Halkı - Hanif İslam | 21 Nisan 2002 Pazar
Liderlik | 21 Nisan 2002 Pazar
Hz. Hatice | 21 Nisan 2002 Pazar


Messenger - Passanger

21 Nisan 2002 Pazar
Messenger - Passanger
Jana çok güçlü ama ben onu almakta zayıfım. Yine Yahoo Messenger ile konuşuyorum. Aslında onun gibi bir telepat olsaydık birimiz, direkt konuşacaktık. Biyolojik biyosfer radyosuyla... İlkel kavimlerin tamamı bunu yapabiliyorlar. Telepati ile birbirlerine mesela "Size doğru 3 erkek, iki hamal bir kadın geliyor. Şeflerinin üstündeki elbise pantolon biçiminde ve teba rengi" diyebiliyorlardı 300 km öteye. Ve balta girmemiş ormanlardan ilerleyen beyaz adamlar ekibi yemeği tam sayılarınca ve hazır bulup oturuyordu. Java, Borneo ve Nouvelle Caledoniadaki Malay olmayan Dayak Kabilelerini ilk keşfedenler TELEPATİNİN ilkel insanlarda DOĞAL olarak varolduğunu hayretle gördüler... Jananınki bundan farklı değil. Ama ben alamıyorum (İki kere çok zayıf aldım. Hatta ilkinde adımı evden çağıran biri sanarak üç odaya da baktım). Tabii kimse yoktu. Cadıymış meğer...

Cadı diyorum , yanlış anlaşılmasın... Janadan istemediği bir şeyi isteyin yandınız. Mesela erkek milleti ya, asıldınız mı? O da sinirlendi mi? Yanınızdaki 40 yıllık erkek arkadaşınızı Jana sanıyor ve kolunuza takıp gidiyorsunuz mutlulukla... Halbuki Jana yerinde... Bunu sorduğumda gülmüştü ve "Bunu sen açıklayacaksın Tudor” demişti. Neyi dedim? "Hz. İsanın YERİNE kim çarmıha gerildi de kimse uyanamadı? Ta ki Kuran uyandırana kadar...”. Ben de bana tacizde bulunanları çarmıha geriyorum bir anda demişti. Ve bu cadı, bir gün yanında adaşı sayılır (Gianne) ile beni telefonda arattı, "Sırrı şu anda buldun, kutlarım" dedi. “Dur ben anlatayım, bak nasıl oluyor” demeye kalmadan "Yorma kendini camarade” dedi, “Ben senin bulduğun anda zaten BEYNİNDEN ALDIM”. O böyle deyince ben de beynimden vurulmuşa döndüm... Şimdi bu cadı değil de ne?

Geller aniden bir kliniğe kaldırılmış. Aşırı sürmenaj teşhisiyle... Mrs.cp’nin asistanı Devon telefon etti. "Had safhada sürmenaj". Aşırı beyin yorgunluğu diyebiliriz. O zaman yolcusu (Passenger) ötesinde telepat (Messenger), yani onun beyni en şiddetli narkoz altında bile çalışır. Bayılma, bilinç yitirme falan olmaz. Telepatların (Messenger) kaderi budur: Eric Hanusen, Karl Haushoffer... İki Zig-Zag telepatı da hiçbir biçimde narkoz/morfin vb. etkisine giremedikleri için çıldırıp kendilerini öldürdüler. Bu bilinçli bir intihar değil ama tahammül sınırları ötesi bir şey...

Başınız öyle çok ağrıyor ve HİÇBİR ilaç kâr etmiyorsa, öyle bir an geliyor ki, siz BAŞINIZI KESEREK, kopararak, baş ağrısından kurtuluyorsunuz (Hem de ebediyen). Ve benim en korktuğum şey ise gizli telepati savaşları, parapsikolojik harptir. Wolf Messingin intihar ettiremeyeceği hiç bir varlık yoktu. Messing Janayı da intihar ettirirdi ama ÇAĞINA döndü (öldü diyoruz biz). Meydan Janada... En büyük telepat bizim Miss trespass. Yani Cadı Jana... Amazonumuz, zaten Brezilyalı, tam Amazonlardan.

Uri Geller’in durumu da Cadının marifetidir. Meduzanın kalkanını kullanmıştır. Ortaçağda olsa bu cadıyı yakarlardı papazlar veya hahamlar. Çok da marifetli: Çok iyi bir nişancı (Pompalı tüfeği bile var). Ayrıca yüzücü, kayakçı, biraz da okçuluk ve iyi derecede dans bilgisi var. Bir koltukta kaç karpuz .

Evrendeki gelmiş-gelecek üç telepat şunlar: 1. Wolf Messing, 2. Bizim Jana, 3. Uri Geller. Dünya’da gelmiş geçmiş en büyük bilim adamı ise 1. S.Hawking, 2. Einstein, 3. David Hilberttir.

Ben değilim maalesef, ben DOĞU bölgesindeyim. Ben HANİFLİKi yeniden millenium gündemine almakla görevliyim. Gelmiş geçmiş üç mucit: 1. Nikolai Tesla, 2. Disraeli, 3. Norbert Wiener. Disraeli bizden değil. Gelmiş geçmiş üç büyük majisyen: 1. Almighty, 2. Mighty, 3.Maitrea... (Maitrea artık peygamber değil, öteki adıyla Messiah/Mesih olan YENİ İsa).

Hızır/Musa/Yuşa... Bu üçgen HER ÇAĞDA her an vardır. Her çağda bir firavun ve Nemrut da vardır. Her çağda Tarık Passengerleri vardır. "Hiç bir nefs olmasın ki üzerinde gözetleyeni olmasın" ve Kaburga-Omurga arasında doğanlar. Belden yukarı ayrı bir KARANLIK ve ayrı bir RAHİM. Orası da bambaşka bir Module. Başka bir Darkness (Geleceğe gideceği için mesajların bazı bölümleri İngilizce olmak zorunda).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Omnijektivizm | 21 Nisan 2002 Pazar
Mısır Halkı - Hanif İslam | 21 Nisan 2002 Pazar
Liderlik | 21 Nisan 2002 Pazar
Hz. Hatice | 21 Nisan 2002 Pazar


Mısır Halkı - Hanif İslam

21 Nisan 2002 Pazar
Mısır Halkı - Hanif İslam
Nuhun dört oğlu vardı. Dört coğrafik ırkın ataları.

1. Asya ırkının atası Kenan En büyük oğlu
2. Buğday tenlilerin atası SAM(i)
3. Afrika Coğrafik ırkının (Negro) atası HAM(i)
4. Kafkas (Sarışın) atası Yavuz (Yafeth).

Bunlar Himalaya tepelerine oturmuş bulunan NUHun gemisinden türlü yönlere dağıldılar. Yafes kuzeye gitti (Yafes ırkı), Yamm doğuya Çin yönüne. Sami ırkı Himalaya’lardan güneye ve Hami ırkı, kısmen Güney Hindistana, fakat aslında Afrikaya göç ettiğinde... İlk durakları NİL nehri oldu. Eski ve yeni Mısır krallıkları zamanında ta Yukarı Mısıra kadar (Yani Sudandan da aşağı) yayıldılar. Onlara EGYPT yani KIPT (Koptik) dendi. Kipti Çingene demektir daha doğrusu kelimenin aslıdır. "Nice kavimleri helak edip yerine yenisini getirdik" ayeti uyarınca... (Musa kavmine Firavunun katı tutumu yüzünden) Mısır halkı (Etyopyalıların tamamı Mısır halkıdır), Etyopya/Afrika boynuzu ve Sahra Berberileri dışında tüm Hamilerin KOPTİK (Egypt) dalı bir tuhaf biçimde yerlerinden ettikleri Yahudiler gibi vatansız kaldılar. Ve koptik Hamilerinin kurdukları son devlet Eski Mısırın yeni krallığıdır. O andan itibaren tamamı Amon-Ranın lanetlediği anlamında Roman adıyla yollara düşmüşlerdir. Ve hiç bir zaman bir Gypsi (Kıpti demek) devleti kurulamadığı gibi, İslamiyet’le birlikte Arap fetihçiler oradaki son kalıntıları da Sudandan Habeşistana iterek dağıttılar.

Bantu yayılması sırasında bu zenciler de kendilerinden daha açık tenli olan bu uzun boylu insanlara düşman oldular ve çok telef ettiler. Büyük Çingene göçü ana ağırlığı ıssız Mağrib (Mısır ile Fas arası) bölgeden İspanya üzerinden gerçekleşmiştir (İspanyol’ların yarısından çoğu Çingenedir ve bunu ben değil kendileri söylerler. Flamenco ve Passodoble gibi müzikler de orijinal Roman müziğidir).

O gün bu gün Amon-Ra Laneti çeribaşlarıyla birlikte ve göçebe arabalarında oymaklar halinde, obalar halinde gezerler. Ataların kahrını ve yanlışının bedelini çocukları öder. Bu Allahımızın tavizsiz kuralıdır. Biz de MUKALLİT atalarımızın dininde ısrar edersek, tam bir AFET Cehennem yangını gelecektir. Çünkü büyük eziyet bize olacaktır. Bir daha çünkü: Biz MÜSLÜMANLIĞI bulmuş iken KAYBETMİŞ olduğumuzdan, yani anne-babadan HAZIR Müslüman olduğumuz için ve bu mübarek DİNİ mahvettiğimiz için öncelikle ateş Ehli Kitaba (Hristiyan, Musevi ve Müslümana) değecektir.

Ve Cehennemde yanarken diyeceğiz ki: "Keşke ben putperest doğsaydım. Keşke Eskimo olsaydım da Müslüman olmasaydım anne-babamdan”... Eyvah bana... HAZIR Müslümanlığı bulmanın bedeli fena halde kaybetmekmiş... Bu da Allahın adaleti sevgililer. HAZIR yok, AKIL ile bulmak var, İKİ kez iman var. Nasıl ki Kuran ARAPÇA indi de bu dili EN AZ anlayan (aslında hiç anlamayan) ARAPLAR ise, anne-babadan hazır Müslüman olup, bunu bir de DİN polisliği haline getirip, dini zora sokup, nefret ettirten ve bizleri fırkalara/mezheplere bölen atalarımız için çok elim azap var. Onların yüzleri kararacak ve EBEDİ ateşte mahsur kalacaklardır.

Bırakın atanızın dinini... Robinson Crusoe siz olun ıssız bir adada... Ben de Friday olayım... KENDİMİZ keşfedelim ALLAHı, naklen değil aklen. Mukallitçe takliden değil; muhakkiken ve tahkiken, soruşturarak, eski inançları terkederek. Resulullah gibi demiyorum, çünkü O da elçiliği hazır buldu... İbrahim BABAMIZ gibi ELÇİ olmadan, torpil olmadan HANİFLİĞİ bulalım .

Robinson siz olun, Cuma da ben... Size zevkle hizmetçilik yaparım. Bilimi ve Hikmeti (Kuranı) maide eder size sunarım. İbrahim Milletinden olan İbrahim gibi ALLAHı bağıra çağıra bulacaktır. Resulullah bunu yapmadığı için, Allah resulüne "Sen de HANİF Ol, yüzünü bu dine çevir" buyurdu. Çünkü Resulullah ezelden ebede peygamber idi. İsa önce peygamber sonra İNSAN olacak ya... İbrahim ise TERSİNE, ELÇİ (Resul/Nebi) defterinde olmadığı halde... Yani filikaya saklanmış bir kaçak yolcu gibi, ya da kaydı ve kimliği olmadan okula öğrenci olmayı başarmış biri gibi ELÇİ olmadan ELÇİ olan tek muhteşem insandır. Resulullah ile değil, hiçbir elçi diğeriyle kıyaslanamaz. Ama İbrahimin DİNİNDEN ve MİLLETİNDEN daha güzel kim vardır?

Artık biliyoruz ki, hiçbir Allah elçisi (İnsandan, cinden ve melekten 228 bin adet) hiçbiri diğerinden üstün değilidir. Eğer dersek ki Resulullah en üstündür, o zaman kalan 228,000-1 tanenin de ÜSTÜNLÜK alacağı olur. O zaman mesela, Lut Resulullahdan üstün olmuş olur... Resuller arasında YARIŞ yoktur, Hanifler gibi YARIŞMAKSIZIN giderler, atbaşı eşit ve berabere... Eğer Allahımız, kainatı "Resulullahın yüzü suyu hürmetine yaratmış" olsaydı BU EŞİTLİK (ki Ayetler böyle emrediyor) BOZULMUŞ olacaktı. Hasan, Hüseyin, Cafer, Zeynele ve Aliye yapılan AŞAĞILIK katliamı yapan katiller, bunların sevgisini söndürmek için, "Resulullah"ın sevgisini körükleyerek, şimdiki ve GELECEKTEKİ SÜFYANİLİĞİN (Asıl adı Yezidilik) temelini attılar. Öyle ki, Şii olmayan tüm diğer Müslümanlar, Resulullaha her an selavat ve dua getirmeye mecbur edilerek KATLİAMI bize hatırlatamaz oldulaklarından başka bir de içi yanan Şiilere KIZILBAŞ ve hain diye baktırmayı da öğrettiler...

Ebu Süfyan böyle bir alçaktır. Allahın laneti onun ve ahfadının üzerine olsun (Lanetli olduğu Kuranda yazılı çünkü Kureyşinin Kurayzası yani ANNEDEN Yahudi, babadan Araptır. Ayrıca Yahudilerde KADINın yani annenin soyundan gelmek önemlidir). O bir Yahudidir ve dolayısıyla LANETLİDİR.

Şu isimlere bakın: Süfyan (Softa demek), Haccacı Zalim (Zalimliğin piri), Yezid (Ters giden, Yezdan kelimesiyle ilgisi yok). Yani doğuştan AYKIRI imiş adam...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Omnijektivizm | 21 Nisan 2002 Pazar
Messenger - Passanger | 21 Nisan 2002 Pazar
Liderlik | 21 Nisan 2002 Pazar
Hz. Hatice | 21 Nisan 2002 Pazar


Liderlik

21 Nisan 2002 Pazar
Liderlik
Bizim gizli saklımız yok! Ben lider, önder değilim. Gruptan kendi içinde LİDER+ler çıkacaktır. Ben sadece katılımcıyım. Ben yeni bir din, mezheb kuruyor değilim. Ben önde değilim, bayrak değilim. BİZLER EŞİTİZ ve benim ayrıca LİDERLİK yapmam yasak. Lider gruptan çıkacaktır Ali İmran 104ler içinden. Ben önder değilim. Lider değilim. Ben sadece bilgi bankası memuruyum. Aramızda karakediler yaratmayınız. Kimse Mürid değil, hele hele ben asla inisiyatör, mürşid vb. değilim. Lidersiz bir toplumun YADIRGANMASI çok normal, çünkü, tarihte BÖYLESİ görülmedi!

Lidersiz bir grubuz biz. Ben günahlarımla birlikte belki de Sekara gideceğim, benim üzerimde durmayın. Benim görevim "Göndermek, Sabıkuna...", ben gideceğimi düşünmüyorum. Sizi kötü alıştırmış “İslam Papazları” imamlar: "Cennetin tapusu, cebinizde". Yaşasın Hadisler! Bir de Resulullaha taptınız mı “şefaat” de cepte... Sonra oturup bizleri "Cehennem’e göndermek" üzere ALLAH olup yargılamak bir şirktir.

Bizler Allahın Müridiyiz. Aracı-şeyh vb. yok bizde. Ve Allah LAİK olduğu için BİZLER de laikiz... Allah ile aramıza BİRE-BİRE hiç bir kimse giremez. Şefaat bile giremez. Çünkü yegane ŞAFİ (Şefaatçi) Rabb’imdir. Yegane VELİ Rabb’imdir. Yegane (Alihe değil) ALLAH Rabb’imdir. "Sadece sana kulluk eder senden yardım dileriz" diyeceğine, ARACI, antilaiklerden (şeyh ve imamlardan) YARDIM istemen ve onlara kulluk etmen ŞİRKTİR.

Her kimsen, seni dostane uyarıyorum: Şirkten kurtul ve sadece Allaha kulluk edip, Ondan yardım iste... Seninle benim aramda hüküm verecek olan Rabb’imdir... Ve bizim resulümüz, efendimiz seni göstererek: "Bu (ümmet) beni YALNIZ bıraktı" derse ben üzülürüm en başta... Hayatta hiç sevmediğim tek şey, nasihat, salık vermektir (Çünkü hep BEN KİMİM Kİ öğüt vereyim, ne haddime diye düşünürüm) ve şu anda sana vaaz veriyor değilim.

Sen görevini yapıyorsun. Allah ve elçisi adına, “ALLAH ALLAH” deyip manüplasyonunu yapıyorsun. Yapmak zorundasın sayın taşeron. Yoksa Yahudi efendin sana aferin demez. Elleri yanmasın diye "Maşa" kullanır onlar da RUHUN duymaz. Yaptığın herşeyi "Cihad" sanırsın İslamda intihar var mı? Her dinde EBEDİ CEHENNEMDİR. İntihar etmek EBEDİ CEHENNEMLİK OLMAK DEMEKTİR. Sakla bombaları, çek pimi kendini öldür. Aferin sana sen ŞEHİD oldun. Oysa Kuran tam tersini söyler. Savaşta, savaşın en kızışmış kader anında bile, Doğa şartları, özellikle “yağmur" senin SAVAŞMANA engeldir. Bu bir ayettir. Allahımız senin canını "yağmurdan" bile korurken; Sen canını verebiliyorsun. Canlı bomba olarak intihar edebiliyorsun ve seni ŞEHİD diye uyutuyorlar. Kendileri intihar etse ya! Neden SEN? Ve Uçak kaçırıp, WTC ikizlerine dalmak; pim çekip sivil halkı çocuğu kentin içinde öldürmek... Bunlarla ehli sünnet MÜSLÜMANLAR Cennete şehid olarak girmiş olmuyorlar...

Yine söylüyorum: Ben hiçbir şeyim... Ama BİZLER HER ŞEYİZ. Ben Külli Şey’in içinde yok olmuş bir noktacığım, hiçbir şeyim. Ama BİZLER KÜLLİ ŞEY’İNiz... HER ŞEYİZ. Eğer ben lider olmaya kalkarsam o gün EYVAH bana! Demek ki YARIŞ var ve ben de LİDER oluyorum... İBRAHİM MİLLETİ İLE YARIŞMADI. Biz İbrahim milletiyiz ve biz de yarışamayız. Lider (Yani her bir konunun uzmanı kimseler) aramızdan doğal bir işbölümü-imece olarak çıkacaktır.

BEN HARİÇ, herkes konusunun lideri olabilir. Ben bir köprüyüm sadece... İmkansız (Singular) iki UCU (CORN) bağlayan bir köprüyüm. Ben “Çifte KARN”lıyım, “Double-Corn”luyum... Ben Uzay-Zamanın içine yayılmışım, ben lokalize olamam. Dolayısıyla lider de olamam. Lider SİZLERSİNİZ. Kuran tefsiri BİRLİKTE yazılacak. Herkes konusunda UZMANLIK alanında BİRLİKTE imece ürün vereceğiz. Muhyiddin>>>Dine hayat veren demek, Allah Dine HAYAT vermemizi istemiştir bizden.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Omnijektivizm | 21 Nisan 2002 Pazar
Messenger - Passanger | 21 Nisan 2002 Pazar
Mısır Halkı - Hanif İslam | 21 Nisan 2002 Pazar
Hz. Hatice | 21 Nisan 2002 Pazar


Hz. Hatice

21 Nisan 2002 Pazar
Hz. Hatice
Hindistanda aşılmaz (bugün bile) bir sistem var. Eğer Serf (Köylü-köle) isen binlerce yıl öyle kalırsın. Rahib (Brahman) isen en üsttesindir (Çünkü sistemi icat eden yine onların din adamları). Bu SINIFLAR asker, parya vb. diye beş tanedir. Sistemin adına KAST deniyor. Bugün bile aynı... Aralarında evlenemezler. Lotus kadın aşağı kasttan maymun erkekle değil ya kendi gibi bir tavuskuşu erkekle ya da üst sınıftan Bengal kaplanı bir erkekle evlenecektir. Rahipler ise Kutsal beyaz inek olup, asla aşağı kasttan (fare kızları dışında) evlenemezler. Orta sınıf Nergis kızı sadece kendi kastından biriyle evlenebilir (Fil ve papağan erkeği). Evet bu Kurandaki (Nuh suresinde) VİDD dinidir (Budha dini). Köle (Serf köylü) ise doğan bebek ve ondan doğanlar sonsuza kadar köledir. Rahiplerin altın tabak içindeki gaitasını yerler yılda bir kez. Hind Suvaga (Nuh suresi) dinindendi. Şiva yani... Kadınların şımartıldığı bir bölge bugün Pakistan içinde kalıyor ve topluluğun adı (Brahma değil, Brahui ve Broha diye arayacaksınız) Brahui.

Hatice anamız ise (Arap kabilesinden olduğu iftiradır) Şimdiki Belucistan (Pakistan bölümünden) gelmiştir. Onu oraya getiren de kuşkusuz RABBİMİZ. ÖZEL BİR durumdu çünkü... Arap yarımadasında imkansızı başarmıştır:

1. Kadın olduğu halde ne çocukken kuma gömüp öldürülmüştür ne de
2. Kadından ZENGİN TÜCCAR hiç görülmeyen Arap ülkesinde büyük bir patroniçedir.
3. Yeryüzündeki İLK Resulullah, ikinci olarak da HATİCE annemiz Müslüman olmuştur.
4. İslam dinine LADYliği canlı örnek olarak sokmuş, sosyal faal ve zekiden öte akıllı bir HİNTLİYDİ.

Ebu Süfyanın haraç alamadığı tek tüccar ve rakibi... Allah Haticeyi korumuştur.

5. Arap toplumunda EVLENME TEKLİFİNİ KADINDAN GETİREN ilk kişidir. 16,5 yaş büyük olduğu Resulullahdan "Evliliğe talip" olarak onu amcasından istetmiştir.

Böylece:

6. İslamın ilk sermayesi, ilk kasası ve bankası Hatice annemizdir. Çok zengin etmişti onu Rabb’imiz, bir bereket bir bereket! Hindistan-Mekke arasında özellikle "Atlas, Şali, Şarba, simli dokuma, baharat, tütsü, batik eşarp, yemeklik karanfil vb. getirir satardı ki ANINDA biterdi. Oysa Ebu Süfyanın kervanları sadece Şama ve bazen de Yemene giderdi ve bereketi yoktu...

Hatice annemiz ALLAHa İLK BORÇ VEREN kadındır. Çünkü Lady düzeni aynen Türklerdeki gibi Beluçlarda da (Sonradan İslamiyet onların ahlakını bozdu) vardı. Hatice annemiz doğuştan Lady idi. Dokunulmazlardandı. Kimi kimsesi de yoktu. Resulullah gibi yetimdi. Onun biyografisini yazan doğrudan Ebu Süfyan olduğu için Hatice annemizle ilgili hiç bir Süfyani atmasyonuna inanmayınız lütfen.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Omnijektivizm | 21 Nisan 2002 Pazar
Messenger - Passanger | 21 Nisan 2002 Pazar
Mısır Halkı - Hanif İslam | 21 Nisan 2002 Pazar
Liderlik | 21 Nisan 2002 Pazar


Mir’ac

26 Nisan 2002 Cuma
Mir’ac
Mir’acın sırrı İSRA Suresi’nde ve ayrica Reasulullaha "Sana gösterdiğimiz rüyeti hatırladın mı?" diye soran ayette KESİNDİR. Bir de Miracın rüyet/rüya olduğuna ilişkin ayet var. Mirac yani yükseliş, (ascencion) Kuranda yoktur, çoğulu olan Mearic aracılığıyla Mirac kelimesinden haberdarız. Rüyet (Rüya) ise bir Hayal >>> Hülyadır. Hayal/Hülya ise HOLOGRAMdır. Yani Resulullah bir HOLAİSTİK bedenle Mirac’a gitmiştir. Bunun için ayet "Rüyet" demektedir. Oysa DİKİNE olan bu bedensiz yolculuğun tersine bir de YATAY (İsra) olarak gerçek BEDENİYLE Mekke-Kudüs arasında uzay yürüyümünü kullanmıştır. Onun için Allahımız uzayı yürütmüştür, yani uzay Resulullahın ayak altında bir halı gibi kaymıştır. Kudüs ayağına gelmiştir efendimin, o gitmemiştir.

Ancak, DİKİNE olarak yukarı çıktığında ise, önce beden "Enerji beden" haline gelir. Artık madde degil, salt enerjidir. Daha sonra EKSİ beden (takyon) devreye girer. Bu kez -70 kg. olarak tüm mekanların bittiği yere gider: Sidre! O beden de orada bırakılır. Çünkü eksi boyutlar da BİR MEKAN içinde yer alır. Mekan yoksa EKSİ beden de yoktur. Sidreden yukarı giden bir BURAKHAPALAM, size "taşıma" mekan oluşturur (mataranıza su koymak gibi), mekanı yanınızda taşırsınız. Ta ki... Taşımanın da olmayacağı yükselişlere kadar...

RAF RAF (Shelves-in-shelves), Allahin RAUF adı, Raf >>> irtifa kelimesinden gelmektedir. Tevbe Suresi’nin sonunda RAHİM ve RAUF kelimelerini göreceksiniz. İkinci sır da burada. İçinde Rahman ve Rauf yani Allahın iki adı var.

Tevbe 128. Le kad caeküm rasulüm min enfüsiküm azızün aleyhi ma anittüm harısun aleyküm bil müminıne raufür rahıym

1. RAUF
2. RAHİM

Bunlarin “şefkat” ile ilgisi yok. “Şefkat” zaten “müşfik” gibi “şifa” kökünden gelir. Ama kelime RAF, irtifa yani... RAUF demek, RAF RAF yukarı çıkan demek ve RefRef denen Mirac aracına BİNİLDİĞİNİ gösteriyor. RAUF Resulullahın adı değil, ama O YERDE ARAÇ olarak verilmiş kendisine. Resulullah Er-Rauf değildir. Çünkü RÜYET görmektedir ve Resulullah ayrıca Er-Rahim de değildir. Ama RUH olarak RAHİM denen BÜYÜK BOYNUZ içindedir. Bunu anlatmıştık: 3 karanlık demiştik.

Özetle RAHİMi anlatayım: Allah bizleri tüm uzay ve zamanlar ötesinde kendi münezzehlik sınırına teğet olarak Kalu Bela denen bir RAHİM içinde yarattı. Yani bir SUR borusunun İÇİNDE idik. Kıvrılı kalmış 7 boyut olarak Allahımıza SÖZ verdik, misaklaştık. UNUTTURULMAK şartıyla "Rabb’imizi BİLMEK=Abidlik göreviyle" Dünya’ya gelmeye aday olarak bekletildik. Sur denen sey DIŞI, ama İÇİ Allahın RAHİM adı. Allahımız ruhundan üfler. Orada (Horn Hole=Nefhi Sur içinde) oluşuruz. Beden (madde) ve Nefs (enerji) elbiselerini giyip doğmayı beklemekteyiz orada... Ama bunların hiçbiri yok: Saf ruh halindeyiz, henüz üfürülmedi. Çünkü İsra+fil üfürerek ruhu bedene iterken, otomatikman Azrail as. da onun canını almayı bekler. Cebrail tüm ruhların "Öncül peygamberi" olup serttir. Çok sert bir melektir. Yaptığı en yumuşak şey VAHY getirmektir ki, Resulullahın 23 yıl boyunca görülmemiş meşakkatlere katlanmasına neden olmuştur (İlahi çiledir bu). Adı üzerinde Cebr >>> Cebren, zorlayan ve Mikail ise ruhun maddi-manevi RIZKIYLA ilgilidir. Ama yaşamın başı, EN YUKARIDA olan tek melek: İSRA+FİLden, yani üflemesinden, Suru çalmasından başlar.

O birinci karanlıktır ve oraya ALLAHın ruhu olarak doğarız. Saf, sabi, tertemiz ve hiçbir bilgisi olmayan... Ya da henüz formatlanmamış hard disk gibi... İşlevsiziz orada... Sur Borusu denen sey DIŞININ adı ama Sur Borusu’nun içi yani DOĞMAMIŞ Ruhların mekanı ise ALLAHIN ANNE/DİŞİ adını alıyor: RAHİM. Orada BİLİNMEDİK 7 boyutlu olarak var oluruz. Yani enimiz boyumuz, zamanımız ve yüksekliğimiz yoktur. Bunlar DIŞ uzayın bilinen boyutlarıdır. Ama orada İÇ uzay yani 11 boyutlunun yedisi var ki, KİMSE BİLMIYOR BUNU... Sadece RUH denen boyutu betimleyen bir 7 mesanidir bu... Ruhun uzunluğu? Ağırlığı? Saatteki hızı? Bunlar yok! 7 boyut değil, diğer dört boyut bunları belirler.

Yaşam şudur: 7 boyutlu kıvrılı (Tekvir) uzaydan 7+4=11 boyutlu olarak DÜNYA’YA doğmaktır. Şimdi biz Miracdan aşağı inelim. Yani melekler ve Ruhun 50 bin yıl tutarındaki BİR GÜNÜ yukarıdan aşağı ineceğiz. Daha da yukarı çıkalım ve Miracı anlayalm...

Arş ötesinde ALLAH var ve yasak bölge (Yasak şu anlamda: Küçük bebeğinizin elektrik kablolarıyla oynayıp kendisini öldürmesini istemediğinizde yasaklarsınız). Allahın olduğu o yukarıda Külli Şeyin bile yoktur. Arş-Direkler Külli Şeyinden yapılmıştır (Allahın Arşı Esir/su üzerindedir) ama ötesi ve Rabb’imiz asla... Herşeyden beri ve münezzeh olarak yarattıklarıyla ilgisi yoktur. Benzemez, benzetilemez. Mesela ölçü kullanmaya kalkarsanız, SAYILAR (Rakim) ve bunun hologramı olan KEHF geometrisi... O da YARATIKTIR. Bir, iki üç derken, pi sayısı derken HEPSİ YARATIK. Allah yaratmış ve elimize METRE olarak gelmiş. İyi ama YARATIK bir sayı dizesiyle onu bile YARATAN Allahı nasıl ölçeceğiz? Madde-Enerji-Mana değil ki Allah!!!! Ölçülebilir niceliği-niteliği yok. Hatta "Allah BİRDİR" derken BİR kelimesini bile yaratan ALLAHımızdır. BİR bile ALLAHı ölçemez, ölçümleyemez... Allah ile ortak yanımız var: "KENDİ SURETİNDE" yarattı bizi... YANİ ruhundan üfleyerek kendi suretinde yarattı bizi...

"Kendi benzerinde/en güzel yaratılışla ve ruhundan üfleyerek" yarattı RUHU. O üfledi ve matematik (Rakim) bir balon gibi ŞİŞTİ (Kehf/Geometri/Hologram oluştu). Allahiın üflediği HOLOGRAM (Hollygram & Holygram) Sur Borusu’nun içine geçti. Orası Kalu Bela ve Horn Hole/Sur Borusu içi, diğer adıyla ALLAHin RAHİMi. Yed-i Kudret >>> Allahımızın Kudret Eli (ama parmağı, nasırı vb. yok). Semi-Basar (Göz ve kulağı yok) gibi. Bu da Allahımızın RAHİMİ. Ana rahminin ASLI bu zaten. Allahın RAHİMi olmadan annenin Rahmi olmazdı ki! Allahımiz kendi RAHMİNDEN ana rahmine ÜFLER bu kez... Anne şefkati ve merhameti devralır. Allah ahlakıyla ahlaklanarak (Annelik hormonu vb.)... Sur Borusu’nun içinden, ana rahmine BİR RAKİM üflenir. O Rahim (Kehf) içinde, dört boyutlu uzaya tanık olur. Karanlıktadır ve bir gün bebeğin başı AYDINLIĞI görür...

Bebek doğar-ölür, bebe dede olur ölür... Dönüş Allaha... İlkinde biz masum idik, yani günah-sevab bilmezdik. Sınanacak ruhlardan ibarettik ama dönüşümüz öyle değil... Biz artık sorumlu ve günahlıyız. Geldiğimiz yere gitmek için İLİYYİN denen bir tek kapı var. Ya da tam tersine devenin iğne deliğinden geçtigi (daha dogrusu iplik olup geçtigi, aksi halde geçemediği) bir SİCCİN var. Orası Şeytan’ın ADRESİ ve Cehennemin sicilliler, tescilliler, müsecceller bölümü. Yani sabıkalılardır onlar... Ve artık onlar RAHİM olan Sur (Horn Hole) içine, İliyyine dönemeyeceklerdir. Onlar artık RAHİMde yer alamazlar... Ne kötüdür Rahimsiz olmak (annesiz olmak) ve koca Sabikun dururken, gidip de Siccinde sabıkalı olmak ne kötüdür.

Tevbe Suresi’nin son iki ayetindeki RAHİM ve RAUF işte budur.

128. Andolsun size içinizden öyle bir peygamber geldi ki, gayet izzetli ve şereflidir. Sıkıntıya düşmeniz ona çok ağır gelir üstünüze titrer, müminlere gayet merhametli ve şefkatlidir.
129. Eğer aldırmazlarsa onlara de ki: Bana Allah yeter. Ondan başka ilâh yoktur. Ben Ona dayanmaktayım ve O, o büyük Arşın Rabbidir.

“Size İÇİNİZDEN”... dikkat edin o çağa göre konuşuyor. Resulullah bizim içimizden ya da şimdiki Araplardan falan değildir. İçimizden olmak demek mesela, sigaram bittiğinde, yanımdaki komşumdan istemek demektir. Çağdaşız çünkü... 14 asır önceki komşum değildir o... Akran-yaşıtızdır. Resulullah ile ilgili "içinizdeki", ya da "arkadaşınız", ya da "sadece senin eşlerine mahsus olmak üzere...", ya da "yalnızca sana özgü namaz kıl...", yani Resulullaha gelen bu ayetler "YALNIZCA SANA" dediği anda, HER ÇAĞI kapsamaz, sadece Resulullaha özgü olur. (Cilbab gibi, gece namazı gibi). Sahabeye hitapla Allah şöyle buyuruyor: "Siz hayırlı bir ümmet olarak ÇAĞDAŞ olarak çıktınız. İyiliği emredip kötülüğü yasakladınız"... Bu da SAHABEDİR. Resulullah ve Sahabe çağdaştılar ve artık yaşamıyorlar (Ali İmran 110du).

Şimdi ise 114 batı ve 104 doğu birleşimi ve birliği olan HANİFLİK var. Biz 110ların BAZINDA (Base, Basis), o saksıdan yetişmiş YENİ insanlar olarak çıktık ortaya.

Dikkat ediniz ki: İÇİNİZDEN geldi diyor. Arkadaşınız Muhammed (ss) diyor yani... Bu ayetler o çağı bağlıyor... Ve şunu anlıyoruz ki "O büyük Arşın sahibidir” dendiği için RESULULLAH Miracda ARŞın eşiğine kadar gitmiştir. RAHİMe girmiştir. Daha önce de RAFRAFa (Raufa) girmiştir. İkisi Allahın adıdır ama RESULULLAHa temelli vermemiştir. Sadece MİRAC boyunca... Araç, elbise, vize olarak vermiştir. Oysa tüm Kuran tevilcileri "Allah iki adını Resulullaha verdi" diye kralcılık yapmaktalar. Böylece Rafraf (Rauf) ve RAHİM ile Burakın sırrını da almış oluyoruz. Ve biliyoruz ki, Resulullah, Miraca önce cesediyle (beden) sonra enerji bedeniyle ve sonra Sidreden itibaren de RÜYA bedeniyle (takyon dinamiği) ve daha sonra da Burak-Rafraf yoluyla, ALLAHa söz verdiği Kalu Beladaki Horn Hole içine gitmiş ve Rabb’iyle orada bulunmuştur.

İşte Hanifcandaşlar, MİRACın sırrı budur. Mirac ile ilgili ayetleri böylece vermiş bulunuyorum. Tabii Mirac’ı anlatmam Larousse gibi 24 cilt olur gerçekten... Ama ÖZETLE böyle MIRAC! Üç ayri elbiseyle ve Hologram elbise olarak KALU BELA (ucu Arşa değen Boynuz=Nefhi Sur=Horn Hole), ayrıca Refref ve Rahim bedenleriyle "MİR’ACDA yeniden doğduğu RAHİMe gitmiştir Resulullah... Rahim=Son derece merhametli demektir. Ve Resulullah o RAHİMe gittiği ve orada Rabb’iyle buluştuğu için gerçekten BİZİM İÇİN MERHAMET ETMEKTEDİR, yani RABB’İMİZDEN BİZİM İÇİN dilek dilenmektedir.

Selam-selam ve selavat üzerine olsun. Biz onun ümmetinden ve İbnrahim milletindeniz. Resulullah ümmetinin çifte imanlıları İBRAHİM MİLLETİNİN hanifcandaşlarıdır. Resuller ve Nebiler arasında ayrım yoktur. Kimse kimsenin yüzü suyu hürmetine yaratılmamıştır. Çünkü bir taraf öyle derse, diğerinin de doğal hakkı doğuyor. Eger siz "Kadınların başını tek telleri görünmeyecek biçimde örtüp, bir de peçe takalım" diye ayetlerden anlam çıkarırsanız, ben şöyle derim. Saç madem bu kadar ayıp ve İNSANIN ORTAK özelliği... O zaman ERKEKLERE DE yasaklayalım. Erkekler de türban giysinler ve saçlarının telini göstermesinler, hatta kıl bu ya, bıyıklarını ve sakallarını da göstermemek için PEÇE taksınlar. Çünkü erkeğin başörtü altından düşen bir tek sakal teline melekler lanet edeceklerdir(!)... Ve bir şey daha derim: Kadınlar da başlarını örtmemek için saçlarını kazısınlar usturayla... Böylece HARAMDAN kurtulurlar ve başlarını örtmek gerekmez...

Tabii bunlar şakaydı. Ciddiye almayın ama izlediğim MANTIĞA ÇOK ama ÇOK dikkat ediniz. Kadın için saç HARAM ise (!) erkek için de aynıdır. Haram olan saç ise, saç bırakılmazsa kadınlar dımdızlak başörtüsüz gezebilirler (!).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mikrodalga - Teflon | 26 Nisan 2002 Cuma


Mikrodalga - Teflon

26 Nisan 2002 Cuma
Mikrodalga - Teflon
Patent vermez NASA. Maaş verir ve sizi satın alır. Patent NASAnındır. Mikrodalga 1947de bulunduysa demek ki o günden beri yemekleri pişiriyoruz. 1947 yılında doğan biri bugün 55 yaşındaysa, o zaman nineler, dedeler bunu bilir... Demek ki 55 yıldır Mikrodalga ile pişiriyoruz. Mikrodalganin KAN ISITICI, yani ateş yükseltici etkisi ilk olarak 1945 yılında hastalar üzerinde denendi.

Micro Wave (Mikro dalga) 1945 yılında bulundu. Yani dalganın fizik olarak keşfi çok yenidir. Neye kullanılacağı bilinmedi önce... İlk olarak adamımız Norbert Wiener bunu RADAR adını verdiği bir icadının ana malzemesi olarak kullandı. Radarın bulunması ile birlikte MW vardır. Savaş yıllarında vücut ısısı düştüğünde ya da kolera gibi hastalıklarda ısı 34 dereceye düşer, MW kanı yapay ısıtmak için kullanıldı. Dev bir araç ve içinde temel parça yoktu. HASTA kanı ısıtmakla bu keşfedilmiş OLMUYOR.

Gelelim MW’nin ilk nasıl bulunduğuna. NASA olarak 1974 yılında bir araç yaptık. Bu aracın bir tek şeyi eksikti. O zaman onu düşünmek çok zordu. Şimdi evlerde var diye kolayımıza geliyor. Bu dönen bir tabla: Magneton ve daha sonra Magnetron. Uzay mutfağı çalışmalarında bana tevdi edilen görev buydu. Kanı ısıtan ve hastanın hayatını kurtaran düzeneğin yani buzdolabından iki kat büyük o aletin MW kaynağının dönen bir Magneton diskiyle EŞİT iş yaptığını buldum. Askeri SIR sayıldığından, sözünü bile edemedik. Sonra NASA onu belirli dönemlerde buluşları ya eskiyince ya da yerine daha iyi bir şey bulunduğunda PATENT kendisinin olduğu için satar. Sattığı insanlar da bellidir: Meşhur marka şirketler... Fakat safın biri çıkıp da, insanlığın 1947 yılında (yıl bile yanlış) KAN ısıtıcı olarak kullanılan Magneton’u bile olmayan MW alternatörünü "fırın" diye yutturursa, bizim çok işimiz var!

Ve sorulması gereken en önemli soruyu sordum. "1947 yılından beri niçin MW fırını BİLMİYORUZ" diye... Öyle ya çoktan bilmeliydik. Ama insanlar o yıllarda ispirto ve gazocaklarında, daha sonra da propan bütanlarda YEMEK pişiriyorlardı. Madem BULUNMUŞ, bizim atalarımızın neden haberi olmamış? 1955de pompalı gazocağı ile pişerdi yemekler... "Amerika kullanıyormuş"... Yani “ampul”ün kaynağı Amerika diye biz yüz yıl lüks lambasıyla idare etmedik, aynı anda elektriği/ampulü DÜNYA ile birlikte iki yıl içinde kullandık. Tabii WEB hadislerine bakarsaniz, size ampulü Edisonun bulduğunu söyleyecektir. Ama TARİH denen AYETLERE bakarsanız, onun GİZLİ kahramanlarını göreceksiniz.

TV yani monitörler dahil her şeyin bulucusu Tesla denen esrarengiz kişiliktir. Wiener tüm bulgu ve icadlarını sadece ve sadece TESLAdan almıştır. Hatta RADR (sonra “radar” oldu) ismi bile TESLAnındır. Laser gibi bir kısaltma değildir, sonradan kısaltmaya yamanmıştır.

Soruyorum “TVyi kim buldu?”, diye, 37 isim saydılar. İçinde GERÇEK BULUCUSU Tesla yoktu... İşte HADİSLER böyledir... Allah buyurur: "6 gün dilediğiniz gün dinlenin, tatil yapın, CUMA HARİÇ” diye.... Ve 7 gün içinde bizim HADİSÇİLER tutar YASAK olan CUMAyı tatil yaparlar...

Madem ben doğduğum yıllar bulunmuş bu mikrodalga, ve de kullanmış koca Amerika, biz niye şunun şurasında on-yirmi yıldır biliyoruz bunu? Neden dedeniz kullanmadı ya da babanız!... Bu mantık KURAN üslubudur, ben onu yaptım sadece...

İşte size Web HADİSLERİ... Tıpkı, Mikrodalga fırını ABDli sıradan ev kadınlarının 1947 yılından beri kullanması yalanı gibi... Enerjinin efendisi, zaman gezmeni Teslayı sil, Edisonu alkışla. Magnetonun bulucusu Hansı reddet, Web böyle yaziyor diye git oradaki sahte isimleri alkışla.

Teflonu değil Tetra Fluorları buldu Dupont (TFL). Tetra Fluor’lar ezelden beri vardı ama onun içine Karbon Tetra Klorür ekleyen Hans Aibergdir... Nitrat ve gliserin hep vardı doğada... Ama bir gün NOBEL diye bir adam tuttu Nitrogliserin ve TNTyi (Dinamit) buldu. Şimdi kim diyebilir ki dinamiti ben buldum? Nitrat biliniyordu, Gliserin ise Galilee işi). Yani tutup da Galilee "Haydi oradan Alfred Nobel! Simyacının Nitratıyla benim gliserinimi aldın patlayan bir sıvı yaptın!" diyemez. TEFLONu kim buldu? Tetra Fluor’ları Dupontlar buldu, ya da Galilee buldu. Ama TEFLIN maddesini, yani Teflin-1 ve ardından Teflon (Teflin-2) benim verdiğim isim. Dupont bunu 1936da bulduysa madem, niye Teflon tavanın o yıllara dayalı bir geçmişi yok? Yani yine iş döndü geldi "Mikrodalgayı ninem niye kullanmadı?" olayına...

Şu Tesla da amma esrarengiz adam yahu! Bilim adamı ama her bilim adamı ondan korkuyor. Elektrik akımının simyacısı... Öldü de kurtulduk! Haydi Hansı da öldürün ve kurtulun! Hansı öldürdünüz mü WEB HADİSLERLE dolacak. Teknolojik hadislerle, politik hadislerle... Ve AYET (Hak olan gerçek) kaynayacak gidecek... Tesla kaynadı ya... Edison yani patronu onu kaynattı ama tarih Teslayı BİLİYOR. Edison’cu Web Hadisçilerine de gülüyor... Tüm bilim adamlarının korkulu rüyası... Adam şu anda kullandığınız ALTERNATİF akımı bulmuş, trafoya uygulamış, şehir cereyanı geliyor bol bol evinize ışıl ışıl...

Al bir ampulü ve kutsa... "Yaşa be Edison" diye... Fakat onu yakan elektriğin fabrikasını üreten ve bulucusu TESLAyı sil at... Ve SİLDİLER de... Hiç bir insan bugüne kadar TESLA diye birini duymamış. Batıdan söz ediyorum, bizimkiler zaten bilmezler... Bir kaç kişi bilmiş "Şu Tesla Bobini’ni bulan adam değil mi?" diye... Uzaktan kumandayı, MW ve diğer SAYHA (fonon) enerjilerini, ekranları, çinko sülfürüne kadar ve tarama sayısıni 612 yatay olarak bulan TESLA... TELSİZİ de Tesla buldu, Markoni falan değil!

Tesla=Hans... "Esrarengiz, enerjiye, zamana hükmedebilen, kural dışı bilim adamı". "Ölmezse bilim dünyası rahatlayamayacak”. Rahatsız bilim dünyası... Ne çektiyse esrarengizlerden çekti. “Şu Hawking, çok esrarengiz, süper deha... Yok, bu öteki bilim adamlarına hakaret olur. En iyisi ona HİÇ NOBEL ödülü vermeyerek silip atalım ortadan"... Ve Dünya bilim adamları "Hawkingin ÖLÜMÜNÜ bekliyor". Rahat edecekler böylece... "Herşey normale döndü" diyecekler.

Şimdi biz sanal da olsa konuşuyoruz. Ama bir kuşak sonra hatta on yıl sonra çok kişi beni "Rasputin gibi" esrarengiz yapacaktır. Öyle ilan edecektir (Halbuki değilim. Sadece Tesla dahil tüm gezmenleri ESRARENGİZ görmek alışkanlığındayız. Benden niye nefret ediyor meslekdaslarım biliyor musunuz? Ansiklopedi, Web vb. kullanmayan yegane insanım. Buna gıcık oluyorlar. Araştırmaktan, öğretmek için kendileri ders çalışmaktan bitkin düşmüş profesör dostlarım benden nefret eder... Ve tabii benim için "Esrarengiz, gizemli" sözünü üretirler. Dedikoduları da vardır "İlim adamlarımızın"... "Hansın CİNLERİ var; mutlaka bu kadar bilgiyi onlar fısıldıyordur".

Benim bildiğim kadarıyla Resulullah cinleri görmedi, tam tersine o cinlere KURAN fısıldadı. Biz cinlere fısıldayabiliriz ama onlar bize değil! Çünkü biz maddeyiz, skalada en ağır biziz çünkü. Enerji durup dururken maddeye dönüşmez (baslangıçta her şey olup bitmiştir). Ama madde, radyoaktif elementlerdeki gibi YARI ömür ile bir kısmını ENERJİYE dönüştürebiliyor. O halde ÜSTÜNLÜK bizde, biz cinlere fısıldayabilirdik...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mir’ac | 26 Nisan 2002 Cuma


Red Hole

28 Nisan 2002 Pazar
Red Hole
Liseli bir genç, “Hocam, ben de Red Holeları ya da Yellow Holeları bulabilir miyim?”, dedi (Black Hole-White Hole var ya). Eğer var ise bulabilirsin, ama bil ki evrende moda yoktur, chaos/künnes vardır. Moda ise biçimsizlikten, biçimin çıkarılması için çabalardır (Osmos). Sonra o bir yıl sonra benim üniversitede öğrencim oldu. Ona sordum: "Red Hole buldun mu?”, diye!

Ona dedim ki: Eğer bir yıldız, sarı dev, mavi dev, beyaz yıldız, kızıl dev, beyaz cüce, kara cüce oluyorsa, demek ki bir karadelik de bazı özel hallerde "Kızıldelik" olabilir. Gerçekten de iki karadelik birleştiğinde ve tek olduğunda, önce RUJ biçiminde bir olay ufku aydınlatması oluşturuyorlardı. Çok kısa bir anda olsa da bu mümkün oluyordu. O zaman karadeliğin ergosferindeki biri, tekilliği bir ruj izi gibi görebiliyor olacaktı. Ve bunun Kuranda da yer alması gerekiyordu. Sonra ayete dikkat ettim: "Eriyen bakır ya da gül gibi gökdeliği kızardığı zaman..." biçimindeki ayette, bir öpücük olayı vardı. Böylece çıplak tekillik ardındaki öteki uzayda bir "ruj izi" gibi görünüyordu. Aradan yıllar geçti. O şimdi bunun doktorasını yaptı ve doçent oldu. Tezi de Rouge-Delikleri... Aynen böyle oldu. Evrende YOK yok!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Beddua - Nazar | 28 Nisan 2002 Pazar
Etimoloji | 28 Nisan 2002 Pazar
Elif Noktaları | 28 Nisan 2002 Pazar
Kişisel Bilgiler | 28 Nisan 2002 Pazar


Beddua - Nazar

28 Nisan 2002 Pazar
Beddua - Nazar
İsra 11. İnsan, hayra davet eder gibi şerri çağırıyor/insan, hayra duasıyla şerri davet ediyor. İnsan çok acelecidir.

İsra 14. "Oku kitabını! Bugün sana hesap sorucu olarak öz benliğin yeter."

O ayetin 7 anlamından ikincisi BEDDUA (Destek ayetler, Felak, Nas vb.). Nefsimiz "MUHASEBE" yapar. Kitapın 7 anlamından biri de HESAP defteri. Kitap (KeTeBe) yazmak. Kiramen KâTiBiyn de YAZARlar (sekreterler). Yazdıkları >>> HESAP defteri, yani muhasebe. Defteri Kebir ÖLÜNCE dürülür ve maliyeci tarafından götürülür. Vicdan muhasebesi, iç hesaplaşmalarla ilgili (7 anlamdan biri bu). Nefsimizin muhasebesi çok önemli. Eğer hesaplaşmaz isek o ÖTEKI ben ile... AYNA olmadan giyinip-taranmaya benzer bu... Öteki ben yani NEFSİM TÜCCAR, satıcı ya da ARZ edicidir ki, ihtirasları sonsuzdur. Onun karşısındaki ben ise MATLUBdur, müşteridir. Nefs asla dürüst tüccar değildir, AYRIK kişiliği vardır. Şöyle ki: Allahın DÜRÜST olun sözüne TERS düşmek ilk akla gelendir (Şeytanda bu durum ekstrem ve had haldedir).

İnsanların bir kısmı da şeytanlaşmış olduğundan ve de olacağından, nefsimiz KENDİMİZİ kazıklamaktadır. Yani satan ben, alan ben ve bunu ETİK dahilinde yapmıyorum. Kendi kendimi kazıklıyorum (Buna ayetlerde NEFSİNİZE EZİYET ETMEYİN" türünden yer verilmektedir. Kefenin cebi yok. Tüm kazançlarımız burada mirasçılara vb. kalacak. Ama aynı zamanda kefenin cebi de var: Mesela, şu an yediğim simidin susamlarını dostlarıma verdim (Hava güzel cam açık), onlar arada bir gelip atıştırırlar. Güvercinler... Böylece simidin parasını AHİRET PARASINA (Hasenat) çevirmiş oldum. O öte alemdeki kredim olacaktır. Soyut bir para... +7 kg. reel bir insan ile -70i virtüel bir insan gibi... Paranın da SOYUTu var ve adı HASENAT (Hasen >>> Güzellik veren). Yani bir susam tanesiyle, bir hardal tohumuyla DÖVİZ hesabı kurabilirsiniz. Öteki Dünya-BANK da var. Bu dünyada bir susam tanesi dahi olsa ALLAHa borç vermeliyiz ki bir VADE sonunda onu katmerli alalım. Allahımızın ihtiyacı olmasa da (Samed) bu böyle kurgulanmış...

Beddua ve nazar birbiriyle ilintilidir. Mekanizma aynıdır, beynin uyku-düş merkezinden çıkar ve HEDEFİ aynı merkezden vurur (Nazar alan esnemeye, uykuya hazırlanır ve bu bir tür ÖN-HİPNOZDUR). Nazarda psişik gücümüz vardır. Beddua da ise CİNNİ katkılar oluşur. Bir beddua belli bir frekansta (Psişik güç birimlerinden biri de HASİDİN HASEDdir), dolayısıyla, vuracağı hedefi arayan bir torpido gibidir ve çarpmadan da asla durmaz. Ama işin içinde frekans olduğundan, kaba insanların kaba ve hoyrat frekansı vardır. İnce naif kimselerin ise tersi... Dolayısıyla gidip MAZLUMu vuramaz beddua (nazar ise vurur). Elektromagnetik dalgalar birbirinin AYNI frekansta değilse tedirgin etmez. İçiçe geçer giderler. Beddua mazlumu vurmaz, tam tersine çok girgin ve tiz dalgaboyuna sahip mazlumun AHI zalimi bir süre sonra (aheste) vurur. Çünkü boomerang bir TUR atmak zorundadır. Bu da bir intikal süreci ya da AHESTE dediğimiz gecikmeli “rövanş”a yol açar. Ve işin kötüsü, beddua, bedduayı hak edecek kişiye yapılmalıdır.

Allah Müntekimdir (kulunun intikamını alan). El-Müntekim intikamcı demektir ve Allahın adıdır ama Allah asla kendi İNTİKAMINI almaz. Bunun yerine adı El-KAHHARdır, yani Allahı biz nankörlükle üzdükçe (tenzih ederim) bize kahreder. Kahır, örneğin hayırsız evlat için vb. yapılır. Yoksa “Kahrolsun karşı taraf” diye slogan atmak için değil. Orada kahrolsun değil; Telin/Lanetleme kullanmalıdir. Kahhar Allahın adıdır... Ayrıntı ama bilinmesi gerekli...

Nazarda bir çok öğe var. Beddua karşısında vuracak kimseyi bulamazsa gelip kaynağını, sahibini, yani beddua edeni vurur. İşte bu çok kötü... Beddua bunun için edilmemeli... Çünkü kimse masum değil... Esrar satıcısı, satıştan parayı alamadığı için, kendine parayı vermeyene BEDDUA eder. Hatta Cehennem’lik kul, Zebanilere de beddua eder. "Niye böyle zalimsiniz?" diye! Ne var ki Zebani’ler “Süper Statik” (Donuk, duygusuz) adeta TAŞ gibidirler... Yani frekanssızlardır. Dolayısıyla beddua eden bedduasını, yanardağ patlamasi gibi beyninde anında hisseder. Rabb’imiz bize acısın da o bölgelerden uzak tutsun.

Nazarda asla bir rövanş, haksızlık vb. yoktur. Canı çekmiştir ve kıskanmıştır. Kıskançlık 7 derecedir:

1. Özenmek,
2. İmrenmek,
3. Gıpta etmek,
4. Kıskanmak (Eşini kıskanmak gibi özel bir duygu),
5. Hasud olmak (Hasetçilik),
6. Hasidin Hased (Hasetçinin hasedi, en kötüsü bu),
7. Daha beteri de şeytanin adı ve kendinden menkul ÖZEL hasetçiliği olan HANNAS hali.

Bu sonuncusu sürekli her an ve artan bir kin ile haset ettikçe etmektir. Bu uğurda, Cehennem’i EBEDİ göze almaktır... "Ademe SECDE" etmemek halidir bu. Özetle: Basit bir özenç-imrenti-gıptadan başlayarak, şeytanlaşacak kadar HASUD olmak ile sıraladığımiz bu düzende bedduanın tersine NAZAR negatiftir. Anne bile çocuğunu kıskanabilir. Kıskanmasa bile nazarı değebilir. Nazar kesinlikle HASED işidir. Bedduadan farkı: Biri "Hasetçinin HASEDİ", diğeri ise Hasedin kendisi...

Hipnoz ve uyku akrabadır. Relax, rahatlama ve sonra öteki aleme ölme hali... Ayakta ölmeye hipnoz deniyor. Nazar da bir tür hipnoz etme halidir. İkisi de uyku merkezini ayaklandırır. Oksijen hızla tüketilir (Uykuya dalmak, denize dalmak gibidir: Bol bir nefes alırız ya, onun gibi). Oksijen böylesine yakılınca, başlar esneme olayı...

Nazar değmemesi için TÜRKÇE ALLAHımıza dua etmeliyiz. Bunun yanında Maşaallah gereklidir. Felak ve Nas ise elbette bu kılıcın kınıdır. Ama öncelikle Allahtan istemeliyiz. Çünkü Allah bize kılıç verir. Eğer iki sureyi muska gibi okur-yazarsak, bu KINdır, yani kın kılıç değildir, keskin değildir. Allahtan isteyiniz, sadece Allahtan... Allahtan başka HER ŞEY (Külli Şey’in) ŞİRKTİR.

Bütün bunlardan daha fenası da var: Büyü (sihir), Bakara 102deki "ALLAH DİLEMEDİKÇE..." bölümünü çok tekrar ederek, büyüyü önleyebilirsiniz.

Harut-Marut, yani bu iki ismin ALLAH adıyla Hennan ve Mennan, ikisi de sihir keser. “Allahın izni olmadıkça hiç kimseye zarar veremezlerdi”. Büyü-Nazar-Beddua ve cinlenme ayı dağın (mount) dört yamacıdır, fakat aynı şey değillerdir (İsrailoğulları-İsmailoğulları gibi)...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Red Hole | 28 Nisan 2002 Pazar
Etimoloji | 28 Nisan 2002 Pazar
Elif Noktaları | 28 Nisan 2002 Pazar
Kişisel Bilgiler | 28 Nisan 2002 Pazar


Etimoloji

28 Nisan 2002 Pazar
Etimoloji
Allah rakamları yaratırken (Rakim) onlara bizim gibi ruh verdi.

1=Ahin adlı bir ruhtur.
2=Bikatriyalin
3=Celisin
4=Demyalin, gibi...

ABCD harfleridir bunlar. Rakim (1, 2, 3, 4) ile Kehf (A, B, C, D) birbirine dönüşebilir (Ebced denen numeroloji de budur zaten). Mesela ben 2121 yazarsam anlamı BABAdır (Rahman). Adem babasız doğduğundan 2121 yerine BABA dedi (aslı 121 eba gibi). Allah babasız kuluna isimlendirmeyi öğretti. O melekler gibi 2121 değil, BABA demiş oldu. Ve melekler bu eşdeğerlik ilkesine çok şaşırdılar ve secde ettiler. “Secde” ile “Sejde”yi karıştırmayalım. Arapça yerine Kureyşçe konduğunda Sejde >>> Secde oldu.

Sejde, enerjinin maddeye yönelmesi, ruhun görünürlüğü vb. demek. Secde ise alnı yere koymaktır. Yine “Ziynet” ve “Jiynet” var. Hatta “j“harfinin iki ayrı biçimi de var: “Şifa” ve “Şafii” kelimelerinde olduğu gibi... “ŞİFA” ayrı, “ŞAFİ” ayrı. Bunun şefkat, acıma vb. ile ilgisi yok. “Şefkat” değil bu kelime. O yüzden Kuranda Şefaat kelimesini ararken çok tuzağa düşeriz. Allahtan başka kimse şefaatçimiz değildir. Ama öte yandan şefaat ediciler olduğunu da görüyoruz. Doğru kelime “şifa” mi “şefkat” mi? Şifa >>> Jifa... ŞEFAAT yani... Ama diğeri doğrudan “S” (sin) ŞİFA, derde derman demek (“Şin” harfi, “şifa” da da “şin” var). Biri ŞEFAAT eden tek merci ALLAHtır demek. Ötekisi ise şifa veren, derde deva olan demek... Geçmiş ola... “J”ler gidince işte böyle kanıtlanamazlara mahkum edildik. “Zikr” baska “jikr” başka.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Red Hole | 28 Nisan 2002 Pazar
Beddua - Nazar | 28 Nisan 2002 Pazar
Elif Noktaları | 28 Nisan 2002 Pazar
Kişisel Bilgiler | 28 Nisan 2002 Pazar


Elif Noktaları

28 Nisan 2002 Pazar
Elif Noktaları
Kurandaki tüm şifreler tekildir (7, 11, 19 gibi). ASAL da bölünemeyen demek. 1 sayısı ve kendisi dışında hiçbir başka sayıya. 1 sayısını asal saymazlar ama asıl ASAL odur çünkü bir sayıyı bire bölmek, KEHF sisteminde sonsuz oluyor. Daha fazla bilgi için kitaplarımdan ELİF noktasına bakınız. Evrende neyi ELİFe bölerseniz (sehpayı, masayı vb.) sonuç ELİF-1dir. Bu bir sayısı aslında n >>> sonsuz olduğunda, n+1 >>> sonsuz ötesindeki 1 . Bu elif 1 sayısını herhangi bir sayıya böldüğünüzde sonucu sonsuz çıkar. Dolayısıyla gerçek anlamdaki mutlak 1, bizim 1 gibi asal değildir. Yani 1 gibi her sayıya bölünüp, sonucu o sayı olarak belirlemez. Elif 1 sayısı hangi rakama (Rakim) bölünürse bölünsün sonucu Elif 1dir. Elif noktalarını sanırım Sonsuzluk Kulesi 2. Cilt’te yazmıştım. Cantor buldu, Hilbert ilerletti ve edebiyatçı sandığımız Borges de onu DENEL olarak buldu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Red Hole | 28 Nisan 2002 Pazar
Beddua - Nazar | 28 Nisan 2002 Pazar
Etimoloji | 28 Nisan 2002 Pazar
Kişisel Bilgiler | 28 Nisan 2002 Pazar


Kişisel Bilgiler

28 Nisan 2002 Pazar
Kişisel Bilgiler
Nordic dillerini bilirim... Bir eşim Danimarkalı diğeri İsveçli’ydi yıllarca evli kaldım, Türkiye’li olsam bile bunları ben evlilik yoluyla bilebilirdim zaten... Kuzeyli olmadan da bu diller bilinir. Ama şu bilinmez: Old Teutonic dili... Ben bunu da biliyorum, bu benim katmerli Norman olduğumun işaretidir. Hem de bu dili Runik alfabesiyle yazar-okurum. Bunlar evlilik yoluyla öğrenilmez... Orijinal olmak zorundadır Tötonca konuşan...

Ben Van Der Zee firmasının tertiplediği bir konferansta üç kuzey diliyle simultane çevirmenlik yaptım da TVlere haber oldum...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Red Hole | 28 Nisan 2002 Pazar
Beddua - Nazar | 28 Nisan 2002 Pazar
Etimoloji | 28 Nisan 2002 Pazar
Elif Noktaları | 28 Nisan 2002 Pazar


Hac

30 Nisan 2002 Salı
Hac
Hac, Allahmızın kitabında 28 x 4 ay=112 gündür. Buna Kuranda HARAM aylar denir. Bu aylarda, işgal altındaki, yani Mekke emiri Ebu Süfyan’ın komutasındaki putçular, Medineli ve muhacir hacılar ile anlaşma yaptılar. Müslümanlar, silah taşımadıklarını açıkça belli eden ve ihram denen bir beyaz giysiyle (beyaz her millette, BARIŞ bayrağının rengidir), silahsız olarak Hacca geldiler.

Erkekler bugünkü ihramdan çok daha açık giyinirlerdi. 6 metre kadar beyaz bir kumaşı (patiska) sarınırlardı. Kadın hacılara da silah verilip saklamamış olduklarını göstermek için onlar da oldukça açık giyinirlerdi. Bunun örneği, Gana, Senegal kadınlarının şekerkamışı tarlalarında giydikleri, milli giysileridir. Başlarına "GÜNEŞ geçmesin diye" (örtünmek için değil), sıkmabaş takarlardı. Bildiğiniz gibi bu sadece saçı korur. Ense ve hatta onun üstü tamamen açık olduğundan başka, ayrıca giydikleri kıyafet de bir omuzu açıkta bırakan bir “sari”dir. Yani erkek ihramından farkı göğüsleri de örtmesidir. Saydığım Afrika ulusları MALİKİ mezhebindendir. Onlara bu kıyafeti öneren İmam Malikden başkası değildir (Afrikanın ve mağribin tamamı neredeyse Maliki mezhebindendir).

Nur 31. ayette, "İŞ yaptıklarında görünen yerleri açık kalabilir" diye bir ibare vardır. Ayete dikkat ederseniz, "Mümin kadınlara de ki... iş yaparken kapanmayı abartmanın bir zorunluluğu yoktur... Ninelerimiz derede köpükle çamaşır yıkarken, şalvarlarını dizlerinin üstüne kadar sıvarlardı ve de emziren kadınlar, tülbent altından alenen emzirirlerdi. İstiklal Savaşı’mız "Kadın analarla" dolu... Çoğu başları açık gezdiler, çünkü, yaralılara tülbentlerini sargıbezi olarak kullandılar. Bütün bunları bize unutturmaya kalktılar. Fatma nineler, Ayşe Hatunlar unutuldu, Arabeskçi ve erkek maçoluğu hakim olarak o kadınları yeniden eve tıktık. Tam bir Arap olduk... Öyle abarttık ki, kooperatifler kurduk dağ başında, bir mormon gibi yaşamak için... Din görevlileri kooperatifleri, tarikat kooperatifleri vb. Güneşlik koyduk, arkasında tül ve sonra perde... Bunun en önünde de alüminyum doğrama pancurlar... Kadınları bohça gibi poğaça gibi sardık sarmaladık... Bu kentlerdeki durum... Ama taşralı ninelerimiz ve analarımız, tarlada, köy meydanında, imecede düğün-dernek ve toy yaparken şehirli kadın gibi değillerdi.

Maliki mezhebi “HAK“ mezhebi dediğimiz bir görüştür. Kadınların folklorik ihramları onların günlük giysileridir. Belgesellerdeki Afrikalı kadınlara dikkat ediniz, dizaltı bir etek üstünde, omuzdan göğüse atılmış bir beyaz üstlük (ihram) vardır. Bir kol ve omuz tamamen açıktır. Rutubetin %99 olduğu, sıcaklığın 45lerde seyrettiği Afrika sıcağında giydiğiniz herşey size yarım saat sonra sırılsıklam olarak yapışır. Afrikalı kadın üstündeki ihramı temizlik açısından günde üç kez falan değiştirir. O da bir örtüdür ve onu belinden göğsüne dolar, sonra bir omuzunun üzerinden arkaya atar. İşte bu İmam Malikin "İş yaparken görünen yerleri..." kapsamındadır. Yani içtihadı buradan çıkarmıştır.

Günümüzde, çalışan kadının BAKIMLI olması zorunluluğu da buna dahildir. Evde eşofman giyse de işyerinde prezantable olmak zorunda... Çağdaş bakımlı kadın örneği olmak zorunda... Bu hepimiz için geçerli bir formüldür (“İş yaparken görünen yerleri...” ayeti uyarınca).

Gelelim Haram Aylar’a... 4 aydır, 112 gündür. Haram aylarda HAC ziyareti yapılır. Hac112 gündür. Kalan 8 küsür ay ise UMREdir. Ne var ki alçaklar alçağı Ebu Süfyan, Allahın bu emrini kaldırmış ve 112 günü, 4 güne indirmiştir. Yani sadece Kurban bayramında HAC yapılır olmuştur. 4 günde 4 milyon kişi tıkış-tepiş, sürü gibi ve birbirlerini ezip, öldürerek, çadır yangınlarında diri diri yanarak, tünelde birbirlerini ezip, bin küsür ŞEHİT(!) vererek rezaleti oynamaktadırlar. Kurban olayını 112 güne değil, 4 güne sığdıran 4 milyon hacı, 4 milyon hayvanı (hem de hamile hayvanı) katletmekte, 150 bin tanesini soğuk hava deposuna bırakmakta, kalanı da "buzhaneye" sığdıramadığı için, YALAN söyleyerek, toprağa gömmekte ve asitle yok etmektedirler. Araplar gerçekten kafirlikte ve münafıklıkta en ileri gitmiş tek millettir (ayetler böyle yazıyor). Haram ayları değiştirmek ise KAFİRLİKTEN öte en aşağılık suçtur. Muaviye bunu yapmış ve haram ayları DEĞİŞTİRMİŞTİR. Dediğimin anlaşılması için ayete bakalım:

Tevbe 37. Haram ayları ertelemek, küfürde bir artırmadır ki, onunla inkâr edenler saptırılır. Onu bir yıl helal sayarlar, bir yıl haramlaştırırlar ki, Allahın yasakladığının sayısını denkleştirip Allahın haram kıldığını helalleştirsinler. Amellerinin kötülüğü kendilerine süslü gösterilmiştir. Allah, küfre batan bir topluluğu iyiye ve güzele kılavuzlamaz.

Oradaki kelime ERTELEMEK değil, YERİNİ değiştirmek... Ve bu EN BÜYÜK günahlardan olup, Araplarımiz (Kureyş) bunu başarmıştır. Cuma gününü tatil yapan zihniyet, haram ayları da kaldırmış ve hepsinin yerine hayvan katliami bayramı tezini getirmiştir.

Mesela bugün dahi HARAM aydır, ŞİMDİ hacı olabilirsiniz. Ama sizi UMRE diye kandıracaklardır ve siz de kendinizi HACI değil; UMRE HACISI OLARAK GÖRECEKSİNİZ... Bizim kanımıza böyle girdiler. Oysa hiçbir şey yeni değildir. Bizden önceki ümmetlere farz olan her şey, bize de farzdır. Namaz gibi... Hacc’ı bulan, yani Mekkeye yerleşen, Zemzemi bulan İsmailin babası İbrahim atamız, oğlu yetişkin olunca orayı Kâbe bloku halinde inşaa etti. Çevresinde döndü ve tavaf etti. Hacda ÜÇ VAKİT namaz kıldı (Halen de giden üç vakit kılar. Çünkü bu Kuran ve İbrahimin isteğidir). Kuran Muaviyeye inmedi. Ebu Süfyan ve Yezid denen torununa da inmedi... Dinimizin cılkını çıkardılar aşağılık kafirler ve de münafıklar... Biz ise onların yolundan giden Cehennem yolcuları olduk... Acı gerçek bu. Allahın MERKEZİ evi Kâbe de işgal altında... Mekke Şerif’leri yok artık. Orada kırbaçlı din polisleri var.

Hanif demek, bunları yapmayan demek, Allahın emrini tutan demek... Allahın emri de sadece Kuranda yazılıdır, başka hiç bir şeyi tanımamak HANİFLİK kurumudur. Allahın en sevdiği DİN budur. Allah İslamiyeti "Asgari/Minimum" olarak istemektedir. İslamda pay bölü payda vardır. Yani pay daima paydadan küçüktür. Ama HANİF İSLAMda pay PAYDADAN da büyüktür. 1/2 değil de, 2/1 gibi, ya da 3/2 >>> bir tam bir bölü iki gibi... HANİF olmayan YANMIŞTIR, benden söylemesi...

Kim İbrahim Milletinin dini olan HANİFLİĞİ karşına alırsa, Allahı ve Resulünü karşısına almış bir kafir ve münafıktır. Asla Allah ve elçisini karşınıza almayınız. Tevbesi bile yok... (Ebu Süfyanin tevbesi kabul edilmedi).

Rûm 30: O halde sen yüzünü bir hanif olarak dine, Allahın insanları üzerine yarattığı fıtrata çevir. Allahın yaratışında değiştirme olmaz. Doğru ve eskimez din işte budur. Fakat insanların çoğu bilmiyor.

İNSANLARIN ÇOĞU (tamamı neredeyse) bunu bilmiyorlar. Bunu bildirmek için çabalıyorum, didiniyorum ve şeytan ile şeytanlaşmış kişilerle uğraşmaktan zaman yitiriyorum. Çünkü şeytan ve avanesi PANİKTE...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Örtünme | 30 Nisan 2002 Salı
Kişisel Bilgiler | 30 Nisan 2002 Salı


Örtünme

30 Nisan 2002 Salı
Örtünme
Nur 31: Mümin kadınlara da söyle: Bakışlarını yere indirsinler. Cinsel organlarını/ırzlarını korusunlar. Süslerini/zînetlerini, görünen kısımlar müstesna, açmasınlar. Örtülerini/başörtülerini göğüs yırtmaçlarının üzerine vursunlar. ...

Dikkat ediniz, ERKEKLER ayetten dışarlanmışlar. Yani bu KADINLAR arası bir sorun ve KADINLAR ARASI rekabete dayalı. Bu bir yarıştır. Kadın beğenilmek ve "gelin" gitmek ister ama rakibeleri vardır. Yani kadın kadına rakibedir. Bu yarışta kimi de kuralları bozar. Kişilik değil dişilik silahlarını öne çıkarır. Biri hanım hanımcık takılırken, diğeri ilk ayette oldugu gibi "gözleriyle ve imalarıyla cinsel mesaj vermekte" ve böylece yanyana yürüdüğü diğer hemcinsine "haksız rekabet" yapmaktadır. Ayet kadınlar arası rekabeti önleyici bir SPESİFİK yapıya sahiptir.

“Mümin kadınlara de ki...”, demek ki mümin olmayan kadın da var bunun yanında... Yani HAKSIZ rekabet yaratan... Bakım, makyaj değil, bu CİNSEL mesajdır. Çünkü ayette "Bakışlarıyla mesaj vermesinler" denmektedir. Bakmak başka, mesaj vermek başka... Şen, neşeli bir bayan olunuz. Bu hafiflik değildir ama bunu cinsel maske olarak kullanmak haksız rekabettir. O bakışları anlatmak için bir iki örnek:

Bekar kız için farklı bakışlar vardır çevreye. Nişanlı ve evli kadın ise DAHA hanımcıktır. Yani gözünü yere diksinler demiyor Allah! "Evli" gibi AĞIR dursunlar... Ve spesifik olarak iki kadın tiplemesi var ilk ayette: Birinci kadın, "Ağır ve zor elde edilen", ikinci tipleme ise kolay... Yani birinci tip ÖMÜR BOYU evliliğe layık gördüğümüz tip... İkincisi "evlenilmeye güvenilmeyen kadın tipi". Evlenirken gözün arkada kalır.

İşte bu iki tip kadın arasında haksız rekabeti önlemektedir ALLAH. Her ikisine de neşeli olmayı fakat hafifmeşreb olmamayı söylemektedir ayet. "Eğer hafif davranırsanız, sizinle erkek evlenmez, ancak istifade eder" demeye getiriyor. Anlık olarak yararlanır ve siz yıllarca ondan buna evlenemeden yaşlanana kadar sürter gidersiniz diyor ayet...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hac | 30 Nisan 2002 Salı
Kişisel Bilgiler | 30 Nisan 2002 Salı


Kişisel Bilgiler

30 Nisan 2002 Salı
Kişisel Bilgiler
Ben düşündüğümde (ki bunu çok yaparım) sigara içerim. Jana da 4 paket sigara içiyor. Bunun nedenini biliyor musunuz? Asetilkolin salgılattırır. Evet bunun gelecekteki adı Diolenin olacak... Yani gelecekte, sigara YASAKLANACAK ama diolenin olarak kullanılabilecek. Mehdi düzeni sigaraya karşı (ben de buna karşıyım elbette)...

Diolenin tıpkı doğum kontrol haplarının, kadınları "yanıltarak" hamile olduğuna inandırdığı gibi, sigara içmeden ama sigaranın salgılattığı alkoli-nikotinamidi sadece "nane" şekeri olarak yapabilecek. Çünkü amaç sigara içmek değil, ONUN verdiği diolenini ALMAK.

O kadar yemek yiyoruz, amaç ne? Sadece SERUM olsun diye... O tatsız, içilmez sıvı olsun diye kebab-köfte yiyoruz. Sigara, duman kirliliği, gözleri yakıyor, lezzet duygusu yok oluyor, deri kuruyor, canlılığını yitiriyor, deri erken yaşlanıyor. Keseye zarar, parayı duman diye üfürüyoruz... Birazcık mutluluk için. O bakımdan, Mehdist düzende "Sigara yasaklı". Zaten orman yangınlarının da müsebbibi sigaradır.

Tatlı olan bize verdiği diolenin. Onu ister tüttürürsün, ister de gemiciler gibi tütün çiğnersin ve alrsın. Mehdi ise "nane şekeri" tavsiye edecek aynı bağlamda... Sigara ve uyuşturucuya giden masraf ve bir de askeri harcamalar kaldırılacağı için, Dünya dört başı mamur olacak.

Kırmızı et benim için elzem değil. Değişik zamanlarda değişik şeyler yerim. Mesela ayda bir defa acı ama çok acı çiğköfte yerim. Niye ayda bir? Çünkü ÖZLEMEYİ istiyorum. Vitrinde çok sevdiğim bir şeyi aylarca almadığım olur. Onu gider seyrederim. Onu aldığımda, ilk giydiğimde ve ilk yıkandığında artık o ÖZLEDİĞİM değil, eski elbisem olmuştur. Ben onu satın almayı değil, özlemeyi severim.

Şu anda da bizler CENNET özlemi içinde değil miyiz? Cehennem özleyen bir kişi bile yoktur. Ama o yeşil Cennet’i, sanki oradan GELDİĞİMİZİ biliyormuş gibi ÖZLÜYORUZ. Adem-Havva, Cehennem’den gelmedi... Cennetten geldi... Ve biz bunu bilinçaltından BİLİYOR ve CENNETi özlüyoruz candaşlar... Şırıl şırıl akan bir suyu, söğüt gölgesini, hanımeli kokusunu ve yeşilin nüanslarını KİM istemem diyebilir? (Şeytan istememiştir tek).

Ben de sizleri özlüyorum. Hanifler perçinlidir. Diğer dindaşlarımız tersine ANKEBUT yuvasında emanet duruyorlar. Ve onlara dindaşlarım demeyi içime sindiremiyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hac | 30 Nisan 2002 Salı
Örtünme | 30 Nisan 2002 Salı


Hanif İslam

03 Mayıs 2002 Cuma
Hanif İslam
Yeryüzünde öğrenilmesi neredeyse imkansız üç şey var:

1. Kimse Müslümanlığı öğrenemez (Hanif dışında),
2. Pek az kişi ayna (mirror telepattır),
3. Alimlerden başka hiçbir kimse KURANI asla anlayamaz.

Ve ne tuhaftır ki, BİZLER üçünü de inhisarımızda, tekelimizde tutuyoruz. Hanif de bizde, telepat da bizde, alim (Almighty) de bizde... Üstelik başka hiçbir kimsede yok... Sadece bizde... Buyrun Allaha şükredelim sonsuz kez...

Alim olmaya soyundum. Şu son nefes var ya... Yaman olacak yaman... Firavunu secde ettiren ve binlerce yıl sonra onu mumya gibi dışarı atan son nefes... İman, yaşamınızdaki tüm yaptıklarınızdır. Allah ayrıca bize iman katmaz ve iki kez iman etmemizi ister üstelik. Bir iman Allaha yetmiyor... Bizden çifte istiyor. Her imana “selam ve selam”... “OKU Rabbinin adıyla... OKU”, iki kez oku geçiyor o surede... İki kez oku, iki Cennet iste, iki ömür iste, İki kez barış yap (selam ve selam). Allah bir ya, bizden BİR değil; hep İKİ İSTİYOR... Bizi çift çift yarattı, çift çift iman, selam vb. istiyor. Karşılığında çift çift veriyor. Allah Rahman ve Rahim yani ana/baba gibi çift operatör isme sahip ama kendi TEK (Ehadün Vahid).

Allahın kullarından bir kul (Abdullah), Resulullah gibi bir insan ve sıradan... Hata yapar. Günde otuz yalan söyler ve "Bugün az yalan söylemişim diye sevinir". Gizlisi yoktur. İbadet ve kabahat gizlidir diyen YANLIŞ düşüncedir. Kabahat söylenmelidir (sırlar ise saklanmalıdır). Bunlar Allahın ayetleridir. Sırlarınızı anlatırken çok dikkatli olmalısınız. Ne var ki ben bu kapsamda değilim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Müezzemmil Suresi (Namaz - Örtünme) | 03 Mayıs 2002 Cuma
Namaz’da Selam Vermek | 03 Mayıs 2002 Cuma
Dua Etmek - Allah’a Borç Vermek - Allah’ı Hissetmek | 03 Mayıs 2002 Cuma
Raslantı | 03 Mayıs 2002 Cuma


Müezzemmil Suresi (Namaz - Örtünme)

03 Mayıs 2002 Cuma
Müezzemmil Suresi (Namaz - Örtünme)
20. Hiç kuşkun olmasın, Rabb’in senin durumunu biliyor. Gecenin üçte ikisinden daha azını, yarısını, üçte birini ayakta geçiriyorsun. Seninle beraber olanlardan bir grup da öyle. Allah, geceyi de gündüzü de ölçüye bağlamıştır. Sizin onu kuşatamayacağınızı bildi de size tövbe nasip etti. ...

“Hiç kuşkun olmasın, Rabb’in senin durumunu biliyor”. Resulullah, Rabb’ine rapor vermek alışkanlığındaydı. Mesela ben diyelim ki Rabb’ime "Şu kadar namaz kılacağım" diyorum, namazı kılıyorum ve sonra da "Tamam şu kadar işi yaptım" diyorum. Bunda bir tuhaflık var mı yok mu? O beni görmüyor muydu? RAPORA ne hacet?

Resulullah efendim, Hira Dağı’nda, mağarada kendi kendiyle konuşurken belki de yalnız insanın yaptığın yapıyordu. Kendisiyle konuşmak! Bu rapor alışkanlığı getirir. Kuşkuculuğu var mıydı? Vardı elbette... İbrahim kuşku üzerine kurmuştu dinini. Ne var ki, İbrahim atamız, "RESULULLAH" değildi en başta... Onun kuşkulanmak hakkıydı. Ama Resulullah efendimiz HAZIR aldığı elçilikte kuşkuculuğu yapmamalıydı. İbrahim atamız, bağıra çağıra, cerbezelik ile ve cebren Cebraili getirtmişti. O günden sonra adı Cibril oldu. Oysa resulların tamamı (İbrahim dışında) Cebrail ile zorla değil, normal yollardan bağlantı kuruyorlardı. Şöyle de diyebiliriz: Cebrail Resulleri zorlar (Cebr, Cabirdir) ama İbrahim Atamız tersine zorlayıcıyı zora sokmuş, cabbarlık yapmıştır.

Dolayısıyla Resulullah kuşkulanmamalıydı. Resulullahın "Belki+li kuşkuculuğuna, Rabb’imiz çok yumuşak yanaşmıştır ve İNANMASINI (iman etmesini) istemiş ve MUHAKKAK demiştir (kuşkusuz diye de çevrilebilir).

“Gecenin üçte ikisinden daha azını, yarısını, üçte birini ayakta geçiriyorsun”. Şimdi burayı açalım: Kaba bir hesapla kışın 16 saat gece; 8 saat kadar gün ışığı, yazın da bunun tersi: Haziranda 16 saat gündüz ve 8 saat gece... TSİ 21:30da oruç açılıyor yaz gecesi mesela 21 Haziranda... 04:00 civarında da gün ışımaya başlıyor (ak ve kara iplik diye genellediğimiz durum). Şimdi 21.30da hava karardı. Yaz gecesi hemen yatacak halimiz yok ya? Biraz eğlendik. Yazlıktaydık, çay bahçesindeydik. Derken saat 01:00 oldu, yatma zamanı ile 02:00 olsun, iki saat sonra imsak! Yaz geceleri İBADETİ Allahın isteği doğrultusunda AZALMAKTADIR. Kış gecelerinde ise TERSİNE ibadete bol vakit var. Yani YAZın ibadetin çıtasını düşürürken, kaygılanmayın! Çünkü geçtiğiniz kış bol bol ve uzun gecelerde ibadet etmiştiniz. Sakın ha, kısacık yaz gecelerini kendinize ANGARYA etmeyiniz.

Kışa gelince: 16:30 civarında orucu bozdunuz. O da ne, saat daha çok erken. Diyelim ki uykunuz geldi. Buyrun 8 saat uyuyalım. 20:00’de uyuduysak, gece 04:00de uykumuzu almış ve dingin olarak ayaktayız. Daha sabaha dört saat var...

İşte yaz gecesi, kış gecesi ve ikisinin ortası (21 Mart, 23 Ekim gibi), gecenin üçte ikisinden daha azını, yarısını, üçte birini ayakta geçiriyorsun. Ayakta=Uyanık olmak Bunları GÖRDÜNÜZ MÜ? Yani hissettiniz mi ÖLÇÜYÜ? OKUyucu OKUR olmazsa o netliği göremez.

"Seninle beraber olanlardan bir grup da öyle"... Bunu da geçen bir sohbette anlatmıştım. RESULULLAHa özel durumlar var. Eşlerine de (cilbab) özel... Ve ayetten rahatlıkla anlaşılmaktadır ki: Yani seninle bir arada bulunan DEĞİL, "çağdaşın"... Resulullahın çağdaşı. O çağda yaşayanlar. Gerçek şahitler (yalancı hadisler değil, siyerler). SADECE Resulullaha ya da EŞLERİNE mahsus olmak üzere... Yani o çağda ve sadece yaşayanlara özel olarak, Resulullah eşleri pelerin giydiler, maiyetindekiler ve nedimeleri ile efendimizin KORUMALARI özel bir üniforma kabilinden giyindiler. Allahın emri bu doğrultudaydı.

Demiştim ki: "Artık Resulullah yok! " Ben Resulullah değilim ki, benim EŞİM cilbab giysin! Benim eşim de Resulullah eşi değil ki! Ama çağımızda cuma gününü tatil yapan bir milyar Müslüman, aynı mantıkla, eşlerine cilbab giydiriyorlar ve bir milyar peygamber eşi var demektir. Cilbab= Kukuleta+pelerin demek. (eBABil, cilBAB, BABüssemavat vb. bunların etimolojisini daha sonra anlatırım). Kara çarşaf, Hristiyan rahibelerden bize geçmiştir. Onlara da YAHUDİLİKTEN geçmiştir. Namaz takkesi de öyle! İlk Musa kullandı, sonra hahamlar ve Hristiyan rahipleri, şimdi de biz kullanıyoruz namaz takkesini. Rahibe kıyafeti de aynı: Bir tülbent başa, üstüne pelerin altına da CÜBAB (Cübbe). Kadınlardaki durumuna da Cilbab deniyor. Kadın pelerin+kukuletası (başlığı). Karaçarşafı İranın Esfahan Yahudileri, İslam kadının başına geçirene kadar GİYİLMEDİ (İran yahudileri, Hadisçi Müslim de onlardandır, Esbahan=İsfahanlıdır).

Müslüman kadının kıyafeti merkezden çevreye doğru anlatılır (Nur 31 şöyle sıralıyor): Ziynetlerini (Kadın ve erkeğin birbirine yapı olarak hiç benzemeyen iç-dış olmuş bölgeleri) zıt iki bölgesini, yatak odasında SADECE eşi görür. Bu iki bölgeye BİKİNİ (iki parça, dö piyes gibi) ziynet denir. Takı, mücevher demek değil... Ziynet şudur: Kadın ve erkeğin EN FARKLI (iç dış olmuş) yapısı ki mutlaka saklanmalıdır. Diğeri de yarı benzeş bölgesi: Erkek memeliler sınıfındandır ve XY gereği kuşkusuz X=Biraz dişidir. Yani süt vermeyen güdük memeleri vardır. Kadın ve erkeğin birbirine hiç benzemeyen (tersyüz olmuş) uzuvları ve çevresi ziynettir. Erkek için de aynıdır ama ayrıcalıkla, erkeğin güdük memeleri ziynet sayılmamıştır.

Ziynetin daha iyi anlaşılması için müZeYYeN kelimesindeki ana harflere bakınız. Ziya ışık ya da Ziyan (ışık tüketilmesi) ile ilgisi yoktur. Aslını ararsan bunlardan farkı “J” harfi ile yazılmasıdır (“Jiynet” gibi düşünün). Ama “J“harfi gitti, yerine ya “Z” ya da “peltek Z” ya da “C” geldi... Aslında örneğin “Zül+karn+eyn”, “Jül+korn+eyn”dir. Latince ve Sanskritçedeki gibi “Jül”ü düşününüz.

Ziynet (Jiynet) altında kalan bölgeleri eşler birbirine gösterebilir ki bu çok doğal, fakat, ALLAH ve melekleri, onları çıplak görmesin diye, eşinden saklanan, karanlığa ya da örtüleri siper ederek yaşayan kadın sayısı, örneğin Afgan nüfusunun yarısı desem inanınız. Eşlerinin yanında eldiven giyip, bunu cinsel buluşmada bile çıkarmayan TARİKAT var Türkiyede... Metropollerimizde yazın eldivenle çıkan tarikatlar var. Çift peçe altından yemek yiyen kadınlar var... Onlara el sürülemez!

Ayet diyor ki: Allahdan kuşkulanmayı bırak, ona rapor da verme... O seni izliyor, biliyor. İçinizdeki çağdaş arkadaşlarınız (korumalar, refakatçi kadınlar vb.) ve Resulullah için gecenin ÜÇ DİLİMİ (yaz ve kış uzama kısalmaları) ölçüleri de anlaşıldı. "Seninle beraber olanlardan bir grup da öyle"... Özel olarak sadece RESULULLAH dönemine aittir. Örneğin Ali İmran 110 da böyledir. "Siz insanlar için çıkarılmış hayırlı bir ümmetsiniz" diye başlıyor... O ESKİ çağın çağdaşları (sahabi) Resulullah ARALARINDA, içlerinde ve ARKADAŞLARI... Resulullahı her an görmek mümkün. Yani onlar gördüler ve yüksek ahlak üzerine yaratılışını da idrak ettiler. Sadece Resulullah eşlerine ÖZEL olmak üzere özel imtiyazlar aldılar... Sadece Resulullaha ÖZEL ve özgün olmak üzere, Resulullahdan gece içinde SADECE KENDİSİNİN namaz kılmasını istedi Rabb’imiz. Ama bunlar bizi bağlamıyor. Çünkü 110 Allahın huzurunda, Rahmeti numaileyh.

Şimdi 104 (BİZLER) 114 (BATILI MÜSLÜMANLAR) var, karşılarında 116-122 ayetlerle anlatılan DİĞER MÜSLÜMANLAR var... Gördüğünüz gibi, dört grup Müslüman var. Neden 4 grup? Gayet basit:

1. Çekirdek grup, yani ÖZEL ÖZGÜ ve RESULULLAHı tanıyan sahabe zümresi...

Bu zümreden feyizlenen:

2. Doğudan akli iman
3. Batıdan akli iman grupları ayrılacak.
4. Geriye ise Mauncu grup kalıyor... Yani süfyanistler, Hafif Müslümanlar (ileride asker kaçağı denecektir kendilerine).

“Seninle beraber olanlardan bir grup da öyle. Allah, geceyi de gündüzü de ölçüye bağlamıştır. Sizin onu kuşatamayacağınızı bildi de size tövbe nasip etti. O halde Kurandan, kolay geleni okuyun...”. İşte o grup 110 (Ali İmran elbette). Ayet devamla: "Allah, geceyi de gündüzü de ölçüye bağlamıştır"... 7 anlamını vermeye gerek yok. Ayet diyor ki: Geceler uzar kısalır, mevsimler vb.var. Bu açıkça belli.

Şimdi şuna dikkat: "Allah, geceyi de gündüzü de ölçüye bağlamıştır. Sizin onu kuşatamayacağınızı bildi de size tövbe nasip etti". Bunu niçin yazdım? Yaz geceleri, gece fazladan namaza zaman bulamadınız mı? Kışın bu işi bol bol yapın ÖDEŞİN diyor ayet... Yaz geceleri çok kısa, yormayın kendinizi... Böyle diyor ve bu uzayıp-kısaltmalara engel olamayacağımız içindir ki, “Sizin onu kuşatamayacağınızı bildi de size tövbe nasip etti. O halde Kurandan, kolay geleni okuyun", yani yaz gecesi bu işi yapacaksan, EN KISA, en kolay olanı okuyun. En tembel namazı kılın diyor ayet... Ve dini zorlaştırmayın, örflere, törenlere boğmayın, dinden nefret ettirmeyin, sevdirin, bu din kolaylık dinidir ve günün iki yanındaki namaz dışında kalan GECE size NAMAZ olarak ayrılmıştır. Gündüz "İşten, güçten çalmayınız" (“çalışmak İBADETTİR”, bu da ayettir). Gündüz "İşimizde gücümüzde, meşgalemizde olduğumuzdan, Allah namazları GÜNDÜZ değil resmen gece istemektedir... Halen ANLAMADILAR MI? Gündüz evvel sünnet, son sünnet kılanlar... Hatta ve hatta kuşluk vb namazı kılanlar... Gayrı Müekkede Sünnet (Süfyanilik) namazı kılanlar... Ve Kurandan KOLAYINA GELENİ DEĞİL! En uzun Sureleri (Türkçesini bile bilmeden) öğrenenler... Ve iki rekatlık sabah namazında EN UZUN ve en zor tilavetleri okuyup da, cemaati yarım saat ayakta tutan, ayakta uyutan ve de maaş yutan imamların yaptığı gibi ZORA koşmayın bu dini...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 03 Mayıs 2002 Cuma
Namaz’da Selam Vermek | 03 Mayıs 2002 Cuma
Dua Etmek - Allah’a Borç Vermek - Allah’ı Hissetmek | 03 Mayıs 2002 Cuma
Raslantı | 03 Mayıs 2002 Cuma


Namaz’da Selam Vermek

03 Mayıs 2002 Cuma
Namaz’da Selam Vermek
Namazda, SAĞA ve SOLA iki kez selam veriyoruz. Sağa selam sonra sola selam... "Esselamü aleyküm ve rahmetullah dememelisiniz. Çünkü AYET, onu öyle yazmıyor, "boş söz sayıyor". Namaz bitince önce sağa "selam", sonra sola "selam", hepsi bu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 03 Mayıs 2002 Cuma
Müezzemmil Suresi (Namaz - Örtünme) | 03 Mayıs 2002 Cuma
Dua Etmek - Allah’a Borç Vermek - Allah’ı Hissetmek | 03 Mayıs 2002 Cuma
Raslantı | 03 Mayıs 2002 Cuma


Dua Etmek - Allah’a Borç Vermek - Allah’ı Hissetmek

03 Mayıs 2002 Cuma
Dua Etmek - Allah’a Borç Vermek - Allah’ı Hissetmek
Dualara ihtiyaç var, fukaradan, yoksuldan... Allaha borç verenlerden vb. İşte dualar böyle oluşuyor. Onlar dua ediyorlar ve ömüre ömür katılıyor da KİMSENİN haberi yok... Allah daha çok iyilik etmeniz için, ÖMRÜNÜZÜ uzatır ve ömrü uzatmak da sizin elinizde... DUA ile (ama duanın yakıtı da hayır-hasenat yani iyiliğinizin geçtiği kimselerin duası...). Bir okulçağı öncesi çocuğu giydirin... Bakın seneye "İş statünüzde, lehinize neler neler olacak ki siz bile şaşacaksınız". RASTLANTI yok! ALLAH var. ONUNLA konuşuyoruz şu anda... Ve o şahid...

Allah hepinizin (örneğin) arkanızda, ensenizin dibinde, dönseniz görecekmişsiniz gibi... Ama dönmeyin (ben dönmüyorum) dönersem bir şey göremeyeceğimi biliyorum ama onu ensemdeki gözlerle görmek istiyorum da onun için dönmüyorum. Orada olmasını istiyorum. Sırtımı ürpertmesine bayılıyorum. Yazın bile üşüyorum o zaman... Bir de gözlerimden yarım-buçuk yaş gelmesine çok haz duyluyorum. Yani bir damladan nasıl BANYO yapmış gibi ferahlayıp çıkıyor insan! Doğrusu Allahımız GÖZYAŞIMIZDA SAKLI, kalbimizde, aort damarımızda saklı. Ürpermek çok güzel, ağlamak da. Hele İki rekat gece namazında ağlamak ne güzel... Ve ne güzel ki, "Şu an içimden geldi" sulugözlü namaz kılayım" diyebilmek...

Öteki türlü mahvettiler bizi... Evvel sünnet, farz son sünnet, vitir, vacib. Al sana Yatsı namazı (aslında böyle bir namaz yok) Eee! 5 rekat da akşam ya... Hepsini ANINDA kıl, git yat, serbest kal... İşte bunu yapıyoruz biz... Hiç haz almadan yatsıya (uzun namaz ya) gidiyoruz. Adet edinmişiz... Allah da biliyor gocunmuşuz, etraftan "kılmıyor" demesinler diye namaz kılmaya yani "elim mecbur" kendimi DİNe adamaya, kurban etmeye teslim olmuşum. Allaha değil; dine tapıyoruz biz... Biz o namazdan asla ve asla GÖZYAŞI denen fırtına ardı yağmuru hiç bilmedik... Sadece namaz kıldık ve herkes gördü... Uyduk imama, ya da uyduk şeytana. İmamda bile gaz yok... Esniyor, uyukluyor ve namaz kıldırıyor. Ta ki, namaz sonrası bir kahveye oturunca etraftan ona çay may ısmarlanana kadar cansızdır. İşkence...

Kurandan kolayımıza geleni okumanın bir anlamı da şu: Minimum rekat! 32 falan değil, 2 sadece (Namaz asla bırakılmaz, unutmayalım). Hanif Namazı çok KOLAYDIR. Öğleden önce ve öğleden sonra birer çift namaz kılınız. Geceleyin de bir çift YANİ ÜÇ farz... Ya Sünnetler? GECEye namazın tehir edildiği ayetlerle ortada... Gündüz sünnet namazları kaç? 2 sabah, 6 öğlen, 4 ikindi, 3 akşam ve 9 yatsı... Bunları 24 MUAVİYE NAMAZI olarak kılacağınıza, gelin GECENİN BİR YERİNDE KALKIP (Öğlen vaktinin tam tersinde, 12 saat farkla), 24 değil 24242 rekat kılalım. Beni neden kısıtlıyorsunuz? Geceleyin kalkılan ve farz olmayan namaz ile coşmalıyım. Öteki türlü bana GAZ gelmiyor. Ağlayamıyorum, yarım damla gözyaşım oluşmuyor! Bıraksınlar beni geceleyin 2, yetmedi mi daha 2, yetmedi mi? Peki 28... Kış geceleri UZUN olur. Teravih olarak değil ama ŞU ANKİ BİLİNÇLE kendi kendinize namaz kılsaydınız, gözyaşınızın aktığını görecektiniz. Muaviye sizi ağlatmıyor. Yezid de Şiileri ağlatıyor ama, sahte ağlayış onlar... Bir benzetme sadece... Evet dostlar, DİN BU.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 03 Mayıs 2002 Cuma
Müezzemmil Suresi (Namaz - Örtünme) | 03 Mayıs 2002 Cuma
Namaz’da Selam Vermek | 03 Mayıs 2002 Cuma
Raslantı | 03 Mayıs 2002 Cuma


Raslantı

03 Mayıs 2002 Cuma
Raslantı
Rastlantı yoktur. Rastlantı varsa Allah yoktur. Allah varsa rastlantı yoktur. Çünkü TESADÜFEN ALLAH yoktur. Yani Allah bir tesadüf sonucu oluşmuş değildir. O nurunu tamamlayacak ve tüm evrenleri yaratacak-yokedecektir... Sonsuz tane evren demek, RASTLANTI yoktur demektir. Şu evren %100 VAR değil mi? %100 siz varsınız değil mi? Peki 100de yüz demek HİÇ RASTLANTI YOKTUR demek değil mi? Bu evren %100 VAR mı? Yoksa bir rastlantı sonucu mesela %33 mü var da 67 yok mu? Ya da ben varım ama % 100 değil de % 40 varım? Yani midem, dalağım, beynim ve kalbim yok.... Olur mu böyle şey! Ben %100 varım. Allah yazı-tura atmaz!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 03 Mayıs 2002 Cuma
Müezzemmil Suresi (Namaz - Örtünme) | 03 Mayıs 2002 Cuma
Namaz’da Selam Vermek | 03 Mayıs 2002 Cuma
Dua Etmek - Allah’a Borç Vermek - Allah’ı Hissetmek | 03 Mayıs 2002 Cuma


Atalara Uymak - Hanif İslam

05 Mayıs 2002 Pazar
Atalara Uymak - Hanif İslam
Özlemler karşılıklıdır. Aynayız birbirimize... Evren ayna üzerinde kurulu. 6 boyut arasında AYNA efekti var. Mahşer de aynadır, o meydandan/aynadan dışarı çıkamayan görüntüyüz. Faziletli insan için dostlarla buluşmak bir bayramdır orada... Diğerleri için facia, birbirlerinden kaçacaklar. "Eyvah kul hakkı var üzerimde... Borcum var”, gibi... Mukallit anne-babalar da evlatlarından kaçacaklar o gün.... Oğul/kız evlat soracak: "Niçin bana Ebu Süfyanın dinini HAK ve DOĞRU diye yutturdun, ey annem ve babam...". Onların da savunması var: "Biz de kendi ana-babamızdan böyle gördük, git onların yakasına yapış...". Diyeceğiz ki, beni SİZ doğurdunuz. Ben sizin yakanıza yapışırım. Çocuğum da benim yakama yapıştı...

İşte herkes birbirine atacak, anne-babasına suçu yükleyecek... Allah: “Pekiyi ben size açıkça sizin aklınız yok mu? Aklınızı anne-babanıza mi ipotek ettiniz?" diye soracak. Bakara 170 gibi daha bir çok şey söyleyecek Rabb’imiz... Atalarımız EN DOĞRUSUNU MU biliyorlar sizce?

Bakara 170: Onlara, "Allahın indirdiğine uyun" dendiğinde: "Hayır! Biz, atalarımızı üzerinde bulduğumuz şeye uyarız" derler. Peki, ataları bir şeye akıl erdiremiyor, doğruya ve güzele ulaşamıyor idiyseler!

Uzağa gitmeyeceğim: Kendi atalarımdan örnek vereceğim. Babam Heiberg ve Annem Eva Weissschild. Toprağı bol olsun ikisinin de... Onlara uyduk 11 kardeşiz biz... Babamın dört evliliği, annemin iki evliliği var. 11 kardeş iyi bir Protestant Calvenist olarak onlara uyduk... Atalarımıza uyduk yani... Derken biri SAPIK ÇIKTI! Atalarına uymadı. Herta, Herman, Harald, Antje, Dieten Baerbel, Gunnar, atalarina uydular ve Hristiyan kaldılar... Sapık erkek kardeşleri ise atalarına ihanet etti. Atası Azere ihanet eden İbrahim gibi... 20 buçuk yaşında Müslüman oldu. Altı ay sonra da Müslümanlığı terketti ve HANİF Müslüman oldu. Yani kendi atalarına uymadığı gibi, Müslümanların da atalarına uymadı... İbrahim milletinin banisi İbrahime uydu ve bunu Allah duydu. Kuşkusuz... O şimdi huzurunuzda... Atalarına uymayan bir kişi olarak, burada yazıyor ve çiziyor...

Atalarınızı "Üff" bile demeden, ACELE TERK edin! Acele! Atalarınızın atası İbrahime kulak veriniz. O Allahımızın TEK DOSTU. Dostumun dostu dostumdur!

Aynı atadan geldiğimiz için... Aynı yapıya sahibiz... Atamız, anamız, Adem ve Havva, onlardan geldik... Zaten biz Dünya’lı değildik. Biz oralıydık. Atalar şeytana uyunca biz de buralara KONUK geldik. Zaten ataları böyle suçluyloruz ya... Biz de ata olacağız bir gün... Ve HANİF, çocuğundan daha iyi bilmek zorunda olan kişidir. Hata değil ata olmak zorundadır. Benim çocuklarım "Ben babamdan daha doğru ve iyi biliyorum" dememeliler... Ben onlardan çok daha iyi bilmeliyim ki, bebeksi hayranlıkları devam etsin... Malum çocuklar için anne-babalar kusursuzdur, çok büyüktür vb. Ama günün birinde baba ve annelerin öyle Dünya’nın en iyi bilenleri olmadığını, hatta ortaokul bilgisiyle, babasını annesini aşan gençlerle dolu ortalık... Hanif ise ATA olmamalıdır!

Bizler hanif isek, GELECEĞİ biçimlendirenler olarak, gelecektekilere (Zürriyetlerimize) ÖĞRETMEN olmamız gerekmektedir. Onlar bizden yararlanmalılar. Yani biz atalar, klasik hata yapan atalardan olmamalıyız. Biz aklen HANİF İslam’ı bulduğumuzdan, ne babamızın yakasına yapışırız, ne de çocuklarımızın bizim yakamıza yapışmalarına gerek kalmaz. Yani anne-babanın evlatlarından kaçacakları o dehşetengiz günde, biz KAÇMAYACAĞIZ. Anne babamızdan da davacı olmayacağız! Ve o zaman şu dua değerli olacak: "Rabbimiz, bana, anne-babama ve tüm inananlara...". Bir hanif anne ve babasını da kurtarabilir. Bu şefaat degildir, DUAnın gücüdür. DUA ile şefaat palavrasını sakın karıştırmayalım.

En iyi MÜMİN, İKİ kez iman etmiş olan MÜMİNDİR. Sır burada... Tabusu, ardniyeti yoktur... İçten pazarlığı da yoktur. Çünkü HANİFLİK ahlakımızı islah eder. Rol yapmaya, ikiyüzlü olmaya gerek kalmaz. HANİF ahlakların en iyisine sahiptir. ROL yapmaz, ahlaki/etiği yaşar... Hanif biri için öteki Hanifin evi "Harem-selamlık" gerektirmez. Nur 31’deki gibi "BİR ARADA YİYİP-İÇER, eğlenirler bile", çünkü; İBRAHİM MİLLETİ BİR BÜTÜNDÜR. Benim evim=senin evindir. Tabular, totemler yoktur.

HANİFLIK çok az sayıda bir AİLE toplumundan ibarettir. Hepimiz bir aileyiz. Oysa diğer Müslüman arkadaşlarımızda AİLE değil; cinsel TABU, kardeşler eşlerini birbirlerine peçe ile çıkartıyorlar. İşin komiği: İki kardeş maddi sıkıntı yüzünden aynı küçük evde yaşıyorlar... İki kardeş ve iki hanımı ve hanımlar kendi odaları dışında peçeli... Erkekler de atlet ile gerine gerine oturuyorlar. Kadınlara eziyet... Aynı evde yaşıyorsunuz, KARDEŞSİNİZ. Peçe neyin nesi, 70 metrekare evde?

O başörtüsü değil "ÜNİFORMA". Hitlerin de gençlik kolları kahverengi bekçi kıyafeti giyerdi. Bunlara sonra gestapo, ya da “SS” dediler. Başörtüsü nedeniyle CİNSEL tabu oluşturuyorlar da ondan... Ona İNSAN olduğu için yaklaşamıyor ve hep DİŞİ olarak algılıyorsun ve doğal olarak da SOKULAMIYORSUN. O da "insan" olmaktan çıkıyor. Önce insanız, sonra kadın ve erkeğiz... Ama o söylemde bunun tersi: Önce kadın ve erkeğiz, sonra insanız! Tesettüre saygım sonsuz ama ÜNİFORMAYA ASLA.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah Sevgisi | 05 Mayıs 2002 Pazar
Messenger | 05 Mayıs 2002 Pazar
Mevlana - Moğollar | 05 Mayıs 2002 Pazar


Allah Sevgisi

05 Mayıs 2002 Pazar
Allah Sevgisi
Bir itiraf: Ben Resulullahı ölesiye seviyorum... Ama söyleyemiyorum. Çünkü zaten herkes Allahı değil, Resulullahı sevip tapıyor. Ben eğer, "Resulullahı çok seviyorum" diye başlasaydım, "Hah, bakın gavurlar bile Resulullahı seviyor", diyeceklerdi. Ve Allah arada kaynayacaktı... Varsa yoksa Resulullah sevgisi diyecektik. Ben bağrıma taş basarak, SÖYLEYEMEDİM, söyleyemedim tırnağına kurban olurum onun ama söyleyemedim.

ÖNCE ALLAH! Hayır SADECE ALLAH! Önce değil, SADECE ALLAH! TEK ALLAHa mahsustur tüm senalar, naatler, hamdlar. Muhammed demek, Allaha HAMD eden demek... Biz ise Muhammed’e (ss) yani ALLAHA HAMD EDENE HAMD ETMEYE BASLADIK.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Atalara Uymak - Hanif İslam | 05 Mayıs 2002 Pazar
Messenger | 05 Mayıs 2002 Pazar
Mevlana - Moğollar | 05 Mayıs 2002 Pazar


Messenger

05 Mayıs 2002 Pazar
Messenger
Şuna ister inanın ister inanmayın. Eğer bana çok kötü şeyler yapılırsa, Almighty zamanı tersindirir ve onu önler... Beni sadece MIB gerçekten öldürebilir. Onların da hakkından tek başına JANA geliyor... Yani MIB şu anda hafıza kaybı yaşıyor... Ha/vet açısından bu böyle...

Uri geller, çok güçlü. Urinin on gün önce akli tedavi gördüğünü söylemişti Jana... Jana bize ÇOK LAZIM. Onu kollamalıyız, bir dediğini iki etmemeliyiz. Onun Jean dArc olduğunu şimdi HİSSETMİYORSUNUZ. Bu FİLMİN BAŞI, bir kenarda önemsizmiş gibi duran bir cadı. Bunu Mrs.cp taktı: “Witch” diye. Bana da “Iz no goud” diyor Mrs.cp. Bize böyle lakaplar takarak eğlenir.Biz de Jana ile kendisine "Big Little men" diyoruz (Dikkat ters yazılıdır, anlamını öyle çözün).

Jana bir AYNA, kötülüğü yansıtıyor geriye... Kötü olan kendini vuruyor. Uri de kendini vurdu... Ve Jana isteseydi toplu halde intiharlar ettirirdi. Yani bu neye benziyor? Hans da istese, makineliyi eline alır, herkesi tarar. Ama HANS=JANA bunu yapmaz/yapamayız. Biz katil değiliz. BARIŞ ve BARIŞa İKİ KEZ İMAN ETMİŞİZ.

>Uri şu an özel bir klinikte panik atak tedavisi görüyor ve tedaviye dirençli. 24 saat kalbi sıkışıyor ve daralıyor. >İsrail’den bir arkadaşımdan öğrendim, paranoid şizofreniye doğru gidiyormuş.

Ayrıca Tetari hali de varmış Uride. Histeris biçiminde kilitleniyormuş. Daha önce bunlar hiç olmazmış (Janadan beri var açıkçası).

>Gece nefessiz kalıp pencerelere koşuyor ve kafasını duvarlara vuruyormuş.

Doğrudur, çünkü Eric Hanusen ve Karl Haushoffer bu söylediklerinin AYNISINI yaptılar (Bunlar bizim taraftan ölen Messengerlar). Eğer Messing şimdi çağımızda olsaydı yanmıştık. Uydulara kuvvet, MİLLETLERİ TOPLU ŞİZOFRENİYE sokardı ve bunu yapacak güçteydi. Ama o yok. Montauk da yok böylece...

Şu Hutu ve Tutsi savaşlarını Uri Gellerin yaptığını bir şekilde biliyoruz (Onları laboratuar deneği olarak kullandı). Komşu komşuyu öldürmeye başladı. Önüne geçilmez bir kollektif çılgınlıkla... İki kardeş ve içiçe yaşayan kabile birbirlerini kırdılar, sonuç bir milyon ölü! Şu son on yılın en büyük toplu katliamı. O kollektif çılgınlığa öyle bir hava verildi ki: "İki kabile etnik savaş yapıyorlar" diye...

Messing şimdi 2367 yılında. Bunu anlatmak zor ama deneyeyim: Gelen kendi çağının da ilerisine geçiyor. Yani yaşa göre değişen bir 80-150 yıl sonraya gidiyor. O günün DÜNYA’SININ şartlarına göre belki de TEVKİF EDİLİYOR. Eğer öteki taraf KAZANMIŞ ise bu kez KAHRAMAN diye alkışlanıyor. Ama insanın bıraktığı yaşıtlarından bir asır GENÇ olması ve Dünya tarihine (kendinin önceden bilmediği dönemlere) KEHF ehli gibi yabancı kalması korkunç bir şey. Bu yüzden zaman gezmenleri içinde, "70 cm. zıplamayıp”, DÜNYA’DA kalan ve ölen de olmuştur (Norbert Wiener, ölümü Oslo). Bilmediğin ve tarihini okumadığın bir GELECEĞİN GELECEĞİNE GİTMEK nasıl olurdu acaba?

Nereden baksanız, "GELECEĞİ ALLAHTAN BAŞKA KİMSE BİLMEZ" kısacası... Ben eğer zaman gezmeni olsaydım, kesinlikle dönmezdim. Burada bu iklimde kalırdım. Dünya bu çağda da güzel... Ve eğer ben zaman gezmeni olup da gitseydim sizlerin BİR salisede üç asır önce ölmüş, çürümüş kemikler olmanız, bu değil ama "sizleri görememek" beni üzerdi ve ben kalırdım... 1 saniyede üç asır boyu ölüm bu... Topluca sevdiklerinizi bir saniyede üç asır önce mezara gömmüş oluyorsun.

Dikkat bunlar bilim-kurgu değil, TAMAMEN BİLİM... Hollywoodda hiç böyle KONULAR, SENARYOLAR duydunuz mu? Hangisi bizim size verdiğimiz sırları alıp da akıl edip işledi! Dikkat ediniz, ben UYDURAMAYAN, HAYAL KURAMAYAN tek kişiyim. OLANI (hakkı, gerçeği) YAZIYORUM. O yüzden benimki Sci-Fi değil ve şimdiye kadar HİÇ duymadığınız paranormal garabetler...

Sadece sohbetleri toplayıp, düzenleyerek, mesela İngilizceye de çevirerek “Best-seller” yapabilecek güçteyiz. Ve daha yazılacak çok şey var. Geleceğin kaçta kaçını anlattım ki? HİÇ anlatmadım dersem yalan olmaz. Bir de anlatmaya kalksam? Yalan söylemek ya da hayali kitap yazmak zorunda kalmadan yazıyorum. O yüzden bunlar bilim kurgu değil, BAŞKA bir şey...

Lucas filmlerinde iki üç mesaj dışında gerisi hoş hikaye... Stingerler o filmden esinlenerek yapildi. Japon robotlarından bir kısmı da. Lucas, kahramanlarının tamamına YAHUDİ isimleri veriyor. Bir de karşı tarafı (Dart Vaderı mesela) NAZİ askeri miğferi giymiş gösteriyor. Subayları NAZİ giysili Dart Vaderın. Yani yine maksatlı filmlerden.

Hoş fantaziler de var. Ama elbette o kostüm giymiş hayvansı yaratıklar yok. Evrende / bu bizim evrenimizde bizden başka CANLI TÜRÜ YOK. Bilinenin tersine, bu evrende sayısız canlı var diyemeyiz. Her canlı türü TEKTİR ve her bir TÜR için BİR TEK KOCA EVREN yaratılır. Big-Bang, sonra şişer, sonra da Doom Day. Evrenin iki ucunu bağlayan bir özel yoldur Şira kapısı. O iki menzil arasında 70 cm. vardır ama arada en az milyonlarca galaksi var.

Evren tırtıl delikleriyle dolu. Uzayı delik deşik ediyorlar ve her noktayı mutlaka birbirine bağlayan tüneller (Worm Hole) var. Güneş Sistemi’nin yüzmilyon yıl ötede İKİ gezegen olarak uzantısı var. Bunlar şimdi kanıtlanamaz (Ha/vet) ama bir gün kanıtlanınca. EVET diyeceksiniz benim yerime...

Allahlaw denen o sektörde, Walhalla denen Güneş Sistemi uydu kentleri arasında 70 cm., milyonlarca GALAKSİ mesafesi var. Şipşak/hemen 70 cm., yani bir tek adımda Güneş Sistemi’nin diğer iki gezegenini de yakalayabiliyorsun...

Bunları TARİHE KAYIT DÜŞMEK İÇİN YAZMAK ZORUNDAYIM. Eğer bana kalsaydı EBEDİ SIRRIM olurdu. Kayıt düşmek, zapta geçmek açısından istemediğim bir görev oldu JANAyı anlatmak... Bana kalsaydı, hiç kimseye söylemezdim. Ama o KÖPRÜ, yani Tesla ya da Hans Aiberg gibi ÖNEMSIZ olarak kaynatamayız JANAyı. Jana Kuranın geleceğini haber verdiği biridir. Jana Kıyamet’in ortanca alametlerinden biridir.

Jana gelmiştir! Bilinçaltımız da kurtarılmıştır! Minada şeytan taşlanmıştır. Jana olmasaydi, Uri ve diğer üç majisyenleri, uyduları ve evdeki TV’leri kullanarak, bizlerin beynine gireceklerdi. Yaşamda bu bir felaket... Oto-hipnoza girmiş kiralık katiller mi neler neler düşleyebilirsiniz? Canından çok sevdiği kocasını öldüren ve neden öldürdüğünü bilmeyen bir kadın... Böyle bir evde evlilik bile güvence olabilir mi? Öz çocuğunuzu öldürebilirsiniz.

Şöyle bir örnek: Şimdi Uri Geller diyor ki: Evinizdeki bozuk saatleri (parçası eksik olmayan bozuk saatleri) çalıştıracağım. Herhangi bir evde ve TV başında, üstelikte bir kenarda, önceden kullandığınız, bozuk fakat hatıra bir saat vardır. İsrar eden URİ, öyle olunca, kalkıp saatinizi getiriyorsunuz. O sırada ekranda kocaman bir kafa ve iki tane göz. Uri bir şeyler söylüyor... Vericiden alıcıya bu psikomanyetik güç naklediliyor. Evdeki alıcıdan (TV monitöründen) deli gibi fışkıran doğal x ışınlarına yüklenmiş bu güç... TVnin statik olarak, örneğin elimizdeki tüyleri çektiği bir mesafe var ya... İşte o saati o ALANA yaklaştırıyorsunuz. O da ne? Saat çalışıyor! Evdeki epeydir bozuk olan minik bir pilli radyo da çalışıyor içeri odada... İşte adı batası MONTAUK projesi, böyle bir şey...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Atalara Uymak - Hanif İslam | 05 Mayıs 2002 Pazar
Allah Sevgisi | 05 Mayıs 2002 Pazar
Mevlana - Moğollar | 05 Mayıs 2002 Pazar


Mevlana - Moğollar

05 Mayıs 2002 Pazar
Mevlana - Moğollar
Mevlana Türkoğlu Türk’tür. Görevi ÖNCE İran idi... Ama Anadolu fethedilince, görev alanı (Yesevi vasiyetince) Anadoluya kaydırıldı. Farsçayı bilmesinin nedeni BUYDU. Moğol olmak nereden çıktı? Moğollar (çakal demek) Allahın başımıza bela ettiği en büyük saldırılardan biridir. Barbarcadır... Ve bugün, Moğolların nüfusu, iyice azalmıştır. Moğol nüfusunun %99u Moğolistanda yaşar ve yarısı da Moğol değildir zaten (Altay Türkleri, vb.).

Cengiz han Dünya’yi fethetti... Koca Çini aldı... Torunları zamanında (Yıldırım Beyazıt ve Ankara Savaş’ına kadar) Dünya titredi... Çinliler kendi nüfusları için şöyle diyorlardı: Çinin her bir köyüne bir tek Türk askeri konsa yetmez, yanına bir de Moğol askeri konsa yine yetmez. Çin daha kalabalıktır der Wung.

Moğollara ne oldu dersiniz? ARACI Müslüman Türkler elinde ASİMİLE OLDULAR... Türklerin İslama yaptığı EN BÜYÜK İKİNCİ HİZMET de budur! Moğol nüfusunu sildiler, yerine TÜRK nüfusu koydular (Tatar, Kazak vb.). Eğer Türkler olmasaydı, yani Moğollar Müslüman olmasalardı, bugün nüfusları Türkistan nüfusuna eşit olacaktı. 150 milyon kadar... Türkler olmasaydı, Arabistana bedevilere indirgenecekti İslam dini...

Şunu bilmeniz için yazdım: Moğol belasını barışçıl olarak ortadan kaldıran TÜRKLERDİR. Her ne kadar tipleri biraz Moğollaştıysa da, Türkler, Moğol ırkını MÜSLÜMAN kılmışlardır. Dünya tam bir beladan kurtarılmıştır böylece... Bunu da gizli tarih olarak yazmak boynumun borcuydu. Dikkat ederseniz, Moğollar, Cengizden sonra hep TÜRKLER ile anıldılar. Müslüman ve Türk olarak... Moğollar esir almaz, öldürürdü. Sivilleri de öldürürdü... Allah o milleti Kiptiler gibi sildi yeryüzünden...

Türklerin bir dalı da AİNUlar... Beyaz ırktandır... Kamçatallar, Koryaklar gibi Moğol değiller... Beyaz ötesinde bembeyaz bir ırktır. Finlilere çok yakın akrabalardır. Şimdi en kuzey adasına sürüldüler (sanırım Hokkaidodalar). Finlilere akraba, Türklere (Turan) ikincil akraba...

Japonca da TURAN dilidir (Korece ile birlikte). Mesela Kore dilinde ve şişe üzerinde şöyle yazıyor: “Soksu”... Evet SOĞUK SU... “Su-çiuk” (Et ya da pekmezden yapılan SUCUK). Macarca: “Jebim alma bar” (Cebimde Elma var).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Atalara Uymak - Hanif İslam | 05 Mayıs 2002 Pazar
Allah Sevgisi | 05 Mayıs 2002 Pazar
Messenger | 05 Mayıs 2002 Pazar


Kıyamet

08 Mayıs 2002 Çarşamba
Kıyamet
Evrenin ilk yaratıldığı bir akdelik (Big Bang BB), sonra öldüğü karadelik (Doom Day DD) ve bunun ucunda yeniden AKDELİK var (Regenesis). Yeni yaratılacak yer için kısaca:

1. Sonsuz sayıda evren vardır (biri bizimki).
2. Tüm sonsuz evrenlerin toplandığı bir tek mekan vardır: Süper Uzay (Aşağı Misal Alemi).
3. Bunun üstündeki Hyper Uzay (Yukarı Misal Alemi) ise sonsuz sayıda SÜPER UZAY İÇERİYOR.

Misal alemlerinin üstünde (Berzah/Corn Hole, Horn Hole yoluyla) gidilecek olan SİDRETÜL MÜNTEHA vardır (mekanların bittiği yer). Sidre Cehennem, Cennet ve aradaki Mahşer/Arasat iki boyutlu dünyasından oluşmaktadır. Bu üçlü bölge, evrenlerin tamamının birleştiği vektör uzay. Burada yer alan Sidre-tül Münteha, varılacak olan son mekan anlamındadır.

Koskoca bir evren yaratmış ALLAHımız. Halifelik makamı için. Melekler tüm evrenlerin dokusudur, tüm evrenlerde yer alırlar. Melekleri Halife saymazsak (Melekler=Takyon), sonra ENERJİ yaratılmış (cinler halife olmuştur). Daha sonra da enerji MADDE ile eşdeğer olduğundan insan yaratılmış. İnsan yaratılınca (EN SON HALİFEdir), böylece melekler cinler ve insanlar ile "ikisi arasındakiler" yaratılmış (bitki, hayvan, Yecüc-Mecüc vb.)...

Seçilmiş halife ise İNSANDIR (Münteha). Dolayısıyla kocaman evrende insan merkezli bir yaratık tablosu oluşturulmuş. Yaratık tablosu içinde, antropik görüş geçerlidir (Eşrefi mahlukat=Tüm yaratıkların en onurlusu ile ilgili ayeti anımsayınız). Antropik görüş Antro=İnsan merkezli görüş demek. Yaratık tablosu dışına çıktığımızda evren olarak işi ele aldığımızda, "Geosantrik=Dünya merkezli" görüşü terk ediniz. Ya da Güneş merkezli, Samanyolu merkezli vb. değiliz. Önemsiz bir evrenin, önemsiz bir galaksisisin önemsiz bir güneşinin, önemsiz bir gezegenine SÜRGÜN olarak geldik (İngiliz koloniceler ve mahkumların torunları bugünkü Avustralya, Yeni Zelanda vb.dir. Avustralya için, "Gardiyanlar ve mahkumlar sınıfı" çocukları diye tanımlayabiliriz). Biz de ALT Cennet’ten sürgün edilerek geldik.

İNSAN ÖNEMLİ fakat dünyamız önemsiz bir hapishane gezegeni... Önemini bilmeyen insanlar Cehennem’i yeni yurt edineceklerdir (geçici ya da sürekli). Önemi arada olanlar CENNETe alınacaktır. Önemliler de TÜM EVRENLERİN bittiği mekan olan Sidrenin (Mekansızlıkların) bittiği özel bir yere alınacaklar. Bu bölge asansörlüdür (Rauf, Rafraf, Refref). İlahi mekanların bittiği yer olan ARŞa uzanır ve Arşa değdiğinde (Sabıkun & Mukarrebun=Seçilmiş ve yaklaştırılmışlar sınıfı), onlar da ALLAH mekanına komşu olacaklardır. Yani bu ÜST Cenneti ALLAHımız alt Cennet gibi "OL" diye yaratmaktan öte, "Dizayn" etmiştir (çünkü kendi Arşını DİZAYN etmiştir ve bu Cennet de oraya dahildir).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf | 08 Mayıs 2002 Çarşamba
Messenger - Stephen Hawking - Zig-Zag | 08 Mayıs 2002 Çarşamba
Tahrim Suresi - Hz. Ayşe | 08 Mayıs 2002 Çarşamba
Siyer - Hadis | 08 Mayıs 2002 Çarşamba
Nefsi Terbiye Etmek | 08 Mayıs 2002 Çarşamba
Ter - Zar | 08 Mayıs 2002 Çarşamba


Tasavvuf

08 Mayıs 2002 Çarşamba
Tasavvuf
Önce morfolojisi ve etimolojisi: Tasavvuf >>> Sufilik... Sufi (Sophi) kelimesi tamamen TEVRAT ile birlikte getirilmiştir (Muharref Tevrat). Gerek TARİH, gerekse ilk monoteist din bu kitaptan çıktığı içindir ki, yan kitaplarında ve tefsirlerinde SOPHİ kelimesini görüyoruz. Bugün Kudüste yaşayan Yahudilerin dindarları gibi yaşamak ve o anlamda düşünmek anlamına geliyor. Ya da El Kaide ve Ehli Tarikat gibi yaşamak anlamında... İncil de İbranice yazıldığından ve Tevrata dayalı olduğundan Sofi kelimesi aynen Yunanca ve diğer dillere geçmiştir. Sophist gibi... Hatta Bulgaristannın başkenti Sofia gibi. Her Sophienin bir de "Filo"su vardır (Phillum). Yani Sofist felsefe anlamındadır.

Tevrat ve İncilde olan BİZE de gelmeliydi. Bizdeki adı da aynıdır. Sufi... Sûfi çok iyi bir kelime gibi duruyorsa da iki kökeni vardır:

1. Feylesof kelimesindeki gibi,
2. SOFTA anlamındaki gibi.

Hatırlayınız, HALİFE:

1. Halef olan (Selefin yerine geçen), yani iktidardaki. Diğeri de muhalefetteki
2. Halife >>> muHaLiF de demektir. Yani Muhalif kişi (Allaha ve düzene muhalefet eden).

Sufi kelimesi de böylece iki ZIT ANLAM içeriyor:

1. Derviş işi... Bu birincisi masumdur ve MASUM TASAVVUFu üstlenmiştir.
2. SOFTA işi olan ise tamamen Yahudi Sufiliği (Süfyanilik de deniyor) Tevrata TAM BAĞIMLIDIR. Kuranı "çerez" diye okur. Softa takımı genelde cahiller ve mutaassıblar diye bilinir ama onlar TEVRAT taşeronudurlar. Yöneticiler tam bir HAHAMdır. Şu hazret, bu hazret diye duymuşsunuzdur. Yüzlercesi var bu hazretlerin. Daha önce ise İslam coğrafyası hakkında bilgi vermiştim ve demiştim ki, bir uçtan bir uca at ile 6 ayda gidilen bu coğrafyada, "Cep telefonları" henüz bulunamadığından DÖRT bucaktan dört ayrı tasavvuf çıktı ortaya...

Türkler Edebaliye kadar YESEVİ ekolüne bağlıydılar ama Osmanlıdan itibaren YEZİDİ ekolüne bağlandılar. Böylece Tasavvufun iki ucu meydana çıkıyordu: İslam Coğrafyası ENDÜLÜS ve Güneyi (Mağribiyye), en batı ucunu oluşturuyordu. Mağribliler tamamen farklıdır (Maliki, İbriz, Muhyiddini Arabi ve İbni Haldun), bunlar bir tasavvuf oluştururken "Bilimi ve Cifiri öne aldılar... Mağrib (Batı) uzak olduğu için oradaki Malik-Arabi-Haldun sufiliği maalesef bugün yaşamıyor (Eser miktarda var: Malikiler Mutasavvıftır). Mağribilerin hiçbiri Arap değildir. Kırk yılda BİR TEK Arap (Muhyiddin) çıkınca ona da ARABİ demek zorunda kaldılar.

Mağribiler ARAP değildir. Berberi, Tuareg, Hami halklarıdır ki zaten tüm Afrika kıtası kuzeyi tamamen Hami ırkıdır. Hami ırkı SAMİ ile akrabadır ama ARAP değildir. Tüm Sahradan başka, örneğin Mısır halkı (Arapçalaşmış Hamiler ve Koptiler) Araplara en yakın oldukları halde ARAP değillerdir, Araplaşmışlardır. Bu ırk, Nil boyunca Sudanı, Zambiayı vb. kateder, Etyopyalı, Cibutili, Somalili, Eritreli vb.), yine HAMİ ırkıdır. Hamice konuşurlar (Berbericenin Amhari, Danakil ve Sudan dilleri gibi).

O zaman şöyle bir çıkarım yapabiliriz: "BATI TASAVVUFU" Hamilere aittir. O Tasavvufu, Ebu Süfyanın torunları olan ve yönetici sınıf Endülüs Emevileri, tıpkı Edebali Vasiyet hanedanı gibi davranarak YOK ETMİŞLERDİR. Bugün o tasavvuftan El İbriz gibi kitaplar dışında hiçbir eser kalmamıştır. Ömer Muhtar gibi mutasavvıflar da öldürülmüşlerdir. O halde AFRİKA/MAMİ ülkesinde Tasavvuf Endülüs Emevilerince bitirilmiştir. Ama YERİNE dedeleri YEZİDin tasavvufunu koyamamışlardır. Tam tersine tüm Afrika İslam coğrafyası, koyu bir Muhyiddinci olan Malikiler tarafından fethedilmiştir. Malikiler, bilindiği gibi namazda Sübhaneke vb. okumazlar (çok iyi), kadın başını örtmezler (örtünenler Berberi kültürünün ta kendisi). Yani Hamilerin folklorik giysisidir, DİNSEL değildir. Hatta Sahara için özel hükümler vardır. "Bir kadın yanında ehli oldukça, deveye BİKİNİ ile binip gözden uzak olduğu sürece dilediği kadar seyahat edebilir. Onların seyahati ise iki hafta sürüyor). Yine Malikilikte: "Kadın başı açık namaz kılabiliyor ve KENDİ BAŞINA namaz kıldığında ise BİKİNİ (Ziynetleri örten iki parça giysi) giyebiliyor. Hamili kadınlar, doğrudan üzerlerine kendilerini sahra güneşinden koruyan bir örtü giyinirler ve altları tamamen giysisizdir. İç giyim 56 santigrat derecede mümkün değildir: Hemen tene yapışır ve ter aspirasyonu olamadığından asit gibi etki eder).

Malikiliğin burada REKLAMI yapılmıyor. Günahıyla ve sevabıyla anlatılıyor sadece... Mesela temelde yanlış olan şudur: İSLAMDA MEZHEB yoktur. İslamiyet MEZHEBSİZLİK üzerine kurulmuş ve ayetlerle bunun tersi yasaklanmış bir dindir. Ama işi o hale getirmişler ki: "Mezhebim yok diyene", HANİF demiyorlar, "Seni gidi mezhebsiz!" diyorlar, yani mezhebsizliği DİNSİZLİK sayıyorlar. Bir de başımıza çok gelen şey: Hanif olan BİZLERE harici diyeceklerdir (Haricilik Hammurabi kanunları gibi yaşamıyor artık). Haricilik denen (Ali ve Muaviyenin her ikisinin de taraftarı olmadığı söylenen) tarafsızların grubunun başına da YEZİD katkı vermiştir. Yani Haricilik aslında bir Ebu Süfyan dümenidir, çocuklarının kurnazlığıdır. Böylece ALİ taraftarlarını ve ehli beytini Haricilere öldürtmek ya da onlara iftira ettirmek suretiyle, kendi cinayetlerini örtmüş oluyordu. Hariciliği TAŞERON diye kurdurmuştur Muaviye oğlu. Harici süsü verilmiş kimseler ehli beyti ve halifeleri namazda sırtından hançerlemeye başlamışlardır. Suçu HARİCİLERE atarak, Muaviyede cinayetlerini örtmüştür.

İslam coğrafyasında, HAMİ bölgesini (Afrika) anlattıktan sonra, sırada Asya var. Samiler ülkesi ve diğerleri (Acem, Türk, Hint vb.). Araplar zaman bulamadılar. Emevi-Abbasi vb. derken fetihlerle geçti o dönemler. İslam konuşulmuyordu. SALTANAT ve parlak zaferler konuşuluyordu. Poitiersdeki yenilgiye kadar... VE İSLAM ARADAN kaynamıştı. Sırf ganimetten almak için Müslüman olanlar da vardı. Cumhuriyet fikri ölmüş ve İslam=Emevi saltanatı olarak nakşolmuştu beyinlere... Cumhuriyet KISA SÜREDE bitmişti ve kimse de uyanamıyordu. Asir ve Hicaz meliki Ebu Süfyan "Eslemna" diye verdiği saltanatını, Şam valisi oğlu aracılığıyla ve de Emevi HALİFESİ olarak geri aldı. Bu demekti ki Kureyşi ve yanında gölgesi Kurayza, İslam coğrafyasına SALTANAT aracılığıyla birlikte hakim olmalıydı. Cumhuriyet Halifeliğinde, Şura dininde Beytülmal bölüşülürken, saltanat HALİFELİĞİNDE ise tersine sadece SARAYA akıyordu mallar, vergiler... Camilerin kubbesi bile GÖSTERMELİK olarak ALTIN kaplama yapılıyordu. Saltanat zengin; ama halk yoksuldu. BAĞDAT HIRSIZLAR kenti olmuştu. Saltanat ise “1001 Gece Masalları”yla oyalanıyordu. O çağda konular belliydi: Ehli Beyt’in öldürülmesi, Hakem İbnül Asın şeytan ile işbirliği yapması, intikam sesleri vb. YANİ kısaca TASAVVUF sıfırdı. Şimdi Birleşik Arap Emirlikleri ne yapıyorsa, saltanat da onu yapıyordu, Suudi gibi yaşıyorlardı. Fikir üretimi yoktu. HADİS uyduruluyor ve uydurana kese ile altın veriliyordu. Amaç Kurayza YEZİDİLİĞİNİ hadislere dayandırarak, İslama model yapmaktı.

Kahrolsun Aleviler vb. diyorlardı, Rafizi diyorlardı Ali yandaşlarına ve BİZE DE HALEN şu saatte söylettirebiliyorlar. Yıllarca alevi aileye bir umacı gibi BAKMADINIZ MI? KIZILBAŞ demedik mi? Oysa Ali yandaşları ötekilerden ayırt edilmek için başlarına kızıl eşarp sıkması kullanmışlardı. Yani Resulullahın tüm ahfadını öldüren SÜFYANİLERE. Demek ki Aliyi sevmek ve cinayeti protesto etmek KIZILBAŞLIK ha? Pekiyi bu arada ötekiler ne taktı dersiniz başlarına... Hiçbir şey değişmedi. Şu gün camilerde kullandığınız namaz takkesi dediğiniz ruhban kepini taktılar... Ve haham takkecileri, karşı tarafa KIZILBAŞ dediler. Yezid öyle dedi ya! Biz de YEZİDİ olduğumuz ve Alevi olmadığımız için, "Tu-kaka kahrolsun kızılbaşlar" dedik. Halen de diyoruz. “Şu mahalle, şu komşu köyden ikincisi ALEVİ köyüdür" diyoruz. TC toprağı içindeki o köye hiç gitmeyen var. Yani bitişikteki köy öteki köye gitmiyor, ya da sanki Avrupaya turistik geziye gitmiş gibi gidiyor, başka bir ülkeymiş gibi... Bize bunu yaptılar.

Ben Şii, Alevi falan değilim. Bunların olması için benim MEZHEBİM olması gerekir. HANİFim=Mezhebim yok. Vay canına: Ehli beyti, Hasan Hüseyin ve çocuklarını sen kıtır kıtır öldüreni seveceksin ha! Ben de bu HAKSIZLIĞI BURADA YAZDIĞIM İÇİN ALEVİ mi oldum şimdi! Yoksa sen CİNAYETİ seven bir terörist olmayasın! HAKKI , adaleti korumazsak MAHVOLUR, atalarımıza benzeriz. Ben "Sünniyim" diyeceğim ve YEZİDi alkışlayacağım ha? ADALET istiyorum...

KASAP YEZİDin yarattığı SÜNNİler "Hak mezhebi" mi oluyor şimdi? Kasap az gelir, YAMYAM Yezid o! O size bir mezheb yarattı: Siz artık ehli Sünnettensiniz ve siz artık Sünnetullahdan EBEDİYEN ayrıldınız. Cennet ve Cehennem birbirinden EBEDİ ayrılmışlardır çünkü... Sünnetullahı bırakıp, koşun Sünneti Muhammede şefaat edecek size! Ondan başka şefaat eden var mı? Allah da kimmiş?(!) Resulullah "Sünnet namazlarını kılmayanı" Allaha şikayet edecek ve "Sen şefaatettin, ama ben istemiyorum" diyecek. Allah da "Ey HABİBİM, senin şefaat etmediğine ben şefaat etmem" diyecek. Yani sözde Resulullah, "Allaha akıl vermiş olacak ve ayrıca Allahımızın haza DENEME yanılması olduğunu da ÖĞRENİYORUZ hadislerden, ayrıca İĞRENİYORUZ HADİSLERDEN. Rabb’imizi hemen tesbih ve tenzih ediniz içinizden ve Resulullah efendime de Allah ve melekleri gibi "Selam selam" diyerek (Salatüsselam da diyebiliriz) selavat getiriniz.

İşte İslam coğrafyası SAMİ MERKEZİ kesimi, yani ARABESK olan saltanat coğrafyası, Tasavvufu HADİSLER ile oluşturmaya çalıştı.

Bir hocanın kasetinde gözyaşları ile anlatılan HADİS: "Ashab da herkes (Ömer, Ebubekir vb.) Resulullahın büyük abdestine çıkmasını erketeye yatıp beklerlerdi ki, taze ve sıcak hemen yesinler diye”.... Ve 15 dakikalık bir ağlama krizi ardından hoca, "İşte, peygamber sevgisi böyle bir şeydi" diyor. “Taze taze" kelimesini de kasetinde kullanıyor...

HADİSÇİLER bu kadar aşağılık TASAVVUF hikayeleri için tohum ektiler. İşte böyle... Merkezi SAMİ İslam bölgesinin de TASAVVUF yapmaya zamanı olmadı. HADİS uydurmaktan ve saltanat ile fetihleri konuşmaktan zamanları olamıyordu ki! Dört kadın almak tamamen bir KARİYER haline geldiğinden, elbette dörde bölünmekten de zamanları olmuyordu... Çünkü Tasavvuf bir DÜŞÜN işidir, AKIL işidir... Akılsız ne anlar? Devenin sidiğini, peygamberin gaytayı mübareğini yerken, nasıl düşünecekler o kadar şeyi?

Şükür ki HANİFİZ. Rezil değiliz... Tasavvuf, bizim yaptığımız herşeydi ASLINDA. Külli Şeyinden başlayın, hatırlayın HORN HOLE içinde olan bitenleri... Allah ile misaklaşmamızı bize doğumla unutturulmuş bu misakın ölümle hatırlatılacağı, Allahımıza Raci olup döneceğimiz. Cehennem’in kurulacağı ve tutuşturalacağı... Bunları sadece TASAVVUF FİZİĞİ ile anlattığımı kuşkusuz anladınız. Yazdığımız o kadar şey aslında POZİTİF HANİF TASAVVUFUndan ibaretti... Sadece Tasavvuf müziği, şiiri, lirizmi ve formaliteleriyle ilgilenmediğimi göstermek için DERVİŞ olduğumu bile saklamadım mı? BİLİMe yöneltmekti amacım, ihmal edilmiş bilime. BİLİM İLE BİLİRSEK, TASAVVUFUu da biliriz. O zaman AŞK ehli olmaya hak kazanırız ve şiir de yazarız .. Hiç BANDOSUZ, MEHTERANSIZ ordu olur mu? Söylevsiz/Hutbesiz Cuma olur mu?

AŞK bizde, ama hep AŞK deseydik, BİLİM NEREDE? İkisini birlikte sunmaya çalıştım. Sonsuzda bir noktalardan oluşmuş, yani SIFIRA en yakın değer olan (YOKLUK OLAN) Külli ŞEY+inin ŞEYinden bahsederken, o şeyin kocaman bir hiçlik SIFIR olduğunu söylediğimi hatırlayacaksınız. Ya da tasavvuf diliyle: "La mewcude İlla Hu!". HU!... Odan başka hiçbir şey mevcut değildir derken benim aslında TASAVVUFun EN YOĞUNUNU yaptığımı, Mehdi ve İSAınn da buna TABİ olacağını farketmediniz mi? Elbette anladınız. Ben Berzah derken "Corn Hole" içine girdim, orası Kalu Bela! Bunlar TASAVVUFun fiziğiydi elbette, Aşağı Misal Alemi >>> Süper Uzay derken neyi anlatıyordu? TASAVVUFUu. Takyonlar? MANA Alemi’ni, Allahın NURunu anlatıyordu. Hele biyolojik olarak NEFSİ öyle uzun ve detaylı anlattım ki... Mülheme, Levvame demeden ANLATTIM, GÖRDÜNÜZ değil mi!

Demek ki anlatılabiliyormuş. Aşk ehlinin gördüğünü BİLİM EHLİ de anlatabiliyormuş. Hem aşk ehlinden hak aşığı olup hem ilim ehlinden Alim (Allah) aşığı olup İKİSİNİ birden yaptığımızda HEM GÖRÜYOR, hem ANLATIYOR oluyoruz. Eğer bunlar bölünürse:

1. Aşık gördüğünü BİLMEZ ve susmak zorundadır.
2. Alim, KÖRDÜR, ama el yordamıyla İBNİ MAKTUM kadar İLİM almaya gelmiş kişidir.

İlim ehli SUSAMAZ. Çünkü aklın zekatı BİLİMDİR. Bilimin zekat olması için de PAYLAŞILMASI (öğretilmesi demiyorum) gerekiyor. “Rabbi zıdni ilmi” derken “İLM”, yani “BİLİM”, işte AŞIKTAKİ EKSİK! Aşığa diyor ki ALLAH: "İLMİNİ ARTIRMAMI İSTE". Bunun tersine robotik bir BİLİM adamı ise "HEVA HEVES" sayılıyor. Hızır der ki; "Rabbim, "Rabbi zıdni ilmi" diyenlerin SAYISINI artır”, yani "Rabbim ilmimim artır” diyenlerin çoğaltılmasını istiyor. Böylece BİR TEK insanda HEM AŞK EHLİ, hem BİLİM EHLİ, yani ikisi... Hem sanatçı hem Bilge, bunun ikisi aynı insanda olduğunda, HEM AŞIK OLUP GÖRÜR, HEM BİLGİNDİR, GÖRDÜĞÜNE KÖR DEĞİLDİR. İkisi aynı kulda ise artık aşık gibi SUSMAZ, mükaşefesini BİLGİN olduğu için ANLATMAKLA yükümlüdür. Allahımız, HER BİR HANİF kulunu HEM AŞK HEM İLİM EHLİ yapsın. Bu çifte zaferdir. İki kere iman gibi, iki kez selam gibi. İlahi sanatın sanatçısına AŞIK diyoruz. İlahi sanatçı ALLAH (Musavvir >>> Tasvir eden, tasavvur eden), yani ressam, heykeltraş, kelamcı (nesir, nazım)... ALLAH SANATÇIDIR. Cennet sesleri MÜZİKTİR, Allah bestekardır, Kalbinizin ve kalbizikrin TEMPOSUNU tutturan da odur. Ötekiler gibi (Şuara) DELİ ŞAİR olup, vadi vadi dolaşanlardan değildir HANİF ozan!

Allah resullerine VAHY, fakat TÜM KULLARINA ilham verendir. Elham+d demek ilham vermek, esinlendirmek, kişisel diyalog demektir. Böylece aşık olacak ve “La Mevcude İlla HU" diyeceksin, ama aynı zamanda ALİM olacaksın ve "La İLAHE İLLALLAH"ın da DİGİTAL matematiğini bileceksin! Ondan RAKİM, Rakimden KEHF çıkaracaksın. O Kehf (Mağara)in sonunda KALBİN olduğunu görecek ve yeniden "La mevcude illa hu" diyeceksin. Ama şu farkla ki: "Artık sonsuzda bir noktacıkların yani hiçlik=Esirin de ne olduğunu bileceksin. Daha doğrusu hiçbirşeyin OLMADIĞINI, MEVCUD olmadığını bileceksin. HOLOGRAM (Hayal, Hülya dedim)... Bunların yığınla alt-matematik modellerini çizdim, HERŞEY BİR HAYALDİR dedim. Bu TASAVVUF değil de NE?

Gördünüz mü, sizlere ben YESEVİnin TASAVVUFUNU GETİRDİM. Anadolu erenlerinin hocasının ve o hocanın hocası da DEDEM KORKUT. Türkoğlu Türk. Aynı zamanda 7200 yıl yaşadığı için de İBRAHİM MİLLETİNDEN. O ki, Süleymana "Sen tahtı gözünü kırpmadan getiririm" diyen ve getirendi. Musa ve Yuşa ile ZAMAN içinde ZAMAN randevusu verendi...

Buhari’nin Müslim’in değil, bu 6 kitabı ibretle okuyup reddeden YESEVİnin hocasıydı. Buharinin yalancılığını DEDEM yüzleyecek! Ve Buhari ise Yahudilere ayrılmış Cehennem’de yanacak. O taptığımız Buhari...

Müslümanlıkta şu sıra var:

1. Allah.
2. Resulullah
3. Mezheb imamı
4. Buhari ve Müslim

Allahı saymazsak, tanrılarımızın Resulullah-İmam-Buhari üçgeninden oluştuğunu ve buna ayrıca mürşidimiz kimse, şeyhimiz, vb. ekleyip, yanına da sos olarak evliya menkıbelerini serpiştirdik mi oldu size İslam... Ama artık böyle olmayacak. Çünkü : Tarikat, Şeriat, Marifet ve Hakikat derken. Tarikat? Şeriat? Marifet yani ARİF olanın yaptıkları... NEDEN ALİM DEĞİL de ARİF. Neden Arif (Hak aşığı) yanında ALİM (ki ayetler sadece alimlik temasını işler, ariflik yoktur) olmayı eklememişler? Yani neden sadece MARİFET, niçin MALUMAT YOK orada ayrıca... Marifet (aşk ehli) yanında Malumat (ilim ehli) ATBAŞI gitmeliydik oysa.... Ve HANİF bir Tasavvufda artık MARİFET yanına AYRILMAZ biçimde MALUMATı da koyarak böyle bir darbe yapın beyinlerimizde. Tarikat mezhebden gelir. Şeriat yoktur, Sünnetullah vardır. Marifet yarımdır. Onu tamamlayan kuşkusuz ki, MALUMATtır ve HAKİKATA eğer öteki yoldan gidersek, hakikata değil HADİSATA ulaşırız. Hakikat TEKTİR. Hadisat ise (hadisler) MUHTELİFtir yani ihtilaflı çeşitlemeleri vardır. Hadisattan SAHİHATa (kendi doğrumuza) gideriz. EVRENSEL doğruyu asla yakalayamayız. SAHİHAT ve HADİSATI terk etmeliyiz. Sahih hadisler de zaten SAHİH değil, Allah kelamı dururken HADİS denen kul kelamına hiç ihtiyacımız yok.

Zuhurat ve mükaşefe bende yok mu sanıyorduk? Zuhuratta gördüğümün ŞAHİDİ yok ama şurada bir Külli Şeyini anlatırken ŞAHİT ÇOK. O bende kalsın. Ama ilim ZEKATIMdır benden çıkması gerekir, yayılması gerekir, sımsıcak... Asırlar ötesinde bile sıcacık olmalıdır... 14 asırdır İLM yok, AŞK ise çok oğlu çoktu. Allah ilm ve Haniflik kelimelerini BUGÜNLERE sakladı. Alim diye bildiklerimiz hep fıkıhçılar vb. idi. Hukuk, kelam vb. bunlar sadece bilimde USULDÜR ama BİLİM değildir. Ne zamandan beri kendilerine ALİM dediler o usulcüler... Alim olmak kolay mı? Son nefeste KİŞİSEL OLARAK BİLDİRİLECEK bir SIRrı o nasıl önceden bilir de "Falanca meşhur Alime göre...", ya da "Alimler alimi İmam Gazali" nasıl diyebiliriz. Alimler alimi, Alimül ulama >>> El ALİM=ALLAHtan başkası değildir. Gazali ALLAH MI? Alim bile değil! Mezheb bilgileriyle alimlik olmaz! Kadı alim değildir, hukuk usulünü bilmektedir hepsi bu... Hukuk ise ülkeden ülkeye değişir bir oynak kavramdır. Rusya’da yargılanmak başka, Belçikada yargılanmak başka... USUL asla İLİM değildir. Usulcüler de ALİM değildir. Hiçbir sakallının olmadığı yerde keçiye ABDURRAHMAN ÇELEBİ derlermiş ya! (Çelebi=Aydın, Arif, Alim). Bizde de 12 asırdır önüne gelen mezhebçiyi "Meşhur alim yaptılar" öyle lanse ettiler. Kahrolasıcalar...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kıyamet | 08 Mayıs 2002 Çarşamba
Messenger - Stephen Hawking - Zig-Zag | 08 Mayıs 2002 Çarşamba
Tahrim Suresi - Hz. Ayşe | 08 Mayıs 2002 Çarşamba
Siyer - Hadis | 08 Mayıs 2002 Çarşamba
Nefsi Terbiye Etmek | 08 Mayıs 2002 Çarşamba
Ter - Zar | 08 Mayıs 2002 Çarşamba


Messenger - Stephen Hawking - Zig-Zag

08 Mayıs 2002 Çarşamba
Messenger - Stephen Hawking - Zig-Zag
Bende Webcam var, Jana ile yüzyüze görüşüp konuşuyoruz. Mrs.ccp katılmıyor, öleceğine üzülüyor. Bir de avurtları çökmüş, deri kemik kalmış, böyle görünmeyi istemiyor. Bunlar kompleks elbette... Jana ve ben onun en iyi iki dostuyuz diyebilirim. Motor Nöron hastalığı onun suçu değildi ki? Jana kolayca atlatıyor şu sıralar. Ama KMAya aniden gelmedi felç... Yavaş yavaş geldi ve iki tarafına geldi, yani zaman enerjisi fazlasını atamıyor, o da hatları (sinir sistemi kablajını) mahvetti.

Jana iyileşirken, Hawking fenalaşacak... Nöbet devredecekler. Selamlarınızı KALBEN söyleyin o duyacaktır (garanti veririm). Eğer Hawking giderse (ölürse) üzülür müydünüz? O zaman hazır olunuz. Çünkü NÖBET artık JANAnın. Evet Hawking kısa bir süre sonra gidici. Görevi Janaya kadardı... Ve Jana artık Karl değil Carol M. Allein olacak. Brezilyalı olduğundan Carol Allende olacak. ZigZag tarihinde ilk kez bir bayan K. M. Allein. Biri iyileşirken ötekisi aynı miktarda yaşam faktörlerini yitirecek. 10 dakika sonra bunu konuşacağız. Jana=Messenger, Mrs.cp =Passenger.

O Allahtan gönderilen bir lütuftur. Jana Kurandandır. Acaba Hawkingi de Aşiyana mı gömsek? Ona bir mezar ayarlamak gerekir. Bir de bütün ajansların birinci haber ettiği bir cenaze töreni. O Müslüman olduğunu ilan edemez, BEN İLAN EDEBİLİRİM onun Müslüman olduğunu... Mrs.cp ve Miss.ccp görevleri FARKLIDIR.

O gideceği alemde çok mutlu olacaktır. Üstelik felçsiz falan, koşacak ve genç bir delikanlı olacak. Onun bir sözünü nakledeyim: "Ölümden önce hayat var mı?"... Ve bu sözü TARİHİ değer taşıyor. Literal olarak kayda alınacaktır...

Mezartaşını sipariş etmeliyiz. Jana gelene kadar o tekerleklere mahkumdu. Tesla gibi artık anılmayacak. Ta ki bu yüzyılın sonunda gündeme getirilecek. Tesla, Hawking hiç anılmadılar ki? “Yaşasın Edison ve Yaşasın Einstein” .

Edison elektrikli sandalyeyi yaparken, Tesla aynı yıl TVyi icat etti, hem de tüm parçalarıyla. Flamanlı lambalardan başlayarak tüm parçalarını icad etti. Einsteinı Hawking İKİ kere solladı... Ve ödülsüz ÖLÜYOR (Lucatien ödülü ödül değildir). Nobeli alamayacak. Çünkü komite onun Müslüman olduğunu biliyor (Hawking Ali İmran 113-114de gizlidir. ADRESİ orasıdır). “GECELERİ” kelimesinde sır var. “Geceleri Kuran okurlar”... GİZLİ MÜSLÜMANLIĞIN ADRESİ orasıdır.

Ali İmran 113. Ama hepsi bir değildir. Ehlikitap içinden Allah için baş kaldıran/Allah huzurunda el bağlayan/hak ve adaleti ayakta tutan/kalkınıp yükselen bir zümre de vardır; gece saatlerinde secdelere kapanmış olarak Allahın ayetlerini okurlar.
Ali İmran 114. Allaha ve âhiret gününe inanırlar, iyilik ve güzelliği belirlenmiş olana özendirirler, kötülük ve çirkinliği belirlenmiş olandan sakındırırlar. Hayır işlerde yarışırcasına koşarlar. İşte bunlar hayra ve barışa yönelik hizmet üretenlerdendir.

“Gece saatlerinde secdelere kapanmış olarak Allahın ayetlerini okurlar”... GİZLİ MÜSLÜMANLAR demek, GÖSTERMEYENLER, AÇIKLAMAYANLAR demek. Zaten hep saklıydı. İlk Müslümanlar gibi. İlkler 110lar ama burada anlatılan Hawkingler, yani 114ler. Zig-Zagdan ibaret başkaca HİÇBİR ANLAMI yok... Sadece Zig-Zag! "Gece saatlerinde secdelere kapanmış olarak Allahın ayetlerini okurlar” derken buna siz 104ler de giriyorsunuz. Çünkü sizler de sadace GECE VAKTİ FAZLA NAMAZ kılıyorsunuz. Yani farzdan ÖTE namaz... Bu saatte bu gecenin ilerleyen saatlerinde BİZ ne yapıyoruz? Gece vakitlerinde ALLAHın ayetlerini okuyup, Kuran okuyoruz... Ve sohbet bitince eminim ben dahil pek çok kişi "secdeye kapanan" olacaktır. Bu saate kadar ALLAHı zikreden EVLERdesiniz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kıyamet | 08 Mayıs 2002 Çarşamba
Tasavvuf | 08 Mayıs 2002 Çarşamba
Tahrim Suresi - Hz. Ayşe | 08 Mayıs 2002 Çarşamba
Siyer - Hadis | 08 Mayıs 2002 Çarşamba
Nefsi Terbiye Etmek | 08 Mayıs 2002 Çarşamba
Ter - Zar | 08 Mayıs 2002 Çarşamba


Tahrim Suresi - Hz. Ayşe

08 Mayıs 2002 Çarşamba
Tahrim Suresi - Hz. Ayşe
Ayşe anamız bile AKLANAMADI. Allah indinde entrikacı sayıldı. Hatice Anamızın tam tersine... Ayşe anamız, Alinin soyuna ve kendine ölümü azmettiren bir siyasetçidir. Katliamı Ayşe azmettirmiştir. Ebubekir yaşasaydı, Kızına lanet eder, belki de öldürürdü ya da efendimize "kızını" teklif etmezdi. Bir de Hafsa ve Ayşe ile ilgili ayet var. Orada AKLANMADIĞINI, sadece tevbeye çağrıldığını okuyabilirsiniz. Üstelik Allah diyor ki, "Sizleri bıraktırırım ve yerinize daha hayırlı bir dul (Hafsa annemiz) ve bakire (Ayşe anamız) getiririm".

Tahrim 3. Hani, Peygamber, eşlerinden birine bir sözü gizlice söylemişti. Sonra eşi bu sözü duyurup Allah da onu Peygambere bildirince, Peygamber sözün bir kısmını açıklamış, bir kısmından vazgeçmişti. Peygamber, sözü eşine bildirdiğinde o: "Bunu sana kim haber verdi?" demişti. Peygamber de: "O her şeyi bilen, her şeyden haberi olan bana bildirdi." diye cevaplamıştı.

Tahrim 4. Eğer ikiniz, ey hanımlar, Allaha tövbe ederseniz ne iyi, çünkü kalpleriniz kaydı; yok eğer Peygambere karşı dayanışmaya girerseniz hiç kuşkusuz bizzat Allah, onun destekçisidir. Cebraille iman sahiplerinin barışçıları da. Bütün bunlardan sonra melekler de ona arka çıkarlar.

Tahrim 5. O sizi boşarsa, kim bilir belki de Rabbi ona sizin yerinize sizden daha hayırlı eşler nasip eder: Allaha teslim olan, iman sahibi, gönülden bağlı, tövbe etmesini seven, ibadete düşkün, yolculuk edebilen dullar ve bâkireler.

Peygamber eşlerinden Hafsa ve Ayşe. Ayşe idi bu. Fakat eşi, o sözü başkalarına haber verip Ayşe entrika çeviriyordu. Hafsa otuz yaşlarında ve boşanmış bir bayandı, Ayşe ise şımarık ve bir bakire. İkisi de aynı anda Resulullahın eşiydiler. Ayşe anamız "Bizans" oynuyordu. "Çünkü kalpleriniz kaydı" >>> ENTRİKA anlamında. Allah’a inancı ve itaati zayıftır Ayşe’nin. Tevbe eden, ibadet eden, oruç tutan, dul (Hafsa) ve bâkire (Ayşe) eşler verebilir. Tevbe etmesi ve ibadeti de yok gibiydi. Ramazanda sürekli "Kadın hastalığı" bahanesi. Her Ramazan jinekolojik özürlü olurdu Ayşe, bayramda ise turp gibi sağlam. Çünkü oruç yoktu bayramda. Allah, Ayşeye çıkışıyor ve evliliği bitireceğini söylüyor (Tevbe dışında).

Hatice anamız olabilir mi? Çoktan vefat etmişti... Diğeri köle, ötekisi evlatlığının eski eşi. 80 küsur yaşında eşi de vardı Resulullahın ama Tahrim suresi son gelenlerden ve surenin başı zaten... Geriye Ayşe ve Hafsa kalıyor. İKİSİ diyor ayet. Çünkü aklı başında Hafsanın Ayşe anamıza uyması yakışıksızdı. Hafsa minyon tipli iken, Ayşe 24 yaşında olmasına rağmen Hafsadan boylu ve kilolu hatta yaşıt görünüyorlardı. "Kocamız hangimizi daha çok seviyor? Bir iş çevirelim" dediler. Hafsa uymamalıydı. Ayşe Hafsa ile yarışıyordu, çünkü kıskançtı ve tek olmak istiyordu.

Resulullahın yatak odasına ve yüklükteki Kurana (Kemik, deri, tablet vb.) EL KOYDU, MİRAS niyetine aldı. Ali Halife olunca, çıldırdı. Hemen Şam valisi Muaviyeyi (Ebu Süfyanın oğlu) çağırdı ve "Halife sen olacaksın" dedi. Adamın BELKİ de aklında olmayan bir şeyi gerçekleştirmek için elinden geleni yaptı. Hakem tayin edildi ve anlaşmaya göre Ali ve Muaviye Halifelikten vaz geçeceklerdi ve Yüzük (Halifelik damgası) Musa isimli ÜÇÜNCÜ KİŞİYE verilecekti, yani bir başkası İSLAMI BİRLEŞİK TUTMAK için Halife olacaktı. Ayşe anamız rahat durmadı: Amr İbnül Ası yani HAKEMİ buldu. Ona "Eğer Alinin çıkardığı yüzüğü Muaviyeye takarsan o halife olunca onun boşalttığı SURİYE VALİLİĞİNİ sana vereceğim" dedi... Ve kalleş hakem yüzüğü Aliden alıp (Musaya değil) MUAVİYEYE taktı. Ordular birbirine girdiğinde de KURAN SAYFALARINI (kendinde duruyordu) PARÇALAYIP, Muaviye askerlerinin mızraklarının ucuna delerek takan da Ayşedir. Ali yandaşları/ordusu "Biz Kurana silah çekmeyiz” deyip, silahlarını yere attıklarında, MUAVİYE silahsız ordunun tamamını ÖLDÜRTTÜ.

İşte bunlar üzerinde düşünün ve araştırın: "Felaket bundan sonra başladı". İki mezheb (Muaviyecilik, Alicilik), yani Yezidilik ve Şiilik ortaya çıktı birdenbire Ayşe sayesinde. Bizi bölen, hakemi ayartan, Cumhuriyeti Emevi Saltanatına çeviren, mızraklara KENDİNDE duran ve Osman döneminde toplanmış Kuran sayfalarını astıran Ayşeden söz ediyorduk...

Hadisler ne dediyse KURAN tersini yazdı. BEN YAZMADIM Kuranı. Kuran hadislerden 220 yıl daha eski. Hadisler yeni... Yani ben BİZLERDEN BAZILARININ atladığı AYETLERİ, parlatıp önünüze getiriyorum. Kendimden hiçbir şey yazmadım ASLA. Nefsimden bir tek laf bile yoktur sohbetlerde.

Halbuki hadislerde BİR TEK AYET yoktur, hepsi nefsindendir yazanların... Ben asla Ayşe anamıza laf söylemedim. Ayetler ve siyer onu ENTRİKACI olarak ilan ediyor. Yani Resulullah eşi olmasa, çoktan işi bitikti. Allah Araplara KAFİRlikte ve MÜNAFIKlıkta EN AZGIN MİLLET diyor... Tüm Arapları böyle suçlayan Rabb’imizin Ayşe için de böyle bir ayeti sert indirmesinde ne sakınca var ki? Cemel (Deve vakası) da zaten Ayşenin başlattığı bir olaydı. Dikkat ederseniz ayette Ayşe için de "İbadet, itikad, oruç vb. konularında BOŞ GEÇİYOR" diyor. Namaz kılmadığını da söylüyor...

Peygamberimiz için de ABESE suresi indi ve o surede peygamberimiz ALLAH tarafından azarlandı... Hem de ne azarlanma... Yerin dibine soktu Allah ve sınıfta bıraktı, ikmale kaldı... Ve bildirir (Ayşeyi Kuran ile bildirdi bize). Mesela Ayşenin bakire olduğunu söylüyor, bu bir betimlemedir. ÇOK büyük sırlar vardır ama bu saatte girmek istemem. Yani Ayşeyi uzun uzadıya anlatan bir ayrıntı yumağı var (Tabii Hafsa’yı da).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kıyamet | 08 Mayıs 2002 Çarşamba
Tasavvuf | 08 Mayıs 2002 Çarşamba
Messenger - Stephen Hawking - Zig-Zag | 08 Mayıs 2002 Çarşamba
Siyer - Hadis | 08 Mayıs 2002 Çarşamba
Nefsi Terbiye Etmek | 08 Mayıs 2002 Çarşamba
Ter - Zar | 08 Mayıs 2002 Çarşamba


Siyer - Hadis

08 Mayıs 2002 Çarşamba
Siyer - Hadis
Size Siyer ismi veremem, çünkü Hadisçiler onlara de el attı. Cafer Sıddıkınki dışında tam güveniliri yok. Hadisçilerin tahrifatını yakalıyorum Siyerlerde. Mesela diyor ki, "Mayıs ayının ilk haftasında Resulullah şu şu şu işleri yaptı, bu sefere çıktı vb.. Bu siyer ama HADİSi sokunca şöyle oluyor: "Bir Yahudi kadın düğümlere üfleyerek ve peygamber yanında hizmetçi olan oğlu aracılığıyla Resulullahı sihirledi. 6 ay kendini bilmeden ve sürekli ihtilam halinde ve bir cin kadınıyla karı-koca hayatına giren Resulullahı, inen Felak ve Nas Sureleri kurtardı diyor...

Hani Mayıs, Haziran... Kasım boyunca Resulullah bir sürü sefere çıkmış, en aklı başında anlaşmalar yapmış, savaşmış vb. Bu peygamber madem ki kendini bilmeden 6 ay (Buhariye göre bir yıl) sadece yattı ve hiç bir şey yapmadı. O zaman şu şu şu savaşları yaptı diyen SİYER mi yalan, yoksa HADİS mi yalan?

Hadis yalan çünkü: Allah Resulüne açık senet vermiştir: "Sen büyülü değilsin ve asla sen mecnun değilsin, seni büyü tutmaz” diye... O zaman, ya Allah yalan söylüyor hadis doğru, ya da tersi. Mecnun >>> meCNuN >>> kelime kökü Cinn.

Resulullah meCNuN yani CİNNli ise ve bir cin kadınıyla evlenip de 6 ay bir yatakta onunla yatıyorsa ve sürekli orgazm halindeyse:

1. Ya bu ayet yalan, Resulullah da cinlenir.
2. Ya da tersi, ayet doğru Hadis yalan.

Daha çok şey de söylenebilir. O kadar Müslüman çocuğu dururken, Resulullah niye yanına bir büyücü Yahudi kadının oğlunu hizmet eri olarak alsın. Resulleri büyü tutuyorsa, eyvah ki eyvah! "Şeytan Ayetleri" kitabını yazan haklı çıkar... Hadisler yani...

Fakat şu var ki; Allahın ayetleri ve Siyer doğru... Ama siyerdeki bu TÜR iki yaşam anlatan hadislerden zorlamalar YALAN. Ayrıca şu da var. O bir yıl (ya da 6 ayda), sayısız ayet geldi. Mecnun Resulullah (Haşa) bu ayetleri aklı başında olmaksızın NASIL aldı? Üstelik felak ve Nas bu kendi uydurdukları olay üzerine değil; OLAYDAN yıllar önce indirilmiştir...

Hadisler kendi içinde YALAN üzerine yalan. Eğer tabuları yıkar ve biraz serbest olarak bu olanları yorumlayabilirseniz, Kuranın (ve siyerin) çelişmezliği karşısında HADİSLERİN iflas ettiğini bir sürü pinokyo tarafından uydurulduğunu görebilirsiniz. Halen HADİSLERİN peşinden mi gideceğiz? 12 asırdır fazla bile yaşadı. İLK yazılı hadis Resulullahın ölümünden 220 yıl sonra KALEME alınmıştır. Meraklısına duyurulur... O ana kadar Peri Masalı gibi dilde, hafızada saklandı, söylenegeldi... İsteyen uydurdu, değiştirdi... Ama SİYER güncedir ve günlüktür, günü birlik yazılıdır. Kuran ise korunmuştur. Hadisleri KURTARMAK için, asla ayet ve siyeri feda etmeyelim...

Burada bulunan herkes benim eski köye yeni adet getirdiğimi, namazı kısalttığımı, içinden duaları kaldırdığımı, daha uzun oruç tutup, yılda 112 gün HAC yapılabileceğini ve de Cuma gününün tatil olmadığını duyunca aynı tepkiyi verdiler... Ama diyorum ki: AKLIN yolu bir! İşte akıllı olan bunları bir yana bırakıyor ve sadece Kuran okuyoruz BİRLİKTE...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kıyamet | 08 Mayıs 2002 Çarşamba
Tasavvuf | 08 Mayıs 2002 Çarşamba
Messenger - Stephen Hawking - Zig-Zag | 08 Mayıs 2002 Çarşamba
Tahrim Suresi - Hz. Ayşe | 08 Mayıs 2002 Çarşamba
Nefsi Terbiye Etmek | 08 Mayıs 2002 Çarşamba
Ter - Zar | 08 Mayıs 2002 Çarşamba


Nefsi Terbiye Etmek

08 Mayıs 2002 Çarşamba
Nefsi Terbiye Etmek
Çok az sayıda yalan söyleyelim diyorum (Melek değiliz ya=Saklamıyalım, örtmeyelim diyorum). BİLİNSİN diyorum...

Nefsin terbiyesinde ilk kural: 1. Nefs =KEZZAB >>> YALANCIDIR. Hiç yalan söylememek demek "NEFSİM YOK" diye yalan söylemek demektir. Ya da BEN MELEĞİM demektir. Melek olduğunu söylemek de yalandır. Demek ki nefsimiz yalan söyleyecek. BARİ EN AZını söylesin. En azın sınırı, Hz. İbrahimde üç yalan: Eşi için "kızkardeşim" dedi, "Büyük put küçük putları kırdı” dedi babasına... Ve üçüncü yalanı da: HİÇ BİR ZAMAN İNANMADIĞI, Güneş, Ay ve yıldızlara "secde" etmesiydi. Yani inanmadan secde etmişti (iyi ki etmiş, onun yüzü hürmetine NAMAZ oluştu). Allahın dostu oldu, Milletin babası... Allah İbrahimi çok sevdi/sever/sevecek, üç yalana rağmen... O bağışlayıcıdır...

Ben günde 33 yalan söyleyen biri olarak ÜMİTSİZ değilim. Yalan söylediğimi söylemek BİR DOĞRULUKTUR. Kulun Allaha borcu ise DOĞRULUKTAN ibarettir. Mesela kaşım patladı. Ne oldu diyenlere: "Kapıya çarptım" lafını üç-beş kere kullandım. Yahu elimde değil, kaçıyor ağzımdan... Ama yalan söylemek için değil! Evet yalan söylemek için değil: "UZUN UZADIYA anlatmamak için” kapıya çarptım, merdivenden düştüm diyorum. Yoksa herkese tek tek, uzun uzun anlatacak zamanım yok! Ama sonuçta YALAN söyledim mi? Evet söyledim!

Hanifler, yalanın FRENİNİ çok iyi ve tetikte kullanmalıdırlar. Allah büyük, sürekli, politika ve ticaret ya da başka amaçla söylenen tüm yalanları reddetmiştir. Yalancıdan HANİF yapmaz. Çok dikkat edelim, HANİFlikte ve nefsin terbiyesinde BEYAZ OLMAYAN YALANA asla yer yoktur. Ve yalancıların şöyle bir ruh haleti vardır: "Filanca hadis derlerken, bir tek yalanını yakaladığı (Ravilerden birinin) 100 hadisini yırtmış atmış... Böyle yüzbinler atıla atıla geriye Kütibi Sitte denen 6 kitap çıkmış. Oysa Buhari YALANCI zaten: Kendisi doğu Türkistan (Taklamakan) YAHUDİSİDİR ve bunu İNKAR eder. Kendisi safkan Yahudidir. İPEK YOLU denen zengin kapının çöreklenmiş Yahudilerinden biridir. Bize onu ARAP hatta TÜRK diye yutturdular, BAYAZIT hanedanımız.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kıyamet | 08 Mayıs 2002 Çarşamba
Tasavvuf | 08 Mayıs 2002 Çarşamba
Messenger - Stephen Hawking - Zig-Zag | 08 Mayıs 2002 Çarşamba
Tahrim Suresi - Hz. Ayşe | 08 Mayıs 2002 Çarşamba
Siyer - Hadis | 08 Mayıs 2002 Çarşamba
Ter - Zar | 08 Mayıs 2002 Çarşamba


Ter - Zar

08 Mayıs 2002 Çarşamba
Ter - Zar
Terin KİRLİAN fotoğraflarında (ki makinesi piyasada satılıyor) TERin bir regülatör olduğu yani keskin renk noktalarını "Homojene" ettiğini de görebilirsiniz. Bu aynı zamanda çamaşıra geçiyor (olumlu anlamda). Çamaşır bu tedaviyi sürdürüyor. Aspirasyondan sonra duş, eğer önlem alınmazsa zatürre, zatülcenp bile yapabilir. Alt tarafı bir ciğer zarı ve üst tarafı beyin zarı ama o zarlara bir şey olursa, bağışıklık sistemi yeniliveriyor... Ve Allahımız ZAR olayını kutsamıştır (Osmos). ZAR bir şeyin limitleri, NEFSİdir, varlığın limitlerini çizer. Cosmos ile Chaos arasında bir OSMOS zarı vardır. Evrenin yüzeyinde yaşıyoruz ki ZARDIR. 11 boyutlu süper sicimlerde de ZAR vardır. Hücreden MAHŞERE kadar herşey MEMBRANdır. Mahşer meydanı incecik bir ZARDIR. Rahim cidarı, Mide Mukozası, Cortex falan ZAR olmadan hiç bir şey olmaz. Ve NEFS=ZARdır. Zarın içinde kalan sizin nefsiniz, sizin topraklarınız, dışında kalan ise sembioz yaşadıklarımızın topraklarıdır (öteki nefisler ve tüm nefisler birbirlerine SELAM ve SELAM demelidirler).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kıyamet | 08 Mayıs 2002 Çarşamba
Tasavvuf | 08 Mayıs 2002 Çarşamba
Messenger - Stephen Hawking - Zig-Zag | 08 Mayıs 2002 Çarşamba
Tahrim Suresi - Hz. Ayşe | 08 Mayıs 2002 Çarşamba
Siyer - Hadis | 08 Mayıs 2002 Çarşamba
Nefsi Terbiye Etmek | 08 Mayıs 2002 Çarşamba


Tasavvuf

10 Mayıs 2002 Cuma
Tasavvuf
Tasavvuf tarihçesine devam ediyoruz. Mağribi anlattık, Maşrıkı da anlattık. Bu arada İslam fetihleri İran üzerinden Güney Orta Asya ve Afanistana yayılıyordu. Türkler Arapların yerini alınca (Babür, Gaznevi ve diğer Hint Türk imparatorlukları), zamanında çok kalabalık Hint ülkesinde İslamiyet Türkler sayesinde hızla yayılıyordu. Pakistandan Bengaldeşe, Orta Afrikadan Endonezyaya kadar.

Fakat elbette belli AĞIR kültürler vardı. Çin-Aztek-İnka gibi bir de HİND kültürü... Hint kültürü tufan öncesine dayanırdı. Vedd, Yağus, Yeuke, Nisra ve Şuvaga. Şiva/Şuvaga dışında saydıklarımın tamamı ESKİ PEYGAMBERLERDİR (Nuh Suresi’nden araştırınız). Vedd ise en etkili elçiydi. Bunlar sonra tanrılaştırılıp put haline sokuldular ve tufan ile birlikte orijinlerini yitirdiler. Şiva tanrıça dışında tamamı bir tek dine tabiydiler. Nüanslara göre ibadet biçimleri değişiyordu.

Nuh 23. "Ve dediler ki: Kendi ilahlarınızı bırakmayın; bırakmayın ne Veddi, ne Suvayı, ne Yağusu, ne Yeuku ve ne de Nesri".

Arşın dört direğini tutan dört Kerrubiye izafeten bunlar sayılıyor ayrıca. Biri “aslan” (Yağus) biri “kartal” (Akrep Burcu, Nesr), biri “insan” (Kova), diğeri de “boğa”. Bu dört toteme (Sfenkse) göre. Weddizm (Sonraki adlarıyla iki dal halinde Vedda dini anlamında Hinduizm), diğerleri de Buddha (Wedd o kişidir) ve Brahui (Brahmalık) şeklinde ayrılmışlardı. İbrahimin menşei de budur, hatta adı da... Sankritçede Brahoa, rahipleri Brahmanlar (an eki zaten çoğul, Müslüman gibi. Ne var ki bunlar Hint-İran dil ailesine göre çoğuldurlar ve Arapça çoğul kaidesi değiller).

Gelelim inançlarına: Zen dahil, Lamaizm dahil tüm Wedd mezheblerinde (Kuran’daki adıyla Wedd Budhadır ama bu tufan öncesi olan gerçek Buddha) Budizm ve Hinduizm felsefelerine bir bakarsanız, MÜTHİŞ bir TASAVVUFu göreceksiniz ve bizimkiler ile aynıdır. Buna şaşmamak gerekir. Çünkü tüm dinler İSLAM fıtratı üzerine indirilmiş, sonunda da kısmen ya da tamamen bozulmuştur. Biz bile KURAN zikri dışında herşeyi bozmuşuz. Kuranın bile sırasını, 38 ses düzenini bozmuşuz. Hani Kuran olmasıydı adı, haşa/haza "Kuşa çevirdiler" derdim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Büyü | 10 Mayıs 2002 Cuma
Öğretmen - Öğrenci | 10 Mayıs 2002 Cuma
Tevatür | 10 Mayıs 2002 Cuma
Evliya | 10 Mayıs 2002 Cuma


Büyü

10 Mayıs 2002 Cuma
Büyü
Bir arkadaşımız, "Yahudi kadın büyüsü” ile ilgili hadisi soruyor. Buhari ve Müslimde ikisinde birden yer alıyor (Kendini bilmeden 6 ay öteki de bir yıl yataktan çıkmadı, mecnun oldu). Muhaddislerin çok sevdiği bir Hadistir.

"Peygamber, Medinede bir yahudi tarafından büyülendi. Günlerce ne yaptığını bilmez durumda ortalıkta dolaştı." (Buhari 59/11; 76/47; Hanbel 6/57; 4/367).

Kalem 2: Sen, Rabb’inin nimetiyle bir mecnun değilsin.

Hiç Resulullahı büyü tutar mı? Mecnun olur mu? Allah böyle diyor, Kureyşliler de tersini: cinlendi diyorlar İDİ. Şimdi de yeni Kureyşiler çıktı. Hadisçiler ve onlara inananlar: "Resulullahı büyü tuttu, mecnun oldu" derken, bizim MEKKE MÜŞRİKLERİNDEN ne farkımız kaldı. Hadisler bizi cehenneme götürür. Bu hadisin %100 doğru olduğuna inanan hacı-hoca-softa-imam takımı, rakam olarak bir milyar Müslüman! Çok büyük rakam bu! Bunların tamamı Cuma gününü tatil yaparlar, Kuranda rekat sayısı yoktur derler... Her fırsatta Allahın EMRİNE karşı bir din uydurup, adına da Şeriat dediler.

Kuranı 14 asırdır açıklıyorlar. Kitaplarını hepimiz okuduk. Allahaşkına bir o kütüphanedeki kitapların tamamını okuyun, bir de BENDEN bir saatlik sohbet okuyun... Yüze katlar! Çünkü ben KURANI yorumluyor ve açıklıyorum. Kuranı açıklarken, o tonlarca kitap yazanlar kendi akıllarına göre yazdılar. "Filancaya göre, falancaya göre...”, diye. Ama BEN(im şahsımda tüm Hanifler) ALLAHın AKLINDAN GEÇENİ AÇIKLIYORUM.

Bu pekala da mümkün: Çünkü KELİME onun, Kuran onun KONUŞMASI. Ben SAHİBİNİN aklından ne geçtiğini anlayabiliyorum. Onlar da kendi "REY"lerine göre...

Bir nar ağacı ya da kiraz ağacı çatalından, RUHSAL enerjiniz yardımıyla yeraltı suyu bulursunuz. Gerçekten radyastezik olarak çatal (sapan gibi) dal o yerde pusula gibi bir eğilim gösteriyor. Geller radyasteziyle gerçekten metal bükebiliyor. Bir sarkaç yardımıyla bir kişiye haberi olmadan arkadan ROBOT etkisi yaparsınız. Sizi görmez ve siz ne yaparsanız (elinizi kaldırmak, indirmek, alkışlamak vb.) aynısını yapar zavallı kurban. Yine falokları diye çevirdiğimiz o kategori içinde bir de ULUDU büyüsü var ki şamanlar bunu cinci dinlerde çok kullanırlar. Bir oyuncak bebeğin yüzünü kurbanınız biçiminde dizayn eder ve sonra ona topluiğne batırırsınız. Kurban nerede olursa olsun acıyla kıvranmaya başlar. İnanılmaz gibi ama doğru. Uludunun bir başkası da Wodoo ayinlerinde var.

Ben bizim bağdakiler hariç, tüm diğer majisyenlere sinir oluyorum. Doğa ile oynuyorlar. Jana majisyen ama doğa ile hiç oynamaz. Gellere bir şey yapmadı, söylediğim gibi AYNA tuttu ve kötü telepatileri KENDİNE döndü. Ben Gellerden çok çektim. Bir ben bir de ALLAH bilir! Bana bir şey olmadı. Bakara 102 gereği, Allah dilemedikçe (siz de dilememesi için has-hanif kul olmalısınız) BÜYÜ tutmaz insanı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf | 10 Mayıs 2002 Cuma
Öğretmen - Öğrenci | 10 Mayıs 2002 Cuma
Tevatür | 10 Mayıs 2002 Cuma
Evliya | 10 Mayıs 2002 Cuma


Öğretmen - Öğrenci

10 Mayıs 2002 Cuma
Öğretmen - Öğrenci
Burada olağanüstü şeyler konuşuyoruz. Kimsenin hiç bir yerde bulamayacağı dolu dolu konular var. Vallahi kaçırmayın bu fırsatı. Nerede görülmüş anında her soruya yanıt? Bu çok kolay: Çünkü evrende hangi soru sorulursa sorulsun yanıtı Kuranda HAZIRDIR. Keramet bende değil KURANDA ve ondaki ayrıntılarda. Okutuyorum işte... Beni Kuran kursu öğretmeni gibi düşünün ama bende değnek ve falaka yoktur. SEVGİ de SEVGİ.

Siz öğrenciliği bitirmediniz, unutmayın ben Kuran kursu öğretmeniyim. Şimdi öğretmen benim. Yarın herbiriniz bir öğretmen. "Benden sonra Kıyamet diye bir şey yoktur" asla... Devran dönecektir... Ve en güzeli yazdıklarınız, astıklarınız MİGHTYnin el kitabına alıntılanacaktır (e-book olduğu için el kitabı değil de ona “Dünya Kütüphanesi” demeliyiz).

Ya ÖĞRETENLERDEN ol, ya ÖĞRENENLERDEN, ya bu ikisini DİNLEYENLERDEN, ya da bu üçünü DESTEKLEYENLERDEN... Ve sakın BEŞİNCİ olarak gelmeyin demiştir Resulullah. Nerede demiştir? Bizanslı elçiler ve günceciler önünde. Bizanslıların bunu YAZMALARI çok iyi olmuş. İnandığım hadislerdendir (hadis demeyelim de VECİZ diyelim).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf | 10 Mayıs 2002 Cuma
Büyü | 10 Mayıs 2002 Cuma
Tevatür | 10 Mayıs 2002 Cuma
Evliya | 10 Mayıs 2002 Cuma


Tevatür

10 Mayıs 2002 Cuma
Tevatür
Tevatürü şöyle örnekseyelim. Soru: Sen hiç Parise gittin mi? Aramızda Parise gitmeyenlere örnek: Parise hiç gitmediniz ama, Eiffel kulesinin orada olduğunu ADINIZ gibi biliyorsunuz ve eminsiniz. "Gözünüzle görmediğiniz halde EMİN olmak". Ama bunu şeytan öyle çok kullanır ki. Cin masallarında, perili ev dümenlerinde, birbirimize "Aman oraya gitme" deriz. Gitmediğimiz halde orada peri-cin var sanırız. İşte bu tevatürdür.

Mütevatir Hadisler de böyledir ve ŞEYTANİdir. Allahımız Mirac için Tevatür demiyor, RÜYET diyor (Hologram anlamında). Resulullah Miraca gitti ama NAMAZ pazarlığı gibi saçmalık olmadı. Allah İbrahimin koyduğu namazı HİÇ BİR SURETTE değiştirip, azaltıp çoğaltmadı. Namaz ikişer rekattır. Günün iki tarafında ve tüm gece olmak üzere ÜÇ VAKİTTİR. O yüzden guest Karadavut ve Envari Aşıkın gibi kitaplara sakın inanmayın. Karadavut Şerhi, inanılmaz bir FAUST masalı. Resulullah İNSAN idi ve Allah sen ile Resulullahı BİR TUTAR. O zaman kulları arasında ayırım yapmayan Rabb’imiz, sizin, benim, ve buradaki herkesin RUHUNDAN yine bu aynı kâinatı yaratmalıdır. Sadece bir RESUL değil, Allah’ın tüm Resullerini EŞİT tutuyor. Sadece BİRİNİ öne geçirdiğin anda en kısa yoldan Kâfir olursun .

Düşünsenize, Allahımız Hz. İsaya, BİZE hiç vermediği, evrende sadece İsaya üflenen RUH-ÜL KUDÜS üflemiştir. O zaman Onun hakkı olmalı nurül evvel. Ya da İbrahimden başka Allahın hiç bir ARKADAŞI yoktur. Neden İbrahimin NURUNDAN yaratılmadık? Tüm elçiler hatta kullar EŞİT olduğuna göre, eşitliği Resulullahı abartmak için, tapmak için bozma fikri doğrudan kâfirliğe giriyor. ÜSTÜN olan BENİ İSRAİL ama LANETLİ olan YAHUDİdir. Burada bile bir adalet var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf | 10 Mayıs 2002 Cuma
Büyü | 10 Mayıs 2002 Cuma
Öğretmen - Öğrenci | 10 Mayıs 2002 Cuma
Evliya | 10 Mayıs 2002 Cuma


Evliya

10 Mayıs 2002 Cuma
Evliya
Hafif Müslümanlar evliya menkıbelerine inanır. Ben de "Allahtan başka VELİ olmadığı" ayetine. Şimdi bir iki ayet yüzünden o kalın kalın yaldızlı ciltlerdeki evliya masallarını silip atamazsınki zaten!

Boya küpü değildir HANİF olmak. Önce üzüm sonra HELVA olursun ama sabırla. Sabretmek ise zaman kaybı. Peki bu BOŞ geçen zamanda ne yapmalıyız? Yani sabrın verdiği zorunlu zaman süresinde? İşte... ARAŞTIRMALIYIZ.

"Allahtan başkası EVLİYA edinenlerin durumu örümcek yuvası gibidir..." diyen Ankebut suresini araştırmalısınız. Mesela: İlahın çoğulu Alihe iken, niçin la İLAHE illallah diyoruz. Ya da Ankebut suresinde “veli”nin çoğulu olan EVLİYAyı kullanmış ALLAH. Kime geldi dersin? Bu ayetin siyakı, sibakı ve inme nedeni var.

Bu ayet şu ayetle aynıdır: "Vay o namaz kılanlara ki kıldıkları namazdan gafillerdir". Bunlar Budist, Yahudi, Hristiyan olamaz... Onlar namaz ASLA kılmazlar, bilmezler de. Acaba bu ayetler KİME geldi? Sözünü ettiğimiz ayet, Resullulahın son dönemlerindeki ayetlerden. Yani ortada ne Uzza, ne Lat, ne Menat var. İnsanların tümü Müslüman olmuş ve başlamışlar birilerini EVLİYA yapmaya. İşte o ayet bunun için geldi.

Ankebut suresi KARMAdır. Ankebut içinde sanırım 36-48 ayetler gerçek Ankebut idi (Emin değilim). Bakmam lazım Kurana ve harf saymam gerekli iş uzar. Kalanı da 11. sureye eklenecek. 111. surenin içinde iki ayeti de 67.sureye eklenecek (iniş sırasına göre 111 ve 67, diziliş sırasına göre DEĞİL!).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tasavvuf | 10 Mayıs 2002 Cuma
Büyü | 10 Mayıs 2002 Cuma
Öğretmen - Öğrenci | 10 Mayıs 2002 Cuma
Tevatür | 10 Mayıs 2002 Cuma


Biyoloji - Astroloji

12 Mayıs 2002 Pazar
Biyoloji - Astroloji
“x” ve “y” bir sembol yani onların biçimi ama nasıl ki kuarklarda renk dinamiğinde üç renk İZAF ediyorsak (Aslında renkli değil elbette, çünkü fotondan sayısız kez daha küçüktür quarklar) PAN-SPERMIA teoremimizde de X ve Yyi kromozomların biçimi gibi düşünüyoruz.

DNA sarmalı MADDİ olarak iki tanedir. Ama kök içinde eksi 4900 kg olan ÖTEKİ bedenimin de bir çift sarmalı var. RUH ve beden birbirine tam bu noktadan tutunuyorlar. Bedensel özellikler çift sarmaldan geliyor ama arka-gizli planda ise RUHSAL özellikler geliyor. Onlar da bir çift sarmal. Helix zaten her şeyde var. Şöyle daha kolay anlatabilirim:

-70j bedenime ait bir çift sarmal var. Bir de normal bedenime (+70 kg) ait bir çift sarmal var. Bunlara dört direk diyoruz. 7 ve 9 direkleri RUH yani eksi bedenimize ait. Bildiğimiz öteki çift sarmal ise 1 ve 3 direkleri. Maddi yani babadan anneye geçen ve orada SARMAL olan bir çift bizim fiziki özelliklerimizi belirler (Negro, Mongol vb.).

Eğer KÜRSİ modeline bakarsanız şunu göreceksiniz: Orada 1, 3, 7 ve 19 gibi dört direk var. 19 diyorum çünkü 9 ASAL değildir. İkinci hatta (enleme yazılanlar fosfatlardır) 11,13,17 ve 19u göreceksiniz. Oysa bunun üstünde 19 üstünde 9 yazılıydı ama 9 asal değildi. Buna rağmen direğe adını vermekteydi. 9 direği gibi... 3ler direği, 1ler ve 7ler direği gibi. 19 sayısının bu özelliği boşuna değil. RAKİM olarak 19, burada KEHF olarak Arş katları, Kürsi ve benzeri HOLOGEOMETRİYİ ortaya çıkarıyor. Yani tüm asal sayılar düz olarak sıralarsanız adı RAKİM (Holografisi olmayan salt matematik). Fakat benim CİFİR tablosundaki gibi ARŞ, DÖRT direk ve arada katlanabilir 7 tabaka ile ana tabaka gibi ilginç bir HGM (Holo-Geo-matrix), ya da HOLOGRAM vechesi ortaya çıkıyor. Bu şekilde dizilmesine de KEHF deniyor (Rakim matematik, Kehf ise Geometri demektir).

Bilidiğimiz iki sarmal ikisi de BİRER tane olarak anne ve baba adaylarına (eşlere) bölüştürülmüş. Cinsel buluşma ile bu ikisi de buluyor ve birbirlerine dolanıyorlar. İkisi de buluşuyor: Tuhaf ama doğru olan şu ki, aslında anne ve baba cinsel olarak buluşmuyor. Aslında kalıtım materyali olan bir tek sarmal buluşturuluyor. Bu sarmal ötekiyle sarmaşıyor. Sonra "İyi ki doğdun bebek" esprisinin startı verilmiş oluyor. Buluşanlar 3 ve 1 direkleri ama görmediğiniz arka planda bakalım neler oluyor? Berzah yani ruhların bulunduğu yer ile Dünya’mız arası 50 bin yıl tutan 1 tek gündür. Ruh (ve özel melekler) ona BİR TEK günde çıkarlar ve/veya inerler. Bu yola "Gümüş kordon mesafesi denir" ve eksi bedenimizin bildiğimiz GÖBEK bağı yerinden çıkar. Tek farkı, boyunun 50.bin yıla eşit bir TEK gün boyunda olması, yani çok uzun... Göbek bağımız gibi o da aynı öneme sahip. İkisi de göbek bağı zaten. Biri gümişi renkte, öteki bildiğimiz organik renkte, biyolojik renkte ve YER ile GÖK birbirinin yansısıdır.

Yerde ne oluyor bir bakalım? (Söylediklerimi müstehcen olarak almayınız. CİFİR BİLİMİ gereği söylemek zorundayım). Erkek testislerine "BİR TEK DNA sarmalı olan mesajcısını yüklemiş". Erkek Rakim (Zeker) ve kadın KEHF (Mağara). Rakim, Kehfi aşıyor ve Allahın dişi cinse verdiği KENDİ ŞUBESİ olan Rahime doğru gitmesini sağlıyor. RAHİM, ER-RAHİM olan Allahımızın YUKARIDAKİ asıl Rahminin YERDEKİ şubesi. Rakim, materyalini Kehfe (Vagine) devrediyor. Anne adayı bunu alıyor, Rahime yani KEHF arkasındaki bir BERZAHa taşıyor. Rahim ağzı bilinir ki pek dardır. O da insanın BERZAHı yani genital olarak en dar yeridir. Emanet (döllenmiş over) yeni mağaraya giriyor ve artık "50 bin yıllık bir yola" yukarıya çıkıyor.

Ana Rahmi aşağıda, ALLAH RAHİMi yukarıda... Aşağıda bunlar olurken yukarıda neler oluyor? Bir gün süren bir yolculuk gibi görünmez bir DİREK gidiyor ve BERZAH alemi (Karadelik tekilliklerinin öteki adı Berzahtır) kapısına dayanıyor. İçerisi iki boynuz içi düşünün, bir kapısı var ama iki ayrık ucu var (Boynuz derken hani boru gibi çalınan klasik haberleşme aygıtını gözönünde canlandırın). Bu boynuz çiftinin doğasına Yin ve Yang diyoruz (Hunnes ve Künnes/ Chaos ve cosmos). Bu sözünü ettiğim SUR BORUSUDUR YUKARIDA, şekli ise kadın genital haritasının neredeyse aynısıdır (Dikkat ediniz erkek değil, dişi haritası). Sağ ve sol “ovarium”lara ayrılan bir RAHİM ve onun önüde KEHF durmaktadır. Cinsel buluşma küçük bir alanda gerçekleşirken, aslında süper makro kozmos da daha geniş ölçekte cereyan etmektedir. Bunu şöyle kıyaslayalım: Bebeğin göbek kordonunun boyu ile 1 gün=50 bin yıl olan bir göbek kordonu... Yani astronomik bir thales teoremi... O küçük alanda herşey olurken, yukarıda aynısı olmaktadır. Aşağıda 3 ve 1 direkleri (çift sarmal) iş görürken, yukarıda 7 ve 19 direkleri işbaşındadır. Kaçınılmaz olarak yukarıda psişik profil çıkarılmaktadır ki adı BURÇ davranış bilimi gibi bir şey... Aşağıda anne ve babanın ortak benzeri bir genin oluşurken (Kafkasyalı, Afrikalı, Asyalı, Amerikan yerlisi vb. Göz rengi, pigmentleri vb.). Cenin (Embrio) ruhsal karakterizasyonru ise YUKARI yapılmaktadır. Bu kesinlikle BURÇLARLA ilgilidir. Size ait işlem Doğum gününüze üç ay eklediğinizde ortaya çıkar.

Örneğin 01.12.1971... Doğum yerinizi belirleyen başta boylam sonra enlemdir. Bunun gökyüzüne yansısına kuliminasyon ve decliminasyon denir ki, GÖK paralel ve meridyenleri demektir. Doğum yeriniz ÇOK önemlidir ve doğacağınız YERİ belirleyen yukarıdaki Cul. ve Dec. yani enlem ve boylamın kesiştiği yer 1 günlük dikme ile aşağıda tastamam doğduğunuz yere ulaşır. Onun karşısına uçak bile çıksa, o kişi uçakta doğar.

Uzay bir geometridir üç boyutlu...Bir de zaman denen dördüncü boyut var. Bunu yukarıda BURC (Çoğulu “buruc”, “burçlar”, Sanskritçedir, Almancası “burg”, daha kuzeyde “borg” vb. BURG >>> Kale burcu demektir. Bir DİŞLİ ÇARK demektir). Nitekim böyle bir BURÇLAR ile dolu SEMA >>> GÖK olduğunu Kuran ayeti bize açıkça anlatır. O bir dişli çarktır. Dünya çevresindeki izafi burçlar en küçük dişli çarktır (Mesela saniyeyi gösterir). Sonra dakika turu atan dev bir dişli çark (Burc) var ki, o da evren balonunun içbükey zarına yapışıktır. Şöyle daha iyi anlaşılacaktır:

Dünya’dan baktığınızda ve ŞU BURÇ dediğinizde onu oluşturan takım yıldızlar bir düzlem yani kâğıt üzerindeki noktalar gibi değildir. Kimi evrenin 10 milyar yıl ötesinde bir kuazar, kimi galaksinin Orion (Avcı) kolunda, kimi doğrudan bir başka galaksinin ta kendisi... Bu üç farklı şey AYNI DÜZLEMDE imiş gibi algılanır. Oysa aralarında üçüncü boyutta inanılmaz uzaklıklar vardır. İşte biz ona Müzeyyen Sema BURÇ çarkı diyoruz (Söylediklerim ayettir, ben ayet dışı konuşmam. Şu ana kadar ne söyledimse ayettir. Ayetlerin numarasını arayarak veya yazarak zaman yitirmek istemediğimden, çabuk geçiyorum. Beni anlayanlar anladı umarım). Müzeyyen Semadan sonra bizim EVREN yerini Süper Uzay’a bırakır, sonra o bir günlük yol ve yukarıda devasa bir BURÇ çarkı. İşte o da evrensel bir analog saatin sanki en büyük çarkıdır. Birinin diğerini döndürmesi çaplarıyla ve diş sayılarıyla belirlidir ya... Yukarıdaki çarkın bir diş atması ötekini faraza yüzbin kez döndürüyor ve aşağıdaki 12 dişliden oluşmuş burç çarkımız ise yüzmilyonlarca kez dönmek durumunda. Bunlar rakam olarak almayın, sadece teşbihtir (Çarkları bulmak için evrenin yarıçapı 10 üzeri 77 cm.den yola çıkarsanız, iyice aklınız karışacak diye böyle eskilerin usulü yazmaya çalışıyorum, yoksa aciz değilim, on dakikada hesaplar buraya yazarım. Üstelik parametresi de çok az formüllerin). Eskiler derlermiş ya; "Kuş uçuşuyla 500 yıllık yolda filan yıldız var diye... Niye 500 niye mesela 499 değil, 507 değil? Ben de eskiler söylemiyle yazmaya çalışıyorum, bu bir gereklilik.

Yukarıda bakalım Aralık 1de doğan biri için bakalım en büyük çark ne diyor? Önce anne-baba işlemi doğum tarihinden ÜÇ ay sonra olmuş. Yani 1 Mart 1971 yılında... Buna 9 ay gün eklerseniz, 01.12.1972 olacaktır. O gün arkadaşımız doğacaktır. Arkadaşımızın dört direğe göre belirtici (karakter belirleyen) özellikleri şunlar:

1 direği için YAY BURCUNDAN, 3 DİREĞİ İÇİN (1 Mart=BALIK) burcundan ve yukarıdaki 7 direği için doğduğu coğrafik noktadaki ZAMAN önemlidir ve bu onun İKİNCİ KARAKTERİDİR. Yani arkadaşımız bir gün bir şekilde kişiliği bölünürse, Yükselen burcu ne ise o karakterde olacaktır ve 9/19 yani dördüncü direk için batan burç önemlidir. Eğer yükselen burcu Koç ise alçalan (ufukta batan) burcu 180 derece tersiyle Terazi’dir. Arkadaşımız TERAZİ özelliklerini alamayacaktır. Terazi nasıldır? Ayrıntıcı, kararsız, sanata ve rahata düşkün, böbrekleri (hanımlarda yumurtalıkları) sıkıntılı vb.dir. Yükselen burç KOÇ demiştik. Yay burcundan olan bu arkadaşımız yükseleni Koç ise, sabırsız atılgan, çok aceleci ve çok KARARLIDIR, saniyede karar verir ki alçalan burç Terazi bu kararı 365 günde bile veremeyebilir. Karakteri getiren özellik sanal bir çift DNA (Göbek kordonu olarak düşünün) ile belirlenir. Mesela babada ressamlık yeteneği varsa bu 12 ayrı burçtan olan 12 çocuğunda şunlar da çıkar. Önce Boğa, Terazi, Balık, Yay... Yani babanın (dili şivesi dahil) her bir özelliği 12 çocuğundan UYGUN olanda çıkar. Tümü ressam, müzisyen değillerdir.

Yukarıda neler oluyor devam edelim: Baba adayı anne adayını aşınca, bir günlük yolu da aşmış oluyor. Rahim Berzah’ına emanet bırakılınca, yukarıdaki Sur borusu (Ki bu da bir rahimdir) Berzah’ına ulaşılmış oluyor. Yumurta aşılanıp foliküllere hareket ettiğinde, yukarıdan BURÇ ÖZELLİĞİNE HAVİ olan ve DOĞUM sırası bekleyen BİREY (Bilinç, ruh), Allahın EMRİNİ alıyor. Allahın emri ise onun ÜFÜRÜLMESİDİR. Nefhi Sur (Üflemek=Nefh, Sur=Boru, çalgı, boynuz) üflüyor. BİRAZ ÖNCE Allahımıza Kalu bela/elestiküm misakı veren ve daha hiç doğmamış ruh SEÇİLMİŞ olarak Rabb’in emri gereği RUH olarak ve ana rahmine bağlı bulunan (Göbek kordonu) bağını izleyerek bir tek günde embrio içine üfleniyor... Ve hoşgeldin bebek! 1, 3, 7, ve 9 (19) direklerinin dörtlü spirali, sarmalı, helisi bizim fizyolojik ve de psişik yapımızı BURÇ dosyası içinde oluşturuyor.

Önce burç dekodu: 27 kasım 1972 Türkiye ortası doğumlu biri için1-99=Burcu Yay. Güneş Yay Burcu’nda. Güneş demek AKDELİK olarak temsil ediliyor. Yani o gün bebek gün ışığını görüyor. Yaklaşık bir hafta önce doğmuş. Sağ ayak baldırı doğuştan hassas, sportif bir kaza geçirebilir (Ben fal bakmıyorum KABA bir havas çözüyorum). 73-99 durumunda ve bununla kesişen Balık burcu çizgisi 47 konumunda. İnanılmaz derecede özgürlüğüne düşkün bu candaşımız. Çok bol uyku uyuyor, uyku öncesi uzun hayaller kuruyor ve çok sayıda rüya görerek, dinleneceğine biraz yorgun kalkıyor. 97-83 çizgisinde, "ASLA ELEŞTİRMEYİNİZ" tamamen arkadaşlığı kopartır ve sertleşir ve ağır eleştirir karşısındakini. 97-89 çizgisinde ise son derece neşeli, konuşkan ve grubun gözbebeği... Her perşembe neşelidir ama ÇARŞAMBA günleri SOMURTUR, sıkılır, yenilik coşku arar. Çok iyi bir aşıktır. Din duygusu gelişkindir ve bu yolda felsefenin tüm kapılarını çalıp, 2002 yılında tatmin olmuş. 47-71, Terazi ve Kova burçlarına çok düşkün. Bu iki burçtan kadın-erkek gördü mü o tarafa çekiliyor. Zarar gördüğü burçlar ise 37-61. İkizler burcunu gıcık buluyor. Başak’tan ise nefretleri okuyor ama büyük aşkı da Başak olmaz mı? Bak şimdi!

Bundan öte bir kitap bile yazılabilir. Harut ve Marutun Geldanilere (Kaldelilere yani Babile öğrettiği göksel bilgilerdendir). Bunlar moral bozucu da olabilir: "Bu hanım olmaz, boşanacaksın, ölümüne sadece 3 yıl kaldı" diye söylerseniz o insan ne olur bilin bakalım? Ben olsam ölmeden kendimi bir şekilde öldürttürürdüm herhalde.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Majisyenler - Messenger - Zaman Gezmenleri | 12 Mayıs 2002 Pazar


Majisyenler - Messenger - Zaman Gezmenleri

12 Mayıs 2002 Pazar
Majisyenler - Messenger - Zaman Gezmenleri
Cohen, yani kahinlik kurumu zaten şu anda Urinin içinde bulunduğu 3 BB majisyen tarafından tekelleşmiş. Bu Tevrata da dayanan bilgiler onlar da ama HIZIR bizim tarafta. Bu yandaki Haniflerine büyü tutturtmaz. Allah Levhi Mahfuzda dilememiş olsun velev ki...

Janadan önce nedensiz ölmeyi düşündüğüm (düşündürtülen) çok kritik anlarım oldu. Bu kabir azabı gibi bir şeydi. Başım başım başım... Tek çare vardı: Hemen kes başını ve kurtul, rahatla, kopar kafanı... Aspirin alma, gir giyotinin altına, başın bir daha ağrımaz. Evet dostlar Uri bana bunu defalarca yaptı. Allahıma sığındım. Ben KENDİMDE DEĞİLDİM Kİ, tarifsiz acılar içindeydim. Bayılsam kurtulacağım. Fakat özel durumumuz nedeniyle bayılmak imkansız. Bayılamazsanız, ÖLMEYİ denemeye yöneliyorsunuz. Kendimi öldürseydim bile bu günah olmazdı. Çünkü TELEPAT saldıdrısı altındaydım.

Acının maksimum olduğu yerde vücut kendi narkozunu, sistemi kilitleyerek yani, bayılarak koruyor. Ama özel durumumdan dolayı ben bayılamam, esneyemem, hipnoz olamam. Dünya altüst olur.

Jessup öldü diye ikinci dünya savaşı TERSİNE döndü. İkinci yol denen yol oluştu. Hanusen ve Haushoffer. Geriye sadece Kozyrev kalmıştı. Messingin yaptığını onun TASTAMAM kuzeni olan Uri Geller devraldı...Ve Jessup eğer o zaman makinesini Tesla çizimleriyle yapsaydı, zamanda tam değilse de Karl Marxın doğum yaşına kadar geri gidebilse ve Herzli bloke edebilseydi, yıl kadar geriye giderek bu okuduğunuz tarih tam tersine bir şey olacaktı. Mesela Komünizm olmayacaktı, "O nedir diye soracaktı Stalin ve Lenin?". Belki de bir orthodox kilisesinin masum iki papazı olacaktılar. Stalin Haham olurdu tabii. Uri, bu kendi aleyhlerindeki bu durumu, Jessupun intiharını hazırlayarak oluşturdu. MIB başaramadı çünkü... Geller ise bir şeytani telepatisyen olarak beyinleri kontrol edebilen gelmiş geçmiş en büyüklerden biri olarak Jessupu intihar ettirdi. Şimdi o düşünsün intihar etmeyi, tımarhanesinde...

Bir 50 yıl daha alabilsek? Yani tarihin akışında yarım yüzyıllık bir İYİLEŞTİRME yapabilsek? Ama bu Janaya bağlı, Joan of Arcımıza, Jeanne dArcımıza. Neler yapmadı o Jeanne dArc... Tek ve sıradan 23 yaşında bir kız neler yaptı neler yaptı. Jana, Carla, ya da Carola Allende adıyla K.M.Allein olur, Carole ya da Carol (ABD ya da Portekiz oluşuna bağlı).

Jana BREZİLYA kimliğini tercih edecekmiş Alosa Carla Allende adını alacağım diyor. Düzeltiyor: Tercih etmeyecekmiş, ÖYLE yazılmış gelecekte... Hani Wanen ile 1N meselesi gibi. Neler diyor bu Cadı... Kendisini anlatmamı istiyor.

Jana: (Sesli chatten çeviriyorum) “Anneler günü ve ben bekarım, bir çocuğum yok. Ben anne olarak geldim Çocuğum vardı. Aynı yaştaydım şimdiki yaşımla. Orada evli bir anne, burada bakire. İnsan iki kez yaşarsa, İKİ FARKLI medeni konum mu olur?” (Sesli chatten çeviriyorum). Ben burada anne değilim. Orada ise anneydim. Ben anneyim Meryem kadar. Ben bakireyim, Meryem kadar. Ben bakire Meryem kadar anneyim. Ben çocuğumu bıraktım zaman turisti olarak, döndüğümde iki yaşındaki oğlum olacak benim yaşımın iki katı ve ölecek. Jana oğlunu artık göremeyecek! Jana bir anne ve Jana kendi anneler gününü kutluyor (Ben demiyorum o yazıyor, kendine Jana diye söz ediyor). Jana nasıl bir anne, doğurdu ama bakire ve Jana annesinin anneler gününü kutluyor. Hangisi İznoGoud, hangisi annem ve babam? Gelecekteki Annem mi, şimdiki annem mi? Hangisi annem? İkisi de beni doğurdu. İki anne, aynı kişiyi tek kişiyi doğurdu. İki kadın bir evlat doğurdu. Evlat ikiye bölünmedi, anneler ikileşti onun yerine... (Cadı da ağlamaya başladı, hemşire götürecekmiş, seslerini duyuyorum)”.

Vay be! Şok oldum! Ben bunları düşünmemiştim. Bilinci yerinde değil, keşke mrs.cpye bunu nakledebilseydim. Yine de gönderirim Allah inşa. Ben şok oldumsa varın düşünün gerisini. Şok yaşadım şimdi. Ben şok oldum ve ufkum açıldı. Bakire Meryemin NE OLDUĞUNU şimdi anlıyorum. O İsayı doğurdu ama bakireydi, Jana da doğurdu ama şimdi bakire ve bu anneler gününde bir zaman yolcusunun İKİ ANNESİ var. Rahim anne ve Kaburga anne. İki anne AYNI çocuğu doğuruyor. Ayet: "Onlar derler ki, ey bizim Rabb’imiz, bizi İKİ KEZ öldürdün İKİ KEZ DİRİLTTİN, bundan kaçmaya bir yol var mı?".

Gerçekten zaman gezmenlerinin işi çok zor. İyi ki iki yaşamı birbirine karıştırmıyorlar. Fakat mutlaka, anıların SAĞ beyin yarıküresine depolanması, sadece zaman gezmenlerinde olan bir durum. Normalde herkes SOL yarıya kayıtlarını depolar. Sempatik sistem parasempatik sistem aslında farklıdır ve birbiriyle yer değiştiremezler ama zaman gezmeninde bunu Allahımız bir şekilde yapıyor ve kuşkusuz tıp buna çok yabancı (Ben ileride kitaplar boyu anlatmazsam, iyice de yabancı kalınacaktır). Kalbin sağda olması tek tük de olsa mümkün ama beyin içerik ve tutarının, öteki tarafa deplasman olması kuşkusuz çok tuhaf .

Jana evli ve normal yoldan doğurduğu çocuğunu bırakıp buraya geldi ve AYNI yaşa geldi ama şu anda EVLİ değil (hatta bakire), fakat JANAnın bir çocuğu var. Bu da bir gerçek. Jana 2 yaşındayken burada, yine iki yaşında oğlu vardı. 2 yaşında annenin iki yaşında oğlu var...

Jana tamamen cıvıl cıvıl, o bir PATHE. Yani onlarda sayıklama olmaz. Asla hiçbir doktor onları hipnoz edemez. Ağladı, çığlık da attı ama bu HER kadının yapacağı günlük hezeyanlardan. Jana arkasından, ensesinden bir insanı el manyetizmasıyla HİPNOZ ediyor, Kurandaki adıyla "MUSAHHAR” kılıyor. Bir tür spirtizm, el manyetizması. Denek görmeden buna tabii oluyor. Yaklaşık 35 metreden bunu yapabiliyor. Bazı arkadaşlarımız, onunla İsviçrede iki gün kaldığımda neler yaptığını biliyorlar.

Jana yansıtır. İyi ki bir de hislerine kapılıp kendi GÜCÜNÜ psişik enerjisini eklemiyor. Uri doğrudan siyanür içer, hem de gönüllü... Başka türlü o berbat duygudan kurtulamaz. Hanife Jana ASLA intihara ya da öldürmeye tevessül etmez.

Uri felcini atlattığı günden beri Bniat Breech olarak mahvetti Dünya’yı. Hele Jessupa yaptıklarını asla affetmeyeceğim. İğrenç bir intihara zorladı onu. Jessup bize çok gerekliydi. Anlatamam bunu... Onun UFOlar kitabı TAM olarak yayınlanmadı. Zaten Tarık tipi UFOlara ait ilk toplu çizimler Jessupundu. Toplu diyorum çünkü o çizimlerdeki ayrıntıları bulan ve birer birer imal eden ise Tesla idi. Tesla çizimleri Jessupun Uri tarafından intihar ettirilerek kendini öldürmesinden sonra durdu ve bir çivi bile çakılamadı. Urinin geleceğe zararını tahmin bile edemezsiniz.

Jana-Hans sizlere öyle şeyler anlatıyorlar ki BİR DAHA KİMSE BÖYLE BİR ŞEY ANLATMAYACAK, AKIL BİLE EDEMEYECEK. Bu fırsattan iyice yararlanın. Bir daha böyle bilgiler veren BİR TEK KİŞİ BİLE gelmeyecek. Çünkü ZAMAN KAPISI KAPANDI, geriye yolculuk yok artık!

Nedeni belli değil mi? Kuranda zaten İKİ BAĞ SAHİPLERİ diyor, ÜÇ, DÖRT demiyor. Kapıyı kapatan Mesih-Mehdi. O Şi’ra kapısı. Oradan artık zamanı ve tarihi değiştirecek hiç bir ARAÇ yola çıkmayacak.

Bizimkiler ileri teknolojilerle ve aletlerle yapılabilen şeyler ama Meryem öyle değil, ALLAHtan! O zaten peygamberdi. Doğurunca peygamberliği doğurduğu oğlu İsa-Messiaha devretti. Meryem “hybrid”dir, Huridir. Jana ise doğrudan dişi bir URİ GELLER gibidir. Biri erkek, diğeri dişi. Meryem, Belkıs ve Dancing Queen, bunlar ise BAŞKA BİR IRKtır.

Kalem Suresi:

17. Gerçek şu ki, biz o bahçe sahiplerine bela verdiğimiz gibi, bunlara da bela verdik. Hani onlar, sabah vakti onu mutlaka devşireceklerine dair and içmişlerdi.
18. Hiç bir istisna yapmıyorlardı.
19. Fakat onlar, uyuyorlarken, Rabb’in tarafından dolaşıp gelen bir bela onun üstünü sarıp kuşatıverdi.
20. Sonunda kökünden kuruyup kapkara kesildi.
21. Nihayet sabah vakti birbirlerine seslendiler.
22. "Eğer ürününüzü devşirecekseniz erkence kalkıp-çıkın".
23. Derken, aralarında fısıldaşarak çıkıp-gittiler:
24. "Bugün sakın oraya hiç bir yoksul girip de karşınıza çıkmasın".
25. Engellemeye güçleri yetebilirmiş gibi erkenden gittiler.
26. Ama onu görünce: "Muhakkak biz şaşırmışız" dediler.
27. "Hayır, biz yoksun bırakıldık".
28. Mutedil olan biri dedi ki: "Ben size dememiş miydim? (Allahı) Tesbih edip yüceltmeniz gerekmez miydi?"
29. Dediler ki: "Rabb’imiz seni tesbih eder, yüceltiriz; gerçekten bizler zalim imişiz".
30. Şimdi birbirlerine karşı kendilerini kınamaya başladılar.
31. "Yazıklar bize, gerçekten bizler azgınmışız" dediler.
32. "Belki Rabb’imiz, onun yerine daha hayırlısını verir; şüphesiz biz, yalnızca Rabb’imize rağbet eden kimseleriz".
33. İşte azab böyledir. Ahiret azabı ise, muhakkak çok daha büyüktür; bir bilseler.

"Hani onlar, sabah vakti onu mutlaka devşireceklerine dair and içmişlerdi"... Siyonistlerin Tarıkı ötekilerden ÖNCE geldi ve tarihi değiştirdi. Bu tarih SİYONİZMin güdümününe girdi. Bahçeyi DEVŞİRDİLER ve hiç bir ayrıcalığı da gözetmediler. Sadece Musevilere özgün kılındı bu Dünya...

"Fakat onlar, uyuyorlarken, Rabb’in tarafindan dolaşıp gelen bir bela onun üstünü sarıp kuşatıverdi”... 75 c.=300 yılda ve KEHF içindeki 8 saatte mağarada EHLİ KEHF UYUR. Tabi bu bağın bu mağarası varsa, öteki bağın da başka mağarası var (Allahlaw & Walhalla). "Rabb’in tarafından dolaşıp gelen bir bela onun üstünü sarıp kuşatıverdi”... Zaman zilzalı/zelzelesi. Zaman enerji patlamasının zaman gezmeni enerjiyi dönüştüremezse, gerçek bir beladır. “Sonunda kökünden kuruyup kapkara kesildi”... Zaman zelzelesinde KEHF karanlığına, ya da Tarık SEMASI (Kurşuni hiçliğe) AİT OLURSUN ve Walhalladan Zero-N çalındı. Onlar tarihe bizden önce müdahale etmişlerdi: "Nihayet sabah vakti birbirlerine seslendiler. Eğer ürününüzü devşirecekseniz erkence kalkıp çıkın. Mutedil olan biri dedi ki:”... Ilımlı olan=Siyonist olmayan Yahudi, Faşist olmayan Musevi, Onunla RAHATLIKLA DOST olabiliriz. O da bir insan, Allahın kulu ve efendi... Yahudi olmasına kızmıyorum onların, SİYONİST olmalarına içerliyorum...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Biyoloji - Astroloji | 12 Mayıs 2002 Pazar


Ayna

15 Mayıs 2002 Çarşamba
Ayna
Janaya cadı dememizin nedeni, bir eski Helen efsanesi olan Meduzadır. Meduzanın yüzüne kim bakarsa, taş kesilir(miş). Bir kişi ondan kurtuluyor, o da çok parlak bir kalkanı olan Persiades. Meduza cadısı, kendini aynada görüyor ve kendi silahı ile vuruluyor. Yani taş kesiliyor. İşte bu her açıdan geçerli. Örneğin çağımızda ABD silah depolarında bulunan Laserin tabancası (Fazer) ve topu (Taser/Tazer) 90 cm.lik bir çelik zırhı delebiliyor. Tek kusuru, eğer çelik PARLATILMIŞ, ayna gibi olmuşsa, yansıma açısıyla Tazer-Fazer ışını GERİ dönüyor.

Ayna etkisi kartezyanizm de de vardır. x, y, z SOMUT 3 uzay boyutuna karşı gelen ve bunların eksileri olan SOYUT boyutlar (xj, yj, zj) 6 boyutludur. Fakat arada bir AYNA vardır. Yani Süper Simetri ilkesince, biri diğerinin aynadaki yansısıdır. 6 boyut + Ayna >>> Kuranda 7 MESANİ (yedi katlı yol) biçiminde verilmiştir.

Üçü somut; üçü soyut 6 kartezyen ve simetrik BOYUT arasında bir skaler vektör uzay görevi yapan MIMMOR (aynaya hapsolmuş RESİM anlamında) yani 7 Mesaninin bileşkesi olan bir DÜZLEM vardır. 7 Mesani de budur! Peki böyle bir uzay var mı ve neresi? Anımsayacaksınız: Demiştim ki: Dünya’yı bir top hamura benzetiniz (Küresel, 3 boyutlu), sonra sonsuz incelikte bir YUFKA olarak bu hamuru açınız. İşte onun adı MAHŞER meydanı. Hamur öyle incelmiş ve genişleyip dev bir yufka olmuştur... Ve YUFKA yani mahşer meydanı böyle betimleniyor. Tabii buğday/undan yapılmıyor bu. Cam! Evet silisyum=CAM (Toprak elementidir bilirsiniz). Bu camın "YUKARI bakan yüzeyi"nde Güneş de UZATILMIŞ... Beyinler kaynıyor. Elinizde bir kargı varsa, Güneş’e dokunabiliyorsunuz... Camın yüzeyi böyle. Pekiyi alt yüzeyi?

SIR >>> KARANLIK. Kalınlığı MEZAR kalınlığında (70 cm.). Bunun altında hiçbir şey yok. Camların arkasına sürülen gümüş ve benzeri YANSITICI. Böylece saydam ve geçirgen cam AYNA oluverir. Bu sır, SİLİSYUM/Toprak yani materyalimizden ibaret. Aynayı anlatmıştım. Bu haliyle ayna, iki boyutludur, yüksekliği yoktur. Sahte bir derinliği vardır, sanırsınız ki aynanın arkasındra ÜÇÜNCÜ boyut (Kalınlık, derinlik, yükseklik vb.) vardır. Ama yoktur! Ve MAHŞER HALKI, bu AYNADAN dışarı çıkamazlar. Aynadan hiç bir görüntü dışarı çıkamaz!. Gazetedeki birinin resmi ORAYA HAPİSTİR. Çıkması için ÜÇ BOYUTLU olması gerekir. Resim >>> Rakim >>> İki boyutlu matriss. Üçüncü boyut yani HOLOGRAM ise KEHF (Geometri matrixi, kalıbı).

Rahman suresi 33 ayette, bir RESMİN, iki boyutlu aynadan nasıl HOLOGRAM olarak ÜÇÜNCÜ boyuta çıkacağı ya da çıkamayacağı açıklanmıştır. Enerji (Cinler) ve Madde (İnsan vb.), bu iki boyutlu MAHŞER aynasından çıkamamaktadırlar. Velev ki bir ÜÇÜNCÜ boyut (Hologram boyutu, Z dikmesi) gibi kartezyanizmin tümüne karşılık gelen SULTAN kuvvet adıyla anılmaktadır.

Ayet diyor ki: "Ey cin ve insan toplumu, gücünüz yeterse, çıkın bakalım AKTARI SEMAVATtan! Çıkamazsınız, SULTAN bir kuvvetiniz olmadıkça”. Sultan kuvvet, AYNAdan dışarı (resim çıkamaz ama) ÇIKABİLEN HOLOGRAMDAN ibarettir. O hologram ki bizim EKSİ bedenimizden (Takyon ve ruhsal boyutlar, ya da zihinsel boyutlar ya da bilinç boyutu) başkası değildir. İLK YARATILIŞTA DA bizler HOLOGRAM olarak yaratıldık. Buna en iyi örneği daima mıknatıs akılarından veriyordum. Diyordum ki, mıknatıs akıları, yayan kutuptan, yutan kutba doğru SÜREKLİ (Continuum anlamında) bir GÖRÜNMEZ magnetik akı oluştururlar. Bu MAGNETİK akıyı görünür eden ise elektrik alandır. O nedir: Örneğimizde demir tozları, demir kırıntıları... Bu kırıntıları bir kağıt üzerine dökelim. Biçimsizler... Fakat kağıdın altına mıknatıs (Magnetizma) koyduk mu, HOLOGRAMın biçimine uyan demir tozları, akı çizgilerine düzgün biçimde yerleşiyorlar. Yani Chaos denen düzensizlik, Cosmos (Künnes) denen DÜZENLİLİĞE giriyor.

Bir de şu hatırlatılmalı: "DEMİR TOZLARI >>> Elektrik somut alan/Nicelik/Kuantalardır. Görünmeyen magnetik akılar >>> Soyut Magnetik alan (tünel içi) ve en önemlisi kuantlaşmayan NİTELİKTİR. NİTELİK denen Cosmosa, nicelik denen (Demir tozları, hücreler, atomlar, subatomal parçacıklar vb.) quantlar/chaos gelip oturuyor. HOLOGRAMA BEDEN gelip oturuyor. İşte biz böyle yaratılmıştık ve ikinci yaratılışta yani MAHŞERDEde böyle AYNEN iadeyle yaratılacağız.

Enbiya 104: Gün olur göğü, yazı tomarlarını dürer gibi düreriz. İlk yaratılışta başladığımız gibi onu baştan yaparız. Üzerimizde bir vaat olarak biz bunu mutlaka yapacağız.

Rahman 33: Ey cin ve insan toplulukları! Göklerin ve yerin bucaklarından geçip gitmeye gücünüz yeterse, hadi geçin gidin. Bilgi ve güç dışında birşeyle geçip gidemezsiniz!

İLK YARATILIŞTA DA bizler HOLOGRAM olarak yaratıldık. Bir KAĞITtan söz ediliyor, ama KÜLAH biçimi verilmiş bir kağıttan... Rahman 33de de aynı durum var. O kağıt KIVRILMIŞ. "Göklerin ve yerin bucaklarından"... Buradaki kelime şu: Aktar >>> Çaplar ve Semavat >>> Gökler(in). Göklerin çaplarını oluşturan iki boyutlu kağıdın kendisidir. Açıldığında kağıdın sadece köşegenleri vardır. ÇAPLARI yoktur ama onu KIVIRDIĞINIZDA, “yazı tomarlarını dürer gibi düreriz” uyarınca, bu kağıt külahın ağzı geniş, giderek daralan ÇAPLARI (Aktar >>> Kuturlar) oluşur.

Tekvir Suresi:

1. Güneş büzülüp dürüldüğünde,
2. Yıldızlar ışıklarını yitirdiğinde,
3. Dağlar yürütüldüğünde,

"Güneş büzülüp dürüldüğünde" işte bu mahşerde başımıza dürümü açılarak konacak olan Güneş’tir.

İnşikak Suresi:

1. Gök yarılıp parçalandığı,
2. Ve Rabb’ini dinleyip de hakkın belirişine araç kılındığı zaman!
3. Ve yer uzatıldığı,
4. Ve içindekini atıp boşaldığı,

İşte yine mahşer AYNASI... “Ve yer uzatıldığı”, “Ve içindekini atıp boşaldığı”... Yani 6 BOYUTU ortadan simetrileyen 7. boyut, işte bu aynadır, ya da mahşer meydanı...

Gölge iki boyutludur. Yani bir kağıt üzerine düşmüş bir gölgedir. O gölgenin oluşmasına neden olan ise (örneğin ARŞ) üç boyutludur ve “SULTAN Kuvvet”tedir (Rahman 33de). Dolayısıyla mahşer halkı üzerine düşecek olan koruyucu gölge ARŞın gölgesidir.

Cin (enerji insan) ve madde (biz), E, ve m formülleriyle gösteriliriz. E (enerji elemanı) m (madde)ye dönüşmek için ışık hızının karesiyle çarpılır. E=mc2 gibi. c kare ise >>> km kare/saniye karedir. KARE demek İKİ BOYUTLU demektir. Yani yeniden MIMMOR/Ayna/Mahşer olayı. Mirror (Looking glass anlamında), Mimmor ise aynaya hapsolmuş RESİM anlamında... Aynadaki görüntümüzün çıkması SULTAN KUVVET ile mümkündür. O zaman aynadaki görüntü bu yana GELMİŞ olur. Fakat paradoksaldır: Çünkü, görüntünüz BU YANA gelince ASIL olur ve deplasman olarak SİZ görüntü olursunuz, ASL olma özelliğini yitirirsiniz. Mahşer demek AYNAYA hapsolmak demek... Enerji (cin) ve madde (insan) buraya hapistirler. Orada YÜZEY ENERJİSİ formundadırlar. Üçüncü (yükseklik) koordinatı ise HOLOGRAM denen niteliktendir ama demir tozları NİCELİKTENDİR ve RESİM görünümündedir. Hologram AYNADAN dışarı çıkar. Fakat resim ASLA! Hologram >>> RUH.

İsra 85: Sana ruhtan (Hologramınızdan, magnetik akı kaynağınızdan) sorarlar. De ki, "Ruh (Hologram) Rabb’imin EMRİNDENDİR. İnsanlara KALİL (Soyut sayılar, sıfırdan küçük kütle, takyon kütlesi vb.) bir BİLGİ verilmiştir.

Cinler (enerji) aynada nasıl bir yer tutar? Enerji İKİ BOYUTLU yüzeydedir. Üçüncü boyutu asla yoktur (Nedeni cinlerin üçüncü boyut olan GÖKLERİN) YASAKLANMASI uyarınca SULTAN YÖNE "Yukarı, Arşa doğru" çıkamaması, aynaya hapsolması (Böyle bir yüzey enerjisinden dolayı DÜMDÜZ ve iki boyutlu bir uzay (Daha doğrusu mahşer meydanı) olduğunu bize Willem De Sitter bulmuş, matematik isbatı yapmıştır. Bundan bize çıkarım var mıdır? Vardır: Cinler YERYÜZÜNDEN ya da ayna yüzeyinden çıkamamaktadırlar. Mesela uzaya çıkamaz, astronotluk yapamaz vb. İnsan zaten MADDEdir, yani enerji gibi iki boyutlu değil; ÜÇ boyutludur. İnsan Cennetten AYNAYA geçmiş (Dünya) ve buraya yapışmış SÜRGÜNDÜR.

Çok kolaydır Kuran... Bir kelimesi, TÜM KELİMELERİ gösterir (Hologram teoremi de böyle değil midir?). Cifir dehşet bir bilim dalı. Ve öyle zor ki! Ardı arkası kesilmiyor. Yani bir sonuçtan exp (üstel olarak çok sayıda sonuç çıkabiliyor). Etimoloji ve Sanskritçeyi bildiniz mi bu iş kolay oluyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger - Hz. Hızır - Mi’rac | 15 Mayıs 2002 Çarşamba
Nikola Tesla | 15 Mayıs 2002 Çarşamba
Rabb’im İlmimi Artır | 15 Mayıs 2002 Çarşamba
Nasihat | 15 Mayıs 2002 Çarşamba


Messenger - Hz. Hızır - Mi’rac

15 Mayıs 2002 Çarşamba
Messenger - Hz. Hızır - Mi’rac
Jana bugün ilk kez elindeki tenis topunu (sünger) SIKABİLMİŞ. Sol eldeki kilitlenme bugün açılmış. Çıkmayı ve KUZEYe gitmeyi düşünüyor. HYPERBOREAL ülkesine. Messengerlar için en ideal yer orası. PARAZİTSİZ ve berrak... Issız, stres yok ve PATHE (Kharma) için ideal bir yer. Kuzey Mıknatıs Kutbu.

Grönland Dz. Kuvvetlerinden gereğinde kar altı modül çadır vb. almak kolay. Bilim kadınıdır Jana ve anayasa, onlara otomatik tahsisat veriyor (Grönlandda kalması şartıyla). Cape Morris K.Jessup burnu+kuzey mıknatıs kutbu+Axel Heiberg adası "The Last Cedar" mevkii. Buralar parapsikolojik olarak tertemizdir. Gerek sym-tele-pati ve gerekse anti-tele-patide bu berraklık çok önemli.

Jana geçici gidiyor, 8 Haziranda... Bayağı da sıcak oluyor oraları. Tundralar çıkıyor ve yemyeşil oluyor ortalık. 24 Haziranda ise "Meçhul bir yere" dönüyor. Bahsettiğim ÜÇGENİN diğer adı "Makamı Hızır".

Jana Zülkarneyn kategorisinden. Hızır ise çok farklı: Biz zaman BOYUNCA hareket ederken, Hızır için ZAMAN (Dehr) şu: "ZAMAN Hızır BOYUNCA yürüyor". Sanki Hızır SABİT bir akrep/yelkovan. Dönen ibreler değil; SAAT sabit akrep/yelkovan çevresinde dönüyor. Böyle bir şeyi gözönünde canlandırabiliyor musunuz?

Benzeri bir durum da Yatay Miracda olmuştu. Resulullah 70 cm. yukarıda durmuştu olduğu yerde... Ve Kudüs uzay yürüyümü yaparak RESULULLAHın ayağının altına gelmişti. Kudüs Mekkeye gelmedi. Kudüs geldiğinde, Mekke de eşit uzaklıkta ayağının altından kaymıştı. Bu mezar mesafesi 70-75 cm. kalınlığındaki bir ÜST uzayda, siz uzayda yürümezsiniz, uzay size yürür. Uzaya eşlik eden ZAMAN da... O yüzden Resulullah döndüğünde YATAĞI bile soğumamıştı. Yani zaman yürüyümüne sahip olmuştu.

Bunu kaba bir örnekle açıklayayım. Dünya’nın çekimi olmadığını düşünelim, yani Dünya bizi çekmiyor ve dönerken de bizi de kendi ile birlikte döndürmüyor. Yani uzaydaki gibi asılı kalabiliyorsun ama 70 cm. yukarıda bir yerde. Diyelim ki uçak ile İzmirden Brezilya ya gideceksiniz, "Sapma açını belirlediğinde", 70 cm. Yukarıda sen durursun. İzmir senden hızla uzaklaşırken, Rio da yaklaşmaktadır. SEN OLDUĞUN YERDESİN. Hareket eden sen değilsin. Dönen Dünya... O Rioyu ayağına getiriyor zahmetsizce... Ondan sonrası malum: "Durdurun Dünya’yı İNECEK var".

70 cm. aşağıya paraşütçü gibi ayağın değdiğinde... İşte orası Rio. Ve sen yeniden uzayda yürürsün. Yani uzay sana PARANORMAL olarak yürümez. İzmir ile Rio arasında "Yatağın" bile soğıumaz bu arada... Evrende (Süper Uzay demek daha doğru olur) bir hortum size uzanır ve içine alır. Bu Corn Hole (klasik deyimle Worm Hole) sizi "YATAĞINIZ soğumadan” evrendeki hedef noktaya ulaştırır. Tüm Süper Uzayda ve Tarık semasında bunlar vardır.

70 cm.e gelince: Niçin 70 cm? Bir adam düşünün. Durup dururken kendliğinden yanıyor. Geriye elbisesi ve düğmeleri kalmış kendi de kapkara. Uykuda magnetik alanımız DİKİNE yukarı ayrılırken, elektrik alanımız (bedenimiz) ise enine (yatağa) uzanmıştır. Ve öyle elektromagnetik-aşırı enerjiler vardır ki, o yeşil tutkala yapıştınız mı dalga yüksekliğiniz o kadar büyüyor ki, bir mini Mirac gibi uzaya çıkıyorsunuz... Ve çıktığınız yer "Şeytanın şıhablarla taşlandığı" gök, yani atmosfer dışı uzay. İşte bir şıhab İSABET aldınız! Şıhab şudur: Kozmik primer/cascade ışınları yani. Tüm ömrü 300 metre boyunca yaşayıp ölen çok şiddetli bir Rezonans parçacığı/hyperon. İyi de 300 metre gitmesi gereken ve 24 km yukarıda frenlenmesi ve ölmesi (Yan ürünlere bölünmesi) gereken bu ışın 300 metre yerine 24 km. İLERLEDİ! Işıktan hızlı mı bu? HAYIR! Sadece 70 cm katetti. Magnetik olarak yukarıda olan bedensiz astronotu VURDU. Aynı adam elekrik alan olarak 24 km. aşağıda evindedir. ADAM birden kendi kendine yanmaya başlar. Elbiseleri kendisiyle birlikte UZAYA çıkmadığı için. Onlar yanmaz, adam yanar sadece. İşte bu 70 cm.ler var ya! UZAYDAN 24.000.000 cm. yürütür. 70 cm içinde 25 bin km. var! 70 cm. bir WORM HOLEdur.

UFOlar da aynı yasaya sahiptir. 70 cm yukarıda, 310 yıl sonrası var. 70 cm. yukarıda 40 yaşında biri 20 yaşına iner ve zamanda 309 yıl ileri geçer.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ayna | 15 Mayıs 2002 Çarşamba
Nikola Tesla | 15 Mayıs 2002 Çarşamba
Rabb’im İlmimi Artır | 15 Mayıs 2002 Çarşamba
Nasihat | 15 Mayıs 2002 Çarşamba


Nikola Tesla

15 Mayıs 2002 Çarşamba
Nikola Tesla
Teslam benim kendini HİÇ asla reklam etmedi ve kaynadı gitti. Bütün bilim adamları onun karşısında korktular ve ADINDAN asla söz etmediler. ACyi bulması bile (Trafoyu) BİR DARBEDİR. Biz DC değil, AC kullanıyoruz (Doğru akım yerine Alternatif akım). Fluoresan lambalar, IR uzaktan kumandaları, sayısız ve halen esrarengiz bir çok “Remote Control” aygıtı. TV tüpü ve buna sürülmesi gereken çinko sülfür. Görüntü lambası. Tarama çizgiler (Izgara), UHF bantından verici... Yüz değil bin buluşu var. DG-20 bile onun dev bir çiziminin "Mikronize edilmiş" halidir. Stabiliumun hesaplanması (Bu 114 sayılı elementin GELECEKTEKİ adıdır). Jessupa UFO motorunda yüksek artı alandan nasıl ELEKTRİK akımı çekeceği projesi...

Bütün bunları yaparken, Edison ise REKLAM da REKLAM ve bir tek şeyi bulmuştu : Şu bildiğimiz termik ampulü. Redresör ile zayıf da olsa yanıyordu. Varsa yoksa Thomas Alva Edison! İnsanlığın gururu, insanlığı, KARANLIKTAN ve gaz lambalarından kurtaran DEHA! Edison sen bir tanesin! Tesla kim? Ha şu Sancak vilayetinden gelen çömez, yamak mı? İltica etti ABDye. Yeşil kart bile verdirmediler. "Kaçak" durumunda onu hep "Ellerinin altında tuttular" EDİSON National Hero! O bu şantajları yaptı. Kaçak Meksikalı rençberler gibi çalıştırdı, ya da azad edilmemiş köle gibi...

REKLAMın gücüdür bu! Reklam öyle bir MONTAUKtur ki... Montaukun özü, çekirdeğidir. Hans ve Tesla REKLAM yapmayacaklar asla! Meçhul asker olacak onlar. Yerli Edisonlar çıkacak. Ne kampanya ne reklam! Onlar kazanacaklar... Ve Teslalar, Hans’lar kaldırımda yatıp kalkan ressamlar gibi... Yaşarken "Ana avrat küfür edilen, akademik kariyeri tartışılan, kuşkulanılan ve korkulan (tıpkı Tesladan korkulduğu gibi) ve HİÇ SÖZÜ edilmeyecek biri olacaktır.

Ancak KEHFden çıkınca TESLAların birer ZÜLKARNEYN olarak KURANda bahsedilen KİMSELER oldukları anlaşılacaktır. Tesla hiç reklam yapmadı. K.M. Allein idi zaten, saklıydı. 1N dedi gitti. Mezarı yok, kimbilir nerede? Tesla nerede? 70 cm. toprak altında mezarda mı? Yoksa tam tersine 70 cm. yukarıda mı?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ayna | 15 Mayıs 2002 Çarşamba
Messenger - Hz. Hızır - Mi’rac | 15 Mayıs 2002 Çarşamba
Rabb’im İlmimi Artır | 15 Mayıs 2002 Çarşamba
Nasihat | 15 Mayıs 2002 Çarşamba


Rabb’im İlmimi Artır

15 Mayıs 2002 Çarşamba
Rabb’im İlmimi Artır
Öğrencilerimden hiçbirini sınıfta bırakmayacağım. Adalet açısından, kendimi paralarcasına, ÖZEL ve bedava ders vererek, o öğrenciyi SINIF geçenler gibi YETİŞTİRİYORUM. Sınıfta kimse kalmayacak! Herkese öğretilecek. Özel ya da genel... Devamsız ve eylemci HARİÇ... Onlara yapacağım hiçbir şey yok! Cennetin yanında CEHENNEM de var, unutmayalım! Benim öğrencim, gündüz amfide ders alır. Başarısız ise geceleyin de özel olarak ders alır ve mutlaka vize, finalleri geçer!

Sadece ders veriyorum ÖZEL olarak, genele ek olarak, SİHİRLİ bir CÜMLE: RABBİ ZIDNİ İLMİ! İşte bu var ya! Kuran ayetleri mutlaka (euzü) besmeleyle okunur! Ve fakat Kurandaki BİLİM, "Ta-Ha/104" ile okunur. Bilimin besmelesi Ta-Ha 104dür. Ali İmran 104dan olan SİZLERE (Biz ZipZapa) Ta-Ha 104 yakışır! Hem de prima/perfect yakışır. Rabb’im ilmimi artır demek, zaten ilminin artması için ÖMRÜNÜN uzamasına, ömrünün uzaması demek SAĞLIKLI olmaya yönelik duaların tümünü bir çırpıda etmektir.

Bizim dualarımız nasıl? "Ya Rabbi! Bana çok para, sıhhat, ömürboyu sağlık ver. Bana Leylayı ver"... İyi de, bu duanın bir eksiği var: Ya da şöyle demek oluyor: "Ya Rabbi! Bana çok para, sıhhat, ömürboyu sağlık ver. Bana Leylayı Mecnunu ver", demek. Bana AKIL, İLİM falan verme, gerek yok demek! “Yarabbi bana Loto... Yarabbi Pakize beni terketti başkasıyla evlendi. Onu boşyat ve bana geri ver".

BOŞ BEYİN istemek için dua ediyoruz. Rabbim ne diyor? "Ben SAMEDim HEP VERİRİM. İyilik isteyin İYİLİK VERİRİM. Kötülük isteyin kötülük veririm".

Yani üç ihtimal var:

1. Ya Belayı isterim
2. Ya Leylayı
3. Ya da Mevlayı

Mevlayı istemenin yolu ise “RABBİ ZIDNİ İLMİ”. Bu kadar basit.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ayna | 15 Mayıs 2002 Çarşamba
Messenger - Hz. Hızır - Mi’rac | 15 Mayıs 2002 Çarşamba
Nikola Tesla | 15 Mayıs 2002 Çarşamba
Nasihat | 15 Mayıs 2002 Çarşamba


Nasihat

15 Mayıs 2002 Çarşamba
Nasihat
Bir daha söylüyorum. Benden NORMAL hiçbir şey beklemeyin. Klasik bilim adamı ya da imam vaazleri, ya da size nasihat beklemeyin benden. Ben paranormallerin ANA KİTABI KURANın paranormalleri içinde NORMALLERİ anlatamam. Kuran baştanbaşa anomalik parametreler içerir. Eğer nasihat etse idim derdim ki, "Arkadaşlarım, Yüce dinimiz Hanif İslamiyet, iki kez barış dinidir. Şimdi şurada, herkes herkes ile barışsın. Bütün kırgınlıklar, kişisel olaylar unutulsun”.

Alçalmayız ya! Herkes herkes ile BEYEFENDİCE, CENTİLMENCE barışmalı. Haydi 24 Mayısta Hızırın YUKARI alındığı gün! O günün yüzü hürmetine BARIŞ günü ya da St.Hızır (Valentine gibi) günü olsun. O gün herkes HELALLEŞSİN barışsın ve bir daha kavgalaşmasın. Barış ve barış diyen diller, kalben de ikrar etsinler. Barış da iman gibi KALPLERİMİZE inmez de dilimizde kalırsa, çok fena ikiyüzlülük yapmış oluruz.

Yani eğer nasihat etmiş olsaydım, ki etmedim, herkes yetişkin edemem de! Hani diyorum, eğer nahihat etseydim bunları söylerdim. Ama edemem ki!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ayna | 15 Mayıs 2002 Çarşamba
Messenger - Hz. Hızır - Mi’rac | 15 Mayıs 2002 Çarşamba
Nikola Tesla | 15 Mayıs 2002 Çarşamba
Rabb’im İlmimi Artır | 15 Mayıs 2002 Çarşamba


Çift Çift Yaratılış

17 Mayıs 2002 Cuma
Çift Çift Yaratılış
Hak ve gerçek çifti üzerine kısa örnekler. Sadece Allah bir ve ünik (eşsiz benzersiz, tek, yegane, biricik). Yaratan TEK yaratılanlar:

1. Çift (İlk çift)
2. Çiftin çifti (4)
3. Bunun çifti (8)
4. 16 çifti
5. 32 çifti
6. 64 çifti

64ün tıbbi sırrını anlatayım. Bir aşılanmış yumurtadan EN FAZLA 64 klon elde edersiniz. 65 asla olmaz. Bu rakamı aklınızda tutunuz. İkiz, üçüz gibi bu 64üzdür. Bir beden örneğine en fazla 64 ruh tahsis edilir. Mesela 16 ne demek? Ayete baktığımızda hayvanlardan 8 çift yaratıldığını söylüyor. 8 çift=16 .

En’am 143: Sekiz çift: Koyundan iki, keçiden de iki. De ki "İki erkeği mi haram kıldı, iki dişiyi mi, yoksa iki dişinin rahimlerinin kuşattığını mı? Eğer doğru sözlü iseniz bana ilimle haber verin".

Zümer 6: Sizi bir tek canlıdan yarattı; sonra o canlıdan onun eşini vücuda getirdi. Ve sizin için davarlardan sekiz çift indirmiştir. Sizi annelerinizin karınlarında üç karanlık içinde, bir yaratıştan öbürüne geçirerek oluşturuyor. İşte Allah! Budur sizin Rabbiniz! Yalnız Onundur mülk ve saltanat! İlah yoktur Ondan başka! Hal böyle iken nasıl oluyor da gerçeğin tersine döndürülüyorsunuz?

Şimdi iki ayetten de KLONLAMAYI apaçık gördünüz mü? Ana karnından itibaren klonlanma. Hem de ilk klonlanacak hayvanın KOYUN olduğunu söylüyor AYET. ÖYLE OLMADI MI?

Kuran budur, kendini sevenle oturur konuşur. Klonların ya da ikiz-üçüz her neyse her birinin Kalu Beladan elbette REZERV ruhları ve/veya bu ruhların mutlaka rezerv bedenleri vardır. Çünkü xi, yi, zi sanal koordinatlarının olduğu yerde otomatikman bildiğimiz x, y, z koordinatları da vardır. Yani xi gibi ruh koordinatının x gibi MADDİ BEDENİ vardır.

Biz dönelim ÇİFT gerçeğe... Önce 4 de duralım: Dördün ikisi: Madde ve antimadde... İkisi de tıpatıp aynı ama birbirlerine rastlamasınlar yokolurlar birlikte -1 ve +1 toplandığında sıfır (yok) olurlar. Birinin zamanı ileri akar diğerinin geri.. İki zaman toplandığında zaman yok olur. Bir çift foton çarpışırlar: Yeterli enerjileri varsa, örneğin bir proton (p+) ve bir de antiproton (p- yüklü) yükleri dışında herşeyleriyle AYNEN TIPATIP ve gerçekler. Bunu büyütelim: Karşımıza bir bizim maddi evren bir de ANTİMADDE evren çıkacaktır. Her ikisinde de BEN varım. Buradaki BEN maddeden yapılmış bedene sahibim, ötedeki BEN ise antimaddeden yapılmış bedene sahibim. İkimiz birbirimizi ASLA sonsuza dek göremeyeceğiz. Çünkü yanyana geldiğimizde küçük bir kıyamet olur ve birlikte yokoluruz. Yani ÖTEKİ SENi asla merak etmeyin, İKİNİZDE GERÇEK olduğunuz halde herkes kendi evreninde "BEN GERÇEĞİM" öteki yok! der. Ama proton ve antiproton gibi... İKİNİZ DE VARSINIZ! İkiniz de gerçeksiniz. Bir şey dışında gerçeksiniz. İki zıt (eşlenik) gerçek toplandığında SIFIR GERÇEK olur. Gerçek kalkar. Şimdi yeniden dörtlü gerçeğimizin diğer ikisine dönelim:

Bunlar da imajiner iki sayı: +kök içinde -1 ve - kök içinde –1. Bunlar da birbirlerini YOKEDER. İki zıt gerçeğin toplanmasından çıkan sonuç şudur: SIFIR GERÇEK. Zaten bizim madde ve antimaddeyi de katarsanız, oldu dört gerçek. Şimdi iki gerçeğe inelim. Biri REEL bir sayı mesela bildiğimiz 1, diğeri de kök içinde –1. İki gerçek de birbirini yok eder. Geriye yine sıfır gerçek kalır. “Külli nefsün zaikatül mevt” uyarınca, herkes ölecektir ama KARŞIT GERÇEĞİ İLE BİRLİKTE... Yoksa ölüm olmaz. Şimdi Gerçek (Sahi, Sahih, El Sah, Essah) çifti başka HAKİKAT denen gerçek tekliği başkadır. Her (çift) şey yok olur, geriye HAKK olan BİR TEK EL-HAKK yaratan kalır.

La Mevcude illa hu! La ilahe illallah! HU! Hüve! Ben ve sen birer gerçeğiz. Yaratılmış BEN ve SEN YOK olacak ama O (HU) DAİMA, Vacibülvucud mevcud olacaktır. "Allah tüm gerçeklerin üstünde HAK(ikat, yegane HAKK) olandır. Bu ve benzeri ayetlerin de sırrını buradan kavrıyoruz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hadisler | 17 Mayıs 2002 Cuma
Hanif İslam (Namaz - Mehdi) | 17 Mayıs 2002 Cuma
Hakka Suresi 44-46 | 17 Mayıs 2002 Cuma
Melek - Cin - İnsan | 17 Mayıs 2002 Cuma


Hadisler

17 Mayıs 2002 Cuma
Hadisler
Kedilerle ilgili ve kediler aleyhine bin SAHİH hadis on tane de Hadisi Kudsi palavra... Pardon, yani RİVAYET ederim. “Ebu Kellab (Köpeklerin babası) buyurdu ki, fareler köpeklerin dostudur”. Bu durumda kedilerin uzak meskun mahallere sürülmesi, Moontown kolonisine gönderilmesi şart olmuştur.

Böyle uyduruluyordu Hadisler. Çünkü 220 yıl HİÇ yazılmayan bir şey, 220 yıl sonra birden 6 KİTAP oluverdi. Ve bizim kutsal kitabımız da o oldu. 6 kitap, Kuranı 7 kat muşambaya sardı. Her bir muşamba katı, 7 mesaniden birini örttü. Geriye HADİSLER kaldı. Neyse ki, ayetleri keçiler yiye yiye bitirdiyse de, hadislere dokunmadı keçiler.

Bir deneyin bakalım. 100 bin cümleyi on yılda ezberleyebilir misiniz? Üstelik Ravi zinciri şu bu diyerek ...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Çift Çift Yaratılış | 17 Mayıs 2002 Cuma
Hanif İslam (Namaz - Mehdi) | 17 Mayıs 2002 Cuma
Hakka Suresi 44-46 | 17 Mayıs 2002 Cuma
Melek - Cin - İnsan | 17 Mayıs 2002 Cuma


Hanif İslam (Namaz - Mehdi)

17 Mayıs 2002 Cuma
Hanif İslam (Namaz - Mehdi)
"Niyet ettim ikindi namazının dört rekat farzını eda etmeye" dediğin anda yalan üstüne yalandan dolayı DİNDEN çıkıyorsun... Ve sağındaki amir melek "Keşke kılmasaydı bu namazı, eyvah azacak şimdi" der. İkindi namaz değil birinci yalan, Allahtan başka kimse FARZ edemez ikinci yalan, 4 rekat olduğu üçüncü yalan.

Yani bir büyüğünüz misafir geldi ve siz yatsıyı kılacaksınız evinizde, onun arkasında. Üç büyük yalandan başka adam bir de İMAM ise maaşlı papaz arkasında namaz kılınamayacağı için dördüncü yalanı da işlemiş olacaksınız.

Kısaca namaz: ÜÇ vakitten birine niyet ettiniz. Allahüekber/Euzü besmele ve Allahüekber rüku. Allahüekber doğrul, Allahüekber secde et. Allahüekber otur. Allahüekber secde et.. Allahüekber ayağa kalk. Yine Fatiha mesela ve otur. Oturduğunda sünnet gereği "Zammı sure oku" sağa sola selam ver. Namazdan çık. Namaz bitti.

Namaz bittikten sonra elinizi açıp, Sübhaneke, Allahümme salli ve barik okuyabilirsiniz. Rabbinaları okuyabilirsiniz. Kamet, sela vb. dinimizde yoktur. İç ezan yoktur. Uzun uzadıya cuma duaları okumak yoktur imamın. Yani KAD KAMETİSSALATÜ KAD KAMETİSSALAH dediğimde "Kuranın hangi buyruğunu" yapmış oluyorum veya tersi! İza nudiye yewmil Cumua. CUMA EZANINI duyduğunuzda hemen / derhal, çok acele cumaya koşun. SELA burada nerede? Bana gösterebilir misiniz yerini? Cuma 9 ve 10. ayetlerde NUDİYA, nida edilen ezan mı sela mı? Sela Resulullaha yağcılıktan başka hiç bir şey değildir. Ölüm için sela verilmiştir (O da SESLİ olarak ilanattır. Konuşma biçiminde). Bu adeti almışlar Yezidiler, her şeye bir sela koymuşlar.

Diyanet sonradan önlem aldı da bu ses kirliliğinden kurtulduk. Ben Türkiyeme ilk geldiğimde deliye dönmüştüm. Birbirine makul uzaklıkta beş cami var ev civarında... Birisi ezana başlarken ötekisi onun bitirmesini bekliyor ve başlıyordu. O bitirince diğeri başlıyordu. Sürekli bir kamyon sesi gibi ezan okunuyordu. Hele sabah ezanı 5 camide, en az bir buçuk saat tutuyordu. Yılmıştım bu ifrat ve tefritlerden. Dinden ikrah ettirecekler insanı...

Kadınlar için ayakta elleri bağlamak... Ziynet örttürüyorlar güya kadınlarımıza... Erkekler ellerin aşağıya bağlıyor kendi ziynetini örtüyor sözde ve kadınlar da göğüs ziynetlerini örtüyor sözde. Neden kadınlar da alt ziynetlerini örtmüyor? Sorarlar adama! Kadınların saçlarını kapatacaksın. Erkekler açık gezecek başları ha? Olmaz öyle şey! Ya hep ya hiç. Ya ikisi de başörtü türban takacak, ya da ikisi de saçlarını açacak. Erkek namazda ellerini belden aşağı bağlayacak. Kadın bağlamayacak neden? Sadece cinsel tabusu olan bir maço erkek, kadınların GÖĞÜSlerini vurgulamaları için böyle bir tuzak hazırlamıştır. Hepsi bu. Namazda kadınlar hafifçe eğilirmiş (Hasta ve hamile için doğru), fakat özrü olmayan kadının rükuyu bu hafiflikte yapması demek, tembellik, hantallık demek. Modern kadın ve Hanif kadın Nadya Komaneci gibi spor yapar arkadaş! Akrobat gibi dal gibi olmalıdır. Yağlı şişman kadın devri kapanmıştır. Tembel, uyuşuk kadın devri bitmiştir. Jogging yapsın, jimnastik yapsın, rukuda HAFİF eğilmek ne demek?

Mehdi (Mighty) önce kıyas icmaül ümmet, fıkıhı kaldıracak. Sonra şeriat ve mezhebleri. Sonra da İslamı kaldırıp yerine HANİF İSLAMI koyacak... Bunun böyle olduğunu bir çok "Kıyamet alametleri kitaplarından" mutlaka duymuşsunuzdur. Mehdi=Mighty ve Resul=Adler (Adel: Prophet kelimesinin Skandinavcası... Rastlantıya bakınız!). Ama Resulullah anlamında değil. Risale=Kitap veren anlamında. Rasul kökenine benziyorsa da bu nüans farkı var.

Adler hem geçmişte yaşanmamış bir tarihi yaşar İKEN, hem aynı zamanda bir EHLİ KEHF OLARAK 300 yıl bir ara/mağarada şimdi yaşar İKEN, aynı zamanda aynı Adler şimdi bu satırları okuyor 300 yıl sonra ve Jana ile biyolojik radyosu da var ayrıca. Ve aynı Mighty inanılmaz bir şeye tanık olacak: Hz. İsayı GÖRECEK ve ikisi evrensel bir ikili olacaklar.

İkisi de Resul fakat artık RESULULLAH değiller, sıradan insanlar. Bir anda üç şey yaşamak tuhaf olsa gerek.

Düşünüyorum da Ashabı kehf de Adler gibi bir zaman boşluğu mağaraya sığınmışlardı. 8 saatliğine kaldılar. Sonra acıktılar. Bir dışarı çıktılar ki ne görsünler? 309 yıl geçmiş bu 8 saatte. Ayet diyor ki, "Ve SEN onları öyle (heykel gibi) donmuş görseydin, dehşetten arkana bakmadan kaçardın". Adler de işte 8 saatliğine öyle bir yerde İDİ, 8 saat sonra 310 yıl ötede DOĞDU. Filmi ters oynatalım:

1. 24.yy
2. Kehf mağarasında Adler
3. 1935li yıllar: Hitler yerine Adler.

Yazılmamış tarih. GERÇEK ÇİFTİ. Biri varsa ötekisi de vardır. Biri olmadan ötekisi zaten olamazdı. Acaba MEHDİ (Hidayete ermiş) mi doğru kelime? Yoksa Mightynin geçmişe Arapçaya transpoze biçimi mi? Çünkü bu konuda 1N=Wanen, Walhalla=Allahlaw, Mighty >>> Arapça en yakın anlamlı kelime olarak MEHDİ. Mighty, Might yani MAY yardımcı fiilinin “PAST tense”i... Almancası MAG/Möglich.

Dua eden de edilen de “bizler”dir. Kim dua ederse kendine de etmiş olur. Allah niyazlarımızı karşılıksız bırakmasın ve BİZLERİ ŞEHİD KILSIN. Çağlar ötesinde yaşayalım birer Ehli KEHF gibi, 8 saatte üç asır yaşayalım. Göz açıp kapayana kadar TAHTLAR ayağımıza gelsin. Amacım TAHT değil; Getiren... Yani bu kez ÜZÜM değil BAĞCIyı istiyorum. Şehit için üç asır=8 saat. 24 saat ise 1000 yıl, bu demektir ki 1 gün=1000 yıl.

Şuna getiriyorum sözü... Ashabı Kehf mağarada bir gün (Gündüz=12 saat demek) ya da daha az kaldık" demektedir. 12 saatten az kalmışlar yani... Ayetin içindeki matematikten biliyoruz ki bu 8 saatten biraz az bir zaman. Uyku ne kadar sürer? Normalde 8 saat... Uyudular 8 saat ve uyandıklarında 309 yıl ÖTEYE taşmışlardı.

ADLER de böyle oldu. Mehdi bir ASHABI KEHFtir. “Onlar üç kişilerdir dördüncüsü köpekleri”. İŞTE BUNDAN ibaret!!! “Onlar beş kişilerdir altıncısı köpekleri”. “Onlar 7 kişilerdir sekizincisi köpekleri”...

Kehf 22: Ashab-ı Kehfin sayılarında ihtilaf edenlerden bazıları: Onlar, üç kişidir, dördüncüleri köpekleridir" diyecekler. Diğer bazıları da "Onlar, beş kişidir, altıncıları köpekleridir " diyecekler. Her ikisi de bilinmeyen hakkında tahmin yürütmektir. "Onlar, yedi kişidir; sekizincisi köpekleridir" derler. De ki: "Onların sayılarını Rabb’im daha iyi bilir". Onları ancak pek azı bilir. Bu sebeple onlar hakkında bu bildirilenler dışında başka birşey sorma”.

“Bir şey sorma", diyor ayet. Acaba ne demek istiyor? Mağaraya (artık biliyoruz ki bu bildiğimiz bir mağara değil) 3+1 canlı, sonra 5+1 canlı ve sonra 7+1 canlı giriyor. 2, 4, 6, 8 HİÇ denmiyor, illa ki 3-5-7 deniyor. Bir şey daha var: Ayette "Üçtür, beştir dediler” denmiyor, “diyeCEKler” deniyor. “Diyecekler”, ne demek acaba?

Kuran her çağın kitabı olarak MUCİZEDİR. 7 uyurlar geçmişte olduysa, 3 ve 5 uyurlar da GELECEKTE olacaktır. "Onların sayılarını Rabb’im daha iyi bilir". Niçin, çünkü benim gibi “geleCEK”de olacak şeye ŞİMDİ “Ha-vet” demem bana uygun. Ama Rabb’im “Ha-vet” demez. Bunun yerine "Onların sayılarını Rabb’im daha iyi bilir", der. “Onları ancak pek azı bilir”, der.

“Bu sebeple onlar hakkında bu bildirilenler dışında başka birşey sorma”. En iyisi siz ŞİMDİ sormayın...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Çift Çift Yaratılış | 17 Mayıs 2002 Cuma
Hadisler | 17 Mayıs 2002 Cuma
Hakka Suresi 44-46 | 17 Mayıs 2002 Cuma
Melek - Cin - İnsan | 17 Mayıs 2002 Cuma


Hakka Suresi 44-46

17 Mayıs 2002 Cuma
Hakka Suresi 44-46
44. Eğer (peygamber) bize atfen bazı sözler uydurmuş olsaydı
45. Elbette onu kuvvetle yakalardık;
46. Sonra onun can damarını koparırdık (onu yaşatmazdık),

Candamarı yanlış, Resulullah kendi nefsinden konuşmamaktadır. Ona vahyeden bir kanal (Hablilverid) vardır. Eğer kendi nefsinden konuşup mesela HADİS falan ekleseydi, “anında VAHY akışını keserdik” anlamında... Kuvvetle yakalamak da eksik yazılmış. Bazen kıskıvrak da diyorlar ama buradaki 7 anlamından en basitini bir örnek ile açalım.

Güzelim bir kazak ya da hırka aldınız, ya da dokuma bir giysi. Ne güzel duruyor değil mi? Fakat yaramaz bir çocuk bir ipliğini çekiyor, güzelim kazak BÜZÜŞÜYOR... Ve artık deformedir, öyle kalacaktır. Bu örneği vermemin nedeni şu: Felç gibi şeyler, bizim bedenimizin (KAZAK) bir ipinin (sinirin) durumuna uğramasından başka bir şey değildir. Sinir ağımız doğrudan HABLİLVERİDe ve buradan da kollektif bilinçaltına bağlıdır ama piyon elektriği belli nedenlerle TERSYÜZ olup da öylece kalırsa buna felç deniyor. Sinirlerden birinin kesilmesi de benzer sonucu doğurur. İşte kuvvetle yakalamak, insanı FELÇ etmek, yani bir tek İPLİĞİNİ çekip, tüm kazağı büzmekten ibaret. Sağ eli ise kullanan beynin SOL YARIMKÜRESİdir. Levokampüs. Hablilveridin İÇ UZAYI aortdamarının dışı. İçi ise Vatiyn.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Çift Çift Yaratılış | 17 Mayıs 2002 Cuma
Hadisler | 17 Mayıs 2002 Cuma
Hanif İslam (Namaz - Mehdi) | 17 Mayıs 2002 Cuma
Melek - Cin - İnsan | 17 Mayıs 2002 Cuma


Melek - Cin - İnsan

17 Mayıs 2002 Cuma
Melek - Cin - İnsan
Meleklerde RUH vardır nefs yoktur bedenleri de hologramdır. Cinlerde Ruh vardır, nefs vardır bedenleri enerji tortuludur. İnsanlarda ruh vardır, nefs vardır ve ceset (madde) beden vardır. İlk cinin adı CANN idi... Bunu çoğu kimse “cin”in çoğulu sanır Arapça’da... Halbuki Cann Sanskritçedir. Malayadan Kürtlerimize kadar CAN = RUH anlamında olduğundan başka ayrıca CAN+LI diyoruz. CAN =RUHun sankritçesi (Farsça dahil tüm Hint dillerinde vardır). CANN ile Adem arasındaki fark şu: Cannın genlerinde adenin, guanin sitosin ve timin kombinezonları yok. Metan, amonyak, subuharı ve karbon oksitleri var. Farkımız bundan ibaret. Cann ATA CİN. Canane, dişisi.

Adem ve Havvanın öyküsü aynen Can-Canan arasında da vardı. Tek fark: Bunlar Cennette değillerdi; Dünya’dalardı. Cennnetten kovulmaları gerekmedi. Şeytan dışında hiçbiri CENNETE gitmedi. Bir istisna ile sadece bir kere olmak üzere en fazla 275 bin km uzağa, AYa gittiler o da PEYGAMBERLERİ idi ve onları götüren mekanik melekler Marriblerdi (Kerrubiler, melekden ziyade bir araca benzerler). Adem ve Havva ayrıca huri Cennette yaratıldı, ilk iki cins yeryüzüne indiler. Ama cinlerin Adem-havvası sayılan CANN ve CANAN ise DÜNYADA yaratıldılar ve oradan hiçbir yere gitmediler.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Çift Çift Yaratılış | 17 Mayıs 2002 Cuma
Hadisler | 17 Mayıs 2002 Cuma
Hanif İslam (Namaz - Mehdi) | 17 Mayıs 2002 Cuma
Hakka Suresi 44-46 | 17 Mayıs 2002 Cuma


Yalnız Allah’a Tapmak - Allah’tan Korkmak

19 Mayıs 2002 Pazar
Yalnız Allah’a Tapmak - Allah’tan Korkmak
Şu ikisini asla yapmayacağım: Asla Allahtan başkasına taptırmam. Ben BİR HİÇİM. BEN YOKUM. Hiç ve yok olana zaten tapılmaz. Ben ki, Bağdadiye tapmadım. Velililere, Hızıra bile ASİYİM. Ben asla ve asla Resulullaha da tapmadım. Divit ile yazılan hat üzerindeki Allah yazısına da tapmadım. Beynimdeki Allah imajına da tapmadım. Ben hakkında HİÇBİRŞEY BİLMEDİĞİM ALLAHa, gerçek korkunun kaynağına TAPTIM. Taptığımı zatından başkası da görmedi. Aramızda kaldı! Sırrımız oldu. Her ikili gibi (Allah ve kul yani birebir ikili). Allah sizin birebir sırrınızdır. Allah şu anda (elinizi mesela omuzunuza koyun) ORADA, yanınızda. Yalnız değilsiniz. Hiç değildiniz zaten. Ben O Allaha taptım. Süslü püslü yazılarla yazılan Allah lafzı bir rozettir. ALLAHI HİSSEDİNİZ. Lütfen hissediniz. Dokunduğunuz O idi. Dokunan bile o idi. Omuzunuz O idi.

NE KİMSEYİ KENDİME TAPTIRIRIM! NE DE KİMSEYE TAPARIM. Resulullaha BEN FEDA, KURBAN olurum. Feda fi Resulullah olurum. Ama asla ve asla tapmam. Ben Fena Fi İllahı seçtim. Kimse Allahın katına gidemez ama Allah SİZE GELİR. Gelmişti. Hep oradaydı. Hiç ayrılmamıştı. Kalu Bela’dan beri birlikteydiniz. ÖLÜM YOKTUR. Ölüm yeniden ve ebedi doğuştur. Kelime ÖLÜM DEĞİL zaten “MEVT”, yani bir vuslat, bir rücu, bir dönüş, bir dönüşüm... Ama önce paketlendiğimiz mahşerde "Ambalajımız açılaca", kalite kontrol, garanti belgelerimize bakılacak. Ondan sonra PAKETTEN çıkacağız ya yukarı, ya çöpe, yanmaya...

Süfyani zihniyet şunu çok iyi anlamalı: Biz ALLAH’ÇILAR DERNEĞİ, TEİSTLER CEMİYETİ üyesi değiliz. Biz HİSSEDERİZ. Omuzumuzda ve her noktada, Allaha kulluk için yaratıldık. Rabb’im namaz ile de ilgili değil aslında... Sadece bir ÖN ŞART, ki İbrahim’in ricası... Rabb’im, OL diye yarattığı bedenimizle de ilgili değil. Boyumuz, posumuzla, cinsiyetimizle, açık ya da kapalı oluşumuzla da ilgili değil! Tuvalete gitmemden tiksinmez, banyodayken bana aldırmaz. Alt tarafı CESET denen bir elbise... Allahın baktığı tek elbise var TAKVA. Tek elbise bu. TEK BEDEN, YANİ CENNET’TEKİ GERÇEK bedenimiz (Cehennem’deki değil)... Ve elimi koyduğumda dokunduğum Rabb’imden başkasına tapmam. Dokunduğumuz yer TAKVA elbisesiydi. Takva elbisesi dışında neye dokunursanız dokunun o nesnedir. Ama takva elbisenize dokunduğunuzda O ALLAHın lemisidir.

Allahımız hiç bir şeyle ilgilenmiyor bize ilişkin GEÇİCİ şeylerde. O Kalıcı ile ebedi ile ilgilidir. Cennet-Cehennem gibi mekanlarda ebedi kalacaklarla ilgilidir. Allahtan başka MABUD yoktur. Bağdadi, Hızır, Hekim Bey, Resulullah, Mehdi, Mesih, Milletine mensup olduğumuz efendimiz İbrahim. Hayır hayır! Sadece ALLAHa taparız biz. Onları çok severiz. Ama sadece Allaha taparız. Hangi Allaha? HİÇ GÖRMEDİĞİMİZ ve İDRAKİMİZDE CANLANDIRDIĞIMIZ dışı ALLAHa taparız ve korkarız. Allahın kudret eli? Hayır Kudret elinin içindeyiz zaten. Allah görür ve işitir! Hayır Allahın duymasının içindeyiz zaten. Biz hangi yöne dönersek dönelim RÜCU ediyoruz. İlla ki öldükten sonra rücu edilmez. DÖNÜN, her yön meymene, her yön kıble. Her yönde O var.

Allah NEREDE? Bacım başörtüsüyle örttüğün saçın kendisinde! Müminin kalbinde! Şahdamarlarının içinde. Rabb’im, hiçbir yere sığmaz, müminin kalbi dışında. Kalbe giden o şah damarı o AORT damarı. İşte RABB’İM kalbe oradan tecelli eder. Kalb bir KEHF, 4 bölmeli bir MAĞARA ve mümin kalbinde yani Ashabı Kehf olup kendi kalbinde uyur. O zaman şahdamarından bir tünel uzanır. Kavrar mümini... Adı çok bu kavrayışın, yığınla ismi var: Hidayet de, Sıratel Müstakiym de, Takva elbisesi de... Hiç farketmez ki... Önemli olan isimler değil; KAVRAYAN KİM!

Kalbimiz yarılacak bir gün. Allahı ısmarlama siparişle değil, içtenlikle, yakınlıkla getirirsin ta KALBİNE! Bilmezler ki Allaha bir LİNK yok. İNSAN kendi doğal bir link, aktarımcı. BAŞKA BİRİNİ istemez. Şeyhim, günahımı çıkaran papaz ve sayısız aracı HOŞÇAKALIN. Ben ARACISIZ ALLAHa gidiyorum. Gittiğim yer YİNE BENİM KALBİM. İbrahim kadar içtenlikli bir salih kul daha çıkmadı zaten! Tüm insanlar (Adem ve Resulullah dahil) İBRAHİMi kıskanmak üzere yaratılmışlardır. Kimse İbrahim olamaz. Fakat buna eşdeğer olarak Allah bir vize vermiş sana-bana: "İBRAHİM MİLLETİ" olabiliyoruz. Bu bizim millet işte! Sen+ben=BİZLER... Ve Allaha dokunduğun omuzunda, orada bir yerde İBRAHİM de vardır. Çünkü ALLAH ONSUZ olmuyor. Allah dostuna kadirşinastır. Hanif omuzuna dokundu mu, Milletinin babası da oradadır. Diken diken olan tüyler, ürperen sırtlar, yarım damla gözyaşları... İşte bunun adı ALLAH korkusu. HİSSETMEDİĞİNDEN KORKAMAZSIN Kİ? Hissedersen, dokunursan KORKARSIN.

Allahtan korkun! İşte bu İNSAN ve İNSAFın tek KAYNAĞIDIR. Allah MUHİTtir! Her muhit, mahalle, semt HEP ODUR. Allah merkezde ve biz çevresinde bir çembere dizilmiş noktalar değiliz. Tam tersine, her bir KULU bir NUN (Nokta) dır. Çevresindeki daire de sayısız noktadır ve ALLAHtır. ALLAH SONSUZ OLARAK her bir ŞEYi KUŞATMIŞTIR. Allah sizi çepeçevre (surrounding) kuşatmıştır. Nereye dönersen dön, çemberin bir noktasına bakarsın. Allah her noktada sana eşit uzaklıktadır (veya yakınlıktadır).

O senin bulunduğun nokta ile dairede muhatap olduğun nokta arasında ÇAP vardır. Nundan KALEM bir çaptır. Ona MUHİT denmez İSTİVA denir. Omuzunuza dokundunuz ya! İstiva etti sizi... Ona dokundunuz. Omuzunuz değildi artık.

ALLAHı hissediniz. İLİMLE KORKUN, DUYGUYLA SEVİN ALLAHI. Kormazsanız, sevmeye hakkınız yok! Salt sevgi olmaz. Korkarak SEVİNİZ ALLAHI. Resulullahtan KORKMAYIN, Onu sadece sevin ama ALLAHtan önce KORKUN. Korkudan sonra sevme hakkınız doğacaktır. Önce seversek, sapık tasavvuf içinde mecnun olur MAHVOLURUZ. Önce korkun! Korkunun şartı şu: “Kulları içinde SADECE BİLENLER (Alimler) ALLAHtan korkar!” O zaman bir şeyler BİLECEĞİZ. NE BİLECEĞİZ? ALLAHIN BİLDİRDİĞİNİ? O NE? KURAN, yani Allah lafzı, kelamullah, Allahın SESİ. Ayrıntılı, her şey içinde, tek kılavuzumuz. Kuranı nasıl bileceğiz? Müteşabihiyle bilmeye çalışacağız, PARANORMALİTESİYLE... "Allah bu MİSALLERİ tüm insanlara verdiği halde sadece ALİMLERden başkası asla anlamaz"... İşte bu sırra yani Müteşabih/misal olan bu SIRRI anlayacağız. Onu anladık mı, KORKU başlar. “Allahtan sadece alimler korkar”. Herkese açıktır ALİMLİK yolu... HOŞGELDİNİZ yeniden!

1200 yıldır Allahtan korkmadık, Allaha aşık olduk. İŞTE TEMEL YANLIŞ BU! ÖNCE KORK BAKALIM. Sonra AŞIK OL! Hint felsefesini taşıdılar, Gürkanlısı, Gaznelisi... İslam ve Hinduizm bir şekilde içiçe girdi. Hinduizm derken alanı çok genişti, İran dahildi buna... Nirvana vardı o inanışta. Ruhlar, bitki, böcek, hayvan, insan, mükemmel insan olana kadar sürekli tenasuh içindeydiler. Yani inanışa göre reenkarnasyon vardı. Ne zamana kadar? Ta ki, NİRVANAya gidene kadar. Nirvana ne? Nir=IŞIK, NUR, Niran. BÖYLECE NİRVANA yani mutlak yaratıcı (ki Buddha) ile buluşuyordunuz ve Buddha siz oluyordunuz. Buddha ile birleniyordunuz. Siz artık Fena Fillahdasınız. "Enel HAKK" diyebiliyorsunuz artık! Allahı ilmen biliyorsunuz ve hiç bir İLME (fizik, matematik vb.) gerek yok. İlmel yakınsınız. Herşey size mükaşefe olunmuştur. Keşşafsınız artık. Allahın Arş’ını görebiliyor, hurilere kendinizi Cennet’te gösterebiliyorsunuz artık. Onlar da "İşte bu bizim zevcimiz (kocamız) olacak kişi" diyorlar. Aynel Yakınsınız. KALP GÖZÜYLE ALLAHI GÖRÜYORUZ SÜREKLİ... Kalp kulağıyla konuşuyoruz. Dinliyoruz... Ve NİRVANACILIĞIN SON NOKTASI, HAKKEL YAKİNsiniz! YANİ SİZ ALLAH OLDUNUZ. İkiniz birleştiniz. Siz onun içinde yokolup NİRVANA oldunuz. O halde TANRI SİZSİNİZ. Boşuna dememişler: "Enel Hakk!". Resulullah bile ALLAHı Miracda görmemişken; İbrahim bile Allah ile BİRLENMEMİŞKEN... Tasavvufta milyonlarca kişi bin küsur yıldır bunları başardılar.

Tasavvuf şudur: Önce TARİKAT! Yani şeyhe teslimiyet. Elbette hadis ve sünnet bileşiminden oluşan ŞERİAT (Zina edeni taşlayıp öldüreceksin, Haram ayları inkar edeceksin, Cuma gününü tatil edeceksin vb.). Sonra MARİFET, Mürşidi Kâmil’likten Velayete giden yol. Yaşasın arifler, kahrolsun heva-hevesci alimler. Bir alim bin cahilden evladır. Bir arif bin alimden hayırlıdır. Yani şöyle demek oluyor: Bir general bin erden evladır. Bin generalden de bir onbaşı evladır... Mantıkları böyle...

Şeirat, Tarikat, Marifet ve sonra HAKİKAT! İyi de adres yanlış. Yani GERÇEK TASAVVUFun hani o pirimiz YESEVİ ekolünde işler HİND ekolü gibi değil. Şeriat neden olmaz? Şeriat SÜNNET ve HADİS öğretisidir. En az (benim bildiğim) 350 ayeti karşısına alıyor! “Olsun Şeriat isterük! Kuranı istemezük!”... Şeriat ve Tarikat kesinlikle MEZHEB fıkhı üzerine kuruludur. Mezhebiniz varsa, Tarikatten ve şeriat içtihadından söz edebilirsiniz. Mezhebiniz yoksa (ki benim yok) DİNSİZSİNİZ! Halbuki mezhebsiz demesi gerekirdi, DİNSİZ ağır ithamdır. Mezhebsizlik ile dinsizliğin farkını bilmeyenler sizi bir suikastte kafir zannıyla öldürebilirler, dikkat ediniz!

Mezheb taassubu üzerine kuruludur HİNDUCU tasavvuf. Tarikat ne yapar? Allahın 99 adını çeker, zikreder. İster içinden isterse zikir halkasıyla vaveyla kopartarak, jandarmayı, polisi toplayarak başlarına... Allahın 114 adı ve toplam 137ye tamamlanan SIFATI var. Hennan, Mennan, Settar, Rabb, Seriul Hısab vb. Yani Kuranda var fakat HADİSde yok diye inersiniz 99a... Hadisi yalanlamayın, Kuran önemli değil, önemli olan Hadisi kurtarın! İki isim de kullandığımız gibi değil! “El Nur”, değil, “El-Nurün ala nur” (okunuşu ennurun ala nur) ama biz 1200 yıldır NUR=AMPUL, IŞIK DEDİK. Oysa Alllahımız 35. ayette Nuru KENDİ İSMİ olarak değil; "ONUN NURUNUN MİSALİ... " diyerek NURun kendi adı olmadığını, gerçek adının ise "O Nur üzerine nurdur" biçiminde verildiğini anlıyoruz. Ama bizler anlıyoruz! BİZDEN BAŞKASI anlamamış. Ya Nur, Ya Nur, Ya Nur diye "Ey ışık ey ışık..." çekmişiz. Ya Settar ya Rezzak! Bunu çok kullanırız. Resulullah da çok kullanırdı. 99 isim kitabını açtık. EVET El Rezzak (Errezzak okunur) orada! Rızk (rezerv) veren Peki ya SETTAR! Kuranda var 99 içinde yok! Falan, filan...

Niye yazıyorum bunları. Çünkü TARİKATTE zikir çekilecek. 516 kez Er Rezzak... Tamam da hani 717 El Settar? "O olmaz!". Neden? "O 99 içinde yok!" ama Kuranda var. "Olsun!" Ala Allahın Güzel adı. "Olsun"... Nasıl olsun yani? "Hadisde yok Settar adı". Kuranda var!

Süfyanilik hadisleri korumak için Kuranı ÖRTER... Bunlar SAYIYLA ÇEKİLECEKTİR. Perşembe günü Settar ve Rezzak toplam 516+717. Oldu mu? HESAP YANLIŞ! Kahrolası softalar, nasıl da ölçtü biçtiler böyle? Yine kahrolasılar. Çünkü müridleri yanlış adrese, SATANİST bölgeye meczub olmaya gönderiyorlar. Akıl sağlığıyla oynuyorlar insanların. Obsesyon ve halusinasyon ile hipnoz ediyorlar. EKSİK sayı... Bilgisayarınızın şifresini bir sayı eksik vurun bakalım? Açıldı mı? Hayır! Bana telefon ederken, bir numara EKSİK ya da YANLIŞ basın bakalım. Karşınıza ben çıkmadım değil mi? HABERİM bile yok ki! Settar ve Rezzat birlikte çekilir. Tek çekildiğinde ne olur? Sodyum var klor yok! EEE? TUZ yok ortada! Tuza hiç benzemeyen bir şey var. Cezbeler var ya! Ürperti dışındakilerden söz ediyorum... "Mecnunluk alametidir".

Allah resulüne "SEN mecnun değilsin" diyor! Ama bizler MECNUN olmak için YANLIŞ tesbihleri çekiyoruz. ŞEYHİMİZİN nezaretinde çekmeliymişiz! Şeyh 137 Esma+sıfatı bana sayabilir mi? Hiç duymuş mu? “Ya Rabbi” demiş bin kere fakat Esma ül Hüsna içine alıp da Ya Rabbi diye çekmemiş 1134 kez. “Rabb” Allahın ADI DEĞİL Mİ? Settar, Seriul Hısab, İlahinnas=İnsanların ilahı... Yani bu Allahın İLAH adıdır. Esma ismidir. 99 içinde de yoktur ayrıca. Allah şifa veren, müşfik ve müşvik olan, şefaatçi olan değil midir? Eş-Şaüfii Allahın adıdır ama, tutup Allahtan alıp bir mezheb imamına vermişiz ve TAMAMEN UNUTMUŞUZ. Çünkü "Şefaat ya Resulullah" dediğimizde, “Şafii” Resulullah olmalı, şefaat hakkı Allahtan alınmalıdır. İşte size Ebu Süfyanın soysuz soyunun biz Ehlibeyt soyuna yaptığı mezalim.

Devam edelim “tarikat“ve “şeriat”a... Yesevi diyor ki: "Hayır SÜNNETULLAH var, Şeriat yok!" Ve Allahın SÜNNETİNDE değişme ASLA YOKTUR. Getirin müceddid ve müctehid size tüm Sünnetullahı değiştirip yerine Hadis ve Sünneti Muhammed (Aslında Sünneti Seniyyei Emeviyye) koyalım. ŞERİAT isterük! Şeriat isterük, Sünnetullah istemezük. Hanif için şeriaat ve tarikat yoktur. Ya Marifet! O da yoktur! Onun yerine Malumat vardır. Bilen bilir arif, maruf, marifet, maarif, A-re-fe gibi... İlm, malum, malumat, da böyle bir şey... Kelime kökü ilm, BİLİM. Hani Allahı biz İLMEL YAKIN BİLECEKTİK. Orada İLM kelimesi var, İRFAN yok ki! O halde MARİFET de yok... Zaten makamı Marifet EVLİYALIK, Velayet makamı üzerine kurulu değil mi? Ama biz baştan Kelimei tevhidlerden birini kullandık: La evliyae illeVELİ" dedik bir kere! Allahtan başka VELİ yoktur dedik. Allahtan başkalarını VELİ/evliya edenlerin durumu da örümcek ağının güvenirliğindedir. Bunu da Rabb’im söyledi bize... Marifet, Evliya olmak ise... BU TASAVVUF da yanlış. Hatta satanist. Ayet diyor ki, "Böylelerine bir şeytan musallat ederiz ve o kendini hep hidayet üzerinde sanır". "Size şeytanların kimin üzerine indiklerini söyleyeyim mi?" kategorisinde önce ŞEYHLER var. Şeytanlar Şuara suresine göre: "Şeyhi olmayanın şeyhi şeytandır" uyarınca, şeytanlar ŞEYHLER üzerine iner. ŞEYHTANLAR oluşur böylece. Şefaat makineleri... Cennet tapu memurları.

Ve merak konusu şu: Şeriat, Tarikat, Marifet ve son durak HAKİKAT! Adres yanlış dedik bir kere! Orada Hanifeyt yok, Sünnetullah yok, Malumat yok ki arkası HAKİKAT olsun! Hakikat nedir? DOSDOĞRU ve varılacak erek, amaç, hedef, son durak. Tarikat=Tesbih yanlış sayılıyor, şeyhtan seni akıl hastası yapacak aman dikkat! Şeriat=Alevi görüldüğü yerde öldürülmelidir. Zina yapan taşlanmalıdır. Marifet: Evliya, kutub, Ğavz masalları... Evliya yokki ortada, kutubu ve ğavsı azamı olsun! Neyin yarışı bu! Olmayan kurumun, hayali bir ihracatın naylon faturaları... Bir de Resulullahın kanına seyidliğe sığınırlar. Zavallı çocuklarını da kandırırlar. Kaç arkadaşım kendisini Resulullahın soyundan sanıyor! Oturup ağlarsınız. Resulullahın 4 oğlu, iki kızı, damadı Ali, torunlar, Hasan Hüseyin ve onların çocukları Cafer, Zeynel vb. BİR TEK KURTULAN olmadan HEPSİ öldü! Öldürüldü. Resulullahın BİR değil, yarım değil çeyrek değil sıfır ahfadı kaldı geriye! Resulullahın amcalarından mı geldi acaba Seyyidlik. Ebi Cehil, Ebi Lehebden mi? Tamamı Yezid tarafından öldürüldü. Eşikteki, beşikteki... BİR TEK KİŞİ kalmadı Ehli Beyt’ten...

Hz. Musa -Asiye gibi KAÇIRILMIŞ bir tek çocuk, bebek bile yoktu. En komiği de şu: Arapların toplam nüfusu 70 milyon, Dünya’da SEYYİD sayısı 125 milyon. Her beş Müslümandan biri SEYYİD, yani RESULLULLAHın soyundan geliyor!

Kaynak-1: İmam Cafer Sıdkın en küçük oğlu kundak içinde Horasana kaçırıldı
Kaynak-2: Zeynel Abidinin kendisi kaçırıldı ve saklandı. Onu saklamak için kimse söz etmedi. Fakat seyyidlik baki kaldı.
Kaynak-3: Seyyidlik bizzatihi Hz. Alinin gizli evliliğinden olan Mansur adlı gizli oğlundan süregeldi. Fakat Cafere (Bir rivayete göre Zeynele) aitmiş gibi gösterildi.

Ve en iyisi de şu: "Nasıl ki İsanın yerine Tanrı, hain havarisini çarmıha gerdirdiyse, Cafer asla öldürülmedi!

Bu daha mantıklı bir görüş: Seyyidlik doğrudan Resulullahın amca ve amcaoğlu ABBAS(ların) soyundan gelmektedir.

Şimdi dostlar HANGİ HADİSE İNANALIM şu seyyidlik hakkında?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nutfe | 19 Mayıs 2002 Pazar
Kişisel Bilgiler | 19 Mayıs 2002 Pazar


Nutfe

19 Mayıs 2002 Pazar
Nutfe
Kıyamet 37: O, akıtılan meninin içinden bir nutfe (sperm) değil miydi?

Süper Uzay’ın solucanımsı tünelleri bir NUTFEdir. Her bir evren ise bir tek sperm gibi düşünülebilir. Süper Uzay MİSAL Alemidir. Her bir spermden bir başka evren oluşur, bigban ile üflenir veya doomday ile yok edilir. Ayet bununla ilgili. Sonsuz sayıda evren (sperm) var. Neden ? Allah hep diyor ya: "Atılmış bir sudan" yarattık sizi diye, bu illa ki erkeğin materyali değil ki, Süper Uzay var. Herbiri gerçekleşen sonsuz ihtimal. Örneğin, her birimiz onmilyonlarca spermden birinin over ile buluşmasıyla DOĞDUK. Ya geriye kalanlar, doğmayanlar? Yani "GERÇEKLEŞMEMİŞ" ihtimaller...

Allah diğerleri için şöyle diyor: "Allahı daima bir (öteki ihtimallerden herbiri) YARATIM üzerinde görürsünüz, ne zaman baksanız...". Yani yaratılmamış diğer evrenler yaratılıyor... Ve “Allah NURUNU tamamlayacaktır”. Anlamı: Gerçekleşmemiş ihtimaller (doğmamış çocuklar, yaratılmamış ama bekleyen evrenler) karanlıkta kalmış; gerçekleşenler ise AYDINLIKTADIR. Bunların TAMAMI yaratılacaktır. Karanlıkta kalmayacaktır hiçbirşey. Sonsuz ihtimalli sonsuz evrenlerin HER BİRİ yaratılacak ve "Olasılık" yani gerçekleşmemiş ihtimal olmaktan kurtarılacaktır. Bunu niçin yapıyor Rabb’imiz? Çünkü eğer sonsuzda bir ihtimalden birini (Haza insan gibi) unutsa, atlasa, farketmese, Allah Allah olmazdı. O HERŞEYİ YARATMAK yani denetlemekle Allah olarak Kaim ve Kayyumdur .

Şimdi diyelim ki, sonsuzda bir ihtimalle, Şeytan CENNETE girecek yeniden! Ya da sonsuzda bir ihtimalle, hurinin biri cehenneme konacak... Eğer bu sonsuzda bir ihtimalleri karanlıktan kurtaramazsanız, o zaman Allah ACİZ olurdu. Yanlışlıklar olurdu. Ne var ki, Rabb’imiz Kadir ve Kaviyydir. Aciz değildir. TÜM ihtimalleri yaratınca, tüm ihtimaller BİTTİĞİNDEN, İHTİMALSİZLİK kuramı devreye giriyor: (% 0 demek). O zaman Şeytan Cennete numara yapıp giremiyor ve vaad edildiği gibi Cehennemi boyluyor. Bu nedenle Rabbimiz, DAİMA BİR YARATIM üzerinde ve NURUNU tamamlayaCAKtır. Ayet CAKtır diyor. Dikkat ettiniz mi gelecek zaman...

Allah bize göre anlatıyor. Esfeli safilin... Müzeyyen sema (yakın gökü yıldızlarla süsledik), bunlar BİZE göre anlatımlardır. Bizim kendimizi referans tutan Allahımız, "İnsanların ağzından" kendisine "HU=O" dedirtir ve DER. Yani BEN değil. O der. "YUKARIDAKİ O" der Rabb’imiz kendisine. Burada İNSANI esas almıştır, Kendisine dre sanki aşağıdan yer edinmişçesine...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yalnız Allah’a Tapmak - Allah’tan Korkmak | 19 Mayıs 2002 Pazar
Kişisel Bilgiler | 19 Mayıs 2002 Pazar


Kişisel Bilgiler

19 Mayıs 2002 Pazar
Kişisel Bilgiler
Zamanında şarkı sözü yazıp az bir paraya satıyordum. O zamanlar Ertan Anapa vb. vardı. Turgut Dalar orkestrasındaydım, Erol Büyükburç orkestrasında. Adımı göstermemek için güfteleri satardım. Kim satın alırsa onun adı yazardı. “Benim gönlüm sende” ise tek bestem, bu bestesiyle birlikte ilk yaptığımdı. Birinin de sadece müziğini yapmıştım. Sözleri şöyle:

* Kanım kaynadı sana
* Bilmem ki neden
* İçimde bir ateş
* Yanar derinden
* Dünyaları verirdim
* Gelse elimden
* İşte seni seviyorum
* Anla halimden

Bu tahminen 20 yıl önceki bir bestem (Sözler benim değil), 1200 liraya satmıştım. Bu şarkıyı bilen var mı? Ve şimdi bu şarkıyı biraz pop ekleyip, hafif hızlandıralım. Aynı şarkıyı... Ve şimdi bu şarkıyı yine bir bayan söylüyor, Shakira... Biraz hızlandırılmış fark bu. "Kanım kaynadı sana" yı söylüyor. Hiç dikkat ettiniz mi? En popüler parçası. Şimdi o şarkıyı bul yani Shakiranın devrini düşür, yavaşlatın. Karşınıza "Kanım kaynadı sana" TASTAMAM çıkacak.

Bazı şeyler PARANORMALDİR. Sizin bir çok müzik eseriniz. gelecekte KLASİKLER olacak. Şimdi bu ipucuyla yola çıkalım. Ve soralım! Ne demek istedim acaba? Bir çok eser, kimi mesela 20 yıl, 50 yıl sonra bestelenecek. Bunu kim bilebilir? Ben dinledim diyebilir misiniz? Daha bestelenmemiş ki? Ama 50 yıl sonra BESTELENECEK bir eseri 150 yıl sonra bilen bilir değil mi? Bizim bilmediğimizi bilirler yani... Onlardan biri zamanda geri gelirse ve o şarkıyı da iyi biliyorsa, bestelenmeden ÖNCE DE besteleyebilir, DOĞRU MU? Ve olan BESTECİYE olur. Saçını başını yolar, "Yahu bu benim düşündüğüm melodiydi" dercesine...

“Graceland”i Simon bestelemedi. “Dancing Queen” de Abbanın değildi. “Take My Breath Away” de Berlinin değildi. O zamanlar telif diye bir şey yoktu. "Gazoz ya da köfte porsiyonuna" beste gidiyordu. Hatırlayınız. “Tennessee Waltz”, “Tennessee Nights”. Bunlardan bir ara söz etmiştik. “Danseden Kraliçe” çok tarihi biridir. Saba Melikesi Belkıs, Salome, İsveç Kraliçesi Christina... Ve ASIL BESTENİN YAPILDIĞI zaman dilimi. Mehdinin Annesi Adaleid. Meryem de bir “Danseden Kraliçe”ydi. Bu çok özel bir sınıftır. Jana onlardan olmadığı için ÇATLIYOR! Hasetten...

Bazı şeyler asla unutulmaz. Fried Astairin filmlerindeki step dansları gibi. O Hollywood müzikallerini bilirsiniz. Zebur içinde Kudüsün kızları dansederler, ellerinde şestra denen tefleriyle... Ve Hurilerin tamamı bu bakımdan sanatçıdır. Bunlar kitapta yer alır ama ya yazmaya dilleri varmıyor ya da hiç anlayamıyorlar. DANS eden dansçılardan söz eden Rabb’imizdir. Bunu kendi zatı için söylemiyor elbette, kulları açısından belirtiyor. Ve Zebur Davuda indirilmiş bir İLAHİ şiirdir, Zebur bir güfte kitabıdır. Bilen bilir. Bilmeyen de şimdi şaşırsın!

Havanagilla bile İspanyol (seferid) tarzda bir Zebur şarkısıdır. Bizim Mevlana gibi... "Kaşlar kara gözler kara, ak gerdandaki benler kara..." derken aslında biz bir ilahi üzerine yazılmış yeni bir şarkıyı kullanıyoruz. Naatı mevlananın müziği üzerine yazılı bir OYUN havasıdır Mevlana diye bilinir, mevlana çalsana denir...

Nereden nereye? Gülistan Okandan Shakiraya tarih tekerrür ediyor. Kureyşland (Graceland) şarkı oluyor ve 300 yıl GERİYE geliyor. Missisippi deltasına, Tennessee, Mississippi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yalnız Allah’a Tapmak - Allah’tan Korkmak | 19 Mayıs 2002 Pazar
Nutfe | 19 Mayıs 2002 Pazar


Hologram

22 Mayıs 2002 Çarşamba
Hologram
Evrende şuna dikkat: Biz evrenin yüzeyinde (iki boyutluda) yaşıyoruz. Bu RESİMdir. Buraya dokunursanız sadece resme zarar verirsiniz) ama evren gerçekte 3 boyutludur. Bir de derinliği vardır. Yani kürenin yüzeyi değil içine giden çap... Üç boyutlu mekanlarda otomatikman HOLOGRAM teoremi ortaya çıkar: Resime zarar verilebilir ama HOLOGRAM denen resme verilemez. Hologram asla yok edilemez ve defalarca yeniden kurulabilir. Hologramın sonsuz küçük bir parçası TÜM HEYKELİN ya da evren fotoğrafının TAMAMAMINI yeniden oluşturur. Oysa FOTOĞRAF/Resim bunu yapamaz. Evren yeniden yaratılamaz. Sadece resmi bölmüş, parçalamış olursunuz. (Doğayı zaten böyle mahvettik). Ama bu resmi/aynı resmi EĞERHologram olarak yani 3 boyutlu olarak gösterebilirseniz. Ondan sadece bir tek en küçük parçayı saklayıp, ötekileri yok ederseniz, elinizdeki son parçadan yeniden TÜM evrenin fotoğrafını elde edersiniz.

Hologram sadece üç boyutlu mekan içindir. Hologramın 4, 5, 6......1 boyut için türlü isimleri de vardır (Hollowgram, Haloweengram, Halutination-gram, Halau-gram, Holoistic Gram, Hollygram, Whole-gram vb.), zaman zaman bunlara değiniyoruz ama tam olarak açmak için bu adlar verilmiş YENİ KİTAPTA YAZMAM gerekiyor.

WHO >>> KİM. Bu sorunun klasik Anglocada dört yanıtı var: He (erkek) She (Kadın), het (it) nötr/cansız veya belirsiz. Bunlar yaratıklardır. Ya yaratan? Onun için de TEKİL ÜÇÜNCÜ ŞAHIS olduğunu biliyor muydunuz? Tanrı ERKEK değil (he) dişi değil (she) bunların dışında bir canlı değil (it). Tanrı için bir "O" var... Bu O >>> WHOOdur (iki o ile yazılan “who”). Bunu açıklamalıyım:

Bizim eski anadilimiz Normancada mesela HVAD >>> İngilizce What sanki iki harf yer değiştirmiş gibi. İşte RUNİK denen bir alfabeyle yazılan bir SAGA içinde HVO AR? Kimsin gibi bir deyim var... (Ve Rahibe Valküri yanıt verir (İngilizceye çevirip yazayım ki anlaşılsın, Skandinavya değil ya burası)

Who is God?/ valkyria antwert (answered=To reply). Nier (never) sag (say) Who... “Who is” soru “whoo is” yanıt. Who? Yanıtlıyorum: “Whoo”, “Who is Whoo”... Ve bizim dille söyleyelim:

HU! Hüve! İşte o birincil Hologram yaratıcısıdır. Çünkü Allah hologramından (Ruhundan) üfledi. Allah Ademi kendi suretinde yarattı (Hologramına benzetti). Allah suretinde yaratılmak! Bunu hiç düşündünüz mü? Biz ALLAHın biçiminde yaratıldık. Ve Allahın biçiminde yaratılan eşrafı mahlukat/yaratılanların en şereflisi biz insanoğlu için Allah hologramı şu şifre ili anlatılıyor: “AHSENİ TAKVİM”. “KIVAM” demek “Takvim”, yaratılış demek. “Ahsen” >>> “Hasen” >>> “Güzel” demek. “Güzel Kıvam” demek. Biz önce:

1. HOLOGRAFİK olarak yaratıldık (Ruhundan üfledi Rabb’imiz). Evrene de öyle: Üfledi ve evren ANİDEN şişti. Evrene de ruhundan üfledi Rabb’imiz. Ve HOLOGRAFİ ortaya çıktı. Sırada buna BEDEN vermek gerekiyordu.
2. Hologramın akılarına, yani hayali çizgilerine KIVAM koydu. Bu çizgilere oturan madde (Mıknatıs akılarına oturan demir tozları örneğini anımsayınız). Ademe beden oldu! Beden aslında holografik idi (SALSAL ŞİFRESİ). Fakat kıvamlı köpük (Kuantum köpüğü) ile MADDİLEŞTİ (TÜRABİ YARATILIŞ), sonra Allah bu Türab/salsal karışımına "Ruhundan üfledi" ve Adem ayağa kalktı (Üflemek Kurandaki tabirdir, ben onu değiştiremem).

Türab >>> Toprak, Salsal >>> Çamurdan çıkan ürünler: Balçık, bataklık ailesi metan amonyak, su ve karbon oksitleri ve bunlardan çıkan 4 çekirdek asidi (Nükleotik bazlar AGCTdir).

ALLAHın “Muhalefetün lil havadis” olan SURETİ WHOO-gramdır. Ama bu konumuz dışı: Çünkü Hologram zaten yaratıktır. Allah ise tersine yaratandır. Whoo-gramı ADEMDEKİ AHSENİ TAKVİMİ RUH üflemesi diye düşünmeliyiz. Allah neye üfürür ya da ol der? Külli Şey’ine. Külli Şey’in ise HER BİR ŞEYdir >>> WHOLE+gram. HER BİR ŞEY! İşte geriye kalan herşey bu Whoolegramın organize olmalarıdır. Herbir şey MİSAL ALEMİNDE yer alır. ve her bir şeyin 11 boyutu vardır. Bu herbir şeyin 11 boyutu da kıvrılıdır ve TÜNEL İÇİNDEDİR. Tünel (Habl, Damar) demek: Girişi KARA, çıkışı AK olan bir TÜNEL sürecidir. Ak ve kara arasındaki bu tünele KURTÇUK deliği, Worm Hole denir. Her bir şeyin bir Worm Holeu vardır. İşte bu Worm Holelardan dışarı açılabilen boyutlardan HOLE-gram (delik anlamında), delik-hologramı oluşur. Allahımız bir şeyi yarattığında ve eğer KENDİNDEN sıfat ve isim verecekse, bunlara HollyGram denir. Eğer bu tünel ucundan yaratılacaksa HOLIE-GRAMDIR. Ya da Allah katına doğru hareketlenmişse HolyGramdır. Eğer tersine yere (Allahtan kaçmaya ya da sürgüne) yönelmişse adı Hollow-gramdır .

Hollow, oyuntu demek, çukur. Arapçası SİCCİN, aynı anlamda DERİN OYUNTU... Ve Siccin İlliyyin (HolyGram) tersine Hollow(een)gramdır. Cehennem halkı korkunç surettedirler (Anti-huri), onlara Holloween denir (Edda Sagaları). Holloween (Türkçesi Hortlak vb.) GERÇEKTİR ama Halusinasyon-gramlar öyle değildir. Bunlara Halu-gram diyeceğiz. Bunları oluşturan cinlere de Hooligram (Hooligan-gram) deneCEKtir.

Tüm bunlar HOLO Uzay’da (Holoistik uzayın kök kelimesi olan HOLO=Hayal/Hülya yani Holografik hayaller demektir). Holo Uzay’ın anlamı HAYALİ, HÜLYEVİ uzay modeli demek.

Holocaust, biraz “genocyd” yerine geçiyor. Hayal kırıklığı, hayallerin çökmesi gibi sözlük anlamını bırakırsak, HOLOGRAMIN ÖLDÜRÜLMESİ demektir. Yani RESİMe dönüşür herşey. Artık ölmüştür, cesettir... HOLOdaki HAYAL kelimesini HÜLYA KELİMESİNİ hissediyor musunuz? Ve de, bu çok önemli: Helio Rumca güneş demek, Helio-kastra= Güneş altında erimek (Balmumu kar vb.). Böylece ÖLÜM HALİ de Holokast olarak düşünülmelidir (Holo burada Hayal, hülya ve Kast Sankritçe Kasıt, maksat demektir). Yani sanıldığı gibi her şey önce YUNANLIDAN çıkmıyor. Yunanlı onu Mısırdan, Mısırlı ise Hindistandan alıyor. Grekçe bilen birisi bunu şipşak anlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
HAARP | 22 Mayıs 2002 Çarşamba
Messenger | 22 Mayıs 2002 Çarşamba
Uri Geller - Stephen Hawking | 22 Mayıs 2002 Çarşamba


HAARP

22 Mayıs 2002 Çarşamba
HAARP
Aslında HAARP geri tepmeli bir silahtır. Üç kez aynı yerde deprem oluşturursanız, depremi yöneten St. Andreas da güme gider. O da yarılır ve denize kayar. San Fransisco ve LA mahvolur.

Deprem dalgaları sismik kategori olarak bir kaç çeşittir. Kimi fay kırığındaki hareketlenmelerdir. İkincisi dünyanın çekirdeğine yansıyan ve oradaki katmanlardan dönen sismik dalgalardır. Bunlar yansıma açısına göre kanalize edilebiliyorlar. Başlatma merkezi, Pasifikteki Fransız yönetimi altındaki mercan Atol adaları. H-Bomb ile yapılan deneylerdeki enerji yüklemeleri. Yani HAARP Fransanın yönetimindedir (Teknik olarak). Yılda bir Fransa Füzyon bombası patlatır. Bileniniz bilir ve hatırlar kuşkusuz... O cehennemi basınç ile yerkürenin "Eriyik halindeki Sial, Nifsima gibi katmanlarına" basınç yaparsınız.

İpucu: Bir havan topunu 90 derece DİK tutar ateşlerseniz ne olur? Geri tepemize düşer. Bir miğfere kurşun bir şekilde girebilir? O da SIFIR AÇIDIR. Yansımaz ve DİREKT askerin beynine saplanır. HANF bu dik ya da sıfır açı örneklerimizi yapan karşıt projenin adıdır. Fransız Pasifisyasında yapılan deneyler DOĞU ANADOLU ve kısmen Ermenistanı vuruyor. Yansıma açısı itibariyle... Eğer burada fay oturmuşsa, Romanyayı vuruyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hologram | 22 Mayıs 2002 Çarşamba
Messenger | 22 Mayıs 2002 Çarşamba
Uri Geller - Stephen Hawking | 22 Mayıs 2002 Çarşamba


Messenger

22 Mayıs 2002 Çarşamba
Messenger
Geçen ay onun için İsviçrede iki buçuk gün kaldım. Aklım fikrim evdeydi. Eşimin uykusu ağır olduğundan çocukları sabah okula gönderebilir mi diye endişeliydim. Ve bunu farkedince, bana evli ve çocuklu olduğumu EN AZ YARIM GÜN UNUTTURDU. Kendimi liseli genç gibi BEKAR sandım yarım gün. Messingden çok iyi. Hanusen ve Haushofferdan ise on kat iyidir. Sonra Jana bana "İznogoud" dedi, "Çocuklarını özelmedin mi?". Bende bir anda şimşek çaktı. Evet ben evli ve iki minik bebek sahibiydim ama bunu unutmuştum. Ve endişe etmemek öyle güzel bir şey ki, anlatamam... Ne çoluk çocuk hiçbir şeyim yoktu. Salt hafif idim ama çocuk lafı edince o ağırlık yeniden geldi. Evli olduğumu o salisede hatırladım ve çok mutlu bir duygu bu...

Cadı beni iki gün mutlu etti, değişik “show”lar yaparak, zaten moral izni almıştım onun için. Hava da güzeldi Zürichde, nefis bir bahardı, göl muhteşemdi ve gelincikler içinde kıpkırmızı bir alanda oturduk. Tessadüf bu ya sevdiği müzik topluluklarından biri (The Corr) turnedeymiş ama bilet yok akşama. Çok önceden satılmış, kontenjan, karaborsa bilet yok. Jana da tekerlekli sandalyede. Konser alanının kapısına geldik (Resimleri bende var, resim çektim çünkü), kapılar kapalı. Bodyguardlar kas gösterisi yapıyor dövecekmiş gibi. Jana onlardan birini "Bana yardım eder misiniz? Ben özürlüyüm" diye çağırdı. Yarma onu iterek içeri aldı. Ötekisi beni tuttu, "Siz nereye?" dedi. Jana yeniden tekerlekleri geri geri sürdü ve yanıma gelip, beni engelleyen adama tiz bir ses çıkardı, sonra da "Şu valizimi de getirir misiniz?" dedi ve muhafız BENİ VALİZ SANDI. Kulpum varmış gibi ensemden tuttu ve içeri aldı... Beni bıraktığında: "Valizinizi buraya koydum" dedi. Beni halen VALİZ sanıyordu .

İnanılmaz iki gün yaşattı bana Cadı. Her saat başı beni şaşırttı. Evliya masalları değil, BU SOMUT majilere keramet demeliyiz. Yani kulaktan kulağa yayılmıyor, GÖZLERİNİZLE GÖRÜYORSUNUZ, O ANDA GÖRÜYORSUNUZ.

Jana, daha önce iddiaya girmiş ZZ grubuyla... “Hansa hükmedeceğim ve anlattıracağım” demiş ama ben ANLATMADIĞIMI sanıyordum, benden başka bilen yok sanıyordum. YENİ ÖĞRENMİŞ oldum.

Jana iyi bir ihtar aldı. İhtara neden olan şu: Beynime hükmetmesi, bana show hipnozcusu gibi davranması tasvip edilmedi. Kendimi kobay gibi hissettim. Ve ben bunları anlattığıma inanamıyorum. Bunlar son derece sır şeyler! Ve bunları anlattığımı da bana unutturmuş!

Cadının işi sadece benimle. Kimseye hükmetmeye kalkamaz, bütün emekleri, hayır ve hasenatı, Zülkarneyn’liği BİTER gider ama kendine benzer özel durumdaki kişilere hükmedebilir. Menfii yapamaz elbette... Fakat yine de kendimi kobay hissediyorum. Evli ve çocuklu olduğumu unutturduğunu hatırlıyorum gerçekten. Valiz olduğumu da...

Zaten başhekimden izin istediğinde başhekim "Olmaz" demişti. Jana da ;"Peki konsere gitmem sakıncalıysa, o zaman öteki şıkkı yapalım" demişti. "Konsere gitmeyeceğim onun yerine bu gece konsere gideceğim". Dr. "Evet buna izin verebilirim" demişti. Konsere gitmemek şartıyla konsere gidebilirsiniz demişti hatırlıyorum. Hatırlıyorum demem saçma. Bana bir şeyler unutturulmuş! Açıkça belli. İhtarı haketti. Kendimi kandırılmış, aldatılmış hissediyorum. Messingin neler yaptığını şimdi daha iyi anladım .

Ben Janaya çok içerledim. Benim de bazı yeteneklerim var. Elbette denemeyi bile düşünem ama yaptığı hataydı. Özür diliyor. Kırgınım, "Şeytan ayetlerine döndü" işler! Ben aklı başında MUTLAK Allah yolunda olan biri olarak bilinirken, şimdi ben kendimden kuşkulandım ki, başkası nasıl kuşkulanmasın!

Bu ayın sonunda onu çıkarmaya gideceğim ve artık ben gitmek istemem. Yüzyüze gelince bilinçaltımla oynaması ihtimali var çünkü... Messengerların bu gösterilerine sinir oluyorum.

Bir ara dişim çok ağrımıştı. Onu da unutturdu bana... Bunu da anımsadım. Evet serbest bıraktı beni. Herşey aklımda. Yeniden her şeyi biliyorum.

Benim bu tür şeyleri önlem mekanizmam var. Bunu devreye sokarsam, teşebbüs eden dersini alır. 20 Camii ismiyle “LİNK” olabiliyorsunuz. Bunun karşılığında 400 kez Camii derseniz, “Link” kalkar.

YÜZYÜZE GELİNCE oldu bunlar. İsviçrede buluşunca oldu... Şu anda HİÇ BİR ŞEY yapamaz. Sadece yüzyüze bunu yapabilir.

Resimler elimde. Sharon Corr da yanımızda. Az ileride Andera Corr da yarım görünüyor.

Jananın ipoteği kalkınca aydınlandı beynim. Onda Messenger silahı var. O kadar! Bendeki ise çok daha zararlı. Benimki tamamen İÇE DÖNMEK deneyimi. KİMSE, ALLAHTAN BAŞKA KİMSE de bu kapalı kutuya giremiyor o zaman. Ve bunun bedeli var: Bu bedel basit şeyler. Uyku süresini uzatmalıyım ve günde bir öğün yediğim yemeği üç öğüne çıkarmalıyım. O zaman da bunca disiplin, emek ve alışkanlığım ne olacak? Yıllardır üç öğün yemeğe alışkın değilim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hologram | 22 Mayıs 2002 Çarşamba
HAARP | 22 Mayıs 2002 Çarşamba
Uri Geller - Stephen Hawking | 22 Mayıs 2002 Çarşamba


Uri Geller - Stephen Hawking

22 Mayıs 2002 Çarşamba
Uri Geller - Stephen Hawking
Uri ve Hawking kendinde değiller şu anda... Çevrelerinde birer UFO bulutsusu oluşuyor. Kayıp İngiliz Alayı gibi girecekler içine. Uri MIBlerin de yönetmeni, tehlikelidir. Gitmesi için uğraşılacaktır. Gitmek zorunda Uri... Bu kanser uruyla yaşamak gibi bir şey! Uri gitmeli... Ben telepatlığın ne kadar feci bir şey olduğunu gördüm zaten!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hologram | 22 Mayıs 2002 Çarşamba
HAARP | 22 Mayıs 2002 Çarşamba
Messenger | 22 Mayıs 2002 Çarşamba


Riba

24 Mayıs 2002 Cuma
Riba
Riba=Faiz değildir. Kelime yanlış olarak kullanılıyor. Riba TEFECİLİKTEN ibarettir ve özellikle Yahudi bankerliğine dayanır (Dünya’nın en eski bankerleri). Riba demek BİR KOYUP DÖRT ALMAK gibi bir şey! Mesela ben şumdi bir riba örneği vereceğim: İçinizden biri bana 1000 dolar veriyor ve iki ay sonra 2000 dolar geri istiyor. Eğer dört ay ise bu 3500 dolar oluyor. İşte bu Riba... Bir dostum bana 1000 dolar verip, makul bir süre sonra onu istiyor. Bu riba değil! Bu dostun dosta kredi açması, İslam kardeşlik kurumunun birbirini kalkındırması.

Tüm İSLAMİ BANKALAR ise maalesef BANKER sistemidir, resmen bankadır. Kar ortaklığı dümeniyle, YAHUDİ BANKACILIĞINI YAPIYORLAR. Eğer dürüst iseler, sizi şirketlerine ANONİM ORTAK YAPSINLAR! Yani bir bankanın anonim ortağı olabiliyorsanız, bu TİCARETTİR! Ama "Söğüşlenecek" müşterisi oluyorsanız, bunun İslam ile hiç bir ilgisi yoktur. İslam adına istismar ediliyordur. İhlas giyimevi gibi... Takva ve Zühd Mesture giyim şirketi gibi... Yani ALLAHın kelamı olan Kurana "TABELA, İSİM HAKKI BORÇLARI" VAR. Allahın ayetlediği isimleri bu kadar kolay kullanamazlar! Saçmalık var! İstismar var. Allaha İSİM BORCU VAR! Yüce Allah buyuruyor ki, "DİNİ ALLAHA İHLASLI KILINIZ". Yani "Dini sadece Allaha has/halis/mahsus/özgü kılınız, kul ipine yapışmayınız, topluca Allahın ipine yapışınız"... Ama öyle olmuyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kandil - Hz. Muhammed | 24 Mayıs 2002 Cuma
Zülkarneyn’ler - Tarihin Değiştirilmesi | 24 Mayıs 2002 Cuma
Hanif İslam | 24 Mayıs 2002 Cuma


Kandil - Hz. Muhammed

24 Mayıs 2002 Cuma
Kandil - Hz. Muhammed
Salı gecesi ve gündüzü ben 5 KEZ namaz kıldım. Üçü bildiğimiz FARZ üzerineydi. Diğer ikisi ise bir konuğum nedeniyleydi. Gündüz 2+2 rekat (İkindi) ve gece 2+2 rekat (Yatsı) kıldım. Elbette niyet ederken farz demedim, "Nafile" olarak niyet ettim ve kıldım iki namazı da... Sonra bana sordu konuklar: "Neden iki rekatta bir selam veriyorsunuz?" diye! Daha sonra olayı anlattım.

Bana İslamiyete/Mezhebe göre NAMAZ VAKİTLERİ ve ÖRTÜNME gibi konular sorulursa, "Evet diyorum, namaz mezheblerimizde 5 vakittir ve mezheblerimizde kadınlar saçlarının telini gösteremezler!". Fakat ortaya KURAN sözü konduğunda hemen doğruyu söylüyorum: "Hocam dinimize göre namaz kaç vakit?" Yanıtım 5 vakit! “Hocam Kurana göre namaz kaç vakit?” Yanıtım: Üç vakit! “Eee hoca sen çifte standart mı yapıyorsun?” “Hayır”, diyorum, “ALLAHA GÖRE 3 vakit, KULA GÖRE 5 VAKİT”. Hoca sen ikiyüzlülük mü yapıyorsun? Hiç Allaha göre, kula göre namaz olur mu? Namaz namazdır!”. “Hayır”, diyorum, “NAMAZ NAMAZ DEĞİLDİR”. Bilen biliyor elbette...

İşte bu örneklerden yola çıkarak, HAFİF İslam açısından konuşacağım. Bu gece Kandil ve bizim Allaha (aslında Resulullaha) yaklaşma bahanemiz. Bugün Resulullah doğdu diyoruz. 660 yıl kadar önce doğduğuna inanıyoruz. HAFİF İslam açısından bu gece ben de bir fırsat diyerek dua edeceğim. Ama bilin ki, salı günkü ikindi ve yatsı namazı kıldığım gibi bir ibadet edeceğim. Hafif ve Hanif farkı buradadır: Hanif isterse Hafif de olabilir. Ama tersi olmaz. Hafifmeşreblikte kalır çünkü Hafif olan, bu gece hepimize kutlu olsun". Allah bu gece de dualarımızı kabul etsin...

Fakat Hanif olarak şunları hemen hatırlayacağız:

1. İnsanların doğum günleri, ölüm günleri ve evlilik kutlamaları gibi günleri her yıl 11 gün öne gelmez! 100 yılda artık ÜÇ SENE vermez! Haram aylar, Ramazan ve Kadir gecesi dışında 354 günlük AY TAKVİMİ KULLANILAMAZ. Aslında Resulullah belki de kışın doğdu.
2. Resulullahın doğum yılı belli değildir. 570 ya da 571 denir. Doğduğu ay ve gün belli değildir, 12 Nisan diye rivayet edilir. O halde bu geceyi 12 Nisanda niye kutlamadık? Şimdi kutluyoruz? Gelecek sene de 11 gün önce kutlayacağız. 2004de ise 22 gün önce kutlamış olacağız, 2005 de 33 gün önce....

HANİF DİNDE, doğum tarihleri, evlilik ve benzeri dönüm noktaları SABİTLENMİŞTİR. Ölüm günlerinin 11 gün öne gelmesi absürttür. Ben kışın ortasında 14 Şubatta doğdum ama 11 gün öne gele gele bu yaz TEMMUZ 7de kutlamak zorundayım. Ne tuhaftır ki, ben doğduğumda kar yağıyordu. Şimdi ise Temmuz sıcağı... Olmaz öyle şey! Resulullahın ne zaman doğduğuna ilişkin kayık-kuyut çetele yoktur. Resulullahın babası vefat etmişti, doğumundan önce... Resulullah doğduğunda annesi (Emine olduğu rivayet ediliyor) henüz yeni matemler içindeydi. Üzgündü. Sütü de yoktu ve eşinin ardından dul kalmıştı. Halime hanıma ücret karşılığı verildi ve Resulullah bir daha da annesini görmedi! Hem babasız hem annesiz büyüdü. Dede, amca elinde yetişti. Resulullahın doğum kayıtları HİÇ YOKTUR. Çünkü doğuştan peygamber değildi ki! Nereden bilsinlerdi, 40 yaşında Allahın elçisi olacağını? Bilselerdi zaten yazarlardı... Ve Resulullahın doğum GÜNÜ maalesef kaynadı. Hiç bilinmedi!

Resulullaha çok iftiralar atıldı: Babasının adına bile Abdullah dediler! Hz. Haticeye iftira atıp Resulullahtan önce bir rivayete göre 4, başka bir rivayete göre ise 6 kez evlendiği ve ayrıldığı söylendi. Yani Resulullah Hatice annemizin bir rivayete göre beşinci kocası, bir rivayete göre ise yedinci kocası!

Resulullah’ın babasının adının ABD(KU) AL (kulu) ALLAH (Allahın kulu) olması için, Kurandan önce bir Kuran da Abdullah dediğimiz Resulullahın babasına inmesi gerekirdi. Yani önce Resulullahın babasının peygamber olması, monoteist olması ve ABD ile ALLAH gibi Kuran ile inen YEPYENİ kelimeleri bilmesi gerekirdi. Resulullah 40 yaşından sonra (41,5) Allah ve ABD kelimelerini öğrendi.

Bakara Suresindeki ayeti hatırladınız mı? Allah resmen çıkışıyor: "Kim ALLAHIN ADINI ALABİLİR, KİM ALLAHA ADAŞ OLABİLİR". "Allah ile ADAŞ olmak" üzerine bir ayet! Allahın adları ve özellikle VELİ adı kullanılmamalıdır.

Abdullah adı Resulullahın babasının adı değildir, Abdullah=Allahın kulu demek, çok şerefli bir isim. Benim lakabım üstelik. İlk kelime Tevratta ELAH, sonra İncil’de ALAH ve Kuranda ALLAH. ABD kelimesi ise aslında APTİdir. “P” ile yazılırdı, Kurandan sonra “B” oldu... Kuran ile birlikte Abdullah olan bu kelimenin aslı astarı, Kurandan 40 küsur yıl önce, yani Resulullah doğumunda ve babası daha da eski... Abd Al Allah (Abdullah)’ın bilinmediği o dönemde, Aramice İncile göre "Apti İl Alah” olması gerekirdi. “Aptalah” okunur. Şimdi : O zaman Resulullahın babası Hristiyan mıydı? Hristiyan olursa adı Aptalah olur. Yok eğer Yahudiyse (Kureyş aslında bir İsrail kabilesi uzantısıdır) adının APTİ ELAH olması gerekir. Ama Resulullahın babasının ne Hristiyan ne de Yahudi olmadığını biliyoruz. Pekiyi dini neydi? Kureyşlilerin diniydi... Yani, bu dinin adı PUTPERESTLİK İDİ. Lat, Uzza tapıntıcılığıydı. Resulullahın babası, dedesi vb. PUTPEREST idiler. Apt-El-LAT işte böylece Abdullah oldu! Ebu Süfyanın gönlü razı olmadı. Resulullahın KAFİR babasını da bir şekilde MÜSLÜMAN YAPMAYA KALKTI! Yanlıştı bu! Çünkü insanların en şereflisi İbrahimin babası bile KAFİR idi (Azer, put imalatçısıydı). NUHun oğlu da kafirdi! Lutun karısı da! Bunda şaşacak bir şey yok. Benim özbabam Helmuth Hagar da kafir idi... Toprağı bol olsun! DİNİ YOKTU. İbrahim gibi din arıyordu kendine...

Hz. Muhammed, Hristiyanlık ve Yahudiliği HİÇ bilmiyordu ve “Ümmiydi” kitaplarını da okumuyor ve yazamıyordu (Ankebut suresinde bu “SAĞ ELİNLE hiç yazmamıştın daha önce..." biçiminde var). İbrahim dinini bir yıl içinde ve 13 buçuk yaşında buldu! Resulullah ise 40 yıl bekledi, ta ki, Cebrail "Oku" diyene kadar... İbrahim , Cebrail geldiğinde hiç şaşırmamıştı, çünkü hazırlıklıydı. Resulullah ise tam bir şoka girdi, beklemediği bir şeydi, aniden ve hazırlıksız yakalanmıştı. Bu bakımdan HANİF DİN İbrahimin hakkıydı.

Resulullah ise AKLEN BULMADI ALLAHı... ATANDIĞI İÇİN Allahın resulü oldu! İbrahim bir yıl içinde HANİF Müslüman olurken, Resulullah 40 yıl boyunca putperest bir ailenin çocuğu olarak ve Allahtan bihaber olarak yaşadı. Resulullah ve İbrahim ve başka bir paygamber, ASLA KIYASLAMAYIN HEPSİ EŞİTTİR. Hiç bir peygamber diğerinden üstün değildir! Zaten HARAMDIR. Resulullaha da İbrahim Halilullaha da canım kurban olsun! Fakat şunu bilelim ki: İkisinin de babası PUTPEREST idi. Kimse ABDULLAH değildi yani!

Artık yıl yüzünden Resulullahın 570 mi 571 yılında mı doğduğunu bilmiyoruz. Resulullahın doğum gününü bize hesaplatan HADİS ise bir kara mizah! Hadisçcilerimiz diyor ki: Regaip gecesiydi. Hz. Amina mübarek zevci Şerifleri Abdullahdan hamile kaldılar. Bundan 9 ay 10 gün sonra da Resulullah doğdu. Regaip gecesini bunun için kutluyoruz dostlarım. İyi ki o gece Amina hanım hamile kalmış ve röntgenci onu görmüş. Belki de bir eczaneden hamilelik testi yaptırtmışlardır Amine Hanıma! Sonra bir kadın-doğum uzmanı eşliğinde 9 ay 10 gün sonra Resulullah doğmuştur. Eğer bu Hadis olmasaydı, biz asla BU GECENİN MEVLİT KANDİLİ OLDUĞUNU BİLEMEYECEKTİK. Hadislerin işte bu faydası var. Kara mizah gerçekten! Ama biz MÜSLÜMANLAR, en küçük bir fırsatı bile, bu geceyi ihya etmekte kullanacağız. Şahsen ben seferi olsam bile namaz kılacağım, nafile olarak HAFİF olup bu gece o coşkuya katılacağız! Fakat Hanif olarak, bu gecenin aslında hadislerin mantıksızlığı üzerine kurulduğunu bilerek COŞKUMUZU buruk yaşayacağız.

Bu gece Kandil...Sankritçe Kandela, Latince vb. Candle. Başınız dik olsun! Bugün ibadet edilecektir! Bugün Kandildir ve temennimiz odur ki. RESULULLAHın GERÇEK DOĞUM GÜNÜ NİYETİNE olsun! İyi ki doğdun ya Resulullah! İyi ki doğdun ya sevgili elçimiz...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Riba | 24 Mayıs 2002 Cuma
Zülkarneyn’ler - Tarihin Değiştirilmesi | 24 Mayıs 2002 Cuma
Hanif İslam | 24 Mayıs 2002 Cuma


Zülkarneyn’ler - Tarihin Değiştirilmesi

24 Mayıs 2002 Cuma
Zülkarneyn’ler - Tarihin Değiştirilmesi
Annemden yakındır bana Resulullah ve bizim paylaştığımız bir çok şey var. Benim de babam, ben doğmadan dört ay önce ölmüş. Annem doğurunca beni, toz olmuş gitmiş. Ben 18 yaşıma kadar ANNEM olduğunu bile bilmiyordum. Resulullah ile benzer yanımız çok!... Öksüzlük-yetimlik başta olmak üzere... Hira dağındaki, Hira mağarasının da anlamını bilirim. Hira-Kimi bilirim... Hirakim ve Kehfi... Rakim ve Kehfi... O mağaraları bilirim ben! O mağaralar Cenine RAHİMDİR. Orada insanlar uyurlar. 9 ay da olabilir 309 yıl da olabilir! RAKİM >>> RAHİMdir aynı zamanda, KEHF >>> HİRAdır. Eğer Resulullahı Cebrail oraya geldiğinde görseydiniz, dehşetten korkarak geri kaçardınız (Ayeti anımsayınız).

Hira ile Şira arasındaki mesafe ise “OKU (rabbin emriyle ki o seni bir alaktan yarattı) OKU (rabbin kerem sahibidir)”. BİRİNCİ OKU >>> HİRA, İKİNCİ OKU >>> ŞİRA idi... Hirakim >>> Walhalla, Şirakim >>> Allahlaw ve tabii anahtar da KEHF ve RAKİM kelimelerinde geçiyor. "Sen Ashabı kehf ve Rakimi ayetlerimizden ŞAŞILACAK BİR ŞEY Mİ SANDIN?" diyor ayet! Halbuki şaşılacak bir şey DEĞİL Mİ? Ama bunun çok sayıda olacağını söylüyor ayet, ve şaşmamamız gerektiğini hatırlatıyor.

Mağarada 3 kişiydiler, 5 kişiydiler 7 kişiydiler... Mağarada... Sadece onlar mı? ADLER NEREDE ŞİMDİ? Adler bir gün Mighty olduğunu anladı/anlayaCAKtı. Ona geçmişte değil, gelecekte GÖREV verilmişti. Çünkü bir şey paranormal yoldan gelirse TAKAS edilerek gizli değişkeni gönderilir. En yaşlıları Karl Marx olmak üzere bir MIB grubu geldi. Karşılığında NORMAL olarak kendi çağına ait olan 5 kişi de KEHFe girdi. Adler bunların başlıcasıydı. Alias Adlerin yerine Alois Hiedler (in oğlu) geçirildi.

Tarih bilim kurgu filmlerindeki gibi değişti. İngiltere Adlere yenilmişti. ABD nükleer tehdit altındaydı. Nevada çölünde iki kasaba yok edilmişti (halkı boşaltılarak). Adlerin balistik mermileri Washington DC’yi bir DUHAN (mantar biçiminde duman) ile vuracak güçteydi. Adlerin ABDye verdiği deklarasyon şuydu:

1. ABD+Britanya Adaları+İrlanda+Yeni Zelanda+ Kanada+Avustralya+Güney Afrika Birliği TEK BİR DEVLET HALİNDE BİRLEŞECEKLER. Bu konfederasyon, diğerlerine (Slav birliği, Arap birliği, Bantu birliği vb.) de örnek olacaktı.
2. ABD Siyonizmi terk edecekti. Yahudiler hakkaniyetle ve servetleriyle birlikte Baja California yarımadasının tamamına iskan olacaklardı. Yani Arzu Mevud şimdi Meksika’da kalan o süngü gibi yarımadada, Pasifik’e bakan yarımadada kurulacaktı. Yahudiler de bu Dünya’nın insanı olarak ve EŞİTLİK İLKESİ GEREĞİ, bağrımıza basılacaktı. Yani Yahudi kendi dışındaki milletlere düşmandı ama bu durum ortadan kalkıyor ve artık birlikte dost kalıyorlar! Adler, Yahudiye bile eşitlik, barış ve Arzı Mevud getiriyordu.

Bu tarih BÖYLE YAZILMIŞTI. Ama Walhalladan MIB Ziontion Kampüsü kaçtı ve geldi. Tarih değişti. Gizli değişkenler uyarınca gelen 5 yerine 5 kişi "KEHF MAĞARASINDA" sekiz saatlik bir beklemeye alındılar. Onlar gözlerini açtığında 300 yıl geçmiş oluyordu. Ve Adler >>> Mighty oluveriyordu.

Messiah (Mesih İsa) da aynı biçimde YENİDEN Dünya’ya gelecek-sonra gerçek anlamda ölecekti! O da bir KEHF/mağarada 2000 yıl kaldı. Yani İKİ GÜN (Allahın bir günü bizim bin yılımızdır). İsa da, Mighty de iki özel anne rahminden kopup geldiler. Meryem (Mariah, Myriam) ve Adalaid (Danseden Kraliçe), Mesih ve Mehdinin anneleri!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Riba | 24 Mayıs 2002 Cuma
Kandil - Hz. Muhammed | 24 Mayıs 2002 Cuma
Hanif İslam | 24 Mayıs 2002 Cuma


Hanif İslam

24 Mayıs 2002 Cuma
Hanif İslam
Kur’an meali yazılacak ve ALLAHIN KELİMESİ KURAN İLK KEZ AÇILIMINA KAVUŞMUŞ OLACAK! Artık o kokuşmuş meallerden kurtulacağız. Kuran ALLAHIN SÖZÜDÜR. SÖZÜ KONUŞTURACAĞIZ. Allah inşaa ederse.. İnsanlar yorumlayamayacak artık. Allahın kendi yorumu yer alacak! 77 kadar HANİF içinizden/içimizden çıkacak ve ZipZap o zaman faal olacak, görev oluşturma bölüştürme aşamasına geçilecek. Hawking gidecek, Jana iyileşip ayağa kalkacak ve KMA olacak. Dünya’ya gözle görülür bir refah ve iyileşme gelecek. Türkiye de hayırlı olacak.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Riba | 24 Mayıs 2002 Cuma
Kandil - Hz. Muhammed | 24 Mayıs 2002 Cuma
Zülkarneyn’ler - Tarihin Değiştirilmesi | 24 Mayıs 2002 Cuma


Sünnet - Ezan - Hafif İslam-Hanif İslam

26 Mayıs 2002 Pazar
Sünnet - Ezan - Hafif İslam-Hanif İslam
Sakın dostlarım, SÜNNET kelimesini TEK BAŞINA KULLANMAYIN! Sünnet kelimesi TEK kullanılmaz. Hadis dinde “Sünni Mezheb” gibi kullanılır. Hanif dinde ise sadece Sünnetullah diye... Peygamberin sünnetidir demek başaşağı gitmektir. Allahın sünnetinden başka sünnet yoktur:

İlk kullananın adı Ebu Süfyandır. Muaviye zamanında mesela "Ezanı Muhammedi" biçiminde bir ayrımcılık çıktı. Yahu MUHAMMEDin EZANI ne demek? Hiç düşündünüz mü? Niçin ezanı Muhammedi diyoruz hadis dinde? Çünkü dinimizi Aişe-Hakem ve Muaviye üçgeni İKİYE bölünce, yani bir taraf Muaviyeci öteki taraf Şii olunca... Şiiler 3 vakit ezana devam ettiler. Muaviye ise 5 vakte çıkardı. Ezan 3 vakit okunursa Sünnetten sayılmıyor. 5 Vakit ezan okununca Ezanı Muhammedi oluyor! Bizim dinimiz HURAFE dinine döndü dostlarım.

Bilali Habeşinin ilk ezanları biraz değişikti. Birinde iki kez Allahüekber diyordu. O zamanlar daha "EŞHEDÜ" ayeti inmediğinden “La İlahe İllallah” diyordu, “Hayyales salah” diyordu (“Hayyalel felah”ı hiç kullanmadığı söylenir). Yine Allahüekber diye bitirir ve fısıltıyla "La ilahe illallah, Muhammeden Resulullah" derdi. Ezanın bu biçimde oturması Abbasiler dönemini bulur. Artık tüm İslamın malı olduğundan bunu böyle okur ve dinleriz. KAMET YOKTUR! SELA-EZANI YOKTUR! İÇ EZANI YOKTUR! Bir düşünün Kamet? Sahi neye yarıyor? "Kad Kametissalah" vurgusundan başka? "Kalkın namaza!". İyi de zaten CAMİYE ezan ile birlikte bunun için gitmemiş miydik? KAMET neye yarıyor? Kuranın neresinde var? Bir düşünün bakalım!

Sela, (Cenaze ilanı sela değildir) neye yarıyor? Örneğin Cuma selası... Öğlen namazından 1 saat ila 45 dk. önce okunuyor. Cuma namazını haber veriyor? Ama ayet diyor ki: “İza nudiye”=Çağrıldığınızda, ezan okunduğunda... DERHAL/HEMEN CUMA NAMAZINI KILMAYA KOŞUN, ALIŞVERİŞİ BIRAKIN! Hani burada SELA? Sela, TATİL EDİLEN CUMA GÜNÜNÜN İĞRENÇ ANISINA OKUNULMAKTADIR. Tatil ya Cuma günü... Ve İç ezan CUMA günü... NİÇİN? Ne anlamı var? Önce sela sonra EZAN okunuyor sonra iç ezan, sonra KAMET okunuyor! DÖRT KEZ EZAN OKUMANIN NE ANLAMI VAR? HEPSİ EZAN BUNLARIN. Durun artık! Düşünün!

Ezan Abbasiler döneminde bu haline geldi. 2 kez “Allahüekber”, 1 “La ilahe illallah”, “1 Muhammeden Resulullah”, 1 “Hayyales Sela”, 1 “La ilahe illallah”, 2 “Allahüekber” (Bitiş).

Diyanet yok! İhanet var! Diyanetin zerrece aklını çalıştıramadığını hayretle görüyorum. Son zamanlarda benim çizgime gelmeye çalışıyorlar ama, mümkün değil. MAAŞLI, MEZHEBÇİ olduklarından dolayı Diyanet bizden değil HADİS İSLAM’DANDIR.

Diyanet’te KADIN yoktur! Teammüle ve Memurin kanununa aykırıdır bu! Allahın ayetine de aykırıdır. Musayı bulan Asiye? İsayı doğuran MERYEM. Peygamber bile var kadından, fakat DİYANETE giremez. "Kız çocuğunun neden GÖMÜLDÜĞÜ SORULDUĞU ZAMAN!" bunun yanıtını alacağız. Mahşerde yanıtlanacak. SÜNNETin olmadığını öğrendiğimizde gözümüz açılacak. Resulullah efendimiz şöyle diyecek: "Ben mi bunları yaptım?", "Ben mi bunları söyledim?". Sonra Sünnet ve Hadis denen iki kelimeyi lanetleyecek ve buyuracak: "Ya RABBİ BU ÜMMET KUR’AN’I TERK ETTİ!". “Sünnetullahtan Sünneti çekip almışlar ve yerdiğin Hadisler ile birleştirip, bir din yapmışlar ve beni bu dine alet etmişler. Ya Rabbi bu ümmet beni YAPAYALNIZ BIRAKTI!"... Alsınlar bakalım, Şefaat mi Şikayet mi? Şefaat ya Resulullah dedikçe biz, Resulullah haykırıyor. "Şikayetçiyim şikayetçiyim" diye! Benim efendimi böyle üzmeye hakları yok! İftira etmeye hakları yok! O benim Resulullah efendimdir, onu AHİRETTE o dehşetengiz günde NASIL ÜZERİZ? Ona nasıl bu kadar İFTİRA ATARAK mahzun ederiz? Efendime dokunmasınlar!

Erkekler niçin sünnet olur? Kısa yanıt: Erkek ve dişi genital yapıları birebir aynıdır. Sadece içerlek-dışarlak farkı vardır. Testis=Yumurtalık vb. gibi. Himenin yerine ise sünnet derisi geçiyor. Resulullah doğuştan sünnetliydi demek ne demek? Gülüyorum ama, aslında bunu yazmıştık. Ne Siyerde, ne ayette, ne hadislerde, hiçbir yerde böyle bir şey yok. Gören varsa getirsin. Resulullahın doğuştan sünnetli olduğunu görecek olan en başta iki kişi var: Anne ve süt anne... Ama onlardan BİR TEK rivayet bile yok (Doğurup, emzirdiklerinin peygamber olacağını bile bilmeden vefat ettiler). Resulullahın ne annesi ne babası Müslüman olarak ölmedi. Üzgünüm... Üzgünüm çünkü HANİFlik dosdoğru bir din olduğundan kimseyi kayırmaz! Mevlitteki Aminaya bakarsak MERYEM GİBİ BİR DİŞİ PEYGAMBER HAVASINA SOKULMUŞ! Meryem Yahudi dinine mensuptu. Ya Amina? Acaba sizce melekler indiler mi gökten saf saf ve eylediler mi Kabe’yi tavaf? Çok mu acımasızım dostlarım?

Babası Abdüllat oldu Abdullah, bir harf ile oynayıp Müslüman yaptık! Buna göre İbrahim gibi bir Allah dostunun babası da Müslüman olmalıdır. Azeri kurtarmak için bir Sahih Hadis uyduralım mı? Buyrun uyduralım. Hadisi Kudsi olsun, daha etkili olur. Soru bir: Kimden rivayetle uyduralım? Pardon yani rivayet edelim?

Tamam Hureyre buyurdu ki: "Resulullahtan duydum dedi ki, Ya Habibi Hureyre, sen benim en yakın dostumsun. Beni yedinde tutan Allah üzerine yemin ederim ki, eğer Hz. Azer ra. Hanif olmasaydı İbrahim asla hanif olamazdı. Armut dibine düşer". Nasıl bu Hadisi beğendiniz mi? Sahihi Buhari ve Müslime biriniz kakalayıversin. Muaviye’den ve Abbasiye’den bir kese altın alacağı olur öteki Dünya’da...

Şimdi bir Hadis daha uyduralım: "Resulullah Miraca çıktığında babasını Cehennem’de gördü. Rabb’ine yalvardı. Rabb’i de eğer senin elini öper de Kelimei Şehadet getirirse kendisini Halis Müslümanlar sınıfına yazacağım. Emrin olur Ya Habibim" dedi. Nasıl güzel uydurdum mu?

Ve acı gerçek: Bu hadisi ben uydurmadım, benden önce uydurmuşlar. BU SAHİH BİR HADİSTİR! VE VARDIR! İşte buna iki kat gülüyorum ve kınıyorum: Çünkü Ebu Telib, Abdülmuttalib dedeler, amcalar da kafir öldüler. Bu haksızlık değil mi? Dede demek babayı doğuran demek. Ahmedin geleceğini İsa-Mesih söyledi 600 yıl önce, dede falan ismini koymadı! Amina - Abdullat ve dedeler PUTPEREST ÖLDÜLER! Bunu Süleyman Çelebi’ye biriniz anlatsın. Mevlitlerde kadınlarımızı kandırdığı için Süleyman Çelebi’yi kınıyorum.

KADINLARIMIZ Amina Hanıma FATİHA OKUYORLAR. YASİN OKUYORLAR! Ağlamamız lazım. Ebu Süfyan bizi nasıl bu kadar kandınabiliyor kolaylıkla... Nasıl bu kadar Yezidi dinini seçtik çarçabuk? Ne oldu bize? Aklımız yok mu? Hiç aklımızı çalıştırmaz mıyız? YALAN TARİH! YALAN TARİH! YALAN TARİH!

Anne-sütanne bebeği gördülerse bile YAZMADILAR. Resulullah 9 KEZ evlendi. Eşlerinden HİÇBİRİ "Doğuştan sünnet" olayını yazmadı, nakletmedi. Ama TEK KAYNAK yani Buhari diyor ki: "Doğuştan sünnetliydi". Acaba birileri Resulullah efendimizin mahrem yerlerini mi gözlüyordu? NE DEMEK BU? "Ne oluyor size? Hala düşünmez misiniz, hiç aklınızı çalıştırmaz mısınız?" (Ayettir bunlar).

Doğuştan sünnetli olduğu yazılı olan (Talmudda) Peygamber MUSAdır, Resulullah değildir. Ama her Tevrat adeti bize HADİSLER yoluyla girdiğinden, İpekyolu Buhara Kervansaraycıbaşı Yahudi Buhari de Tevratı bize Hadisler olarak sokuşturmuştur. Karaçarşaf, tülbent (eşarp altı) namaz takkesi vb. Önce Hristiyanlara sonra da AYNEN bize YEDİRİLMİŞTİR. Namaz takkesini takmayınız lütfen ve örtünen hanımlarımız, lütfen Havra ve Rahibe kıyafeti olan tülbenti ya da kolalı tülbenti takmayınız.

Arapça yazanlarınız varsa, Arapça Allah yazısının üstüne lütfen ŞEDDE koymasınlar. Özellikle bize YEDİRİLMİŞTİR, çünkü en eski Kuran 10.yydan kalmadır! YA ÖNCEKİLER? ASIL KURAN’LAR? Benim yetkim yok ama, gelecekteki Arap alfabeli Kuranda bir tek hareke, nokta vb. görmeyeceğinizi biliyorum. Olduğu gibi okunacak. Yazıldığı gibi... ABD-AL-ALLAH değil, Abdullah diye... Ve sesli harflerin tamamı olacak içinde A,U gibi esre konarak yazılmayacak. Ve Zalim Haccacın grameri ve yokettiği 10 harf geri gelecektir. Şu süslü yazı geleneği yerine Küfi benzerinde grafik font/hat ile yazılacaktır. Kuran indiğinde mesela “Ha”, “Hı”, “Cim”in kuyruğu falan yoktu. Başta şöyle sonda böyle, ortada böyle yazılır denmiyordu. Çünkü aynı alfabe, aynı isimle aynı harfler şu anda İBRANİCE alfabesinde var. Sade ve temiz. Herkes okuyor ve yazıyor (Hayatımda ilk kez bir Yahudi meselini övüyorum).

Pekiyi biz niye böyle yaptık, anlaşılmaz bir Kuran yazılışı ve okunuşu. Okumayı akıl eden, bu kez YAZMAYI bilmiyor! Yani okuma biliyorsunuz, yazma bilmiyorsunuz! SAÇMA.

Aslında böyle bir alfabe yok. Nıbti/Nebati alfabesidir, kökeni çok eskidir. Biz sadece onun yüzyıldan beri olanı biliyoruz. Kuran alfabesi ise Zalim Haccac tarafından Nebatiyye bazında çok değiştirilmiş ucubik bir alfabedir. Gözümüz alıştığı için bize SANKİ ALLAHIN EL YAZISI, KUTSAL ve DOKUNULMAZ, GÖKTEN İNME GİBİ GELİYOR. Kutsal olan Kelamullahtır. Alfabe falan değildir. Ve "Kuran çarpsın" denmez. Kağıt-mürekkep insanı çarpmaz, "ALLAH çarpar". Kuran üzerine yemin edilebilir sadece (Mahkemede falan). Kuran bugüne kadar kimseyi çarpmamıştır. Ve hiç bir ÖLÜ bugüne kadar geri dönmemiştir. İkisi de aynı şey!

Hanif darbecidir, muhakkiktir. İbrahim atamız o kadar ileri gitti ki, benim yazdıklarımın babasının dinine karşı on milyar fazlasını yazdı. Yani çok ileri gitti. O kadar ileri gitti ki ALLAHIN DOSTU oldu. Yegane dostu!

Utanmayalım: Abdullat ve Emine hatun PUTPERESTTİLER! Resulullah bile 40 yaşına kadar MÜSLÜMAN DEĞİLDİ! Utanmayın, doğruyu konuşun aranızda... 11 yıl boyunca, iki sene hiç ayet inmedi; net olarak 6 yıl boyunca namaz ve dolayısıyla abdest, boy abdesti de yoktu! Miraca kadar olan bu süre zarfında Resulullah "Boy Abdestsiz" idi. Sahabe de... İşler bize yutturulanlar gibi değildir. Miracda "Sizden öncekilere/İbrahim Hanif Milletine/ Namaz farz olduğu gibi sizlere de namaz farz olunmuştur" dendi. Namaz tarif edildi (Rüku, secde vb.) ve namazın farzları tarif edildi. Taharetler (Görünen görünmeyen) tanımlandı. Abdes, boy abdesti ve teyemmüm tanımlandı ve o günden sonra bizler ABDEST alıyoruz. Ya önce? Hep derim: Cebrail Hira mağarasını hamama çevirmedi. Duş getirmedi, ibrik ile Resulullaha abdest aldırıp, sonra “OKU!”, demedi.

HANİF ince eler sık dokur. AKLINI KULLANIR! Hanifcandaşlar YIKIN ATALARINIZIN DİNİNİ! ALLAH İNDİNDEKİ EN MAKBUL İSLAMİYET TÜRÜ OLAN HANİFLİĞE KOŞUN. Hanif olun, İbrahim Milletinden olun. Mukallit olmayın. HADİSLERE inanmayın, Siyer dışında, onlar da zaten topu topu 480 tane, 700 bin tane değil! Hadis dinini bırakın, kinleriyle ölsünler. Allahlarından bulsunlar. HAFİF din ise içimizde bir hicran: Çünkü yarın filancanın mevlidi var. Pamuk ninem, hanım annem oraya gidecek ve Amine hatun için FATİHA okuyacak. Pamuk dedem ise gidip MAAŞLI imamın arkasında AZGINLIK namazı kılacak. Yani daha da yobazlaşacak ve aklını Yezidiliğe rehin verecek. Sevgili komşumuz Mehmet Bey ise namaz dışı şeyleri namazda okuyacak ve namazı geri verilecek. Geri verilecek çünkü ayet açık: "Namazı DOSDOĞRU kılınız!". Hafif dine inananlar için DOSDOĞRU NEDİR? Kendi kıldıkları namaz dosdoğrudur. Sizin “Ettehıyyatü“falan okumayışınıza EĞRİ NAMAZ diyecekler... Ve koro halinde söylenen Fatiha arkasına AYET gibi eklenen AMİN! Yani mübarek Fatiha sesiz fısıltıyla okunurken, arkasına ektlenen AMİN en yüksek perdeden vuruluyor. Aminler namazdan çıktıktan sonra kullanılır (ben çok kullanıyorum). Koskoca Diyanet-miyanet başkanları bilmiyorlar. Ayet diyor ki şu şu vakitte “ALLAHı zikredin/anın". ZİKR kelimesini 5 vakit NAMAZ sanıyorlar. Yezidin tuzağına düşürüyorlar bizi... Halbuki Ekıymetüssalat >>> 3 vakittir. Günün (Işıklı günün) İKİ TARAFI ve gecenin TEK, yani üç vakit! 5 vakit ZİKR diyor, salat (Dua) bile demiyor. Namaz için 3 vakit diyor. Ve Diyanet İşleri Başkanı BUNLARI BİLMİYOR, "Namazın kaç rekat olduğu Kuranda yoktur, bunu Resulullah sünnet ve hadislerinden çıkarırız" diyor. YALAN SÖYLÜYOR! İDDİALI KONUŞUYOR! KÖR OLDUĞU İÇİN GÖRMEMİŞ! Nisa 102 sayılı ayette var bunlar. Namazın İKİ REKAT olduğu ve savaş-sefer-korku durumunda BİR TEK rekat kılınacağı yazılı ayette! Gösteriyorsun diyor ki, "Ayeti, hadis açıklar", hadislere bakmak gerekir diyor. Tabutun çivisi çıkmış!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Messenger - Tarihi Oluşturmak | 26 Mayıs 2002 Pazar
Karasancak | 26 Mayıs 2002 Pazar
Tarihi Değiştirmek | 26 Mayıs 2002 Pazar
İntihar Etmek | 26 Mayıs 2002 Pazar


Messenger - Tarihi Oluşturmak

26 Mayıs 2002 Pazar
Messenger - Tarihi Oluşturmak
O karşılıklı restleşme... Yanlış yapıyor. Habersiz yapıyor. Bizden Jananın akademisinden Haushoffer ve Hanusen intihar ettiler. MIB gerektirmeksizin kendi kendilerini öldürdüler. Bu ikisi bilmeyerek intihar etti, şehid oldular! Bizim beyinlerimizle oynamasınlar! Özellikle benim beynimle! BEN geleceği oluşturuyordum. Bunu yazdığım anda OKUNDU VE OLUŞTU. Okunup-oluşturuldu! Siz Resulullahın getirdiği Kuranı ŞU ANDA OKUMUYOR MUSUNUZ?

Mesela şu anda bir ayeti okuyalım... “Allahın yardımı geldiğinde insanların akın akın İslam dinine koştuğunu görürsün”... Özeti bu... O gün CUMA İDİ. RESULULLAHIN SON CUMASI İDİ, SON KEZ HUTBE VERDİ. HUTBE BİTTİĞİNDE DÜŞÜYORDU, KOLUNA GİRDİLER. RESULULLAH EVİNE GİTTİ. ZATEN BİR DAHA DA KALKAMADI!

Resulullah o gün size VEDA HUTBESİ verdi. VERDİ O AN! O AN VERDİ Kİ! ŞİMDİ BU ANDA OKUYORSUNUZ! İşte benim olayım da bu! Şu anda yazıyorum. O ANDA OKUNUYOR! Siz NASRı okuduğunuzda, BU ZAMANA GÖRE, RESULULLAH RAHMETLİ ama DEĞİL! O ZAMANA GÖRE RESULULLAH SAĞ, HALEN SAĞ! BİZ İSE HENÜZ DOĞMAMIŞIZ! İşte doğmamışlara/ama illaki doğacaklar/ ZÜRRİYET deniyor. Geleceğin mimarları şu anda ZÜRRİYET halindeler!

Adler, Dancing Queenin ZÜRRİYETİNDE, yani Kehfte, İsa MERYEMin zürriyetinde, yani Kehfte. Hızır HER ZAMAN KEHFte (Bu sürekli Kehfe DEHR deniyor). Tarık yolcusu KEHFte. Erkeğin omurgası - kadının kaburgası boşluğu olan KEHFte... Yunus as. BALİNAnın karnı denen KEHFte! Zülkarneyn’lerin tamamı Kehfte. Yecüc Mecüc, Sed ardı KEHFte. Üç karanlıkta doğan herkes KEHFte. Sur borusunun içi, RAHİM adının içi KEHFte.

Cadıya kızıyorum. Çünkü o göründüğü 22 yaşında ama deneyimi itibariyle iki mazi itibariyle 66 yaş bilgisine sahip. Onun hata yapması affedilemez. Kazanılmış 50 yılı geri verebilirdik. Eğer bana bir şey olsaydı, zihnime, dimağıma bir şey olsaydı, DURURDUK BİRLİKTE! Hep beraber! Çünkü yazılmamış daha bir milyar BİLİNMEDİK var!

65 bilim dalı var. Görmediniz mi? Basit, çok basit bir çizim yaptık: ARŞ direği dedik ve Rakimi Kehfe çevirip, hologramladık. Bunun gibi 1 milyar şekil bekliyor beynimde! Asal sayılardan neler çıkardık neler? NE KADAR BASİTTİ DEĞİL Mİ? Cifir hem basittir hem AKLETMESİ zordur! Hiç düşünmüşmüydünüz, "Al asal sayıları" çık ARŞın 7 katına, dört direğe...

Biliyorsunuz ki, beynimiz bir Aysberg/buzdağı... Yedide biri su üstünde, diğerleri su altında... Ve biz yedinin BİRİNİ kullanıyoruz. 6 birim BOŞTA! Kullandığımız bölüm için insan ARŞı deniyor. Diğer saklı yani sualtında kalan bölümüne ise istiva sıvısı deniyor (Cifirde). Aslında kullandığımız bölüm, yani beynimizin faal olan yanı NEFSİMİZE aittir. Kalanı ise hiyerarşiye aittir. NEFS denen birim beyinler AZALARAK 7. bölüme iniyorlar. O zaman bir TAKIMADA manzarası çıkıyor. Aslında adalar yok. Yani sal gibi okyanusta yüzmez adalar. Alttan birbirine bağlıdır. Peri bacaları gibi düşünün ve tepelerindeki külahlara kadar su altında bırakın. Hepsi adacık gibi görünecekse de, toprakta/zeminde BİTİŞİKTİRLER. Toprağa gelince: İşte onun adı da KOLLEKTİF BİLİNÇ! Yani HERKESİN BEYNİ! ORTAK BEYİN! ORTAK BİLİNÇALTI! TOPLAM BİLGİ ve ATALARIN MİRASI. Bizim İradei Cüziyemiz var, beynimiz ama İradei Külliye (Allahın üflediği ruh), O AKLI KÜLLdür.

Ruh da aynı: TEK ama bölüştürülmüş. Yani NEFS denen adacıklara RUHU KÜLLden bir bölüm serpiştirilmiş. Eğer derinlere inebilseydik yani 7/2 kullanabilseydik çok farklı olacaktı. Jana 2/7yi kullanan bir cadı. Hawking bilinçsiz olduğundan ona erişemiyor (Telepatlar komada veya hipnoz altında olanlara erişemez). Bu kez hem benim 2/7 istihkakını kullanıyor ama SACAYAĞI olmak zorunda olduğundan ve Tomahawking boş eleman verdiğinden, bu kez yine beni kullanıyor. Üç kişi 2/7 olacağına, bir kişi 1/7, Jana 2/7 ve Hans ise 3/7. HAKSIZLIK bu! Ve bu EMANETE ihanettir. Jana kendisi niçin 3/7 kullanmıyor? Akıl sağlığından korkuyor çünkü! YA ben, ben de bir insan değil miyim? Benim de bir sağlığım yok mu? İğne ve çuvaldız meselesi...

Beynimizin tamamını kullanabilseydik herkes telepat olurdu, cep telefonları çöpe giderdi. Ben de 1/7 kullanıyorum, doğal olan bu. Telepatlar bir alttan (bilinçaltı seviyeden) birbiriyle linkleşirler ama bilinçüstünde yine 1/7 vardır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sünnet - Ezan - Hafif İslam-Hanif İslam | 26 Mayıs 2002 Pazar
Karasancak | 26 Mayıs 2002 Pazar
Tarihi Değiştirmek | 26 Mayıs 2002 Pazar
İntihar Etmek | 26 Mayıs 2002 Pazar


Karasancak

26 Mayıs 2002 Pazar
Karasancak
Eşkenar dörtgen olan grafik ise dört renk (mavi, sarı, yeşil ve kırmızı) halinde SİYAH ZEMİN İÇİNE OTURTULDUĞUNDA, bunun adı KARASANCAKTIR. Şu meşhur karasancak budur. HANİF dinin bayrağıdır. Yani Allahlaw karasancağı... Diğeri ise WEMB harfleri, ki Walhalla bayrağıdır.

Zaten eşkenar olan şekilde dikkat ederseniz Allah yazısının Lam+lamelif olanları da “W”, “E“, “M” harflerine ve “3”e benziyor. Şöyle ki, 3 rakamını yukarı baktırınız: orada Lillah yazılıdır. (Latince W harfi). Bunu dört yöne çevirdiğinizde “W”, “E”, ”M”, “B” harflerini göreceksiniz. İşte bunu çizip de siyah zemine oturttuğunuzda karşınıza KARASANCAK çıkıyor. Mightynin ve ardından Messiahın okşadıkları bayrak! Dört yönde dört Allah adı var. “İki doğunun ve iki batının Rabbi” anlamında. Dört bucak sembolü deniyor.

Hilal artık bayrağımızda ve klasik İslam armasında kalacak. Çünkü Ay, Güneş, Yıldız, İbrahim atamızın taptığı üç ŞİRK idi. Bayrakta kullanılabilir ama, İslamın ana sembolü olamaz! Çünkü bizden önce YAHUDİLER Hilali kullanıyorlardı. Kabbalah ağzına kadar Hilal dolu...

Herşey şöyle başlamıştı hatırlıyor musunuz? Kureyş gitti Amerika’ya, Tennesse gecelerinde bir Wals çınlıyordu ve Mississippiyi uğurluyordu. Missisppi ise Gracelanda kavuşuyordu. Kureyş-Ülkesine... Böyle başlamıştı... Bilen bilir! Mississippi deltasında KUREYŞ-LAND!

Neden kara sancak? Niçin koyu yeşil değil? BARIŞ ve BARIŞ demek BEYAZ BAYRAKTIR. Fakat, Müslümanın Müslüman ile kan içmece yapacağı savaşta KARASANCAK boşuna değil! Şimdi ana sır şu: Müslüman Müslüman ile savaşırsa, ikisi de BEYAZ olamıyor... Ve barışçı Müslüman, diğerlerini (Hadis-hafif) seven Müslümana, yani Mehdi erlerine o gün şu ünlü ayet tecelli edecek: "KİNİNİZLE GEBERİN". İşte Müslümanın Müslümana kan dökmesi ile bu karasancak MİGHTY (The Khaniffate) tarafının amblemi olacak. Bu Hiedler tarafına kaptırılmamış nadir şeylerdendir. WEMB armasını Nazi Haçı yaptılar.

Süfyaniliği o BAYRAK bitirecek. Sophistler başaşağı ve Mighty yukarı çıkacak! ADLER ve HİTLER, WEMBe karşı, Swastika. Şimdi bu Swastikadan (Gamalı Haç) Dünya nefret ediyor. Oysa o Adlerin armasıdır. HAÇ ile ilgisi yoktur.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sünnet - Ezan - Hafif İslam-Hanif İslam | 26 Mayıs 2002 Pazar
Messenger - Tarihi Oluşturmak | 26 Mayıs 2002 Pazar
Tarihi Değiştirmek | 26 Mayıs 2002 Pazar
İntihar Etmek | 26 Mayıs 2002 Pazar


Tarihi Değiştirmek

26 Mayıs 2002 Pazar
Tarihi Değiştirmek
1. Geçmiş ve gelecek yoktur. Şu an vardır. Bu görüşe göre AN yaşanır. Geçmişteki ölmüştür, gelecekteki doğmamıştır. Gerçek olan BENİM! Bu birinci görüş, eski Yunan’dan beri var. Ta ki Kuantum fiziği 1900 yılında ortaya atılınca bu görüş terk edildi.
2. Görüş: Kesinsizlik ilkesine göre, “Yolları Çatallanan Bahçe” gereği, türlü gelecekler ve türlü geçmişler vardır.

Belirsizlik matriksleri. Bu görüş maalesef IŞIK HIZINA kadardır. Işık hızı aşılınca belirsizlik değiştirgeçleri kalkar. Mesela r=2,7 olan elektron yarıçapı yani olasılık küresi/aralığı ışık hızında r=0 çapında olduğundan elektron ışık hızında intrinsic yani sonsuz özenerjili impuls/moment gösterir. DETERMİNE olur ve SONRUŞMAZ ENERJİ kazanır (Kurandaki adıyla NUR sonsuz özenerjidir, Nar ise enerjidir). Şimdi bu bizi üçüncü görüşe götürecek:

3. DETERMİNİST olarak zaman yolculuğu: Artık sonsuz ihtimal olasılık kalktığı için olasılık sayısı İKİYE indirgenir. Yani Schrödingerin kedisi paradoksu kalkar. 0-100 arasındaki olasılıklardan 101 tane vardır. % = HİÇ OLASI DEĞİL KESİNKES OLANAKSIZ DEMEKTİR, % 0 OLASILIK SIFIR DEMEKTİR, % 100 ise OLASILIK TASTAMAM demektir. Yani olur mu olmaz mı diye bir ihtimal yok. İkili sistem devreye giriyor ve binary olarak 1 ve 0 diye yazılıyor. % 0 >>> O, % 100 >>> 1. Bu iki İSTİSNAYI DIŞARIDA TUTARIZ. Kalanlar içinde de bir istisna çıkar. Mesela % 49 ve % 51 indeterminedir. BİRİ olur öteki olmaz! Fakat öyle bir istisna var ki, TIPATIP AYNI >>> % 50 ve % 50. Bunun anlamı şu. YENİŞEMİYORLAR! HER İKİSİ BİRDEN OLUŞMAK ZORUNDA KALIYOR. A ve B ihtimali her ikisi birden AYNI ANDA AYNI EVRENDE OLUŞMAK ZORUNDA! İkisi de % 50 çünkü... Biz buradaki % 50yi gördüğümüzde "İşte bu gerçek" diyoruz, çünkü ikinciyi görmemişiz. Ama öteki gözlemci ikinciyi de görüyor ve Yazı ile Tura aynı anda burada oluşuyorlar.

Örneğin: İki parçacığı çarpıştırdık antisi ile bu birbirini yok etti. İki tane gamma ışını çıktı (Fotona dönüştüler), iki zıt yönde gidiyorlar ışık hızıyla gidiyorlar. Siz bunlardan birini (Aynalı sisteme hapsettiğiniz birini) 45 açı derecesi ile polarize ettiğinizde ve bunu gözlemleyip tutanağa geçtiğinizde, yanınızdaki arkadaşınız hayretle şunu görüyor: Polarizlenmemiş öteki ışık (% 50 B ihtimali) aynı sapmayı yapıyor. Buradaki ne yapıyorsa, o da aynı şeyi yapıyor! Buyrun bakalım şimdi?

Mekanizmayı açıklayayım: İki ışık birbirinden diyelim ki 300 bin km. yani bir ışık saniyesi uzaklaştılar. Araya 600 bin km girmiş oluyor. Tam o anda A fotonunu polarizliyorsunuz, 600 bin km ötede normal giden foton BİRDEN (suddenly, plötzlich) aynı sapmayı yapıyor. 600 bin km öteden bunu nasıl haber aldı? Gelelim açıklamasına: İkisi de quantum bilgileriyle yola çıkmışlardı. Birinin quantum bilgisi değiştiğinde, ötekisi araya iki saniye girdiğinden aynı anda bu işi yapmamalıdır, GEÇ HABERİ olmalıdır ya da yoluna devam etmelidir. Ama öyle değil. Şöyle: Her ikisi, bir başlangıç noktasından iki zıt yöne açılmışlardı. Değişenin kuantum bilgisi ZAMANDA GERİYE giderek, başlangıç noktasına ve oradan da diğer fotona ulaştı. Bilgiyi aldı ve AYNI HAREKETİ yaptı. YANİ ZAMANDA GERİ GİDEREK bilginin değiştiği noktaya ulaştı. ZAMANDA geri gitmek ise "Yola çıkmadan geri dönmek, yola çıkmadan amacına ulaşmak" demek. Evrende her foton izotroptur. Yani birbirinin bilgisinden haberdardır. Evren biliyorsunuz homojendir. Bu homojenlik/türdeşlik ise evrenin polarizlenen bölümünün diğerlerini ANINDA haberdar etmesidir.

Homojenlik teoremini ZİG ZAG öğretisi olarak ve benim başkanlığımda terk ettik. Ona HOLOGRAM teoremi dedik. Evrendeki bir birim (Foton, parçacık vb.) bir hologramın TAMAMINI, yani evrenin bütününü taşımaktadır. Hologram odur ki, resimden farkı üç boyutlu olmasıdır. Resmi paramparça ederseniz, en küçük biriminden bir bütün elde edemezsiniz. Fakat, üçboyutlu (Laser reflektörüyle aydınlatılmış) hologramı bir tek fotonundan resmin tersine TÜM FOTOĞRAFI (Evreni) yaratırsınız. Hologram teoremi de "Zaman içinde ışıktan hızlı olarak her bir birimin çıkış noktasına ulaşılması" anlamındadır. Bu yüzden evren aslında HOLOGRAFİK evrendir. Tasavvufçuların, özellikle Yesevinin dediği gibi HAYAL/Holodur evren, biz bir rüya görüyoruz.

Hologram teoremi şunlar üzerine kuruludur: A ve B ihtimalleri % 50 olduğundan her ikisi de oluşur ve bu da HOLOGRAMı oluşturur. Bunlara ANTİNOMlar denir. Basit Laser teoreminden öte hologramlar vardır evrende: Hollygram gibi. Madde için Hologram teoremi geçerlidir ama sanal madde için Hollygram teoremi geçerlidir. Bunu da antinom denen bir tür binomun anomalisiyle açıklarız. Kavramlar içinde kaybolmamanız için hemen kısa keseyim:

İmajiner sayılardaki anomali (abnormal dediğimiz) şöyledir: A ve B eşitliğini nominal olarak yazalım: %+50dir ama bunu sanal/kompleks sayılarla yazdığımızda şunu görürüz: %-50. Hoppala! Yani % 0dan da küçük bir sayı! Ne olacak şimdi? V-1 gibi bir sayının olasılığı da (-) olmak zorunda...

Şimdi gelelim bildik fakat unutulmuş bir başka konuya: A ve B olayları birer "Gizli değişkendir", birbirlerini bir tünel boyunca öderler. Bu tünelin adı kuantum köpüğüdür (Worm Hole, Wurmloch). A ve B arasında OSMOS denen bir hemzemingeçit vardır. Buna ödeme-dengeleme geçidi denir. İşte iki foton arasındaki zamanda geriye gitmeyi bu mekanizma yapıyor. Evrenin iki en uzak ucuna bile gitseler bu iki foton aslında bir tünelin iki ucudur. Ne var ki bu tünelin uzunluğu hem evren çapı kadardır (Tüneli açınca öyle görünür), hem de tüneli kapayınca BİTİŞİK olduğu görülür. Aradaki mesafe değil iki ışık saniyesi, iki trilyar ışık yılı bile olsa, QUANTUM TÜNELİ sıfır kalınlığında olduğundan, İKİ FOTON, yani hologram çifti birbiriyle EŞ DAVRANIŞA geçerler. Böylece, ışık hızı aşılmadan, fakat aradaki mesafe ne olursa olsun iki foton aynı davranışa girerler, yani ışık hızını ihlal etmeden ZAMANDA GERİYE GİDERLER!

Şimdi özetliyorum. Kuantum öncesi klasik görüşe göre "Dün ölü, yarın doğmamıştır”. Yani doğmamışın gidip de geçmişteki annesini öldürmesi mümkün değildir. Annesi zaten ölüdür, kendisi de doğmamıştır. Bu elbette makrofizik için geri bir düşünceydi. Bohr grubu da Kuantum-Heisenberg ilkesine göre türlü gelecekler ve geçmişlerden söz ettiler. Feynman, daha da ileri gitti. Geçmiş de BU ANDAN GERİYE gidip “Yolları Çatallanan Bahçe” (Kuranda BAĞ/Kampüs) durumunda dal-budak veriyordu. Ben Danimarkada doğdum ama bu benim ŞU ANKİ KONUMUMDAN kaynaklanan bir hatıra. Aslında geçmiş de açıldı ve çatallandı ve Hans Danimarkada değil mesela Patagonyada doğdu. Tüm ülkelerde ve kentlerde doğdu Hans!

Bohr-Feynman (Geçmişlerin toplanması) görüşü mümkün değildir. Mümkün olurdu ama, kesinsizlik ilkesi ışık hızını aşınca ya da aşmadan zamanda geriye gidince AYNI KALSAYDI olurdu bu ihtimal. Ne var ki, ışık hızı aşıldığında takyonlar veya zamanda geri gidildiğinde kesinsizlik/indeterminizm BİTER yerine %-50 gibi bir çift anomali gelir. Negatif ihtimal yani... Feynmann ve Bohra göre siz gidip annenizi geçmişte öldürebilirsiniz. Fakat anneniz için daima ayrı bir geçmiş ve sizin için de ayrı bir gelecek vardır. Mesela, bir çatallanan gelecekte, siz ölüsünüzdür, diğerinde sağ. Siz ölü olduğunuzdan annenizi gidip öldüremiyorsunuz. Anneniz sağ (A annesi) fakat bu tarafta siz sağsınız, geçmişe giderek annenizi öldürüyorsunuz. Anneniz diyelim ki 7 yaşında iken öldürdünüz, o zaman siz DOĞURULMAMIŞ olacaktınız, yani var olmayacaktınız. O zaman var olmayan nasıl gider de var olan annesini öldürür?

Feynmannın bu tanımları "Herkes için çatallanan sayısız geçmiş ve gelecek vardır" diye özetlenebilir. Ama biz ışık hızını aştığımızda artık sonsuz ihtimal, sonsuz anne ve çocuğu değil BİR ÇİFT anne ve çocuk (2 x % 50 bir tür fifty-fifty oluşuyor). İşte sevgideğerler, siz üçüncü şıkka inanmalısınız.

Şimdi Kurandan hatırlatalım: Zalim bir adam vardı. Anne ve babasını yoldan çıkarmış, katil ve canavar ruhlu. Musa onu öldürmüş ve katil olmuştu. Derken "Anne-babanın hayır duası diyeceğimiz bir KUANTUM BİLGİSİ zamanda geriye gitti ve bir tünelin ucundaki yeri manüple etti. Orası tüm kuantum bilgilerinin yazıldığı Levhi Mahfuz, yani matrix alanı. Orada her şey determine, yani kesinkes belli. Ama daima %-5 karşılığı olan bir %+50 çiftiyle birlikte... %-50 ve %+50 adı Levhi Mahfuz. İkisi arasında %100 fark olduğundan İKİ İHTİMAL DE OLMAK ZORUNDA. Ve DUA denen kuantum bilgisi karşılığında OLUŞMUŞ olan A ihtimali, zamanda geriye giderek OLUŞMAMIŞ OLDU. Ama yerine bir gizli değişken (Hidden Variable) koymak ve bunu kuantum tünelinden (Compansating Tunnel) ödemek, dengelemek gerekiyor. O zaman katil Musa, zamana hükmedebilen HIZIR ile buluşuyor. Hızır gidip o zalim adamı daha çocukken ÖLDÜRÜYOR, beşikte boğuyor. Musa katil olmuyor, Hızır katil oluyor! Fakat %+50ler ve %-50ler de çiftti. Biz bir takımı kullandık. Öteki ikisi devreye girmeden işlem tamamlanamaz (Allah acze düşürülemez).

Bu kez öteki şık devreye giriyor (A1) diyelim. İyi bir evlat isteyen anne babaya Allah Hızırın ÖLDÜRDÜĞÜ aynı evlatı YENİDEN VERİYOR. Bu kez bu çocuk, bu bebek ÇOK İYİ BİR İNSAN. Büyüyor ve Musanın en iyi arkadaşı (Yuşa) oluyor. İşe bakın ki, Musanın da Yuşayı öldürmesi gerekmiyor. Musa ve Yuşa yola koyuluyorlar. Hızıra rastlıyorlar. Hızır zamanda GERİ gidiyor. Mesela 17 yıl geri gidiyor. Yuşa ise zaten 17 yaşında. Yani sıfır yaşına geliyor ve HİÇ DOĞMAMIŞ oluyor. Hızır ve Musa da birlikte gidiyorlar ve B2 şıkkını gerçekleştiriyorlar, yani YUŞA MADEM YOK ORTADA zamanda geriye giderek kendi kötü ikizini de iyi yapmış (polarizlemiş ve onu da iyi olmaya zorlamış). O zaman B2 ihtimali gerçekleştiğinden, yani dördü birden gerçekleştiğinden Hızır da boş beşikte olmayan bebeği öldürmemiş oluyor. Musa da zalim Yuşayı öldürmemiş oluyor. Yuşa da ölmemiş, yaşamış oluyor. Ortada katil ve maktul yok böylece... Herkesin günahı affolmuş durumda. Kötü bir adam/ve onun bebekliği yok artık. Kötü adamı öldürerek katil olan MUSA da katil değil. Ama Kuran HERŞEYİ YAZMAK DURUMUNDA OLDUĞUNDAN Musanın katil olduğunu da yazıyor. Hızırın bir bebeği öldürdüğünü de... Ama o Yuşa ve o ölmedi ki, kimse onu öldürmedi ki?

Kuranda herşey DETAYLI, en ince ayrıntısıyla, eksiksiz ve noksansız hazır bulunmaktadır. Ona dört elle sarıl. O en büyük BİLİM kitabıdır. O paradokslarımızı MİSALLER vererek AÇIKLAR ve çözüme ulaştırır. O Kurandır, Allahın konuşmasıdır. Sesine kurban olduğum Allahımın...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sünnet - Ezan - Hafif İslam-Hanif İslam | 26 Mayıs 2002 Pazar
Messenger - Tarihi Oluşturmak | 26 Mayıs 2002 Pazar
Karasancak | 26 Mayıs 2002 Pazar
İntihar Etmek | 26 Mayıs 2002 Pazar


İntihar Etmek

26 Mayıs 2002 Pazar
İntihar Etmek
Bakara 29. Ey inananlar! Mallarınızı aranızda bâtıl bir yolla/tutarsız bahanelerle yemeyin. Kendi hoşnutluğunuzla gerçekleşmiş bir ticaret olursa başka. Kendi canlarınıza kıymayın/intihar etmeyin. Hiç kuşkusuz, Allah, size karşı çok merhametlidir.

29. ayeti düzeltiyorum: "Kendi canınıza kıymadığınız sürece Allah merhamet eder".

Ahirette SINAV devam edecek. İyimiz iyi, kötümüz kötü olarak nasıl öldükse kaldığımız yerden bu bilinçle devam edeceğiz. Birisinin terazide tartısı küçük bir farkla Cehennem’e eğiliyor. O kişi kendini kurtaracak bir TEK milimetrik SEVAB istiyor, arıyor mahşeri, dört dönüyor. Arkadaşları, anne-babası "Bize lazım olacak veremem" diyorlar. Öte yanda ise bir kere “La ilahe illallah” demekten başka hiç bir iyiliği olmayan biri var. O diyor ki, "Gel kardeşim, benim bir tek sevabım var, o da bana hayretmez al senin olsun!". Senin olsun diyor ve Sırat’tan Cehennem’e düşüyor. Bizimki çok sevinçli: Sevabı koyuyor terazi Cennet’e asansör gibi çıkıyor yukarıya. Cennetine giriyor. Ama kapıda bir engel: "Sen buraya giriyorsun ama, kimin sayesinde buraya geldin?". "Bir iyi insan sayesinde tek sevabını bana verdi". "O Allaha BORÇ verdi. Allah sonsuz Rahimdir. Git ve o kardeşini elinden tut getir. Bu Cennet onunki, seninki yan kapı". Adam gider ve Cehennem’de avaz avaz yanan kişiyi alır. Getirir ve Cennete koyar. İkisi de Allaha şükrederler. Ve bunu nasıl öderiz derler?

Rabb’im der ki: "Şefaat yetkimi birbirinize kullandım". Bilmeden birbirinize şefaat ettiniz. İkiniz de CEHENNEM’EDEN çıktınız. İşte Kuranda inanılmaz ayrıntılar var böyle... Denizler mürekkep olsa, bitmez bu ayrıntılar.

Rabb’im merhamet etmek için zerrece (fotoncuk kadar) iyiliği AFFETME/Şefaat etme bahanesi ediniyor. Allahı tek kelime ile anlat deselerdi, ÜMİT yazardım. Ümit ediyoruz, bağışlamasını umuyoruz. Sabıkunu umuyoruz. Cemalini ümit ederek yaşıyoruz. UMUT bir RIZKtır. Umut olmasa insan ÇILDIRIRDI. Allahtan ümidini kesmiş tek bir canlı var, İBLİS. Anlamı “Ümidini kesmiş”, demek.

İntihar demek, ÜMİDİ KESMEK, Rahmet’ten ümitsiz olmak demek. EBEDİ CEHENNEM. Ne kadar iyiliği hayrı olursa olsun, SIFIRdır. Aptal gibi intihar edeceğime, ölmeyi kafama koymuşsam, gerçek bir ortamda ŞEHİD olurum... Yaşam, boynumuza verilmiş bir borçtur. Yaşamak=Sınavı geçmek / Allahı bilmek kaçınılmaz görevdir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Sünnet - Ezan - Hafif İslam-Hanif İslam | 26 Mayıs 2002 Pazar
Messenger - Tarihi Oluşturmak | 26 Mayıs 2002 Pazar
Karasancak | 26 Mayıs 2002 Pazar
Tarihi Değiştirmek | 26 Mayıs 2002 Pazar


Piramitler - Tin-Zeytun-Emin Belde

29 Mayıs 2002 Çarşamba
Piramitler - Tin-Zeytun-Emin Belde
Piramitlmerin CİFİR karşılığı var. Piramitler BURÇlara bağlantılı/ilintilidir. Sadece yıldızlara değil! Cifir olarak Cheops, Qefren ve Mikerinosu sanırım çizmiştim. Cheopsunki 12 burcu (ikili ikişer) temsil ediyor. Kefreninki ise dört burç hariç 8li dizge. Mikerinos ise dört burcu (Son dört burç: Oğlak/Kova/Yay/Balık burçları). Bir ansiklopedi yazılabilir piramitlerden... Çünkü piramitler anlatmakla bitmez. Stonehenge, Angkhor Wat, sanki bir analog saatin/burç çarkının parçalarıdır. Piramitler taşı (saatin taşı, elması), Stonehenge ve benzerleri ise saatin dişli çarkı. Pogodalar ise sanki bu saatin mili (eksen mili).

Uzaylılar mı yaptı bunları? Elbette uzaylı yok! Onun için piramitleri TEK başına olarak düşünmemelisiniz. Geçmişteki ipuçlarımdan örnek vereyim: Bir mıknatıs düşünün. N ve S kutbu var ve çekip-itiyor yani reaktif ama tam ortası ne çekiyor ne itiyor (Deaktif). Kuranda Sanskritçe üç kelime var: ZHAİDA, DHUDA, OMMANİ... ZHAİDA=DEFNE DEMEK, DHUDA=BÖCEK KAPAN BİTKİSİ DEMEK (İbrik biçiminde), AUMMAN ise bildiğiniz gibi inanmak, iman etmek, amin demek... Kuranda bunların karşılığı var. Vet TİNi, vez ZEYTUNİ, ve de Turu Sina, ve de BELED ÜL EMİN= Emin belde (Aummani EMİN demek. Emin ise mıknatısın çekmeyen itmeyen nötr bölgesi demek). Bunları nereden biliyoruz? Zeytunun ZAİD yani yüksek artı kutup olarak UFO (Tarık) mekanizmasında kullanıldığını Nur 35. ayette biliyoruz.

İncir ve Zeytin değil sadece olay! Tin=Eksi ve Zaid (Zeytun) artı anlamına geliyor. Daha doğrusu nakıs-zaid değil de absorb, emisyon onlamında. N ve S anlamında. Mıknatısın ortası ise EMİN BELDE oluyor. Ne çekiyor ne itiyor. Bu mıknatıs niye var? Bu mıknatıs, Magnetosferin YERYÜZÜ izdüşümü. Cinlerin gökte belirli mevkiilere=Emin beldelere oturup Melei Aladan kulak hırsızlığı yaptığı yer olan MELEİ ALA, Semavi AKILARDIR. Dünyadaki 5,5 Gauss şiddetindeki mıknatıslanma ise bunun YER İZDÜŞÜMÜDÜR. Çünkü eriyik halindeki çekirdekteki Nife, Nifsima ERİYİK olduğundan mıknatıs özelliği vermez. Çok kuvvetli bir mıknatısı eritir, ÖLÜR GİDER... Böylece Dünya üzerinde bir elektromagnetizma olduğu belli olur (Hadid 25.ayetteki "Demirde BÜYÜK ŞİDDET VARDIR" sırrı budur. Mele-i Ala ile birleştirirseniz, doğanın temel kuvvetlerinden olan elektomagnetik kuvvetin tanımını bulursunuz). Yukarıdaki MELEİ ALA (Magnetosfer) ile yerküre magnetizmasındaki akılar birbirinin izdüşümüdür. Dünya ise arada armatür halkası gibidir (Dinamo çekirdeğindeki gibi).

Magnetosfer Dünya’nın KALKANIDIR. Fakat yer magnetizmasına bazı durumlarda (Şıhab denen kozmik primerler) elektromagnetik aşırı deşarj vermektedir. Bunun sonucunda (Bermuda gibi) paranormal şeyler oluşmaktadır. Magnetosfer kubbesi ile yer magnetizması kafesi elektromagnetik-aşırı durumlarda birbirine değecek kadar şişer. O zaman da kozmik ışınlar (Şıhab, Şuğaz ve nuhas), uzay-zamanda "ÖMÜRLERİNDEN" daha uzun yol alırlar ve KENDİNDEN YANAN İNSANLAR, TUNGUSKA vb. gibi şaşırtıcı felaketlere ve fenomenonlara yol açarlar. Yani her Bermuda üzerinden geçen yolcu/taşıt kaybolmaz. İnsanlar durup dururken yanmaz ise de yarım milyon insan RESMEN ve resimli belgelenmiş, sayı yine de az değil. Bütün bunlardan TİN-ZEYTUN mekanizması sorumlu.

Tin Suresi:

1. Tîne ve Zeytuna,
2. Sina dağına
3. Ve bu güvenli beldeye andolsun ki,

Sırayla BATINİ (Kriptolojik anlamlarını veriyorum): EKSİ ve ARTI YERKÜRE MIKNATISINA (İKİ KUTUP) çeken kutup-iten kutup ve ikisinin NÖTR olduğu, çekip itmediği, mıknatısın TASTAMAM ORTASI, O DÖNEMDE anlıyoruz ki SİNA DAĞI imiş. Ve bir de biliyoruz ki, Musadan önceki EMİN (Nötr) BELDE ise GİZE (Kahire) kentiymiş. Emin Belde Cheops-Kefren-Mikerinos piramidlerinden doğuya, yani TUR dağına doğru kaymış. Niçin kaymış? Çünkü kutuplar GEZGİNDİR. Yani her yıl yer değiştirir ve yürürler. İki kutup bu durumda yürürken, TAM ORTALARINDAKİ bölge (nötr, emin bölge Aummani Skhidra) da ELBETTE yer değiştirecek. Zaten Musa ile birlikte Firavunun başkenti EMİN BELDE OLMAKTAN kurtuldu. TUR DAĞI emin belde oldu.

Yoksa, Piramitler’in cesetleri, mumyaları saklamasını, meyvelerin ve sunakların çürümeden, bozulmadan durmasını, eski Mısırlıların bir sırrı mı sanıyorduk? Hayır! EMİN BELDE özelliği ve işlevi bunu yapıyordu. Yani sır PİRAMİTLER’DE değildi. EMİN BELDE koordinatlarında olmalarından kaynaklanıyordu... Ve tabi tılsımlar da vardı. Emin Beldeden alınan gizil güçler. Firavunun sihirbazlarının elde ettiği bu güçlere karşı asla durulmuyordu. Fakat Nil nehrindeki sepetten bebek olarak çıkıp da TUR dağında Rabb’inden Tevrat kitabelerini alıp, sonra Mısıra dönen ve Firavunun sihirbazlarını elindeki ASA ile sihirlerini yılan biçiminde yok eden Musanın iki yaş dönemi arasında kozmik bir olay olmuştu. Gizeden kaldırılmış olan EMİN BELDE, TUR dağına monte olmuştu. Tur dağı DOĞAL bir PİRAMİT görevini yapıyordu. TUR=MOUNT=KONİ demek. Musa o DOĞAL piramite monte olmuştu. Kurandan bildiğiniz biçimde Allah ile diyalog kurmuştu (Musa Kuranda adı en çok geçen elçidir: 27 kez ismen ve bir kaç misli de işaret edilerek verilmiştir, yani Musa kastedilerek 75 kadar Ayet vardır). Emin Belde TURU SİNA DAĞI olmuştu. Üst tarafı yüksek EKSİ KUTUPTU. Altı ise (Dağ yamacı, ilk etekleri) yüksek artı kutuptu. Musanın zarar görmemesi için Allah şöyle buyurdu: "Gerçekten Ben, senin Rabb’inim. Ayakkabılarını çıkar; çünkü sen, kutsal vadi olan Tuvadasın." (Taha 12). Ayakkabı çıkarılınca MUSA TOPRAKLANDI (elektrikteki ground). Bunların bir diğer adı YİNE TİN VE ZEYTUN, toprak ve faz...

Tur dağının tepesinde (UFOya çok benzeyen konik bir dağdır orası), büyük şiddet olayları oldu. Yıldırım ile Evamiri Aşere yazıldı ve “Fusion Reaktörü” olan Tabutüssekine/Ahit sandığı orada verildi. Eğer Musanın ayağı çıplak olmasaydı, bir yalıtkan olsaydı ayaklarında, Tabutüssekineye dokunan insanlar gibi kül olurdu orada... Böylece EMİN BELDEnin kutuplarını kavradık.

Gelelim devamına... Artı-eksi kutupların tam ortasındaki Sina Dağı’na ve Gizeden Sinaya, oradan Kudüse ve oradan da MEKKEye gelen KIBLE bunların dördü de EMİN BELDE. Kutuplar gezindikçe EMİN BELDE DE geziyor. Mekkede duruyor şu anda... Bunu nereden anlıyoruz? BELED (Belde) suresinden ve İbrahim ile oğlu İsmailin yaptığı KABE BLOĞUNDAN anlıyoruz. Kabe bloğu PİRAMİTLERİN yerine yapılan bir GEOMETRİK modeldir... Ve GÜÇ artık buraya geçince, Allah "Kazıklar sahibi Firavun" diye indirdiği ayetle, gücü Firavun başkentinden almıştır. Tur Dağı’ndan başlayan Arzı Mevud yolculuğu, 40 yıl çöl sürgünü ile devam etmiştir. Çünkü Turdaki EMİN BELDE statüsü, Filistine doğru yürüyordu (Kutupların yürüdüğünü unutmayınız). Allah onların Filistine girmelerini emretti ama İsrail oğulları reddettiler ve korktular, çünkü orada Nefilimler vardı (Devasa insanlar, devler). Musa bir tanesini öldürdü ve kemiklerinden bir köprü kuruldu. Daha sonra Davut sapanıyla Calutu (Goliath) devirdi. Filistine yürüyemedi EMİN BELDE. Korkak İsrail Oğulları’yla ÇÖLDE 40 yıl bekletildi EMİN BELDE. İsrail Oğulları da mecburen beklediler. Emin Beldeden kutup içinde kutup (Tin-Zeytin gibi) bıldırcın ve kudret helvası MİSAL kelimeleriyle anlatılan “quadropole” olmuştu. 40 yıl gecikmeyle bu kez EMİN BÖLGE Kudüse taşındı. O an eski adı Yaruşalim (Yaru=Arazi, Şalim=Selim, emin), Arapçasından örnek, "Sağ-salimen varmak gibi", Şalmut=Selamet... Kentin tam adı KUDDÜS AL ARU-SALİM. Kuddüs >>> Kudüs >>> Kutsalı bir yerden daha anımsayacaksınız. "KUTSAL TUVA (Tuba) VADİSİNDEN". Emin ve Kutsal TUVA bu kez kutsal ve selametli Jarusalem olmuştu. Davut, o bölgedeki Anak oğlu devlerin lideri Calut (Galot, Goliath)ı öldürdü... Ve Kral Davut zamanında burası İbranilerin yurdu ve başkenti oldu.

Aynı yere bir tür KABE ve biraz da PRAMİT karışımı bir mabed yapıldı. Tıpkı piramitler gibi, ifrit denen bir cin ırkı tarafından devasa bir Süleyman mabedi yapıldı (Ağlama duvarı, bunun bir duvarıdır, diğerleri yıkılmıştır). Zaten Ziggurathda olduğu gibi İFRİTLERİN yaptığı herşey sonradan bir şekilde ilahi gazaba uğrayıp YOK EDİLİYOR, yani paranormal olarak yapılan inşaatları Allahımız iptal ediyor, onlar geçici kalıyorlar. Nitekim, bugünkü ağlama duvarı, sadece İNSAN eliyle yapılmıştı. Ama daha sonra İFRİTLER (Ephrates) TESHİR edilip de Süleymanın emrine verilince, diğer kalan yapı, çarçabuk bitti. İfritlerin yaptığı bölümler yokoldu. İkinci krallık ve krallığın alameti olan Tabutüssekineyi Bakara Suresi’nden yazalım:

247. Peygamberleri onlara dedi ki: "Allah, Tâlûtu size kral gönderdi." Şöyle konuştular: "O bizim üzerimizde nasıl saltanat kurabilir? Yönetimde biz ondan daha çok hak sahibiyiz. Ona bir mal genişliği de verilmemiştir." Peygamber dedi ki: "Allah onu seçip size üst olarak gönderdi. Onu bilgi ve beden gücü yönünden üstün kıldı." Allah, mülkünü dilediğine verir. Allah, mülkü genişletendir, her şeyi bilendir.
248. Nebileri onlara şöyle söyledi: "Onun mülk ve saltanatının belirtisi o Tabutun size gelmesidir. Onun içinde Rabbinizden bir huzur, Hârun hanedanının, Mûsa hanedanının bıraktığından bir kalıntı vardır. Onu melekler taşır. Eğer iman sahipleri iseniz, bunda sizin için elbette bir ibret vardır".
249. Tâlût, askerleriyle yola çıkınca dedi ki: "Allah sizi bir ırmakla imtihan edecektir. O halde, ondan içen benden değildir. Ama onu tatmayan bendendir. Eliyle bir avuç alan kişi başka." Bunun ardından, pek azı müstesna olmak üzere ondan içtiler. Nihayet o ve onunla beraber iman edenler ırmağı geçtiklerinde şöyle dediler: "Bugün bizim Câlûta ve ordusuna karşı hiçbir gücümüz yoktur." Allaha kavuşacaklarını düşünenler ise şöyle konuştular: "Sayıca az nice topluluk vardır ki, sayıca çok nice topluluğa Allahın izniyle galip gelmiştir. Allah sabredenlerle beraberdir."

DAVUT >>> TALUT (Calut ise Dev kral). Talut İsrail Oğulları’ndan değildi. Buna karşı çıktılar. Allahın verdiği Tabutüssekine - Ahit Sandığı’na DOKUNABİLEN (TOPRAKLAYABİLEN) yegane insandı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Irklar | 29 Mayıs 2002 Çarşamba


Irklar

29 Mayıs 2002 Çarşamba
Irklar
Hud ve Salih diğer mutantların peygamberi. Bunlar NUH tufanından hemen önceki kavimler. Biz mutant olmayan insanlar ise doğrudan NUHun zürriyetindeniz. Eskiden mutantlar ile çok sayıda insan ırkı vardı. Bugün bunlar kıtaların adlarına inmiştir:

1. Amerikalı-Uzakasyalı-Okyanusyalı: MONGOL alt ırkı. Nuhun en büyük oğlu YAMM (Kenan) ile temsil edilir.
2. Afrikan alt ırkı: Nuhun oğlu HAMM ile sembolize edilen siyah tenli ırk.
3. Kafkas ırkı: Nuhun oğlu Yafes (Yabgus, Yağus,Yavız, yoğuz ) ile anlatılan sarışın/kumral ırk.
4. Merkezi ırk: Buğday tenli/esmer ırk. Nuhun oğlu Samm ile sembolizedir.
5. YY ırkı (Nuhun kendisi, oğulları değil, kendinden gelen bir çok ender ırk. Yusuf as. Meryem As. Nuh as. ve gelecekte de tek tük çıkacak olan kromozomları YYx ve YYy olan bir ırk).

Nuh tufanı (Atlantis batması bunun sonucudur) öncesi bu saydığım ırkların dört-beş katı tuhaf tuhaf ırklar vardı. Hayvanlar için de durum aynıydı. Çok uzun dişli mağara kaplanları, boynuzlu atlar (Hyparion) çok vahşi inanılmaz hayvanlar (ki bunların 8 çift alt takımı evcilleştirilip büyük-küçükbaş olarak insan emrine verildi).

Dinozorlar birden bire yok olmadı. Allah bilim adamını APTAL yapmasın, Nuh Tufanı’na inanmadığı için, dinozorları meteorların yok ettiği gibi çok ekstrem şeyler uydururlar. Çünkü Nuh Tufanı kabul edilirse, ATEİZM hapı yutar... Dinozorlar çekilmeliydi. İnanılmaz bitki tüketiyor ve hantal olduklarından her ağacı deviriyorlardı. Aşırı irilerdi... Ve bir dinozor etçil ise, kendi ağırlığınca bir günde avlanıyordu. Nuh Tufanı’nda bunlar "Keler" boyuna indirildi, diğerleri yok oldu ama klasik bilim adamları doğal seleksiyona inandıklarından, bu PARANORMAL ve de doğal olmayan İLAHİ SELEKSİYONA asla itibar etmeyecekler, bu yüzyılın sonuna kadar bile bu böyle gidecek...

HUDun ve Salihin kavimleri MUTANT idi. İdrisin kendisi de Nuh gibi YYx genom formatındandı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Piramitler - Tin-Zeytun-Emin Belde | 29 Mayıs 2002 Çarşamba


Tek Yanlı-Çift Yanlı Kuvvetler

05 Haziran 2002 Çarşamba
Tek Yanlı-Çift Yanlı Kuvvetler
Aslında dört kuvvet yok, iki takım kuvvet var: Tek yanlı kuvvetler, çift yanlı kuvvetler. Çift yanlı kuvvetler duran dalga gibidir. Yani zıt iki yönden aynı düzlemde birbirlerine rastlayıp da DURAN dalga fenomenini yaşayan kuvvetlerdir. Bu kuvvetler (ki dörttür) aslında 2x4 kuvvettir. Elektro kuvvet, Magnetik kuvvet. İkisi birden Elektro-magnetik kuvvet adını alır ve yanlışlıkla tek bir kuvvet sanılır. Oysa Elektrik kuvvet, evren YÜZEYİNDE, yani bildiğimiz evrendeyken, Magnetik kuvvet, açılmamış 7 kuvvetin tünel ağzında hemen kapı eşiğinde durmaktadır. Buna kuantum fiziğinde "Tünel süreci" denir ki, Worm Hole ya da bunların oluşturduğu kuantum köpüğü kapsamında yer alırlar. Burası Süper Uzay’dır! Elektrik kuvvet AÇILAN 4 boyutta yer alan SOMUT/reel sayılardan oluşurken ve ölçümlenirken, 7 boyutlunun bize TEĞET duranı, yani KEHF kapısında ellerini uzatmış KITMİR gibi bize de değen kuvvet gizemli magnetizmadır.

Diğer çift yanlı kuvvet ise, çekirdek içindeki üç interaktif kuvvet çiftidir. En bilineni "Güçlü Nükleer Kuvvet”tir. Bu çekirdekten dışarı çıkamaz. Bunun çıkan bölümüne "Zayıf çekirdek kuvveti" denir. Yani Güçlü Nükleer Kuvvetin salınan bir bölümüne Zayıf Nükleer Kuvvet denir. Bunu niçin salar? Çünkü çekirdek dengesini, enerji sakınımını gerçekleştirmek için... Aynı durum gezegenlerde/yıldızlarda da vardır. Buna NOVA denir! (Süpernova ile karıştırılmasın, tamamen farklılar). Mesela Jüpiterde yalpanın neden olduğu ve Japeth denen bir GÖZ bölgeden fırlatılmış olan VENÜS gezegeni var. İçtutunum dengesi gereği Jüpiter iki gözünden birini feda etmiştir. Venüs ve Jüpiter atmosferleri tıpatıp aynıdır. Güneş sisteminde bir başka TIPATIP gezegen daha yoktur. Ay bile Dünya’ya hiçbir şekilde benzemez. Bu makro sistemdeki NOVAnın aynısı çekirdek kuvvetlerinde de vardır. Sanki atom çekirdeği, içtutunumunu ve korezyon kuvvetlerini kurtarmak için, Zayıf Nükleer Kuvveti kısmen NOVA biçiminde bırakır. Bu da Nötrino denen parçacıklardan ibarettir. Zayıf nötr akımlarda, hayalet madde dediğimiz nötrino, etkileşmeden, güçlü nükleer kuvvetin novasını dışarı atar ve evren tıkabasa bu nötrinolarla doludur. Nötrino, Foton, Kuark ve Gluon, bunlar PARÇACIK ama FERMİON kategorisindendir.

"Gökler ve yerler bitişik iken ayrıldı" ifadesinde; fermionlar MADDEYİ, yani el ile tutulan gözle görüleni (ARZ), diğer takım ise BOZON (Bosone), gözle görülmeyeni fakat KUVVET alanlarının etkimesinde rol alan Virtuel (zımni) parçacıkları oluştururlar. Bunlar MADDEYİ oluşturmaz ve maddeye dönüşmezler. Bunlar sadece boşluktaki KUVVET alanlarıdır, kuvvet taşıyan değiş-tokuş parçacıklarıdır. O yüzden Kuran, "GÖK" demektedir. Yer olan MADDE kapsamındakidir. Aslında ikisi de kuanttırlar. Mesela fotonlar... ARZ (Fermion) olan fotonlar bize ısı ve ışık verirler. Maddeyi oluştururlar (İki foton çarpışırsa, bunlar mesela elektron-antielektron ÇİFTİNİ üretirler. Yani maddeye dönüşebilirler). Ne var ki, öteki fotonlar, mesela, mıknatısın bir demir iğneyle etkileşmesindeki kuvvet alanlarını taşırlar, bunlar da bildiğimiz FOTONLARDIR. Ama farkı şudur: Bu fotonlar asla ışımazlar ve ısı vermezler. Birbiriyle çarpıştığında asla bir çift parçacığa (Örnekteki elektron-pozitron çifti üretimi/Pair Production) dönüşmezler.

Şimdi gelelim yeniden zayıf çekirdek kuvvetine... Nötrino olan MADDİ parçacıktır yani Fermiondur. Ama nötrinoları bıraktıran w+, w-, ve w0 böyle değillerdir. Bunlar bozondur. Nötrino gibi madde değillerdir. Zayıf nükleer kuvvet ile elektromagnetik kuvvet birbirlerine değerce en yakın olanlardır. O halde, evrenin başlangıç dönemlerinde bu ikisi BİRLEŞİK iken ayrılmış olmalıdırlar. İşte birleşik Alan Teoremleri’ne göre Elektromagnetik kuvvet ve Zayıf çekirdek kuvveti bir dönem bitişikti. Buna ELEKTRO-ZAYIF kuvvet denmektedir ve bunun ünlü ORTAK parçacığı (BOZONU) Zo yüksüzüdür ve denel olarak bulunmuştur. Elektro-zayıf kuvvet ise güçlü nükleer kuvvet ile büyük birleştirme teoremlerine göre BİTİŞİK idi. Bu üçü bir demet olan kuvvetin parçacığı Leptokuarklar (ileride Gulon Denizi diye ad değiştirecektir) önermesidir. Pekiyi bu üç kuvvetin fermiyonu leptokuarklar ise BOZONU nedir? İşte onun adı HİGGS bozonlarıdır. O bozanlar şimdi yok! Çünkü evrenin EN ÖNCE ve en sıcak döneminde oluştular. Evren soğuyunca da vedalaştılar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Yusuf | 05 Haziran 2002 Çarşamba
Zig-Zag Teknolojileri - Hans von Aiberg | 05 Haziran 2002 Çarşamba
Hz. Muhammed | 05 Haziran 2002 Çarşamba
Şehit Olmak | 05 Haziran 2002 Çarşamba
Messenger | 05 Haziran 2002 Çarşamba


Hz. Yusuf

05 Haziran 2002 Çarşamba
Hz. Yusuf
Yusuf, HURİ (Walküri) cinsindendir. Yani erkek-kadın ve başka bir cins olmak üzere üçlü bir CİNSİYETİN bir üyesidir. Bu cins kadınlardan da güzeldir ve kadınlar parmaklarını kesecek kadar onlara tutkundurlar. Ayet bunu anlatıyor. 11 kardeş XY ve Yusuf YY, kadınlar da XX bunları yazmıştım. Yusuf erkek ama 11 kardeşi de erkek. Kardeşlerinin tamamı erkek, yani bir tek kadın yok, kızkardeşleri yok. Çünkü potansiyel 11 kadının TEK BİR GÜZELLİĞİ YYx olan YUSUFda toplanmıştı. Yusuf potansiyel (doğmamış) 12 kızkardeşinin ŞABLON (Walküri) güzelliğini almıştı. 11 kızkardeşi (ki doğmadılar) yerine kendisi çok güzeldi. Onun için ayette "Yusuf ve Kardeşleri” diye iki klasman var.

Üç CİNSİYET olarak yaratıldık. Cennetteki zürriyet: KÜRİ (Kyrie, Huri), bunların dişilerine Vildan, Khurie deniyor. (Walküriye), erkeklerine German Küri deniyor. Bu birinci cinsiyettir. Pek azı bu tarafa genetik olarak geçmiştir. Doğmamış kızkardeşler ise Walküriye’dir (Huriyeler Wildanlar). Eğer 24 kardeş olunacaksa, bunların 12 tanesi doğmamış KIZLAR olacaksa (Cennette var edilenler arasında kalacaklarsa), geriye 12 tane erkek doğar, fakat bu erkek 12 doğmamış (ama Cennette var olan) kızkardeşlerinin güzelliğini alır. (Bunlar YYy ve YYx yasalarıdır, maalesef şimdiki bilim bilmediğinden ve tıbben tesbit edilemediğinden, omurga-kaburga Ha/vetleri içinde keşfedilmeyi bekliyor. Bu yasalara sonra değineceğiz).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tek Yanlı-Çift Yanlı Kuvvetler | 05 Haziran 2002 Çarşamba
Zig-Zag Teknolojileri - Hans von Aiberg | 05 Haziran 2002 Çarşamba
Hz. Muhammed | 05 Haziran 2002 Çarşamba
Şehit Olmak | 05 Haziran 2002 Çarşamba
Messenger | 05 Haziran 2002 Çarşamba


Zig-Zag Teknolojileri - Hans von Aiberg

05 Haziran 2002 Çarşamba
Zig-Zag Teknolojileri - Hans von Aiberg
Zero-n çöktü... Ellerinde bir tane bile gitar yok! Diğerlerinin "Hurda" olduğunu biliyoruz. 2 tane ellerine geçse bile Zero-n için dört gerekli, oysa bizde iki tane var. One-n kazandı! Zero-n yenildi. Böylece ŞU ANDAN geriye gidip, bir daha değiştirilmiş tarihi değiştirme yolları ebediyen tıkandı. MIBın sonu geldi Blackflag kazandı.

Onlar gitar değil! Gitar içine saklanmış holografik hafızalar. Milyon görevinden biri de GİTARI çaldırmak. Eğer bir Tarık (0N ya da 1N) şu anda mesela Hawkingi götürmek için gelirse ve ZZ-chipinde saklı bulunan holografik ansiklopediden yeniden GEÇMİŞİN geçmişine gitmek mümkün. 2002 yılından geriye giden 20 yaşındaki birini düşünün. 20 x 14 = 280 yıl. 2002-280 = 1722... İşte TARİHe yeniden müdahele edilebilirdi. Mesela Fransız ihtilali yaptırılmazdı veya tersi bir şeyler... Tarihte okuduğunuz o kişiler (Marat, Robespierre vb.) KEHF içinde kalıp, 2 x 280 yıl sonra mağaradan çıkarlardı. 560 yıl sonra... Evet ADLER=Mighty de böyle oldu işte! Değişen tarihin kurbanıydılar. Yuşa bile böyleydi...

Dünyayı Siyonistler ele geçirdiler 2. Dünya Savaşı’yla birlikte. Alman teknisyenleri (von Braun gibi) ABD ve SSCBye pay ettirildi. Zigzag ise Thuleyi bıraktı ve ThuleQarnaaq olarak tam gizli bir kuruluş oldu. Grönlanda taşındılar. K-L-M-N serisi deneylere devam ettiler. ABDnin işgal altında tuttuğu ve sert davrandığı Japonyaya olan husumeti bitince, ThuleQarnaaq teknisyenlerimiz, Japonya’ya gidip, geri ve bitirilmiş bir millet olan Japonları "Alternatif Siyonizm" ile ideologize kıldılar. Sony hariç, tüm diğer tekniklerini (Tesla teknikleri başta) Cassiope denen projede gerçekleştirdiler. Sony ise aslında Texas Instruments gibi Silicon Valleye bağlıdır yani Siyonisttir. Cassiope ise tam tersine ThuleQarnaaqın, yani Zero-N değil; One-Nindir.

Zero-n ile One-n... Biri ÖNCE ve Valhalladan gelen bir Tarık; ötekisi sonra ve Allahlawdan gelen İKİNCİ Tarık. Zero-n >>> Zion (Sionizmin dağı) One-n ise karşı grup. Cassiopede Jessup, Kozyrev gibi sayısız ustanın, özellikle Wienerin katkıları yanında bunların yetiştirdiği Japon teknisyenlerin rolü var. Cassiope ismi ÖRTME bir isim, Yunan efsanesi havası vermek için. Daha sonra Casio oldu.

Bazı arkadaşlarımızın kolunda Casio >>> Blue Tooth saatler var. Bir tane de bende var. Bluetooth... Herşeyi yapıyor neredeyse... TVyi ve playerleri kumanda ediyor, bilgisayarı ve müzik setini kumanda ediyor. Otomobilinizi bu saatlerle uzaktan kumanda edebiliyor ve çalıştırabiliyorsunuz, alarmını susturabiliyorsunuz. Aynı saat, evdeki su ısıtıcısını, buzdolabını kontrol edebiliyor. Kablo gerekmiyor. USB kullanmadan BlueTooth (Teslanın lakabıdır: İki dişi arasında elektrik akımı oluşturup eğlenirdi ve dişleri mavi ark ile UV beyazlığında parlardı) ile wireless bağlanabiliyorsunuz... Ve bu saat kolumda! Marka yine Casio! Bilgisayarımı bu saatle açıyorum, TVyi de kumanda ediyorum. Tesla buldu (1902 yılı), Jessup ve Allende geliştirdi. 2000 yılında piyasaya verildi. Ben bunu 1967 yılında biliyordum...

Sizce Casio firması paranormal bir firma değil mi? İlk kalkülatörler, tansiyon ölçen 450 metreye dalan saatler... Kanda şeker ölçen ve kalp krizini doktor ya da adresli kişiye (Hemşire, bakıcı gibi) bildiren... İlk FM radyo saatler, ilk TV saatler ve Mercedes dahil tüm ileri elektronik teknolojileri yöneten minicik parçacıklar.

Garip gitarlar, tuhaf saatler. Dünyada 100-40-10 tane yapılan tuhaf tuhaf araçlar... Bir de şu GINGER... Saniyede 6000 scan ile vücudunuzun ne yapmak istediğini biliyor ve ona göre yol alıyor. Bu GİNGERı size NE, ya da kim UNUTTURDU? Hani bu yüzyılın en büyük buluşuydu da niye kimse satın almıyor? Hatta hatırlamıyor! ABD gibi yerde ve filmlerde bile HALEN KULLANILMADI! Sahi bu “Ginger” nedir? (Microchipi Casiodur) İleride ayakkabı olacak kadar küçülecek Ginger (Zencefil) ve çok iyi bir UFO parçasıdır.

Acaba şu birkaç parçayı daha toplasam da Holo-Vizyonu icat edip, Kayicasiye patenti devretsem mi? Eh parçalar elimize geçiyor yavaş yavaş! Şu zaman savaşları ne tuhaf değil mi? Zaman mucitleri, zaman telepatları zaman savaşları vb. Tam bir belaya (Trouble anlamında) İZNOGOUDa çattınız... Mahalledeki imam neyinize yetmiyordu? Hansın tadını aldınız mı, artık geriye dönüş yoktur. GELECEĞE dönmüşsünüzdür. Alın ilim, teknoloji, Kuran vb. Dabbet Hans ile başınız belada! Dönemezsiniz artık camiinin imamına! Ne verecek size? Yezidilik, Süfyanilik mi? Bir daha "Yarabbi gerçeklerin gerçeği nedir, bana hidayet ver, sen beni duyan ve içimi bilensin" gibi dualar etmeyin, yoksa Hansa toslarsınız. "Allahım doğrusu nedir? Ya yanlış yapıyorsam?" diye yalvarırsanız benimle çarpışırsınız. CUMAyı tatil yapalım diye yürüyenler arasından çıkıp, "Cumayı tatil yapmayalım" demeye başlarsınız. 180 derece dönersiniz.

Size demediler mi, Hans Aiberge tiryaki olacaksınız diye? AIlias J.L. Borges ne dedi? "Bay von Aiberg Allahtan gönderilmiş bir Rahmettir"... İnandınız mı şimdi? Normaldiniz, oldunuz paranormal. Allahımızın kendisi paranormal olduğundan, Allah ile yakınlaştığınızı da söylememe gerek yok. Allah bizler gibi normal olsaydı -haza/haşa- köşebaşında görürdünüz ama BİZLER paranormaliz, Allaha ve ahlakına en yakınız. Bize de derler HANİF!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tek Yanlı-Çift Yanlı Kuvvetler | 05 Haziran 2002 Çarşamba
Hz. Yusuf | 05 Haziran 2002 Çarşamba
Hz. Muhammed | 05 Haziran 2002 Çarşamba
Şehit Olmak | 05 Haziran 2002 Çarşamba
Messenger | 05 Haziran 2002 Çarşamba


Hz. Muhammed

05 Haziran 2002 Çarşamba
Hz. Muhammed
Nur 63: Aranızda peygamberi çağırmayı, sizin birbirinizi çağırmanıza eş tutmayın. Allah sizin, birbirini siper ederek sıvışıp gidenlerinizi bilir. Resulün emrine aykırı davrananlar, kendilerine bir fitnenin gelip çatmasından yahut acıklı bir azabın yakalarına yapışmasından çekinsinler.

Bu ayet çok anlamlı. Amcaları, "Ulan Muhammed çabuk zıpla buraya!" gibilerden konuşurlardı. Hızını almaz bir de toz toprak serperdi dallarla toz kaldırıp. Eski arkadaşları ise kibirlerine yediremiyorlardı "Resululullah" demeyi. Ali dışında ona kimse saygı duymuyordu en başta. Amcasınınoğlu Ali, doğuştan asaletliydi: etik asaleti vardı. O yüzden Allahımız onu DAMAT yaptı Resulullaha ve ŞEHİD mertebesine yükseltti. Yoksa Aliden başka daha 26 (toplam 27) amcasının oğlu vardı. Abbasiler bile amcasının oğullarıdır. 27 kuzenden sadece ALİ saygılıydı. Diğerleri "Amcamın oğlu gel kız tavlayalım" gibi konuşurlardı Resullulaha... Resulullah İslam kurallarını ayetlerle indirdikçe bunu hazmedemeyenler vardı. Mesela mahalle-oyun arkadaşı biri, "Niye sen peygambersin de ben değilim?" diye saçmalardı, "Allaha rica et bana da vahyetsin". İşte bu ayetler böyle densizlikler üzerine geldi. Yani o günleri yaşamak gerekir. Ya da Levhi Mahfuzdan, ya da Kurandaki detaylardan anlamak gerekir.

Nisa 80: Resule itaat eden Allaha itaat etmiş olur. Yan çizen çizsin, biz seni onlar üzerine bekçi göndermedik.

Benim durumum da bu. Allahın emirlerini saydım gruba... Sert bile oldum belki. Barış-sevgi-hoşgörü dedim, nefsinizi öldürün dedim. Bunlar Allahın SELAM >>> BARIŞ emridir.. Allahın emrini dinlemeyenler, yani bu grupta yançizenlere elbette gözcü değilim. Resulullaha cihad emri nice uzun yıllar sonra geldi! Ben bunun için sabırlıyım. Resulullahı taciz ederlerdi sahabeden çok kişi... "Haydi savaşalım, mahvedelim!". Onlar öyle agresif oldukça, Allahımız da SÜREYİ UZATTI. Putperestler Müslüman aileleri bile şehit ediyorlardı ve "Karşı çıkın" ayeti bir türlü inmiyordu. Çünkü İSLAM >>> SELAM >>> BARIŞ, yani İÇ barış, yani ilk İslam içindeki ilk kişilerde İÇ BARIŞ yoktu. Resulullah siz ikiniz "Okçu" olarak şurayı bekleyin dediğinde, yanıt çok komikti: "Ben onunla küsüm, dargınım, konuşmuyorum". Halbuki ilk savaşını verecekti İslamiyet! Yani putperestlere karşı savaşılacak, fakat NEFSLERİ iki Müslüman ve usta okçuyu YANYANA getirmiyordu!

Önce nefsini öldürerek, düşmanından kurtulup, sonra komşundan başlayarak uzak menzillere doğru çevrenle barışık olacaksın. Komşun aç iken uyumayacaksın. Yetimhaneye, Dürülaceze’ye, kimsesiz hastaların ziyaretine gideceksin. En az yılda bir kez... Sokağa atılmış dostlarımız hayvanlara bakacaksın. Hiç bir şey yapamıyorsan, bir çift balık alıp onlara yem atıp sevindireceksin. Kırıntıları güvercinlere vereceksin... Ağaç dikeceksin. Ağaç bulamıyorsan asma kütüğü dikeceksin. İlla ki CENNETin izdüşümü olarak YEŞERTECEKSİN Dünya’yı. Biyosfer denen canlılar küresinde BİZ >>> BİZLERİZ! Gelincik çiçeği, şu minik şaklaban yavru fino... Sen-ben, yaban hayatı, orman yangını ve biz biyosferiz, bir CANLI-KÜREYİZ, ona BİREYİZ. Eğer maydanoz yiyorsan, ekmeyi de bileceksin. Bunlar “Salih Ameller” diye tanımlanıyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tek Yanlı-Çift Yanlı Kuvvetler | 05 Haziran 2002 Çarşamba
Hz. Yusuf | 05 Haziran 2002 Çarşamba
Zig-Zag Teknolojileri - Hans von Aiberg | 05 Haziran 2002 Çarşamba
Şehit Olmak | 05 Haziran 2002 Çarşamba
Messenger | 05 Haziran 2002 Çarşamba


Şehit Olmak

05 Haziran 2002 Çarşamba
Şehit Olmak
Çok anlamları vardır, ölmeden ölmenin... Ve yeri geldikçe konu gereği bir anlamını sunuyorum. Hanifler eğer ŞEHİD olursa, kabire gitmeyecekler... Çağlar boyunca işaretli meleklerle birlikte YAŞAYACAKLAR. Melekler ÖLÜ MÜ? Hayır! Peki 5200 işaretli meleğin yanında yeşil resmi üniformalı şehid de ölü mü? Hayır! Yeşil miğferliler ölü mü?

Şehidler tanıktır... Kendilerinden sonra KIYAMETE KADAR olan zamana tanıktırlar. İşte ölmeden ölenlerin en hayırlısı onlardır. Ölmeden ölü oldukları için DİRİ kaldılar. Ölselerdi, toprak altına el fatiha! Ama ölmediler ya, sorgusuz Cennete... Toprak ve Cehennem onları reddeder çünkü. Allahın (Eş Şehid) KABUL ettiğini Cehennem reddeder. Yukarı düşerler, aşağı değil. Allaha racidirler. Nefsinizi öldürürseniz DÜŞMANINIZ ölecektir... Ve nefsinize vesvese veren Şeytan da vesvesesini kesecektir. Nefsinizi öldürmezseniz NEFSİNİZE ZULMEDERSİNİZ. Zulüm (İntihar dahil) YASAKTIR, HARAMDIR. Kendinize dahi ZULUM büyük GÜNAHTIR. Nefsinize sakın zulmetmeyin! Öldürün gitsin, hem ruhumuz kurtulur hem de nefsimiz Cehennem’den kurtarılır. Birlikte ölmeyin nefsinizle... Önce o ölsün, sonra siz vakti gelince ölün.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tek Yanlı-Çift Yanlı Kuvvetler | 05 Haziran 2002 Çarşamba
Hz. Yusuf | 05 Haziran 2002 Çarşamba
Zig-Zag Teknolojileri - Hans von Aiberg | 05 Haziran 2002 Çarşamba
Hz. Muhammed | 05 Haziran 2002 Çarşamba
Messenger | 05 Haziran 2002 Çarşamba


Messenger

05 Haziran 2002 Çarşamba
Messenger
286. Allah hiçbir benliğe, yaratılış kapasitesinin üstünde bir yük yüklemez. Her benliğin yaptığı iyilik kendi lehine, işlediği kötülük kendi aleyhinedir. "Ey Rabbimiz! Unutur yahut hata edersek bizi hesaba çekme. Ey Rabbimiz! Bize, bizden öncekilere yüklediğin gibi ağır yük yükleme. Ey Rabbimiz! Bize, güç yetiremeyeceğimiz şeyleri de yükleme. Affet bizi, bağışla bizi, acı bize. Sen bizim Mevlâmızsın. Küfre sapanlar topluluğuna karşı yardım et bize!"

Bunu okuduk mu... Bütün sıkıntılar, korkular gidecektir. Ben bu yüzden CEZALI olarak bu ayeti okuyorum. Kendimi kudretli sandım. Yükleri omuzladım. Meğer, “Ey Rabbimiz! Bize, bizden öncekilere yüklediğin gibi ağır yük yükleme. Ey Rabbimiz! Bize, güç yetiremeyeceğimiz şeyleri de yükleme”, demeyi unutmuşum. Onun için yükler altında feryadı figan ediyordum. Yani ben cezalıyım. Sizler ceza görmemek için, şunu PEŞİN PEŞİN okuyun ve omuzlarınızdan o yük alınsın, önceden, en baştan HAFİFLEYİN! Kolay bir ayettir, bilmeyen ezberlesin.

Jananın UNUTTURDUĞUNU, beni YANILTTIĞINI düşünerek KENDİMİ SORUMSUZ TUTTUM. Halbuki ayet (Bizde içtüzük 188. madde) ne diyor? "Ey Rabbimiz! Unutur yahut hata edersek bizi hesaba çekme”... Tevbe edeceğime Jana ile kavga ettim. "Bana kaldıramayacağım kadar yük yükleme" diyeceğime, “Dağların bile kaldıramadığı emaneti ben yüklendim” diye yazdım.

BEN CEZALIYIM... Niye cezalı olduğumu apaçık gördünüz değil mi? Kuran KONUŞTU MU KONUŞMADI MI? Boşuna İSYAN etmişim üçler meclisine ve ben HAKSIZMIŞIM sahiden. Eğer bu ayeti (taşı) gediğine koysaydım, haksız olduğumu baştan anlardım.

Burada MODERN ve GERÇEK bir TASAVVUF yapılıyor farkında mısınız? Biz de keramet, velayet, marifet, tarikat, şeriat falan yok. HAKİKAT var. Onun altında malumat, Sünnetullah, Hanifat vb. var. Allah ile bir olup "Enel Hakk” demezsiniz ama Allahın dostu olursunuz! Aynel Yakin olmazsınız ama Cemalini görürsünüz. İlmel yakin olmazsınız ama, ondan milyon kat ileride olan ALİM olursunuz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tek Yanlı-Çift Yanlı Kuvvetler | 05 Haziran 2002 Çarşamba
Hz. Yusuf | 05 Haziran 2002 Çarşamba
Zig-Zag Teknolojileri - Hans von Aiberg | 05 Haziran 2002 Çarşamba
Hz. Muhammed | 05 Haziran 2002 Çarşamba
Şehit Olmak | 05 Haziran 2002 Çarşamba


Dabbet

12 Haziran 2002 Çarşamba
Dabbet
Zülkarneynlerin tamamı Dabbettir ve de Kıyamet alametidir. Kıyamet alameti bizzat siz olursanız, bu nasıl bir duygu acaba?

Neml 82: O söz tepelerine indiğinde, yeryüzünden onlar için bir dâbbe çıkarırız da o onlara, insanların bizim ayetlerimize gereğince inanmadıklarını söyler.

Dabbet’in, dinozorun yeniden elde edilmesi, hybrid, YY cinsiyeti vb. bir çok anlamı yanında sibernetik anlamı da var. Bunlardan biri bildiğiniz ordinatör yani bilgisayar. Bunlar giderek yapay-organizmalar biçiminde mükemmelleşecekler. Kendileri karar verecek. Dabbet aynı zamanda budur. Dabbet, Hybriddir, gelecekte elde edilmiş garip dişi yaratıklar, daha doğrusu kısır dişi (Katır) gibi.

Dabbet bir de DİŞİDEN doğmaktır. Yani erkek olmaksızın... Adem gibi, İsa gibi. Dikkat ederseniz size önemli bir ayetten söz edeceğim: "Arıya da vahyettik" (Nahl 68). Cebrail Arıya vahyetmiştir. Bunun en uç anlamı arı da bir Resulullahdır. Bilirsiniz ki, doğa sistemlerinde sadece dişi ve erkekten ZÜRRİYET türer. Yani Ademden Havva türer gibi... Fakat NAHL denen yaratık ailesinin tuhaf bir özelliği vardır... Arının ayrıcalığı nedir?

İşçileri kısır dişidir. Arı beyi, yani ERKEK diye bir şey var ve yok HA/VET yani. Çünkü Adem Havva olayının tersine DİŞİ arılardan biri ÖZEL olarak ERKEK olduruluyor. Dişiden ERKEK türüyor, doğa sistemlerine AYKIRI! Şöyle diyeyim: Önce Havva yaratılıyor, bundan Adem ayrışıyor. Arılarda, sadece arılarda olmak üzere DİŞİden erkek yaratılıyor. Ve başka bir şey daha: "Bal nehirleri var Cennet’te... Dünya’da sentetiği yapılamayan tek bir şey var: BAL. Onu sadace arı yapar. Biz glikoz, sakkaroz, sakkarin gibi üretemeyiz, ASLA. Kıyamet’e kadar da BALIN SENTETİĞİ asla yapılamayacak. Açık senet veriyorum. İşte bu kadar bilgi (ki binde biri değil anlattıklarım) sadece "Arıya da vahyettik" ayeti içinde...

Arı bir Dabbettir (Dabbet >>> Kovanda demek >>> Koza demek >>> Kehf, mağara, Rahim vs. demek). İpekböceği/kelebek misali koza (Dabbet) çok önemlidir. Resulullaha da bir ara DABBETLİK verildi. Müddesir Suresi’dir bu. Halbuki Tesettür (SeTeRe) D ile yazılmaz. Müddesir başka Müttesir başka. Resulullah nasıl bir KOZAda örtünmüştür sizce? Ya da örülmüştür? İkra/Alak suresi HİRAda (Hira >>> Kehf). Nun/Kalem suresi? Üçüncü sure Müzemmil? Müzemmil, ÖRTÜSÜNE bürünen demek... (Yine KEHF). Ve dördüncü sure MÜDDESİR, gizlenen demek. İniş sırasına göre beşinci sure, Hamdele ve kozadan çıkış...

İşte onun için ELHAMDülillahi diyoruz. Resulullah efendim KELEBEK olup kanatlanmıştır. Koza süreci bitmiştir. Ve bu tür KOZA(Kehf)ların içindekine ne denir biliyor musunuz? DABBET! Koza içinde debelenenler, örülenler, kanatlananlar.

Arının altıgen petekleri de bir MÜDDESİRdir. Arı orada örtünüp bürünmüştür ve larva halindeyken kanatları yoktur üstelik. Kanatlanır çıkar oradan! Dabbet >>> Kovan demektir aynı zamanda. Adem de böyle bir kovandan/kozadan çıktı. Ademin KOZASINI daha önce yazmıştım. Yani toprak olayı "Bir KOZA" ya da ARZ denebilir... Ve içinde debelenen/örtülü biri var. DABBET. İnsan budur işte! Dünya’da iki cinstir. Yaratıldığı gezegende ÜÇ cinstir. DABBET+İNSAN... DABBET insanın bıraktığı kozanın adıdır (YY). İçinden DOĞAN ise XY (Erkek) XX (Kadın). Kozanın kendisi YY. Yani, danseden kral ve danseden kraliçeler, Huri...

Dabbet Cennette ZATEN VARDIR. Ama ayetin bildirdiği DABBET, Cennette değil, ARZda. Adem ve Havva dışındaki üçüncü cins otomatikman DABBETtir. Havva Rahminden bir ikiz ve Kaburga-omurga boşluğundan ise öteki ikizi yani HURİYİ üretti... Ve ÇAPRAZ evlilik emri geldi. Rahimden doğan (normal cinsiyet) ile kaburga-omurgadan doğan ve çocukları olmayan "Huri/huriye" ile evlendirilmeleri gerekiyordu. Kabilin kaburga kardeşi Labuda (Vilade) HURİ idi (YYx). İkisinin evlendirilmeleri yasaktı, çapraz evleneceklerdi. Yani Labuda (Arapçası Vildan) ile Habil evlenecekti ama öyle olmadı. İlk cinayet bu yüzden işlendi.

İdris ve daha sonra Nuh da DABBETler. Üçüncü cinstenler. Beni İsrailde 12 kardeşten sadece biri (Yusuf) Dabbettir (İki yıl hapishanede unutulduğunu anımsayınız). Hapishane/zindan da bir DABBETtir, kozadır (Unutmayınız ki her ayetin 7 anlamı var).

Yusuf 42: Yûsuf o iki kişiden, kurtulacağını düşündüğüne şöyle dedi: "Rab edindiğin kişi yanında beni an." Ama şeytan o adama, rab edindiği kişiye hatırlatmayı unutturdu. Böylece Yûsuf yıllarca zindanda kaldı.

"Bunu bana şeytan unutturdu" ayetini Kehften de biliyoruz. Zindanda TERSİNE geçen zaman yüzünden Yusuf ADLER gibi boşlukta kaldı. Zindan bir tür DABBET mağarasıydı. Bir de UZLET odasındaki SÜLEYMAN (Yine HURİ) de Dabbettendir. Süleymanın ölümüyle ilgili ayetleri yazalım...

Sebe 14. Sonunda, Süleyman için ölüm hükmünü verdiğimizde, onun ölümünü, değneğini yiyen dâbbetül arzdan/ağaç kurtçuğundan başkası onlara göstermedi. Süleyman yere yığılınca, açıkça anlaşıldı ki, eğer cinler gaybı bilmiş olsalardı, o alçaltıcı azap içinde bekleyip durmazlardı.

Süleyman as. Allah ilhamı aldığı ünlü uzlet odasında ölümüyle birlikte iki yıl asasına dayalı kaldı. Ta ki bir kurt o asayı çürütene kadar... Ve yere yıkıldığında, onu canlı sanan ifritler ve cinler açıkçası DALGA geçilecek bir duruma düştüler.

Uzlet odası bir DABBET idi. Tabii dabbet hayvanlar, bitkiler de var: İnekler, ağaç kurdu, başaklar vb. Bunlar rüyada da konuşabilirler. Çünkü rüya alanı ya da uzayı hologramiktir. Yani herhangi bir koordinat noktası bir BİG-BANG gibi açılır ve üç boyutlu (7 boyut aslında) imajiner mekanda (uzayda) rüya gerçekleşir. Ashabı Kehf de DABBETtirler.

Gelelim Kuran inişinden sonraki Dabbet’lere... Yine Dancing Queenlerden ve hurilerden biri olan Meryemin rahminden daha doğrusu kaburga/göğüsünden doğan İsa da bir Müddesir (Kehf) içindedir... Ve kapsadığı zaman Kurandan hem önce hem de sonradır. (Sonraki adı Messiah, önceki adı İSA). Yecüc Mecüc de İZDÜŞÜM uzayındadır ve orası Dabbettir (Bu Arzda olmakla birlikte, Zülkarneynin kendisi karanokta imal ederek, olay ufkunu yani KOZASINI oluşturmuştur. Bu da Dabbet vakasıdır). Sonra gelen Zülkarneyn’ler de vardır. Kuranda çoğul olarak bahsedilmemesinin nedeni, bunların KURAN indiktan sonra yani ayetler bittikten sonra inmeleridir. Tarık bile bir Dabbettir. Hele hele GRİ HİÇLİK, mezarımız, ana rahmi, kaburga-omurga, hep birer KOZA/Dabbet’tir. Bir canlı içlerinde DEBELENMEKTEDİR. Adler ve Meryem gibi doğuştan RAHMİ olmayan fakat KABURGAdan doğuran Dancing Queen de bir Dabbet’tir.

Nuhun gemisi DABBETtir, o bir mağaradır adeta. Yunus as. denizaltısı olan balina da... Ve üç karanlık... Yani ana rahminden Sur Borusu içi (Berzah alemi) ne kadar giden yol da bir Dabbet üçlemesidir. Araplar bir çiğnemlik et derler ama, aslında ALAK adı üzerinde, muALLAKta olan demektir. Nitekim aşılanmış yumurta yerçekimine doğru başaşağı gideceğine ASILIP tutunarak başyukarı (Nefhi Sura doğru, Ruhlar alemine doğru) gider. Nasıl ki data alıp verirken şu kadar kbps verip şu kadar da alıyorsak, sperm verir erkekler, onlar son hızla Nefhi Sura doğru koşarlar, verdiklerinin karşılığını RUH olarak almak için.

Rahim ağzı ise tam anlamıyla bir BERZAH alemidir. Yani yeryüzünde olan şeyler aslında RUH almak için Alemi Ervaha doğru bir gidiştir. İşte bu üç etaba üç karanlık deniyor. Transfer üç ayda tamamlanıyor. Ruh üfleniyor: Hoşgeldin bebek! Güle güle dede...

Pekiyi Hans von Aiberg nasıl bir Dabbet’tir, bunu düşündünüz mü? Dabbetül Arz ayetini bir daha yazıp, size açıklayacağım.

Neml 82: O söz tepelerine indiğinde, yeryüzünden onlar için bir dâbbe çıkarırız da o onlara, insanların bizim ayetlerimize gereğince inanmadıklarını söyler.

Şimdi ayet kelimelerini veriyorum... ZAMANDA YOLCULUK GERÇEKLEŞTİĞİNDE, ONLARA ARZDAN (Tüm kozalardan) çıkarttığımız kimseleri çıkarırız. Buraya kadar herhangi bir zaman yolcusu DABBET olabilirdi. Hans ise AYETTE ayrıntılı, dikkat:

“insanların bizim ayetlerimize gereğince inanmadıklarını söyler”... Bu HANS... Yani 1400 yıldır AYNI KURAN elimizde ama yeryüzü tarihinde, insanlık tarihinde ilk kez YUKARIDAN AŞAĞIYA KURAN OKUDUNUZ! DİGİTAL BİNARY İKİLİ SİSTEM OLDUĞUNU GÖRDÜNÜZ. ARŞA DÖRT DİREK DİKİP NELER YAPTIK NELER! Yeryüzü tarihinde ilk kez 7, 14, 49 MEAL/YORUM BİRDEN BULDUNUZ! Defalarca okuduğunuz Kuranda mesela, Musa-Hızır ve Yuşa üçlüsünün ne olduğunu kökten ve detaylandırarak anlatan bir DABBET ile buluştunuz. İlk okuduğunuza hiç benziyor muydu? Ben bunu yapmadım mı?

Kuranın kendisini (Ayetleri, delilleri) size bir DABBET anlattı. O benim... İnsanlık tarihinde ilk kez, "İlham ettik atlı melekle Hira kozasında...”, diyen ya da “La ilahe illallah ve El evvela”nın matematiğini veren bir kişi daha var mıydı? Asal sayılardan tüm yaşam forumlarını, DNAyı ve neden döndüğünü anlatan biri daha var mıydı?

Yusuf KUYU içinde... DABBET >>> KUYU. Bebek Musa bir kapalı sandık içinde >>> DABBET=SANDIK. İşte size "ARZ DEBELENENLERİ". Biri de ben!

Yukarı Çık


Resulullah’ın Vasiyeti

14 Haziran 2002 Cuma
Resulullah’ın Vasiyeti
Resulullahın "Kurandan başka" bir vasiyeti mi var? Tut ki var olsun, vardısayalım. Günlerden Çarşamba, son surenin (NASR) son ayeti "Bunlar yoldan çıkıştır", arkasından gelen "Kafirler bugün dininizden ümitlerini kesmişlerdir. Artık onlardan değil benden korkun. Bugün dininizi tamamladım ve bundan razı oldum. Adını İslam koydum/bundan razı oldum". SON AYETTİ (Maide-3 içinde bir bölümcük)... Perşembe HİÇ ayet gelmedi ve VAHY geldiğinde Resulullah HASTA gibi olurdu. Hasta gibi oluyordu ama vahy gelmiyordu. Kimse anlayamadı: Resulullah bir insandı / bir HASTAYDI, birdenbire hastalanmıştı. Olur mu canım, Resulullah hiç hasta olur mu? HASTA İDİ. Allahın sevgilisi hasta olur mu hiç? Bir kere dişi kırılmıştı, Resulullah HASTA OLMAZ, saçmalamayın! HASTA idi. Üstelik son hastalığıydı. "O hasta değil, VAHY gelecek de onun doğal bitkinliği...".

Belli değil miydi? “Bugün dininizi kemale erdirdim/son noktayı koydum..." derken... Belli değil miydi ki ayetler bitmişti. PİL BİTİNCA NE YAPILIR? (Klasik pilleri örneksiyorum) Çöpe atılır. Çöp=Mezar, İLK karanlık. Münker Nekir sorgu (Yargı değil)... Sonra ikinci karanlık: GÖĞE düşmek! Geldiği yere dönmek/raci olanın rücusu. Allahtan üflendik, Allaha döneceğiz. Dönmek istemeyen ise DÖNDÜRÜLECEK, demedi mi Rabbim baştan? "Göklere ve yerlere İSTEYEREK, ya da İSTEMEYEREK bir araya gelin" dedik. Onlar da İSTEYEREK bir araya geldik dediler”... Ve biz ister-istemez değil, İSTEYEREK biraraya TEK RUH DEPOSUNA Raci olduk/olacağız.

Günlerden CUMA. Resulullah iki gündür hiç bir ayet alamadan iyice ağırlamıştı. Ağırlaşmıştı. İki sahabe koluna girdi ve VEDA hutbesine yardımcı oldular. HUTBEde Resulullah üç şey söyledi=Vasiyet:

1. Benden bir şey icat edene lanet olsun! Yalancı şahide ve satın alınan HAKEMe lanet olsun
2. Size Kuranı bırakıyorum. Ona sarılın (35 kadar cümle var burada)
3. Ehlibeytin öldürülmesi kaçınılmaz; FAKAT, kolay öldürün torunlarımı.

Levh böyle yazdı. Levh yazınca BEN DE “ORADA İDİM DERİM”... Ha-vet! Oradaydım ve vasiyeti gördüm derim. DERİM çünkü: "Kerbelada şurada burada lütfen Ehlibeytim=Kanımdan gelenlerin KOLAY ÖLDÜRÜLMELERİNE YARDIMCI OLUN diye vasiyet etti! Hasan, Hüseyin, Cafer, Abidin vb. "KOLAY ÖLDÜRÜN, İŞKENCE ETMEYİN!", diye biz Resulullahı YALVARTTIK. Mübarek insanı YALVARTTIK. Bu yalvarışa VASİYET deniyor. Alın size VASİYET!

Kuranı duvara asıp, Hadis diniyle istimna yaptık. Vasiyeti tutmadık. KURANI da terkettik ve özel bir rica idi: "LÜTFEN" dedi ve yalvardı Resulullah, fakat biz onları Kerbelada susuzluktan kıvrandırarak öldürdük. Evinizdeki kedinize, köpeğinize hatta güvercine SU VERMEZ Mİ İNSAN? Ama vermez YEZİD!

Ağla Hanif ağla! Ağlamak için Alevi olmak gerekmez! ADALET için ağla! Hüseyin tam 8 günde vefat etti. SUSUZLUKTAN! Ben oradaydım ama su veremezdim. Ben Levhi Mahfuzdan bir PENCERE idim. Pencereler, kapılar, masalar ve sandalyeler su vermez kimseye... Sürahi ve bardak, musluk bile su vermez kimseye... İNSAN insana/canlıya ALLAH RIZASI İÇİN SU VERİR. Vermediler. Dediler ki "Musaya bıldırcın ve kudret helvası ile BOL su veren Rabb’in, sana da su verir, demek ki DİLEMİYOR!". Allahın adına ve Allah ağzından Allaha şirk olarak konuştular. "ALLAH VERSİN" dediler, “su su” diye kıvranan Ehli Beyt’ten yaşları 2 ve 36 olan onca insana.

Kahrolası Kureyş. Allah seni kahretsin! Kureyş gitsin Grace gelsin artık! Yezid gitsin, Muaviye, Ebu Süfyan gitsin. 3M bunlar fakat üç Melun... Gelsin artık 3M Mesih-Mehdi-Mehazirun...

VASİYET Mİ ARIYORSUNUZ? İşte vasiyet size Hanifcandaşlar, buydu TEK ve HAK olan vasiyet!

Çünkü Resulullah Cumartesi sayıklamaya; Pazar tamamen kendini kaybetmeye başladı. Pazartesi ise, "Muhammedi soruyorsanız o öldü!" dendi. Amaç ve incelik, "ALLAH ÖLMEDİ YA!" fikrini işlemekti. Resulullah bilinçli olduğu ikibuçuk günde neyi vasiyet edebilirdi ki? Kuranı verdi elimize; hadisleri lanetledi. Ehli Beyt’i, yani soyundan gelenleri ise "Zulmetmeden kısa yoldan öldürün”, dercesine bir şey söyledi. Yalvardı.

KURANDAN BAŞKA VASİYET YOKTUR >>> GENELDE. Bir de "işkence etmeden öldürün" gibi içler acısı bir vasiyet >>> ÖZELDE! Başka vasiyet yok. Hepsi 38 kadar cümle ve VEDA HACCI da deniyor buna...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kişisel Bilgiler | 14 Haziran 2002 Cuma


Kişisel Bilgiler

14 Haziran 2002 Cuma
Kişisel Bilgiler
Benim ölmem pek mümkün değil, ta ki Allah dileyene kadar... Mermi bana "Elle yapılan ameliyat gibi" etkimez geçer, Allahın bildirdiği o son vakte kadar. Ama fiziksel olarak hırpalanabilirim. Hayat denen harikayı ALLAH dilemedikçe / dilediğinin ömrünü uzatarak / dilediğini sabahleyin serbest bırakarak, uykudan uyandırarak deruhte eder.

Hicr 88: Sakın, onlardan bazı çiftlere verdiğimiz nimet ve zevklere gözlerini dikme. Onlar için tasalanma da. Müminler için kanadını indir sen!

Bu GİDEMEMEK demek. Eller yukarı örneği gibi KANATLAR aşağı. Kanatlar aşağı demek ise "Kal ve kanatlarının altına al insanlığı" demek. Resulullah ahlakıdır bu. Kanadı kopuk uçak UÇAR MI? Hawking gitmiyor, Jana Jeans de gitmiyor. BU ÇAĞDA KALINACAK! Kanatlar kırıldı. Kanatlar aşağı indirildi. Kanatların altına bu çağın insanlığı girdi.

1N son üç yolcusunu almayacak! Eksik dönecek (Gelecek için tutanaktır)

Toma-Hawking dayanabilir mi? Onu da Brezilyaya nakletmeliyiz. Manaus Senatoryumuna değil, İguana-don... Anlaşıldı. Sözü edilenin kan şekeri için acele aşı. Ben yapamam. Casio yapamaz.

---Tutanak sonu ---

Unix xanadu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Resulullah’ın Vasiyeti | 14 Haziran 2002 Cuma


Fractal’ler

19 Haziran 2002 Çarşamba
Fractal’ler
Rakim >>> KEHF olacak şimdi. Sıra sayıların karesi (1, 4, 9, 16, 25, 36, 49), sıra sayılar 1, 2, 3, 4, 5, 6, 7. Rakimdir bu... Karesini alırsanız, KEHF oluşur. Herşey önce bir ŞEY/Merkezden OL diye olur. O ŞEYdir (Rakim) ama henüz EŞYA (Şeyin çoğulu) değildir. ÜFÜRMEK GEREKİR. Üfleyelim bakalım... Planck sabitinin DIŞINA ÇIKTI. Artık eli mecbur genişleyecek.

Evren kendi üzerine bir SALYANGOZ kabuğu gibi katlanarak DOLANIR. Yani balon gibi şişmez, evren SALYANGOZ kabuğu gibi üzerine dolanarak GENİŞLER(ken soğur, kararır vb.). Grafikteki evren GENİŞLİYOR. Çünkü bir tek ölü (OL!) merkezden deniz simidi gibi ŞİŞİRİLMİŞ. Yani ruh üflenmiş.

Başka bir şey daha... Allah ışınsalları bize ÖRNEK/Misal verdi. Işınsalları bilirsiniz, simetrik yapılı “fauna”lar, mini hayvancıklar, kabuklular vb. Şimdi o şekle bakınız... RAKİM ve KEHF var. RAKİM >>> OMURGA (Eksen, spiral aksı) ve de KEHF >>> KABURGA. Rakim ve Kehf >>> HUNNES – KÜNNES. Biri siyah (Hunnes/Dişi) ötekisi beyaz (Künnes/Erkek), ikisi aynı yerde. DİŞİ yani doğurgan olan üç karanlığın ta kendisi HUNNEStir. Künnes doğuramaz. Hunnes denen BİÇİMSİZLİKTEN, Künnes denen BİÇİM/BİÇEM çıkar. Künnesden Hunnes çıkmaz. Çünkü sadece DİŞİ DOĞURUR.

Bir de OSMOS var tabii CİNSİYETSİZ... ALLAH ve MELEKLERİ gibi. Cinsiyeti yok, yaratıcı başlangıç. Künnes ve Hunnesi birbirine bağlayan GİZLİ DEĞİŞKENLER / ÖDEME DENGELEME HEMZEMİN GEÇİDİ... (Kitaplarda anlatmıştım, es geçiyorum, bilen biliyor). SERP köprüsü, EPR köprüsü ya da Einstein-Rosen-Podolsky köprüsü diye bakabilirsiniz. Gizli değişkenler ise "Hidden Variables" diye aranıyor. Ödeme=Compansate (Compansating Hole).

DOĞAN evreni gördünüz mü? 7 semavat neden 7? Hiç düşündünüz mü? Neden sekiz onbeş değil? Neden yedi? Şunun için yedi gök ve altı gün: Evrende ALLAHımız BAZI DURAKLAR/MENZİLLER tayin etmiştir. Bu 7 anlamlı Kuranda aynı zamanda SABİT SAYILAR demektir ve tam yedi tanedir. Pi sayısıyla başlar, Planck sabiti, ışık hızı sabiti, Boltzmann gaz sabiti vb. Tabii ki son durak >>> MUTLAK SOĞUKLUK DERECESİ. Sıfır Kelvin=eksi 273,16 santigrad. Bir de SANAL sayılar var demiştik: Örneğin % -25 ihtimal gibi... C ışık hızı ise, ci >>> Işıktan hızlı takyon transluksonları, parafluoresans hızlar... Translumisans hızlar ve 0 Kelvin derecesinin ki parametresi de EVRENİ YARATAN EN BÜYÜK SICAK (Cehennemin kazan dibi) bölümüdür. Bir derece yukarı çıkarsanız DONARSINIZ, geri giderseniz adı SEKAR!

Sekar demek evrenin yaratılışındaki EN büyük (Yüz katrilyonlarca C derece demek) sıcak demek. Sıcağın en sıcağı >>> mutlak soğuktur. Mutlak soğuğun bir eksisi (-1K) ise Sekar’dır. Karadelik / Akdelik birlikteliği gibi aynı anda aynı yerde. Şimdi gelelim NİÇİN YEDİ?

Şimdi sizlere sonuncu SABİTTEN söz edeceğim... Adı evrenin genişleme ivmesi. Bu sonsuz değildir. Sonsuz cehennemi sıcaklıklardan gelebileceğiniz en son soğuk, mutlak soğuk derecedir (Termodinamik yasaları uyarınca)... Dolayısıyla genişleme SONLU bir sayıdır. Evren kaç kez üzerine dolanmıştır? 6 günde 7 kez... Başkası olamıyor.

Evrenin 16 milyar yıl ömrü olduğu varsayılıyor (Hubble sabitine göre). İlk gün evren MİNNACIK! Hemen üzerine dolanıyor. Son gün ise yani kıyamet denen mutlak soğuk dereceye erişildiğinde (ki -3 C kaldı), ilk çapından 10 üzeri 79 sıfır kadar genleşmiş, kararmış, buz tutmuş olacaktır. Zaten o kritik eşikteyiz. Bu çağdakiler için daha 400-1200 yıl var ama gelecektekiler için BURUN BURUNA! Dünyada en ideal düzen kurulacak (3M) fakat HEMEN bitecek gibi duruyor! İnsanlar şeytanlaşacak / Şeytanı Messiah öldürecek. Sevindim, çünkü MÜMİNLER ÜZERİNE KIYAMET KOPMAYACAK! O yüzyıldan uzun ama, CENNETin TALİMİ açısından gerekli. Kısa bir Cennet sunulacak. 7 katın sırrı bu.

Evren nabız gibi atarak, kendi üzerine salyangoz kabuğu gibi DOLANMAKTAYDI. Sıfır kelvine ulaşınca duracak. Elektronlar proton üzerine düşecek. Protonlar bir an nötron yıldız olacak ama evren çok ağır olduğundan, hemen KOZMİK karadelik haline dönüşecek. Schawarschild kritik kütlesi altına düşen evren, öteki uçtan AKDELİKTEN yeniden çıkacak. HER YARADILIŞ, HER YOKOLUŞ mutlaka YENİ fizik yasalarıyla başlar. Yeni yaratılışta artık elektron-proton düşünmeyin ve beklemeyin! BAŞKA YASALAR (Ahıret, Arasat, Cehennem yasaları vb.) işbaşına geçecek.

Şimdi Fractal’ler hakkında son söz olarak da evrenin yukarısına, tüm süper-hiper uzayların üstüne çıkalım... Ve şablonumuza bir daha bakalım. Orada SUR BORUSUNU görüyor musunuz? Hani Ruhların içinde bulunduğu NEFH ve en dar yeri BERZAH. Tabii başka anlamları da var. ŞAHDAMARININ içi (Hablilverid içuzayı gibi). Kaburgalar var omurgalar var. Kehf ve Rakim var. Kaos ve Cosmos var. Yin-Yang var. Hunnes ve Künnes var. Tekvir 15-16 FRAKTAL SURESİ de diyebilirsiniz...

YENİ FİZİK YASALARI dedim... Everen iki boyutlu olacak, yükseklik ve yuvarlak olmayacak. Güneş bir kare çarşaf gibi tepemizde, yeryüzü de kare bir tepsi gibi ve arada uzay-kalınlık derinlik yok. Aksi olsaydı, havasızlıktan bir daha ölürdük

Tekvir 15: Hayır, iş onların sandığı gibi değil! Yemin olsun o sinip gizlenenlere,
Tekvir 16: Akıp akıp giderek yuvasına girenlere,

Tekvir 15: Fela uksimu bilhunnesi.
Tekvir 16: Elcevarilkunnesi.

Hunnes >>> Chaos >>> Yang, Künnes >>> COSMOS >>> Yin...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet - Mürsel - Resul - Nebi | 19 Haziran 2002 Çarşamba
Nikola Tesla - Stephen Hawking | 19 Haziran 2002 Çarşamba


Dabbet - Mürsel - Resul - Nebi

19 Haziran 2002 Çarşamba
Dabbet - Mürsel - Resul - Nebi
Kuranda Kehf suresinde sayılanlardan biriyseniz (İsa, Ashabı Kehf, Zülkarneyn+LER), bunlardan biri OTOMATİKMAN Dabbet’tir. Dabbet için özellikle "Kelamullah İSA"ya bakabilirsiniz. Allahın SÖZÜ ondaydı. Allah kelimesini ona koydu. İncil bir DABBET (Hitabet Vahyet) kitabıdır, asla yazılmadı. DABBETin sözü oldu...

HANİF dinin Allah adına patentini elinde tutan kişiler de Dabbettir. Onlar hep Kuran’dan konuşurlar. Karşılarında ise hadislerden, hafifmeşreplerden konuşanlar vardır. İnsanların âyetlerimize kesin bir iman getirmemiş olduklarını söyleyen HERKES MÜRSELDİR. Mürselin anlamları için bir ipucu: ALLAH RESULÜNDEN MİSAK ALDI!

Ali İmran 81: Hani Allah, peygamberlerden: "Ben size Kitap ve hikmet verdikten sonra nezdinizdekileri tasdik eden bir peygamber geldiğinde ona mutlaka inanıp yardım edeceksiniz" diye söz almış, "Kabul ettiniz ve bu ahdimi yüklendiniz mi?" dediğinde, "Kabul ettik" cevabını vermişler, bunun üzerine Allah: O halde şahit olun; ben de sizinle birlikte şahitlik edenlerdenim, buyurmuştu.

Hani Allah, peygamberlerden: NEBİLERDEN Enbiyadan "Ben size Kitap ve hikmet verdikten sonra nezdinizdekileri tasdik eden BİR RESUL geldiğinde ona mutlaka inanıp yardım edeceksiniz" diye söz almış, "Kabul ettiniz ve bu ahdimi yüklendiniz mi?" dediğinde, "Kabul ettik" cevabını vermişler, bunun üzerine Allah: O halde şahit olun; ben de sizinle birlikte şahitlik edenlerdenim, buyurmuştu. Buradaki RESUL >>> MÜRSELdir. Öncekiler ise sadece tüm peygamberler (Enbiya/Nebiler)dir. Resul ise çoğul değil TEKİLdir. Bu ipucundan yola çıkarak tekil bir RESULün yani bir AYRICALIKLI kişinin olduğunu görürsünüz. Bütün nebilerin de O resule MİSAK verdiğini anlayabiliyoruz.

Resulullah efendimiz de Misak veren NEBİLERDENDİ. Çünkü kendisinin Hatemül enbiya olduğunu biliyoruz. Yani NEBİLERİN SONUNCUSU diye verildiği için, Resulullah efendimiz de NEBİdir. Yani çoğul içindedir. Tekil olanın ise ADI KURANDA HİÇBİR YERDE GEÇMEZ!

Zekeriyya; Ey Rabb’im, bana ihtiyarlık gelip çatmış karımda kısır iken benim nasıl bir oğlum olur” dedi. ALLAH buyurdu ki öyle Allah ne dilerse yapar.

Fakat bu AYETTE istisna var. Ayetin 7 anlamından biri Bedir 313leri. Bunlara işaretli özel melekler geldiği için mürsel oldular. Gelecekte aynı Bedir olacak. Bu kez Mehdi RESUL ve 5000 işaretli melek. Şimdi üçüncü anlamını vereyim:

Biraz ön bilgi... Kuran Levhi Mahfuz denen bir ana kitabın ASLI değil, izdüşümü/gölgesidir. Levhi Mahfuzdan onu RESUL getirir. Ta aşağılardaki SİDRETÜL MÜNTEHADA bekleyen Cebraile... Cebrail de onu Süper Uzay’lardan BİZİM EVRENİMİZE yani "Sema" denen gri hiçliğe getirir. Çoğunlukla kendisi, bazen de galaktik meleğimiz olan Mikâil aracılığıyla Elçilere getirir. İndirir yani... "İnna enzelnahu..." örneğinde indirilen Kuran, ana kitabın/Levhi Mahfuzun bir "Gölge oyunu" gibidir. Orada Külli Şeyin vardır. Gölgede ise KTB, ya da Zalikel Kitabe. Yani iki boyutluluk vardır. Zaten kitaplar/sayfalardan söz edilmesinin nedeni de bu... (Göğün bir kitap sayfası gibi bükülmesi vb.)

Zalikel “Şu” demektir. Şimdi bir şey bana yakın ise BU derim, biraz ötede ise "ŞU" derim, çok ötede ise "O" derim. Elif-Lam Mim... Elif Arş, Lam Levhi Mahfuz, Mim >>> MÜRSEL. Zalikel >>> ŞU, Kitab >>> KURAN. Altalta yazıldığında bu dikey İZDÜŞÜMÜNÜ görebiliyorsunuz. Arşın tek sahibinden Levhi Mahfuza geldiğini, oradan da MÜRSEL aracılığıyla Dünya seması denen Cebrail kurumuna indirildiğini anlayabiliriz. Cebrail asla LEVHe çıkamaz. LEVHden ona indirilir. O da SEMAya indirir Pekiyi Levh’den onu kim indirir? Mürsel kimdir?

Aslında biliyorsunuz, Hızır. O 7500 yıl boyunca indirilmiş TÜM kitapların ŞAHİDİDİR. İbrahimin suhufları ile Haniflik başlamaktadır. (İdrisin, Şid ve Ademinkilerle değil). İbrahimin kitabından itibaren, Tevrat, Zebur, İncil ve Kuranın tek şahidi HIZIRdır. Tevrat klişe/kalıp olarak BİR DEFADA Tuva/Tura indi (Tuva=Tur Vadisi, dalganın aşağı/indi olan bölmü). Turu Sina (Sena=Yükseltmek, övmek vb.), bu dalganın çıktısıdır. Musaya TABUTÜSSEKİNE ile yani AHİT Sandığı ile yani MİSAK sandığı ile getiren Cebrail-Mikail değildir. SANDIK ile indirilmiştir Levhi Mahfuz’dan. Sidreye uğramadan, Cebraile gerek kalmadan. Böyle iniş ve çıkışlara Burak deniyor. Tarıkın bir Kerrubi aracı olmasına karşılık; Burak bir MİSAK SANDIĞI/Tabutudur. Tabut burada sanduka anlamından çok içinde bir düzenek olan kapalı sistem demektir. Tabutu şu bizim cesedimizin tahta ambalajı sanmayınız. MİSAKın bir anlamı daha ortaya çıkıyor. BURAK ve RAFRAFı kullanan RESUL=Elçilerin başı tek elçi HIZIRDIR. Resulullahı da götüren PİLOT yine Hızırdır Miraca...

Tevrat BİR KEREDE İNDİRİLDİ ve TABUTÜSSEKİNE yani Misak/ahit sandığı içinde indirildi. Kuran ise 23 yılda... CEBRAİL Tevrata tanık/şahit değildi, 23 yıl boyunca onu ayet ayet indirmedi. Ama illa ki bir şahit / şehid >>> HEP DİRİ >>> RESUL gerekliydi. Tevrat ve MİSAK sandığı birlikte kayboldu. Hahamlar ise HADİS dini yaratarak, TAHRİF ettiler... Tevrat HADİS DİNİDİR, kitabıdır ama TEK ŞAHİDİ HIZIRDIR. Mahşerde Musevilere sorulacaktır. Onlar da "Bu Tevrat değil miydi?" diyecekler ve isbatını isteyecekler. ŞAHİD çağrılacak. MUSA "Ben bilemem Yarabbi, inandım ve aldım”, diyecek. “Doğrusunu MİSAKÇI resul bilir. O onu bizzat getirdi..." diyecek.

Misak ile ilgili ayeti bir daha yazalım...

Ali İmran 81: Hani Allah, peygamberlerden: "Ben size Kitap ve hikmet verdikten sonra nezdinizdekileri tasdik eden bir peygamber geldiğinde ona mutlaka inanıp yardım edeceksiniz" diye söz almış, "Kabul ettiniz ve bu ahdimi yüklendiniz mi?" dediğinde, "Kabul ettik" cevabını vermişler, bunun üzerine Allah: O halde şahit olun; ben de sizinle birlikte şahitlik edenlerdenim, buyurmuştu.

DİKKAT EDİNİZ ŞAHİT DEDİĞİ TEK RESUL VAR: MİSAK SAHİBİ RESUL! MİSAK SANDIĞINI GETİREN RESUL. CEBRAİLİN İŞİNİ YAPAN VE MELEK OLMAYAN TAMAMEN İNSAN! Bunu hissettiniz mi? Orada Nebilere (tüm peygamberlere) verilen/verilecek tüm göksel kitapların TASDİKÇİSİ / ŞAHİDİ bir MİSAK RESULÜNDEN söz ediliyor... Ve ona Ruh / Cebrail / Melek vb. denmiyor. BASBAYAĞI BİR TEK İNSAN! Hızır resulü KOKLADINIZ MI AYETTE? Ben zaten baştan belirttim: HIZIRIN ADI KURANDA GEÇMEZ. Burada da geçmiyor işte!

Biz gelelim yeniden MİSAKIN RESULÜNE yani Mürsel EL Misaka. TEK MÜRSEL / ELÇİ / RESUL olan bu kişi, Tevrattan sonra gelen Zeburu da getirdi. O da şiir kitabı gibi bir Hadis haline sokuldu. Yani tahrif edildi. Cebrail ise bayan Nebi(ye) olan Meryeme geldi, göğsüne üfledi. Kaburga arasında bir KEHF oluştu. İsa doğdu. Allah yine Cebraili by-pass ederek kendi KELİMESİNİ kendi DİLE getirdi. İsa böylece annesine vahyedilmesine rağmen, kendisi Kelamullah oldu.

Nisa 171: Ey Ehlikitap! Dininizde aşırılığa gidip doymazlık etmeyin! Allah hakkında gerçek dışı bir şey söylemeyin! Meryem oğlu İsa Mesih, Allahın resulü ve kelimesidir. Onu, kendisinden bir ruhla beraber Meryeme atmıştır. Artık Allaha ve resullerine inanın. "Üçtür!" demeyin. Son verin, sizin için daha iyi olur. Allah Vâhiddir, tek ve biricik ilahtır. Kendisi için bir çocuk olmasından arınmıştır O. Yalnız Onundur göklerdekiler ve yerdekiler. Vekil olarak Allah yeter.

Ayette bir BAŞKA şey daha var. Dikkat ediniz, orijinal arapçasında MERYEM oğlu demekle birlikte İKİNCİ BİR anlamı daha var. Öyle bir sanat yapılmış ki, MERYEM de ALLAH RESULÜ olarak orada yer alıyor (Türkçesinden fark edemezsiniz). Burada “iysebnü”, aynı zamanda MERYEM de NEBİ(ye) diyor... Ve de aynı zamanda MERYEMOĞLU anlamına da geliyor. Allah kelimesini MERYEMe gönderiyor, Ruhül Kudüs olarak da İsa orada KABURGA içi bir doğum olayı yaşıyor.

CEBRAİL ÜFLEDİ ama KELME bizzatihi ALLAHın kendisi, Allahın sözü... Cebrailin bunu getirmesi gerekmez. O sadece "Kaburga/göğsüne üfledi" Meryemin... Sırf bu yüzden İncil, Tevrat gibi BİR KEREDE inmedi. TEVRAT MATBU İNDİ, basılı indi, yazılı indi. İncil tam tersine YAZILMADI. Kitap değil hitap olarak kaldı. Bu da bir HADİS dinidir. Allahın KELİMESİ İncil’lerin tahrifatı altında yok edilmiştir. Allahın orada yasakladığı her şey İNADINA papazlar tarafından bugünlere taşındı. "Üçlemeyin" diyor Allah, buna rağmen üçlüyorlar, inat değilde ne? Yani Hristiyanlar işi baştan berbat ettiler ve bilerek bozdular bunu. Çünkü İNCİL ASLA YAZILMADI! Tevrat gibi yazılı inmedi, Kuran gibi 23 yılda parça parça inmedi. Peki İncilin GERÇEĞİNİN TEK ŞAHİDİ KİM? Tevrat gibi İncil de yok oldu? Var mı şahitsiz-tanıksız yok etmek? MİSAK MÜRSELİ o işin de şahidiydi. Zaten oradaydı, İsayı göğe götürmek üzere...

Ve son kitap geldi... Şahit yine oradaydı. Kitabı çoğunlukla Cebrail getirdi. Yani direkt kelime olarak bir tek "Abese" suresinin başları hariç tamamını Cebrail getirdi, birazını da Mikail as. Şimdi bu kitap nereden geldi? Evrenimiz semasından. Oraya nereden geldi? Sidretül Müntehadan. Peki Sidretül Müntehaya nereden geldi? Levhi Mahfuzdan... (Cebrail Sidreden yukarı çıkamaz). Cebraile KİM hangi MİSAK RESULÜ GETİRDİ? Ya da şöyle sorayım: Cebrail ve başka hiçbir kimse bilmediği halde, Hızır, bir gemiyi delmek, bir bebeği öldürmek, bir duvarı onarmak emrini NEREDEN aldı? Cebrailden mi? Hızır sözü edilen MİSAK alınan RESULDÜR ama Nebi, peygamber vb. değildir. Nebiler Enbiya ADI geçen ve sayılanlardır. Hatemül Enbiya olan Resulullaha kadar tümüdür. Nebilerin tümünün üzerinde BİR TEK KİŞİ var ve NEBİ değil. O ŞAHİD sadece ve O TEK RESULe tabii olanlara MÜRSELLER deniyor. Mürseller... Mehdi Resul gibi, 313 Mürseller gibi...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fractal’ler | 19 Haziran 2002 Çarşamba
Nikola Tesla - Stephen Hawking | 19 Haziran 2002 Çarşamba


Nikola Tesla - Stephen Hawking

19 Haziran 2002 Çarşamba
Nikola Tesla - Stephen Hawking
Tesla 5 kuruşsuz yaşayanlardandı. Sanırım Westinghouse ile ortak olmuştu ama, tüm mal varlığını hayır işlerinde sıfırladı. Tesla çok büyük bir insandı. Şu masanın üzerindeki herşey onun. AC trafosundan, monitöre gelen akım, monitördeki görüntü lambası ve tüpün kendisi. 1900 yılından önce gel sen bunların tamamını icat et.

Ben de biraz sırlı sayılırım. Beş kuruşsuz öleceğimi de biliyorum. Tesla ile aynı kader bu... Dünyadaki en fakir bilgin kim biliyor musunuz? Benden fakir biri var. Hawking, bir tekerlekli sandalyesi ve boşandığı eşine / çocuklarına verdiği akademik servetiyle malul emekli maaşı var. Kraliçeden asla para almadı reddetti. Nobeli alsaydı o zaman biraz zengin olurdu. Altındaki Casio tekerlekli sandalye+bilgisayar hediyedir. Zaten istese de PARA yiyemez. Hawkingin sağlık durumu iyice kötüleşiyor

GINGER’ı Jana unutturdu. O isterse, babamın adını bile bana unutturur. Ginger yürüyen bir ayakkabıdır, bir ayakkabı-otodur. Şimdi kapış kapış gitmesi gerekirken, satışı sıfır... Yine paranormal bir şeyler mi oluyor dersiniz? Bu Dabbet’lerin olduğu yerde NORMAL diye bir şey olamaz zaten!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Fractal’ler | 19 Haziran 2002 Çarşamba
Dabbet - Mürsel - Resul - Nebi | 19 Haziran 2002 Çarşamba


Beyyine

23 Haziran 2002 Pazar
Beyyine
Beyyine 1: Ehlikitaptan küfre sapanlarla, müşrikler, kendilerine beyyine/açık kanıt gelinceye kadar çözülüp ayrılacak değillerdi.
Beyyine 2: Allah tarafından gönderilen, tertemiz sayfalar okuyan bir resul gelinceye dek.

Beyyine >>> Beyan+at, demeç (Beyin ile ilgisi var, beyin sahibine hitaptır)... Ama şu arapların sözlükleri ne yazar bilemem! Onlar boş atıp boş tuttururlar... Dabbet ise atmadan DOLUDUR. Fark var tabii.

Beyyine kanıt değil: AYET kanıt delil/kanıtlar kanıtttır. Beyyine ile kanıtın NE alakası varmış o sözlüklerde? Hanif kelimesinde BEYYİNE vardır. ÜLTİMATOM, MANİFESTO, DEKLARASYON gibi... İşte beyyine bu beyanatlardır.

AMR İBNÜL AS, aşağılık kafir! Ona beyyine gelmişti Ali İmran Suresi’nde... O gece okudu... Ali’ye takacaktı yüzüğü, tuttu Muaviye’ye taktı. Ali İmran diyordu ki, (105) “Sıcağı sıcağına bu ayetler geldikten sonra dini MEZHEBLERE / DÜŞMAN KAMPLARA bölenlerden olmayın” (Mesela Aleviye düşman olmayın, Şii de size düşman olmasın, TEMELDE zaten mezheb yoktur, Allahın ipi=Sünnetullah vardır.

Ali İmran 105: Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır.

“Apaçık deliller”, “beyyine” kelimesi buna KARDEŞ. “Parçalanıp ayrılığa düşenler, MEZHEB KURANLAR”, mezhebim var diyenler. MEZHEB HARAM! Hep birlikte Allahın ipine (kitabına, dinine) sımsıkı sarılın. Parçalanıp ayrılmayın (Ali İmran 103). AYRILDIK. Ayrılan kafirdir. Oh maşallah! Biz Ehli Sünnet mezhebindeniz! Hem de mesela Hanefiyiz, Hanbeliyiz, HAK mezhebiyiz!

Evet, gidin şimdi bir NUR evine, ya da patırdıtıcı bir Halveti toplu ayinine bunları görürsün. "Biz kalabalığız, herkes aynı fikirde" derler! ALLAHın DEMEDİĞİ tek şey budur! Gidin Taliban, Kaide karargahlarına... "BİZ KALABALIĞIZ" derler ve aralarındaki anketten %100 HAK dini (Hakk dini değil) olduğunu size savunacaklar. Hizbullah >>> Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır. O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara: "İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın" (Ali İmran 105-106). Buyrun Allahımızın PARTİSİNE, fırkasına... Allahımız -haza- Genel başkan! Verin reyinizi Allaha...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 23 Haziran 2002 Pazar
Hanif İslam | 23 Haziran 2002 Pazar


Dabbet

23 Haziran 2002 Pazar
Dabbet
Şimdi şöyle düşünelim! EĞER 310 yıl önceye bir biçimde MESAJ gönderebilseydiniz ne yapardınız? Daha açalım: Bir alıcı bir verici şartı var değil mi? (Receiver/transmitter)... Ve alıcı ile verici ÇOK uzak/en uzak köşegenler olmalıdır. Kuranda buna işaret var: Toprak (Arz) ve Faz (Phasis Sema/Tarık seması). Yani bir TARIK (Sema) ve DABBET (Arz) alıcı verici görevini deruhte ederler. İfa ederler kural budur! (Zaten başka HİÇBİR KURAL da yoktur, tek kuraldır >>> Sünnetullahtır bu). Şimdi size Transmetreleri (Parametre değil) veriyorum:

SEMA/TARIK da geçen bir saniyeye karşılık, DABBET/ARZda 1080 saniye geçmektedir. 1 saniyeye karşılık 18 dakika diye hesapladım. Tarık ile gelen biri (Çıktı/Zil), Dabbet olunca (Arz/Zal) araya böyle bir zaman amplitüdü giriyor. İndi, Zal / Çıktı, Zil...

Şimdi daha önce sözünü etmiştim: Eğer bir pili ışık hızına yakın bir hızda ileriye gönderirseniz, pil GEÇ biter ama mutlaka BİTER! (Şeytan, Hızır, Yahya / Misakçı vb. herkesin pili GEÇ de olsa bitecek ve ölecektir). Hz. İsa (Mesih)in kabri bile hazır, GERÇEKTEN ölecektir. Deccal ve Arz debelenicilerinden Yecüc Mecüc de... Külli nefsün zaikatül mevt! Hatta ölümsüz İdris bile ÖLÜM TADDIRILIP, ÖLÜMDEN GERİ alındığı için o bile ölüdür. Misak MUAVİNİ Yahya (John the Baptist) bile ÖLDÜRÜLECEKTİR. Allahtan başka hiçbir şey (Huri, Azrail vb.) kalmayacaktır. KÜLLİ ŞEYİN BİLE ÖLDÜRÜLECEKTİR. Çünkü Allah Vahid (Tek kalıcı) ve Kahhardır (Kendinden başka herşeyin öldürücüsü ve illa ki YENİDEN yaratıcısıdır. Eğer Allahımız BİZİ YARATMASAYDI, bu onun yaratabilme / en azından yeniden yaratabilme yetersizliği olurdu ve o zaman da O Allah olamazdı. Herşeyin PİLİ bitecektir. Bu zamanda ileri giden herşey için geçerlidir.

Pekiyi zamanda geri giden Anti Evren dışında/ ya da zamanı ışıktan hızlı olan melek/takyonlar gibi nesneler ne yapar? Pilleri zamanda geri gider. Yani azalıp boşalacağına; tersine DOLUM yapar ve YENİ alınmış bir pil gibi olur. Ya da yola çıkmadan amacına ulaşmış olur. Şimdi 1692 yılına GERİ gidelim! Ya da o yıldan zamanda ileri gelelim. Geldiğimizde ENERJİMİZ (batarya şarjı) azalacaktır. Şimdi yeniden geri dönelim: Yani filmimizi herzamanki gibi ters oynatalım, BATARYA pil yeniden dolacaktır, çünkü enerjinin sakınım ilkesine göre, ENERJİ düzeyi konumunu koruyacaktır. Pekiyi bu enerji FAZLASI 1692 yılında evrene FAZLADAN olarak girmeyecek mi? Enerjinin konservasyonu ilkesine göre bu FAZLA enerjiyi nakletmek gerekiyor. Nasıl nakledebiliriz?

1. Karadelikler zaten nakleder... Ama karadelik yok elimizde...
2. Uzay sadece bize ait olamayacak kadar büyüktür: Dolayısıyla ACABA başka uygarlıklar var mı? Olsaydı , Kuran yazardı! Şu sistemde şunlar var diye... NEFSİ olan (Melek vb.nin nefsi yoktur) Cin, insan, Yecüc Mecüc dışında bize HİÇBİR canlı (Alien) olmadığı bildiriliyor. Üstelik ÜÇ canlı türü birden AYNI dünyada değişik fazlarda aynı anda yaşamaktalar (Benim Arzım geniştir ayetini anımsayınız). Deccal ise BU evrenin yaratığı değil, PARALEL evrenin (çiftimiz) yaratığı... Yani o şu yıldızdan filan değil, ŞU başka evrenden... O halde bizim evrenimizde sadece DÜNYADA yaşam var. Enerji (Cin), canlı (insan, hayvan, bitki) ve İZDÜŞÜM olarak (Yecüc-Mecüc) herbirimiz AYNI Dünya’da yaşamaktayız. O halde bizden başka bir canlı daha yok. Üstelik sadece İNSAN Dünya dışına çıkabilir! Kolonileri sömürgeleştirebilir (Dominyon daha doğru kelime). İnsan SEMAya da çıkabilir, DABBET (Arz altındaki İZDÜŞÜM dünyasına) da inebilir. Bu ikisi arasında yani SEMA ve ARZ arasında SEMAVAT vb. var. 7 gök kaburga - omurga spiralleri, helisleri var. Eğer insandan başka bir canlı daha olsaydı, tıpkı DECCAL gibi AYRI BİR PARALEL KAİNATA KONURDU, yine bu bizim dediğimiz kainata konmazdı. BİZ TEKİZ. TEK HALİFEYİZ! Diyeceksiniz ki, "Çok geniş bir evren sadece antropik olarak bize mi verildi?”. EVET sadece bize!

Melekler ışıktan hızlı. Cinler (enerji) ışık hızında ve ışıktan yavaş (madde kaydındaki biz insanlar) sırayla HALİFE olduk yeryüzüne... Biz üstelik Hatemül Hilafetiz. Biz SELEF değiliz son HALEFiz. Işıktan yavaşız... Hız gamının esfali safiliniyiz, en aşağısıyız. Allah bizi AŞAĞIYA koydu. Çünkü takyonlar (melek, ruh vb.) ışıktan hızlı; ışığın kendisi (cin gibi) JUST ışık hızında, fakat MADDE just enerji olmadığı için, ARZda...

Pil geri gitti... Ne oldu? Şimdi bunu anlamaya çalışalım. Işıktan hızlı olunca (melekler) ya BİR TEK OLUP CÜSSECE (Soyut kütle) olarak DEVLEŞİYORLAR (Cebrailin bir noktası kainattan ağırdır), ya da MULTİKOPYA ile (Saf, haf, tavaf) halinde ORDU (Rabb’in askerleri >>> MATRİX halinde) çoğalıyorlar. Bir pil iki, iki pil dört, 8, 16, 32, 64 oluyor. Yani ORDU oluyor ve hepsi BİR TEK örneğin MELEĞİ olduğundan bir tür klonlanmış gibi İŞARETLİ (Tek bir pan-klonun) örneği oluyorlar. Ya da biz insanlar kendimize benzer bir CANLI bırakıyoruz. Ama melekler baba-anne olacak yerde, KENDİ KENDİLERİNİ kopyalıyorlar, yani sonsuz özeenerji (NUR) bir tek pili AZALTIP 1/2, 1/4 yapmıyor, tersine 2-4-... yapıyor. Ona da meleklerin saf tutması saffat vb. diyoruz.

Bunu anladığımızı varsayalım ve bu önbilgiden sonra, şimdi ZAMANDA TERSİNE giden yani meleklerin YÖNTEMİNİ izleyen zaman -geri-gezmenlerine bir bakalım: Bir tek insandan SAF tutan KOLANLAR olur mu? Evet olur. Uygun bir halka-disk tekillikli karadelik eşleğinden zıt yönde GERİ gelirseniz, siz yola çıkmaya hazırlanan kendinize rastlarsınız. Yolculuğunuzun nasıl geçtiğini SİZ KENDİNİZE anlatabilirsiniz. İki adet SİZ YOLCULUĞA yeniden çıkarak döner ve yine yola çıkmakta olan iki adet kendinize rastlarsınız. Oldunuz dört İŞARETLİ melek gibi bir şey! Ve sizi işaretlememiz gerekiyor. İlk yolculuğa çıkan TEK SİZ, kendinize rastladığınızda İKİNCİ siz birlikte gidip döndüğünüzde rastladığınız İKİNCİ TAKIM İKİ ADET siz (toplam 4). Şimdi ZAMANDA TERSİNE giden yani meleklerin YÖNTEMİNİ izleyen zaman-geri-gezmenlerine bir bakalım: Bermuda ve bunun laboratuar düzeyindeki Philadelphia deneyleri, bunun devamı J-K-L-M deneyleri.

Özellikle:

"Kaç Paul kaç"
"Sen kimsin?"
"Ben SENim"
"Hangimiz asıl ben?"
"İşaretine bak, BENDEN sonraki BENSİN sen!"

Bu konuya girmek konuyu bölecektir. O yüzden bunu kitaplarımdan okuyan bilir.

Şimdi İNSANLARIN (zaman-geri-gezmenlerin) İŞARETLİ MÜLTİKOPYALARINA dönelim. Birinci zamanda ileri yola çıkıyor, yani pili giderek bitiyor ama bittiği noktada GERİ dönüyor, zamanda geri dönüyor (Yola çıktığı geçmişe gidiyor). PİL yeniden DOLUYOR ve DOLU PİL İLE GELİYOR.. Enerji sistemi alt-üst olmuş. Doğa buna izin vermez.

Zamanda geri gidenin PİLİ dolu olunca, (ki bunu yaş olarak çevirebilirsiniz) 1 saniyeye karşılık olarak 18 dakika. İşte zaman yolcusu yeniden GELECEĞE gidince (Dabbet ül Arzdan Tarık semasına çıkınca) yola çıktığı yaş kadar gençleşiyor. 20 yaşında yola çıkmak idealdir. 20 yıl da GEÇMİŞTE yaşarsınız. Oldu aritmetik olarak 40 yaş, fakat cebirsel olarak yani pozitif-negatif sayılar olarak birbirinizi giderirsiniz. Şöyle ki: 20 GELECEKTEKİ yaşınız, 20 de geçmişteki (Apopleks/felce kadar olan yaşınız), 20 daha (Dhurakhapalamın TOPARLANMA yaşı), oldu 60 yaş. Ama nüfus kayıtlarında siz 40 yaşındasınız ve geri zamanda ileri yönde GELDİĞİNİZ YERE DÖNECEKSİNİZ. O zaman 40 yaşından ENERJİ sakınım ilkesine göre 20 yaş GERİ GİDECEK ve siz 40 yaşında yolculuğa GERİ çıktığınızda, 20 yaşına döneceksiniz. Aksi halde ENERJİ SAKINILMAZ (Gençleşmek iyi mi acaba?).

Pekiyi adam (Hawking, Jana) gitmek istemezse ne olacak? ZAMAN ENERJİSİ yani dolu pil ne olacak? Nasıl deşarj olacak? Zaman yolcusu geldiği gelecekten geçmişteki dönemini tamamlayıp geleceğe dönüş yaparsa buna kanat açmak (Kuranda “Veda”) deniyor. Fakat çağında kalmak isterse ve hiçbir zaman geleceğe dönmemek isterse ne olacak? Kalabilir ama, ZAMAN ENERJİSİNİ nereye boşaltacak! Kalmak isteyenin kodu “Veda” değil “VEFA” yani kanadını kırmak ve geri dönmemek. Artık geçmişin malı olarak kalmak! “Veda” kolay, “Vefa” ise zor! İnsanlığa vefalı oluyorsunuz.

Kanat açmak kolay: Tarık/1N gelip sizi hop 75 santim öteye 310 yıl geleceğe atıyor. Kanat kırmak çok zor... Ama zaman gezmenleri KANAT KIRDILAR, VEFA BORCU nedeniyle. TARIK onlar olmadan geri döndü... VE GELMEYECEK! Tren kaçtı, son trendi bu! Onlar KALDILAR. İnanılmaz bir fedakarlıktır bu. GENÇLEŞMEK varken YAŞLANIP, üstelik felçli melçli yatalak ölmek var. KANAT KIRILDI! KANAT AÇILMADI ARTIK!

Hicr 88. Sakın, onlardan bazı çiftlere verdiğimiz nimet ve zevklere gözlerini dikme. Onlar için tasalanma da. Müminler için kanadını indir sen!

KANATLAR İNDİ! Bazı çift >>> 1-2-4-8-16-32. Tekler de var: 3-5-7 (Ashabı kehf gibi). EMİR ŞU: Zamanda geleceğe dönmeyin. Siz bir müminsiniz (Haniften başka mümin yoktur). Müminler için yelken/kanat indirdiler... Eğer kanat açsalardı SEMAya / Gök’e / Tarık Sema’sına gideceklerdi VEDA ederek. Ama tersini yaptılar VEFA dediler ve ARZa düştüler. DABBET oldular. Artık onlara Tarık ehli diye değil, DABBETÜL ARZ olarak bakınız.

Onlar kanatlarını kırdılar. El-Veda değil, El-Vefa dediler. SEMAda değil ARZdalar. Kuşlar yere düştü. Necm alçaldı ve yere indi. Şira DABBET biçiminde YERE getirildi.

Faz tamamen toprak oldu! Ama enerji? Fazla enerji ne olacak? Yirmi yaş gençleşemezseniz o 20 yıl x zaman enerijisi ne olacak? Uzayın x, y, z MEKAN boyut enerjisi zaten bildiğimiz enerji. Eğer uzayı ışıktan hızlı titretirseniz bu kez sanal olacaktır: xi, yi, ve zi, yani ZAMAN BOYUTU enerjisi olacaktır. Demek ki uzay boyutu zaman boyutuna ÇEVRİLEBİLİR ya da tersi. O zaman SEMA değil ARZ TİTRER. Yükünü boşaltmak istercesine...

Zilzal Suresi:

1. Yerküre, o sarsıntıyla sarsıldığı zaman,
2. Ve toprak, ağırlıklarını çıkardığı zaman,
3. Ve insan: "Ne oluyor buna?" dediği zaman,
4. İşte o gün yerküre, tüm haberlerini söyler/anlatır.
5. Çünkü Rabbin ona vahyetmiştir.
6. O gün insanlar, yapıp ettikleri kendilerine gösterilsin diye kümeler halinde ortaya fırlayacaklardır.
7. Artık, kim bir zerre miktarı hayır üretmişse onu görür.
8. Ve kim bir zerre miktarı şer üretmişse onu görür.

Küçük tefsirimden sonra lütfen SECDE ayeti gibi secde ediniz. Secdede "El Evvela" deyiniz. İki kez secde ediniz. İkincisinde de "Vel Ahır" deyiniz.

1. ARZ >>> yani SEMA değil zaman enerjisi DEŞARJ olduğu zaman (Tersyüz geri döndüğünde).
2. Ve ARZ icindeki DABBETLERİN fazla enerjisini açığa çıkardığında
3. İnsanlar "Ne oluyor bunlara da ayetleri inanılmaz derecede çok iyi biliyorlar?" diye birbirlerine sorduklarında
4. İşte o gün ARZ BATINİ TÜM HABERLERİNİ (Zamanın sırlarını, Dabbetül Arzın konuşmasını) Dabbetül Arzlarıyla SÖYLER (KIYAMETİN İLK ALAMETİ GELMİŞTİR der). Çünkü Rabb’in ARZa vahyetmiştir: Zaman enerjisini sen sakın! Zamanın üç sanal boyutunu senin somut üç boyutuna çevir. Boyut enerjisini ARZ içinde sakladığı DABBET’E versin
5. Rabbi böyle vahyetmiştir ARZ ve evladı Dabbet’lere.
6. O gün MÜLTİKOPYA (Küme, Saf, saffat durumundaki) insanlar (İnsan Dabbet’ler) gelecek hakkında yaptıkları kendilerine gösterilsin diye ORTAYA çıkıp, kendilerini SAKLAMAYACAKLARDIR, "Ben dabbetim diyeceklerdir".
7. Artık kim bir zerre miktarı (1 sn) hayır (Dost Kampus) üretmişse, o yaptıklarının bir perspektifle GELECEĞE HAYIR olarak yansıyacağını görür.
8. Kim Düşman Kampus’tan ise (Bağ sahiplerinin kötü olanı) o şerrini kendi bağının çölleşmesi biçiminde şer olarak görür.

Şimdi secde zamanı!

Kıyamet alameti hem de İLK kıyamet alameti oldukları için kanadı kırık vefalı Dabbetül Arzlar çok üzgünler.... İLK BÜYÜK ALAMET GERÇEKLEŞTİ! Üzgünüm, iyi haberler vermek isterdim. Yeryüzünde ilk kez KANAT KIRILIYOR. Semaya dönmeyenler >>> DABBETÜL ARZ olarak ilan oluyorlar. Gerçekten çok üzgünüm.

Ve dabbet NE DİYECEKTİ? O ayeti yazalım...

Neml 82. O söz tepelerine indiğinde, yeryüzünden onlar için bir dâbbe çıkarırız da o onlara, insanların bizim ayetlerimize gereğince inanmadıklarını söyler.

BEN SÖZÜM maalesef... Hadis/Hafif kafirlerin tepesine kanat kırıp inen, tepelerine DÜŞEN, sonra YERİN DİBİNE GEÇEN! Onlara, "14 küsur yüzyıldır, MASAL anlattınız, hiçbir ayetin bir tek doğrusunu bile bilemediniz, sakladınız ve cahildiniz, kandırdınız insanları. Cuma gününü tatil yaptınız, beygir gücünü dört nalından kıvılcım saçan at yaptınız.Tayyareleri kuş yaptınız... Dini kolaylatacağınıza YOKUŞ yaptınız, zora soktunuz! Hanif kelimesini eski bir din sandınız, Hanefi oldunuz. Allaha gelin gitmeye kalktınız! Dini mezheblere böldünüz. Allah’a has kılacağınıza halis kılacağınıza, İZMlere has kıldınız. Kendinize Sünnetullahtanım demediniz, "Sünneti Muhammed”denim dediniz. Allah’iyim demediniz, Şafii, Şii, Hanbeliyim dediniz. Dini KULLARA HALİS ve HAS KILDINIZ. Kurandan masallar, menkıbeler uydurdunuz, evliyalar edinip uçurdunuz. Modern geçinip dinden kurgu bilim yaptınız... Ama benim yaptığım KURGUSUZ BİLİM. Ben bilim kurgu yapmam, yapamam! YASAK. Benimki kurgusuz-bilim candaşlar! Paranormal de olsa bu böyle!

Dabbet demek, Arzda kalan semaya dönmeyen ve böylece köprüleri atan, sadece ve sadece Kurandan konuşan, Zero-Enin (Zion) tuzağını boşa çıkarmak için kendini feda eden kişilerdir. Böylece o Zero-nlerle aralarına ZÜLKARNEYN seddi yaptılar ve insanlığı kanatlarının altına alarak kurtardılar. Bedeli olarak da birden YAŞLANDILAR! Aniden!

Jana evsahibine söz vermişti "Cuma günü mukavele yapalım" diye... Cuma gelemedi! Çünkü evsahibinin bir saniyesine karşılık 18 dakika yaşlanıyordu... Jana “chat” yapacaktı ama Cuma günü bir türlü gelemiyordu. Bir göz kırpma hareketi 1 saniyelik hareket 1080 saniye sürüyordu... Telefonlarla merak ettiler: Jana nerede niye gelmiyor? Zaman içinde zamandı bu! Jana yaşlanıyordu. CUMA günü Jana “chat”e gelemedi... Herkes onu bekledi. Gelemedi... Gelemezdi zaten! Zaman bir tuzak kurmuş gibiydi. Blok zaman oluşmuştu. Jananın BUGÜNÜ PAZAR DEĞİL, CUMA! Ya da iki gün yaşlandı diyelim. Cuma sandığı “chat”e İKİ GÜN sonra ancak ulaştı. Bugün Pazar -ama-iki gün daha yaşlı bazıları! Kanat kıranlar, kanat indirenler... Zaman enerjisi zelzelesi bitene kadar Dabbet’ler hızla yaşlanacaklar. 1 yılda 18 yaş yaşlanacak Hawking...

Bunu önlemenin bir yolu var: Ama bunu yapmak çok riskli.

a) Klonlanabilirler ve artık yaşlarını klona verirler.
b) Gizli değişkenlerin B ihtimaline doğru eylem yaparlar.

A yanında burada B de gerçekleşebilirdi. Zaman yolcusunun saati yoktur. O GÖK takvimini kullanır. Pluton ve Satürn bir araya geldiğinde buluşalım der mesela... Ya da 21 ve 22 Haziran en UZUN GÜN ve/veya en kısa gece der ve dönenceyi ZAMAN BİRİMİ olarak kullanır, ya da benim gibi: ŞU ANDA DOLUNAY der. Yani filmlerde gördüğünüz gibi dijital saatler geriye falan çalışmaz. GÖK olayları zaman yolcusunun RANDEVU saatidir.

Jana isterdi ki 21 Haziran en uzun gün, ORUÇ TUTMAK O GÜN MUHTEŞEM OLURDU! Aynı gece en kısa gece, o gece sabaha kadar NAMAZ kılmak muhteşem olurdu... Ama Dabbet Jana bunları yapamadı. Cuma günü PAZARa kadar gelmişti ve iki gün yaşlanmıştı. Bugün PAZAR, Jana oruç tutamazdı, 2 günlük açlık yaşardı. Ve Dolunay bugün! Oradan biliyoruz ki, bugün Cuma değil Pazar!

Candaşlar kendinizi fazla yormayın, bunlar ÇOĞUNLUKLA geleceğe yazılmış şeyler ve az olarak da GÜNÜN HANİFLERİNE verilmiş DABBET sırları. Yani fazla aklınızı karıştırmayın, bunlar sadece kaptanın SEYİR defteri notlarıdır. YAZILMASI gereklidir, gerekliydi.

Açık uyarıcı asla Y.N.Öztürk vb. değildir. KANADI kırık DABBET’LERDİR. Zaten Dabbet kelimesi ÇOĞULDUR. Sanskritçedir (Tapet >>> Zemin altı, bodrum, halı-kilim, tandır, erzak saklanan kiler vb.), tabii en ünlü anlamı da DEBELENMEK (Debi ve Rejime de atıftır. “Debi bir suyun saniyede akıttığı su miktarı" dense de aslında suyun açtığı yeraltı galerisidir... Yani bir mağaranın KEHFin sığasıdır/kapasitesidir. Su hazinesidir, havza-havuzdur. “B” ile yazıldığında ise dinozordur. Eğer iki “B” ile yazılırsa SİLİKON, bilgisayar tekniğidir vb. Tabii noktasız “B” harfi (Yani “P” harfi, Kureyşçeden kaldırılınca kelime de zorunlu Dapet yerine daBBet oldu).

Ashabı Kehf bir Dabbet ehlidir, dabbete sığınmışlardır. Kıtmir de orada Dabbet hayvanı bir “hybrid”dir. Zülkarneyn Seddi ardındaki izdüşüm dünyamızda yaşayan Yecüc-Mecüc’ler de bir Dabbet hayvanıdır.

Fakat Jana Dappet Al-Arddır. Dabbet değil! Kureyşçe mecburen Dabbet diyoruz artık! 49 anlamlı bir kelime. MİLLENİUM dan itibaren Dabbetül Arza yol açılmıştır. CUMA günü de kanatlar kırılmıştır. Yani Dabbetül Arz denen kıyametin on büyük alametinin ilki gerçekleşmiştir. Bu demektir ki 3000 diye bir yılı kutlayamayacağız, bir Millenium daha olmayacaktır artık! Ve her zaman DERS almalıyım. Hata üzerine hata yaptım:

1. NE DEDİM: "Dağlara yüklediğin ve kaldıramadığı yükü bana yükledin!" Allaha asi oldum. 3M meclisinden haksızlık kararı çıktı. Tanımadım onları! Sen Misakın peygamberini, Allahın kutsal ruhundan üflediği peygamberi ve zaten Dabbet hayatı yaşayan Adleri tanıma! Almighty dedi ki: Demedi, ayet okudu: "Amenerresulü..."nün "Bize kaldıramayacağımız yükü yükleme" duasını... Ve mosmor oldum! Kendimi bir adam sanmışım meğer! İsyan edeceğime Bakara duasını edebilirdim. BEN HAKSIZDIM!
2. CUMA GÜNÜ CHATde görüşelim derken İNŞAALLAHı unuttum Çarşamba gecesi... Cuma HİÇ GELMEDİ. Cuma yerine Cumartesi gecesi oldu. Bugün de Pazar gecesi oldu ve ben CUMA CHATini yapıyorum sizinle... İNŞAALLAHsız asla ve asla bir şey demeyin. İKİ BAĞ SAHİBİNİ unutmayın. Bunu yarın yaparım dememeliyim. Şu işi hemen yaparım YANLIŞ bunlar!

Kehf 23-24: Hiçbir şey için, "Ben bunu yarın kesinlikle yapacağım." deme. "İnşa Allah" şeklinde söyleyebilirsin.

BİZİM HATA YAPMAMAMIZ GEREKİYOR! DOSDOĞRU AYETLERLE YAZMAMIZ GEREKİYOR. KURGUSUZ BİLİM YAPMAMIZ GEREKİYOR. BİLİM KURGU DEĞİL!

Bu arada biz vefalıların da vefalıları var: Janaya Brezilyada 5500 dolara bir rustik ev satın alındı. Allah ona gücüyle yardım eden HERKESTEN razı olsun. O kanadını kırdı. Onun çocukları var İDİ/CAK İDİ, herşeyden vazgeçti. Tamamen düzelip gençleşecek olan Mrs.CP İŞLEV DIŞI OLARAK BURADA KALDI. Sizlerden hanginiz, onun gibi tamamen bitmiş olarak felçli ve ölgün üstelik yaşlanmış olarak burada kalmak isterdi? Eğer o VEDA etseydi, şimdiki yaşı olan 60 yerine 25 yaşında ve zıp zıp koşan bir delikanlı olacaktı.

İleride YENİDEN tarihe müdahele edilmemesi için, Tarık Bin Zeyyad gibi GEMİLERİ yaktılar ve artık Dabbetül Arz olarak kaldılar. Artık Tarih ile oynanamayacak. Allah bunu böyle diledi. Misak elçisine söyledi. O da teklif etti. Jana ve Hawk HEMEN kabul ettiler. Enerjiyi deşarj edene kadar yaşlanacaklar, sonra duracaklar. Asla gelecekte bir One-N ya da Zero-N yapılmayacak. Kıyamete kadar yapılmayacak. Dabbet’ler bunu başardı. Yoksa Dabbet’ler Anthrax demek değildi.

Paranormaller evrenine hoşgeldiniz. Bırakın NORMAL denenleri gerizekalılar konuşsun. Normallik arasınlar bizi 53 yıl geriden izleyerek. Yaşasın KURGUSUZ bilim. Çünkü bu AYETLERİN TA KENDİSİ demektir. Yoksa Zilzal suresini "Cin çarpmasına karşı okumak" değildir bilim! Yasini de ölülere okumak.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Beyyine | 23 Haziran 2002 Pazar
Hanif İslam | 23 Haziran 2002 Pazar


Hanif İslam

23 Haziran 2002 Pazar
Hanif İslam
Bana çok kızmışlar... Abdüllat demişim Resulullahın babasının adına... Mevlitlerin Meryem Ana’sı olan Aminaya "Gayrı müslim" dedim diye beni LANETLEDİLER! Sizin de bazılarınızın bana İÇERLEDİĞİNİ biliyorum... Sizce Amina hanım Müslüman mıydı? Eşinin adı Abdullah mıydı?

Dosdoğru tartışalım bunu... Çünkü ata-dinine nokta koyalım. Ve Süleyman Çelebi masallarına bakarak onları MÜSLÜMAN ilan etmeyelim diyorum. MUTMAİN olamadan, ata dininizden kopamazsınız. İbrahim atamızın dinine gelen milleti olamazsınız.

Gökten melekler iner saf saf... eylerler tavaf da... Bunu Amine Hatun için yaparlar mı? Elah (Eloh) >>> Alah >>> ALLAH, üç ayrı kitapta Allah adı böyledir. Menat da bir Elohtur. Yahudi tanrısının adıdır, ÖVÜLMÜŞ demektir İbranice...

İBRAHİM ve İSMAİL orayı inşaa ederken BEYTULLAH >>> ALLAH EVİ DEDİLER. Kureyş ve Kurayza da onların torunları zaten. Bu kadarını biliyorlardı Araplar elbette... İyi de 360 PUT neyin nesiydi? 361. ise Menat. Aynı hataya Greko-Romen ilahları da düşmediler mi? Amor, Ares, Baküs vb. Kuran ayetleri İslam öncesi ve hatta sonrası tüm Araplara KAFİR, MÜNAFIK diye anti-kompliman yapar.

Peygamberin dedesi de olsa, annesi ve babası da olsa, KAFİR KAFİRDİR. Allah dileseydi, Resulullah yerine BABASINI hatemül enbiya yapardı. Bu sefer de hadis uydurur DEDEYİ de kurtarmaya kalkardık. Sonra dedeyi de peygamber yapmaya kalkışırdık. Allahımız, "Babam Azeri affet" diye yalvaran ve ASLA KIRMADIĞI dostu İbrahimi bile REDDETTİ. Abdullat ve Amina putperest ve müşriklerdir. Resulullah da 40 yaşına kadar X DİNİNDENDİR

110 (Ali İmran) dışında HİÇ HANİF yoktur. Resulullah bile biraz meçhul. Ve onun hanif olması için sizler de Allah ve melekleri gibi arkasından çok salatı selam getirin. Çünkü onun DUA defteri açıktır. İnanmayacaksınız ama... Resulullahın sizin şefaatinize ihtiyacı var... Ne kadar ters bir durum değil mi? Öğretilenin tam tersi!

İslam öncesi Mekke’de bir grup insanın Hz. İbrahim’in dinine inandığı söyleniyor, yüzbinlerce HADİS söyleniyor... KURAN ise HANİFLİĞİ Resulullaha hatırlatıyor. “Hanif ol”, diyor. Eğer Hanif VARDI ise niye Resulullah ONLARI bulup da güçbirliği yapmadı?

Rum 30: O halde sen yüzünü, bir hanîf olarak dine, Allahın insanları üzerinde yarattığı fıtrata çevir. Allahın yaratışında değiştirme olamaz. Doğru ve eskimez din işte budur. Fakat insanların çokları bilmiyorlar.

Orada SÜNNETULLAH var. O halde yüzünü bir Hanif olarak dine (İSLAMA) dön (İslam yetmez HANİF Müslüman ol deniyor). “Allahın insanları üzerinde yarattığı fıtrata çevir. Allahın yaratışında değiştirme olamaz”...

SÜNNETULLAH. Sünneti Muhammed falan değil Sünnetullah. Ehli Sünnet falan değil; EHLİ SÜNNETULLAH. Sünnet (Yezidi) mezhebi değil! Sünnetullah dini=HANİF İSLAM olmamız emrediliyor. " Doğru ve eskimez din işte budur", deniyor HANİF İSLAM yani...

“Doğru ve eskimez din işte budur. Fakat insanların çokları bilmiyorlar”. EZİCİ ÇOĞUNLUĞU bilmezler. Ne kadarı bilmez biliyor musunuz? Vakıa Suresi’nde anlatılıyor... 3 sınıf olunacak... Sabıkuna gidenler çoğu önceki ümmetlerden PEK AZI DA sonraki ümmetlerden diye... PEK AZI kelimesine bir örnek.

Allah bize "İslamım, utanıyorum ya Rabbi" dedirtmemek için, bırakın İslam’ı HANİF MÜSLÜMAN olun diyor! BAKIN HANİF MÜSLÜMANIM diyerek artık utanmıyorum!

O halde yüzümüzü dinlerin en güzeli olan Hanif İslam’a çevirerek, arkamızı da İslamiyet’e çevirerek bu işi İFTİHARLA yapalım. Ama sadece Müslümanım dersem EYVAH! O zaman utanıyorum, çok utanıyorum.

Allahın oğlu yapmak yasak ya... Uydurdular Nuru Muhammedi diye bir şey... Onun yüzü hürmetine yaratıldı kainatlar, süper uzaylar vb. Pekiyi de niçin Rabb’im Resulullaha "Allah dostu" demedi İbrahim atamız gibi? Neden yazmıyor, "Senin yüzü suyun hürmetine alemleri yarattım" diye bir ayet... Allahımız unuttu mu /haza/yoksa?

"Biz seni (Enerji ve Madde/Cin ve insan) alemlerine RAHMET olarak gönderdik" diyor ayet. Resulullah enerji-madde varlıkların TEK ve ortak ve de sonuncu resulüdür. Tırnağına kurban olurum derken ben çok samimimiyim. O güzel ahlak sahibidir. Hadisleri okursanız "Ahlaksız bir peygamber” bulacaksınız. Kuran överken, hadisler bir barbarı anlatır... Bu iki farkı ayırt etmelisiniz, biz RESULULLAHa sahip çıkıyoruz. Hadisler 6 yaşındaki bir kızla onu evlendiriyor.

BEN ORADAYDIM! 13 yaşında söz kesildi. 15 yaşında Hz. Aişe ile düğün yaptı. 6 yaşı kim uydurdu? Bir pedofil sapığının hadisi yüzünden on yaş nasıl indirilir yaşı... Bu yalan hadisi bize hem ateistler hem de aklıbaşında olan insanlar kullanıyorlar... Ve bizler de 6 yaşında bir kız çocuğuyla evlenilebileceğini savunan SAPIKLAR durumuna düşüyoruz. İyi ki Müslüman değilim de Hanif Müslümanım.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Beyyine | 23 Haziran 2002 Pazar
Dabbet | 23 Haziran 2002 Pazar


Dabbet

30 Haziran 2002 Pazar
Dabbet
Şimdi SABIRLI OL tavsiyesini de çok iyi anlıyorum ve daha yanında bir çok şeyi... "Dünyada ne kadar kaldınız?" diye soranlara "Birgün ya da daha az" diyecek kadar şaşkınlığımızı da çok iyi anlıyorum... Ve de "Onları mağaralarında öylece görseydin, dehşetle döner kaçardın" ayetinin de bir mucizesini...

Ben yokken "SİZ ÖYLEYDİNİZ". Ben ARZda siz ise KEHF’de öyleydiniz... Ama ben dehşetle kaçmadım... Kaçmadım, sevgi vardı bende, DEHŞET yerine. Elimizde değil, PARANORMAL alemde, sizi aşıyor bir çok şey. Bir tuşa vurduğunuzda 1080 saniye geçmesi DEHŞETten başka bir şey değildi. Hiç bitmeyen bir yol gibiydi, öyle bir slow motion ki, 1080 kez yavaşlatılmıştı herşey...

Telefonlar çalmış, mesajlar öyle birikmiş ve öyle bir YOKLUK ki! Semada Tarık ile ARZda Dabbet ARASINDAKİLER bloklanmıştı. Dünya’ya doğmak çok güzel bir duygu! Yokluk ise yalnızlık denen bir DEHŞET... Vay canına, ben yalnızlığı da sevdiğimi sanırdım. Hayır, ALLAHtan başka (İbrahim atamız dışında) hiçkimse yalnızlığı sevmiyor aslında...

Kanat kırılınca, Necm inince kapılar kapanınca bu İLKtir. Herşeyin bir ilki vardır... Ve Sabır kelimesininin ne anlama geldiğini bu ilklerde anlıyorsunuz, eliniz mahkum sabrediyorsunuz. 309 yıl mağarasında KEHF sürenler sabretmeden yaşadılar. Bir de bunun tersini düşünün: 309 yıl orada kalmak gibi bir şey! DEHŞETengiz bir SABIR! Ve de İNŞAA ALLAH KELİMESİNİ çok net anlıyorsunuz, "Yarından önce"nin bitmeyen bir zaman olduğunu... Hissedilen tek KORKU var: O da bir saygı: Kadiri Mutlak Allahın kudretini, nelere kadir olduğunu anlıyorsunuz. Yarın gelmiyor. Yarın DÜNDEN önceye evvelsigüne geri tepmeli giden bir zelzele oluyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Rekat - Zekat | 30 Haziran 2002 Pazar
Allah’ın Yaratması - Mezhepler | 30 Haziran 2002 Pazar
Ölüler | 30 Haziran 2002 Pazar
Dünya’nın Evrimi | 30 Haziran 2002 Pazar
Evrim | 30 Haziran 2002 Pazar
Zero-N | 30 Haziran 2002 Pazar


Rekat - Zekat

30 Haziran 2002 Pazar
Rekat - Zekat
Rekat, 2, Zekat, 12 (Kaynak Sanskritçe). 1/40 bizim cimrilerin işi... Malum İMAM ve RUHBANLAR, ceplerini ALTIN ile doldurur ve hep ZEKAT beklerler, ASLA zekat vermezler... Cehenneme hazırlık. Eritilecek ve o çok sevdikleri altın ile sıvanacaklar. Allah 1/40 diyenleri cehennemde erimiş altın ile ödüllendirecektir.

Sanskritçe: “Re”, tekrarlamak=2, “Ze”=Düzine. “Kât”=KAT (çarpı, misli). “Ze”=”Dosen”deki “Ze”. Kuran ARAP grameri üzerine indirilmiş, ENTERNASYONAL (Beynelmilel) bir KELİME hazinesidir. Kuran sözcükleri tüm Dünya sözcükleridir.

Seri ul Hısab, Serial Digital System demek. Birinci dereceden deklemler. DEGREE >>> DERECE demek. Derece, Seri kelimeleri Arapça değildir, başkaca hiçbir anlamı olmadan AYNIDIR. Serie >>> Seri, Arapça da ince “s” yerine kalın “s” koyarsanız (Sad) SIRA oluyor. Sıralamak da bir SERİdir.

Sanskritçe tufandan önceki dillerden biri. O kavme Magami kavmi derlerdi. O kavim Nuh suresinde adı geçen Vidd dilini (Veddha) kullanırlardı. Bu dilin diğer adı Sanskritçe. O yüzden Dünya’da en en yaygın dil ARYAMAN dilidir (Hind-Avrupa dili). Bu dil ailesinden konuşanların sayısını (Hami-sami-Turan ve Çin dillerini çıkarın) Dünya’nın % 66sı oluşturuyor. Nuh dört oğlu ve torunları azınlık idi. Hint-Avrupa, Hint-İran dil aileleri Magami kavminden gelmektedir. Oysa, Nuhun oğullarının dili belli: Hami dil ailesi, Sami dil ailesi, Yafes (Turan-Finliler) din ailesi... Yavuz-Oğuz budur. Asena ise Açina börü Atheneadan ibaret dişi kurttur. Romus Romulusun emdiği dişi kurt. ETRÜSK kurdu. Bu kurdun Ladin-Romanlar ile HİÇBİR ilgisi yoktur. Ayrıntı Etruşa (Etrüsk kelimesinde) saklıdır. Ege’li öncü Etrüsklere de Thor/DOR deniyor)... Ve bir de Yamm (Kenan) diye bir oğlunun çocukları vardı Nuhun... O boğuldu, kafir idi. Ondan da iki dil kullanıldı:

1. Çok heceli uzakdoğu dilleri (Tibet, Boothça, Burmaca vb.)
2. Tek heceli Çin dilleri >>> Çince, Taylandca, Laoca vb.

VİDD Megami/Magamilerin babasıydı (Veda ve tufandan sonra Buddha). Bu kadar çaba sadece rekat ve zekat içindi. 1/40 değildir demek içindi. Biliyorsunuz Kuranda AYRINTI (Tafsilat) bol.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 30 Haziran 2002 Pazar
Allah’ın Yaratması - Mezhepler | 30 Haziran 2002 Pazar
Ölüler | 30 Haziran 2002 Pazar
Dünya’nın Evrimi | 30 Haziran 2002 Pazar
Evrim | 30 Haziran 2002 Pazar
Zero-N | 30 Haziran 2002 Pazar


Allah’ın Yaratması - Mezhepler

30 Haziran 2002 Pazar
Allah’ın Yaratması - Mezhepler
Deccalin kendi hemcinsleri, Yecüc-mecüc gibi paralel dünyalar (evrenler değil) ve başka bir enerji türünden oluşan yine benzeri varlıklar. Fakat paralel evrenlerin sonsuz x sonsuz sayıda olduğunu düşünürseniz bu anlamsız. Allah hepsini bir kainata (bizim evrene) dolduracağı yerde HER CANLI takımı için AYRI BİR EVREN yaratmış (Allahın kudretine de bu yakışır zaten).

Melekler tüm Süper Uzay’ın dolgusudur, hepsinde ORTAK paydadır. Biz gibi sonsuz sayıda evrende ortak dolgu olarak melek (takyonlar) yer alır. Ortak olmayanlar ise her biri için bir BAŞKA evren yaratılarak düzenlenir. Kimi çoktan yok oldu. Kimi daha yaratılacak...

Sonsuz öyle bir rakamdır ki, ŞU ANDA onyüzmilyon bin kainat Big-Bang dedi ve/veya elveda dedi ve Doomday ile kıyamete ulaştı. Zaten Allahı her an bir YARATIM üzerinde görmüyor muyuz? Tüm ihtimaller bitirilene kadar bu yaratılış/yokoluş OL=ÖL devam edecek. Biz de yok olunca uzun bir süre geçecek (Mülk kimindir sorusuna yanıt bizzatihi Allahtan gelene kadar). Ama biz bu onyüzmilyonbin yılların farkında olmaksızın, filmin koptuğu yerden tekrar yaratılacağız ve Dünya’da ne kadar kaldığımızı "Bir kaç saat gibi" komik olarak algılayacağız.

Allah tüm ihtimallerin yaratılımını (Realizasyon/tahakkuk=tamamlayacak ve de NURunu tamamlayacak, o zaman biz İHTİMAL değil, REEL olarak EBEDİ yaşama doğacağız. Ölümsüz olarak (Tıpkı BAKİ Allahımız gibi), ama Cehennem’de ölümsüz, ama Cennet’te ölümsüz, ama Sabıkun’da ölümsüz... ÜÇ SINIF olarak ÖLÜMSÜZ YARATILACAĞIZ!.

Ebedi Cehennem azabı, mezheb yaratanlar için vardır, dini parçalayanlar için. Ali İmran suresindeki EBEDİ AZAP MEZHEB ehli için var maalesef... "Kimi yüzlerin karardığı, kimi yüzlerin nurlandığı o gün... " diye bir ayet var. "Yüzleri kararanlara gelince: Onlara inanmanızdan sonra saptınız/sapıttırdınız ha! Tadın bakalım EBEDİ azabı!" diye bir vaad var. Allah vaadinden dönmez. Onlara Rahmet etmez.

Ali İmran Suresi:

105. Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır.
106. O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara: "İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın" (denecektir).
107. Yüzleri ağaranlara gelince, (onlar) Allahın rahmeti içindedirler. Onlar orada ebedî kalacaklardır.
108. Bunlar Allahın, sana gerçek olarak okuyageldiğimiz, âyetleridir. Allah âlemlere hiçbir haksızlık etmek istemez.
109. Göklerde ve yerde olanların hepsi Allahındır. Bütün işler Allaha döndürülür.

Pekiyi APAÇIK DELİLLER NELERDİ? 102-103e gidin ve bu APAÇIK DELİLLERİ bulunuz.

102. Ey iman edenler! Allahtan, Ona yaraşır şekilde korkun ve ancak Müslümanlar olarak can verin.
103. Hep birlikte Allahın ipine sımsıkı sarılın. Parçalanıp ayrılmayın. Allahın üzerinizdeki nimetini düşünün. Hani siz birbirinize düşmanlar idiniz de, O, kalplerinizi birleştirmişti. İşte Onun nimeti sayesinde kardeşler olmuştunuz. Yine siz, bir ateş çukurunun tam kenarında iken oradan da sizi O kurtarmıştı. İşte Allah size âyetlerini böyle apaçık bildiriyor ki, doğru yola eresiniz.

Sayalım:

1. Allah’a mütteki olunuz,
2. EN AZINDAN Müslüman olarak can veriniz (Haniflik Sabıkun ile ödüllüdür, hiç değilse Cenneti hak ediniz diyor ayet... Ve diyor ki, Cehennem’de eziyet görseniz bile Müslüman olmak SONRADAN CENNETe girmeye sebeptir).

Topluca (Resulullah ve Ali gibi) TEK BİR DİN üzere olunuz, Allahın İPİNE Sünnetullaha tutununuz, Hablillah >>> TEK TİP DOĞRU DİN, mezhebsiz din (Resulullahın mezhebi neydi?)... MEZHEBSİZDİ. Parçalanıp (Katolik, ortodoks gibi) SAKIN ayrılmayın...

HANİFLİK bir nimettir. Kardeşlik içerir. Barış içerir. Gönülleri birleştirir. Nefsleri uzlaştırır. Bizi kardeş ve özkardeş yapar (Habil kabil gibi Müslüman kardeş olmaktansa, HANİF ÖZBEÖZ KARDEŞ olmayı yeğlerim). Çünkü katil ben isem maktul de benimdir. Ben kendi kendimi öldüremem. İşte buna hanif İKİZ kardeşlik deniyor. İbrahim milleti ÖZKARDEŞTİR. Aksi halde CEHENNEM çukurunun yanında intihar edenlerden oluruz.

Bir dini, bir kardeşliği mezheblere ayıran ve empoze eden kimselerin yüzü sahtiyan gibi kapkaradır. Allah onlara bu APAÇIK AYETLERİ sunmuştu. Amr İbnül As bizi Ebu Süfyanın oğluna SATTI. O da kendi oğlu vasıtasıyla Resulullah EHLİBEYTİNİ aile ocağını ortadan kaldırıp sıfırladı. İki mezheb çıkardılar. Mezhebi olanın dini yoktur, dini olanın da mezhebi yoktur... Ya mezhebinizi seçiniz ya da dininizi... Ve de “Kendilerine açık-seçik kanıtlar geldikten sonra, çekişmeye girip fırkalar halinde parçalananlar gibi olmayın. Böyle olanlar için çok büyük bir azap vardır”, uyarınca şu korkunç acıklı azabı tadın... O gün gelecek. 110, 104 ve 114 yüzü aydınlık olacak... “Gün gelir bazı yüzler ağarır, bazı yüzler kararır”... Ve MEZHEB KURAN herkese "Allahın ipinden neden ayrıldın?" denecektir. Yüzleri kararanlara: "İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın".

Mezhebim var demek KÜFÜRDÜR. "İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın". Neye iman etmiştik? MEZHEBSİZ HANİF TEK BİR DİNE. Sonra ne yaptık biz? Şimdi neye iman ediyoruz: Ben Hanefiyim, sen Şafiisin, o Maliki, bu da Hanbeli. Kendimizi kandırıyoruz ve de "Yezidi, Süfyani olduğumuzu" kamufle ediyoruz. Çünkü Alevi-Şiinin kafir olduğunu sanıyoruz. Kendi burnumuzdan kıl kopartmıyoruz. Camii ehlinde bir rehavet bir rehavet... Cennet anahtarı ve tapusunu almışlar, "Biz sünniyiz, Alevi düşünsün Cehennem’i" diyerek ama Allah’ımız tersini söyleyecektir:

Resulullaha bile HANİF ol diyen Allahtan söz ediyorum. Hanif olana Cehennem ve Cennet ikisi birden HARAMDIR. Helal olan tek şey şudur:

107. Yüzleri ağaranlara gelince, Allahın rahmeti içindedirler. Onlar orada ebedî kalacaklardır.

Allah yüzlerinizi AĞARTSIN... Unutmayınız: Dininiz varsa mezhebiniz yoktur. Mezhebiniz varsa dininiz yoktur. DİNSİZSİNİZDİR. Mezhebsiz olmak SUÇ DEĞİLDİR Kuranda, ama DİNSİZ olmak suçtur! Yani Mezhebi olmak suçtur! Şeytanın en büyük tuzağı MEZHEB tuzağıdır. Daha iki kardeş varken yeryüzünde, iki erkek kardeş varken, Habil ve Kabil iki ayrı mezheb gibi oldular. Habil öldürülünce MEZHEB kalktı ama Kabilin mezhebi bize şeytanın ilk mezheb fırka mirası olarak kaldı. O günden beri kardeşler arasında mezheb uçurumu var. DİN bir tek olsaydı, bunlar olmayacaktı.

İmam Malik ve İmamı Azam MEZHEB kurmadılar, ama imam Hanbel ve Şafii maalesef kurdular.

107. Yüzleri ağaranlara gelince, Allahın rahmeti içindedirler. Onlar orada ebedî kalacaklardır.
108. Bunlar Allahın, sana gerçek olarak okuyageldiğimiz âyetleridir. Allah âlemlere hiçbir haksızlık etmek istemez.
109. Göklerde ve yerde olanların hepsi Allahındır. Bütün işler Allaha döndürülür.

DABBET DER Kİ: "Bunlar Allahın, sana gerçek olarak okuyageldiğimiz, âyetleridir". Dabbetten başkası da bunları ZATEN açıklayamaz. AYETLERİ size Dabbet anlatana kadar ANLADIK diyorsanız, siz büyük bir yalancısınız. Bana getirin kitaplarınızı, Kuran dışında (Sözüm onlara, meclisten dışarı)... Meclisten dışarıdakiler ise “O inkâr edenler (var ya), onların ne malları, ne de evlatları, onlara Allaha karşı hiçbir fayda sağlamayacaktır. Onlar, ateş halkıdır; orada ebedi kalacaklardır” (116). EBEDİYEN Cehennem’e... Muhyiddini Arabi demiş mi dememiş mi bilmiyorum ama, bu iş Dabbet’çe böyle.

Dabbet ne diyecekti size?. Bir hatırlayınız... "Allahın ayetlerine gereğince inanmadınız". Nedeni nedir?

1. Müslüman olarak kalmak RİZİKODUR. Hanif Müslüman olunuz.
2. Kuran dijitaldir, yukarıdan aşağıya da okunur, cinlere göre de okunur.
3. Kuranda her şey vardır. Biz yok dersek yanılırız. O gider 7-14-49 ve bunların karesi, kübü kadar olarak bize geri döner. Çünkü denizler mürekkep olsa... ayeti ve de "Kuranda hiçbir şeyi eksik bırakmadık, herşeyi teker teker yazdık ve saydık", gibi sayısız ayet YALAN değildir.

İstediğiniz ayrıntıyı verecek bir Dabbet var elinizin altında... Bir Nur Suresi’ne 49 anlam yüklerken, şaşırmadınız mı?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 30 Haziran 2002 Pazar
Rekat - Zekat | 30 Haziran 2002 Pazar
Ölüler | 30 Haziran 2002 Pazar
Dünya’nın Evrimi | 30 Haziran 2002 Pazar
Evrim | 30 Haziran 2002 Pazar
Zero-N | 30 Haziran 2002 Pazar


Ölüler

30 Haziran 2002 Pazar
Ölüler
İki BARIŞ sözü daha iyidir. Peygamberlerin üzerine selam olsun ama... Vakıa 24-25 cıvarında ÜZERİNE kelimesi BOŞ LAF diye geçiyor. Bunun yerine “selam ve selam” var. "Selamün aleyküm ya ehli kubur", "Ve aleykümselam ya ehli Dünya" gibi... İyi de Hadiste bir tuhaflık var. "Neden önce ÖLÜLER selam vermiyor", illa ki Dünya’lılar veriyor. Ehli Dünya... Ve araya bir saniyeye karşı 18 dakikalar giriyorsa onlar ARZ altında dabbe ise nasıl aynı anda selamlaşıyoruz?

Bence, MEZARLIĞA saygı gösterilmelidir, yüksek sesle taşkınlık, uyuşturucu sota yeri vb. olmamalı... Ayete dikkat ediniz, rahatsız olan ölülerimiz değil! Mezarların ne amaçla kullanıldığıdır... Yoksa tüm Dünya’da her bir karış toprak milyonlarca yıldır üstüste mezardır. Şu anda oturduğunuz yerin/arsanın altında dinozorlardan bu yana onyüzmilyon bin ölü var. Heryer zaten MEZAR Ve zaten mezar demek >>> GÜBRE demek. Çürüyen herşey doğal gübredir. Ayet mezarlıkların ıssız ve korkutucu olmasından yararlanananlara, açıkgözlere karşı getirilmiştir. Hadis ve Hafif Müslümanlığın en büyük zaafı mezarları bir saygı sembolü olarak nakletmeleridir. Oysa mezarlıklar (özellikle mezarlık cinleri denen ve elektromagnetik-smogdan etkilenip sığınan) cinlerin başlıca mekanıdır.

Ölüler ZATEN orada değiller, bizden duymazlar biz de onlardan duymayız. Allah dilerse ta Siccin ve İlliyyin’deki ruhlara mesajımızı iletir. Bugüne kadar, size seslenmiş bir ÖLÜ gördünüz mü? Ölülerden hayır yok, bırakın biz ŞEHİDLER yani ebedi dirilerle GERÇEKÇİ olarak bilişim iletişim kuralım. Şehid diridir, ölü ölüdür.

Bir de şuna dikkat, sağlığında HİÇ BİR şey gösterememiş kişileri öldükten sonra VELİ ilan ediyoruz. Ölüsünden medet umuyoruz. Diriyken HİÇBİR ŞEY yapmamış nice insanı evliya diye gömdük...

Ben mezarları RAHMETLE ve ibretle anarım. Oralar bana bir gün öleceğimi hatırlatır, ibret verir. Dua etmeme neden olur (Dua etmek Allah ile rabıta nedenidir). Orada bir yakınımın yattığını görürüm, bilirim. İsmi yazılıdır. Fakat aslında durum karşı cepheden öyle değildir:

Karadelik tekilliklerine düşen birini hatırlayınız. Işık hızıyla tekilliğe düşüyor, ama giderek yavaşlıyor ve öyle yavaşlıyor ki, adeta HİÇ varmamış oluyor, “örümcek ağına takılmış sinek ölüleri gibi”, diye yazmıştım... İşte KUBUR, kabir bu demektir. Oraya EBEDİ takılmış gibi kalmak... fakat aslında saniyenin 40 milyonda biri zamanda, tutsak yani karadeliğin tekilliğine düşen kişi tünelden KARŞI evrene geçmiş ve akdelikten yeniden ÜFLENMİŞTİR. Orada EBEDİ duran sadece İZDÜŞÜM GÖRÜNTÜSÜDÜR.

Ölü de böyledir. Giden gitti. Kalan CESEDİ... İşte o ebedi istirahatgah dediğimiz mezarları gereğinden fazla abartmamalı, sadece kendimize ibret ve sevdiğimiz merhumlara merhamet, Allahı da anma vesilesi olarak düşünmeliyiz candaşlar. Bir mürşidin dedesi Bolu Dağı’nda gömülü... İnanın milyonluk tarikat, Bolu’ya gidiyor, o kervan geçmez dağlardaki bir tek mezarı topluca ve yılda üç kez ziyaret ediyorlar, utanmadan beni de çağırıyorlar. Hastalığım, rahatsızlığım varsa geçecekmiş miş miş...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 30 Haziran 2002 Pazar
Rekat - Zekat | 30 Haziran 2002 Pazar
Allah’ın Yaratması - Mezhepler | 30 Haziran 2002 Pazar
Dünya’nın Evrimi | 30 Haziran 2002 Pazar
Evrim | 30 Haziran 2002 Pazar
Zero-N | 30 Haziran 2002 Pazar


Dünya’nın Evrimi

30 Haziran 2002 Pazar
Dünya’nın Evrimi
16 milyar yıl önce Big-Bang patladı+şişti. Bunu 1080 faktör birime bölelim. 14814814,8148. Big-Bang aslında 14 milyon 814 yıl önce oldu. Güneş Sistemi’yle birlikte Dünya ise 4,5 milyar yıl önce oldu. Şimdi bunu da 1080e bölünüz. 13717,42... 14 bin yıl önce DÜNYA ATEŞTOP idi. Cinler yeryüzü halifesiydi. İnsanın çıkması ise dinozorların sonlarına doğruydu, yani 300 milyon yıl önce...

Dinazorlar 280 bin yıl önce vardı diyebilir miyiz? Ve insanın varlığı ise bir milyon yıl? Bu da 1080e bölünecek. Fark şu ki, 1080 faktöryel nedeniyle insanların ömrü bin yıl (on asır) kadardı... Ve adem ASLINDA BİN YIL önce Dünyaya Sürgün geldi! Bunu ben çok iyi bilirim. Ayrıca "Süpernovaların soğuma süreci" ile C16 metodları arasındaki fark 1080dir... Yani ölçümler ampiriktir. Gerçek ölçüm Kuranın verdiği rakamlar (Havva 1150 yıl, Adem 950 yıl, Nuh bin yıl yaşadı vb.), bunlar doğrudur.

Bugün siz bir kil yapınız, yani bir testi imal ediniz, sonra gömünüz. Size HİTİTLERDEN kaldığını söyleyecektir karbon yöntemi, ama süpernova soğuma süreçleri ASLA yanılmaz. Kilden bir testi Hititlerden kaldıysa siz varın hesaplayın Karbon 14 yönteminin ne kadar sağlıksız olduğunu. Arkeoloji sağlıksız bir bilim dalıdır.

Dünya’da tüm kıtalar bitişikti ve bu milyar yıl önceydi. HAYIR! Bu NUH tufanı öncesinde ÖYLEYDİ Tufandan sonra ise BÖYLE oldu! Pangeada Atlantis (Atlantik plakası) Mu, Gondwana, Lamuria vb. Ad, Hud , Nuh tufanı vb. diye geçiyor Kuranda. Nuh öncesinde AD SEMUD, EYKELİLER vb. battı bitti. Nuh tufanı ise NİCE ATLANTİSLERİN battığı bir yer oldu. Jüpiterin YAFES (Japeth) gözünden fırlayan Venüs, Velikovski’nin (Zero-n) söylediği gibi Dünya’ya yakın geçecek biçimde fırlatıldı (Nova) ve bu geçiş sırasında kozmik sürtüşmeler oluştu. Denizler çok güçlü bir AY ile kabardı (Ay=Venüs). Karalar da parçalandı, plakalar kırıldı. Çöktü ve Dünya’nın tamamı su altında kaldı. Su altından çıkanlar geçmiştekinin sadece beşte-biridir. Antarktika kıtasındaki Afrika çatlağı ile buna Madagaskar’dan bağlı Hindistan yarımadası savrularak hızla koptu ve gidip Asya’nın karnına saplandı. Himalaya ve Alp kıvrımları oldu. İşte Magami kavmi bu Atlantis’lilerden son kurtulanlar...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 30 Haziran 2002 Pazar
Rekat - Zekat | 30 Haziran 2002 Pazar
Allah’ın Yaratması - Mezhepler | 30 Haziran 2002 Pazar
Ölüler | 30 Haziran 2002 Pazar
Evrim | 30 Haziran 2002 Pazar
Zero-N | 30 Haziran 2002 Pazar


Evrim

30 Haziran 2002 Pazar
Evrim
Benim evrim teorime bakma mantığım çok farklı. Evrim teoremi tersine de çalışır. Bunun sırrı "İnsanların bir kısmını maymunlara ve domuzlara çevirdik" ayetinde yazılıdır. Bu büyük bir sırdır. Yani insan maymundan mı çıktı, maymun mu insandan çıktı gibi bir şey (yumurta tavuk meselesi). Bilim için zaman İKİ YÖNE DE akabilir. Eğer zaman tersine çalışsaydı, bu kez mükemmelden ilkele doğru bir EVRİM olacaktı.

Daha önce de evrim teoremindeki kopuklukları vermiştim. Eğer bugün dinozorlar YERİNE kertenkeleler varsa, MAMUT yerine filler varsa, hyparon denen AT ataları yerine at, eşek, zebra varsa, Maymun YERİNE de insan olmalıydı. Bu şu demektir: Maymun ortadan kalkarsa, yerine İNSAN ÇIKAR, ama hem maymun hem insan bir arada yaşıyorsak İKİSİ BİRBİRİNDEN TÜREMEMİŞTİR demektir. Yani kertenkele var İSE dinozor yoktur, ki yoktur. Aynı mantıkla İnsan var İSE, maymun yoktur diyebilmeliyiz. Ama ikisi de var...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 30 Haziran 2002 Pazar
Rekat - Zekat | 30 Haziran 2002 Pazar
Allah’ın Yaratması - Mezhepler | 30 Haziran 2002 Pazar
Ölüler | 30 Haziran 2002 Pazar
Dünya’nın Evrimi | 30 Haziran 2002 Pazar
Zero-N | 30 Haziran 2002 Pazar


Zero-N

30 Haziran 2002 Pazar
Zero-N
Zaman turbülansı (Zilzal) geri tepmelidir. Zero-n geri tepmeli olarak SİLOya düştü. Uriah Geller de BURADA kaldı. Artık bunların birer gerçek MEZARI olacaktır. Yani bir UFO düştü, o götürecekti Gelleri sırf onun için vardı. Son yolcusuydu. Köprüler atıldı, geri tepmeli olarak ta Eisenhower dönemine kadar geri gitti. Orada düştü. Tarih de bunu yazdı. Meksika üzerinden geldi. Onların merkezi MERU dağıdır (Zionun İspanyolcası). MERU yöresinde yaşayan herkes çok sayıda UFO görür ve günlük yaşantıdandır. Monte Meru da olabilir, Jana böyle diyordu. M.E.R.U in Mexico.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 30 Haziran 2002 Pazar
Rekat - Zekat | 30 Haziran 2002 Pazar
Allah’ın Yaratması - Mezhepler | 30 Haziran 2002 Pazar
Ölüler | 30 Haziran 2002 Pazar
Dünya’nın Evrimi | 30 Haziran 2002 Pazar
Evrim | 30 Haziran 2002 Pazar


Nebi-Resul

05 Temmuz 2002 Cuma
Nebi-Resul
Nebi doğrudan peygamberlerin (Cin+insan+melek) TÜMÜDÜR. Mesela Cebrail NEBİDİR, ona KİTAP inmemiştir. O kitabı indirir. Postacı bize mektup getirir ama mektubumuzu açmaya HAKKI yoktur. Genel kural olarak: Kitap getiren Nebilere nebi+resul deniyor. Getirmeyenlere de sadece Nebi deniyor. Ancak, eğer bir melek VAHY getirdiyse ve o KİTAP olarak kaydedilmediyse o kişinin de bir tür RESULLÜK hakkı vardır.

NUH NEBİDİR ama GEMİSİNİN PLANLARINI CİBRİL getirmiştir. Tarif etmiş+indirmiştir. Çivilerine kadar anlatmıştır. Lataları, lambrileri, hangi ağaçtan (Gofer=Sedir) yapılacağını, bunun reçinesinin aralıkları kapatacağını... Ve en önemlisi de TENNUR >>> Atom reaktörünü anlatmıştır. Burada kitap var, fakat, bu kitabın tarihi ve sosyal boyutları yoktur. Etik kuralları da... VAHY vardır fakat kitap yoktur. Kitap HER BİLİMİ kapsar. Sadece mühendisliği, tersaneciliği, kalafat ve dok bilgilerini değil...

Hz. İsa ve Resulullah RESULDÜRLER, kitap indirilmişlerdir. Fakat İsa Resul değil İNSAN İsa olarak gelecektir. Yani Resulullahtan önce, İNCİLi indirmiştir (Tebliğ, tebşir etmiştir). İncil Kuranda da zikredildiği için ve YENİDEN geleceği için ama insan olarak geleceği için, Tevrat yerine Kurana uyacağı için, müstakbel mezarı Resulullahın (Ahmed) yanında olacağı için herşeye rağmen resuldür (İncili indirmeseydi bizden bir farkı yoktu).

Mehdiye gelmeden önce: KİTABI EBEDİ RESUL OLARAK DEVAM EDEN BİRİ VAR: YAHYA peygamber. O ölmedi onun için ölenler NEBİ demektir. Son nebi ise Resulullah, ama İSA, YAHYA, İDRİS vb. ÖLMEDİLER Kİ! Hızır gibi gizli Resulller var (Kuranın kaynağını okuyan tek istisna, Levhi Mahfuz şahidi). Tüm Ehli Kehf de doğal resullerdir (7+5+3+1 adet Ehli Kehf vardır).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Adem | 05 Temmuz 2002 Cuma
Azhab Suresi 40. Ayet | 05 Temmuz 2002 Cuma
Rekat - Zekat | 05 Temmuz 2002 Cuma
Hafif İslam - Hanif İslam | 05 Temmuz 2002 Cuma
Tefsirlerdeki Yanlışlıklar | 05 Temmuz 2002 Cuma
Rafraf | 05 Temmuz 2002 Cuma
Kişisel Bilgiler | 05 Temmuz 2002 Cuma


Hz. Adem

05 Temmuz 2002 Cuma
Hz. Adem
Adem’e, ON EMİR benzeri olarak:

1. Allahı tanıyacaksın
2. Allahı bir tek tanıyacaksın.
3. Allahtan başka mabutun olmayacak (Korkun vb. de olmayacak, tek Allahtan korkacaksın)
4. Ana-babana (Ebeveynlerine) üf demeyecek kadar saygılı olacaksın. Unutma onlar seni doğurdu sen onları değil! "Ben mi istedim dünyaya gelmeyi? Doğurmasaydınız beni!" demeyeceksiniz. Çünkü Kalubelada DOĞMAYI siz istediniz. Zaten anne-babanız DOĞUM makinesi olarak sizi doğurdu. Ayet diyor ki, "Çocuklarınıza bir bakın: Onları yaratan siz misiniz YOKSA biz miyiz?". SEN=BEN istedik Allahımız da ruhundan üfledi. Kalu Belada dileseydik şu masa, sandalye malzemesi olurduk. ÖZGÜR İRADE ile bize sorulmuş. NE OLMAK (Cin, bitki, hayvan, eşya vb.) istersiniz? Biz de demişiz ki: "EN AĞIR EMANETİ, HİLAFETİ VER!", öyle bir kabadayılık yapmışız ki, sonuçta İNSAN olmuşuz.

İnsan olmak ayrıcalıktır. ALLAHın SURETİNDE/BENZERİNDE yaratıldık çünkü. Allah “Muhalefetün Lil Havadis”tir yarattıklarına benzemez, ama İNSAN ona benzer. Yine de Allah insana benzemez. Yine de EN ÇOK insan Allaha benzer. Haşa/haza/sübhanallah/münezzeh Allah!

Sperm gidiyor, Kalu Bela’nın mekanı olan NEFHİSUR boynuzunu (Sur vagina/uterus/rahim de demektir) uyarıyor, oradan RUHu birim olarak kopartıyor ve ALAK olarak ANA RAHMİNE getiriyor. O yol çok uzun: Bir günü 50 bin yıl kadar uzun ve çok kısa: Genital organların boyunda. Zaten karadelik akdelik birbirinin BİTİŞİĞİ olan kapıdır demedik mi? Fakat bunu açımsayınca yüztrilyon ışık yılı öteye giden bir tünel oluyor. BİR ANDA geçebiliyorsunuz, hatırlarsanız... Cinslerin buluşmasının öyle içgıcıklayıcı anlamı yoktur aslında... Gidip çocuğunuzu (aslında ruhlar kardeş) ta NEFHİ SURDAN (Sur borusundan) ALIP getiriyorsunuz. Allahımız öyle bir libido vermiş ki, Dünya’nın en büyük keyfi olarak algılıyoruz... Aslında amaç ne? GİDİP RUHU 50 bin yıl olan bir gün öteden yani RAHİM olan Allahtan üflemesi için almak. Eğer herşeyi genital haz bölgelerine bağlarsanız bunun adı zibidi sekstir.

Ya Kaburga-omurga ne olacak? Biraz daha düşünürsek neden dişi cinsin GÖĞÜSLERİNE (kaburgalarına) düşkün olduğumuz da meydana çıkar. Bebek genital bölgede oluşur ama... Bu ÜREME İÇGÜDÜSÜDÜR, ya BESLENME İÇGÜDÜSÜ? O artık genital değildir. KABURGA bölgesine giydirilmiş süngerimsi meme dokusundan gelen bir Allah rızkıdır. Freud ne derse desin bu iş aslında böyledir. Eğer bildiğimi bilseydiniz, belden aşağı ve yukarı iki bölge olduğunu bilseydiniz, seksin ucuz bir iş olmadığını, RUH almak için başvuru, ibadet olduğunu anlardınız der Hızır dede...

Üreme bel altındaki genital bölgeden, beslenme belden yukarı omurga-kaburga bölgesinden... PEKİ SAVUNMA? Onun bölgesi nerede? (Canlılar, beslenme+savunma+üreme ile motive edilmişlerdir). Savunma bölgesi BELLİ: Cennet (+Sabıkun). Dünya’da savunma yoktur, Dünya hayatında savunamayacağız. Cehennemde de savunamayacağız, saldırıya uğrayacağız. Tek savunma MEKANI ve makamı CENNETtir. Kendimizi savunabilseydik, Azraile karşı savunurduk!

Hz. Adem babamızın serüvenini bir yazımda uzun uzadıya anlatmıştım. Şeytana "Şey=Nötrino=Vesvese" vb. dediğini hatırladınız mı? O yazı MEHDİyi EĞİTMEK için yazılmış çok büyük bir sırdı. Bu dönemde yazılmaması gereken gizli bilgilerimdendi...

Ademe gelen üçüncü emir anne-babaya itaati çocuklarına ve zürriyetine öğret emriydi. Sonraki emir "Yalancı şahitlik yapmamak", "İyi komşuluk/barış ilişkileri", "Hırsızlık yapmamak”, “Haksız yere (kısas olmadan) adam öldürmek”, vb. vb. bunlar Musaya gelen evamiri aşere on emir değil, ADEM RESULULLAHa gelen ON sayfa içinde yer alıyordu.

Habil kabil gibi iki kardeşten başladı serüven. Kabil hırsızlık yaptı, kızkardeşini bile çaldı kaçırdı. Kardeşi Habili haksız yere öldürdü. Anne-babaya asi oldu. Allahtan başkasına kurban kesti. Allahı YOK (Eskilerin masalı) sayarak kardeşini öldürdü ve sonra olanı GÖRDÜ. Allahtan başkası için, AMANSIZ şeytan için KURBAN KESTİ. Allaha şirk koştu. İlk komşusu olan kardeşi HABİLe amansız ve ölümcül düşman oldu. Günah bohçası oldu. Adem-Havva dışında, HABİL HALİFE, KABİL MUHALEFET olarak insanın iki yüzünü bize sundular...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nebi-Resul | 05 Temmuz 2002 Cuma
Azhab Suresi 40. Ayet | 05 Temmuz 2002 Cuma
Rekat - Zekat | 05 Temmuz 2002 Cuma
Hafif İslam - Hanif İslam | 05 Temmuz 2002 Cuma
Tefsirlerdeki Yanlışlıklar | 05 Temmuz 2002 Cuma
Rafraf | 05 Temmuz 2002 Cuma
Kişisel Bilgiler | 05 Temmuz 2002 Cuma


Azhab Suresi 40. Ayet

05 Temmuz 2002 Cuma
Azhab Suresi 40. Ayet
“Muhammed içinizden herhangi bir adamın babası değil, Allahın elçisi ve peygamberlerin sonuncusudur. Allah her şeyi bilendir”.

Resulullahın eşlerine ANNE dememiz emredilmiştir. Buna rağmen RESULULLAH babamız değildir (Babamız İbrahimdir). Resulullahın EŞLERİ ANNEMİZdir, fakat İBRAHİMDEN başka hiçbir resul babamız değildir. Hz. Aişa annemdir ama Resulullah babam değildir. Bu farkı ayetten okudunuz mu? Sakın ve sakın bir daha asla "Ben seyyidim, Resulullahın soyundan gelmişim" demeyiniz diyor AYET... Gördünüz mü? Hissettiniz mi? Gönül gözünüzle sezdiniz mi? Dabbeti dinlediniz mi?

SEYYİD falan yok bunlar DÜMEN. Resulullahın soyundan gelenler üçgünlük bebeğe kadar susuzluktan öldürülmüşlerdir. Bunun ötesinde bir şey söylemeyin. Resulullah BABAMIZ değildir.Hatice, Hafise, Mariye ise anamızdır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nebi-Resul | 05 Temmuz 2002 Cuma
Hz. Adem | 05 Temmuz 2002 Cuma
Rekat - Zekat | 05 Temmuz 2002 Cuma
Hafif İslam - Hanif İslam | 05 Temmuz 2002 Cuma
Tefsirlerdeki Yanlışlıklar | 05 Temmuz 2002 Cuma
Rafraf | 05 Temmuz 2002 Cuma
Kişisel Bilgiler | 05 Temmuz 2002 Cuma


Rekat - Zekat

05 Temmuz 2002 Cuma
Rekat - Zekat
Anne baba+ 12 aile bireyi, eder 14 (Anne baba sen ve eşin, diğerleri çocukların+dede nine+kayınlar+muhtaç akrabalar vb.). Zekat ise oniki kabilede-bir kabile demek.

Rekat 2 kat demek (Sankritçe “Re” >>> İKİ, YİNElemek “KAAT” >>> katlamak, ikiye katlamak. 14 derken EŞİN VE SENİ çıkaralım, kalan 12, bu düzinedir (12), Zekattır adı. Bir de 2 vardır ki rekattır adı...

Korku namazında ne diyor? "Bir secdeden sonra, namaz kılmamış ikinci grup gelsin seninle namaz kılsınlar" diyor. İmamın iki secde etmesinden REKAT kelimesini anlıyoruz. Cemaatin bir secde etmesi, imamın iki secde etmesinden İKİ REKAT otomatikman ortaya çıkıyordu zaten.

Kuranda Kade falan da yazmaz. Ademden bu yana, Secde ve Rükudan ibaretti. Ancak, İbrahimden itibaren, İftitah Tekbiri (Kıyam) + Rüku (Eğilme) + Secde ve İbrahim ile Kade olmak üzere dört bedensel hareket halinde dizayn edildi namaz. Bunu nereden biliyoruz? "Sizden öncekilere farz olduğu gibi namaz size de farz oldu" ayetinden...

Namazı DİZAYN eden TEK KİŞİ İBRAHİM ATAMIZDIR. Melekler Ademe secde edince Adem de bir centilmen olarak rüku etmiştir. Ama bedeni ritüeli belirleyip ALLAHa teklif eden İbrahimdir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nebi-Resul | 05 Temmuz 2002 Cuma
Hz. Adem | 05 Temmuz 2002 Cuma
Azhab Suresi 40. Ayet | 05 Temmuz 2002 Cuma
Hafif İslam - Hanif İslam | 05 Temmuz 2002 Cuma
Tefsirlerdeki Yanlışlıklar | 05 Temmuz 2002 Cuma
Rafraf | 05 Temmuz 2002 Cuma
Kişisel Bilgiler | 05 Temmuz 2002 Cuma


Hafif İslam - Hanif İslam

05 Temmuz 2002 Cuma
Hafif İslam - Hanif İslam
Çok ilginç bir soruyla karşılaştım: Ezan bize kulaktan kulağa yüzyıllardır NAKLEN gelmiyor mu diye? İlginç bir soru: Hadisler de kulaktan kulağa geldi. Hiç Caferilerin nasıl ezan okuduğunu biliyor musunuz? Mesela İstanbul Halkalıdaki Caferi camiisine gidiniz (Sefaköy dolmuşlarıyla) bir dinleyiniz. Onlara da kulaktan kulağa gelmedi mi? Farkımız ne?

Farkımız şu: Biz KALABALIĞIZ, kalabalığımızla övünüyoruz, kalabalıkla seviniyoruz. Bir yığın, güruh gibiyiz. Şakşakçılıkla seviniyoruz. ANKET yapmış ve doğruyu bulmuş gibi kendimizi hissediyoruz. Mesela 1,5 milyar Müslüman CUMA TATİL yapar. İnanmazsan git kalabalığa sor! HAKK istatistik yapmak mıdır yoksa ALLAHın yasakladığını yapmamak, tavsiyesini yapmak mıdır? Bunları bir daha yazmak istemiyorum.

Ebu Süfyanın ve Muaviyenin iki eklentisini ne maksatla yaptıklarını, kendilerinin de NAMAZDA katkısı olduğunu vurgulamak üzere "Semiallahü limen hamideh ve Rabbena Lekel Hamd" ı kullandıklarını da yazmıştım. Kendilerini KUTSAL kılmak için, EZANI da, namaz arasındaki gayrı Kurani lafları da sokuşturdular. 14 asırdan beri gelmiyor bunlar, SONRADAN çıkma... Resulullahın soyunu sopunu kurut. Öldür, cinayet işle. Sonra da kendini şirin göstermek için BUNLARI ekle. "Bak, Allah bizim de namaza katkılarımızı kabul etti!" dedirt. Ben demedim ve onaylamadım. Namazın dışında OKUYORUM böyle güzel şeyleri ama namaza asla yanlışları sokmam, DOSDOĞRU NAMAZ kılarım ve bunu tavsiye ederim. Rabbenaları, Kunutları vb. ben de okuyorum. Fatihayı da AMİN ile birlikte okuyorum AMA SELAM VERİP NAMAZDAN ÇIKINCA... ASLA NAMAZ İÇİNDE AYET DIŞI HİÇBİR ŞEY OKUMAM. Selam verip namazdan çıkınca Süfyanilerin namaz içinde okuduklarını (Tahıyyat dışında) ben de okuyorum.

Süfyani/Hadis/Hafif Müslümanlardan farkı NAMAZ İÇİNDE okumamasıdır HANİFin. Hanif KELAMULLAHtan başka hiçbir şeyin KIRAAT FARZI olmadığını bilir. DOSDOĞRU NAMAZ ne demek onu da bilir! Ve bildirir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nebi-Resul | 05 Temmuz 2002 Cuma
Hz. Adem | 05 Temmuz 2002 Cuma
Azhab Suresi 40. Ayet | 05 Temmuz 2002 Cuma
Rekat - Zekat | 05 Temmuz 2002 Cuma
Tefsirlerdeki Yanlışlıklar | 05 Temmuz 2002 Cuma
Rafraf | 05 Temmuz 2002 Cuma
Kişisel Bilgiler | 05 Temmuz 2002 Cuma


Tefsirlerdeki Yanlışlıklar

05 Temmuz 2002 Cuma
Tefsirlerdeki Yanlışlıklar
HERŞEY ALLAHı zikr eder. Hiçbiri diğerine dokunmaz. Ses ve titreşimlerde HOLOGRAFİK hafıza vardır. Ayet “ANLAMAZSINIZ“demiyor...

"Neredeyse ANLADINIZ" diye çevrilmesi gerekir. “Kıyametin ne zaman kopacağını bilmezsiniz” demiyor ayet, "NEREDEYSE BİLDİRDİK" diyor. Zaten bildirdi de. Kıyamet, -273.16 C derecede kopacaktır. Daha ne desin Rabb’imiz? O derecede elektron dönemez, protona düşer ve ikisi nötron olurlar. Nötronlar da birbirini itmediğinden KARADELİK olarak bir merkeze çökerler. Ona karadelik deniyor, ucunda ise akdelik! Oraya da AHİRET deniyor. ALLAH basbayağı bildirmiş işte... Hem de "Neredeyse" diyerek.

"Dişinin neye hamile olduğunu siz bilemezsiniz" diyormuş sözde ayet! Aslında "Neredeyse bildirdi" diyor. Bir tür ses röntgeni altında çocukların cinsiyetini belirlemiyor muyuz? Erkek bebek yapacak olan spermler ağırlıkça hafiftir, kız yapacak olan spermler ise başları ağır olduğundan farklıdır. Koyarsın santfüje, santfüjde ayrılırlar (ağırlar çevreye toplanır). Ondan sonra da yapay döllenme, tüp bebek vb. yönetmeliyle istediğin cinsiyette çocuk seçersin. ALLAH bunu bilmiyor muydu (haşa)? Ayet diyor ki, "Dişinin neye gebe olduğunu, yağmurun ne zaman yağacağını" neredeyse bildirdi. Biz onu nasıl yazdık? Yağmurun ne zaman yağacağını ALLAHtan başkası bilmez! Meteoroloji bile bir hafta önceden biliyor. Civa iğneleriyle uçaklar suni yağmur yağdırabiliyorlar. Haşa, Allahımız ACİZ MİYDİ BUNLARI BİLMEKTEN? Cahil müfessirler Allahı ACZE düşürmeye çalıştılar.

Tefsir gücü en iyi Y.N.Öztürk, fakat diyorum ki daha bir tek cülmede 4 yanlış yapıyor. İkbal vb. çok iyi insanlar ama 17. ve 18. asır ARABİ kafasındalar. Bunlar en modernleri... Türkiyede Ateşin tefsiri başta olmak üzere, uçuk-kaçık ve CİDDİ YANLIŞLARI var.

Benimki ise tefsir değil, DABBETÜL ARZIN SÖYLEDİKLERİ. Ben tefsir etmem, acaba demem, bilmiyorum, bakayım araştırayım falan de demem, sonra yazarım da demem.

Resulullah 7 anlam verirmiş. Mümkün değil, o zaman DABBETÜL ARZ diye bir ayet olmazdı. “Ğussae” ayeti unutturulmuş bir kere... UNUTTURACAĞIM diyor ALLAH. Petrolü bilmeden NASIL petrolü anlatacaksın? Üstelik ÜMMİSİN. Eğer bunu bir resul yapabiliyorsa, DABBETÜL ARZ diye bir alamete İHTİYAÇ neden olsun ki?

Daha biz mesela, Kehf Suresi’nin, YEMİN ediyorum, milyonda birini bile yazmadık. Bir de kendinizi kıyaslayın Süleylman Ateş ile falan... Ondan çok üstün olduğunuzu göreceksiniz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nebi-Resul | 05 Temmuz 2002 Cuma
Hz. Adem | 05 Temmuz 2002 Cuma
Azhab Suresi 40. Ayet | 05 Temmuz 2002 Cuma
Rekat - Zekat | 05 Temmuz 2002 Cuma
Hafif İslam - Hanif İslam | 05 Temmuz 2002 Cuma
Rafraf | 05 Temmuz 2002 Cuma
Kişisel Bilgiler | 05 Temmuz 2002 Cuma


Rafraf

05 Temmuz 2002 Cuma
Rafraf
TARIKda bire 14, DABBETde bire 1080... Adler ve Ashabı Kehf için yarım güne ya da çeyrek güne 300 yıl. Tam güne bin yıl, dikine tam güne 50 bin yıl (Soyut kütle ARŞa düşer ve giderek hızlanır). Buna RafRaf hızı diyoruz. Raf ivme anlamına da geliyor. İvmenin ivmesi demek. RafRaf olunca... Resulullahın gittiği bir yol. Sidreyi aşınca, mekan bittiğinden, bu kez dışımız içimize tersyüz ediliyor, İÇMEKAN oluşuyor. Hani şahdamarının İÇİ gibi. O zaman MEKAN şartı ortadan kalkıyor, dürülmüş oluyorsun, içinde bir mekan oluşuyor. Cebrail bunu yapamıyor. Çünkü iki yay mesafesi DIŞA AÇILABİLİYOR, ama bu tünel süreci değil, SİDRE süreci. O tersyüz ya da içdış olamıyor, tam tersine görünmesi gerektiğinde parabol anten gibi tüm ufku kaplıyor (Sidre örtüşmesi). İşin tuhafı Resulullahın Mirac güzergahını bir kez kullanmasına karşılık, HIZIR dede, orayı gidiş geliş yolu yapmış durumda. Sahilde, kordonboyunda tur atarsınız ya, öyle bir şey.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nebi-Resul | 05 Temmuz 2002 Cuma
Hz. Adem | 05 Temmuz 2002 Cuma
Azhab Suresi 40. Ayet | 05 Temmuz 2002 Cuma
Rekat - Zekat | 05 Temmuz 2002 Cuma
Hafif İslam - Hanif İslam | 05 Temmuz 2002 Cuma
Tefsirlerdeki Yanlışlıklar | 05 Temmuz 2002 Cuma
Kişisel Bilgiler | 05 Temmuz 2002 Cuma


Kişisel Bilgiler

05 Temmuz 2002 Cuma
Kişisel Bilgiler
Keşke bir tatile çıksaydım. Nasıl bir tatil ise? Çok yavaş geçen bir tatil olsa gerek. Denize düşmek 18 dakika düşüyorsa bir metre yukarıdan... Rüzgar esmez, kuşlar suskun, insanlar FAST MOTION, slow motion debelenenler oluyor.

Şu debelenenleri görseydiniz dehşetle tersyüz kaçardınız. Onlar ise sizi zor görür: Bir filmi hızlandırın, sonra 1080 kez hızlandırın, hiçbir kareyi (süredurumu) yakalayamazsınız. Herşey bir anda olup bitiyor ve siz izleyemiyorsunuz. Aslında DEHŞETin öteki yüzü de bu. Herkes cinler gibi, ışık hızı gibi çok hızlı... Siz tek başına yavaş bir yaratıksınız=Dabbet.

SEMAda tek başına / Kendinize parlayan tek bir ŞEY iken. ARZda da tekbaşına mağaraya hapsolmuş bir ŞEYSİNİZ. İki ekstremi de yaşamak çok tuhaf.

Birazdan TASAVVUFun şu "YUKARI" alemlerine bir GÖZ atalım. Hızır dede Bağdatlı Halidi gezdirmiş. Bunu çok iyi deneyleyenler var belki de. Allah onu da kullarına nasip ediyor. Din ve bilim ışığında şu yukarı alemlere bir bakalım, zamanı geldi.

Artık paranormaliteler azalacaktır. Hani bir topu yere bırakırsınız bir kaç kez zıplar durur ya, benimki de öyle. Her seferinde daha az yukarı zıplıyor ve NORMALE dönüyor. Biraz zilzal daha var ama onu ne zaman zıplarız bilemiyorum. Ben masumum (Jana ile irtibatım yok o ARZda, mağarada, daha çıkamadı), Pazar günü çıkacağını sanıyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nebi-Resul | 05 Temmuz 2002 Cuma
Hz. Adem | 05 Temmuz 2002 Cuma
Azhab Suresi 40. Ayet | 05 Temmuz 2002 Cuma
Rekat - Zekat | 05 Temmuz 2002 Cuma
Hafif İslam - Hanif İslam | 05 Temmuz 2002 Cuma
Tefsirlerdeki Yanlışlıklar | 05 Temmuz 2002 Cuma
Rafraf | 05 Temmuz 2002 Cuma


Hanif İslam - Dabbet

07 Temmuz 2002 Pazar
Hanif İslam - Dabbet
Jana konferans hattında ve şunları yazmamı istiyor.

HANİF olmanın ölçüsü şudur: Hanif İslam ile ilgili ayetleri bilen ve uygulayan, SALİH AMELLER işleyen ve takva sahibi olan Hanif Müslümanlık kimsenin tekelinde ve yargısında değildir. Onu yargılayan Allahtır. Görev: Hanif olduğunu söylemektir. Yargısı daima olduğu gibi ALLAHımıza aittir. Allah ve kulu arasında kimse kimseyi "Hanifsin" değilsin gibi yargılamamalı. Haniflik "Niyet ettim ... namazını" kılmaya der gibi, NİYET ETMEK ve onu ifa etmekten ibarettir. (Mesajın sonu)

GELECEĞİN majisyenlerinin üç yüzyıllık deneyimlerinin TORTUSU budur... Mesaj Jananın kendi fikri değildir, NAKİLden ibarettir... Ve şimdi bir daha soruyor: ZipZap da çatlıyor, bölünüyor mu? “Zipzap üçyüz işaretli şehittir” diye ekleyerek...

Benim fikrim, nifak bizleri Allah, Kul ve gelecek nezdinde REZİL eder. “Barış ve barış”ın şartı sonsuz hoşgörüyle tolere etmektir. Anlayış olmazsa kavrayış olmaz. Eğer “Rabb’im ilmimi çoğalt” diyorsak, önce bilime adanmış olmalıyız.

Haniflik İbrahim Milletinin KESİN söylemidir. İbrahim "Romantiktir", İbrahim atamız şairdir. "Materyalizmi hiç sevmez, radikal değildir, fundementalist değildir. İbrahim bize şimdiki 5 İslam şartını KENDİSİ getirmiştir. Allahtan İSTEMİŞTİR:

1. Hanifliği (Kelimei şehadeti/tevhidi) hem de BİNARY olarak
2. Kendinden önce sadece secde halinde olan ibadeti ŞİMDİKİ NAMAZIMIZ haline getiren (Rüku, kıyam, kade, secde), günün iki tarafında ve bütün gece olmak üzere ÜÇ VAKİT olarak belirleyen, İKİ REKAT olarak (korku halinde bir rekat) empoze eden İBRAHİM atamızdır. Ondan önce SECDE dışında (Ademinki gibi) HİÇ NAMAZ YOKTU. SALAT İBRAHİM BABAMIZ İLE BİRLİKTE VAR EDİLMİŞTİR
3. İbrahim babamız Dünya’nın en fakir yerine gitmiştir. Bir yıl içinde bir tek damla yağmur düşmeyen kum çölüne kendisine uyanları yerleştirmiştir. Zorunlu ORUÇ şartını Rabb’imiz değil İbrahim atamız koymuştur. Ramazan ayını ve imsak-iftar arası mutlak açlığını İbrahim babamız koymuştur. SAVMın da KURUCUSU İbrahim babamızdır.
4. O Yoksullukta, bir sosyal denge eseri olarak zekatı FARZ ETTİRTEN de İbrahim babamızdır.
5. Evrensel kıble olan Beytullahın yerini bulan ve onu Allahın evi olarak inşaa eden, sonra onu tavaf ederek HACC şartını da Allahtan isteyen odur.

Rabbimiz SADECE TEK DOSTU İBRAHİMİN hiçbir arzusunu kırmamıştır. İbrahim eğer 5 vakit namaz deseydi onu öyle kılacaktık. Fakat dememiştir! Tersine Kuranda ikame edilen namaz üç vakittir. İbrahim eğer gidip de Babilde Allahın evi olan kabeyi inşaa etseydi, biz de oraya yönelecektik. Eğer İbrahim, on gün ve mesela sadece GECE oruç tutsaydı, biz de ÖYLE YAPACAKTIK.

Önce bunu anlamalıyız: Farz eden Allahımız, fakat farz ettirten ise dostu İbrahim atamız! Allahımız HANİF İSLAM DİNİNİ sadece İbrahim dostu için, onun istediği biçimde DERUHTE etmiştir. İşte İslam ile Hanif İslam farkı budur. Bu bilinçle HANİFsiniz ya da değilsiniz. Kuşkusuz Müslümanların yeri Cennettir ama Hanif Müslümanların yeri CENNET değildir. Cennet o seçkin yerin yanında CEHENNEM kadar zevksiz kalır.

Allah kullarını ÜÇ sınıf yaratmıştır: Altta sağ ve sol, bir de üstte bir yer. Altta “selam” denir, üstte “selam ve selam” denir. Altta bir tek iman yeterlidir, üstte iki kez iman gerekir, vs... Ve gelecekten geriye; yani günümüze değin bir FLASHBACK yapıldığında sosyal harekat olarak Hanif’liğin BEKLENEN, özlenen, istenen, NİHAYET dedirten PROTESTANLIK olduğunu bilmeliyiz. Geçmişteki örneğiyle sanki Martin Lutherin Vatikan ve Fenere başkaldırması gibi.

BİLMELİYİZ Kİ, biz atamız İbrahim gibi PROTESTOCUYUZ. Elimizde balyoz, ÖZBABAMIZIN bile putlarını (bidatlatını, mukallitliğini) KIRARAK bizler HANİF olacağız. Atalarımızın dini kendilerine, bizim dinimiz bize. Beklenen İSLAM PROTESTANLIĞINI OLUŞTURARAK TARİH YAZIYORUZ!. Biz Protestan İslamı yapıyoruz. Protestan İslam >>> HANİF dinden ibarettir.

Şunun önemini kavradık mı acaba? HANİF kelimesini 14 yüzyıldır Kuranda okuduk geçtik. Eski bir din, İbrahimin ilkel dini sandık, öyle zannettik. Onu Rabb’im ARZdan bir DABBET çıkarana kadar SAKLADI. Ala Suresi’ndeki gibi: "Sana Kuranı okutturacağız, bunu unutmayacaksın". Fakat "RABB’İNİN unutturdukları müstesna...". HANİFLİK DE (şeytan tarafından değil), ALLAH tarafından unutturuldu ve ta ki bir DABBET bunu yeniden hatırlatana kadar Kuran içinde saklanmıştı. 14 asır bunu kimse farkedemedi. Kimse orada “HANİYFA” kelimesini, "MİLLETİY İBRAHİYM" cümlesini göremedi. DABBETÜL ARZDAN BAŞKA hiçbir kimse bunu söylemeyecekti... Gören olsaydı, mangalda kül bırakmaz, Hanifliği ta bin yıl önceden MEZHEB gibi kurardı. Gören de olmadı. Gören olsaydı zaten DABBETÜL ARZ o gören kişi olurdu.

Dabbet on büyük (82 ortanca alametin dışında) alametin ilkidir. İlki ve sonuncusu arasında daha belki de 7 asır var ve o zaman belki son derece mutlak soğuğa (Zemheririye) yakalanacağız. Ama şunu söyleyebilirim ki önümüzde üçüncü bir millenium daha olmasını termodinamik yasaları engelliyor. Termodinamik yasaları keyfi değildir: SÜNNETULLAH denen değişmez Allah yaratım bilimi yasalarıdır. Allahımız asla bu evrende artı ve eksi yük yanında bir başka yük (Mesela çarpı ve bölü yük / şarj, yaratmayacaktır. Allahın Sünneti’nde asla bir değişme bulamazsınız. Elektron ve proton ile DAHA İLK günden var edildik, daha sonra elektron ya da proton falan yaratılmadı, yaratılmayacak. Allahımız OL der, o şey o anda olur (Artı ve eksi gibi).

Eğer OL dediği şeye ruhundan üflediyse o şey CANLILIK özelliği kazanır. Evrenimiz de CANLI bir organizmadır, çünkü GUT teorileri evrenin “OL”duktan sonra ANİDEN BİRDEN ŞİŞTİĞİNİ kanıtlamıştır. Şişmek=Üflemek >>> Nefhi Surdan (Süper uzay ve üstü) buraya RUHun naklidir. İçinde hiçbir yaratığın olmadığı, dolayısıyla meleğin bile olmadığı evrenler vardır. Oraya ÜFLENMEMİŞTİR, sadece ol+durulmuştur. Yani o evren GENİŞLEMEMİŞTİR. Daha yaratıldığı ilk anda kendi karadeliğine çökerek saniyenin 10 üssü eksi 56 saniyesinde yeniden çökmüştür. Böyle bir evren var mı? Elbette var: Ama oraya bir gözlemcinin gitmesi ve tutanak/rapor tanzim etmesi ve sonra gelip bize anlatması gerekir. Böyle biri yoktur. Olsa bile, sonsuz evrene sonsuz tane GÖZLEMCİ gerekir. Olur iki takım SONSUZ seti, bu da SONSUZ olmaz. İşte melekler dahil kimsenin bilmediği OLASI evrenlerin tek bilicisi Alemül ĞAYB olan RABB’imizdir... Ve KENDİ evrenimizin bile sonsuz benzeri Süper Uzayda (Aşağı misal alemi), her an olmakta –yokolmaktadır.

HER ANı anlatamam, bir saniyeyi sonsuza bölün birini alın gibi bir şey. Bizim evrenimizi x, y, z mekan ve t zaman dörtlü koordinatı oluşturuyor. Öyle bir evren var ki, zaman yok sadece x, y, z koordinatları var. Öyle bir evren var ki, x ve y koordinatı var fakat z yok. Öyle bir evren var ki, bir x ve bir de zaman koordinatından oluşmuş. Biz biliyoruz ki, mekan (uzay) gibi zaman da tek boyut değildir... Ve Hatta Hermann Minkowski onu T (Zaman) olarak betimlediğinde, Kozyrev (KMA) onun t değil bildiğimiz xin sanalı olan kök içinde eksi x kare olarak yazmıştır. Madem ki x, y, znin sanalı/imajileri oluyor, o halde evren üç somut+üç soyut ve bir de BİLEŞKE olan 7 boyuttan yaratılmıştır (7 Mesani). Bir evren var ki x, y fakat z yerine -z boyutlarından oluşmuştur. Yani ekseni/aksı kaydığından bize polarize olarak durmaktadır. Bütün bunlardan daha yakın olmak üzere BİZİM EVRENİMİZDEN bile ÇİFT vardır. Deccalin geldiği TEĞET evren, teğet çünkü şişme-genişleme sonucu BİRBİRİMİZE DEĞECEĞİZ (Şira-Allahlaw). İki küre birbirine sadece bir TEK NOKTADA değer, her noktada değil! Allahımız bunu bildiriyor: Şira (Paylaşılan TEK NOKTA, iki evrenin birbirine değdiği KAPI, Babüssema) yıldızının da RABB’İ Odur diyor. Kuşkusuz her yıldızın/galaksinin Rabb’idir ama, burada ORTAK BİR YILDIZ KAPISINDAN (Deccalin girdiği) söz ediyor.

ARZ, Almancası “Erd”, İngilizcesi “Earth”, Dancası “Jord” (“Yurt” okunur). O Arzın DİBİ dersen tamlama şöyle olur: "Dabbetül Arz!". 7 anlamından biri de DİP demek. “Deep”, DERİN demek, derinlik demek vs. Türkçesi de DİP demek (Cehennem’in DİBİ der gibi) ve Sanskritçe “Dab” demek. Arapça DABBE ne demek acaba?

Önce arzın bir yüzeyi var. Bu yüzeyde her yönde ve zaman içinde hareket ederiz. Bu yüzeyin 70 cm. ÜSTÜNDE bir katman var (Sema katmanı, Tayyar Sema). Eğer orada durabilseydiniz, mesela Mekke’desiniz, oraya ZIPlayabilseydiniz, siz Mekkede dururken, Dünya değil uzay size yürürdü ve KUDÜSte inerdiniz. Hani Mescidil Aksa ve Mescidil Haram konusu. Bunu Resulullah yaptı. Bu paranormal eylemin adı "Uzayın yürüyümü" anlamında İSRAdır. Siz yürüyerek Mekke’den Küdüse giderseniz bu İNSAN YÜRÜYÜMÜ ve normaldir ama uzay yürüyerek size gelirse bunun adı İsradır. Bu isra, SEMA durumunda vardır, ARZ durumunda değildir. Ve ayeti anımsayacak biri var mı? "TAYYAR SEMA", "Kuşların göğü" diye çevriliyor...

Nahl 79: Gök boşluğunda, bir emre boyun eğdirilmiş olan kuşlara bakmadılar mı? Onları Allahtan başkası tutmuyor. Bunda, inanan bir topluluk için elbette ki izler, işaretler vardır.

Hacc 31: Allaha ortak koşmadan, hanîfler olarak... Allaha ortak koşan kişi, gökten düşmüş de kendisini kuşlar kapışıyor veya rüzgâr onu uzak bir yere fırlatıp atıyor gibidir.

Şimdi bu ayetlere bir bakıp TOPLUCA düşünelim: Cevvis Sema (Cevval, cıva gibi akan gök), elbette Ebababil Kuşları kadar basit değil olay, tayyareler gibi karmaşık. İnsanoğlunun bir de WANENi denen çok karmaşık bir tayyaresi daha olacak (oldu). Onlar TARIK Seması’na çıkıp; sonra geçmişe gidecekler (gittiler) ve yeniden dönecekleri zaman ise 70 cm . yukarıda bir CEVVİSSEMA / Tayyar sema" olayı olmaktadır. Yeryüzünden sadece 70 cm. kadar YUKARIDA. İşte yeryüzü / Arz böylesine geniştir .

Pekiyi yerin 70 cm. altında ne var? Yani ARZın ilk derinliği? 70 cm. aşağıda KEHF var. Kehf galerileri var. Hira mağarası bile bir Kehf idi. Resulullah iki yıl kaldı (iki yıl ayet gelmedi). Ashabı Kehf (buna Adler de dahildir) 309 yıl kaldılar. Bunlar mini minnacık Dabbet olayları sayılsa da aslında KEHF olayıdır. Dabbet ise daha DERİN daha DİPte. Bu daha dipte neler oluyor?

YECÜC-Mecüc FAZI, izdüşüm dünyalar, subterrains dünyalar. Bir DEEP Earth gerçekleştiğinde, mutlaka bir YETİ ya da METİ de buraya transfer edilir. Gizli değişkenler yasası hep ÖDEME dengeleme biçiminde enerji sakınımı korur. Bu Sünnetullah bir yasadır: Eğer İsa paralel evrene GEÇTİ ise, DECCAL de GELDİ (gelecek) anlamındadır. Biri İYİLİK Mesihi, ötekisi ise kötülük Mesihidir. İki Mesih birbirini ÖDER. Bu BİLE enerjinin sakınım yasasının ta kendisidir. Şimdi şu anahtara dikkat: “The DEPTH of EARTH”. (Dünya’nın Derinliği). “Depth”=”Derinlik”, “of Earth” =”Dünyanın”. Türkçesiyle Yerin DİBİ. Sanskritçenin böyle sürprizleri vardır. İngilizce de o anadilden çıktığı için şaşırmayınız. Ben zoraki benzetme ASLA yapmam, olanı yazarım. İdris ile DRESS bir zorlama benzetme değildi. TERZİLERİN piri anlamındaydı DERZİ >>> TERZİ zaten Sanskritçe (Hint iran ailesinin ortak sözcüğü). İdris, insanları MAĞARADAN çıkarıp (Sankritçe KAV >>> Kovuk, kof=İçi boş, Kovan, Fransızca Cave, İngilizce Cave+ern, Sankritçeden Arapçaya KEHF), onlara EV yapmayı (gölüstü ahşap evleri) öğretti. ADDRESS >>> Mimarların piri demek. Eğer Kurana salt ARAPÇA KAAMUS olarak bakarsanız YANARSINIZ.

DEB mesela, Sanskritçe DERİN demek. Deba(va) DERİNLİK demek. ARD >>> Yerküre demek (Dünya ise Dunya). Dünya bizim gezegenin adı ama ARD yer demek. Dabava Ardha >>> DABBETÜL ARZ demek, The Depth of Earth demek. Onun için söylediklerimde hanginiz acaba bir ZORLAMA ya da RASTLANTI diyebilirsiniz ki?

Üstelik ayet HANİF kelimesini de ŞİFRE olarak veriyor. Ayetteki HANİF kelimesi orada ne arıyor? (Evrende rastlantı yoktur) Ayette neden HANİF ve UÇUCULUK kelimesini bir arada kullanıyor? Zero-N ve One-N, yani HANİFLİĞİN zamanı bile verilmiş. Zero-N (Zion) değil ama, 1N HANİFTİR. 1N, kanat indirmiş ve 70 cm. yukarı uzay-zaman yürüyümünü İPTAL etmiştir. Hanif olmayan öteki BAĞ, uçucu semaya çıkamamıştır. Onun yerine TÜRBÜLANSa uğrayıp (rüzgar budur), bağlarıyla birlikte helak olmuşlardır (OLDULAR, OLACAKLAR... HA/VET).

Dabbet öncelikle 1Nlidir. “In the depth of earth”, konumunda 1080 kez yavaş bir yerde ve zamanda geriye giderek zaman zelzelesi olarak geri teperek zıplamakta. Daha önce bir topun giderek daha kısa peryodlarla zıplayıp durduğundan söz etmiştim. Bu uzayda böyledir. Ama zaman enerjisinin salınımından oluşan zaman zelzelesi ARZı sallar.

Zilzal Suresi

1. Yerküre, o sarsıntıyla sarsıldığı zaman,
2. Ve toprak, ağırlıklarını çıkardığı zaman,
3. Ve insan: "Ne oluyor buna?" dediği zaman,
4. İşte o gün yerküre, tüm haberlerini söyler/anlatır.
5. Çünkü Rabbin ona vahyetmiştir.

Yer, yani ARZ sallanıyor zaman gel-git enerjisiyle. Bu bir DEPREM değildir. Yani basit bir sismik olay DEĞİLDİR. Öncelikle zaman enerjisini bir hatırlatalım: Minkowskinin zaman boyutu bir enerji içermez, çünkü tek boyutludur ama Kozyrevin zaman enlemi x zaman boylamı bulgusu bir ZAMAN ALANI/mesahası içerir (km. kare bölü saniye kare cinsinden >>> E=mc2). Buna bir de Aibergin ÜÇ BOYUTLU zaman (ve/veya öteki mekan boyutları) kronosferini eklerseniz (km küp/saniye küp), gerçek zaman enerjisi ortaya çıkar.

Bunu anladıktan sonra ikinci olarak bir hatırlatma daha: Bir pilimiz vardı ya, bunu harcadıkça zaman içinde İLERİ doğru bitiyordu, enerjisi tükendiği için onu atıyorduk, yerine yenisini alıyorduk. Şimdi boş bir piliniz var, bunu yeniden şarj edebilirsiniz. ZAMANDA ileriye değil, ZAMANDA geriye giderek boş pil gençleşecek, yani önce yarı-yarıya dolacak, sonra ise tam olarak dolacaktır yeniden. Oysa pilimiz BOŞTU, şimdi dolu. İyi de enerjinin sakınım ilkesi DENGEDEKİ ENERJİ durumunu bozacaktır. Zamanda geriye gidenin işi bitince yeniden ileri gitmesi gerektiğinde, yaşı YARILANIR (yani gençleşir) Örneğin 50 yaşında ise, 70 cm. yukarıdaki Tayyar Sema’ya zıpladığında (zapplandığında), 25e düşerek, sistem dengelenir İDİ. Fakat eğer geldiği gibi gitmez ise, gitmeyip de KANAT kırarsa, kanatlarını indirirse, zaman enerjisi osilasyona (salınıma başlar). Bunun depremden farkı şudur: Deprem MEKANIN kapsamında oluşur. Bunun Kurandaki adı “zilzaleha”. Fakat ayet ARZ için bunu kullanmıyor “zülziletil arz”, diyor? Demek ki ARZın bir ZELZELESİ var. Arz olmayanın da bir BAŞKA ZELZELESİ var. Şimdi İKİNCİ ve PARANORMAL koşula bakalım... O da şöyle:

Zaman:

1. İleri akar
2. Geri akar
3. Bir ileri bir geri OSİLASYON yaparak akar
4. Hiç akmaz vs.

Biz üçüncü şıkkı irdeleyelim. Hani Şeytan’ın zamanı : Bir ileri akar yaşlanır; bir geri akar gençleşir, sonra yine ileri-geri akarak ALTERNATİF akım gibi bir osilasyon (salınım) yapar, ya da Cehennem’de deriler kavrulur (zamanda İLERİ), sonra yenilenir (zamanda geri, yani yanmamış gibi olur), sonra yeniden yanar ve yeniden yanmamış olur...

Kanat kırdığınızda, o top zamanda bir geri-bir ileri, fakat giderek AZALAN bir osilasyon ile ta ki durana kadar gider ve gelir. Zamanda geri gitmek nasıl olur? Şöyle ki 1 gününüz (mağarada) 1080 gün oluverir. 1080 gün içinde üç yıl var AMA BİR TEK güne karşılık, on günde 30 yıl oynama başlar. Bunu zamanda bir GERİ, bir ileri, yani BUGÜNE gelip, yeniden GERİ (bu kez daha kısalır) ileri geri ve durur sonunda... Böylece zaman enerjisinin ZELZELESİ zaman dilimlerine homojene edilerek SİSTEM enerjisi dengede tutulur.

Elbette bunun sonucu aberasyon ve vortexler oluşur. Eşiniz hayretle sizin birden silinip yokolduğunuzu görmektedir, sonra yeniden sizi BELKİ DE yarım vb. Görür, yeniden kaybeder. Odanın içinde eşiniz kaybolmaktadır. Sonra yeniden çıkmaktadır. Hatta duvardan geçmektedir... Bu görünüp kaybolmaları bir yerden hatırlıyor musunuz? Philadelphia Deneyi... 1 dakikada 600 mil öteye (Norfolka) giden bir gemi. 1 dk. UZAY YÜRÜYÜMÜ (İsra)... Bir geminin hızı en fazla 30 mil/saat, 600 mil öteye gitmek için yaklaşık bir günde alacağı yolu BİR DAKİKADA alıyor. Aslında tam olarak size bunu söyleyebilirim. Bir dakika bile değil! Ufak ipucu >>> 1080 konusu.

Eldridge çıkarma gemisindeki tayfaların durumunu anımsıyor musunuz? Yokolanlar, yarısı var yarısı yok olanlar, duvardan geçenler, 6 ay kadar donup kalanlar, pusula taşırken kendiliğinden yananlar. Aslında KİMSE ölmezdi.Çünkü Alias Allende ve Jessup onlara şöyle demişti: "Anormal bir durum olduğunda DOKUNUN >>> TOPRAKLAYIN, dokunduğunuzda geri dönerler. Bunu PANİK nedeniyle unuttular ve bilinçsizce ÖLENLER oldu. KMA ve Jessupun suçu değildi bu, paniklemekti.

Aslında tayfaların yarısı neden yok biliyor musunuz? Zaman zaman yarısı yok (Belden aşağı ya da yukarı yarısı yok farketmez). Kendiliğinden yananları anlatmıştım. 70 cm. içinde bir şıhab gelip sizi vuruyor ve siz yanıyorsunuz. Şaka değil 500 bin kendiliğinden yanma vakası (Rad, Merdut) RESMİ kayıt var, birbuçuk milyon da fotoğraf (Polis fotoğrafçılarının çektiği). Beden yanıyor, ama elbisesi, düğmesi vb. yanmıyor. (Cansız şeyler 70 cm. yukarı TAYYAR semaya çıkamaz, İsra yapamaz). Böylece ayetteki bir sırrı daha anladık. Bu sır, Uçucu Sema sırrıdır, Cevvis Sema sırrıdır, Tayyar Sema sırrıdır.

Basitçe şöyle: Trans halinde elektrik bedeniniz alanı yeryüzüne seriliyor ama iki kutuplu olduğunuzdan magnetik alanınız da DİKİNE yayılıyor. Piri Reis gibi Kahire semalarına çıkıyor ve ta Brezilya kıyılarını bile görüyorsunuz. İyi hoş çıktınız ama, çıktığınız yerde ŞIHABlar var. Eyvah isabet aldınız. O an yeniden magnetik alanınız elektrik alanla BİRLEŞMEK ve ikisi de yatay olmak üzere GERİ dönüyor ama yanınızda ŞIHABı getirdiğiniz için SİZ YANIYORSUNUZ, elbiseniz değil!

Duvardan geçen için HAYALET deriz değil mi? 1080 kullanıldığında SİZ GERÇEKSİNİZ, duvar ise hayalet. Size birşey olmuyor, duvar sadece hologram haline geliyor. Siz gerçek olunca, duvar hayalettir (Ghost, geist). Kuranda herşeyin bir açıklaması vardır: Hatırlar mısınız, Alfa ışınları kurşun duvar ötesine geçemiyorlar ama BİR ALFA IŞINI duvarı aşıyor .

Alfa ışını KOCAMAN parçacıktır. İki tane proton iki tane nötron, yani HELYUM çekirdeğidir. Beta (Elektron) ve gamma (Foton) gibi kanal ışınları değil, DEV BİR ÇEKİRDEK, kurşun duvarından (90 cm.) ÇIKIYOR ve gidiyor. Şimdi %99,9 alfa ışını içeride HAPİS ama o bir teki var ya serbest! O bir tekinin zamanı 1080 faktöre tabiidir. O gerçektir, hayalet değildir. Pb duvarı hayalettir. Yani He çekirdeği GERÇEK/Reel demek ve/veya DUVAR hayalettir demektir. ÖLÜM DE budur. Hep yaşarız yaşarız ve ÖMÜRDE BİR KEZ ölürüz. Yani He çekirdeği SİSTEM dışına çıkmıştır artık! Buna ölüm deniyor.

Bir not daha... Bizim ömrümüz YARI ÖMÜRDÜR, biz onu tam sanıyoruz ama YARILANMIŞTIR. Çünkü anti-evrendeki diğer olayda (Anın karşıtı olan B olayında) ötekisi ölmemiştir. Bir kilo radyoaktif madde, YARI ömrünün sonunda, YARISI tünelden kaçarak enerjiye dönüşüyor, yarısı ise kalıyor. Eğer bu evrende BEN öldüm ise, benim anti-Hans "ÖMRÜNÜN yarısındadır" demektir. Yarı ömür budur.

DUVAR hayalet ise BEN NE YAPAYIM? Beni 70 cm altında gören , yukarımı göremiyorsa BEN NE YAPAYIM? Hayalet olan ben değilim ki! ARZ yani yeryüzü BİR KURŞUN KAB gibidir. Bazı Alfa tanecikleri çok seyrek de olsa yeraltına kaçarlar, derin diplere gidebilirler. ARZ size HAYALET gibi davranır. Yokmuş gibi davranır. Yani nötrinolar gibi maddeyle etkileşmemişçesine duvardan >>> ARZdan ZELZELE (Zaman enerjisi impulsları) ile darbeli biçimde geçebilirsiniz.

Zaman zelzelesinin boyu zaman içinde zig-zaglar çizer. 309 yıldan geriye, mesela diyelim ki 1945 yılında doğdunuz. Top zıplamakta ve şaşırtıcı sonuçları vardır. Jananın 15 yaş poz verdiği resmi ve 21 buçuk yaş gerçek resmi var... Bunlar normal, fakat paranormal olan şu: EĞER Jana kanat indirmeseydi, geçmişte o garip ufonot kadın resmi (Billy Meier’in fotoğrafı) OLMAYACAKTI.

“Bu cadı 22 yaşındaysa nasıl oluyor da yıllar önce 46 yaşında olabiliyor?” gibi sorabilirsiniz! “Bu cadı uçuk film senaryoları gibi ölmeyen ve yinelenen biri mi?”, diyebilirsiniz. Yanıtım HİÇBİRİdir. Eğer KANAT indirmeseydi, Jana giderdi ve geçmişte bir resmi olmazdı. Yani 22 yaşından büyük bir resmi olmazdı. Eğer kanat indirdiyse iş değişiyor. Zaman zelzelesinin darbeli matkabı onu doğum yaşından gerilere VİZYON olarak atıyor. 45 yaşındaki Jana 90 yıl geri giderek GEÇMİŞTE flu olarak fotoğrafı çekilen Jana oluyor. Belki başka biri de tutup Hansel Heiberg oluyor doğumundan çok önce... Hansel Heiberg JR denen KMA.

Kaç Paul kaç! Sen kimsin? Ben SENİM! Hawking Hansel Heiberg JRdır. Hansel Heiberg jr. yıllar sonra doğacak olan Hawkinge bir görünür.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cinler | 07 Temmuz 2002 Pazar


Cinler

07 Temmuz 2002 Pazar
Cinler
Cinler, Süleyman peygamberin BOZULMAMIŞ CESEDİNE iki yıl HİZMET ettiler. Süleyman da KEHF halindeydi. Ben ifrit olsam iki yıl HİÇ BİR HAREKET yapamayan ve heykel gibi duran bir peygamberden BÖYLE korkmazdım. "Bu işte bir iş var, bu adam hiç hareket etmiyor, korkuluk gibi yıllardır duruyor", derdim ama diğer ifritler derlerdi ki; "Ya Süleyman uyanır da bizi mahvederse?". Ben derdim ki: "Ey korkaklar, bu adam resmen ölü". Onlar derdi ki: "Ama çürümüyor. O Halde ölü değil". Zaten CİNLER BİLİMLERİ olmayan haybeye bir topluluktur. Bilim-teknoloji bizde İNSANda...

İmanlı olan ifritler o ayette geçmiyor. Onların KAFİR olduğunu yazıyor, fakat SÜLEYMANın kafir olmadığını yazıyor Kuranımız... Buna benzer bir durum da Bakara 102de var. Harut ve Marut isimli iki melek SİHİR öğretiyorlar ama KAFİR değiller. Sihiri alıp kullananlar KAFİR oluyorlar.

Enbiya 82. Onun için dalgıçlık yapan ve bundan başka işler de gören şeytanlardan da onun buyruğu altına verdik. Onların hepsini biz gözetiyorduk.

Neml 17. Cinlerden, insanlardan ve kuşlardan müteşekkil orduları Süleymanın hizmetinde toplandı, hepsi bir arada düzenli olarak sevkediliyordu.

Onlar Cinlerdi. Nasıl cinler? Şeytanlaşmış karakterde... Pekiyi İfrit olduğunu nereden biliyoruz? Dalgıç ve ağır işçilik yapmalarından (Ephrates >>> İfritler/Fırat cinleri). Bunlara KAFRİT de deniyor (Kaf dağı ifritleri). Yani bu cinin İFRİT ırkından olması demek.

Cinlerin (ifritlerin) gücü MADDEYE büyüktür, çünkü en yavaş enerji biçimine İfrit ırkı deniyor. Boy çok uzuyor (relativite etkisi), derinlere inebiliyorlar (Dalgıçlık effekti). Maddeleşmenin SINIRINDA bir ırktır ifritler. Hızlı cinlerin boyu PARMAK kadar kısalır (Gnomlar, LGMler vb.), bu da relativistik hız etkisindendir. İfritler siyahtır (İnfrared, aslında AHMER=kırmızı ama, bizim gözümüz onları SİYAH görür). Büyüleri gerçekleştirenler EBYAD ırkıdır (Beyaz). Bunlara tılsım bekçisi de denir, süfli müekkil falan da denir, duymuşsunuzdur. Özellikle Ebyad sınıfında tılsım (Talisman) bekçilerine HANNAS denir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam - Dabbet | 07 Temmuz 2002 Pazar


Hanif İslam

28 Temmuz 2002 Pazar
Hanif İslam
Allah bizi son nefesimize kadar imanda bıraksın. Rabb’im bizlere HANİF Müslüman olarak ölümü nasibetsin. Eğer bu tersine dönerse, bir tek kurtarıcımız daha yoktur. Buna tüm resuller dahildir. Allahım bizleri lütfen yalnız bırakma, bizi “sıratel müstakıym”den ayırma. Bizleri rahmetinle kuşat, bize acı ve kaldıramayacağımız yükü yükleme. Bizleri yolunda şehidler kıl. Bizleri dostun İbrahimin dostları yap. Bizleri Sabıkun ile kendine yakın tut.

Rabb’im ilmimizi çok artır. Allahımız, burada bulunanlar senin için SANA KULLUK için yolundalar, buradalar. Rabb’im bu kulların çok önemlidir ki sen çok iyi bilirsin. Rabb’im onların herbirine BİR PEYGAMBERİNİN görevini ve misyonunu ver. Onları aynı sevab ile kulluk borçları için himaye et.

Ey bizim Rabb’imiz. Tüm inananlara, ailemize ve bizlere merhamet et. Bizi çetin günden koru. Rabb’im seni daha iyi bilmemiz için İLMİMİZİ ÖZEL olarak artır. Bize özgü artır. Unutulmuş HANİFLİĞİ yeniden verdiğin gibi, BİZLERE MİLLENİUMun ilmini ver. İlmi bizim tekelimize ver, Süfyanistlere cehaleti ver Yarabbi... İlim bizde kıymetlidir, takva da, salih ameller bizimle anlam kazansın. Yarabbi, şu Müslümanlara şeytanın verdiği YOBAZLIK cezasını bitirmek için bizlere ÖZEL olarak yetki ver. Yarabbi, senin dinin İSLAMı şu yobazlardan kurtarmak için bize özel güzel görünmez hazinelerini ver. Gözümüz dünya yaşamında değil, ayağımız dünyada sadece. Bizi haniflerden bir adım öteye ayırma.

İSLAM olmak yetmedi-yetmeyecek, BİZLERİ HANİF İslam yap. MİSYONUNU BİZE bildir duyur, bize ilet Yarabbi. KURAN ile bizi EŞİTLE Yarabbi. Sana sonsuz övgüler bile azdır Yarabbi. Sana şükürler olsun, nimetlerine hamdolsun. Sen bizi öldüren dirilten. Gece canımızı alan ve dilerse bırakan ve kimimizi yeraltında tutan, kimimizi semalarda özgür bırakan... Bizlere bu kerametlerle DEĞER verdiğini bildirensin. Yarabbi, bizleri kibirden uzak tut. Mütevazi kıl. Yoksula yardım etmemiz için fırsatlar ver. Rabb’imiz sana müttekiyiz.

BEN bir kıyamet alametiyim. İSA geldiğinde, Mehdi geldiğinde. Onaylayacak mıyız, ya da tersi BİRİSİ ilk ve tek olursa ALAMETTİR. Sizlere "Kuran ayetlerini ANLAMAZLAR" ve de Süfyanice inkar ederler demedim mi şimdiye kadar? Namazın iki rekat olduğunu İmamlar Gazali, Rabbani vb. bulmadı... Ve de EVLİYA ordularımız (!). Herkes evliya. Elhamdülillah BEN HARİÇ. Bana da DABBETLİK kaldı. Bin yıllık bir eser bulduk. "Kim Cuma günü bir tek kibrit alış veriş yaparsa, ebedi ahirette bekletilir” (Prototip bir BUHARİ). "Cuma günü kim bir lahza çalışırsa Cehennem de onun için ebedi tutuşturulacaktır".

BİN YIL önceden DİN BÖYLEYMİŞ. BİZİMKİ 6000 yıllık HANİF din. BİZİMKİ YEPYENİ, BİZE özel ve Allah üzerine yemin ederim ki: SADECE BİZE ÖZEL. Adı Haniflik. BİZDEN BAŞKA bana BİR TEK HANİF grup bulun (Dünya’da 1129 İslam tarikatı ve mezhebi var), BİR TEK getirin! Haniflik sadece ve sadece 110 bazında batılı 114 ve doğulu 104den ibarettir. Bu İKİSİ BİRLEŞİNCE haniflik olur. Ali İmran suresinde BİZİM DE sizin de (Bizlerin de) İSMİ var. Bu ima değildir, doğrudan BİZLERİZ.

Hristiyanlık geldiğinde hemen PROTESTANTLIK inmedi ya? Din bozuldu, ardından Batı Roma (Katolik), Doğu Roma (Ortodoks) iki mezheb içinde bocaladı. Geriledi, gericilerin dini oldu. Bilime düşman kesildi. Allah ile kul arasına RUHBANLAR sokuldu... Ve protestanlık GECİKMELİ olarak gündeme geldi.

Sonra İslam dini ortaya çıktı. O da yıldırım hızıyla bozuldu. Yezidiler ve Rafiziler dinleri ortaya çıktı. Yani yerli Ortodoksluk ve Katoliklik yaratıldı. Şeyhler, imamlar Allahımız ile aramıza kondu. Onlar olmadan Allaha ulaşmanın imkansız olduğu anlatıldı. ALLAHa rağmen bunu yaptılar, soysuzlar... Allah düşmanı şeyhler, mürşidler ve imamlar!

HAYDİ, geldi protestanlık zamanı. Buyrun HANİFLİK zamanı budur işte BİZLER PROTESTAN MÜSLÜMANLARIZ. En büyük düşmanımız da Katolik ve Ortodoks Müslümanlardır. BİZ ONLARI severiz, onlar bizi sevmezler.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Haram Aylar | 28 Temmuz 2002 Pazar
Evlilik | 28 Temmuz 2002 Pazar
Kişisel Bilgiler | 28 Temmuz 2002 Pazar


Haram Aylar

28 Temmuz 2002 Pazar
Haram Aylar
Haram aylar boyunca SAVAŞILMAZ. Zaten hiç savaşılmaz ama karşına SÜFYANİler vb. çıkınca İSTEMEDEN savaşılır. Adler bildiğim en BARIŞÇI insan olmakla birlikte, gerek alternatif zamanda gerek gelecekte KADERİ savaşmak, başkomutan olmak!

Yahu şu Dünya ne kadar ters. Haram aylar yani yaklaşık 110 gün SAVAŞ TAMAMEN yasaktır. Eğer haram aylarda SİZ SAVAŞAMIYORSANIZ, fakat ANTLAŞMAYI bozarak size savaş açanlar olursa ne yaparsınız... Ve bu haksızlıktır! Siz ihrama girmiş ve SİLAHSIZ olarak Hacca gideceksiniz ama Ebu Süfyan size pusu kuracak ve yaklaşık 300 hacıyı katledecek! Oldu bir kere dedirtmiyor Allah! Haram aylardan ÇIKINCA KISAS istiyor Allah! Bu en basit yorumu .

Yalnız bu KATİLLERİ (ki katillerin en büyüğü kuşkusuz Mekke EMİRİ EBU Süfyandır). O katilleri Resulullah ÖLDÜRMEMİŞTİR. Ayete rağmen öldürtmemiştir. Çünkü MEKKE’Yİ aldığında hepsi AMAN dilediler, başta Ebu Süfyan (Muaviye’nin babası).

Hucurat 14. ayette Resulullahın niçin kimseyi öldürtmediğini anlamış olursunuz.

Hucurat 14. “Araplar, "İman ettik." dediler. De ki: "Siz henüz iman etmediniz, fakat henüz iman kalplerinizin içine girmemiş olduğu halde "İslama girdik" deyin. Eğer Allaha ve peygamberine itaat ederseniz, size amellerinizden hiçbir şey eksiklemez; çünkü Allah çok bağışlayıcıdır, merhamet edendir."

Yukarıdaki ayet bölümü yüzünden o sert AYET kullanılmadı. Yani Allahın "Öldürün" dediklerinin tamamı, namaz kıldılar vb. Tabii Allah rızası için değil, KORKU BELASI için namaz kıldılar. Malları, mülkleri elinde kalsın ve Müslümanları KAZIKLASINLAR diye namaz kıldılar. Halen de HACC ticaretiyle aynı sefiller (Şimdiki adları Wahhabi) bize KAZIK atıyorlar. 4 milyon kurban satıyorlar, ayakbastı parası alıyorlar... Onlar işte biz "TESLİM OLDUK" diyen aşağılık Süfyaniler... Evet dostlar ARAPLAR BÖYLE İMAN EDERLER İŞTE, imansız, kafir ve münafıktırlar.

Kulları içinde TAKVA üstünlüğü geçerlidir. Örneğin İBRAHİM MİLLETİ gibi ama ismen ARAP adı böyle verilerek bir IRK bu kadar aşağılanmamıştır. Allahımız Arap kullarına haksızlık olmasın diye herhalde Kuranı ARAPÇA indirdi. En aşağılık kavme kendi dilleriyle indirdi. Buna rağmen "Allahın Resulüne indirdiği Kuranı EN AZ ARAPLARIN anladığı da TESCİL EDİLMİŞTİR (Tevbe 97).

İbrahimin iki ayağı olan İSRAİL ve ARAPları övmez Allah. Allahımız BİZLERİ ÖVER: İBRAHİM MİLLETİ diye... BİZ İBRAHİM MİLLETİYİZ. SOYUNU değil, HUYUNU MİLLET diye över ALLAHımız. Onun HUYU olan Haniflik ise hangi ırktan olursa olsun TEK BİR MİLLET gibi bizle var. Bu bizim AHİRET PASAPORTUMUZ.

Beş yerde var: HANİF İBRAHİM MİLLETİ diye... Bizim mealciler ise Hanif yerine başka bir şey yazıyorlar. Millet yerine alakasız bir laf. Ortada kupkuru İBRAHİM adı kalıyor. Şu Kuranda doğruyu buldurmak için Rabb’imiz DABBET gönderdi... Bir daha yazalım Dabbetül Arz ne diyecek?

Neml 82. O söz, başlarına geldiği zaman, onlara yerden bir Dabbe çıkarırız; o da, insanların bizim ayetlerimize kesin bir bilgiyle inanmadıklarını onlara söyler.

İşte bunun için DABBETim. O söz başlarımıza geldi. Dabbet çıktı. Daha doğrusu Zülkarneyn SEMAdan ARZa indi, Dabbet olup çıktı. Eğer Yecüc - Mecüc ile birlikte BERABER olarak Zülkarneyn de seddin altına inseydi, o da Dabbetül Arz olacaktı. Fakat Kurandaki Zülkarnreyn DABBETÜL ARZ değildir ama o bizzat BÜYÜK KIYAMET ALAMETİDİR (Yecüc-Mecücden dolayı).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 28 Temmuz 2002 Pazar
Evlilik | 28 Temmuz 2002 Pazar
Kişisel Bilgiler | 28 Temmuz 2002 Pazar


Evlilik

28 Temmuz 2002 Pazar
Evlilik
Kurana göre İDEAL TEK BİR EVLİLİK VAR: İkisi birbirine mecbur ve onlar atalarımız... Kim acaba? Adem ile Havva maksimum mükemmellikteki EVLİLİĞİ yaptılar. Buna rağmen Cennet’ten kovuldular. Şeytan işin içine girdi İşte en İDEAL EVLİLİK budur. Bunu Kuran böyle söylüyor. Şu lanetli ağaç olmasaydı, en en en ideal evlilik de olacaktı. Atalarımız böyle yaptılarsa, bizim evlilikte hemen her hatayı yapmaya hakkımız doğuyor, diyecektim ki doğrusu şu: İNSANLAR birbirine HATA yapmamalı.

Eşim ve ben ikimiz en önce İNSANIZ, sonra karı-kocayız... Ve KUL hakkı işte bu ATEŞTEN BİR GÖMLEK. Eşlerimiz de insan ve KUL HAKKI hukuğuna tabiler. Olay kadın-erkek savaşımı olunca, ben bile taşfırın erkeği kesiliyorum ama olay İNSAN paylaşımı olunca, yufkayüreklilikten dolayı eziliyorum. Gerçekten eşlerimin hiçbirinin yüzüne bakacak halim kalmadı. Onlara çok hatalar yaptığımı biliyorum. Onların yaptığı tüm hataları içtenlikle affediyorum, benden yana hiçbirinde kul hakkı endişesi olmasın. Fakat önemli olan BENİM kendi HATAM/GÜNAHIM, yani onların beni affetmesini beklemiyorum. Hatta beni affetmediklerini VARSAYIYORUM. Böylece Allaha daha yakın oluyorum ve onlara karşı daha AZ kırıcı oluyorum.

Kurana göre RUHEN eşlerimiz ile kardeşiz. Bedenen evliyiz. Yani ruh düzeyinde İNSANIZ, beden düzeyinde çiftleriz. Kadın ve erkek gibi. Adem ve Havva ideal evliydiler, çünkü POLİGAMİ yoktu, MONOGAMİ vardı. En ideal evlilik Kuranda TEK-EŞLİ olmaktır. 6 kez evlendim ve hiç ÇİFT olmadı, hepsi TEK tek idi. Allahımız Resulullaha "Adalet ile hükmedemeyeceğin için hakkında HAYIRLI olan TEK EŞLİLİKTİR” buyurdu. Resulullah bunu elinden geldiğince tutmaya çalıştı (Hatice Anamız ölmüştü vb.). Ben de öyle onun için 6 KEZ evlenmemi kınamayınız. Ben tek eşlilik ilkesine hep sadık kaldım. Boşanırken de tıpkı evlilik gibi karşılıklı mutabakat aradım. Madem evliliğe İKİ KİŞİ karar veriyor; Boşanırken neden BİR TEK KİŞİ? Yani boşanmayı da EŞLER mutabıklık yoluyla halletmeli (Türkiyede bu bir aileler arası kan davasıdır elbette). Türkiye dışı konuşursak, boşanmayı bile KARŞILIKLI NİKAH OLURU gibi yapmalıyız. Tüm eşlerimle çok İYİ BİRER ARKADAŞIZ. Daima doğruyu söylerdim onlara: "Filancayı senden daha çok seviyorum". Korkmadan bunu söyledim... Ve o filanca ile evlendim.

Maalesef bazı hanımlar siz ne kadar iyi niyetli olursanız olun, tersine şirretlik yapıyorlar, mal kavgaları, intikamlar, kin gütmeler vb., işleri zora sokuyorlar ve onlardan nefret ediyorsunuz. Artık ARKADAŞINIZ olarak kalmıyorlar. Çocukları koz tutarlar, sinir savaşı yaparlar. Değerinizi bilmemişlerdir. Boşanınca değere binersiniz. "Eyvah ben ne yaptım?" der dururlar. Allahımızın en sevmediği fakat YAYGIN olarak kullandığı tek FARZ boşanma olayıdır, helaldir.

Resulullahın yaşamında bunların AYNISI var. Zeydin hanımı bile Zeyde "Resulullahı senden çok seviyorum" elimde değil" gibilerden söz etti. Zeyd ve hatta Resulullah buna çok içerlediler ve GELİNİ suçladılar ama inen ayet TERSİNİ söyledi. Kadının sevgisine ÖNCELİK verdi, Resulullaha da ders verdi. Çünkü Resulullah, "Üvey oğluyla duygu bağları" içindeyken, bir kadının duygularına karşı haksızlık yapmıştı. Allah işi düzeltti... Ve Resulullah onunla evlenerek hatasını ödedi.

Unutmayın bir ayetin 7 anlamı var. Sadece size anlatıldığı gibi değil. Hiç böyle bir tefsir düşünmüş müydünüz?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 28 Temmuz 2002 Pazar
Haram Aylar | 28 Temmuz 2002 Pazar
Kişisel Bilgiler | 28 Temmuz 2002 Pazar


Kişisel Bilgiler

28 Temmuz 2002 Pazar
Kişisel Bilgiler
Ben GEÇİCİ bir FELÇ geçirdim. Bu zaman içinde ileri-geri zıplamaktan kaynaklanıyor. Yani bundan önce felç geçirdiğim O GÜNLERE geri tepme yapınca bir daha felci yaşadım, yoksa felcim yenilenmedi. Janayı 48 yaşında gördüm. GELECEKTE değil ta geçmişte. O resmin sırrı ortaya çıktı. Dwigt D. Eisenhower (IKE), gerçekten bir UFO ile görüşmüş İDİ. O UFOnun kim ve ne olduğunu artık biliyorum ama daha önce, yani kanadı indirmeden önce bilmiyorduk. Jana şaşkındı: "O resim kesinlikle benim" diyordu ama, aklı sırrı ermiyordu. Bana da Dwight D. Eisenhower ile UFOların görüşmesi resmen masal olarak geliyordu ama biliyorum ki bütün bunlar gelecekte "KANAT KIRMANIN" geçmişe geritepmesinden geçen fenomenler.

Bunları yazmak zorundayım, KAYIT/RAPOR meselesi, tutanak-zabıt olayı... Kimse İNANMAYA mecbur değil. Kimseyi zorlayamazsınız ama artık bu HA/VETlerin ne anlama geldiğini ben de çok iyi anladım. Felçliydim ve görüşemedik. Eşim sizlere sadece "HASTA" tedavi görüyor demiş olmalı. O söyleneni yaptı. Dostlar kusura bakmasın, ben bir aydır eşim ile SENKRONİZE bile olamıyordum. Allah Ona da sabır versin.

Geçmişte SABİT kalmıyorsunuz. SIÇRAMALI seyrediyor ve zaman enerjisini deşarj ediyorsunuz. Mesela şimdi ayın 15i ise, YARIN, ayın 4ü oluyor. Sonra ayın 16sı ve bu kez ayın üçü oluyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 28 Temmuz 2002 Pazar
Haram Aylar | 28 Temmuz 2002 Pazar
Evlilik | 28 Temmuz 2002 Pazar


Dabbet

31 Temmuz 2002 Çarşamba
Dabbet
Parabiyolojistlerimizden birini kaybettik... ÇARK DÖNECEK. Birgün Hans, Jana, Hawking de ölecek ama çark dönecek. Evreni BİZİM üzerimize kurmadılar. Bizi EVREN üzerine kurdular. CEBRAİL bile BAHANE... Vahy meleği. Azrail bile bahane... CAN alır o kadar. Öteki alemde can almak yok ki. Ebedi Cennet-Cehennemde ÖLÜMSÜZ olarak yaşayacağız. Azrail kimin canını alacak? İsrafil dört kez SURa üfleyecek, sonra? İŞİ BİTTİ. Mikail BİYOSFER MELEĞİ, öteki alemde TEK HÜCRELİ olunca (Kuant Teoremi olmayınca) kimin canını alacak ki? İşi bitti... İYİ Kİ MELEK değiliz! Tüm meleklerin işi bitiyor. Gerçek ALAN ehli Cennet-Cehennem ve üstüne kalıyor.

HAYAT devam ediyor... Ömür dediğin sonsuzda-bir HAYAT ise, sonsuzun ta kendisi. Doğumlar >>> HORN HOLE/Nefhi Sur içinde yer alıyor. Ana-baba birer ARACI. Ruhu veren ALLAH DİLERSE veriyor. Verince de bizleri geceleyin ÖLDÜRÜYOR, sonra DİLERSE bizleri yeniden yaratıyor. Yani ertesi gün uyanıyoruz. Ölmeden ölüyoruz aslında. Her UYKUDAN, "Bugün de ölmemişim" diyerek uyanıyoruz. Ya da ÖLMÜŞÜM diyerek ŞEHİD gibi oluyoruz. Okuduğunuz Kuran ile Dabbetin (MERAM) anlattığı Kuran arasında inanılmaz farklar bulacaksınız.

Zülkarneyn’lerin zaman içinde GERİYE yolculuk yapanların bazıları maalesef, gelecekte Hıristiyandı, geçmişte Müslüman oldular. Bir kısmı da tersi. Zülkarneyn’ler içinde gelecekte Hıristiyan iken geçmişte Müslüman olanlara DABBET demek adettir. Zülkarneyne ALLAHımız GÜÇ ve İKTİDAR verdi, "Hidayet ve İslam" değil. Zülkarneyn şunu gördü: “İNANILMAZ BİR ŞEY”, diye bağırdı: “BEN KURANDA YER ALIYORUM. KURAN geçmişte BENDEN SÖZ EDİYOR. Bu mutlaka çok BÜYÜK BİR KİTAP ve bunun sahibi olan ALLAHIN işi. Ben o Allaha itaat ediyorum ve artık MÜSLÜMANIM”, diyor.

KURAN MUCİZEDİR! Zülkarneyn’lerin yani gelecekte binlerce yıl sonra doğacakların kendilerini BİNLERCE yıl önceki bir İLAHİ KİTAPTA okumaları BİR MUCİZEDİR.

Resulullahtan mucize isteyenlere “KURAN yeter”, demiştir. Resulullahı Resulullah yapan SADECE Kur’an denen mucizedir. Daha mucize mi istiyorlar? (Dabbet böyle der: Yeterince anlamıyorsunuz). Allahın ayetlerini anlatmak işini ALLAHımız tüm insanlara bıraktı... Ama olmadı! Bir de DABBET gerekti. "Şu misalleri TÜM İNSANLARA veriyoruz, ne var ki, sadece ALİMLER anlayacaklar" diyor ayet!

Ben YORUM yapmıyorum. Tıpkı CUMA günü TATİL değildir gibi DOLAYSIZ çevri yapıyorum. Kuran "GERÇEKLER ÜSTÜ HAKKtır, yegane haktır-hakikattır. O yukarıdan aşağıya, digital vb. türlü biçimlerde İKRA edilir. O MİSALLER ile doludur ve o misalleri BİLENLERDEN BAŞKA HİÇBİR KİMSE anlamaz ama Allah onları "ANLAMASINLAR" diye göndermiyor ki: Ankebut 43de "Allah bu misalleri TÜM İNSANLARA (eşit) VERİYOR, AMA SADECE ALİMLER anlıyor" diyor.

Onun için YORUM/Tefsir/Tevil vb. işlerini ben hepinizden TİTİZ, hamarat deruhte ediyorum. İçinize sinsin, Allah mutmain etsin.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah | 31 Temmuz 2002 Çarşamba
Halid - Ebed | 31 Temmuz 2002 Çarşamba
Alemler | 31 Temmuz 2002 Çarşamba
Zaman | 31 Temmuz 2002 Çarşamba
Taha Suresi - Namaz | 31 Temmuz 2002 Çarşamba
Araplar | 31 Temmuz 2002 Çarşamba


Allah

31 Temmuz 2002 Çarşamba
Allah
Besmele BİR KEZ GEÇER. "İnnehu Süleymane..." diye. Yani Kuranda bir tek BESMELE vardır, otuzuncu ayette... Rabb’im asla BESMELEYİ söylemedi: "Oku Rabb’inin adıyla" dedi İLK ÖNCE (El evvela), ama RABB’İNİN ADINI SÖYLEMEDİ. Rabb’in adı SÖYLENMEDİ ta ki "Elhamdülil(ALLAH)lahi Rabbil Alemin” denene kadar! O gün öğrendik ki Rabbin YENİ ve özel adı, Aloh değil, İlah değil, Eloim değil, ALLAHdan ibarettir... Ki o Rahman-Baba, Rahim-Ana GİBİDİR. Gibidir demek ana-baba demek DEĞİLDİR. Adem ve Havvanın ANASI-BABASI gibi demektir ama anne-baba demek değildir. Ana onun merhametini ve şefkatini alır. Baba ise Onun esirgeyiciliğini alır. ANA BABA DEĞİL ama, ana-baba gibi.

Annem onun RAHİM adı için ANNE oldu, babam da onun Rahman adı için TALİM edilerek BABAM oldu. Allah annem babam gibidir ama biz onun asla ve asla ÇOCUĞU falan değiliz. O sizin anneniz-babanız olunca, siz ise onun çocuğu OLMAYINCA, bu özel ilişkiye ABD >>> İBAD >>> KULLUK deniyor. Siz-ben Allahın kullarıyız/çocuğu değiliz. KUL kelimesi KÖLE DEMEK DEĞİLDİR. SİZ ALLAHIN kölesi değilsiniz, KULusunuz.

Allah sizi dostu/mutmain dostu olarak bağrına bassın. Mutmain olmak BİZLERİN DOĞAL HAKKIDIR. Hakkımızı kullanalım. Şimdiye kadar bizlere "Mutmain oldun mu?" demeden kandırdılar. Bizleri şeyhler-ruhbanlar sahte evliyalar eline verdiler. Bizlere dediler ki: "Şeyhe teslim olmazsan Allaha teslim olmazsın". Ve Atatürke LAİK diye hakaret ettiler bu hergeleler. ALLAH LAİK dedik kaç kez! EN BÜYÜK LAİK ALLAHtır!

Mutmainlik isteyin! Dabbet bunu sağlayacak güçtedir: Ancak “La Havle vela Kuvvete illa billahil Azim!”... Allah DİLERSE! Ondan başka kimse de dileyemez. Bizim istencemiz CÜZİDİR, küçüktür (kuantlaşmış küçülmüş ve yokluğa doğru ufalanmıştır), ama O BÜYÜK İSTENCEnin sahibidir. Ondan başka da bir kuvvet/kudret yoktur.

Rabb’im KUDDÜStür, yani tertemizdir. O tertemiz olunca bizim için GÜNAHKARLIK doğal bir kader oliyor. Allahın nuru ile aklanalım. Settar bizi örtsün. Kirlerimizi göstermesin. O merhametlidir, affedicidir, bağışlayıcıdır, beraat ettiricidir. O MAĞFİRET sahibidir ve TEVVABdır. O SENİ AFFETTİ bile... İnanmazsan sırtına bak ürperiyor!!! Allah kullarını mutmain EDER MUTLAKA! Yeter ki, körü körüne ÜÇÜNCÜ ŞAHISLARA TESLİM olma, sadece ALLAHa teslim ol.

Allaha teslim olmanın yolu da, onun AYETLERİNDEN, KELAMULLAHTAN geçer! Ayetler dışında hiçbir şeye inanma! Hiçbir kaynağı okuma! KURAN Allahımızın "Konuşma balonu"dur. Kaba bir örnek ama doğrudur! Allah ile konuşursun DİREKT. Eğer KURANI İKRA ediyorsan mutmainlik bir HAKTIR. Hakkınızı alınız!

Sizler=Bizler birer minyatür İBRAHİMİZ! Şunu bilelim! Ve Mutmainlik dileyelim!

Allah benim ANAM - BABAM olacak ve ben KENUD >>> NANKÖR olacağım ha! Doğrusu böyle bir insan NANKÖRDÜR! Kenuddur! Allaha layık olmadan olmaz! Allaha layık olunuz! Milletimize, bayrağımıza, ana-babamıza layık olunuz! Olunuz >>> BEN >>> BİZLER!

Ana-baba MUKALLİT, yani taklitçi değilse ters düşülmemesi gerekir! Sizler muhakkik ana-babasınız! Muhakkik >>> HANS gibi. Yani Hans, kardeşleri gibi mukallit atalarının dininde kalmamış! Tahkik etmiş, aklen iman etmiş, ikinci kez iman etmiş. HANStan >>> BİZLERDEN çok iyi ATALAR ÇIKAR. Bizden hata çıkmayacaktır!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 31 Temmuz 2002 Çarşamba
Halid - Ebed | 31 Temmuz 2002 Çarşamba
Alemler | 31 Temmuz 2002 Çarşamba
Zaman | 31 Temmuz 2002 Çarşamba
Taha Suresi - Namaz | 31 Temmuz 2002 Çarşamba
Araplar | 31 Temmuz 2002 Çarşamba


Halid - Ebed

31 Temmuz 2002 Çarşamba
Halid - Ebed
Halid >>> EBED. İkisi arasında özdeşlik var ama EŞLENİKLER aslında... Mesela İbrahim EBEDİ dost derken HULDdur, müebbed değildir.

Şimdi ANA SORU ŞU: Hululü vade "SENETLERDE" ne demektir? Hululü vade demek UCU AÇIK SENET DEMEK... VADESİ YOK. Vadesi HULDdur. Sonugelmez demektir. Fakat şu var: Ebedin ÖNCESİ vardır, “anti”si >>> EZEL gibi. Huludün ise öncesi sonrası yoktur. Yani beka-kadim, ebed-ezel gibi baş-son koyamazsınız. Evvel-Ahir diyemezsiniz. HULD KULA aittir >>> yaratılana aittir. Yaratana ait değildir. Yaratan “müebbed”dir, “müezzel”dir (Sıfat olarak). Muahhar/Muahir VEL evvel vel Ahirdir. Bu ALLAHtır. Allah yaratandır. Kişi-nesne ise yaratılandır. Allah gibi ebedi-ezeli değildir.

Mesela ahirette HERKES EBEDİ (Cennet ve Cehennemde) kalacaklardır. Allah da EBEDİDİR. Burada Kul da Ebedi gibi oluyor. O halde Kul ve Allah EŞİT MİDİRLER? Hayır çünkü: Kul Allahımız gibi EZELİ değildi! EBEDİ olacak ALLAHIMIZ gibi ama, EZELİ DEĞİLDİ. Kul/Yaratık zaman içinde BİR noktadan EBEDİ olmak üzere yaratıldılar. EZELDEN Vacibülvucud ve Kıyam bi nefsihi değillerdi. Bunlar sadece Allahın sıfatlarıdır...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 31 Temmuz 2002 Çarşamba
Allah | 31 Temmuz 2002 Çarşamba
Alemler | 31 Temmuz 2002 Çarşamba
Zaman | 31 Temmuz 2002 Çarşamba
Taha Suresi - Namaz | 31 Temmuz 2002 Çarşamba
Araplar | 31 Temmuz 2002 Çarşamba


Alemler

31 Temmuz 2002 Çarşamba
Alemler
Alemler SONSUZ sayıdadır. Çünkü Allahın yarattığı alemler GLOBAL olarak sonsuzdur. Ne var ki, ARTI sonsuz. Eksi sonsuz, ÇİFT sonsuz, TEK SONSUZ gibi alt ayıraçları vardır. Örneğin: Bu evrenin (ki içindeyiz ve tek sanıyoruz), bir de NEGATİF evreni var: Fark sadece CEBİR İŞARETLERİNİN zıtlığında, biri pozitif diğeri negatif. Biri somut (sıfırdan büyük, ışıktan yavaş), diğeri soyut (ışıktan hızlı titreşir), biri ANTİ EVREN (zamanı tersine işler), diğeri BU EVREN (Zamanı ileriye çalışır). Evrenin sayısı SONSUZ da olsa ÇİFT ve TEK olarak ikiye ayrılabiliyor. Yani sonsuz bölü iki >>> TEK evren var ve bunun tersine ÇİFT evren var. Dikkat ediniz ki: Evrenlerin sayısını sonsuzdan YARIM-sonsuza indirebiliyorsunuz.

Daha kolay anlaşılması için: Elimizde bir ZAR var, 6 yüzü var 1, 3, 5 tek sayılı ve 2, 4 , 6 ise ÇİFT sayılı evrenler gibi. Yani siz sonsuz yüzeyli bir zarı TEK VE ÇİFT olmak üzerde iki takıma indirebilirsiniz. Antileri ve Negatifleri (Zıt paralelel ve paralelleri vb.), karadelik tekilliğindeki SONSUZ evren çizimleri gibi (grafikleri anımsayınız ). ÇİFT ve TEK olarak ayırt edebilirsiniz. ALEM kelimesi TEK ve ALEMİN >>> ÇİFTi vurgulamaktadır. Tıpkı Zülkarneyn gibi EYN ÇİFTi vurgular .

Sır şudur: “Alemin” derken ÇİFT sayılı evrenleri “Alem” derken TEK sayılı evrenleri düşününüz. SEMA >>> GÖK tek ama Semavat >>> GÖKLER >>> ÇOĞUL.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 31 Temmuz 2002 Çarşamba
Allah | 31 Temmuz 2002 Çarşamba
Halid - Ebed | 31 Temmuz 2002 Çarşamba
Zaman | 31 Temmuz 2002 Çarşamba
Taha Suresi - Namaz | 31 Temmuz 2002 Çarşamba
Araplar | 31 Temmuz 2002 Çarşamba


Zaman

31 Temmuz 2002 Çarşamba
Zaman
Geçmiş ile gelecek arasında bir akım vardır DAİMA. 1N, Walhalla, Dancing Queen, vb. gibi "Gelecekten geçmişe" GERİ TEPMEYLE gelen ve aslında geleceğin MALI olan bulgular bir HOLOGRAMDIR. Holografik Hafıza diyoruz buna. Embrio GELECEĞİN malıdır ama GEÇMİŞİN malı olan ADEM+HAVVAyı holografik hafıza ile, atalarımızın tüm özelliklerini RUHLAR taşır. Ruhlar diyorum: Çünkü: Ruhlar GENETİK sonucu oluşmazlar, bedenler kalıtımsaldır.

A ve B ihtimali vardır. Birisi bu evrende olunca diğeri KARŞI evrende oluşMUŞTUR! İnançlar şunlar:

1. BELİRSİZLİK İLKESİNE GÖRE: Sonsuz sayıda sonsuz evren içinde HER tür vardır, her olasılık...
2. HIDDEN VARİABLES (Hide: Gizlenmek). Gizli değişkenler ilkesine göre ise sadece birbirini ödeyen İKİ İHTİMAL vardır. Biz bu İKİNCİSİNE İNANMAK ZORUNDAYIZ. Çünkü:

Hızır bir gemiyi deldi, iki ihtimal vardı:

Bu gemiyi delmezsem.... Bu gemiyi delersem... Yani SONSUZ ihtimal yoktu. Zaten o durumda kaos doğar. Evren ise kaostan kozmosa yol alır. İki ihtimal vardı:

Çocuğu öldürürsem... Öldürmezsem... Duvarı yıkılmaya bırakırsam... Duvarı onarırsam... Tahtı İfrit getirsin... Tahtı benn getireyim... “a” ve “b” daima % 50dir, bu normaldir. Ayrıca anomali olan KARŞIT bir çift daha vardır: %-50 A ve %-50 B. Bu dört ihtimal TÜMÜ BİRDEN OLMAZSA, toplamları (enerjinin toplamı) SIFIR olmaz. Sıfır olmayan yerde ise KOZMOS olmaz.

Anomali (yüzde-eksi-ellilerde) ve nominalllerde (bildiğimiz yüzde ellilerde). Şimdi bunu polarize fotonlarda deneyelim: Birinciyi şaşırttık. İkinci foton da ŞAŞIRMIŞ gibi yapıyor. Yani şaşırttığımıza TIPATIP uyuyor (Kuantum teoreminde buna DAVRANIŞ deniyor. Davranış izlenebilir bir süreçtir. DURUM ise o an alınmış bir fotoğraftır. “Davranış Teoremi”nde elmanın yere düştüğünü görürsün, “Durum Teoremi”nde ise elma yukarı mı çıkıyor aşağı mı düşüyor bulamazsın, izleyemezsin. DURUM ve DAVRANIŞ ikili ilkesine göre PARÇACIK (Particle) bir DURUM ve Dalgacık (Vibration) ise DAVRANIŞTIR.

"Schrödinger’in Kedisi”ni anımsayın: Eğer DURUM ise kedi yaşıyor, DAVRANIŞ ise kedi öldü. Çünkü duality teoremi diyor ki: Parçacık aynı zamanda dalgacıktır ve bu ikili bir doğadır. Kedi HEM ÖLÜ HEM DİRİDİR. Modern (2002) quantum teoremi ise diyor ki: DURUM ve DAVRANIŞ, kedinin ölü ya da diri olduğunu belirleyen DURUM değil, DAVRANIŞ Teoremi’dir.

Bunun nedeni de şu: Kuantlaşma Planck Sabiti denen bir mini aralıktan bu yana gelen sonsuz bir özenerjinin enerji paketçikleri minicik parçacıklar halinde bu evrene NİCELİK olarak yansımasından ibarattir. Pekiyi, arkadaki KUANTLAŞMAYAN yani tümel, global, monoblok olarak duran ve DURUM yerine salt DAVRANIŞ gösteren o SONSUZ ÖZENERJİ nedir? Dolayısıyla BU EVRENDE kediyi ölü ya da diri görmek demek Parçacık Durumu ile Dalgacık davranışının ilginç bir ikili oluşturmasıyla betimleriz. Parçacık durumuna NİCELİK (Quantity), Dalgacık DAVRANIŞINA ise Nitelik (Quality, qualified) diyoruz.

Kedi öldü ise parçacık durumu yani NİCELİĞi bozulmuştur ama sağ ise dalgacık davranışı yani NİTELİĞİ sağlamdır. Belki de ÖLÜM ve YAŞAMın farkı da bu... Bir ara biz KEDİ gibi ölüyoruz. Buna yarıömür deniyor. Ölene kadar ise BİZ CANLIYIZ. Yani şimdiki gibi yaşıyoruz. Alfa tanecikleri ASLA kurşun kabdan dışarı çıkmazlar. AMA, yaşamlarında bir kez (Yarı ömür denen enerjiye dönüşme sürecinde), BİR KEZ kurşun kabın dışına hayrettir ki çıkıverirler... İşte bu onların ER-GEÇ ölümüdür (Nitekim Ayet: Külli nefsin zaikatül Mewt) diyor. Yaşam da budur: Günü gelince biz DÜNYA KABININ dışına çıkıyor ve meçhule (Elsewhere) doğru gidiyoruz.

ÖLÜM demek, bu kabın dışına MADDE/Parçacık/Durum/Nicelik olarak HAPİS OLMAK DEĞİL de, bir kez bu kabın dışına HAYALET olarak, ya da DAVRANIŞ olarak, ya da Dalgacık olarak ya da enerjik bir NİTELİK olarak çıkabilmektir. Aranızda meslekdaşlarım varsa bileceklerdir ki, Proteinin bile sonsuz gibi durmasına rağmen YARI ÖMRÜ vardır (GUT Teorileri’ni anımsayınız, Büyük Birleştirme Teoremleri). Fakat bunları çok ağır bulacak dostlarımız için çok basit bir örnek: Güneşten çıkan fotonlar, sabit ışık hızıyla DÜNYA yüzeyine 8 dakikada ulaşana kadar, bu yolu DALGACIK davranışıyla kat ederler. O halde bir sonuç çıkarabiliriz: Boşlukta hiçbir yere çarpmayan kuantlar PARÇACIK değil dalgacıktır. Uzun uzay aralıklarını (Yüzmilyarlarca ışık yılını bile) KAT EDERLER Bu sırada DALGACIKTIRLAR, fakat yeryüzüne geldiklerinde, bu fotonlar bize çarpar ve ELEKTRON koparırlar. Bunun anlamı şudur: Uzayı dalgacık olarak kat eden foton, bir elektron ile toslaştığında PARÇACIK oluveriyor.

Elektronun yarıçapı (r) 2,7 değerinde ise (Planck aralığına göre) elektron parçacıktır ama r=0 ise, yani çapı (olasılık aralığı vb.) yok ise, o bir parçacıktır.

Elektron bu evrende 2,7, fakat ASLINDA çapı olmayan bir noktasal değerdir. r=0 durumunda şunu anlarız: ELEKTRON ışık hızını aşmıştır, ya da ışıktan hızlı titreşen bir evrenden (takyonlar) buraya yavaşlayan şeye Elektron diyoruz. Sandalye=İskemle gibi. Burada kuantlaşıp/yavaşladığı anda r=2,7 değerine ulaşıyor, o zaman onu elektron diye algılıyoruz.

Atomun çekirdeği de yoktur: Bir proton bir nötronun olmadığını şuradan biliriz: Üç kuarkı birbirine bağlayan BAĞ ENERJİSİ, yani Glueball/Gluon enerjisi. Protonun kendisinden ÜÇ KAT DAHA AĞIRDIR. İçi dışından büyük bir proton ve nötron! Mantıklı mı sizce? Üç kuarkı bağlamak için bir de dördüncü kuark gerekiyor, buna DURUM kuarkı dendiğini duymuşsunuzdur. 4 kuarkın bağ enerjisi elektronun 45 bin katı iken, onun oluşturduğu proton elektronun kütlesinin sadece 1637 katı. Pekiyi bu fark nerede? Beni tartıyorlar 70 kg geliyorum ama organlarımı tek tek tartıyorlar Karadelik kadar ağır geliyorum?

Atom teoremi yanlış! 11 boyutlu İPLİKÇİKLER teoremi doğru sadece! KLASIKLERi BIRAKMAK LAZIM! Bakıyorum halen aynı şey yazıyor Web hadislerinde... "Hiçbirşey varken yok olmaz, yok iken var olmaz". Ya karadeliklerde yiten giden YOKOLAN enerjiyi cebimize koyup nereye götüreceğiz? Evren bir büyük patlama+şişme ile YOKTAN var oldu! Bunu ne yapacağız şimdi!

“Rasat Ufku” ve Olay Ufku” başka başka şeylerdir. Rasat ufkunda kuşkusuz ŞİŞME yani genişleme teoremi var ama olay ufkunda ise r=0 durumu var. r=2,7 değil! Karadelik tekilliğine ışıkhızıyla düşersiniz. “Eyvah çarptık!”, derken ÇARPMAZSINIZ. Onun indirgenemez yüzey enerjisi size r=2,7 gibi değil, r=0 olarak direnir. Yani ÖYLE BİR YÜZEY yoktur. Saniyenin 400 milyonda biri zamanda sizi karadelik tüneli olan Worm Hole, White Hole denen ÖTEKİ çıkış ucundan bir başka yere fırlatır. Size düşerken bakan kişi gözlemci, sizin asla karadelik yüzeyine ULAŞMADIĞINIZI, ebediyen orada durduğunuzu, heykel gibi kaldığınızı sanır. Sadece peryodik olarak sağa sola çevrilmektesiniz. Yani korrozyon kuvvetleri dönen karedilikte sizi doğudan batıya (Sağ el kaidesi) çevirmektedir ama bu GÖRÜNTÜDEN ibarettir. Aslında siz çoktan ÖTEKİ tarafa geçtiniz. Geriye kalan kanı donduran heykelleşmiş bir görüntünüzdür. Neden heykelleşirsiniz? Çünkü karadelik olay ufkundan tekillik merkezine düştüğünüzde HIZLANACAĞINIZA yavaşlamaktasınız. O kadar “slow motion” olursunuz ki, sonunda dışarıdan bakan biri sizi CANLI HEYKEL gibi hareketsiz görmektedir.

Bu durumu Kurandan anımsayalım:

Kehf 18: Sen onları uyanık sanırsın, oysa onlar uykudadırlar. Biz onları sağ yana ve sol yana çeviriyorduk. Köpekleri de iki kolunu uzatmış yatıyordu. Onları görmüş olsaydın, geri dönüp onlardan kaçardın, onlardan içini korku kaplardı.

Karadelik OLAY UFKU ile MİNİ KARADELİK olay ufku olan ASHABI KEHF (Cave) mağarası arasında HİÇBİR FARK YOKTUR. Aynı fizik yasalarından ve ilkelerinden geçmektedir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 31 Temmuz 2002 Çarşamba
Allah | 31 Temmuz 2002 Çarşamba
Halid - Ebed | 31 Temmuz 2002 Çarşamba
Alemler | 31 Temmuz 2002 Çarşamba
Taha Suresi - Namaz | 31 Temmuz 2002 Çarşamba
Araplar | 31 Temmuz 2002 Çarşamba


Taha Suresi - Namaz

31 Temmuz 2002 Çarşamba
Taha Suresi - Namaz
130: Artık, onların söylediklerine sabret; Güneşin doğuşundan önce de batışından önce de Rabb’ini överek tespih et! Gecenin bazı saatleriyle gündüzün iki ucunda da tespit et ki, hoşnutluğa erebilesin.

131. Onlardan bazı çiftlere, kendilerini imtihan etmek için iğreti hayatın süsü olarak verdiğimiz nimetlere gözlerini dikme! Rabbinin rızkı hem daha hayırlı hem daha süreklidir.

132. Ailene namazı emret, kendin de ona sabırla devam et! Biz senden rızık istemiyoruz. Seni biz rızıklandırıyoruz. Sonuç takvanındır!

Burada NAMAZ kelimesi HİÇ yoktur. Yani bu ayeti öncelikle NAMAZ VAKTİ olarak asla algılamayın. Çünkü bu ayetin yorumu son derece istismar edilerek, bizlere BEŞ VAKİT namaz bu ayetten çıkarımsanmıştır. Ve meallerde TESBİH demez; NAMAZ diye yazarlar.

Eğer ayetlerde "YALNIZ SANA MAHSUS OLMAK ÜZERE", ya da "SADECE SENİN EŞLERİNE ÖZGÜ OLMAK ÜZERE" gibi Resulullaha DİREKT yazılmış az sayıda sözcükler vardır ama yukarıdaki ayetlerde bu SADECE RESULULLAHa özgü değil. Eğer "Gecenin bir yerinde sırf sana mahsus olmak üzere kalk ve tesbih et" diyorsa, bu bize değildir. 7 eş almak gibi özel bir imtiyazdır. Resulullah eşleri ve onlara refakat eden, O ÇAĞIN MÜMİMENELERİNİN (Sarkıntılık önlemek babında) cilbab giymeleri bizi bağlayıcı değildir. ARTIK ne Resulullah eşleri olan annelerimiz var, ne de onların refakatçileri olan mümin hanımlar var... Ayetler bizi bağlamıyor artık. Asrı Saadet bitmiştir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 31 Temmuz 2002 Çarşamba
Allah | 31 Temmuz 2002 Çarşamba
Halid - Ebed | 31 Temmuz 2002 Çarşamba
Alemler | 31 Temmuz 2002 Çarşamba
Zaman | 31 Temmuz 2002 Çarşamba
Araplar | 31 Temmuz 2002 Çarşamba


Araplar

31 Temmuz 2002 Çarşamba
Araplar
Allah Kuranı EN KAFİR VE MÜNAFIK BİR KAVİM ÜZERİNE İNDİRDİ. Kız çocuklarını gömüyorlardı ya, geçenlerde bir kız yurdu yandı. İtfaiyeciler erkek diye, kızlara dokunamazlar diye, yurttaki tüm kızlar cayır cayır yandı. Kapıları kapattılar ki bu bir GÖMMEK demektir... Ve Onların yanışlarını seyrettiler, imamlar da daha ölmemiş can çekişen bu kızcağızlara ÖLÜ muamelesi yaparak okudular. NE DEĞİŞTİ?

Bir öneri: Kadın itfaiyeciler teşkilatı kurulsun! Olmaz! Arabistan’da bir kadın çalışamaz! Bir ayet var anımsayınız: "Kız çocuklarına neden dolayı öldürüldükleri sorulduğu zaman?" diye. Bunun CAHİLİYE ile ilgisi yok. Bu doğrudan KIYAMET alameti yani, "GELECEKTE" olacak bir alameti haber vermektedir. O basit bir yangın değildi, o bir alametti.

Kızçocuklarını (ki beşikten mezara kadar tüm Müslümanlara BİLİM farzdır), KIZ KISMI okumaz diyerek onları diri diri gömen ARABESK zihniyet değil midir? İşte Arap kafa budur! Allahımız en işe yaramaz kullarına KURANI KENDİ DİLLERİNDE İNDİRMİŞTİR ama onlar ARAPÇA BİLE BİLEMEYEN ARAPLARDIR.

Araplara Kuran ve ÖRNEK insan olarak Resulullah efendimin en ufak bir katkısı olamadı. Araplar İslamlaşacağına; tüm Müslümanlar Araplaşmaya başladı. İşte bu 14 yüzılın ÖZETİ.

Allahın emri şu: ARAPLIĞI BIRAKIN diyor. Mesela Tevbe Suresi 97 ve 98 gibi. Tevbe suresi ARAPLARA geldi. Besmele bile konmadı başına. Araplar surenin adını değiştirip Tevbe dediler.

Tevbe 97: Arapların küfür ve nifakları her bakımdan daha üstündür. Allah’ın resulüne indirdiğinin sırrını anlayamamak onlara daha layıktır. Allah Alîmdir, Hakîmdir.

Tevbe 98. Araplarından öylesi vardır ki, infak ettiğini bir angarya sayar ve sizin başınıza belaların gelmesini bekler durur. En kötü bela onların başına olsun! Allah çok iyi işitir, çok iyi bilir.

İşte dostlar ARAPLAR, yani Müslüman kardeşlerimiz. Bizim başımıza BELA bekliyorlar. Dört gözle bela diliyorlar. ARAP BUDUR! Biz Araplaştıkça onlar BELA diliyor başımıza. Çirkin belalar kendi başlarına olsun.

Kureyş ve Kurayza aynı tiynettir. Hem kadim kardeş çocukları, hem de SONRADAN tüccar evliliğiyle bir daha KARIŞANLAR. Allah Kuranı en aşağılık kavim olan Arapların en aşağılık kabilesi olan KUREYŞe indirdi... Ve içlerine RESULULLAH gibi bir GÜZELLİĞİ de koyarak... Aliyi de vererek... Resulullah ve Ali birer istisnaydılar. İstisna olmayan Kureyşli’ler ise: Ebi Leheb, Ebi Cehil gibi amcalar, Ebu Süfyan gibi yarım Yahudi Kureyş lideri. Onun diktatör ve entrikacı oğlu Muaviye ve Dünya’nın en aşağılık katili işkence üstadı torun YEZİD.

İbrahim babamız ARAP soyunu, dünyanın hiç yağış almayan en kötü bölgesine açlık ülkesine Mekke’ye taşıdı. Eğer Araplar mesela bugünkü Almanya vb. ye götürülmüş olsaydı Dünya’da değil iki cihan harbi, oniki cihan harbi çıkardı.

MÜSLÜMANLAR da KİTAP ehlidir. Tuttukları oruç açlıktır. Kıldıkları namaz ise AZGINLIKTIR. Yetimi iter kakar. İnsanı namaz kılmaktan men ederler! Nasıl men ederler? 5 vakit 40 rekat namaz kılacaksın, Kuran dışı binbir dua ezberleyeceksin, ezana yetişemedinse mahvoldun. Bütün gece senindir ama illa ki VİTİRi yatsı ardına ekleyerek yatmaya gideceksin. İşte bunlar namaz kılmaktan men etmektir. Acaba 5 vakit 40 rekat ve TÖRENe dayalı bir namazı kılar mıydık? Yoksa 3 vakit 6 rekat ve artıları olan bir namazı mı kılardık? Kuran’dan kolayımıza geleni mi okurduk? Yoksa Kunut duaları vb. ezberleyerek garip tuhaf namazlar mı kılmak kolaydır? TEYEMMÜMü unutturdular bize... Teyemmüm unutulunca millet haftalar boyu BOY ABDESTSİZ gezdi.

Bunu BİZİM EHLİ KİTAP yaptı. 5 vakit olayı MUAVİYE-ALİ hakem olayından sonra ortaya çıkmıştır. Şii tarafı ve HACC zamanı EN ESKİ biçimde namaz ÜÇ VAKİT kılınır. Yani birden biz SÜNNİLER/YEZİDİLER BEŞ vakit kılmaya başladık. Ama aynı insanlar HACCda üç vakit kılıyorlardı. Şiiler hep üç vakittir. Din büyüklerimiz ve mezheb imamlarımız Ali İmran suresindeki 105 ve devamı ayetlerde yer alıyorlar.

"Kimi yüzlerin ağardığı kimi yüzlerin karardığı o gün, yüzleri kararanlara: Demek ki iman etmenizden sonra bu işi yaptınız ha! O zaman girin cehenneme tadın azabı deriz...". Adresimiz Kurandadır. Mezheb imamlarının akıbeti de oradadır. Burada İman edip de onu terk eden kim?

Allahın ipine tutunmayıp, kul ipine tutunan, dinlerini parça parça edip, mezheblere ve tefrikalara bölenler, yani Allahın ipini boşverenler. Bunlar mezheb imamları olup, EBEDİ CEHENNEMDE KALACAKLARDIR.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet | 31 Temmuz 2002 Çarşamba
Allah | 31 Temmuz 2002 Çarşamba
Halid - Ebed | 31 Temmuz 2002 Çarşamba
Alemler | 31 Temmuz 2002 Çarşamba
Zaman | 31 Temmuz 2002 Çarşamba
Taha Suresi - Namaz | 31 Temmuz 2002 Çarşamba


Zil-Zal

02 Ağustos 2002 Cuma
Zil-Zal
Zilzal denen ARZ (Dabbet) zelzelesi sizi ileri-geri sallıyor. Mesela 60 yaşına geleceksiniz, İLERİDE ama zilzal sizi ileri-geri sallayınca gerilerde 60 yaşında oluyorsunuz, sonra ilerilerde 59 yaşında oluyorsunuz. O zaman da anlıyorsunuz ki geçmişteki bir çok BELGE ve BİLGİnin açıklaması varmış. O şey SİZMİŞSİNİZ. Daha önce de sözünü etmiştim UFOnotlar Eisenhower ile görüştü mü? Janina denen 47 yaşındaki kadın kim İDİ? Bunlara biz "Hurafe, söylence veya açıklamasız" diye bakarken, mesela Mrscp kanat indiriyor, sonra kendini geçmişteki BİR ŞEYİN açıklaması olarak okuyor. O şeyin açıklamasının kendisi olduğunu anlıyor. Halbuki kendi doğum tarihinden önceki bir olayın KENDİSİYLE ilgisi olmadığını normal olarak kabul ediyoruz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Süper Uzay | 02 Ağustos 2002 Cuma
Peygamberler Arasında Ayrım Yapmamak | 02 Ağustos 2002 Cuma
Allah - Sünnetullah | 02 Ağustos 2002 Cuma


Süper Uzay

02 Ağustos 2002 Cuma
Süper Uzay
Uzayın her noktası diğer tüm noktalara bağlıdır. Zaman da boyuttur, o da her bir zamana bağlıdır. Buna Süper Uzay süreci diyoruz. Sonsuz tane evren var, bunlar birbirinden İLGİSİZ görünüyordu ama Süper Uzayın (Olasılıklar Uzayı’nın) Wheeler tarafından gündeme gelmesiyle tüm evrenlerin birbiriyle ÇİFTER ÇİFTER bağlı olduğu anlaşılıyor. BU ÇİFTLERDEN biri de DECCAL ile BİZİM evrenimizin değme (teğet) noktası. Süper Uzay’da zaman yoktur, HER AN (Continuum halinde) birliktedir. Eğer kitaplarımı okumuş olanlar var ise, şöyle yazdığımı göreceklerdir: "TÜMDEN ve GERÇEL olarak" tüm yaradılışları Süper Uzay’da görebilirsiniz. Şimdi bu konuyu açalım :

ZAMANSIZ uzaya Süper Uzay deniyor. Zamansızlık iki biçimde mümkündür:

1. Işık hızındaki (SEMA) zamansızlık, yani zamanın akma hızı olan ışık hızı ile sınırlı olmamız nedeniyle OL=ÖL durumu.
2. Bunun tersine mutlak soğuk gibi bir sıfır noktasında zamanın durması (Arz/Dabbet durumu).

İkisinde de zamansızlık var ama FARKLI. Işık hızında duran zamanda BELİRSİZLİK İLKESİ yüzünden herşey kıpır kıpırdır ve minicik Corn Hole (mini surboruları) ile doludur. Yani tüneller süreci vardır (Worm Hole da deniyor). Burada yer alan sonsuz sayıdaki evreni birbirine bağlayan bu Corn (=Worm Holelardır), “Allah nurunu tamamlayacaktır” ve de, “Allahı her an=Sonsuza dek bir YARATIM üzerinde görürsünüz” ayetleri uyarınca, her an sayısız evren Big Bang ile şişmekte ve/veya Doomday denen kıyametle çökmektedir. Her an herşey olduğundan sıfat yoktur. Örneğin evren genişliyorsa kırmızı tayf çizgisine kayar, daralırsa tersine mora doğru hareketlenir... Ama OL=ÖL durumunda Mor=Kırmızıdır, ya da tüm renklerdir, ya da yeşildir (kendine parlamak gibi bir şey), esir rengidir, fosforiktir veya hiçbir renktir. SIFAT yoktur... İşte burası Süper Uzay olup, Kuran’daki karşılığı AŞAĞI MİSAL ALEMİ’dir. Geometrik (Holografik, topolojik) bir biçimsizliği vardır (Biçimsizliğin biçimine Kaos=Hunnes denir).

Bu işin geometrisi, bir de fiziği var elbette. O “Dynamics”, yani dinamiklikten geçmektedir. “Geometrix” ile “dinamix” bir arada AŞAĞI Misal Alemi’nde yer alırlar.

Maddenin kendisi yani aslı GE-ON denen Geometro Dynamics TEMEL taşlarından yaratılmaktadır. Bunun Arapçası da Cevher (İlk cevher/toz), fakat bunu çok abartarak Nuru Muhammedi adını vererek mahvettiler. Hint inancında Nirvana “fena fillah” için böyle bir iptidai (primitif) bir toz yaratmışMIŞ. Çok geçmeden bize de getirilip, Nuru Muhammedi adıyla "tasavvuflaştırıldı" ve çoğumuz buna inanmıştık. Artık onun Nuru Muhammedi, ya da “Nirvana Tozu”, “Stardust” falan olmadığını biliyoruz. Onun adı Geon. Ge(ometri >>> Kehf) ve ON >>> Rakim. Kehf ve Rakimin dinamizminden söz ediyoruz şu anda. Artık Nuru Muhammedi yalanına inanmayalım.

AŞAĞI MİSAL ALEMİ. Niçin aşağı? Çünkü "Misaller İNDİRİLDİ"... Ve şimdi “aşağısı“ olan bir şeyin “YUKARISI” da vardır. “Yukarı Misal Alemi”. Burası nasıldır? İLKİNİN TERSİ. Dinamik değil STATİK. Herşey durağan. Neden durağan? Çünkü Süper Uzay’da = Aşağı misal aleminde. IŞIK HIZI >>> “C” esas idi. Ama Yukarı Misal Alemi’nde ise SIFIR DERECE KELVİN esastır. Zaman dahil HERŞEY DONMUŞTUR. Herşey bir heykel, bir büst halindedir. BLOK ZAMAN denen bir durumdadırlar. Orada ben varım=Siz varsınız ve donmuşsunuz... Yani Kehf Suresi’ndeki gibi "ONLARI GÖRSEN DEHŞET İÇİNDE ORADAN KAÇARDIN" ayeti uyarınca benim orada BÜSTÜM var. Sizin, herkesin ve donmuş haldesiniz, yani statiksiniz. Dinamik hiçbir şey yok. Kristalsiniz ya da QUANT değil GLOBULAR yani TÜMELSİNİZ. Kuantlar sayısız parçacık. Ama orada siz TEK PARÇACIKSINIZ ve herşeyle birlikte tek parçacıksınız. O herşey RUH(+lar) gibi TEK PARÇA ama bilirsiniz ki şu heykel benimki, bu kıvamlı hologram da yediğim karpuzunki ama BİRLEŞİKSİNİZ, koparılamazsınız. Elması parlattığınız pamuk ile elmas aynı sertlikte, asla zarar veremezsiniz. Orada bir mektup vardır ama yırtamazsınız ya da değiştiremezsiniz.

İşte HIZIR blok zamanda (Dehr) herşeyi böyle görebiliyor. Allah dilerse, ki hep diler, oradan TAHTI koparıp, Süleymanın sarayına getirir montajlar ve blok zaman denen Hiper Uzaydan DİNAMİK Süper Uzaya hologram aktarılır. O da bizim evrene girer. Taht dinamikleşir ve dinamikmiş görüntüsü alır.

İşin tuhafı yukarı diyoruz ama HYPER Space, yani AŞAĞIDA kalıyor. Yerin 70 cm. kadar aşağısında ZAMAN DONMUŞ, ısı sıfır, yani enerjinin kendisi de buz tutmuş. Buz tutulunca herşey DONMUŞ ama PARÇACIK olmadığından KARADELİK de olamıyorlar. Orada parçacık yok, tümellik var (Tümellik entegrasyon değildir, bileşenleri yoktur, parçacıklar yumağı ve kombinasyonu değildir). TÜMEL olan BİR TEKTİR, ikinci bir parçası daha yoktur. Yukarı misal alemi (Hyper Space) pozisyonu şudur: E=mdir, enerji donmuştur. Madde ise BİR TEK (Pan) biçem (Formatı) vardır. Madde ve enerji kuantlardan oluşur. Bunun nedeni c kare denen EK işlevdir. Ama C2 kalkınca E=m olur. Eğer enerji kuantlar = biçiminde olsaydı karadelik halinde çökecekti. Ama enerji sıfır kelvin denen bölgede TEK KUANT (Blok uzay-blok zaman) halindedir. PARÇACIK olmayınca elbette karadelik durumunda kıyamet göremiyor. Yani oradaki biçim ve biçemler KALICI, ebedi, bakidir. Oysa bizler kuant halindeyiz ve YAŞLANIR, dezentegre olup çürürüz, ölürüz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zil-Zal | 02 Ağustos 2002 Cuma
Peygamberler Arasında Ayrım Yapmamak | 02 Ağustos 2002 Cuma
Allah - Sünnetullah | 02 Ağustos 2002 Cuma


Peygamberler Arasında Ayrım Yapmamak

02 Ağustos 2002 Cuma
Peygamberler Arasında Ayrım Yapmamak
Resulullaha kurban olurum ama, böyle kocaman iftiralar atılmasına da karşı çıkarım. Allahın resulleri AYRIMSIZDIR, o zaman İsa, Musa, Adem vb. için de NUR-U İSEV, Nuru Musev dememiz gerekirdi. O zaman da İsa - Musa ve Resulullah AYNI evrende olmazlardı ve birbirlerini hiç tanımazlardı, her biri için bir evren yaratılırdı. Nur-u Muhammedi bu evrende VAR olsaydı, o zaman İsa-Musa-Adem’den ASLA haberimiz olmayacaktı. Buradaki felsefeyi (pozitiftir) anlatabildim mi? Resulullahı çok sevin, canınız kadar sevin ama abartmayın. Benim yaptığım gibi... Allah ve melekleri ona selavat getiriyor selamlıyor, BEN DE BUNU yapıyorum, fakat Allahın 114 adını andıktan sonra.... Allahımızın ÖNÜNE (El evvel) KİMSEYİ koymayın. Herşey yerli yerinde ve hiyerarşisiyle dursun. Melek bizden üstün değildir, biz de melekten. Cebrail Hanstan üstündür ama bu melekleri bizden üstün kılmaz. Çünkü Hızır dede Cebrailden ÜSTTEKİ yerleri denetleyebilen TEK İNSANDIR. Azrail Allahın dostu değildir ama İbrahim DOSTUDUR. İbrahim Azrailden üstün değildir. Azrail can alır, İbrahim alamaz. Yani üstünlükleri keyfi olarak benimsemeyelim. Diyelim ki, "Her bir nesnenin/kimliğin diğerine üstünlüğü ve zaafı vardır". Bu daha iyi bir tanım... Ve bunun Kurandaki adı Tafdil >>> Faydalı, Müfid icat etmeyin diye geçmektedir.

Bir ayette hiçbir elçinin diğerinden üstün olmadığını yazarken, bir diğer ayet ise "Bazı elçilerin diğerinden üstün olduğunu" yazıyor. TAFDİL ile (Faydalı) ÜSTÜN kelimesini anlamak farkı gözetmek için, hatırlarsanız, "Kimse kimseye (İbrahim ve Resulullah dahil) şefaat edemez, sadece ALLAH şefaat eder” diye bir ayet vardı. Bunun gibi bir de "Allahın diledikleri müstesna diyen ayet vardı. İkisinin farkını anlatmıştım. Resulullah bir mümin için ŞEFAAT edemiyordu ama, bir örnekle, bir tek sevabı olan birinin bir tek sevabı olan diğerine -ki terazi tartısı denk idi ve bir tek birim sevab arıyordu- "AL BENİM TOPU TOPU BİR TEK SEVABIM VAR O DA SENİN OLSUN" diyordu. Ötekisi bu bir tek sevabı alıp CENNETe giriyordu ama "Seni buraya gönderen KİŞİYİ DE AL GETİR" diyordu kapıcı melekler. O kişi Cehennem’de avaz avaz bağırıp yanarken, CENNETe girmeyi hak ediyordu. Bunlar MASAL değil MİSAL. RESULULLAH şefaat edememiş; ama Allahın DİLEDİĞİ bir günahkar bir tek sevabını vererek CENNETe girene ALLAHın izniyle ŞEFAAT etmiş. (Bu misali doğrudan ALLAH VEKİL ayetinden çıkardığımı da bilmenizi isterim. Allaha vekalet veriniz. Allahtan Asla ÜMİT kesmeyiniz. Ümitsiz >>> İBLİStir. Evrendeki tek ümitsiz ŞEYTANDIR. Ümit edin... Büyük oynayın. Cenneti istemeyin, tenezzül etmeyiniz. Bizim çıtamız yüksek SABIKUN. Sabıkunu ümit ediniz. Ümit etmeyen HANİF değildir.

Şimdi bunları niye anlattım? ÇELİŞKİ gibi görünen iki ayetin aslında ÇELİŞMEDİĞİNİ anlattım.

Bakara 285: Resul, Rabbinden kendisine indirilene inanmıştır; müminler de. Hepsi; Allaha, onun meleklerine, kitaplarına, resullerine inanmışlardır. Allahın resullerinden hiçbirini ötekinden ayırmayız. Şöyle demişlerdi: "Dinledik, boyun eğdik. Affet bizi, ey Rabbimiz. Dönüş yalnız sanadır."

Dühan 32: Yemin olsun, biz onları bir ilim sayesinde âlemlere üstün kılmıştık.

Bir yanda ÜSTÜNLÜK var öte yanda EŞİTLİK burada bir çelişki var mı?

Zümer 44: De ki: "Şefaat, tümden Allahındır".

Hanif şefaat edebilir. Çünkü, o bir tek sevabı olan gibi VERİCİDİR. İmtihan orada da sürmektedir. Çünkü Cennetten içeri girene kadar sınav sürmektedir. VERİCİ ve SENCİL olmayan Müslümandır. HANİF MÜSLÜMAN değildir. Verin birbirinize tüm sevaplarınızı. Benim -eğer varsa- tüm sevaplarım SİZLERİN olsun. Allah şu anda şahidimdir ki, Cehennem benim olsun. Bu bedel karşılığında tüm sevaplarım sizin olsun. Sevap denen şey nedir ki, manevi para biriktirmek. Hani kefenin cebi yok ya, orada sikke değil SEVAP diye bir matematik para birimi geçiyor. Sevabın da kıtıpiyozluğunu cimriliğini yapmayalım artık. Sevabı da verelim, hediye edelim. İŞTE BUNU YAPTINIZ MI, samimi-içtenlikli yaptık mı HANİFLİKTE büyük aşama, yani formatlanma süreci başarılır.

Ve gelelim Resullerin birbirinden üstünlüğüne... Adem üstündür, çünkü ilk ata, elçi, hem Cennette hem Dünya’da peygamberlik hem de ilk elçilik yapmış tek insan. ONA genetik olarak benziyoruz, ondan türedik, onun gibi gözlerimiz aynı yerde vb. Ademden daha üstün var mı? Allah Ademe ruhundan üfledi. Ademden daha üstün var mı? VAR! İsa... Allah Ona ruhundan başka KUTSAL RUHUNDAN üfledi ve KELİMESİNİ (Direkt mikrofonunu) koydu. İsadan üstün var mı? Babasız yaratıldı. Bundan üstün biri daha var mı? VAR: ADEM. Adem hem annesiz hem babasız yaratıldı, üstündür!

Dostlar bunun altından ÇIKAMAZSINIZ. Birinin diğerine ÜSTÜNLÜĞÜ ile (Yani bir tek konuda üstünlüğünden söz ediyorum) bunun tersine zaaflarını da gözönünde bulundurun. Karar verelim bakalım: Adem mi üstün İsa mı? Adem öldü, İsa ölmedi gelecek! KİM ÜSTÜN? Bu futbol takımı tutmaya benzemez. Resulullah bir istisna olarak SON elçidir ve cinlerin de peygamberidir. Bundan üstün biri daha var mı? VAR İSA.. İsa ZAMAN-AŞIRI ELÇİDİR. Resulullahtan önce de var İDİ ve sonra da GELECEK, gelecekte yer alacak. Hatemül Enbiya Resulullah ama İSA ondan da sonra gelecek. O halde İsa üstün! Hayır Resulullah üstün, çünkü Resulullah cinlerin de peygamberi. Hayır İsa üstün. Çünkü Kutsal ruh / Ruhül Kuddüs Resulullah da yok, İsa da var. Çıkın işin içinden bakalım!

Bunların üstünde biri daha var: Misakın RESULÜ. Tüm resuller Hızır, Yahya ve rauf olanlardan İdrise misak verdiler. Misakçılar da HIZIRa ... Hızır elçi değil. ELÇİLİĞE TENEZZÜL ETMİYOR, Yunus Emre gibi "Bana seni gerek seni" diyor. PEYGAMBERLİĞİ İSTEMEYEN TEK İNSAN. Allah ise ona "Pekiyi o halde seni Cebrailin üzerindeki makama LEVHİ MAHFUZ’A alıp, tüm peygamberlerin üstünde peygamber yapıyorum". Yani MİSAK alıyor Allah tüm peygamberlerden... HIZIR bunun için ayrıcalıklı.

Allah buyuruyor ayette: " Rabb’im ilmimi artır de". Hızır diyor: "Rabb’im bu duayı okuyanların sayısını artır...”. Yani artırma işini “n” gibi bir katsayı ile çarpıyor. Allahtan daha mı çok biliyor? Hayır, çünkü KURANI değil, onun indirildiği LEVHİ MAHFUZu biliyor. Orada okuyor: "Kullarımdan bilim ve rahmet verdiğim biri BU LEVHe gelecek ve gelmeden önce de "Rabb’im ilmimi artır diyenlerin sayısını artır" diyecek! Hızır gidiyor ve bunu okuyor!. "Ben bunu demiştim, öyle buraya gelmiştim". ALLAH herşeyi bilendir diyor ve Allah sevdalısı, karasevdalısı olarak İŞBAŞI yapıyor. Bu arada Hansın da başına binbir bela açıyor Hızır!

Aranızda kim nefsini ıslah ettiyse bilsin ki HIZIRın bu gölgesinden öte KENDİSİNİ görecek ve ŞEHİT olacaktır. Şehitliği ölüm olarak algılamayın, ölüm zaten başımıza gelecek. Şehitlik ise ÖLÜMDEN SONRA DİRİ KALMAK gibi inanılmaz bir ayrıcalıktır. Islahı nefs olan kişiye HIZIR değmiştir. Bir tenha zamanda ve KENDİ DİLİYLE konuşan bir yabancı erkek... Bunu yaşayan kişilere böyle siluet gölge olarak Hızır görünmüştür. Hızır bilgidir, rahmettir ve sürprizdir. Hızır kimseye para vermez AMA duvarı onarır ve PARANIZI günü gelince ortayı çıkarıverir. Islahı nefs olanlar kesinlikle DUVARLARI doğrultulmuş insanlardır. Yaşayıp göreceksiniz. Hızırdan KALPAZANLAR gibi para basmasını beklemeyin. Hızır odur ki: DUVARIN altındaki parayı vermek için size TERS işler yapan bir insandır.

Hızır için ZAMAN ve zamanın çakıştığı MEKAN bir sorun değil. Hızır size TAHTI getirir ama satmanız için değil! Hızır onu daha yüce bir amaç için yapmıştır. Melike Belkısı şaşırtmaktan öte... İFRİTLERE insanın dominant olduğunu göstermiştir... Ve Allahın MUCİZESİNİ yapan majisyendir. İfa eden Majisyen. Hızır anlatılamaz ve anlaşılamaz. O nevi şahsına münhasır/özgün biridir. Onu anlatmak için onun GİBİ olmanız ve analoji kurmanız gerekir.

Resulullahtan BİR KÖR (İbni Maktum) bile ÜSTÜN OLDU BİR ARA (Abese Suresi). Resulullah, Abese, Hümeze, ve Lümese yapmıştır. On üzerinden notu üç kırıkla 7dir ve bu 7 not ile bizden yetmiş milyar üstündür. Benim de Resulullahtan üstün bir tek noktam var: Allahın ona unutturduğu açık ve gizlileri BİLEBİLİYORUM. O unuttu ben hatırlıyorum. Milyarda-bir de olsa bu Resulullahtan üstün olduğum bir kırıntıdır. Ve sen de üstünsün bir tek kırıntı olsa bile... Çünkü? RUH BİRLEŞİKTİR. Bizlere quantik (nefs) olarak paylaştırılmıştır. RUH(lar) dediğimiz şey nefslere bölündüğünde KENDİNE DÜŞEN ÜSTÜNLÜĞÜ alır. Her birimiz bir konuda diğerinden üstündür. Resuller de buna dahil. Hanif bir Alim Yahudi elçilerinin toplamına eşittir. Yani onlardan birer üstünlüğü vardır. Ama artık bunları üstünlük gibi görmeyin. RUH(ların) MÜKEMMELLİĞİ gereği gibi düşünün. Yani RUH mükemmeldir, fakat Ruhu birim nefslere ayırt ettiğinde, birinin diğerine üstünlüğü ve aynı anlamda altlığı vardır. Buradaki FELSEFEyi anlatabildim mi?

Allah şefaati efendimize VERMEYEBİLİR ama bir tek sevabı olan GÜNAHKAR KULUNA verebilir. Bundan Resulullah alınmamalıdır. Resulullah İbni Maktum ile daha HESAPLAŞMADI! Bir köre abes ile iştigal etti. Bakalım ama Maktum hakkını HELAL edecek mi? Resulullah BİLE bir görme özürlünün ŞEFAATİNE muhtaç! İşin ciddiyeti bu: KUL HAKKI! Allahım bizi sen yargıla ama KULUN bizi yargılamasın (Amin).

Fakat Resulullah öyle ÜSTÜNDÜR Kİ, kul hakkını ve ehli beyt kıtalini BİLE Ebu Süfyana HELAL etmiştir (Etmeseydi, öldürtürdü ve torunlarını kurtarırdı). Ebu Süfyan bile Resulullahtan bir konuda ÜSTÜNDÜR, YAHUDİDİR. Ben YAHUDİLERDEN üstünüm, çünkü LANETLENMEDİM (Lanetlenseydim, Ebi Leheb gibi Kuranda benim adım yazılı olurdu). KİM ÜSTÜN? Karar verdiniz mi?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zil-Zal | 02 Ağustos 2002 Cuma
Süper Uzay | 02 Ağustos 2002 Cuma
Allah - Sünnetullah | 02 Ağustos 2002 Cuma


Allah - Sünnetullah

02 Ağustos 2002 Cuma
Allah - Sünnetullah
Külli şeyin SONSUZ YÜZEYLİ SONSUZ TANE zarın, SONSUZ KEZ ATILMASIDIR. Elif noktası bunun BİR ÜSTÜNDEDİR. Bunun da bir üstünde ELİF KEZ ELİF vardır... Ve onun üzerinde de bunun +1i olan VAHİD ve EHAD olan ALLAH vardır. Herşey ölür VAHİD olan kalır. 1, 2, 3, ... sonsuz diye gitmeyin. Sonsuz ötesinden GERİYE sayın (Countdown), o zaman bizim ışık hızı (C) ile mutlak soğuk (sıfır derece Kelvin) arasında KISITLI sıkışmış, hapishane gibi bir yerde yaşadığımızı görürsünüz. İmkansızın ötesine geçerek MÜMKÜN olanı görürsünüz. Burada zor olan İMKANSIZIN ÖTESİNE geçmektir. Bunun diğer adını da biliyorsunuz: PARANORMAL. Ben normları, normaliteleri değil, paranormları işleyerek zaten BİZLERİ SONSUZ ÖTESİNE GEÇİRMEDİM Mİ? İmkansızın ötesine (Tekillik, “singularity” gibi) geçerek mümkün olanı (normali) betimlemedik mi?

"ALLAH KENDİ SURETİNDE YARATTI İNSANI", yani bunun öteki adı WHOLE-GRAMM, ya da KÜLLİ ŞEYİN, insan faktörü ise Holy-Gram denen bir hologram formasyonu. Yani PAN-MATTER ya da METAMORPHUS denen hologramı kıvamlı biçimde dolgulama olayıdır.

FİZİK BİLİMİ ve bu yasaların bir diğer adı da SÜNNETULLAHtır. Yani fizik yasalarına HÜKMETME. Hakim-Hakem ve Hakk olan Allahın hüküm ve hikmetler topluluğuna SÜNNETULLAH diyoruz. İbrahim ailesine verilen hikmetler: Süleymana verilenler İfritleri teshir etme bilimi, biyosfer canlılarının tümüyle konuşma bilimi, rüzgar ve yeli emrine verme bilimi, dalgıçlık bilimi. Davut için zırh bilimi, Yunus için denizaltı tekniği vb. HEPSİ FİZİKTİR. Mesela Nuh’a transatlantik-tersane bilimi, Tennur (Reaktör) bilimi vb. İlmi Hikmete bakarsanız sözlükteki karşılığı “PHYSICS” diye yazar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zil-Zal | 02 Ağustos 2002 Cuma
Süper Uzay | 02 Ağustos 2002 Cuma
Peygamberler Arasında Ayrım Yapmamak | 02 Ağustos 2002 Cuma


Hanif İslam

04 Ağustos 2002 Pazar
Hanif İslam
Evlatlarımıza HANİFLİK nasıl anlatılır? Bu sorunun yanıtı kalın bir kitap, ya da bizim sohbetlerden alınabilecek en basit süzüntüler. Haniflik denen İslam çarpı İslam fenomeni İBRAHİM ile ortaya çıkmıştır. Adem, Nuh vb. dahil KİMSE o güne kadar HANİF değildi. Namaz secdeden ibaretti, rüku vb. yoktu. İbrahimden itibaren, BEŞ büyük şart yerine geldi. İbrahim ilk PROTESTAN olarak işe başladı ve kendi soyunu DEĞİL bizleri (MİLLETİNİ) düşünerek dua etti. Kelimei Şehadet, Hacc, Oruç, Salat (Namaz) ve Zekat onunla birlikte kural oldu. Daha önce bunlardan neredeyse HİÇBİRİ yoktu (Kelimei şehadet yoktu >>> ALLAH BİR TEK derlerdi. Namaz, Secdeden ibaratti. Oruç HİÇ yoktu. Zekat ASLA verilmezdi. HACC HENÜZ bilinmiyordu (Kabe yoktu). Zemzem yoktu, İsmail ile birlikte inşaa edilen Beytullah yoktu. Bizim dinimizi kuran İBRAHİM atamızdır. HANİFLİĞİN birinci kuralı budur. Biz Öncekilerin ya da Resulullahın dinini değil; İBRAHİMin dinini tıpatıp yapıyoruz. KURAN, HANİFLİK bazında indirildi. Çocuklarımızın önce bunu bilmesi gerekiyor.

BESMELE İbrahime indirildi. Zebur, Tevrat ve İncilde de vardı. Örneğin Süleyman as. sebe melikesine "BİSMİLLAHİRRAHMANİRRAHİM" diye yazarken, kökenini İBRAHİMe inen 50 sayfadan aldı. O 50 sayfada TÜM kitaplar kodlanmıştı. O AROMA idi. Lezzet idi, özün özü idi. Tüm besinlerin SERUM haline gelmesiydi. İbrahim aslında SOYUNA değil MİLLETİNE dua etti. Soyu maalesef bozuk çıktı. LANETLİ BENİ İSRAİL ve AŞAĞILIK Beni İsmail. Bunları tartıştık. İbrahimin koyduğu kuralların sadece BİR TEKİNİ Rabb’imiz değiştirdi: ORUÇ ayı (Ramazan boyunca) insanlar oruç açıldıktan sonra cima (seksüel buluşma) edebilirler. Onun dışında hiçbir KURAL asla değişmedi. Değişenleri din ticareti yapan ruhban (aslında şeytan) kimseler değiştirdiler. Üç vakit namazı önce 55 vakit yaptılar sonra beşe indirdiler. 6 rekatı 40 yaptılar. Haccda inanılmaz bidatlar icat edildi İnsanlar birbirlerini tünellerde ezip ŞEHİT (!) oldular. Zekat 14-de birden 40-da bire değiştirilerek, iyi bir KAZANÇ elde edildi.

Hanifliği çocuklarımıza (BİZLERE) anlatmak için kuşkusuz HANİFLİK denen patent öğretimizi izlemekten başka çare yok. Ve zor olan şudur ki: Resulullahın vefatından 220 yıl sonra yazılmış HADİSLERİ gözlerinin yaşına bakmadan ÇÖPE atmalısınız. Bu çöp kutusu BEYİNLERİMİZDEDİR. Beyinleri temizlemeliyiz. İbrahim ve Hans Aiberg BABALARININ dinini reddedip, tahkik edip, aklen Müslüman oldular. İbrahimin kardeşleri babaları AZERin sapık dininde kaldılar. Hansın kardeşlerinin de hepsi Hıristiyan. Şimdi bütün bunlardan sonra KİM RABBİNİN NİMETLERİNİ İNKAR EDEBİLİR Kİ? Hidayeti veren ALLAH da... İSTEYENE bak: O sensin. “Rabb’im ilmimi artır” diyen SEN!. Sen Hanifsin.

Allahın emri:

1. Cahilden yüzçevir ve kaç!
2. Ehli kitab müminlere İYİ MUAMELE et ve onlara "Sizin ve bizim RABB’İMİZ tek ve aynı olan O Allahtır" de. İyilikle davran! (İyilik=BARIŞÇILLIK)
3. Kalan tüm müslümanları SEV (Annen baban bile içinde onların) ta ki, seni DİNİNDEN çıkarmaya çalışana kadar sev. Eğer dininden (Hanif islam) çıkarmaya çalışırlarsa onlara "KİNİNLE GEBER!" de, korkma!
4. Allah taşkınları (Hizbullah, Taliban vb.) ve şaşkınları (Şeyhe karısını kızını teslim edenleri) sevmez,

Bu kurallar altın kurallardır. İbrahim BABASINA BİLE revaç etmedi: KİNİYLE GEBERDİ AZER.

BU ÖĞRETİYİ izleyin, süzün ve ahfadınıza veriniz. ALAN ALIR, almayan NUHun asi oğlu Kenan gibi boğulur gider. Allah Resulüne şöyle buyurur: "Onlardan sana ne?". "Sen sadece öğüt ver ve müjdele AYETLERİ”. "Kendini parçalama, kimse kimsenin günahını üstlenemez!" ve benzeri 170 kadar ayet var. SEN >>> ANLAT >>> GÜZELLİKLE >>> BİLİM IŞIĞINDA >>> ALLAH HİDAYET VERİRSE VERİR ve/veya vermez! Neyin ŞER neyin HAYIR olduğunu sadece RABB’İMİZ BİLİR. Ondan başka HİÇBİR varlık bilemez (bildirdikleri dışında).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Turanlar | 04 Ağustos 2002 Pazar
Kehf - Zaman Yolculuğu | 04 Ağustos 2002 Pazar
Kuantum Teoremi - Tüneller - Karadelikler | 04 Ağustos 2002 Pazar
Veli | 04 Ağustos 2002 Pazar
Ayetlerin Rakim’i ve Kehf’i | 04 Ağustos 2002 Pazar


Turanlar

04 Ağustos 2002 Pazar
Turanlar
Turan denen millet sadece Türkler değil, Moğollar, Tunguzlar, hatta Kore ve Japonlar değil. ASLEN URALLILARDIR. Turanlı görmek isterseniz önce FİNLANDİYAya bakınız. Sonra Ural-Volga Finlerine ve onlardan aşağıya (Macar ovalarına inen) Magyarlara bakınız. TURAN denince ÖYLE BİR KÖK DİL VARDI Kİ, Kazım Mirşan BUNU YAKALAMIŞ. Bunu sadece bir MATEMATİK yöntem ile yakalamış. Elbette bunu HARİTALARA dağıtmış ve bir takım yanlışlar yanında pekçok da doğru var. Ama doğrularını açık oturumlarda ifade edemiyor. Ben gibi davranmalı HAVET demeli, demiyor. Oysa o HAVET değil doğrudan gerçekleşeCEK bir EVET. Turan ırkı, Nuh tufanından sonra çekilen İÇDENİZin kuzeyine geçen TEK IRK. Bu ırk ALTAYLARa geçmiştir. Bir yandan da Yamm (Kenan / Mongol ırkı) içdeniz güney sahilinden DOĞUYA yani şimdiki MONGOL ırkın bölgesine gitmiş. Gobi denen KÖP BİYİG (çok büyük) göl çekilince ve yerine Gobi çölü girince, Yamm ırkı (Mutantlar) doğudan kuzeye yayılmışlar ve sonra da TURAN ırkı ile Altayda birleşmişler. Melezler (HUN deniyor) ve bunlardan baba baskın (Moğol ırkı), baba baskın Yörük (Türk) ırkı gibi ara fazlar doğmuştur.

TURANLILAR, DİLLERİNİ bu ara karışımlara vermişlerdir. Daha sonra Moğol (Mongoloid) baskıdan kaçarak Urallara ve sonra ikinci dalga baskıdan kaçarak Kuzeye (Baltık denizi) çekilmişlerdir. Tamamı Albino olan bu ırk da sonradan ARİA (Hint Avrupa dalının Avrupa bölümü ) ile karışmışlardır. (Slavların ve Germenlerin tamamı Ariceyi benimsemiş TURANLILARDIR. Turancayı ise FİN ırkı korumuştur ve halen de saf TURANLILAR onlardır. Ruslar Finlerin Ruslan kabilesinden çıkmış ve dillerini yitirip SLAVCAye değiştirmişlerdir. Bu süreci KURTBARS (Kubratz) Han zamanında Volga Turanlıları (Vulgarlar=Bolgarlar) olan Bulgarlar zamanında da görebiliyoruz. TEUTON denen bir ırk vardı ve bunlar GERMEN değildi. Çünkü Germen olduklarını bilmek için o ırkın VAR OLMASI gerekir, ama tarihten BİRDENBİRE SİLİNMİŞ BİR TURAN IRKIDIR TEUTONLAR. Tört-Ongurlar (4 oğulları), yani dördüncü kabile de deniyor. Teutonia şövalyelerine takılmayın sakın, o işin cılkı çıkmış tapınakçıları. Teutes (Germence), Teuton veya Töton diye arayabilirsiniz. TURANLILARIN dördüncü sıradaki kabilesidir. Tarih sahnesinden BİRDENBİRE SİLİNMİŞ ve HİÇBİR kalıntı-uzantı bırakmamışlardır. Bilinen tek şey onların DİLLERİNİN KOMANÇİ (Kuman) olduğuydu. Bu dil ise FİNCE ve Türkçenin (Proto HUNCA) çok ilginç bir karışımı ve/veya bu dilden İKİSİ ayrıldılar. Kazım Mirşan bunları ES geçiyor ve daha doğrusu kendisine bunların anlatılması gerekir. Eminim ki bunun üzerine DİZAYNI daha verimli olacaktır.

Hızır kendi ikrarı ile Turguttur (Turanlı demek). Biraz da Teuton, Kutluturanlı... O çağlarda böyle kesin AYRIM yoktu. Türk derken, henüz Ural-Altay ayrışmamıştı. Türk ya da Çud (Fin) diyemiyordunuz. Onun için Turgut’tur dedim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 04 Ağustos 2002 Pazar
Kehf - Zaman Yolculuğu | 04 Ağustos 2002 Pazar
Kuantum Teoremi - Tüneller - Karadelikler | 04 Ağustos 2002 Pazar
Veli | 04 Ağustos 2002 Pazar
Ayetlerin Rakim’i ve Kehf’i | 04 Ağustos 2002 Pazar


Kehf - Zaman Yolculuğu

04 Ağustos 2002 Pazar
Kehf - Zaman Yolculuğu
Adleri geleceğe götüren (Daha doğrusu girdiği ve çıktığı gün arasındaki KEHF içinde tutan mekanizma ile Ashabı KEHFin 3 asır kaldığı MEKANİZMA aynıdır. HİÇBİR FARKI YOKTUR. Adler bir ASHABI KEHF (3, 5, 7 adetten biri) durumundadır. DABBET’TİR. Çünkü Ashabı Kehf gibi bir MAĞARADA (Yeraltı diyebiliriz, ARZın 70 cm. altı diyebiliriz), Adler BİR DABBETÜL ARZdır. Mighty adıyla bu MAĞARADAN çıkacaktır (ÇIKTI BİLE). Adlerin bu durumunun nedeni Zero-n (Zion) denen bir zamana müdahale eden UFOnun tarihi olağandan farklı değiştirmesinden ibarettir. Adler Adalaide yerine getirilen kişi Hiedler denen biridir (Hitlerin babası Alois).

Hybridin Zero-n ve One-n ile ilgisi yok. Hybrid’ler DENEME-TEST yaratıkları olarak Zion ve Wanenden önce gönderilmişlerdir. Bunlardan biri Kudüs yöresinde bir tepeye diğeri Spil dağına (Manisa) inmiştir. Aslında AĞRIya indirilecekti. Ancak Amerikalı astronotların Ağrıda NUHun gemisi dümeniyle O UFOyu arayacaklarını bildiğimizden SpilBerge indirilmiştir. Böylece Ağrı dağı astronotları da avuçlarını yaladılar...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 04 Ağustos 2002 Pazar
Turanlar | 04 Ağustos 2002 Pazar
Kuantum Teoremi - Tüneller - Karadelikler | 04 Ağustos 2002 Pazar
Veli | 04 Ağustos 2002 Pazar
Ayetlerin Rakim’i ve Kehf’i | 04 Ağustos 2002 Pazar


Kuantum Teoremi - Tüneller - Karadelikler

04 Ağustos 2002 Pazar
Kuantum Teoremi - Tüneller - Karadelikler
Planck sabiti "Kuantlaşma" yani maddeleşme için gereken en küçük aralıktır. Bu aralığın bir NOKTA olduğu (Boyutsuz olduğu) düşünülüyordu. Fakat ilerleyen dönemlerde oraya noktasallık değil, Evren hattı >>> World LINE grafiği daha uygun düştü. Boyutsuz noktaya karşılık, evren hattı TEK BOYUTLUYDU. Bundan sonra şu anlaşıldı: Nokta nasıl ki bir hat üzerinde ilerliyorsa, acaba dendi, bir uzunluk da bir evren tabakası (World Sheet) üzerinde yürümez mi?

O zaman MEMBRAN yani evren zarı bulundu. Bu zarın on boyutlu olduğu kesinleşti. (Beşinci boyutu Kaluza, 6. boyutu Alfven bulmuşlardı zaten). MIB tarafından öldürülen üyemiz Scherk (Fransızdır) onun on değil onbir boyutlu olduğunu buldu. Onbir boyut şu demektir: Bu yüzey (membran, sheet), öyle kağıt gibi duramazdı, bir kutu gibi ÜÇ BOYUTLU olmalıydı. Hani bizim Nun-Kalem-Levhi Mahfuz-Kürsi gibi artan boyutlarımız vardı ya... Bu Kürsi (Kürsü) modeli kuant nasıl olmalıydı? Kürsü ya da masaya benzeyemeyeceğine göre?

Bütün bunlar olurken, bir yandan da Kuantum Teoremi’nde TÜNEL süreci bulundu. Örneğin bu kuantum tüneli bir çift plutonium atomundan BİRİNE uzanıyor ve onu yutuyordu (Madde, eşdeğeri olan ışıma biçiminde ya da radyoaktif radyasyon olarak yarılanıyordu). Bunlar kuantum düzeyindeki tünellerdi ve Planck Sabiti’nden daha da küçüktü. Öte yandan Makrokozmosda karadelik tünelleri (Worm Hole) bulundu. Bu da sanki kuantların değil de yıldızların (güneşlerin) kuantum tüneli gibiydi. Ama makro ve mikro kozmoslar birleştirilemiyordu. Mesela Einstein Relativitesi kuantum dünyası için geçersiz, fakat TÜM EVREN İÇİN GEÇERLİYDİ. Bu büyük bir çelişkiydi. Büyük birleştirme teoremleri ve herşeyin teoremlerinde (GUT ve TOE), Scherk, büyük patlama sırasında henüz evren Planck Sabiti kadar genişlememişken, o soyut uzayda aşırı şiddet etkinliklerinden dolayı, çok sıkışmış ve bir hidrojen atomundan küçük bir TÜRün varolması gerektiğini kanıtladı. Penrose ve daha sonra Hawking de bu başlangıç tekilliğinde oluşan TÜRün mini KARANOKTACIKLAR olduğunu kanıtladı. Bunlar o kadar küçüktüler ki, bir milyon yıl sonra içeriklerini boşaltıp patlayıp açıldılar ve artık evrende kalmadılar. Böylece karadelik tüneli ile karanoktacık tüneli (Yani makro kozmos ile mikro kozmos) BİRLEŞTİRİLMİŞ oldular. O zaman 11 boyutlu süper sicimler birden devreye girdi ve kanıtlandı. Ancak Zig-Zag öğretimiz şunu da fark etti:

Rahman 33: Ey cin (enerji) ve insan (madde) cemaatleri (kuantları) gücünüz yeterse çıkın, ARZın (Evren Membranının) ÇAPLARINDAN. Yeter ki SULTAN bir kuvvet (boyut) daha olmasın!

Bu ayette anlatılan şuydu: Bir membran (kağıt tabakası)ın bir ÇAPI yoktur. Köşegenleri ve “a” ile”b” kenarı vardır. Ama bu kağıdı siz bir koni gibi büktüğünüzde, ÇAP ortaya çıkıyor! Ve bu çap aslında YOK idi. Ancak evren ARZ tabakası kağıt külah gibi kıvrıldığında, ÇAPLAR ortaya çıkıyordu. Açınca bu çaplar kayboluyordu (MAHŞER DÜMDÜZ BİR SHEETtir). SHEET >>> ARZ. Fakat bu kağıt kıvrılınca (Tekvir, Kuvviret, Kürre vb.) kutur (çap)lar (Aktar) ortaya çıkıyordu. Çaplar DIŞ YÜZEYDE DEĞİL, İÇERİDEKİ tünelde ortaya çıkıyordu. Kağıt külahı oluşturmak için silindir kullanıyorsanız, bir tek çapı vardır ama kağıtı gerçek külah yaptığınızda, sivri uçtan, dıştaki en geniş yere kadar bir tek değil BİR ÇOK ÇAPLAR çıkıyordu.

Tünelin içinde açılmamış 7 boyut vardır. Dış yüzeyinde ise açılmış dört boyut vardır. (Toplam 11 boyutlu süpersicimdir). Dış yüzeyde DIŞ UZAY bulunurken; iç uzay tünelin içindedir. Onun diğer adlarını biliyorsunuz . Dışı ALLAHın ipi, içi ise HABLİLVERİD >>> Şahdamarıdır. Süper Uzay bu şahdamarı (11 boyutlu worm Hole) şebekesinin ta kendisidir. Onun gerçek adı kağıt külah derken kastettiğim CORN HOLEdur. Corn, Horn >>> Boynuzdur. Süper Sicim Teoremi’nin aslı astarı budur ve aslında herşeydir.

"Karanoktacıklar yokolduysa, bunların olup olmadıklarını nereden biliyoruz?". Buna daha önce de yanıt verdim: Yapay karanoktalar 2800 ila 5000 ton demirin sıkıştırılmasından elde edilebiliyor. Ashabı Kehfi 309 yıl tutan, Adleri de ve en önemlisi de Zülkarneynin Yecüc Mecüc’lerini izdüşüm evren tünelinde HAPSEDEN bu yapay karanoktacıklardır. Yani yapayı oluşturulabildiğinden mini karanoktacıklar GERÇEKTİR. Bir şeyin aslı, orijinali VAR İSE, onu sentetik olarak yapabilirsiniz. YOK ise yapamazsınız. Madem bu tekniği Zülkarneyn bile yapmış GEÇMİŞTE... VE DE GELECEKTE. Geçmişte diyorum: Geçmişte Zülkarnreyn o iki ırkı sedd arkasında tuttu. Gelecekte diyorum, çünkü Yecüc Mecüc gelecekte de gelecektir. O HALDE GELECEK kelimesi HAVETte kalıyor. Ama günü gelince bu sedd yarılacak ve Yecüc Mecüc her tepeden (Osilasyondan) birbiri içinde akaCAKtır. Henüz akmadığı için HAVET diyorum ama "Allahın vaadi” olduğu için ve Allahımız vaadini HEP TUTACAGI için, kuşkusuz İLERİDE/GELECEKTE bu HA/VET, EVET olacaktır. ben de bu HAVETLERİ bu anlamda kullanıyorum.

Eğer yapay bir karanokta olduracaksanız, Fe (Demir) yeterlidir. Ama insanı ve içinde bulunduğu sistemi öldürür. Siz bu mini karanoktacığı ELEKTRİK YÜKLÜ yaparsanız, o karanoktacık tekilliği sizi öldürmez ve eskisinden daha güçlü olarak sizi iade eder. Bunun içindir ki üzerine nuhas ya da bakır kaplanmalıdır. Bakır ile maksat/murat ELEKTRİK YÜKLÜ bir MİNİ KARANOKTACIK imal edilmesidir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 04 Ağustos 2002 Pazar
Turanlar | 04 Ağustos 2002 Pazar
Kehf - Zaman Yolculuğu | 04 Ağustos 2002 Pazar
Veli | 04 Ağustos 2002 Pazar
Ayetlerin Rakim’i ve Kehf’i | 04 Ağustos 2002 Pazar


Veli

04 Ağustos 2002 Pazar
Veli
Yunus 62: E la inne evliyaellahi la havfün aleyhim ve la hüm yahzenun

Yunus 62: Gözünüzü açın! Allahın velîleri için hiçbir korku yoktur. Tasaya da düşmezler onlar.

Ayetin TÜRKÇESİ yanlış. DOĞRUSUNU Arapçasından arayınız. Size daha önce de söylemiştim: “Alihe”, “İLAHLAR” demektir “İLAHE” değil diye. “Alihe”, şimdi “WALİ”, “WELİ”, “EWWELİ”nin yazılış farklarını BİLEN arkadaşlar vurgulasın: Üçü de Allahın adıdır. “Weli”nin çoğulu “EVLİYAE”, peki “Wali”nin (“Vilayet”teki “Wali”) çoğulu nedir? VALİLER Arapça ne demektir? Şöyle diyelim “Vilayetin” çoğulu “Eyalet” ise, “Vali”nin çoğulu nedir? (Eyalet iller demek). SIR BURADA...

“Weli” de “w” yanına ELİF harfi alıyor mu? “Alihe”, “ilahlar” demek ise, “evliya” da “VELİler” demek midir? Yani “La Alihe illallah” demiyoruz, “La ilahe illallah” diyoruz. İlahe “TANRILAR” demek değil. “Tanrılar”, “ALİHE” demek. “Weli” kelimesi yanına, besmeledeki gibi bir ELİF harfini korsanız ne olur koymazsanız ne olur. Besmeledeki ELİF fazlalığını unutmayalım. “Weli” ve “Wali” burada buna kurban gitmiştir. Bir ELİF harfi kaldırılınca (Besmeleden bile kaldırılmış konmuş, buradan mı kaldırılmayacaktı?), o ayette VALİLER yerine VELİLER oluverir işte böyle...

Allah kendiyle çelişir mi? “Allahtan başka veli yoktur”, derken ve Allah velilerinin bir UYDURMA olduğunu söylerken ve Allahtan başka VELİLER edinenlerin akıbetinin bir örümcek ağ-yuvası kadar çürük olduğunu söylerken, ALLAH kendi ile çelişir mi? Ankebut 41 doğrudur. Buradaki ise “VALİLER”dir (Yöneticiler). Vali >>> Allah adına yeryüzünü yöneten kişidir. Veli >>> Allah adına kendinden küçük ve zayıfa hamiyet eden, himaye edendir. İkisi aynı şey gibidir neredeyse... VALİ de bir il-eyalet dolusu yurttaşa VELİLİK yapmaktadır.

EWLA kelimesi de burada çok önemlidir. Ve de Emevi’lerin bize yakıştırdığı MEWALİ kelimesi... KÖLE demek, teba demek. Sadece ARAPLAR Müslümandır kalan herkes sonradan olmuş MEWALİlerdir. Oysa tam tersi Müslüman olmayanlar, SADECE ARAPLARDIR bence.

Namazın ÜÇ VAKİT olduğunu açıklayan ayeti Nisadan taşıdılar, Nur 58 içine serpiştirdiler. Şimdi de EVLİYALARI reddeden Allaha ÇELİŞKİ yaratarak EVLİYA icat etmek için “WALİ” ve “Weliyy” kelimeleriyle oynuyorlar. O ayettte GERÇEK olan şudur: “EVLAeallah”, “Evliyaellah” değil. Dolayısıyla KEHF ve RAKİMi şimdilik yapılamaz bunun... Ve yine Allahtan bir tevafuk ki Nisa 102 ve 103ün devamı olan “namaz müminler üzerine vakitli bir farzdır”ın devamı olan, "Sabahtan öğle sıcağına ve bundan gün batımına ve tüm geceye şamildir” cümlesini götürüp Nur 58 içine SERPİŞTİRDİLER!

Tevbe suresi salt MÜSLÜMAN ARAPLARA inmiştir. Eğer Müslüman iseler! Maun suresi de öyle değil mi? Namaz kılan Müslümanlara indirilmedi mi? Sena Mescidi neden Allah ayetiyle yıktırıldı? Allahın evinde CEMAATLEŞMEK, aşiretleşmek olur mu? Orası BEYTULLAH >>> ALLAHın evidir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 04 Ağustos 2002 Pazar
Turanlar | 04 Ağustos 2002 Pazar
Kehf - Zaman Yolculuğu | 04 Ağustos 2002 Pazar
Kuantum Teoremi - Tüneller - Karadelikler | 04 Ağustos 2002 Pazar
Ayetlerin Rakim’i ve Kehf’i | 04 Ağustos 2002 Pazar


Ayetlerin Rakim’i ve Kehf’i

04 Ağustos 2002 Pazar
Ayetlerin Rakim’i ve Kehf’i
Kehf (Geometri-Holografik-Geomatrix) ile, Kehf in öteki yüzü salt matematik olan Rakim, ya da MetaMatriss üzerine genel kuralları anlamak için, bazı matriss örneklerime bakınız. Wefk denen kare matrislerden bir BİÇİM/HOLOGRAM çıkardığımı, ya da matematik (Rakim, Rakam)den ARŞ direkleri, kürsi ve tabakaları çıkardığımı anımsarsanız, her ayetin bir RAKİMİ vardır. Mesela o bir wefktir. Ondaki tek ve çift sayıları ayırınız. Mesela bir kurşunkalem ile TEK sayıları işaretleyiniz, ötekiler beyaz kalsın. Göreceksiniz ki, RAKİMDEN KEHF çıkmaya başlayacaktır.

Sebe 10: Andolsun, biz Davuda tarafımızdan bir üstünlük verdik. "Ey dağlar, onunla birlikte yankıyla ses verin" ve kuşlara da. Ve ona demiri yumuşattık.

Sebe 10: wa la qad aataynaa daawud minnaa fad.l(an) yaa jibaal awwibe ma ahu wa at. Tayr wa alannaa lahu al haded.

BU YANLIŞ... Besmele gibi HARF sayısı yanlış.

8 x 8 WEFK’de, ister ÇİFT sayıları veya tek sayıların bulunduğu kutuları hafifçe karalayın. Mesela çiftleri karalayın, tekler beyaz kalsın. Şekilde bir imza bir düzgünlük görüyor musunuz? Mesela sol üst köşedeki 2 x 2 rakim (rakam)lerine bakalım, yani sol üstten sağa iki kutu: 60 ve 6 ve onun altındaki iki kutunun içindeki rakamlar: 4 ve 62.

Şimdi aynısını sağ üstteki dört kutu için yapalım: 58 ve 8; 2 ve 64. Yani 58-60-62-64 ve 2-4-6-8 gibi bir DANTEL var orada. 60dan 62ye bir OK YÖNÜ çıkaralım, sonra 2den dörde. Düz ve ters bir “Z” harfi sezdiniz mi? Ve hemen yanındaki TEK sayılardan oluşmuş dörtlüyü yazalım: (iki karenin yanlarındakileri). Soldan aşağıya, sonra sola, sonra yukarıya 63-7-55-9-57-1. Hepsi tek ve BEYAZ değil mi? ORADA BİR KEHF ortaya çıkmak ÜZERE farkında mısınız?

Ve şimdi bunun tam Kehf’i şöyle: Onu bir KÜP gibi düşünün ve sonuçta ortaya Rubik küpü çıkacaktır. Yani bir kare matris yerine küp matrix olarak düşünün olayı. Onu bir TEK bir ÇİFT sayıları yanyana getirene kadar çevirirseniz, MÜEKKİLLERİN ADI ÇIKACAKTIR. 8 ayrı müekkel melek grubu ortaya çıkacaktır. Dördü beyaz, dördü kurşunkalem renginde ve oradan onların ADLARINI DA çıkarabilirsiniz ki, daha sonra göstereceğim... Çünkü EBCED, 28 harf değil, 38 harf üzerine kuruludur.

Tayrail, Hadyail, Davdail, Cebail. Bu dördü size hangi isimleri ya da sembolleri hatırlatıyor? Kuş... BU TESADÜF OLABİLİR Mİ? Olamaz çünkü, Adem İSİMLENDİRDİĞİNDE melekler BUNUN İÇİN ŞAŞMIŞLARDI. Adem eşyaya isim verdi biliyorsunuz. Melekler şaştı kaldılar. Cebail Cebel çoğulu Cibalü, Dağlar demek... Hg Cıvaya ait, dolayısıyla Cıvanın niçin SIVI gibi davrandığını anlatıyor: Hem katı (Cebel/Dağ), hem de tayyar (UÇUCU). İkisi arasındaki bileşkesi ise SIVI özelliği oluyor. Demiri yumuşattık >>> CIVA demek. Cıvanın atom numarası nedir? 80. Cıvadan bir proton çalarsan altın olur. Şimdi demirinki kaç? 26... 3 tane 26 kaç eder? 78... 78 hangi elementin atom numarası? Platin... Ve bütün bu elementler söylediğiniz ayette tek tek yer alıyor... Ayrıca üç demirin fusion halinde dört proton KAPACAĞINI ve otomatikman CIVA olacağını yumuşayacağını anlatıyor o ayet. Üç demiri fusion biçiminde eritirseniz, en soylu element olan Platinum haline gelmektedir ki beyaz altın diye de bilinir. Bunlar simya, fakat CIVAnın yumuşaklığını Feden yola çıkarak açıklayan büyük sır bu ayette.

Tayyar (Uçucu, gaz olan elementler ) Ksenon, Radon, Argon, Helium vb.dir ki, bunlar SOYGAZdır ve mesela Radon Kurşundan ağırdır ama GAZDIR. Cıva Demirden ağırdır (Demir ütü üzerinde yüzer). İşte verdiğiniz ayetlerin RAKİM halinde bir açıklaması olmamasına karşılık, KEHF halinde kainat sırlarını, bilim yasalarını içerdiğini şaşkınlıkla görürsünüz.

Uri Geller (Miss-oury) demiri, atası DAVUD gibi yumuşatıyor. Yani CIVAya fusion ediyo, ya da cıvayı üçe simetrik bölerek elektromagnetizma yaratıyor, vs. vs.

Son olarak Bu melek isimlerini nasıl bulduğumuzu merak edenlere: Anımsayınız Hadid 26. ayeti. H-D-Y-D toplamı 26. Demir >>> Hadyd diye yazılıyor. Başına EL harfitarifi geldiğinde ise RAKİMİ 57 oluyor (surenin sırası). Onun meleğinin adını Haddyail diye buluyoruz. Bu da mı rastlantı?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 04 Ağustos 2002 Pazar
Turanlar | 04 Ağustos 2002 Pazar
Kehf - Zaman Yolculuğu | 04 Ağustos 2002 Pazar
Kuantum Teoremi - Tüneller - Karadelikler | 04 Ağustos 2002 Pazar
Veli | 04 Ağustos 2002 Pazar


Mahşer

14 Ağustos 2002 Çarşamba
Mahşer
SEMA 70 cm. yukarıda. Dünya bir secde yüzeyi, ARZ ise 70 cm. aşağıda. “Ves Sema vet Tarık”, sadece 75 cm yukarıda... Ve ARZ 75 cm aşağıda, DABBET denen bölgede. Sema ve Arz; Tarık ve Dabbet. İkisi arası birbuçuk metre.

Böyle bir yer daha var: ZELZELE ARZı salladığında, Arz DÜMDÜZ UZATILDIĞINDA, artık 70er cm.lik SEMA ve ARZ BİRLEŞTİRİLDİĞİNDE. Yani 70 cm.lik bir MEZAR mesafesi, bu kadar bir derinlik... Ve Güneş de üzerimize uzatıldığında, yani SEMAnın ve ARZın İSTEYEREK ya da İSTEMEYEREK bir araya gelin emrine boyun eğdiğinde, oraya MAHŞER (Teşhir Alanı) diyeceğiz. Orası BURADAda var ama saklı: 70 cm yukarıda ve bir o kadar aşağıda... Yani kalınlık derinlik yok! Mezar mesafesi+üstünde sizin boyunuz+üzerinde bir mezar mesafesi daha: Orada da Güneş uzatılmış... Yufka açılmış. Yufkanın üzerinde haşr olan bizler ve BİZLERE Allahımız o gün BU DABBETİ ve bu TARIKı gösterecektir. Herkes görecektir.

Onu bir aynaya benzetmiştim hatırlarsanız: Aynaya hapsolmuş görüntü demiştim. Biz öyle olacağız. Aynada bir sır (Kara kağıt kaplama), bir de CAM vardır (toprak bizim doğamızdır zaten). Cam=Silisyum. Bu ayna kimi yerde düz (şekiller olduğu gibi korunur), kimi yerde içbükey, kimi yerde dışbükey. Görüntü zahiri ve distorsiyon bozuk olacak. Yalancının dili metrelerce sarkacak. Aslında dil yerinde ama, distorsiyon bozuk yani EĞRİLİK küreselleşme vb. var.

Tekrar ediyorum: "Ey cin (Enerji) ve İnsan (Madde) toplulukları, gücünüz yeterse çıkın bakalım AKTARISSEMAVATtan. Göklerin (ayna distorsiyonlarının) çaplarından (ayna ve mercek çaplarını, odak-merkez ve diyoptri değerlerini anımsayınız) eğer bir SULTAN kuvvet olmazsa”.

Mahşer YÜZEY (Membran) olarak iki boyutludur: “x” ve “y” koordinatları vardır. En ve boy diyebiliriz. Sultan kuvvet ise “z” DİK boyutudur. Yükseklik, kalınlık, derinlik vb. de deniyor. Neden Sultan? Çünkü Z boyutu "Hu=He=O" boyutu demek... BEN ve SEN aşağıdayız, aynaya hapsolmuşuz ama SULTAN yani Z boyutu, ki Hüve >>> HU!. Onun boyut penceresi, bizim değil!

Allahın ayetlerini 14 asırdır ANLAMADILAR! Gazali masallarıyla anlattılar mahşeri. Doğrusu insanlar Allahın ayetlerini yeterince anlamak istemiyorlar İDİ. Çünkü artık BİZLER VARIZ! 7 değil 49 KATLI anlar ve anlatırız! Sultan kuvveti en az 6 değişik TAYFIYLA anlatmıştım. Kuran okundukça YENİ anlamları çıkar. Allah SEMA ve ARZ için iki yapı taşı belirledi ki bu anasır (Unsurlar) anlamında...

Toprak ve Su. Toprak... En kutsalı Tuva vadisinde, en aşağılığı ise Arap çöllerinde. Araplara verdi ÇÖLÜ. Mahşer’de de verecek onlara. Yahudilere verdi çölü, 40 yıl sürgün yaşattı. İbrahimin evlatları böyleydi ama BİZLER MİLLETİYİZ! Arabın anlamadığını anlayacak fehim verdi BİZLERE. Su >>> BUZ yani. Grönland-Antarktika. Sudan donmuş BUZ ÇÖLLERİ. KUM çölleri değil buz ÇÖLLERİ. Onu kutsadı Rabb’im: Makamı Hızır dedi. Buz çöllerinin çocukları İKİ BOYNUZLUDUR. Arap anlayamaz bu işleri. İkiboynuzlu anlar, Zülkarneynler anlar. ThuleQarnaaklılar anlar.

Orada ZÜLKARNEYN vardı. Zülkarneyn ARAP ÇÖLLERİNE hiç gitmedi, BUZ ÇÖLLERİNDE İDİ. Morris Ketchum Jessup burnu (Cape Jessup) ve yürüyen kuzey manyetik kutbunun ta Axel Heiberg adasına geldiği GÜN, Zig-Zagın öyküsü başladı.

Mahşerde KUM ve BUZ olacak. Buz >>> Sabıkuna ait olacak, kalanı SAHARA / sahra, çöl kere çöl. Güneş 70 cm. yukarıda ve AÇILMIŞ olarak bulunacak. Doğrusu bu... Yoksa bazı spekülatif yazarların söylediği gibi GÜNEŞ=Cehennem değildir. Güneşin tepemize UZATILACAĞI ve Cehennem’in zebaniler tarafından oraya getirileceği bellidir. Sakın Güneş=Cehennem fikrine revaç etmeyiniz. Ayetlerle çelişirsiniz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hologram | 14 Ağustos 2002 Çarşamba
Telepati | 14 Ağustos 2002 Çarşamba


Hologram

14 Ağustos 2002 Çarşamba
Hologram
Fiziğin Taosu diye bir kitap vardı, Fritjof Capra’nın yazdığı... Hologram sadece Zig-Zagın teoremidir ve isbatı laser vb.dir. Bunu rahatlıkla isbatlayabilirim. Herkes bir hologram peşine takıldığında, ben HOLOVİZYON (3 boyutlu TV) üzerinde çalışıyordum: Yıl 1971... Ve 26 Ağustos 2001de "Gizli bilgiler" olarak verdim. Hologram türlü türlüdür dedim. Hollow-gram dedim, Hole-gram dedim, Whole-gram dedim, vs. Dünyada Haniflik kadar Holografi de BİZLERE kayıtlıdır merak etmeyin, o bizimdir, patentlidir.

Parabiyolojiden falan söz ettim. Mesela ben Testesteron ve Östrojen yanında sizlere bir şey daha yazmıştım:Testerojen. Testosteron değil, Testorojen. Böyle bir hormon var mı? Ama ben testorojen diye YENİ bir şey verdim. Testorojen >>> YY içindi...

Bu işleri o kadar ileri götürmüştük ki, Hurilerinkine kadar verebilmiştik (Parabiyoloji). Bu hormonlar YY cinsinden tüm insanlarda ÖZEL olarak vardır (Hz.YUSUF, Meryem, İsa, Nuh vb.). Herkeste yoktur. O çok özeldir ve sadece kadının göğsünden ve erkeğin belkemiğindeki sarı sıvıdan karıştırılarak elde edilir. Hani omurlar içinde bir sıvı var ya... Tarık Suresi’ne bir de BÖYLE bakarsanız, 7 ve 49 anlam derken NEYİ kastettiğimi de anlayabilirsiniz.

Evren bir hologramdır. Yani HERŞEYİN her bir şey ile (Külli şeyin ile) ilgisi vardır. Bir şey tüm evreni (Külli Şeyin) TEMSİL eder. Hologram teoremi de budur. Resimde bu olgu yoktur: Her bir şey kendi başına bir NEFS’tir (Özel kimlik). Tanri misafirleri. Ama Hologram denen üç boyutlu resimde işler değişir: Bir şey TÜM HERŞEYİ yansıtır, her bir şeyi yani tüm EVRENİ ya da alemleri yansıtır. Bu Allahımızın ismidir:

Allah Ressam değildir DİKKAT EDİNİZ, adı Er Ressam değil; El-Musavvirdir. Resimde yaratım yoktur, analoji vardır, ama Tasavvurda yani TASVİRde YARATIM, hologram (Holly-gram) vardır. Resim kendi başına bir NEFS iken, Tasvir (Holgram) KÜLLİ ŞEYİN biçiminde yani GLOBAL RUHtur. Nefs=Quantadır ama Allahın üflediği KENDİ RUHU kuantalaşmaz. Resim “x” ve “y” boyutludur. Tasvir ise bundan başka “z” boyutludur.

Rakimde 19 varsa da, KEHFte bunun HOLOGRAMLARI var, tasvirleri var. El Musavvir Rabb’imizin imzası var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mahşer | 14 Ağustos 2002 Çarşamba
Telepati | 14 Ağustos 2002 Çarşamba


Telepati

14 Ağustos 2002 Çarşamba
Telepati
Telepatiyi anlatmak için teknik bilgi vermem gerekir. Normal radyo dalgaları kuantlardan oluşur. Kuantlar parçacık ve/veya dalgacıktır. Bunlar enerjinin yani ÖMRÜ olan zayıflayan ve biten enerji anlamındaki NARun işleridir. Oysa NUR denen sonsuz özenerji dalga-parçacık değildir, doğrudan HOLOGRAMDIR, yani bir tasviri respons ve target arasında nakledersiniz. NUR quantlaşmaz. Nur bir TAKYONDUR. Eksi ya da sıfırdan küçük koordinatları vardır. Bu haliyle takyon bir tahayyüldür, hayalleme yani. Holografik bir hülyadır.

En iyi tanımı şu: RÜYA görüyorsun. Orada gördüğün fenomenlerin tamamı KUANTLAŞMAMIŞ niteliktir. Bu niteliğe holovizyon, ideoplazma, vb. de deniyor (deneCEK). Holoplazma bunlardan biridir. Düş diye gördüğün herşey aslında bir HOLOPLAZMADIR, bu da klasik adıyla PATHEdir, ya da empati. Rüyalar gezici durugörü vb. biçiminde GÜDÜMLÜ (yönetilebilir) hale gelebiliyor. Yakaza (Teyakkuz, alarm halinde) UYANIK DÜŞ de görebiliyoruz artık. Zikr (Klasik Hint Mantrası) biçiminde de ZUHURAT görebilen her dinden (Derviş, keşiş, lama vb.) var. Buradaki mekanizma: NURun NARa çevriminden ibarettir, ya da tersi.

Bir hatırlatma: Takyonlar NİTELİĞİMİZİ çizen negatif/soyut boyutlardır. Madde ise NİCELİĞİMİZİ belirleyen somut (sıfırdan büyük/ağır) olgudur. Mıknatıs akıları bir HOLOGRAM MİSALİDİR ve bütündür. Oysa ona yapışan demir tozcukları ise kuantik (Nicelik)den ibarettir. O halde mıknatıs akılarını kuantlaşmamış NUR gibi düşünün ama MADDE içermez, yani niteliği var; fakat niceliği yok. Ruh var fakat BEDENLENMEMİŞ gibi düşünün. Bu mıknatısı bir kağıdın altına koydunuz mu, o kağıt da evren tabakası oluyor. Yani evrenin genişleyen yüzeyi oluyor, bunun altında mıknatıs var. Bu kağıdın üzerinde de DEMİR tozları (Kuantlar, madde, atomaltı, atom, hücreler vb.) böylece bir araya geliyorlar. Mıknatıs akıları GÖRÜNMÜYOR (Ruh da görünmez ya!), fakat o görünmezin BİRLEŞTİRİP, organize ettiği (Bedenimiz gibi, hücrelerin imecesidir) demir tozları GÖRÜNÜR oluyorlar. Takyon ve tardyonu (maddeyi) tanımladık. Takyon enerjisine NUR, bizimkine NAR deniyor. İlki bitmez bir kudret, ikincisi giderek zayıflayan ve soğuyan bildiğin enerji. Enerji-ki evren ısı ölümüne gidiyor. E (Nar)=m (Kuantlar) x c2. “c” belli, km/saniye cinsinden. “c2“ ise km kare bölü saniye kare cinsinden. Bir de BİZİM “c küp” var, o da km küp/saniye küp cinsinden yazılınca, oluyor TELEPATİ.

Şöyle de yaklaşabiliriz: Bizdeki “x, y, z” den oluşmuş bir cisim düşünün. Bu boşlukta YER TUTAR, bunun tam tersi CPT denen simetrik ters görüntüsü ise bu “x, y, z” koordinatlarının ÖTEKİ aleme uzantısı olan “xj ,yj , zj” denen SOYUT boyutlardır. Bu sıfırdan (Planc Sabitinden) küçük koordinatlar ile bir soyut-cisim yaratabilirsiniz. Ama ilkinin tersine boşlukta yer tutmaz. Tam tersine global bir DOLULUĞUN/dolgunun içinde o cisim BOŞLUK oluverir. O doluluğun adı Mai ya da Esirdir. Eğer sen bir şey düşünürsen, mesela bir kalem düşünürsen, esir (Etherodynamics) içinde onun BOŞLUĞUNU boş şablonunu (Sanki ruhunu, tasvirini, hologramını, mıknatıs akılarını vb.) OLUŞTURURSUN. O şeyi kendinle aynı frekansta birine (Diyelim ki yumurta ikizlerinden biri ötekine) PATHE (empati) olarak ilettiğinde, o holoplazma biçiminde zihinde belirir. Nasıl ki fotonlardan yapılan TV yayınında gelen fotonları elektronlara çevirerek, yayını ekranda görebiliyorsan, bu kez de ideoplazma VEREREK Holoplazmayı DOLDURURSUN. Yani mıknatıs akılarına demirtozlarını dizdirirsin. O anda bunun adı TELEPATİ oluyor. Nazar ise (Antipati) eğer alicenap ise sempati adını alıyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mahşer | 14 Ağustos 2002 Çarşamba
Hologram | 14 Ağustos 2002 Çarşamba


Yukarı ve Aşağı Misal Alemleri

16 Ağustos 2002 Cuma
Yukarı ve Aşağı Misal Alemleri
Bakara 259: Ya da altı üstüne gelmiş, ıssız duran bir şehre uğrayan gibisini görmedin mi? Demişti ki: "Allah, burasını ölümünden sonra nasıl diriltecekmiş?" Bunun üzerine Allah, onu yüz yıl ölü bıraktı, sonra onu diriltti. Dedi ki: "Ne kadar kaldın?" O: "Bir gün veya bir günden az kaldım" dedi. "Hayır, yüz yıl kaldın, böyleyken yiyeceğine ve içeceğine bak, henüz bozulmamış; eşeğine de bir bak. Seni insanlara bir ibret yapalım diyedir bu. Kemiklere bak, nasıl yerli yerince düzenliyoruz onları ve sonra et giydiriyoruz onlara." İş kendisi için açıklık kazanınca şöyle dedi o: "Allahın her şeye kadir olduğunu biliyorum."

Şimdi bu ayetin iki bölümü var: İlk cümle MİSAL, ikinci ve arkası (devamı) ise OLAYı anlatıyor. Aslında bu ayet size yabancı değil. Anımsarsanız, Süper uzay (Sema) ve Hiper Uzay (Arz), Aşağı ve Yukarı Misal Alemleri’nin ta kendisi. Dinamik, Geonli olan ve belirsiz olan kıpır kıpır tüneller uzayına Aşağı Misal Alemi diyoruz. Bunun üstündeki YUKARI Misal Alemi’nde ise o kıpırtıların (davranışların) kare kare DONMUŞ heykel gibi bir fotoğrafı var. Ben bir yaş 15 saniyelik iken, 21 saniyelik iken, 2 yaş üç aylıkken, vb. Bu enstantane resimlere DURUM deniyor kuantum teoreminde.

Şöyle bir özetleyeyim: Bizim evren aslında sonsuz EVREN ile birlikte SÜPER UZAY’DA, Süper Uzay evrenlerin Gümüş kordonu gibi olan TÜNELLER ile birbirlerine bağlıdır. Burası Aşağı Misal Alemi’dir (Semadır). Orada herşey dinamiktir. Hiçbir şeyi izleyemezsiniz. Nedeni sonucu yoktur. OL=ÖL aynı anda olmaktadır. Tıpkı üstüste konmuş TÜM fotoğraflarınızın BULUT gibi flulaşması gibi BELİRSİZDİR. Buna davranış teoremi deniyor. Kuantum davranış teoremi demek, DİNAMİK geometrik Süper Uzay demektir. Gördüğünüz tüm rüyalar buradan size/bize geliyor. İyi de bu kıpır kıpır tüneller evreninde, yani üstüste binmiş sıfır ve son nefes resimleriniz/filmleriniz vardır. Bu kadar “dia”yı üsüste koymak demek HİÇBİRŞEYİ anlayamamak demektir. İyi de, ASLINDA orada neler oluyor? Bunu da Yukarı Misal Alemi belirliyor. Aşağı ve Yukarı Misal Alemleri’ni yerçekimine göre düşlemeyin. Aslında Yukarı Misal Alemi (Büstler, hareketsiz heykeller, DURUM içeren her şey) ARZ (Dabbetin olduğu arz) kapsamındadır, yani YUKARI değil aşağıdır. Ötekisi (Üst Uzay / Süper Uzay) ise SEMA (Tarıkın olduğu, 70 cm. yukarıdaki UFOya zıpladığınız yer). Yukarının üstündeki daha yukarı oluyor ama kavram kargaşası ya da nedensellik yanlışı olarak, hem dinsel anlamda, hem bilimsel anlamda "Yukarı=Super SPACE” diyoruz. Ötekisi onun üstünde DEĞİL, ARZda, yani statik olarak, durağan olarak (dinamik değildir), durum halinde (davranış değildir), HYPER SPACEdir.

İngilizceden hatırlayalım. Ultra >>> Super ÖZDEŞ, İnfra >>> Hyper özdeştir. Öte ve beri demektir. Gerimizde kalana Infra / Hyper diyoruz, ufkumuzda kalana da Ultra / Super diyoruz. Bunları kuşkusuz biliyorsunuz, fakat kavram kargaşası denen şey herkesin, Einsteinın bile aklını karıştıracak kadar musibet bir şey. AYIRT etmemiz için özel olarak yazıyorum.

Önce evrenden dışarı, Süper Uzay’a gidersin, Süper Uzaydan, Hiper Uzaya gidersin ki, sonsuz tane Süper Uzay vardır orada. Sonra onun dışına çıkarsın. Orası ARŞtır, ki Kürsi’ye sonsuz tane Hyper Uzay sığar.

Sonsuzları anımsayalım:

Sonsuz yüzlü zar. Sonsuz yüzlü zardan SONSUZ tane var (tek değil). Sonsuz yüzlü sonsuz tane zarı SONSUZ KEZ atarız. ELİF kez elif+1 budur. ARŞ elif üssü elif +1den ibarettir. Buna göre

Evren sonsuzdur (sonsuz yüzlü zardır). Bu evrenlerden sonsuz tanesi Süper Uzay’da yer alır (sonsuz yüzeyli sonsuz zar). Arş diye bildiğimiz yer ise SONSUZ tane sonsuz yüzlü zarın sonsuz kes atılmasıdır.

Bu evren süper uzaydan geldi. Süper Uzay’da (Wheeler Uzay’ı=Aşağı Misal Alemi) bu evrenden sonsuz tane var. Sonsuz tane Süper Uzay ise bir tek Hiper Uzay’da yer alır. Bunlar da Kürsi denen bir ilahi masanın üzerinde yer alır. Kürsi Arşın dört direğinden birine yapışmış küçük bir şeydir. Tekrar ayete dönelim:

“altı üstüne gelmiş, ıssız duran bir şehre uğrayan”. Burası MİSAL ALEMİdir. Hiper ve Süper Uzay, ya da Aşağı ve Yukarı Misal Alemi idi. Bu konuya girmiştim sanırım. Alt ve üst yer değiştirmiş dedimdi. “ıssız bir şehir”? Şimdi bu ISSIZ (Aslında tek başına, yapayalnız), örneğin Dabbet’ler, örneğin Blok zaman-uzay, örneğin Sur Borusu içinde üflenmemiş YALNIZ, örneğin mezarında tek başına kalmış YALNIZ, örneğin Tarıktaki gibi SADECE KENDİNE ışıyan. Örneğin Dabbet-ül Arz gibi, Kehf ehli gibi YALNIZ ve mağaraya hapsolmuş kişiler. İşte bunları ayet meali ISSIZ diye geçmiş, oysa kendine ışıyan Tarık yalnız değildir, kendisi gibi sayısız kimse vardır ama kendine ışıyınca kendini TEK (yalnız) sanır. Dolayısıyla ortalık tenhadır sanır, ıssız sanır kendini. Horn Holeda doğmamış ruhlar (üflenmemiş ruhlar, sur borusu içindedir). Henüz bilgi-veri almadıkları için yalnızlardır. Ölenlerinki de (Kuran nuru hariç) mezar aleminde yalnızlardır. Yani ıssızlığın 7/49 anlamını sizler de zihin cimnastiğiyle çıkarabilirsiniz.

“Issız bir yer”... Şimdi bunu açalım: Eğer ışık hızına ulaşırsanız. Süper Uzaydan TARIK Semasına geçersiniz. Orada tek kalırsınız. Orası Süper Uzaydır. Bunun berisindeki ise Hiper Uzay (Yukarı Misal Alemi). Orayı anlatalım:

1. Dabbet ül Arzların 1080 kez katlı zamanları
2. Ashabı Kehfin 309 yıl uyudukları kehf (Dabbe yuvası)
3. Özellikle Sebe Melikesi Belkısın TAHTININ getirildiği yer: Yani Blok zaman. Blok zaman >>> Statik / Hiper Uzaydan ibarettir. Blok zamanda herşey donar. Kuş havada kalır, hiçbir nesne hareket etmez, oysa Süper Uzay’da kuş DİNAMİKTİR. Hiçbir nesne hareket etmeyince KUANTLAŞMA ortadan kalkar. Kuantlaşma olmayınca da BLOK olursunuz. BİR BÜTÜNSÜNÜZ. Parça ve kesir-pay falan yoktur. Yani en yumuşak canlıyı mesela bir tırtılı bile ezemezsiniz, öldüremezsiniz. O sizi sonsuz sert bir elmas gibi KESER, siz onun konumunu değiştiremezsiniz. Mesela “ağaç” bütündür. Yani yaprağını, dalını, meyvesini ayrı ayrı koparacağınızı düşünmeyiniz. Ancak oraya yani sonsuz statik olan bir yere koparılamayan, sabit duran ve birleşik olan (A-kuant), o blok uzay-zamanda (ya da Hiper Uzay’da, ya da Dabbetin debelendiği 1 saniyenin 1080 saniye olduğu ya da Ashabı Kehfin 309 yıl yaşadığı ama gün içinde bir kaç saat sandığı) vardır.

Hızır diyor ki: "Belkısın tahtını EN ERKEN ben getiririm!”. Doğrudur: Çünkü ifrit bir saniyede 300 bin km hız yapabilir en fazla. Hızırın ise DEHRi vardır yani ifritin 1080 saniyede aldığı yolu DEHR zamanda bir tek anda alıyor. Şöyle diyelim: İfrit Tahtı getirene kadar Hızır 1080 kez ya da 1080 taht getirir. İşte Hızır blok zamanda, yani Dabbet-ül Dehr olmuş. İyi de madem bir nesneye, bir tek yaprağa bile dokunamıyor ve değiştiremiyorsak Hızır tahtı nasıl kopardı ve nakletti?

İki aşamalı bir soru bu. Önce basiti: Nasıl nakletti? Uzay yürüyümü ile. Yani 70 cm yukarı çıkarsanız UZAY size gelir. Tıpkı İSRA suresindeki gibi Resulullah 70 cm yukarı (Dabbetüssema) olduğunda, Kudüs ile Mekke yer değiştirdi. Kudüs Resulullahın ayağına geldi, Resulullah oraya gitmedi. O halde Hızır tahtı UZAY YÜRÜYÜMÜ ile nakletti. Oysa İfrit Sebe ülkesine gidecekti. Tersine Hızır, Sebe’yi kendine getirdi.

Şimdi asıl soru şu: İyi de bunu nasıl koparacağız? Yani taht ve KÜLLİ ŞEY bir bütün ve dolayısıyla parça yok. Koparılmaz, herşey TOPLUCA alınabilir ancak. Pekiyi Hızır tahtı nasıl kopardı?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ashabı Kehf | 16 Ağustos 2002 Cuma


Ashabı Kehf

16 Ağustos 2002 Cuma
Ashabı Kehf
"Hayır, yüz yıl kaldın, böyleyken yiyeceğine ve içeceğine bak, henüz bozulmamış; eşeğine de bir bak”.

Şimdi bu yüzyılı inceleyelim... Dikkat ediniz ki Ashabı Kehf de üç adet yüzyıl kalmıştı mağarada. “Dedi ki: "Ne kadar kaldın?" O: "Bir gün veya bir günden az kaldım" dedi. "Hayır, yüz yıl kaldın, böyleyken yiyeceğine ve içeceğine bak, henüz bozulmamış; eşeğine de bir bak”. Aynı anlatım anımsarsanız, Kehf Suresi’nde de var idi.

Kehf 19: İşte böyle! Onları dirilttik ki, birbirlerine sorup dursunlar. İçlerinden biri şöyle konuştu: "Ne kadar durdunuz?" Dediler: "Bir gün yahut günün bir parçası kadar." Dediler: "Ne kadar kaldığınızı Rabbiniz daha iyi bilir. Siz şimdi birinizi şu gümüş para ile kente gönderin de baksın; kentin hangi yiyeceği daha temizse ondan size bir rızık getirsin. Ama nazik ve kurnaz davransın ki, sizi kimseye fark ettirmesin."

“DİRİLTTİK” ve de “UYANDIRDIK”, aynı şeydir çünkü uyku ÖLÜMDÜR. Geçici ölüm! 309 yıl da olsa geçici ölümdür. Ve bir hesaplama yapılması gerekiyor. 309 yıla kaç tane 18 dakika sığıyor (1080 saniye). 162,410,400/18=9,022,800 saniye = 104,5 gün.

Şimdi çok önemli bir konu daha var:

Kehf 17: Güneşi görüyorsun: Doğduğu vakit mağaralarından sağ tarafa kayar, battığı vakit ise onları sol tarafa doğru makaslayıp geçer. Böylece onlar mağaranın geniş boşluğu içindedirler. Bu, Allahın mucizelerindendir. Allahın kılavuzluk ettiği, doğruyu bulmuştur. Şaşırttığına gelince, sen ona yol gösteren bir velî asla bulamazsın.
Kehf 18. Sen onları uyanıktırlar sanırsın; oysaki onlar uykudadırlar. Onları sağ tarafa da sol tarafa da çeviririz. Köpekleri de iki kolunu girişe uzatıp yaymıştır. Onların durumunu görseydin kesinlikle onlardan yüz çevirip kaçırdın. Ve onlardan içinde mutlaka korku doldurulurdu.

Yani ölmüşlerdir... “Onları sağ tarafa da sol tarafa da çeviririz”... Karadeliklerdeki tekilliğe yapışanların görüntüsü demiştim. Sanki orada EBEDİYEN duruyorlarmış gibi demiştim... Ve DÖNEN karadeliğin SAĞDAN SOLA ve sonra SOLDAN SAĞA dönmesi (Pulsar dönmesi) olduğunu da anlatmıştım... Ve demişti ki Ashabı Kehf 309 yıl boyunca bir karanokta tekilliği girişindeki olay ufkunda kaldılar.

“Onların durumunu görseydin kesinlikle onlardan yüz çevirip kaçırdın” ayeti uyarınca YUKARI MİSAL ALEMİNDE DONMUŞ/HEYKELLEŞMİŞ duruyorlardı. Yani Kehf içinde YUKARI Misal Alemi (Hiper Uzay) vardır.

“Köpekleri de iki kolunu girişe uzatıp yaymıştır”... Fakat burada bir sır var. Olay ufkunun en geniş yerinde (yani bu tünelin en ucunda girişte) köpekleri kollarını olay ufkunun DIŞINDA tutuyor ve uzatıyor.

Şimdi ipucu şu:

1. Köpeğin (Kıtmir) ZAMANI farklı o sayıyı az önce bulduk.
2. Köpeğin mağara DIŞINDA KALAN iki kolu (ön ayakları) SİSTEM içinde değil, dışında.

Köpeğin bedeni sistem içinde çünkü aynı HEYKELLEŞME anlatılıyor:

“Köpekleri de iki kolunu girişe uzatıp yaymıştır. Onların durumunu görseydin kesinlikle onlardan yüz çevirip kaçırdın”. Korkunun nedeni ÖLÜ DEĞİLLER, DİRİ DE DEĞİLLER HEYKELLEŞMİŞLER. Ölü ise gömelim demiştim, diri ise ne olacak demiştim...

Köpeğin ayağı ile bedeni arasındaki yaşlanma farkı, beden 309 yıl, ayakları 104 gün yaşlanmıştı. Ya da tersi YAŞLANMAMIŞ OLDUĞU GİBİ GELECEK zamana TAŞINMIŞTI. Onu 1 saniyenin 1080 saniyeye eşit olduğu superrelativite formülü ile hesapladık.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yukarı ve Aşağı Misal Alemleri | 16 Ağustos 2002 Cuma


Zikr

18 Ağustos 2002 Pazar
Zikr
Hamd olsun Alemlerin RABBine, ki o buluşturandır. Şükürler Ona. Allah hep zirk edilir aslında. Hatta belirli saatleri de vardır Kuranda : Şu saatlerde anın diye... Bu da öyle bir saat zaten. Yemekten sonra “OHH!” deyiniz bu da şükürdür. Yorgunsunuz, kendinizi yatağa bırakırken "ALLAAAAH!" der düşersiniz. Bu katmerli bir şükürdür ve Onu anıştır. Tüm anlamlı ünlemler (nidalar) birer şükürdür, “üf” ve “ah” dışında (bunlar kul hakkı için davacı olmaktır). “OHH” demeniz BÜYÜK bir şükürdür (Ayn ve He harfi). Ve kul ŞÜKRA, ZİKRA, İKRA, FİKRA toplamından ibarettir. Şükra, İkra, Fikra üçü bir ŞİFADIR. Zikra ise BİLİMDİR. İkra+Fikra = İLM, ALEMdir. Yani Allahı her vesileyle anmak, en azı BİLİM.

Bu yazdıklarımız, söylediklerimiz de ZİKRdir. BİLİM bilenler ve tartışanlar Allahı EN ÇOK ANANLAR ve dolayısıyla ZİKR edenlerdir. Zikir formülü olayı evrenseldir. Sadece İslam dininde yoktur ve/veya tüm dinler İslam’dan bozma olduğu için İSLAM kalıntısı ve uzantısı taşır niteliklidir. Örneğin VEDD dini (Budizm ve Brahmanizm en başta BİTİŞİK tek bir göksel din idi). MANTRA denen kişisel "Esmalar" zikreder. Bunlar özel birer tılsımdır. Bazı İsrailiyat ve Nasrani öğretilerinde de bu vardır. Gabriel gibi, Cebrail ve Cibril, Sankritçesi Gevro... Elbette rastlantı değildir bu.

Cebrail için eski öğretilerde Yengeç Burcu’nun ve Ay planetinin logo meleğidir diye yazarlar. Michael/Mikail ise İkizler Burcu ve Merkür (Utarid) logosunun mantrasıdır diye yazılır (Muhyiddini Arabinin eserlerinde bunlardan söz edilir). Cebrail Pazartesi gününün meleğidir diye yazar bu kitaplar... Ve yakamoz (gümüş) rengiyle metalini ve su unsurunu barındırır. Er-Rahim adı Su Grubu’nun ve de Pazartesi/Ay/Yengeç burcunun yönetmenidir denmektedir. Bunları piyasadaki kitaplardan bol bol bulursunuz. Mesela Mikailin Çarşamba günü ve Cıva (Hg) metali meleği olduğu ve dolayısıyla El-Aliyy ve El-Aziym isimlerinin meleği olduğu belirtilir. İkisi birleştirilebiliyor: Aliyyül Azim diye...

Allahı BURADA yaptığımız gibi anmak en büyük zikrdir. Çünkü Kuran=ZİKRdir (Zikri biz indirdik... gibi). Kuranın diğer adı İLMdir. Zikr=İlmdir. Bu en büyük anıştır en büyük zikr’dir. Bir de klasik anlamda ZİKR vardır ki bunun adı "Melekler onu korkuyla tesbih ederler" örneğinde olduğu gibi SUBH yani tesbihlemektir (Subhanallah gibi). Burada TESBİH etmek (çekmek saymak için), belirli sayıda belirli bir RAKİM adreslemektir. Tesbih etmek ve Allahı bizler gibi Zikr etmek bir dua (ve de salat) değildir. O hamdü sena ve tesbihlemektir. Allahı tüm övgülere layık bulmaktır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dua | 18 Ağustos 2002 Pazar
Deccal | 18 Ağustos 2002 Pazar
Sünnetullah | 18 Ağustos 2002 Pazar
Fecr Suresi 27-30 | 18 Ağustos 2002 Pazar
Sufi - Tasavvuf | 18 Ağustos 2002 Pazar
Arap Alfabesi | 18 Ağustos 2002 Pazar


Dua

18 Ağustos 2002 Pazar
Dua
Kaderi etkileyen ise DUA (kişisel içerikli dua) ve Salat (toplum içerikli dua) ile seslenmektir. İşte bu duadır ve kaderi / Levhi Mahfuz ana kitabı bu etkilemektedir. Allah Mucibdir HER DUAYA (ve de bedduaya) İCABET edicidir. Merciidir, hayır ve şer dileyen herkese hed dileğini mutlaka verir. Örneğin İblis, ademoğullarına can düşmanı olmayı dilemiştir. Ve El Mucib Allah vermiştir dileğini. Şer dilemiştir... Oysa hayr dileseydi halen Cennet başmeleği olarak kalacaktı YANİ kaderini DUA (ve/veya beddua) ile değiştirmiştir. Nuh hep Rabb’ini anmıştır zikretmiştir ve tesbih etmiştir ama dua etmemiştir insanlığa, tam tersine BEDDUA etmiştir ve bedduası kabul olmuştur. Yani KADERİ etkileyen zikr değil; niyetlerimiz (suiniyet ve hüsnüniyet) DUALARIMIZDIR.

Hızır Levhi Mahfuza ÇIKAN duaların tümüne operatördür. Yani kaderi değiştirme fonksiyonlarını yerine getirir (Kaderin değişmesi de KADERDİR bunu unutmayalım. Kader EN SONUNCU HALİYLE kaderdir). Şu anda yazılı kaderiniz HER AN DEĞİŞEBİLİR. Evlat istersiniz GELİR. Hayırlı evlat isterseniz belki elinizdeki HAYIRSIZ olabilecek evlat ÖLÜR, yerine hayırlı evlat gelir (neyin HAYIR neyin ŞER olduğunu KULLAR bilemezler). Bu şekilde KADERİNİZ değişir. DUA ALLAHadır. Uluları erenleri rahmetle anın ama SAKIN onları ALLAH ile aranıza sokup, ELÇİ gibi dilemeyin. Allah sonsuz LAİK olduğundan, araya tavassut diye soktuklarımızdan ve sokanlardan TİKSİNİR. Hanif bilincinde Allahtan isteyiniz ve SABR ediniz gelecektir. Sabır son derece önemlidir: Yazın ortasında KAR yağsın diye istemek de hakkınız ama... Kış gelince bu duanız kabul olur –ki Allah dilemezse kutba bile kar yağmaz. Zaten ateist ve teist arasındaki FARK/furkan da budur. Ateist: "Nasıl olsa kışın kar yağar" diye mantık yürütür. Bilmez ki Merküre kar yağmaz! Bilmez ki evren -270 santigrat derecelerde değil kar yağmak BUZ TUTMUŞTUR, ama haberi yoktur.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zikr | 18 Ağustos 2002 Pazar
Deccal | 18 Ağustos 2002 Pazar
Sünnetullah | 18 Ağustos 2002 Pazar
Fecr Suresi 27-30 | 18 Ağustos 2002 Pazar
Sufi - Tasavvuf | 18 Ağustos 2002 Pazar
Arap Alfabesi | 18 Ağustos 2002 Pazar


Deccal

18 Ağustos 2002 Pazar
Deccal
Deccal ile ilgili sayısız işaret var. Bu o kadar çok ki, bende bir kitap halinde yazılı duruyor. “Alemlerin Rabb’i” kelimesi bile (Rabbil Alemin) ve Ali İmran Suresi’ndeki "Allah Alemlere zulmetmeyi istemez" derken oradaki ZULÜM kelimesi >>> DECCAL’DİR. Deccalin paralel evreni zıt-paralel olanıdır yani TERSİNMEKTEDİR, dolayısıyla 2000 yıl sonra çıkmaktadır. Diğer evren ise bize (zıt) olmayan PARALEL evrendir. Eğer Deccal oradan gelseydi, 2000 yıl önce çıkacaktı. Siyerde, "Adem dahil, hiçbir elçi olmasın ki, Deccale karşı ümmetini uyarmasın!" yazılıdır. Bu konuda en az onbir veri hatırlıyorum.

Ali İmran 108: Bunlar sana Allahın ayetleri. Hak olarak okuyoruz sana onları. Allah, âlemlere zulüm istemiyor.

Evet burada ALEM+LER derken paralel ve zıt-paralel o yönleri olan bir çift takım-alemden söz ediyor. Birincisinde Deccal yok; ikincisinde var. ZULM yaratığı olan Deccal birinde var ötekinde yok. Zıt paralel evrende ilk oluşum su ve tuz üzerineydi, bu tıpkı bizim Dünya’mızın asit ve baz atmosferi gibi o alemde YAŞAMA izin vermiyordu. Öteki alem-dünya tersine gelişirken Nacl ve H2Odan tuz asidi (HCl) ile asit çıktı. Yani bunlar orada HAYATI başlattı. Deccalin doğasında bu TERS durum var. Tuz ve Su Deccali zehirleyen bir silahtır. Daha önce de yazmıştım.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zikr | 18 Ağustos 2002 Pazar
Dua | 18 Ağustos 2002 Pazar
Sünnetullah | 18 Ağustos 2002 Pazar
Fecr Suresi 27-30 | 18 Ağustos 2002 Pazar
Sufi - Tasavvuf | 18 Ağustos 2002 Pazar
Arap Alfabesi | 18 Ağustos 2002 Pazar


Sünnetullah

18 Ağustos 2002 Pazar
Sünnetullah
Sünnetullah şudur (7 anlamından biri): Allah yasaları:

1. Cansızlarda fizik yasaları
2. Bitki-hayvan ve CİN ile İNSAN nefsinde İÇGÜDÜ (beslenme, savunma, üreme).
3. İnsanda (RUH olarak nefs değil) ise AKILdır.

Elektron proton çevresinde döner, köpek kemik yer ama BİLİMİ ve onun uygulaması olan teknolojiyi İNSAN YAPAR. Melek ve cinlerin teknolojisi/aletleri-aygıtları yoktur. Bilimi, en basit çekim yasasını bile kıyamete kadar akıl edemezler. Melekler bizden fazla akıllı olsalardı:

1. Adem eşyayı isimlendirdiğinde BU NE AKIL diye şaşırmazlardı.
2. Melekler en baştan beri Cehennem ile korkmaktansa, Cennetten de feragat ederek, NEFS istememişlerdir, yani KAÇAK güreşmişlerdir. Nefsi olmadığından meleklerin, cinsiyetleri, beslenmeleri, savunmaları ve üremeleri yoktur. Hatta birer matrislerdir. Sanıldığı gibi bir SOSYAL toplum medeniyet vb. oluşturmamışlardır. Kuru matrislerdir.
3. Meleklerdeki akıl insandan fazla olsaydı, Adem atamız için, "Yeryüzünde yeni bir fesat mı yaratıyorsun?" demezlerdi ve bunun bedeli olarak Ademe secde ettiler. Yani insana NUR denen sonsuz özenerji katılımında bulundular. Ama NARdan (Enerjiden) oluşan Şeytan secde etmedi. Bu yüzden Allahımız E=mc2 uyarınca bizi enerjiden yoğuşmuş madde olarak yarattıysa da, secde etmeyen şeytanı maddeyi (toprak ve çamur misalidir) serbest bırakarak, enerji (nar, ateş) haline çevirmemektedir. Bu yüzden fesat şeytanın ASLA BİR BEDENİ olmayacaktır. Bedeni kuru bir vesveseden ibarettir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zikr | 18 Ağustos 2002 Pazar
Dua | 18 Ağustos 2002 Pazar
Deccal | 18 Ağustos 2002 Pazar
Fecr Suresi 27-30 | 18 Ağustos 2002 Pazar
Sufi - Tasavvuf | 18 Ağustos 2002 Pazar
Arap Alfabesi | 18 Ağustos 2002 Pazar


Fecr Suresi 27-30

18 Ağustos 2002 Pazar
Fecr Suresi 27-30
Ey huzura kavuşmuş nefs! Sen Ondan hoşnut, O da senden hoşnut olarak Rabb’ine dön. Kullarım arasına katıl, Ve Cennet’ime gir. Bu MUTMAİN olmuş NEFS anlamındadır. Bu nefsin sahibi bir millettir ki onun adı İbrahim Milletidir. Allah onlardan onlar da Allahtan razı olurlar böylece. Kullardan maksat Haniflerdir... “Vedhuliy cennetiy”, Ve dahili CENNET diye ikinci bir anlamı daha var. Yani “Ve dahil olunuz Cennetime” den başka, DAHİLİ CENNET diye bir GİZLİ tevili daha var (Ala Suresi’ndeki açık ve gizli anlamları anımsayınız).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zikr | 18 Ağustos 2002 Pazar
Dua | 18 Ağustos 2002 Pazar
Deccal | 18 Ağustos 2002 Pazar
Sünnetullah | 18 Ağustos 2002 Pazar
Sufi - Tasavvuf | 18 Ağustos 2002 Pazar
Arap Alfabesi | 18 Ağustos 2002 Pazar


Sufi - Tasavvuf

18 Ağustos 2002 Pazar
Sufi - Tasavvuf
Sufi kelimesi münzevi-keşiş demektir. Hintler Bhagwata gereği, kutsal çile diye kendilerine çok eziyet ederlerdi (Bence sapıklık ama neyse...). Onlara aynen okuduğunuz gibi: SOFUDA (sofular takımı) deniyordu. Kelime yıllar sonra eş anlamlı olarak, hem Önasyada (Arap-Yahudi), hem de Latinlerde (Sophia) aynı anlamda ortaya çıktı. Yani evrensel bir kelimedir. Sufi olmak iyi gibi görünüyorsa da aslında inzivacı mazoşistler yüzünden itici bulundu.

Ebu Süfyandan başlayarak softa takımları, sofular hep kötü anılmışlardır. Sûfyy biçiminde olanı ise taSaVVuf kelimesiyle ilgili ama tasavvufu da (Yesevi canlar ekolü dışında) Hintler organize ettiğinden bu kez Tasavvuf da kötü şöhret kazandı. Hizbullah güzel kelimedir ama, cılkını çıkarınca o kelimeye de kötü anlam yüklüyoruz. “HU!” çok güzel bir kelimedir ama “Y’ALLAH” gibi öyle patırtılı zikir halkaları içinde ve gereksiz gösterişli “HU” var ki, “HU” demeye korkuyorum, yanlış anlaşılmasın diye.

“Y’Allah” >>> “Ya Allah!” demek ama bizdeki anlamı "Defetmek" gibi bozulmuş. Resulullah oturduğu yerden kalkarken sadece kendine en yakın kişinin duyacağı kadar "YALLAH" dermiş. “Ey Allahım” demek, bilirsiniz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zikr | 18 Ağustos 2002 Pazar
Dua | 18 Ağustos 2002 Pazar
Deccal | 18 Ağustos 2002 Pazar
Sünnetullah | 18 Ağustos 2002 Pazar
Fecr Suresi 27-30 | 18 Ağustos 2002 Pazar
Arap Alfabesi | 18 Ağustos 2002 Pazar


Arap Alfabesi

18 Ağustos 2002 Pazar
Arap Alfabesi
Araplar adı üzerinde Cahiliyye dönemini yaşadıklarından Resulullah dahil okuma-yazma bilmiyorlardı, çünkü alfabeleri HİÇ olmamıştı. Yazıyı bilmiyorlardı ama Sami akrabalarından (Asuri Çivi yazısı, Sina ve Nıbti yazıları vb.) ticaret yoluyla ve ticarette belgelemek babından, özellikle bugünkü Kuran alfabesinin temeli olan Nebat yazısını (nebatiye, nıbtiye) alfabesini öncül olarak aldılar.

Bunlar basit harflerdi. İlk 10 harf, elif=1, “B” (Bi, Beth=2, Bi-kini gibi) harfi sola dönmüş ters bir L harfi gibiydi (İki çentik anlamında), “C” ise sola bakan bir “Z” harfi biçiminde (üç çentikliydi aynı zamanda üç rakamıydı), “D” harfi ise Sigma harfi gibi dört çentikliydi (dört rakamı), aynı zamanda şimdiki Dal (“D”) harfi bunun yarısıdır. Nebatiyede “E” harfi de vardı (“A”, “E”, “İ” vb. ayrı ayrı harflerdi). Bu harf de Arapçaya beş çentikli olarak güzel “H” biçiminde (Yuvarlak olarak yazılan beş rakamı aslında beş çentikli beşgendir) daha sonra yuvarlanmıştır. El yazısı gereği. Bu beşgenin üstüne bir çentik attınız mı latince “6” harfidir, onun üzerine sola dönen bir çentik daha koydunuz mu “7” harfidir (“7” yazarken ortasına yatay çekilen küçük çizginin anlamı beş diye yazılan O nun yerine geçmektedir). Yine beş yuvarlağına ters bir üçgen daha küçük bir üçgen koydunuz mu “8” oluyor. Bunun için “8” yazarken üstteki küçük daire, alttaki büyük dairedir. “9” ise, bu sekiz rakamının en altında sağında aşağı çekilen harftir ve 9 biçiminde kullanılıyor.

İşte bu harf=Rakamlar çivi yazısı özelliğinden kurtulup Sina ve Nebat elyazılarına döndü. Harfler daha kûfi idi, yani köşeliydi. İbrani harfleri de öyle... Ama Sina alfabesinde ise bunlar oldukça yuvarlandı. Bu bir stil meselesi sadece. Mesela Elife dokunmadılar ama “B” harfi sağa bakan bir “L” iken şimdiki biçimiyle yuvarlatıldı. Fakat “B” harfi kelime başında yazılırken dikkat ediniz yine bir ters “L” harfi gibi iki çentiklidir. Mesela “Z” gibi üç çentikli olan “C” (cim) harfi Sina alfabesinde en alttakini yuvarlak yaptılar. “Cim”, “Hı”, “Ha”, bunun noktalı-nokttasız biçimlerinden ibarettir. Sigma (Kiril) biçimindeki “D” harfi ise bunun yarısı oldu ama RAKAM olarak kendini korudu.

Arap alfabesi diye bir şey yoktur. Kuran ALFABEye matbu basılarak inmedi. Sadece vahy katipleri onu alıp Nebati (Kufi karakterli) olarak yazdılar. Zalim Haccac ise Sina alfabesinin yuvarlaklığını tercih etti ve sonunda yuvarlak grafoloji baskın geldi (Sülus, Celii, Talik vb.). Kufi (Nebatiyye) karakteri birkaç harfte kaldı. Birkaç kişinin katkısı oldu ama "Hattat" özelliği Haccacı Zalimde vardı. Yani belki de iyi niyetliydi (Buna ben bile inanmadım)... "Bu Kurandır, çok değişik özel bir alfabe yapalım, KUREYŞe uyduralım" dediyse...

“Zı”-“Tı” gibi harfleri “Sın”-“Şın” ları noktalayarak, “Sad” ve “Dad” gibi birbirine benzeyenleri kendi kafasına göre noktalayarak (harekeleyerek değil) bize tuhaf bir Kuran hediye etti ki, okuyana aşkolsun. Çince bile bundan kolaydır. Yani Vahy katiplerinin Kuranından ilk tutanaklardan ve fontlardan ESER bile kalmadı. Hani Kiril ile Latin birbirine ne kadar benziyorsa ilk kaleme alınan Kuran ile, şimdi elimizdeki mushaflar tamamen farklı ve UYDURUK bir font ile yazılı. Adamın keyfi öyle istemiş öyle yapmış.

Kureyşçeyi tercih ettiler. Oysa Kureyş değil “ARAP” diyor Allah. Kureyşli “P” diyemezmiş! O halde “P” kalksın “B” gelsin. “B” de noktalı olarak yazılıyor. “P” ise noktasız “B” yazılıyor. Şimdi oldu mu “B”nin noktası. Çünkü “P” diye bir harf vardı ortadan kaldırıldı. Erzurumlu “K” yerine “Ç” der. Kayserili “Gayseri” der misali... “J” de “C” veya peltek “Z” oldu (Zel). Sonradan yeniden “P” harfi lazım olunca, Farslar da kullanıyor ya, bir daha “P” harfi icat ettiler. Oysa “P” noktası “B” olarak EN BAŞTAN beri vardı. Noktasız “B” idi. Gel de gülme! Eşeği kaybettirip sonra buldurmak gibi bir şey!

Hanif kelimesi de öyle değil mi? İbrahim dini zannettik durduk. Bir de baktık ki İsanın, Mehdinin ve İbrahim milletinin GELECEKTEKİ diniymiş. Ansiklopediden: Haniflik: Göksel kitapların (Tevrat, İncil) inmesiyle TERK EDİLMİŞ İLKEL BİR DİN. Evet bunu ciddi ansiklopediler böyle yazıyor! İbrahimi ve milletini arkeolojik bir fosil sanıyorlar.

Rum 30: O halde sen yüzünü, bir HANİF olarak dine, Allahın insanları üzerinde yarattığı fıtrata çevir. Allahın yaratışında değiştirme olamaz. DOĞRU VE ESKİMEZ DİN İŞTE BUDUR. Fakat insanların çokları bilmiyorlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zikr | 18 Ağustos 2002 Pazar
Dua | 18 Ağustos 2002 Pazar
Deccal | 18 Ağustos 2002 Pazar
Sünnetullah | 18 Ağustos 2002 Pazar
Fecr Suresi 27-30 | 18 Ağustos 2002 Pazar
Sufi - Tasavvuf | 18 Ağustos 2002 Pazar


Şura

20 Ağustos 2002 Salı
Şura
Demokrasi Kuranda Şura diye geçer. Evrensel dilde (Örneğin İngilizce Sure=Emin olmak) ile ilgilidir. Şura kelimesi Şura Suresi içinde şura diye geçmektedir zaten sureye adını veren de o!

Maddeler şunlar:

Ali İmran 104 çağrısı Dosdoğru Hanif namazı (Maun değil) Lider, sultan-saltanat vb. yoktur. İMECE demokrasisi vardır. İNFAK (Allaha borç vermek) vardır. İşte bu dört madde içinde ŞURAya uyulmadığı için daha önce infak istemedim ama şimdi acil şifa önceliği nedeniyle infak etmenizi (Ki Edoferon ortaklığının sermayedarı oluyorsunuz, zekat değildir bu) acilen istedim. Daha önce istemedim. Çünkü Şura işi çıkmaza girdi.

1. Sizler Allahın çağrısı gereği "İyiliği emreden kötülüğü yasaklayan" bir HANİF grup olarak ayrıldınız.
2. Sizler namazı ehli kitab müslüman kafirler gibi kılmayan, Allahın ayetlerinden ve İbrahimin BELİRLEDİĞİ format rekat ve vakitler dışında bir taşkınlık yapmayan dosdoğru namaz kılan ve mütteki islam protestantlarısınız.
3. BU MADDE GERÇEKLEŞMEDİ: ŞURA!

Kimse öne geçemez. Hans Aiberg bile imecenin bir parçasıdır ve Şuranın iradesinin emir kuludur. Eğer şura kurulsaydı İNFAK etmenizi isteyebilirdim, ama şimdi bunu isteyemez oldum! Edoferon dahil tüm buluşlar ve bulunacak olan bulgular ŞURAya tarafımca devredilecek ve gelir kaynağı olacaktı. Bizler diğer grupların tersine üyelerden para istemeyip, KAYNAĞI kendimiz oluşturacağız, ki kendimiz=Şura=ZİP-ZAP idi. Bizler Mightyninki gibi EŞİT-eşgüdümlü ve herkesin VARLIKTA eşit olduğu düzenin Şura’sını kuracaktık. Şura=Zip-Zap idi diye uyardım baştan. Ve Şuranın sayısı Zig-Zag gibi 300 civarında olacaktı. Yani kişi açığımız vardı. Kimileri dışlanmış değildi. Tam tersine özellikle hanımların kuracağı kurucu şura, önce 77 kişiyi sonra da zaman içinde peryodik olarak üstünü bir meclis biçiminde oluşturacaktı.

Bütün bunlar sanal alemde olacaktı. Çünkü Zig-Zag gibi Zip-Zap da "Resmi bir kuruluş" olmayacaktı. Thule gibi faşizan ya da masonik komplolarla kimsenin eline geçmeyecekti... Ve bütçesini üyelerinden değil, kendinden OLUŞTURACAKTI, tam tersine üyelerine refah verecekti, konfor sağlayacaktı. Yani alan değil VEREN bir şura kuracaktık. Şimdiye kadar gelenler verilenler "Bana gücünüz ile yardım ediniz ki size sağlam bir SEDD yapayım" ayetinin taliminden başka bir şey değildi... Ve SERMAYENİZ idi, benim değildi ve asla kendime istemem.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
WEMB Düzeni | 20 Ağustos 2002 Salı
Astral Seyahat | 20 Ağustos 2002 Salı
Sohbetler | 20 Ağustos 2002 Salı


WEMB Düzeni

20 Ağustos 2002 Salı
WEMB Düzeni
Kuranda hiç PARA sözü geçmez demiştim (İki olay anlatırken altın para anlamında DİNAR sözü geçer sadece)... Ve TİCARET sözü geçer, ki çok dürüst ticaretten söz eder. Gayrı dürüst Müslüman tüccarlar için "Mezarlarından şeytan çarpmış gibi kalkacaklar" ifadesi kullanılmıştır.

Gelecekte Mighty (Mehdi)nin düzeni, ki şimdiden oluşturuluyor tarafımızca EŞİT eşgüdümlü bir sistem. 12 ana DİL birliği üzerine kurulu, ne vahşi aşırı zengin ne de bir tek yoksul var! Konfederasyonlar birbirini EŞİT olarak destekliyor ve refah açığını BİR HAVUZDA topluyorlar, yani beynelmilel bir İMECE var. Rekabet yok, 12lik bir ŞURA var. Onun BloCongreSenatesi yani Monoblok bir Dünya Kongre & Senatosu var. Makrodan öte bir ekonomi. EcoPolTeCulTour deniyor/Denecek (Ha/vet). Öncelikle çıkar yok, rekabet yok herkes güle oynaya üretiyor ve eğleniyor. WorlDollar var: Altından yapılı bir para (Kuranda DİNAR). Herkes bu wDolların milyoneri ama milyarder yok yoksul yok. Herkes dolar milyoneri. DİNAR=Altın para yani WorlDollar ise manyetik bir biçimde kredi vb. içeriyor. Kağıt para (Banknot) HİÇ yok! Altın altındır satarsın, dönüştürürsün ama kağıdı yakarsın kül olur gider. Para üzerinde yazılı olan miktarı hak edecek bir elementten yapılmalıdır. Bin dolar var ABDde ama bin dolarlık ALTIN değil kağıt, yakarsan kül oluyor. Günün birinde US $ bizim zavallı TL gibi bir sarsıntı geçiririrse, o bir kağıt fiyatına inecektir. Yani üzerinde magnetik okumalı WorlDollar (Almancası WelTaller) hem reel, hem sanal bir MADENİ para-aynı zamanda bir kompüter bank. Kuranda bunun adı var DİNAR.

Gelelim teknolojiye ki akıllara ziyan: Dev büyükbaş hayvanlar ve devasa küçükbaş hayvanlar. Bir portakal büyüklüğünde kirazlar (Bunlar Kuranda haber verilir: Dikensiz Kiraz diye geçer). HER BİR BAŞAK BİN TANE verir diye Kuranda GELECEKTEKİ başaklar/Tahıllar da anlatılıyor. Bakara suresinde fil-dinozor iriliğinde İNEK de var.

Bakara 261: Mallarını Allah yolunda infak edip harcayanların durumu, yerden, her başağında yüz dane bulunan yedi başak çıkarmış bir daneye benzer. Ve Allah, dilediği kişi için daha da arttırır. Allah Vâsidir, yaratışını ve yarattıklarını genişletir; Alîmdir, herşeyi en iyi biçimde bilir.

Burada bildirilen 7 x 100 = 1 tane. Yani gelecekte ekolojik kirlilik olmadığı sürece sıkıntı yok. Gezegenler zaten komşu ülkeyi gezmek kadar emrinde olacaktır... Ve gezegenler ile uzaya AĞIR SANAYİ def edilecek, Dünya temizlenecektir. Dünya sadece çiftçilerin dünyası olacak. Onlar da sibernetik robot gibi bir şeyler yani çiftçiler. İnsanoğlu Cennet örneğinde verildiği ilkelerden yola çıkacaktır. Cennette köşklerin çatılarında ORMAN vardır. Bunun anlamı şu: İnsan nüfusu ormanları yok ediyor, yerine betonları dikiyor. Orman bitiyor, doğa dengesi yitiyor ama düzenli bir kentçilik ve nazım plan dahilinde tüm büyük site-apartmanların bir mahalle biçiminde yukarıdan tek çatı ile birleştirilip oraya fenni gübreli bir ORMAN inşaa edilmesiyle, ORMANI öldürmeyeceksin gelecekte, başının tacı yapacaksın ve YUKARI KATA ÇIKIP/TERASTA, BOLU ORMANLARI KADAR GENİŞ BİR ORMAN İÇİNDE tur atacaksın, piknik yapacaksın. O ayetler bunları anlatıyordu.

Apartmanlar her açıdan güneşi görüyorlar. Sadece örneğin yüz büyük apartmandan oluşmuş bir çatı kompleksi üzerinde orman var. Bunun damı tümleşik.

Tarımsal alanda toprağa ihtiyaç duymayan, yani bitkinin istediği tüm minarelleri bir su katmanı içinde, deniz suyu kıvamında sunan hydra tarlalar ve de hani şu halı desenleri katalogları vardır ya renk falan seçersiniz, ya da boya renkleri, mozaik katalogları vardır. O biçimde TARLALAR düşündünüz mü? Kat be kat... Bir yerinden (eksenden) zımbalı, bir tarla yana kaçıyor, alttaki ışık alıyor, ya da soğuk hava şartlarında üstüste kapatılıyor. Denizler okyanus çiftliği yapay atlantis çiftlikleri. Dünyanın besini BALIK oğlu balık, kaynıyor denizler balıkla, deniz mahsulleriyle...

Yani düşünürken bunları çok farklı düşünün. Ay - uzay endüstrilerini... Orada ağır sanayiinin kurulduğunu. Hammaddenin gezegenlerden sağlandığını, yani sınırsız olduğunu ve ağır endüstrinin uzayı kirletemeyeceğini (çünkü uzayın ekolojisi yoktur). Üstelik uzay bize her noktadan eşit uzaklıktadır. Eko sistemi olmayan uzayı isteseniz de kirletemezsiniz.

Yani BASİT düşünmemeye bakalım. Kuranda adres bellidir. Sapasağlam dağları BİZ OTURALIM diye yaptı... Ve öyle bir edat kullanılmış ki "Hem üstünde hem içinde” diye geçiyor. O Tibet ve Himalaya sistemi neye yarıyor? Hiçbirşeye! Ama içini Nevşehir Kapadokya biçiminde dizayn edersen, sıcacık bir yuva oluverir dağlar. Ve dağlar güneş alır. Çünkü dağlar mağmadır/lavdır yani kayaç ve topraktır, kildir, kumdur, silisyumdur. Bundan CAM diye bir şey yapılıyor bilirsiniz! Eğer çok yüksek (fusion) basınç altında bir kayayı dıştan ve içeriden eşit basınç altında tutarsanız, onun adı yeşilimsi bir CAMTAŞI olur, daha büyük basınçlarda ise Tektit denen ve Tarıkın da lumbozları olan kozmik ışınları geçirmeyen CAMLAR oluşacaktır. Bu camlar öyle serttir ki Boraks gibi en sert bir şey bile onu çizemeyecektir. Bor madeni ise Merkür, Venüs, Mars ve Asteroidlerde bir de dev gezegenlerin uydularında öyle çok var ki! Dünyada pek az var. Olanın yarısı da zaten Türkiyede...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şura | 20 Ağustos 2002 Salı
Astral Seyahat | 20 Ağustos 2002 Salı
Sohbetler | 20 Ağustos 2002 Salı


Astral Seyahat

20 Ağustos 2002 Salı
Astral Seyahat
Astral seyahat şudur:

1. Bizim bedenimiz vardır, bunun tersine...
2. Sanal bir bedenimiz (bilinç boyutu) vardır ve sıfırdan eksi yönde küçüktür.
3. İkisi yaşamda bir aradadırlar.
4. Ama uyku-düş/rüya sözkonusu olunca elektrik beden evren yüzeyinde yapışık kalıyor, fakat magnetik beden buna dik boyuta geçiyor.

İşte bu dalga mekaniğindeki dipole olayıdır. Yani adı Astral yolculuk oluyor. Rüyada uçuyoruz ya da dolaşıyoruz. Bu en basit bir astral vizyondur. Erenler de Misal aleminde (ki rüyaların mekanı burasıdır) üst uzaya çıkıp, sonra yeniden uzaya girebiliyorlar. Böylece bedensiz astronomi denen gezici durugörü (Clair Voyance) gerçekleşiyor. Ölümde bu iki beden birbirinden ayrılıyor ve dik olan beden (Yani bilinç) sürekli astral vizyon halinde kalıyor (Ruhlar alemi vb. denir ya oraları vb.).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şura | 20 Ağustos 2002 Salı
WEMB Düzeni | 20 Ağustos 2002 Salı
Sohbetler | 20 Ağustos 2002 Salı


Sohbetler

20 Ağustos 2002 Salı
Sohbetler
"Chat"in tek sevmediğim yanı söylemek istediklerinizin ya da konferansınızın binde birini ancak yazabiliyorsunuz. Oysa beni TVden izleyenler bilirler ki, çok hızlı ve eksiksiz konuşurum. Konferanslarım da öyledir, montajda çok az kırpma vardır bende. Bir de akademisyen diliyle sadece uzmanların anladığını farkettim, onun için çok sade yazıyorum ve benim bu tarzımı beğendiğinizi de biliyorum. Öğretme yöntemim de değişiktir. MİSAL olayını Allah çok sevdiği için ve kullandığı için ben de çok kullanıyorum. İşte şu kağıt, bu altında mıknatıs, bu üstünde demir tozları, diyorum. İnsan zekası ve zihni holografik hafızaya dayalıdır, o yüzden MİSAL kullanmıştır Rabb’imiz, ki holografya ile gözönünde canlandırabilelim. Bu da bir KEHF ilmidir, (Rakim Ramak biraz sıkıcı geliyor, çünkü RESİM içermiyor. Oysa Kehf, geometri resim içeriyor ve Holografik bir imge veriyor. Kehf aklınızda kolay kalıyor. Çünkü MİSAL aleminin ta kendisidir o! Aşağı Misal Alemi ve de Yukarı Misal Alemi...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şura | 20 Ağustos 2002 Salı
WEMB Düzeni | 20 Ağustos 2002 Salı
Astral Seyahat | 20 Ağustos 2002 Salı


Nahl Suresi - Mukatta Harfler

21 Ağustos 2002 Çarşamba
Nahl Suresi - Mukatta Harfler
Bir kadın dünyaya bedeldir. Jean dArc da sıradan bir gençkızdı. İngilizleri denize dökecek kadar SIRADAN! Meryem "Ana" yegane kadın peygamberdir. Arının kraliçesi "Erkek arı" imal edebilecek yegane vahye sahiptir. Arıda xxden xy (erkek cinsi) ortaya çıkmaktadır. Yani bir erkek dişileşebilir ama bir dişi ERKEK olamaz, erkekleşemez, genital yapısı erkeğe dönüşemez! Oysa kraliçe arı (xx) bunu yapmaktadır. Ayet diyor ki: "Arıya da VAHY ettik". Nahl Suresi... İşte bu mucize VAHY ile olmaktadır yani PARANORMALDİR. Bunu farkeden kaç tane evrimci ya da zoolog var ki? Ayette "Arıya içgüdü, motivasyon verdik" DEMİYOR! Direkt olarak, "VAHYETTİK" yani onu AYRICALIKLI yaptık diyor! Arının kraliçesinde YY cinsi de var. Başka bir açıklaması yok!

Nahl 68: Rabb’in, balarısına şöyle vahyetti: "Dağlardan evler edin, ağaçlardan ve insanların kurdukları çardaklardan da..."

Nahl 69: "Sonra, meyvaların her türünden ye de boyun bükerek Rabb’inin yollarına koyul." Onun karıncıklarından, renkleri çeşit çeşit bir içecek çıkar ki, insanlar için onda şifa vardır. Derin derin düşünen bir topluluk için, bunda kesin bir mucize var.

Şimdi dikkat edelim: Ankebut demek DİŞİ örümcek demektir. Harfitarifi DİŞİ olarak kullanılmıştır. Zaten yuvayı sadece dişi örümcekler yapar. Ve ayette de "ilen nahli" yapı olarak DİŞİDİR. Bunu bildikten sonra şunu da anımsayalım. Bir kovanda tek dişi KRALİÇE ARIdır. İşçi arılar (katır örneği) kısır dişidir. Dişilerin egemen olduğu KOVANDA dişilerden ERKEK ARI (arıbeyi) çıkmaktadır.

Bunda bir ibret yok mu? İnce ince düşünürseniz, şaşacaksınız buna. Şöyle de düşünebilirsiniz. Yeryüzünde iki kadın kalsa asla üreme olmayacaktı. Ama öyle bir şey olmuş ki: Dişilerden (xx) biri ERKEK OLMUŞ (xy) bunda bir İBRET var mı yok mu? Yani hiç kimsenin başaramadığı bir şey başarılmış (y) içermeyen “xx”den “xy” nasıl çıkar? Bunda bir ibret var mı yok mu?

MERYEM de VAHY aldı... "Meryeme de VAHY ettik... " diye ayet yazılı biliyorsunuz. “Kraliçe Arıya vahyettik”, “Meryeme Vahyettik”. Özdeşlik size bir şey çağrıştırıyor mu? Bir ipucu: Meryemin kraliçe arı gibi ERKEĞE ihtiyacı yok! Pekiyi “xx”ler nasıl “xy” içerir? Yine bir ipucu: YY. İşte o ÜÇÜNCÜ cins. Bir ÇAMURDAN üç tip cins çıktı. Koza (yy) ve içinden insan (xx) ve (xy) (Adem-Havva)... (yy) işlevini kuşaklar boyu sürdürdü/sürdürecek. Dancing Queen de bir (yy). Tarihteki Sebe Melikesi gibi, Dancing Queen Missisipi Deltası’nın kraliçesidir.

Ayette, “Zalike” kelimesi geçiyor. “DÜŞÜNEN bir kavim için onda DELİLLER vardır”. “Zalikel Kitabe” ne demek? (Bakara başı).

Ve aynı zamanda diğer anlamları:

Loading, Yüklenmiş (Hemail gibi) Yazılım, Programming. Çünkü KİTABE diyor. Yani gökten kitap inmedi. VAHY denen yazılım indi. Mürekkepsiz, selülozsuz. Gökten kodlar mı indi? “Zalikel Kitabe”, ödünç verilmiş kitap. O kitap, O kitabın içeriğinde, muhtevasında/onda Başına kitabın “KE”sini getirirseniz “KEZALİK” olur ve “Ha keza” anlamına da gelir. Keza Türkçede de kullanılıyor biliyorsunuz. Başına ÖNEK alabilen bir edattır. Kimi zaman zarftır. Kezalik anlamı da var... Ve daha yazılacak çok anlamı var ama Bakara başındaki harfler bize bunun şifresini vermektedir. “ELİF” (Allahtan), yani vericiden, “Mim” (Muhammede), yani alıcıya, arada “Lam” var, “La” okun yönüdür. Yani yukarıdan aşağıya olduğunu gösterir. “El” olsaydı, Resulullahtan Allaha KİTAP gitmiş gibi olacaktı. “Elif” ve “Lam” birlikte, “1” oluyor. “Lam” doğrudan “0”, çünkü “Lam” kapalı bir harftir, “M” ile biter. “M” ile bitince de ona sadece “MİM” eklenebilir. “Mim” de “M” ile bitince bu kez “M“ ile başlayan hiç bir harf olmadığı için ona CİFİRDE kapalı harf deriz.

“EL” (1) den “laM”ın “M” sine “MİM” harfiyle KAPALI olduğunu gösteriyor. Bunun için OKUN YÖNÜ dedim. Yani Resulullah ve elçiler Allaha VAHYEDEMEZ. “NUN” da kapalıdır ve boyutsuzdur onun için “NUN” hem nokta hem de nokta ile yazılan SIFIR demektir. CİFİR ilkeleri ve yöntemi zor bir KURAN bilim dalıdır.

29 surede var... Aslında bazıları AYNI, “Elif lam mim Ra” gibi, bir kaç sure başında birden geçmektedir. Bu harflerin birer Ebced dönüşümü vardır. Ondan RAKİM çıkar. Rakimden de SIRRI BİZDE >>> KEHF denen hologram çıkar.

“fi zalike le ayatel li kavmiy yetefekkerun“. İLK harfi mukatta, sadece nokta idi (NUN KALEM). Nun-Kalem suresi başı. Onun örneklerini vermiştim. Hani bir kalemi gözünüzle 90 derece açı yapacak biçimde tutarsanız onu NOKTA olarak görürsünüz. Bir kalem aynı zamanda bir kitabın (Levhi Mahfuzin) kesitidir. O kitap da aslında bir KÜRSİnin üstüdür demiştim. Bir NUN harfi bunları HABER VERECEK güçte. Harfi mukattalar bunun için yazmakla bitmez.

1. NUN (noktasal tekillik) Kalem (yazılım, program)
2. CİNLENMİŞ değilsin

Ayetin özü bu... Cin >>> NARdan (enerjiden) yaratıldığı için, mecnun Cinlerin hükmedemeyeceği birisin diyor ayet.

1. Nun velkalemi ve ma yesturune.
2. Ma ente binimeti rabbike bimecnunin.

Mecnun >>> Gördüğünüz gibi NUN ile bitiyor. İlk sure de böyle yapmıştı. İkre (Oku) diye başlamış ve sonra ikinci kez İKRE demişti. Yani aç parantez-kapa parantez denen bir TÜMCE olayıdır bu.

1. Ikre bismi rabbikelleziy halak
2. Halekalinsane min alak
3. Ikre ve rabbükelekrem

İşte burada iki tane ikre var. Birinci ayetin başı aç parantez ve üçüncü ayetin başı kapa parantez anlamında iki kez İKRE kullanılmış. Böylece küme (set, cümle) kavramından bildiğimiz BOŞ CÜMLE mantık matematiği kurulmuş. Kalem de NUN diye başlıyor (Aç parantez) Mec+NUN diye parantezi kapıyor. NUN ve NUN arası da bir boş cümle (tümce, set)dir... Ve Alak (ikre=Oku) suresinde BOŞ bir harf vardır ve onunla başlar. Bu yazılmamış harf nedir bilen var mı?

İpucu: Allahın 114 ismi ve sıfatlarla toplam 137 isimin hiç biri o HARFLE başlamaz. Yani o harfle başlayan Allah adı yoktur. Lam var... El Latif, Allahın adıdır. Allahın “Ğ“ (Ğayın, ğayn) ile başlayan sıfatı var. Ama “Y” ile başlayan hiçbir ismi yok. “Ğafur” mesela... Fakat esmaül hüsnaya bakınız “Y” harfi ile başlayan HİÇBİR İSMİ yoktur.

Pekiyi “Y” ile harfi mukatta var mı? VAR: “Ya-Sin”. Tabii beraberinde 14 anlamı da var. “Ya” neden Allahın değil de kullarınındır? DİLEYEN isteyen ve “Ya Rabbi”, “Ya Allah”, “Ya Rahman”, “Ya Rahim” diyen biz miyiz, ALLAHımız mı?

Size bir ipucu daha. Melekler, cinler ve tüm bitki ile hayvanların yapamadığı bir şey yapıyoruz biz. Birincisi bilim, ikincisi teknoloji ve üçüncüsü SİN? SNden sonra bir de hamzelif var, San... gibi. Artık bir harf hariç hepsini saydım... Evet, “Sanat”. “Sin elif nun-hemze” ve “at” eki. Allah bizlere EY SANATÇI diyor. Sadece insanlar yapabilmektedir. Melekler, cinler dahi SANATÇI değildir. Bilim adamı vb. değildir. Teknolojileri yoktur: Basit bir kay kay bile yapamazlar, tablo çizemezler, “Dancing Queen” ve “Delta Queen” şarkılarını besteleyemezler.

Süleyman sanatçıydı. Çizerdi heykelleri vazoları vb. İfritler onu "Pres kalıbı" gibi ya da enjeksiyon makinesi gibi kalıplarlardı. Sanatçı Süleyman nebi idi. Ötekiler takım tezgah makinesi gibi çalışan yaratıklardı, İfritler yani... Şeytanlardan sanatçı çıkar mı? Çıksaydı, o güzelim Cennetten hiç kovulmak ister miydi İblis? Cennet onun için TOPRAK ve SU idi, onun Cennet’i olsa olsa yanardağ dipleri olurdu. Toprak ve SUya düşman bir ATEŞ idi İblis. Ademe düşman! Maddeye düşmandı. Eğer secde etseydi Ademe, kendisi de CİSİMLENENECEK yani Enerji >>> madde halinde BEDENLENECEKTİ. E=mc2 uyarınca BEDENİ olacaktı. NÖTRİNO beden beden değildir, HİÇBİR ŞEYDİR, adı üzerinde ŞEYdir. ŞEYden yapılma anlamında, onlara Şeytan diyoruz. Şey demek tanımsız demek, kendisinde bir beden yok ki, bedensiz bir ŞEY işte... Onun için verdiği vereceği kendi gibi bedensiz bir YEL >>> VESVESEdir.

Halifelik savaşı bu... İktidar kavgası, halef-selef meselesi. SİCCİN diye bir yer, ona özel bir Cehennem katmanı (Şeytan Allaha iman etmektedir, Allahın adaleti gereği en kötü yerde değildir). En kötü yer İNKARCI ALİMLERİN Sekarını saymaz isek, Münafıkların bulunduğu çukurlar (Ğayya, Veyl, Hutame vortexleri). Siccinde sadece Şeytan sınıfı olan İblis mültikopyaları ve sadece KÖTÜLERİN kayıtları bulunur. Çünkü Cehennem ateştir. Cinlere göre Cennet olması gerekirdi ama öyle olmaması için, yüksüz nötrinolardan oluşan şeytan sınıfı cinler, ŞIHAB ile eziyet görürler. Çünkü iblisleri yakan tek şey kozmik primerlerdir.

Siccinin bir başka özelliği de, Şeytan’ın zamanı artık bir ileri bir geri gitmiyor, düz olarak ileriye akıyor, tıpkı Sabıkun ehli gibi. Oysa Cennet ve Cehennem ehlinin zamanları bir ileri-bir geri biçimde SONSUZ EBEDİLEŞİYOR. Fakat İlliyyin katında bulunan SABIKUN ve bunun tam tersinde aşağıların aşağısında bulunan SİCCİNde zaman SÜREKLİ ÖNE AKMAKTADIR.

Yukarı Çık


Nefsi Öldürmek

30 Ağustos 2002 Cuma
Nefsi Öldürmek
Ruhda tek ve birlikte/bizleriz. Ama şu nefs var ya! Çokluk/kesret... İnsanı nankör yapan elbette ruhundaki MİSAK hasletleri değil; Nefsinin meydan okuması... Nefs (Allahtan kaçan) Ruhumuza (Allaha rücu edene) bir savaş açıyor ki, ne savaş ve ne savaş! Ruh diyor ki: Barış ve Barış, nefs kenud ya "Savaş ve savaş" diyor. İşin tuhafı, komplike bir yaratık olan insan, mesela BEN, ruhumla nefsim savaşıyorum! Savaş meydanı benim bizzat kendim! Kendimle savaşıyorum. Bizzat sen kendinle savaşıyorsun. Meleklerde ve eşyada bunlar yok. Çünkü nefs yok! Ama ben İNSANIM, nefsim var. Allahtan gelip Allaha dönen ruh(umuz)a meydan okuyan bir nefsimiz var. Şeytanı almış sol yanına, kiramen de sağ yanımızda, dörtlü bir savaş var. Bir tek bedende, tiynetim, fıtratım, doğam ve duam diyor ki BARIŞ VE BARIŞ. Fakat o ölesi nefsim diyor ki "Savaş ve savaş".

Ölmeden ölmeliyiz >>> nefsimizi öldürmeliyiz. Nefsimizin zaaflarını askıya almalıyız. Nefs yok edilemez (o zaman biz de biteriz). Ama nefs ÖLÜR. Çünkü melemül mewt (Azrail) NEFSİ bedenden ayırır ve buna ölüm denir. Azrail almadan biz kendi nefsimizin Azraili olmak için, yani Azraile "İŞ BIRAKMAMAK" için, nefsimizi öldürmeliyiz. O zaman bu can çırpınmadan Rabb’ine gider, acısız-ağrısız. Çırpınan nefsimizden başkası değil ki? Nefsi öldürmenin sayısız reçetesi var... Ben en başa BARIŞ VE BARIŞ şiarını koyuyorum. Barış+barış olmazsa "Zalim, gaddar biri oluruz". Mağdurun mazlumun ahını almış olurum ki bu da adı üzerinde kul hakkıdır. Allah bir HAK iddia etmez, velev ki kul hakkı dışında...

Biraz felsefi mi girdik? Ben hissettiklerimi yazdım. Zaten samimiyet hissettiklerimizi AYNEN söylemek değil midir? Aynı değilse, politik ise rol ise, işte ona MÜNAFIKLIK diyoruz. Seçim nutukları gibi... İnandırıcılığı olmayan bir tür oyun. Samimiyet, içtenlik, içi dışı bir olmak demek değil midir? Berrak/saydam duru, içi dışı bir >>> İçten/samimi, içi dışı ayrı >>> Dıştan gayrı samimi... Ve Allahımız bizimle çok SAMİMİdir. Bir görebilseydik, bir bilebilseydik, bizimle şahdamarı denen o kablodan konuştuklarımızı bir hatırlayabilseydik. Bütün gece boyunca onyüzmilyon bin birim rüya görüp de "Rüya görmedim" der dururuz. O uyku denen yazılımı; o düş denen programı bilseydik. Bilseydik Allah ile sürekli mülakat halinde olduğumuzun bilincine de varırdık. Ne iyi, hamdolsun çok SAMİMİ BİR yaratanımız var. O çok EMİN, O Salim. Salim >>> Selam >>> SLM...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Çalışmak - İlim Yapmak | 30 Ağustos 2002 Cuma
Kuantum Köpüğü | 30 Ağustos 2002 Cuma
Subhan Allah | 30 Ağustos 2002 Cuma


Çalışmak - İlim Yapmak

30 Ağustos 2002 Cuma
Çalışmak - İlim Yapmak
Necm 39: Bilsin ki insan için kendi çalışmasından başka bir şey yoktur.
Necm 39: Ve el leyse lil insani illa ma sea

Arapçada bir Amel(ler Amal) var, bu görünen eylemlerinizdir. Bir de ayetteki gibi, "SİZİN KENDİNİZ İÇİN YAPTIĞINIZ" bilgi birikimi, görgü birikimi, sanatçı Rabb’imizin esintilerinin birikimi, tüm güzel birikimlerimiz yanında bunların da tersi. Dünyada ne alırsanız o, ne biriktirirseniz o. Allah bizlere koca bir ömür veriyor. Mesela BİRİ, bunun 55 yılını kahvehanede oyun oynayarak geçirirken, yararlı bir şeyi ezberleyecek, bilgi dağarcığına ekleyecek hiç bir şey bulamamış! OT gibi gelmiş Ot gibi gidiyor. Aklın değerini bir deliden başkası bilemez. Yani ot gibi yaşayıp gidenler var ya! İşte onlar koca ömürlerinde NE BİRİKTİRDİLER? Halbuki onların asli görevi İBRAHİM gibi bulmak Rabb’ini ve BİZLER KADAR BİLMEKtir bilimi. Akıllarımız aynı değil miydi? Neden "Rabb’im ilmimi artır" dememiz öneriliyor? İşte bu sorunun yanıtı NECM 39dadır. Burada bildirilen ameller (salih ya da kötü amellerimiz hayır hasenatımız değil), burada bildirilen, bunların dışında kalan BİLGİ, BİLGELİK, GÖRGÜ düzeyimiz. Yani bizi karakterize eden ve biriken enformasyon, kibar isek, dirildiğimizde de kibarız, ya da tersi hoyratızdır. Cahil isek cahilizdir artık. Bilge isek iş başka...

BİLİNÇ çok önemli ve bilginin artırılması işlemi için yalvarılacak mercii ALLAHtır. Onun ilahi kompüteridir. HİÇ BİR ŞEY (Zerreden küçük bile olsa) LEVHİ MAHFUZDA yazılmamış hiç bir kayıp enformasyon yoktur. O halde insan aklı (Aklı küll) LEVHİ MAHFUZ bilgi deposuna eşdeğerdir. Onun için AKLIMIZI kullanmak ve hele hele "Rabbi zıdni ilmi" demek bir İNSAN anahtarı olmuştur.

İki yıl önceki, geçen yılki ve şimdiki BİLGİ birikiminiz, görgü, anlayış ve uygarlık olgularınız artık çok farklı. Önceki yıl yıl vefat eden bir okuyucum HANİFliği bilmeden gitti. Namazını beş vakit kılarken SAMİMİ olduğuna inanıyordu. DİRİLDİĞİNDE de, film kopmuştu ya, film kaldığı yerden o BİLİNÇ düzeyine eklenecektir. Film monte/yama olacaktır, birleştirilecektir ama HANİF olamayacaktır. Geçen yıl vefat eden bir okurumuz ise bunun bilincinde olacaktır. Hanif olduğunu söyleyebilecektir... Ve mahşerde dirildiğimizde (ki külli bir diriliştir bu), nasıl öldüysek ve hangi bilgi birikimiyle ne koparıp götürdüysek, AYNEN öylece dirileceğiz. İnsan, Necm 39. ayet uyarınca "Amel"den başka kendi içkonforu, kendi yapısı için de başta bilim-bilgi-bilgelik verileri/doneleri, enformatik bir yapılanmaya girmelidir. Yani amelleri "Çevre" için yaptık? Mesela zekat verdik, infak ettik vs. Fakat kendimiz için ne yaptık gibi bir soru var karşımızda... İşte bu çok önemli. Çünkü insanın asli yaratılış nedeni ALLAHı bilmekten ibarettir (kulluk budur). BİLMEK ise kuşkusuz kendimizi bilinçlendirmekten geçmektedir. Yani insan KENDİNE de bir şeyler yapmalı. O şey parfüm gibi satın alınmıyor. BİLİM onun adı... Parayla da alınmıyor (Parayla MESLEK bilgisi satın alınır). Meslek dışı bilgilerimiz anlamına gelen KÜLTÜR. İşte o bizim çabalarımızla olacak bir şey...

Yetmedi mi? İste Allahtan. “RABBİ ZIDNİ İLMİ”, o size bir İLİM sahibi gönderir. Dualarınız boşa çevrilmez. Allah asla boşvermez. Allahımız dolu dolu bizimle meşgul. Kuluyla iştigal ediyor ve dualarınıza da icabet ediyor. "Ben yalnızım" demeyin! İsteyin size "BİRİ" gelsin, ki gelir. Sizler SAMİMİ ve araştırmacı olmasaydınız, burada olamazdınız. Sizler HANİFliği koklamışsınız. Mezheb taassubundan sıkılmış ve Talibanca zihniyetten gına getirmiştiniz. Siz bilimin aydınlığını ve serinliğin özlemiştiniz. LAİK Allahımız ile vicdan içi muhasebe yapmıştınız. Ona için için ağlayarak yalvarmıştınız.

Allahımız sizi kucakladı. Bir sebep verdi... Ve BURADASINIZ! Buradayız! İbrahim de böyle başlamıştı: Yalnızım ben diyordu, yapayalnız. Al sana bir Halil/dost ki, YÜCE ALLAH, ULU ALLAH dostun olmuş! Daha daha daha daha ne istersin? Hani yalnızdın?

Benim ilahi hiçbir yanım yok. Sıradan bir insanım fakat kıyamet alametlerinden biriyim. Kayıp hazine HANİFLİĞİ, gündeme yeniden alacak kişinin DABBET olduğunu biliyordum, hazırlıklıydım ama piyango bana vurdu, yabancı yere gitmedi: Tennessee ekibinde Missisippi deltasında (üçgeninde) kaldı.

Allah kesin bilginin gerçeğidir. Onun bilgisini verecek bir DABBE ile alamet olunur. Karasancak bizim alem(etimiz) ise, kesin bilginin gerçeğinin alameti de Dabbet’tir. Daha önce bunları yazdık.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nefsi Öldürmek | 30 Ağustos 2002 Cuma
Kuantum Köpüğü | 30 Ağustos 2002 Cuma
Subhan Allah | 30 Ağustos 2002 Cuma


Kuantum Köpüğü

30 Ağustos 2002 Cuma
Kuantum Köpüğü
Rad 17: Gökten bir su indirdi de vadiler, kendi miktarlarınca sel olup aktılar. Sel de suyun yüzüne çıkan bir köpük yüklendi. Bir zinet eşyası veya bir değerli mal yapmak için, ateşte üzerini körükledikleri madenlerden de onun gibi bir köpük meydana gelir. İşte Allah hak ile batılı böyle çarpıştırır. Fakat köpük atılır gider, insanlara faydası olan ise yerde kalır. İşte Allah böyle misaller verir.

49 anlamdan biri: KUANTUM KÖPÜĞÜ. Örümcek ağı evrenin süper sicimleridir (ve zayıftır) ve köpük de bu sicimlerin içindeki kuanta malzemesidir (köpük de zayıftır). Kuantum köpüğü bahsini iyice bilmeden bu ayetle giremeyiz. Yani öncelikle kuantum köpüğü diye bir şeyi (Misal Alemi, Süper Uzay Dokusu) iyice işlememiz gerekecek. Ondan sonra da yeniden Aşağı Misal Alemi’ne gireceğiz. "Arşı su üzerindeydi: MA=Esir’den indirildi (Planck Sabiti aralığından bize fırladı). Devamında "Evren bir plazma idi" deniyor. Vadiler, “indi-çıktı” dalgalanmaları anlatıyor... Ve Kuantum Köpüğü oluşuyor. İşte bu noktada mutlaka KUANTUM KÖPÜĞÜ denen olguyu bilmemiz gerekiyor ki devam edeyim.

Göreceksiniz ki, köpük denen şey GEON denen bir tek YAPITAŞIDIR. O ise "TÜMDEN VE GERÇEKTEN YARATIM" denen blok evren yapısıdır. TÜMDEN YARATIM! Yani bir geondan istediğiniz herşeyi yapabilirsiniz (Geonlar Misal Alemi/Süper Uzay’ın KÖPÜKLÜ yapıtaşlarıdır)... Ve biliyoruz ki, Zülkarneyn de Kuantum Köpüğü=Atomaltı düzlem olguları... DEMİR ve üzerine kaplanmış BAKIRı körükletti. Burada ise soy elementler körükleniyor (Cifir tablomuzdaki Altın, Gümüş vb. yi anımsayınız). Kuantum Köpüğü’nün evrenin doğumundan kalan, ancak üzerinde hala araştırma yapılan ve bir türlü varlığı kanıtlanamayan bir olgu. Kuantum Köpüğü yani Worm Hole (Solucan Tünelleri) SÜPER UZAYdadır. Tüneller bir girişi KARADELİK, çıkışı ise akdeliktir. Karadelik girişini DEMİR+BAKIRdan yapılmış bir KARANOKTA verebiliyor ama çıkışı ise ALTIN+Bakırdan oluşmuş bir AKNOKTA verebiliyor, yani yapay AKNOKTACIK teknolojisi anlatılmış sunduğunuz ayette... Tıpkı Kehf Suresi’ndeki Zulkarneynin "Demir kütlelerini" körüklemesi gibi. Yani Yecüc Mecücü ARZ altında izdüşüme gönderecek bir KİRİŞ (Sedd) oluşturacak bir yapay karanokta... Ve bunun tersini hatırlayınız, yani ARZin tersi Sema (Tarık) da ise sadece ALTIN gibi kendine parlayan bir ışıltıdan söz ediliyordu.

Köpük yani belirsiz GEONLAR, ya da OL=ÖL aynı anda gerçekleşen zamansız geonlar HİÇBİR ŞEY yapmazlar ama onlardan birinden bir TOHUM gibi bir evren şişer. Yani köpük (Cenine eş plesenta sıvısı gibi) kuantum köpüğü ile dokunur ama ondan koca ve devasa bir EVREN “Bang!” diye açılır ve biz de içine gireriz. Yani evren içinde varoluruz.

Kuantum köpüğü dikkat ediniz: EVRENİN DOĞUMUNDAN KALAN diye tanımlanıyor verilerde. Gerisi ise kuşkucu ve maksatlı bilim adamcıklarının sözlerinden ibaret: Kanıtlanmayan! Nasıl kanıtlayacaksınız ki? Gideceksiniz Süper Uzaya bir GEON içeren köpük alacaksınız. Süper Uzay’dan o zaman bir büyük patlamayla bir evren açılacak fakat kıvrılı boyutta kalacaktır. Onu şişireceksiniz. Aniden evren genişleyip Planck Sabiti’nin üstüne çıkacak! Sonra inanılmaz sonsuz derecede sıcaklar içinden bir evren yaratılacak! İyi de bunu hangi laboratuarda yapacağız? Nasıl kanıtlayacağız? Bana öyle bir laboratuar bulun ki size evrenler oluşturayım.

MİSAL içeren ayetler maalesef KOZMOLOJİ bilgisi içermektedir. Yani MİSAL Alemi’ydi/Süper Uzay’dı bunlar hep gündeme gelecek. Çünkü evrenin başka bir yaratım tarzı daha yok. Allah böyle dilemiş. Tek bir kuanttan (Geon) yaratmış koca evreni... Ve sadece basit eksi ve artı birer takımdan oluşturmuş. Yaratılış teoremi basit ama yaratım işi ilahi kudretin işi.Rabb’imiz eksi elektronu ve artı protonu yaratıp vermiş. Biz onun üzerinde oynayabiliyoruz. Yani biz yaratılan malzemeyi bilim yoluyla değerlendiriyoruz. Asıl hüner +p ve -e yi YOKTAN YARATMAMIZDA! Bunu da Allahtan başka hiçbir kuvvet yapamaz! Köpük konusuna ileride yeniden döneriz. Çünkü Kuantum Köpüğü’nü bilmek FARZ derecesinde bir ödev bize... Bunun ardından ALTIN gibi değerli maddelerden YAPAY BİR AKNOKTACIK yapabilme TEKNOLOJİSİ gelecektir. Yapay karanoktacık nasıl ki Yecüc Mecücü SED yapıp hapsettiyse (Zülkarneyn teknolojisi), yapay bir aknoktacık da Riemann Uzayı’nı Lobatchevski Uzayı’na çevirmektedir. Günü gelince bu KAF DAĞLARI’NI da konuşacağız elbette...

Birgün bizler FUSION reaktörü yapacağız (şimdikiler Fission reaktörü). O zaman bu tekniğin daha da ilerletilmesiyle bir kaç bin ton demirden bir karanokta yapabilecek kadar ileri bir düzeye geleceğiz. O zaman da GELECEKTE Zülkarneyn diye biri çıkacaktır, geçmişe gelecektir ve Yecüc-Mecüc belasını GEÇMİŞTEKİ bir çalışmayla geleceğin geleceğine tehir edecektir. Bu doğmamış Zülkarneyn, geçmişe geleceği içindir ki KURANda da yer almış olacaktır (aldı zaten).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nefsi Öldürmek | 30 Ağustos 2002 Cuma
Çalışmak - İlim Yapmak | 30 Ağustos 2002 Cuma
Subhan Allah | 30 Ağustos 2002 Cuma


Subhan Allah

30 Ağustos 2002 Cuma
Subhan Allah
Allahın yarattıkları üzerinde düşünün. Kendisini düşünmeyiniz. Bu yüzden sürekli Subhan Allah (Hiçbir şeye benzetilemez, eşsiz benzersiz ve biricik) Allah diyor melekler ve şimdi de arada bizler... Allahın üzerinde düşünmemeliyiz. Allah ile konuşmalıyız. O heryerde (Şunu bir anlasak!). Secde ettiğim YERDE, secde ettiğim seccadede, Allah kulağınız dahil herşey Allahın OL dediği ve kısmen de ÜFLEDİĞİ herşeydir. Allah şahdamarınızdan da yakın! (Ayet) Ve Allah bir kadın RAHİMİ mesafesi kadar uzakta: Berzah Alemi ki melekler ve RUH oraya bir günü 50 bin yıl olan BİR GÜNDE çıkmaktalar. Ama bir kadın RAHİM boyu kadar orası YAKIN. Ama orası çok uzak... Allahı bu haliyle MUHİT yani ihata edici diye düşünmeliyiz. Allah bizim içimizde biz Allah’ın içinde... YER TUTMADAN, çünkü o var, biz hologram köpüğüyüz yani sıfır ve bunun tersine biz maddi ağırlığa/kütleye sahibiz Rabb’imiz için böyle bir şey SIFIR. O kütleyi de yaratan. Kütlenin boyu enini betimleyen sayıları da yaratan. Sayıları yarattığı için, yaratılmış sayılar, yine yaratılmış mekan, yine kütle ve zaman, bunları yaratmıştır. Yarattığı sayılarla ve zaman boyutuyla Allahımız ölçümlenemez. Allaha erkek (Rahman) diyemezsin çünkü dişi (Rahim) de odur. Dişi de diyemezsin, ALLAH DERSİN kurtulursun. Zaten kurtuluş ALLAH DEMEKTEDİR. O ama BEN ve SEN değil, illa ki O (Hüve/HU). Kurtuluş (felah, iflah olma) ALLAHı anmaktan ve tesbih etmekten geçmektedir.

Burada BİLİM adına Allah ile ilgili ANMALARIMIZ/tesbihlerimiz=Tesbitlerimiz, 33 kez Subhanallah demekten daha öğreticidir. Diğeri zamanla dilde sakız olur ama Allahı böyle tesbih ve tenzih etmek çok daha BİLİNÇLİ bir tesbihtir. Allahı bilimle zikretmek/anmak zikr çekmekten de evladır. Çünkü Abid ve Alimin yerleri çok farklıdır. Her Alim müslim-Abid olabilir ama her abid (kul) ALİM olamaz. Eğer elinden hiçbirşey gelmiyorsa, klasik usulde Allahı an/tesbih imle zikret... Ama sen Hanifsin ki bilim adamı/kadınısın ki, sen sadece herhalde 66 kere Allah diye kendini kısıtlamayıp, saatler boyunca Allahı anarsın ve hele ki bu toplulukta toplu bir zikir yapıyoruz ama meleklerden başka kimse farkında değil bunun! Yoksa boşuna HU demiyorum! “La mevcude İlla HU!”, derken çok bilinçliyiz elbette!

Aslında artık tasavvuf da bizden sorulur. Hanif dinde kandırılmayız! Allahtan başka VELİ edinmeyiz. Şeriat diye insanları taşlatıp öldüren TASAVVUF bitmiştir. Artık bizim bir tasavvufumuz var. Bizlerde HANİFLİK var ki, Tarikatların mezheblerin tümünün yerine geçen bir nimet...Ve Sünnetullah var. Marifet yerine Malumat var... Ve Tasavvuf ile buluştuğumuz ortak payda >>> HAKİKAT var. Hakikat yani gerçeklerin tümünün üstündeki TEK GERÇEK olan HAKK+ıykat!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nefsi Öldürmek | 30 Ağustos 2002 Cuma
Çalışmak - İlim Yapmak | 30 Ağustos 2002 Cuma
Kuantum Köpüğü | 30 Ağustos 2002 Cuma


Hz. Hızır

04 Eylül 2002 Çarşamba
Hz. Hızır
Şimdi biliyoruz ki, normal olan bize TUHAF geliyor. Hatta yavan geliyor! Bizi niteleyen kuşkusuz PARANORMAL olan evren içindeki evren. Kainat Allahımızı NORMAL olarak gizler; ama PARANORMAL olarak GÖSTERİR. O hem ZAHİR hem BATINdır. Zahir (açık) ve Batın (Gizli, saklı) PARANORMAL isek O ZAHİR olur! Normal olarak beklemeyiniz! Allah asla bizlere görünmeyecek yaşamlarımızda. Ama biliyoruz ki o hep BATIN olarak TECELLİ etmektedir... Ve ALLAH özellikle BİZLERİN yardımcısıdır! Öyle ki NEREDEYSE GÖRDÜK dercesine korunuyoruz ve de değişiyorsunuz/değişiyorum.

40lar meclisi TEK bir meclis değildir. Üçyüzlük bir hiyerarşinin ilk kırklarıdır İnanışa göre ölümsüz elçiler var: İdris (ölmeden yüce bir makama kaldırıldı) İsa (Döneceği söyleniyor) ve Yahya as, ya da misakın elçisi. Sonra resul olmayanlar var: Zülkarneyn+ler, Lokman, Hızır, Üzeyir (Ezra). Zülkarneyn’lerin görevi örneğin, Yecüc Mecüc gibi GELECEKTE olacak alametleri GÖĞÜSLEYECEKLER gibi ya da Dabbet olan gibi Zülkarneynler var. Hızır ise Misakın Elçisidir. Tüm resullerden misak alınmıştır ve şahit olarak HIZIR gösterilmiştir. Yahya direkt olarak Allahın "HAYY" adının bir türevini almıştır. Yah(a)ya demek ölümsüzleştirilmiş demektir. Bunlar dikkat edilirse üçler, sonra yediler vb. diye peşpeşe toplanarak KIRKLARI oluşturmaktadırlar... Ve bunun da bir devamı var (313 Mürseller). Hz. İsa gelince bir çok görevi var. Bunlar gelecekte olaCAK şeyler. O halde Kırklar Meclisi derken Kıyamet’in alametlerinin tamamının gerçekleşeceği GELECEK çağları da kapsayan "Continuum” bir zaman içinde yer almaktadırlar. Böyle düşünüyorum.

Geçmişin değiştirilmesi yetkisi sadece HIZIRdadır! Kehf suresinde Hızır GEÇMİŞTE bir gemiyi delerek, bir çocuğu öldürerek, bir duvarı onararak GELECEĞİ değiştirme yetkisine sahiptir.

Bir arkadaş diyor ki: "Ne malum o kişinin hızır olduğu?" O bir melek olması gerekiyor. Diyelim ki Hızır değil AMA GEÇMİŞİ değiştirerek GELECEĞİ etkileyen BİRİ var! Adını ne korsanız koyun, onun melek olması mümkün değil, çünkü Allah meleklerini mutlaka "MELEK” diye tescil ederek bildirir. Örneğin Harut ve Marutun Babile inen iki melek olduğunu bildirir (Bakara 102). Lut kavmine gazaba giderken üç meleği betimler Kuran (İbrahim de onları görür). Her nefis ölümü tadacaktır. Allah dilediğinin ömrünü relativistik olarak UZUN tutmaktadır. Adem ve Nuh on asır yaşadılar. Mağarada Ehli kehf bir günü 309 yıl olarak yaşadılar.

Meryem 33: "Selam bana doğduğum gün, öleceğim gün ve diri olarak kaldırılacağım gün". Şöyle ki : Doğdu ve öldü Ama arada DİRİ olarak indi/inecek "Ey bizim Rabbimiz bizi İKİ KEZ öldürdün; İKİ KEZ dirilttin" bu da ayettir. İki kez dirilmeler ÖZELLİKLE "yeniden doğmuş” gibi olanlara atıftır. Bazı Zülkarneyn’ler gibi... Yani Kıyamet öncesi bu dünyada İKİ kez doğmak mümkün GELECEKTE doğmuş bir zaman yolcusu GEÇMİŞE geldiğinde zaman geriye sardığı için küçülür, bebekleşir ve embrio olup İKİNCİ KEZ yeniden DOĞAR ve normal olarak ömrünü sürüp ÖLÜR. Tarık Suresi’nde de bu vardır ve "Ahiretteki" dirilme ÖNCESİNDE böyle iki kez DOĞMANIN Kuran paranormallerine tıpatıp uyduğunu biliyoruz. İsa da zaman yolcusudur. Göğe alınmak örneğin bir gün gitmek ve bir gün de dönmek birer gün ise BİNER yıl (ilahi takvimde) olduğundan İsanın ikinci gelişi İKİNCİ doğum gibidir. Bunları daha önce konuşmuştuk.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şıhablar | 04 Eylül 2002 Çarşamba
Nazar | 04 Eylül 2002 Çarşamba


Şıhablar

04 Eylül 2002 Çarşamba
Şıhablar
Rezonanslar şudur: Mesela Omega parçacığı (sss) ya da bundan çok yukarıdaki bbb ve piramitin (şimdilik zirvesindeki) ttt (üç adet top kuarktan oluşmuştur) ttt doğrudan bir rezonanstır. b (bottom) kuarkının 93 katı kitleye sahiptir. tnin bu aşırı hali yüzünden, saniyenin (dikkat: -16 sıfırda biri zamanda) var ve yok olurlar. Şıhab diye adı geçen hyperon budur. ttt üstündeki rezonanslar artık TESBİT edilecek parçacıklar değillerdir. Yani MADDE olmaya zamanları yoktur. İnanılmaz titreşirler ve bunlara N rezonansları denir. NNNN gibi bir rezonans var ki Planck Sabiti altından (Hilbert Uzay’ından) Parite yan penceresinden giriyor ve elektrik yükü bizim uzaya geçince +++ oluyor (6/2).

9/7 spini var bunun spinnary kuantum sayısından söz ediyorum. tamamı + 9/7 gibi anormal rakamlara tekabül ediyor (elektron 1/2 olunca gerisini siz düşünün). Elektron 1/2 ile delici ve girgin bir gamma ışını halinde patlıyorsa 9/7 spin bir NNNN rezonansının var sen gerisini düşün. Böyle primerleri "Güneş" göndermez. Bunlar uzayda sonsuz özenerjinin (Hilbert uzayı altındaki intrinsic sonuşmaz enerji=Nur) GEREKTİĞİ yerde uzayın bir noktasında var olurlar. Şıhab bunlardır. Çünkü elektrik yükleri +++ ve hatta Higgs bozonlarındaki gibi +++++++/-------- bile olabiliyor.

Gelelim nasıl oluştuklarına: Önce karşı kutbun çıkması gerekir: Bu rezonanslar güneşten gelmiyorlar. Gelselerdi magnetosferde törpülenir ve sağanak (shower) parçacıklara ufalanır ve tutulurlardı.

Rezonansların kaynağı ışıktan hızlı titreşen Takyon denen soyut kütleyi oluşturan SOYUT ENERJİ=Nurdur). Esir ise Planck Sabiti’nin altındaki SOYUT uzayın dolgusudur.

Şıhab nasıl oluşur? ve nasıl etkiler? Elektronun 2,7 ile gösterilen bir çapı vardır. Elektronun BAŞI şudur: Çapı sıfır olan bir kuanttır, çapı sıfır olduğunda enerjisi "SONSUZ ÖZÜNLÜ ENEJİ" olur, yani kudreti NUR olduğundan elektron gibi zamanla soğumaz (NAR soğur), tersine kendini 2-4-8... diye katlar. İŞTE elektronun bu Primer durumuna ŞIHAB deniyor Elektron denen olgu Planck sabitinden yukarı çıkmadan önce çapı sıfır olan bir kuanttır. Bu öyle bir kuanttır ki, kaynağı şu yıldız bu kuazar falan olamaz. Elif noktası gibi bir kaynaktan çıkar ve işlevini yapar. Cinleri oluşturan yapı ise şöyle: Bir insanı ışık hızında iterseniz o insan (madde) ENERJİ (cin) olur. Yani enerji maddenin ışık hızındaki sonsuz kütlesinin adıdır.

Bu rezonanslar ELEKTRON GİBİ olan cinlere FOTON gibi (örnektir) çarpıp elektron kopartıyorlar. Aslında sonsuz özenerji enerjiye mermi etkisi yapar; enerji de maddeye mermi etkisi yapar.

Bunlar henüz kuantum mekaniğinin BİLMEDİĞİ ancak bizim bildiğimiz YEPYENİ şeyler. Kuantum mekaniği sadece "Parçacıklarlar" ve "Parçacıkların çarpışma ÖNCESİ ve SONRASI” ile ilgilidir. Çarpışma anındaki DAVRANIŞ ile ilgilenmez. Çünkü çarpışma anında parçacıklar çözünür ve DALGACIK haline gelirler (Dualitesinin öteki yüzü) Fakat bu dalgacık daha doğrusu REZONANS hali ile KUANTUM fiziği ve dinamiği ilgilenmez. Bu şu demektir. Parçacıklar çarpıştığında BU EVRENDEN DIŞARI (Tünelden içeri) KAÇARLAR yani dalga davranışına geçerler. Bu evrenin 11 boyutlu olduğunu dört boyutunun açıldığını kalan 7 boyutunun kuantum köpüğünü oluşturan kuantum tünellerinde (süper sicim içlerindeki ağ) kaldığını yazmıştım. Burası artık PARÇACIK=DURUM uzayımız değil: tersine; Aşağı Misal Alemi=Süper Uzay denen yerdir. Yani bizi buzdağı gibi düşünün. Madde (Parçacık) su üstünde: kalan 7 boyutta su altı kesiminde... Dolayısıyla BU UZAYDA/EVRENDE olan herhangi bir şey doğrudan evrenin de (ve sonsuz evrenin de) içinde bulunduğu Süper Uzay’dadır. Burada çarpışan iki parçacık ASLINDA çarpışma anında Süper Uzay’a giderler. Ama biz bunu görmeyiz (Buzdağının su altı kesimi) orada GEON denen özel bir UNİFORM parçacıktan yeniden buraya dönerler. Daha doğrusu su üstünde kaldıkları yerden devam ederler.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Hızır | 04 Eylül 2002 Çarşamba
Nazar | 04 Eylül 2002 Çarşamba


Nazar

04 Eylül 2002 Çarşamba
Nazar
NAZAR NEFSİN yoğuşma halindeki KUVVETLERİNDEN biridir. Kaynağı NEFS (Kirlian Fotoğrafçılığı’nda görünen ışıklı enerji bedenimiz) ve tutkuları (İhtirasları, kıskançlığı vb.), bir kaç yolla kendini dışarı atmaya çalışır. Psikolojik olarak bu ihtiraslar enerji üretiyorlar. bazen dokunarak (Elektrik gerilim farkı bir vücuttan ötekine zıplar), bazen DUA/Beddua yoluyla (Ah etmek, beddua etmek de bir deşarjdır). En önemlisi de NAZAR vücudun yegane SAYDAM ve PENCERE olan organı GÖZ aracılığıyla karşıyı LASER gibi vurur. Burada laserin kaynağını oluşturan HASED (Kıskançlıkta yoğunlaşma) fenomenidir. Göz merceği onu yönlendirmekte ve bakılan kişi (kıskanılan target/hedef) ise bu Laser benzeri NEFS ışımasıyla (Biyo-elektromagnetik ışımadır) vurulmaktadır. Bu kontrol edilemez! Çünkü "İza Hasidin Hased" ayet ile bildirilmiştir. (“Hased edenlerin hasetlerinden sığınırım Allaha”, Felak Suresi gibi).

Büyü insanın kudretlerinden değildir. Ama hasetlik/nazar/beddua BİZDENDİR. Bakara 102yi hatırlarsanız: Büyü GÖKSEL öğretidir ve Babile indirilmiştir. Ama Nazar keyfiyeti Ademin oğullarından (Kabil Habili kıskanırdı) beri var olan olumsuz bir NEFSANİ elektrikten ibaret.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Hızır | 04 Eylül 2002 Çarşamba
Şıhablar | 04 Eylül 2002 Çarşamba


Ruh - Şifa

24 Ocak 2003 Cuma
Ruh - Şifa
Ben ölümden korkmam ama "zamansız" ölmekten korkarım. Allahtan ki, ömrümle ilgili olarak ve SAYENİZDE elimde ömür uzatıp-kısaltan sanki bir barometre var. Bu kez de ÖLMEDİM. Ölümden korkmuyorum! Ama sonrasından çok korkuyorum. Sonrasında korktuğumuz kim olacak? Elbette ALLAH! O çok merhametli ve bağışlayıcı ALLAH! Kahhar ve Müntekim olan ALLAH! Allahtan korkun! Hakkıyla korkun! O zaman Allah ile SAMİMİ ve HALİL (dost) oabilirsiniz. SAMİMİ olunca da KORKMANIZ gerekmez. Ama o güne kadar KORKUN. Günde üç vakit iki rekat namazınızı ve bunun artılarını ASLA bir tek vakit bile kaçırmayın. Tüm kötülüklerinizi bu örter ve ıslah eder. Ama bunun fazlasıyla da Mauna uğrar azarsınız. Allah bizi salihlerden kılsın ve ilmimize bereket versin!

Grubumuzun hekimleri şimdi söyleyeceklerime şaşıracaklardır. Bazı hastalıklar GÜNÜMÜZDE tıp literatüründe HİÇ yoktur. Bu hastalıklar ÇOK ÖZEL hastalıklardır. Konuya şöyle başlayalım. Demiştim ki RUH tektir. Yani bir su okyanusunda BUZ tutmuş yine aslı SU olan adacıklar (Nefse bölünmüş ruhlar-AMA RUH YİNE TEKtir). Yani okyanus tektir. Onu Akdeniz, Adriyatik, Kızıldeniz diye ayıran BİZİZ. Kuranda tüm melekler ÇOĞUL ama RUH hep tekildir, dikkat ettiniz mutlaka buna... Yani ruh SUdur (Allahın Arşı SU üzerindedir). Fakat bunun üzerinde AYSBERGLER vardır (ki yine sudur, çelik gemi falan değil). Aysbergler (buz) BUHAR ve SU tek parçadır. İlla ki sudur. O okyanustan üfürülürsünüz (buhar) ve bedene (buz kalıbı) kavuşur sanki AYRIKLAŞIRSINIZ (unutmayın siz halen sudan başka bir şey değilsiniz). Ve bir gün yeniden DOĞDUĞUNUZ=ÖLDÜĞÜNÜZ yere dönersiniz. Burası sudur. Ruh üflenince BUHAR fazındasınız. Bedene kavuşunca buz (katı hal) fdurumundasınız, katı haldesiniz. (Ama yine de su-sunuz). Nefs denen şey BUZ PARÇASI olarak su üzerinde yüzen SENSİN.

O gün (Mesela Kadir gecesi) RUH (Tek) ve MELEKLER (çoğul) İNER DE İNER... Bunun kaynağı RUHun bütünlüğüdür. Ruh tümleşik entegre falan değildir, YEKPAREdir, Dünya gibi monobloktur. Bir köpek, at vb. sahibine ŞİFA verebilir. Bitkiler (örneğin maydonoz= RUH olarak size ŞİFA vermektedir. İnsan insana şifa verebilir (ecel gelip çatmadıysa elbette) ve bu şifaların tümüne DUA diyebilirsiniz...

Biliyorum, çünkü ben buraya ve hayata GERİ döndüm ve bu DUALARINIZDAN idi. DUALARINIZ yüzünden "Kiminin ömrünü dilersek uzatıyoruz" sırrına muhatab oldum. Bu ayeti mütülaa etmiştik ama YAŞAMAMIŞTIK. Beni DUALARIN yaşama geri döndürdüğünü biliyorum. İddialı bir laf: Bunu hak etmiştim çünkü, hak ettiğim iddialı bir laf. Çünkü 37 yıldır Türkiyedeyim... Asla insanları Yakış gibi sövüşlemek bir yana, neyim varsa verdim. Bilgi, manevi, bilhassa maddi... Verdim de verdim. Gerek balet-müzisyen-gazeteci vb. Olduğumdan, gerekse bilgimden ötürü çevremde pek çok hanım oldu. Hiç birine, asla hiç birine YAKIŞ gibi EN UFAK bir şeyim ve sabıkam olmadı. Müfide Atalay bana kadının değerini öğretmişti. Ve Kuran RUHLARIN bile NEFHİ SUR denen bir ANA RAHMİNDEN geldiğini, üflendiğini, ALLAHIN RAHİM adının dişi bir isim olduğunu ve VEKALETEN kadınlara jinekolojik olarak DEVREDİLDİĞİNİ öğrendim. Bu yüzden hiç bir zaman kimsenin kadın akrabasına ve rahmine küfretmedim. Küfür haricinde Türkçeyi öğrendim. "Cennet Annelerin ayağı altındadır" özdeyişi aslında şöyle olmalıydı: "Cennet kadınların RAHMİNDEN bir RAHMETTİR". Birine ANNE diyorsam bu onu ALLAHIN RAHİM ADI kadar sevdiğim anlamındadır. 114-de biri de olsa ANNE dediğim (Müfide hanım gibi Hayat ve Heyecan veren herkes) benim ANNEMdir... Ve anne kelimesi bende inanılmaz bir noktaya çıkmıştır: RABBİN Rahim adı olmuştur... Erkek kadına Rahmandır ama kadın çocuğuna evladına RAHİMdir, merhametlidir, müşfik/müşviktir. Şefkat ve şifadır... Hiç bir cenin, çocuk vb. BABASINDAN immünite/bağışıklık almaz. Fakat anneden üç şey gelir. Damar, süt ile gelen bağışıklık sistemi (Antikorları vb. anımsayınız). Bunlar anneden gelir ve üçüncü olarak EVLAT ÖLENE KADAR ANNE RAHMİ İÇİNDEDİR. Bu derin konuyu berzah alemini de bir başka gün açarız.

KOZA... MÜDDESİR. Ya da verdiğimiz örnek ile BUZ (ana rahmi burada BUZLUK). Yani rahimde üflenen kaynar su (ruh) BUZa (nefse, bedene) AYRIKLAŞIYOR ve bir triple (kaynama noktası, su ve buz üçlemesi) oluşunca ÖMÜR doğuyor.

Meşeme ile, yani amniyöz suyu (G) plesenta sıvıları tamamen "ALLAHIN ARŞI SU ÜZERİNDEDİR" deki MA/SU ile özdeştir. G dediğin ayrıca GENÇLİK aşısıdır. Anne adayı çok GÜZELDİR ve GLOBUNDUR... ŞİFADIR... Annenin DAMARLARI evlada geçer, (babanınki geçmez). Çünkü RAHİM ile HABLİLVERİD (anadamar) arasında inanılmaz bir bağlantı vardır. Anne adayı Arşa 50 bin yıl uzaklıktadır SANIRSINIZ. Oysa BERZAH alemi=Sur borusunun damlalık olarak RUH bıraktığı yer O DAMARDAN geçer. Tüneller, kuantum tünelleri, Worm Holelar ve de Corn Holelar onların adı DAMAR... Ve Allah bir HORN HOLE (Nefhi sur) olarak bize DAMAR OLMUŞTUR. DAMARDAN DA YAKINDIR. Damarın çeperi vardır, çapı vardır. Dışı dört boyutlu uzaydır. Ya içi? İşte o TÜNELLLER var ya 11 boyutludur. İÇİ dışından da yakındır. Allah şu an size aort damarınızdan da yakındır. Anne adayına ise 50 bin yıldan da yakındır. Yani çapı 50 bin yılda geçerseniz, anne bir tek günde geçer. ANNE BUNUN için ve BENİM için çok değerli. Anneler değerlidir. Babalar doğuramaz, kuşağı sürdüremez.

Ve RUH ruha şifa verir... Yani buzdan buza şifa "ARADAKİ SU aracılığıyla" iletilir (yine de TEK PARÇASINIZ. Bunu asla unutmayınız.Sizin bir PAYLAŞILAN RUHUNUZ var, ama PAYLAŞILMAYAN, sadece SİZİN OLAN bir nefsiniz var.) NEFS BENİM ama ruh (Böcek , bakteri, avokado vb.) hepimizin! BEN BÖCEĞİM, BEN DOMATESİM, BEN BENİM, ben eşeğim, ben aslanım, ben insanım, çünkü RUHUM ortak payda... Ama ben Hans Aiberg denen TEK BAŞINA bir nefsim. Klonlansam da her birimize ayrı bir buz parçası yaratılır. (ruh+nefs), ki o klon yine BEN DEĞİLİM. Bir insanın ilk aşılanmış yumurtasından 64 klona bölünebilirlik vardır. Ama bu ikizler gibi altmışdördüzler demektir. Her biri ayrı bir NEFS sahibidir. Biri iyi diğeri kötüdür vb. Biri Cennet’liktir öteki Cehennem’liktir vb. Yoksa sci-fi filmlerindeki gibi "Yahu bana klon üretin ki, organlarım eksildikçe onlardan APARAYIM (plantasyon)” diyemeyiz. ONLARIN HER BİRİ SİZİNLE eşit NEFSLER...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Cifir - Remil - Etimoloji | 24 Ocak 2003 Cuma


Cifir - Remil - Etimoloji

24 Ocak 2003 Cuma
Cifir - Remil - Etimoloji
Neden 64 ile sınırlıyız? Bunu düşündünüz mü? Yani trilyonlarca klon imkansız... Bunun yanıtını doktorlar verir. Kuranda cifirde de vardır. "Sekiz ÇİFT" hayvan (burada HYY diri anlamında) YARATTIK" diyor Kuran. Sekiz çift demek kendisiyle çarpılacak demektir. İlk aşılanmış yumurtadan çıkan ilk bir çift hücreden birini alırsınız ve ayrı bir yerde yeniden çoğaltırsınız. Sonra ona da aynı işlemi yaparsınız ama sonuç 64 ile sınırlıdır. Bunun nedenini hekimlerimiz size anlatabilir, ben tıp terimlerine girmek istemiyorum.

Gelelim cifire, bunun için önce Remili hatırlayalım. Remil dörtlü bir gruptan oluşur (Nokta çizgiler dörtlüsü=Bineer sistem). Mesela failatün failatün müstefilün feulün gibi çizgiler ve noktalardan oluşur. Ama Hunnes ve Künnes Remili ÜÇLÜDÜR. Üç nokta, üç çizgi kombinezonları. İslamın gerçek sembolü olan (Ay değil, hilal onun benzeridir) YİN-YANG işaretini anımsayınız, Orada bir çift SUR BORUSU vardır. Berzahıyla birlikte Rahman ve Rahim (Beyaz ve siyah) iki zıt renkte... Güney Kore bayrağına bakınız: Budizmin SANDIĞIMIZ Yin-Yang ve çevresinde dört BİNEER (digit) semboller var. Ama bunlar temel dört yöndür. Birde bunların ara yönleri vardır. (Kombinasyon kurunuz). Bunları ilerletirseniz bunların digitogramlarının 64 ile SINIRLANDIĞINI görürsünüz.

64-o-gramdan yola çıkarak YAŞAMIN su bazında ve fazında 8 ÇİFT olarak /16/32/64 gibi bir digital plandan geçtiğini anlıyoruz. Acaba budizmin Yin-Yang çevresinde yer alan 64 tertibini şu şekilde bulabilirsiniz. “...”, “../”, “./.”, “.//”, vb. 64de KALIRSINIZ. İŞTE BU evrim falan denen şeyin de esasıdır. 8 ÇİFT hayvan (diri) yarattık" ayetinin sırrı da budur. Yoksa inek, koyun keçi, deve at vb. değil... Kivi var, kanguru var, amip var dinozor var. Daha başka BİLİNMEDİK HAVETLER de var: Yecüc Mecüc=Dünyanın gerçek sahipleri... Biz sürgüne geldik, yerimiz burası değil. Dünya bizim ileri karakolumuz ve sürgün gezegenimiz. Musa 40 yıl çölde kaldığında da orada doğup büyüyen ve çölü tüm Dünya sanan çocuklar olmadı mı?

Kökenlerimiz FİRDEVS gibi Cennet mekanlarıdır. Tabi bu ismin de bir anlamı var: Bu anlamı böyle sözlük karştırarak bulamazsınız, sizi tüm sözlükler şaşırtır. 64lük tertipleri yani RAKİM denen rakamları SESle çevirebilirsiniz.(Adem böyle İSİMLENDİRDİ) ama 64de kısıtlıdır herşey... Buna rağmen tüm Dünya dilleri ve kökleri (Ademce) bu 64 sisteminde çıkmıştır. Bunun sırrı çocuklarda (safiyullah sabilerde) yatmaktadır. “Ebüvve”=”Ebeveyn” demiştim bir gün... Yani ağlama sesindeki "İsimlendirme" anne-baba çağrısıydı, hatırlamışsınızdır. O basitti (Ama evrende ilk kez açıklandığı için de çok önemliydi). Mesela biz bazı alıştırmaları bu 64 sistemine uygulayabiliriz. “Rahim”, Arapçadır. Kök dil Sanskritçe ise bu “MOD” (“Modül”den hatırlayın “Ana modülü” >>> “RAHİM”). Yani bebem modüle oluyor (“Mod”a giriyor, bebeklik kipliliğini kazanıyor, “Modesty” vb.). “MOD” yine ANNE (“Mader, Mother, Mutter, Mere, Möder” vb.) demek... Şimdi bunu açalım. “M” dişidir. “Elif” (Allah katı), “Lam” (Yokluk katı, o kata ulaşılamaz arada yokluk=SU vardır). “Mim”=”RAHİM” >>> “ANNE,” “mod/mader” katı. Yani 50 bin yıllık yol. Sonra DÜNYA diyebileceğimiz bu evren “RA” >>> (“Amon RA” gibi, “Rei” gibi). “Ra-Mu” gibi... Dünya’ya ayak bastığınızda “PA”. Arapçasıyla “BA” (Arapçada “P” yoktur bilirsiniz). Sankritçede “PAD” (“Padme Hum”=”O BABA”dır) gibi. Anne, “MOD” >>> “RAHİM”, yani başucu ve de baba “POD” >>> AYAK ayak ucu. “PADME” >>> “Rahman ve Rahim” (“Pad”=”Baba”, “Mad”=”Anne”). “POD”=”Pa” (Hintçe ve Farsça) “Foot”=”Ayak”, Almanca “fuss”, Felamenkce “Foet” vb.

Şimdi “MOD” >>> “Rahim”, “anne”nin HARFİNİ inceleyelim: “M” ve vurgusu “MM”. Türevleri: 1. “Mama” >>> “Mammalia”, “meme”. 2. “Mama”=”Anne” (“Mamma”, “mommy” vb.), “mom” (iki kez “m” vurgulanıyor. “Mama”=”Anne” (Himaye içgüdüsü). “Meme”=Beslenme içgüdüsü. “Mimi”=Üreme içgüdüsü.

Ve erkeklerde: “P” ve çifte vurgusu “PP”. “Papa” >>> “Baba”. “Popo” >>> Hem erkekte ve hem kadında ortak olduğundan ERKEK sayılmıştır. “Pipi” >>> Üreme içgüdüsü. Bunlar Ademcedir, sintaks gerektirmez, gramer istemez. Tüm dillerde aynıdır (Zulu kabilesinde de Avustralya’da da aynıdır).

64ün sırlarıdır bunlar. Örneğin “P” harfi için. “Peder”, “baba” mantığıyla (“Father”, “Vater”, “Pere” vb.) başlayarak 64e kadar türev alabilirsiniz. “Popo”, ARKA ve ALT demektir aynı zamanda. “Papa”, ruhani lider demektir (Pope). “Pipi”, kamış demektir, “pipet” gibi, “pipe” (pipo) ya da, “pipe-line” gibi “şebeke” demektir. “Pop” veya “Pub” erkekler topluluğu halk demektir (“Popular”, “rePUBlic” ve “English PUB” gibi). Bunlara İngilizce falan denmez. bunlar ORTAK VE İLK KÖK DİLİMİZDİR. Bir başka deyişle ADEMCEDİR. Bunlar aslında BİLDİĞİNİZ şeyler ama ben sadece 64 olayına türev aldığım için ilk kez duymuş gibi oluyorsunuz. Adem eşyayı ve kişileri BÖYLE isimlendirdi. Kuran bile 7 harfle anlaşılabiliyor. 49 türevi alınabiliyor.

Mesela “T” harfini yüzeyden analiz edelim. Önce “TAMAM”, demek, “TAM” demek, “TÜM” demek, “TOMOS”=”Tüm” demek. “ATOMOS” (atom) “Anti-tomos”>>> ”Atom” yani bölünemeyen demek. TT vurgusu kullandığımızda: “Dokunmak” anlamı verir (Ademce): “Tutu”, “tutkal”, “tutuk” (Türkçe). “T” harfi 7 harf aslına göre Türkçede “D” harfine dönüşür. “Tiş” >>> (“Touch”, “tuş etmek”, “teeth, tooth” >>> “diş”, anımsayınız... “Tiş”=”Tuş”. “Tiş”=”Touch”, “dokunmak”, “dişe değmek”. “Tiş” şimdiki haliyle “DİŞ”. İki diş arasına almak Türkçe ve Sanskritçe “TİTİ”. Şimdiki Türkçeyle, “didi” (Altay Türkçesi). “Titi” (titremek, dişlerin korku veya soğuktan birbiren vurup zıngırdaması). “T” ve “D” erkek (Rahman) harflerdir. Örneğin “Tete”, şimdiki haliyle “DEDE”. İngilizce ve tüm dillerin çocuksu örneklerinde “Daddy” >>> ”Baba” gibi

“Lam” >>> “Dudak” demek. Dudak da Tutaktan geliyor, dolayısıyla ERKEK harftir. “L”+”P” olduğunda dişileşir. “Lip”, “Leb”, “Lips” gibi .

BİLGİSAYARINIZ şu an o baz ile çalışıyor. 8 x 8 orada belli değil mi? Çevresinde de sadece 8 var. Bu şekli özümserseniz, Kurandaki "Hayvan=Dirilerden de sekiz kat yarattı " ayetini ileride çözebiliriz. Unutmayın Budizm, VİDD (Veda) dinidir, Yani İlahi kitap ve peygamberleri verilmiştir. Ve Nuh kavmi içindeki Magamiler Veddalardır (Budistlerdir). Evrensel bir mirası korumuşlardır (Vidd, Yağus, Yeuke... Nuh suresinden hatırlayınız). Bu şifrelere daha sonra Babile inen iki melek AKSİYON yani yaptırım gücü (Büyü) eklemiştir. (Bakara 102). Magamiler, Nuha inanmış, sonradan islam olmuş, VİDDlerdir (Budist+Hindular). Bir not: Budizm ve Hinduizm AYNI dindir. Daha sonra NÜANS olarak ayrılmışlardır. Bugün Magamilere Bootha’lar da deniyor. Buda >>> VİDD anlamında, Bothia kelimesini araştırınız, Tibet adının buradan geldiğini göreceksiniz... Ve Lamalar oradan hiç ayrılmadılar. Nuhun gemisi Tanrı dağlarına oturduğu günden beri ilk ayak bastıkları yerdeler. Lord Bhutan adı da Bothidan geliyor (Bhutan bir himalaya ülkesidir). Magamilerin orada oluşu gerçekten ilginç. NUHa kitap inmediğinden (Resul değil Nebidir). Allahtan kitap yerine geçmek üzere Bhotia (Buda Vidd) yazıtları ve bilhassa ilk islam sembolü olan YİN-YANG ortaya çıktı. Bu dinlere yeniden dönüş oldu ve onlar şimdi Budist/Veddacı/Brahman/Hindu olarak kaldılar. Uygarlık açısından da inanılmaz felsefeler oluşturdular ve bağlı sanatlar hatta döğüş teknikleri... Bugün bir Çin ve Hint (Total olarak VİDD) sanatı ve uygarlığı vardır. Ama mesela Macar sanatı vb. yoktur. Düz hesap Avrupa sanatı dersiniz.

Nuh kitap getirmemiştir. Yani Nebidir. Hatta "Nuh nebiden kalma" deriz antikalara... Ama Nuhun 83 kişilik seçme yolcularında Yağus, Yeuke, Nesr, Vedd gibi 5 ayrı ESKİ uygarlık vardır. Nuh Suresi’nde bu adları bulabilirsiniz. Ne var ki, sonraki kuşaklar, Nuhun bir kitabı olmayışını telafi etmek için ÇİN-HİNT uygarlığını oluşturdular. Gondwana, Mu, Lamuria, Atlantis vb. bu tufanda batan ESKİ uygarlıklardır ve çıkışlardı Rahmani’dir (İDRİSin öğretileridir). Dolayısıyla bunları okurken İDRİSi okumuş gibi oluyoruz. Çünkü o matematik-ses sembollerini yani rakam ve alfabeyi ilk bulan İDRİSden sonra azma döneminde TUFAN gelmiştir. Aslında Yin-Yang işareti (Hunnes-Künnes/chaos-cosmos), ilk insan çiftinden beri vardır. Biri Ademdir diğeri Havvadır. RAHİMde oradadır. Ay ve HİLAL değil. Sembol o Zülkarneyn bayrağıdır. O şekil 8 rakamından ibarettir. Düzgün bir 8 çiziniz, biraz büyükçe olsun, bilya kadar. Sonra onu bir çembere alın yani 8 rakamının alt ve üstü bu çembere değsin. Sonra o çıkan şekilde zaten Yin ve yangı göreceksiniz. Japonlar “İn ve Ang” derler. Kuran ise Hunnes ve Künnes demekte ve üstelik ALLAH YEMİN etmektedir. Yani bu ŞEKİL KUTSALDIR. Allah kutsamıştır. Biz kutsamış değiliz. David yıldızı (İsrail 6 köşeli yıldızı) da Allahın kutsadığı bir MÜHÜRdür. Ahit Sandığı’nın (Tabutüssekine) ASLI ve ANAHTARI"dır. Ne kadar kızarsak kızalım, İsrail bayrağındaki o yıldız KUTSAL bir Süleyman mührüdür. Ama YAHUDİLERE özel göndermiştir ALLAH! Davut’a gelmiştir ve "Bunu senin ümmetinden başka kimse kullanmasın" denmiştir. Onu BİZ KULLANMAYIZ. Fakat küçümsemeyiz, bayrak yakmayı sevmeyiz. Biz karşı bağa Zero-N’ e yani Siyonizm’e karşıyız. İsanın çarmıhı “+” biçiminde değildi. İsa sarışın da değildi. Koyu esmerdi, Habeşliler gibi. İsa çok koyu tenliydi. Meryem ise tam tersine Ivory. Ama ikonlarda hep İsa sarışın ve kızıl saçlı resmediliyor. O çarmıh (Hac, salib) de artı işareti biçiminde dikilmedi, tam tersine HERZAMANKİ gibi “x” işareti olarak dikildiler yukarıya ayaklar aşağıya çivilendi. HEP BÖYLE YAPILIRDI çünkü. Filmlerden kitaplardan hep “+” biçiminde yere çakıldığını sanıyoruz çarmıhın (Cihar=4 ve MIH=Çivi demektir). Eğer Hristiyanlık çarmıhı “+” sanıyorsa aldanıyor. “x” olması gerekiyor. Ya da Musevilerin anayurdunu bugünkü İsrail sanırsak aldanırız. Onlar doğma büyüme Irak Kufe bölgesindendirler. Asuri olan amcaoğullarından çektikleri için Mısıra göç etmişlerdir. Ne var ki, orada daha beteri KÖLE durumuna düşmüşlerdir. Sonra Musa onları oıradan çıkarmış ve Vaad edilmiş topraklara Filistinliler ülkesine (Kenan ili) götürmeye kalkmıştır. Ne var ki, onbinlerce Yahudi, toplam nüfusu yüzü geçmeyen Anak oğullarına (Goliath=Calutun mensup olduğu DEV kabile) korkakça gitmemişlerdir. Nefilim denen bu dev adamlardan korkarak, 40 yıl çölde sürgün kalmayı yeğlemişlerdir. Yani cezaları tanrıdan ziyade kendi kendilerine vermelerinden... Ve 40 yılın sonunda YİNE de ARZI MEVUTA gitmemişlerdir. Yani Kenan iline değil, Föniks (Fenike) iline gitmiş ve orada iki krallık kurmuşlardır (Calut Davut savaşı bu krallıklar dönemine rastlar). Talut ikinci krallar döneminin en önemli peygamber-hükümdarıdır (Tabutüssekine/Ahit sandığı ona verilmiştir). Savaşmayı binlerce yıl sonra yani 1948den itibaren öğrendiler. Şimdi de ARAPLAR KORKAK ırk oluverdi...

Tarih intikamını alıyor. Taş atmaktan başka bir şey yapamıyor Arap... 27 tane Arap ülkesi var, Filistini seyrediyorlar... Biraz Mısır kafa tuttu ama, bu kez Sina ve Süveyş kanalını 6 günlük bir savaşta kaybetti. Kuveyt 4 saatte alındı. Kurtarıldıktan sonra Kuveyt Şeyhi ANCAK 6 ay sonra SARAYINA döndü ki korkudan uyuyamaz oldu. Yahudiler, kendi eyaletleri olan ABDnin dev savaş gücüyle savaşmayı öğrendiler. İleri teknolojilerdir bunlar. Mesela F-14leri ABD bize F-16ları kendi ordusuna kattıktan sonra verdi. Ve bize savaşan şahinler geldiğinde Fantom’ları ABD kullanırken, Stealth uçağını İLK İSRAİL KULLANDI. Yıllar sonra bu hayalet uçaklar ABD ordusuna RESMEN alındı. Douglas, Northtrop gibi firmalar ABDli hiçbir SAHİBİ yoktur, tamamı diasfora YAHUDİDİR.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ruh - Şifa | 24 Ocak 2003 Cuma


Şifa

26 Ocak 2003 Pazar
Şifa
Tarıktan İNENE KADAR hiçbir yer yoktur... Mekan yoktur... Tarık’tan inince "Ohh Dünya varmış" dersiniz... Ve Sema’dan DÜNYAya inildiği gibi; ARZa (Dabbet’lendiğimiz Arz) oraya inince de yine Dünya yoktur, KEHF denen geçici bir Dünya vardır. 1080’e 1 oranında işleyen TUHAF bir karanlık... Ama gri hiçlik gibi değil, çünkü HİÇLİK yok, yani bir mağara gibi topoloji var. Süper Uzay tünelleri var. O tünellerin iç evrenine "KEHF" diyoruz. Yani damarın içindeyseniz 11 boyutlusunuzdur, dışında iseniz (Rakim iseniz) yine dört boyutlusunuzdur. O zaman yeniden "OHH DÜNYA VARMIŞ" dersiniz...

Size Jana gibilerin "Şükürünü" anlattım, ya da Adler gibilerin iç uzayını... Mehdi diye ortaya çıktığında "Ohh dünya varmış" diyecek/diyen Adleri anlattım... Tarıkın içi bile bir mekandır ve Tarık belli bir hıza ulaşınca "KENDİ MEKANI DA YOK OLUR". Salt kendi bilinciniz TEK BAŞINA PARLAR... Kime parlar? Kendine... TEKSİNİZ EVRENDE ARTIK... Aslında New York ışıkları gibi herkes orada ama, kimse kimseden haberdar değil, mezar yalnızlığındasınız, ya da "Onları mağaralarında öylece görsen korkudan dönüp kaçardın" ayeti misali uyarınca o KEHF denen DABBET yerindesinizdir...

İşte bunlar hiçbir bilim dergisinde ya da hiç bir bilim kurgu film-romanında bulamayacağınız, ilk duyduğunuz şeyler... Kıymetini bilin, çünkü bunlar KURAN çıkışlıdır... Bunu niye anlattım biliyor musunuz? Nasıl ki hiç bir Sci-fi içeriğinde bunları okumadınızsa, şimdi gireceğim ŞİFA nakli tıbbı da HİÇ duymadığınız bir şey olacak.

Özetle, ruh üflenmesi BUHAR fazıdır. RUHun kendisi TEKDİR ve bir SU fazıdır. Su gibi birleşiktir (Esirin molekülü, atomu, bileşenleri yoktur, tek parçadır, kuantlaşmaz...). Ama... NEFS denen şey BUZ parçası gibi AYRIK bir kişilik halinde SİZİ özel olarak temsil eder. Ayetlerden biliyorsunuz: RUH tek, fakat melekler (melaike) sonsuz sayıdadır.

Şimdi, iki ya da 64 nefs (buz parçası) birbiriyle nefsini aşıp-limitlerinden çıkıp-şifacılık yapabilir mi? Nazar bunun tersi ve OLABİLİYOR ise bu da olmalıdır. Gözünüzden çıkan BİR ŞEY (hased yoğuşması) gidip hedefteki kurbanı vurabiliyor... Ve bir ayeti anımsayalım: "Sanki YUSUFumun kokusunu duyuyorum" diyor babası... Yusuf bir huridir ve Cennet kokusu dışında KOKUSUNU iletiyor... ESP-OBE gibi telepati gibi... Yusuf KUYUDA... Dikkat ediniz kuyuda ve Yusuf unutuluyor ZİNDANDA... Dikkat ediniz zindanda. Kuyuda ve zindanda... Sır burada... Tabii biliyorsunuz kuyu ve 2 yıl hapiste unutulma olayını (Şeytan unutturdu). Ağabeyleri kuyuya atıyorlar ve de hapiste unutuluyor yıllar sonra...

Yusuf 10: İçlerinden söz alan biri şöyle konuştu: "Yûsufu öldürmeyin. Onu bir kuyunun dibine bırakın; gelip geçen kafilelerden biri onup bulup alır. Yapacaksanız böyle yapın!"

Kuyudan KOKUSUNU veriyor. Öteki de iftira yiyerek hapse giriyor.

Yusuf 42: Yûsuf o iki kişiden, kurtulacağını düşündüğüne şöyle dedi: "Rab edindiğin kişi yanında beni an." Ama şeytan o adama, rab edindiği kişiye hatırlatmayı unutturdu. Böylece Yûsuf yıllarca zindanda kaldı.

Şimdi şifrelere bakalım:

1. KUYU: Ama öldürülmek için değil; "TEHİR etmek için"
2. ZİNDAN: DABBET için
3. KOKU: BUHAR FAZI
4. GÖMLEK: NEFSİN (AURA) SINIRLARI
5. GÖZLERİN AÇILMASI: ŞİFA İLETİŞİMİ
6. RÜYALAR: Gerçek alem (Biz hologram matrixi içindeyiz. Gerçek ölü biziz) vb. vb.

Yani NEFSİNİZİ ÖLDÜRÜRSENİZ siz SU DENEN fundemental toz ile bütünleşirsiniz. Koku buhar >>> Sıcak. Buz Nefsiniz, kalkanınız ve de soğuk. Eğer sıcak ve soğuğu, ya da buhar ile buzu toplarsanız, SIVI su haline gelirsiniz. Evrenle bütünleşirsiniz ve TEK RUHUN tümüne sahipsinizdir. Dikkat FELSEFE yapmıyorum. Bilim yani Kuran yorumunun ta kendisi... Neden misalleri ele aldım. Çünkü ayet diyor ki "RÜYA TABİRİ”... Rüya gerçek, bu DÜNYA YALAN. Gerçek ölü biziz ölüler (şehidler) DİPDİRİ. Evren bir hayal, ömrümüz rüya... Gördüğümüz (gece öldüğümüz) an gördüğümüz RÜYA ise gerçek. Yineliyorum: Felsefe yapmıyoruz, Kuran tevil ediyorum.

Şimdi isterseniz daha somut ve “Ha/vet” babından yaşanmış bir olayı anlatayım: Bir öykü anlatacağım. Memleketin birinde bir kötü vezir “iznogoud”, bir cadı ve bir de snob (züppe) varmış. Bunlar birbiriyle pek anlaşılmadık bir "Sacayağı" oluşturmuşlar... Bunlar nefslerini buzlarını eritip, suyu kullanıp birbirlerine kesintisiz ulaşabiliyorlarmış, hemde bütünleşerek... Snob yıllar önce son nefesini tam verecekken, İznogoud ona "Yusuf’un gömleğini" yani nefsindeki, bedenindeki içerikten (metabolizma, anabolizma vb. dahil) koku gibi nakletmiş... İkisi birbirini dengelemişler... Ve züppe ölmemiş yaşamaya devam etmiş... Gömlek (Nefsimiz, yani bizi çizen beden vb.) ölünce kötü vezir züppenin ölümüne ERTE koymuş. Ertelenmiş...

Sonra bir cadı çıkagelmiş... Bir bayanmış. Olmuşlar ÜÇ KİŞİ. Üçü de birbirine gömlek alışverişi yapabiliyorlarmış. Mesela vezir “iznogoud”un bir böbreği iki yıl önce iflas etmiş ve alınması gerekiyormuş. Züppe bunu öğrenince hemen "Böbreğinin" gerektirdiği "Koku"yu nakletmiş. Vezir ölümden dönmüş ve mucize kabilinden böbreği HİÇ HASTA OLMAMACASINA yepyenilenmiş (Embrionun böbreğinin YARATILMASI gibi). Sonra cadı ölüm derecesinde hastalanmış... Şeker ve tansiyonu altüst olmuş... Ölecekmiş. Diğer ikisi hemen birer koku iletmişler gömleklerinden. Tansiyon ve şeker cadının yoluna girmiş... O ayağa kalkmış... Ama bunların bir bedeli var. Mesela: İznogoud "Şeker dengesini" yitirmiş, tansiyonunu da... Tuhaf bir hastalıkmış bu... Mesela: Eğer yüksek tansiyonlu iseniz buna göre tedavi olursunuz, veya tersi: Düşük tansiyonluysanız, bunun tedavisini olursunuz. (Halkımız diliyle ya sarımsak yersiniz ya da ayran içersiniz). Fakat bir organizma düşünün: Saat dokuzda düşük tansiyon ve dünya mosmor kararıyor. Saat onda yüksek tansiyon, diliniz pelteleşiyor kulak zarlarınız dışa patlayacak gibi. Kanda şeker veya gizli şeker. Şeker saat 11de çok yüksek ama 12’de çok düşük... Hiç bir hekim bu GARİP hastalığına çare bulamamış vezirin... Çareyi cadı bulmuş: İyileşince hemen veziri regüle ederek İYİLEŞTİRMİŞ. Böylece gömleklerden (aura) karşılıklı şifalar birbirlerine verilmiş. Şimdi hepsi de iyilermiş. Vezir ayağa kalkmış, hatta yazmaya başlamış. Onlar ermiş muradına biz çıkalım kerevetine...

Şifa budur. NEFSİNİZİ öldürün. Buzları kıran buzkıran olun, suya kavuşun. Su ise TÜM NEFİSLERDİR, ya da tek bir RUH ve tekvücut olunca ŞİFA iletişimi çocuk oyuncağı. Bu aynı zamanda vezirin YOKLUĞUNUN hikayesiydi. ÜÇÜ DE ÖLMEDİ. Eğer tekbaşlarına kalsalardı sırayla öleceklerdi. Biri %100 felçten (Kalp kasları duracaktı), diğeri böbrekten, üçüncüsü de tansiyon ve şekerden ama üçü NEFSLERİNİ öyle yok ettiler ki su şeffaflığında birbirlerine "KENDİNDEKİ SAĞLIĞI" gönderdiler ve ZEKAT verircesine dengelendiler. Birbirlerini yaşattılar... Burada yöntemi bilmek değil önemli olan... Yöntemi bilir fakat fedakarlık yapmaz ötekini öldürürsünüz (Aslında sıra size gelecektir) ama o öyle bir SEVGİ dayanışmasıdır ki, SAĞLIĞINIZI HİBE ediyorsunuz. TimeBulance >>> Zaman Ambulansı işte böyle bir şey...

Paranormal evrende bunlar OLMAZSA şaşarım. Adam tutup kaşığı çatalı büküyor... Nasıl mı? Gömleğinden çıkıp metalin gömleğine giriyor (Not: Metallerin bariz özelliğini anımsayalım: Elektronlar atomlara bağlı bulunmaz, YÜZEYDE bir kabuk/gömlek gibi serbest dolanırlar. Metalin nefsi de budur.

Elbette herşeyin başı “OLMAYA DEVLET CİHANDA..." tekerlemesiyle sağlıktır. Şifa konusuna biraz değindik... Ama bu şifayı BİZ istediğimiz birbirimize naklettiğimiz için DEĞİL, bu şifayı bambaşka bir şey verdi BANA... Bunun ne olduğunu aslında sonun başlangıcı olarak bundan önceki sohbette fısıldamıştım. DUA mekanizması...

DUA... Resulullah efendimiz bizim DUAMIZA MUHTAÇ... Allah ve melekleri Ona DUA ediyorlar... Ey iman edenler siz de edin... EDİN Kİ benim RESULÜM, kurban olduğum Resulullah SABIKUN’A GİTSİN! Çok dua edin. Ona kesintisiz (Süregen, dualarımızla ebedi devam eden) ecir var. Resulullah dualarımıza muhtaç (elbette bizler de). Namaz kılın ve Resulullaha "Salat+selam" deyin... Eğer Rabb’imiz bunu SELAM+SELAM haline çevirirse... İşte O da Sabıkuna İTHAL olacaktır. Mahmudiye Sabıkun ile Cennetin teğet noktasıdır. Resulullaha maun namazlar ve dilde göstermelik salatüsselam VIZGELİR. Allah onları tersler... Milyarları tersliyor... Resulullah HANİF MİLLETİN DUASINA muhtaç, SİZİN DUANIZA MUHTAÇ. Sizin buzlarınızdan ona giden TEMENNİYE muhtaç. Resulullah ŞEFAATE muhtaç. Bunu idrak edin.

Resulullahı EN İYİ YERE sadece HANİFLERİN DUASI getirir. Kuru kalabalık on milyar (ölenler de dahil) Müslümanın duası değil. Hanif NAMAZ kılmalı... KILIN!

Niyet edin, sureyi okuyun, kadei ahirede (iki rekat sonunda) zammı sureyi okuyun. “Selam ve selam” deyin (sağa sola selam CENNET lafıdır) ve sonra ellerinizi açın. Resullullaha dua edin+ kendinize. Namazı HERKESE öğretmeliyiz: Kurandaki namazı... İbrahim atamızın patentindeki ORİJİNAL namazı. Ayıklayın Emevi bidatlarını, atın tören laflarını, namazı bozan herşeyi atın... İki rekat kılın ama TAM KILIN. O zaman Hanifin duası kabul olur... RESULLULAH ŞEFAAT BEKLİYOR... Yani zannettiğimizin/öğretilenlerin TERSİ...

Ben ÖLMEDİM. Çünkü... DUALARINIZ beni geri getirdi... Hekimlere soruyorum: Bir hasta aynı zamanda nasıl yüksek ve düşük tansiyonlu+şekerli olur da terapiye yanıt verir?

Böyle bir hastalık ZATEN bu çağda olamaz ki! Ama beni takip etseydiniz, saçınızı başınızı yolardınız. Doktorlar, "Tansiyon aleti bozuk" diye değiştirip durdular... Laborantları "Şekeri doğru dürüst ölç" diye azarladılar. Başhekim "Sen tıbben ölüsün" falan dedi. "Sen ölüsün" deniyordu, hiçbirşey uygulanmıyordu. BUZu kırıyordum. Şifa mekanizması üçgenden geliyordu ama üçgen HİÇBİRŞEYdir... Şifa DUA İZNİYLE ta Levhi Mahfuzdan gelir... Beni çok sevdiğinizi öğrendim... Çünkü hayatında tam yılbaşında NOEL BABAYI gören tek insan herhalde bendim. ŞİFA getirmiş... Dualarla örgü örgü... SİZİN DUALARINIZ. Şefaat Allahtan ama şifacılık SİZDEN İDİ. O yılbaşı HAVETini anlatmaya kalksam benim delirdiğime hükmedersiniz... Tek tek duaların kimden geldiğini biliyorum... Dudaktan değil, endişeden, kaygıdan gelen dualardı... Getiren getirdi. GÖMLEĞİM açıldı ve ÜÇGEN oluştu. Allah ömrümü uzattı. DUALARINIZLA... İşte namazınız buna neden oldu... Bu namazı kılın ve asla bırakmayın. Her iki namaz arası BİR ÖMÜRDÜR. Hayatınız o arada biter. Sonra yeniden doğarsınız

DUA yani salat, olur Salatüsselam, o da olur selam+selam. Çünkü Sabıkun+Cennette salat (hem dua hem namaz anlamında) İKİSİ DE YASAKTIR VE HARAMDIR. Herkes iyi ve sağlıklı... Kimse oradan Cehennem’e ya da Dünya’ya gönderilmeyecek. Duaya ne ihtiyaç var? Diyebilir misiniz ki: "Yarabbi Cennet komşuma rızk ver!". Namaz, oruç Dünya’da... Cennette oruç HARAMDIR. Hacc yoktur, Cennetin tüm toprağı HACCdır. Dünya’daki her HARAM orada helaldir. ŞARAP nehirlerinde banyo etmek bile HELAL. O zaman SALATüs SELAM istemez... SELAM SELAM diyeceksiniz... Biz şimdiden “selam ve selam” diyoruz (Prova ediyoruz belki de)...

Vakıa 25: Ne boş bir laf işitirler orada ne de günaha sokacak bir şey.

Vakıa 26: Sadece "selam, selam!" denir.

Orası Sabıkun denen NAİM Cennet... Mukarrebunların yeri...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 26 Ocak 2003 Pazar
Zümer Suresi 6. Ayet | 26 Ocak 2003 Pazar
Messenger | 26 Ocak 2003 Pazar
Hz. Hızır - Turanlılar | 26 Ocak 2003 Pazar
Yesevi - Mevlana - Bektaş | 26 Ocak 2003 Pazar
Kişisel Bilgiler | 26 Ocak 2003 Pazar


Hanif İslam

26 Ocak 2003 Pazar
Hanif İslam
Bu kadar övülen bu HANİFLİK nedir?

Bakara 135: Yahudi ya da Hristiyan olun ki, doğru yolu bulasınız, dediler. De ki: Hayır! Biz, hanif olan İbrahimin dinine uyarız. O, müşriklerden değildi.

Enam 79: Ben Hanif olarak, yüzümü gökleri ve yeri yoktan yaratan Allaha çevirdim ve ben müşriklerden değilim.

Yunus 105: "Ve hanif olarak yüzünü dine çevir; sakın müşriklerden olma, diye emredildi."

Hac 31: Kendisine ortak koşmaksızın Allahın Hanifleri olun. Kim Allaha ortak koşarsa sanki o, gökten düşüp parçalanmış da kendisini kuşlar kapmış, yahut rüzgar onu uzak bir yere sürüklemiş gibidir.

Rum 30: Sen yüzünü Hanif olarak dine, Allah insanları hangi fıtrat üzere yaratmış ise ona çevir. Allahın yaratışında değişme yoktur. İşte dosdoğru din budur; fakat insanların çoğu bilmezler.

Beyyine 5: Halbuki onlara ancak, dini yalnız Ona has kılarak ve Hanifler olarak Allaha kulluk etmeleri, namaz kılmaları ve zekat vermeleri emrolunmuştu. Sağlam din de budur.

Bakınız ALLAH RESULÜNE NE DİYOR: "Ve Hanif olarak yüzünü dine çevir; sakın müşriklerden olma, diye emredildi". Bu bizim Resulümüz, o bizim kitabımız değil mi? ŞU AN için de geçerli değil mi? HANİF... İşte bu BİZİM SİHİRLİ KELİMEMİZ. Allahın en sevdiği kelime diyebilirim. Allahın yegane dostunun MAYASI olan kelime. Resulullah zaten MÜSLÜMAN... Ama diyor ki Allah, "Allah indinde en güzel ve tek din olan HANİFLİĞE UY". Bir daha vurguluyorum: Resulullah ZATEN Müslüman ve en iyi ahlaka sahip, ama MÜSLÜMANLIĞINA CİLA atılmıyor. Tamamen tersine HANİF DİNDEN olması isteniyor. Bunda bir SIR var mı yok mu? Sırrı elbette AKIL çözer... ATALAR çözemez-çözemediler de...

DUA ederseniz OLACAK! Duamıza muhtaç. "İnnallahe ve melaiketehi yusallune alennebiy...". Bu ayeti özellikle Cuma hutbelerinden HATIRLIYORSUNUZ değil mi? Dua edin Allah ve melekleri ve SİZ, o hanif olsun... Onun eciri açık, defteri dürülmedi, sevabı devam ediyor. DUA EDİN HANİF OLSUN! Ben Resulullaha kurban olurum... Onsuz olur mu?

Abese suresi yüzünden hayattayken bu olamadı... O sure başına İŞ açtı... İsterseniz o ilk 11 ayetini de yazalım. Bunlar DOĞRUDAN ALLAH VAHYİDİR ve İLK KEZ OLMAKTADIR, bunun için önemli.

Abese Suresi:

Yüzünü ekşitti ve öteye döndü; Yanına kör adam geldi diye. Nereden bilirsin, belki de o arınıp temizlenecek. Belki de düşünüp taşınacak da öğüt kendisine yarayacak. O, kendisini her türlü ihtiyacın üstünde görene gelince, Ki sen ona yöneliyorsun; Sana ne onun arınmasından! O, koşarak sana gelen var ya; Odur içine ürperti düşen. Sen ona aldırmazlık ediyorsun. Hayır, hiç de öyle değil! O, bir düşündürücüdür. Allah Resulüne burada SEN DEMİYOR. "O diyor". Neden? Çünkü: Resulullah BAYILDI hiçbir şey hatırlamadı ve yanında sadece iğrenç Ebu Süfyan ile bir de kör olan Maktum vardı. Allah TECELLİ edip DOĞRUDAN konuştu. Resulullaha bundan önce "Kuranı okurken unuturum diye acele etme..." diyen Allah bu kez tersine bir eylem yaptı ve bu ayeti Resulullaha "De ki..." biçiminde SEN tabiriyle söylemedi... O yüzünü ekşiltti dedi.. O var SEN yok... Neden MUHATAP ETMİYOR artık RESULLAHı? Ama "Acele etme" ayetinin TERSİNE BU KEZ, Resulullah birden elektriği kesilmiş bilgisayar gibi sustu kaldı. Sistem çöktü... Sonra kendine geldi. Henüz hatasının farkında bile değildi. "Noldu bana?" diye sordu. Ebu Süfyan alay etti onunla, "Her zamanki gibi delirdin" dedi. Orada bulunan İbni Maktum ise "Ey Allahın elçisi sen dedin ki: "Abese ve tawella...." diye o onbir AYETİ HİÇ KAÇIRMADAN ezbere söyledi... Resullullah o zaman öğrendi ki "KÖRE yüzünü abesleştirmesi yüzünden başına bunlar gelmiş...". Ve körler o gün bugün İYİ HAFIZLARDIR ve o ayetler İbni Maktum ORADA olduğu için bugün ONUN TARAFINDAN nakledildiği için BUGÜN Kuranda VAR!

Kuran çok karmakarışık edildiği için Abese Suresi’ni biz Zig-Zag Grubu 11 ayet olarak tasnif ediyoruz. Mesela 12 ila 15i de yazalım:

Dileyen onu düşünüp öğüt alır. Kutsanan-bereketli sayfalardadır o. Yüceltilen, tertemiz sayfalarda, Yazıcıların ellerinde; Dikkat edin KONU birden DEĞİŞTİ. Yani bu son ayetler mesela, "Zalikel Kitabe..." (Bakara 1) arkasına da gelse farketmezdi ama kör konusunda BÜTÜNLÜK var. Onun yerini değiştiremiyorsun. Birinci ayetten itibaren bütünlüğü var.

PEYGAMBERLER ismetlidir, günahı affedilir ama GÜNAH işlediğinde de KATMERLİ hırpalanırlar. BEDELİNİ ödüyorlar... Ama bizler için böyle bir şey sözkonusu değil. Yarım ağız bir tevben bile kabul edilir.

Kuran tefsiri öncelikli... İnanılmaz şeyler başaracak... ÇOCUKLARIMIZ kurtulacak... Ata dininden, maun ibadetlerden, bidatlardan kurtulacaklar... O güzelim TASAVVUFu EN İYİ en güzel biz yapmıyor muyuz? Resulullaha en büyük saygı (tapınma değil) bizden gelmiyor mu! Allahı saatler boyu hep ANAN, hep zikreden, ŞÜKREDEN BİZ değil miyiz? Bizden iyi ZAKİR OLUR MU? Bizden iyi Derviş Olur mu? Kuran’ı arkadaş edinen ve arkadaşımızla en samimi olan BİZ değil miyiz? Dünyadaki en büyük isyancı, en büyük protest biz değil miyiz! Bizden daha asi var mı? Martin Luther falan protestantlıkta elimize su dökemezler... En büyük protest bizleriz... Ve ÖFKE değil sevgi doluyuz. Sevgisiz ve hoşgörüsüz BİR AN BİLE geçirmedim.

Bugün iki düzine kadar yalan söyledim ve bundan utanıyorum. Eşime karnım tok dediğimde AÇTIM halbuki, ama kalkıp pişirmesin diye öyle dedim. Bir üçgen var ki bu zamanda bu üçgenin köşeleri mutlaka ÇOK dürüst olmalılar. Ben yalanlarımın sayısına bakıyorum, gerekçelerine değil... Dağbaşına çıksam bile kendime yalan söylediğim oluyor. Dil alışmış bir kere... Misafirlikte nazlan demişler, açlıktan ölsemde "Yok ben yemiiim" falan diyor dilimiz. İlla ki evsahibi "Israr edecek". Israr etmezse ALINIYORUM üstelik... Ama bu Türkiyede ve Arap ülkelerinde geçerli. Batıda naz-ısrar falan yok. BİR kere söylenir, ya açsındır ya tok! Arası yoktur.

Haniflik ALLAH ile DOSTLUK samimiyet kurmaktan ibarettir. Allah ile DOST olunur mu? Örneğini gördük: OLUNUYOR. Kuluna dost oluyor yaratan... Ve IRK değil bir MİLLET oluşturuyor DOSTLAR milleti, İbrahim milleti... Ve İbrahim milleti "KAVİM" değil; MİLLET olarak Kuranda yer alan TEK MİLLET. Biz O milletteniz işte. BARIŞ ve BARIŞ, yani selam ve selam. Yahudi “Şalom=Barış” diyor... Hristiyan “Salute=Barış” diyor, Müslüman “Selam=Barış” diyor... Ve Hanif Müslüman “Barış ve barış” diyor... Barış SEVGİNİN ve hoşgörünün DOĞAL sonucudur. Sevgi ve Hoşgörü olan yerde BARIŞ vardır. Nefret ve horgörü olan yerde ise El Kaide, Hizbullah falan vardır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şifa | 26 Ocak 2003 Pazar
Zümer Suresi 6. Ayet | 26 Ocak 2003 Pazar
Messenger | 26 Ocak 2003 Pazar
Hz. Hızır - Turanlılar | 26 Ocak 2003 Pazar
Yesevi - Mevlana - Bektaş | 26 Ocak 2003 Pazar
Kişisel Bilgiler | 26 Ocak 2003 Pazar


Zümer Suresi 6. Ayet

26 Ocak 2003 Pazar
Zümer Suresi 6. Ayet
Zümer 6: Ayet Sizi bir tek canlıdan yarattı; sonra o canlıdan onun eşini vücuda getirdi. Ve sizin için davarlardan sekiz çift indirmiştir. Sizi annelerinizin karınlarında üç karanlık içinde, bir yaratıştan öbürüne geçirerek oluşturuyor. İşte Allah! Budur sizin Rabbiniz! Yalnız Onundur mülk ve saltanat! İlah yoktur Ondan başka! Hal böyle iken nasıl oluyor da gerçeğin tersine döndürülüyorsunuz?!

Özetle: Allah ruhundan üfledi (RUH TEK CANLIDIR) bu mesela 1 sayısı olsun... Bundan +1 ve -1 İKİ CANLI çıktı. Sonra bunlardan +V-1 ve -V-1 denen dörtlü çıktı. Bunların oluşturduğu xy kombinezonları benzerinde sanal iki DNA ve reel bir çift DNA oluştu. Biri tıpta görülen, diğer çift ise RUHTA yani görülmeyen yani nefsin mizacı... O tek canlı HEPSİYDİ (xx,xy,yy). Ayette yazılı olan DAVAR değil! Tüm hayvanlar için BİR TEK PANSPERMIA (çok veya tek organizmalı olsun farketmez). Tek bir messenger DNA sarmalı (mesela erkeğinki) dişinin tek sarmalıyla buluşur, önce onlar evlenir ve birbirlerine sarılırlar... Oldu ayetteki ÇİFT. Bundan hayat doğar...

Üç karanlık; Bunu daha önce çıtlatmıştım: ANA RAHMİ ile Allahın RAHMİ olan SUR BORUSU/BERZAH ARASI 50 bin yıllık yoldur. “Melekler ışıktan milyarca kez hızlı takyonlardır, onlar Allahın katına 50 bin yıl SÜREN bir tek günde giderler” demiştim... Ama ANA RAHMİYLE ALLAH RAHMİ arası sıfır mesafedir. Kadın aşılandığı anda RUH Allah Rahminden ÜFLENİR. O inanılmaz yol öyle kısalır ki, o ruh (buz kalıbı) ta oradan buraya gelir ve hayat yeşerir... Berzah alemi birinci karanlık (buhar fazı). Aradaki zulmet perdeleri (tüneller özel yol) Meleklerin çıktığı 50 bin yıllık yol değil, EN KISA yol yordamı İKİNCİ karanlıktır ve Annenin kesesi/zarfı modülü ÜÇÜNCÜ karanlıktır. Bunlar üç yaratılışın, sekizin katları olarak tecelli etmesidir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şifa | 26 Ocak 2003 Pazar
Hanif İslam | 26 Ocak 2003 Pazar
Messenger | 26 Ocak 2003 Pazar
Hz. Hızır - Turanlılar | 26 Ocak 2003 Pazar
Yesevi - Mevlana - Bektaş | 26 Ocak 2003 Pazar
Kişisel Bilgiler | 26 Ocak 2003 Pazar


Messenger

26 Ocak 2003 Pazar
Messenger
Jana inanılmaz derecede bana düşkün. Hızır, Mehdi falan demiyor, çatır çatır benim için kavga ediyor. Biraz şeker, biraz tansiyon ödünç verdim ya kıymete bindim. Artık her gece messenger ile beni arıyor, sağlığımı soruyor. "Sağlıklı ol ki bana lazım olabilirsin" diyor. Bu kurban beslemeye benziyor. Bayram girince keseceğiz ya...”. “Hans sağlıklı besili ol” demeye getiriyor. Hele bugünlerde şu dört aydır cadı bana annelik yapıyor. Çünkü benden başka evladı kalmadı. Kendininkini asla bir daha göremeyecek. Hawking bekardı ama Jana evli ve çocukluydu. Şimdi ise el değmemiş biri. Zamanın çarpıklıkları işte... Çok hislendiğim bir yazısı vardı. Meryem Anayı ve kendini özdeşleştiriyordu; “İkimiz de bakireyiz” diyordu ama "Çocuğumuz var" diyordu. Zaman paradoksları insanı yoruyor. AKIL sahibi olmayan biri bu tüm hatıraları birbirine karıştırır. Gelecekteki ve şimdiki, hatta geçmişteki anıları birbirine girer... Jana mesela... Şimdi bu çağda olmayan çocuğunu "okuldan almaya" gitmeye kalkışırdı falan...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şifa | 26 Ocak 2003 Pazar
Hanif İslam | 26 Ocak 2003 Pazar
Zümer Suresi 6. Ayet | 26 Ocak 2003 Pazar
Hz. Hızır - Turanlılar | 26 Ocak 2003 Pazar
Yesevi - Mevlana - Bektaş | 26 Ocak 2003 Pazar
Kişisel Bilgiler | 26 Ocak 2003 Pazar


Hz. Hızır - Turanlılar

26 Ocak 2003 Pazar
Hz. Hızır - Turanlılar
AKIL büyük nimet... Ve AKILLI olmak ise bir piyango. 12 yaşındaki İbrahimin aklı mesela... Allah ile mantık yarışı yapıyor -haşa- Dedem Korkut... 7200 yıllık ANILARLA dolu. Dahası da var, üzerine üç asır geleceği de koy. 7500 yıllık ANILAR duruyor ve hiç unutmuyor ve KARIŞTIRMADAN. Hiç karıştırmıyor, hiç hata yapmıyor, şaşırmıyor. Hem dedenizin babasına ŞU ANDA görünüyor hem de torununuzun torununa gelecekte -ki şu anda- görünüyor. Bu ikisini birbirine karıştırmıyor. İkisini değil, iki trilyonunu birbirine karıştırmıyor. Onun MİSAK ELÇİSİ olmak en büyük hakkı... Ve Dünya çocukları tarafındoan Noel Baba diye EN ÇOK SEVİLMEK DE ONUN hakkı... Belki kırmızı elbiseli beyaz sakallı değil, şişman da değil. Bir tek şey doğru: Kuzey kutbunda Ren Geyiği sürüsü içinde yaşadığı (her çağı yaşamak bu). 70 cm yere indiğinde üşür o... Yani hemzemin olduğunda... Ama çok üşürse iki saniye sonra oradan ayrılır. Biz de "Vay be!" deriz. Hayal mi gördüm, konuştuğum adam aniden buhar oldu gitti!". Her neyse ben bir ÇOCUK olarak çok mutluyum. Efsane ve hayal kahramanı Noel Babayı Noel gününde gördüm (Acaba ben ilk miyim?. Bunu soramam, çünkü O SORAR). O sorar hep... Sizin sormaya hakkınız yok... Yani ayetteki gibi selam selam kadar kısa konuşursunuz, boş laf hiç olmuyor... Zaten onda bir tılsım var: Hiç akıl etmediğiniz bir SORU soruyor. Ve yanıtı siz veriyorsunuz. Yazmayacağım, çünkü bunlar HAVET konular. Şahidim yoktu. Eşim de yanımda değildi zaten. Zaten insanın kendi eşini tanık göstermesi kabul edilemez.

Ama şu dikkatimi çekiyor ki, 7 asırlık bir YÜZ ve daha FİNliler ile Altaylıların dili bile AYNI iken o çağdan kalan çok karizmatik bir TURANLI. Kibar hatları var. Hani birazcık Emin Çölaşana benziyor. İnce hatlar, sarışın mavi+yeşil gözler, göbeksiz ideal bir vücut. Gerçekten sima olarak Emin Çölaşan’ımsı diyebilirim. Çok modern bir tip, kimse inanamaz onun ta 72 asır önce ÖYLECE doğduğuna ve değişmediğine.

Gerçekten bunlar zaman paradoksları. Ben onu görmemiş olsam derdim ki "Neandartel, mağara adamı falan". Vallahi ben onun yanında daha mağara adamı kalıyorum. Orası URAL+ALTAY ortak vatanının olduğu bir yer... Şimdi Rusyanın Orenburg bölgesine falan düşüyor. Kuzey kutbuna (Makamı Hızıra) daha sonra çıkıyor. İlginç şeyler var. Rusların Finli olduğunu söylüyor. Teutonlardın Finli olduğunu söylüyor. Ama bu ikizinin Hint Avrupa dillerinden Slav ve Germen etkisinde kaldığını, tıpkı Çinlilerin bazılarının Türkçe etkisinde kalıp Moğol adını aldıkları gibi. Ne tuhaftır ki, şu Ruslar bile Rus veya Slav değil! Ural Turanlıları, Ural Fin-Türkleri. Ari dili konuşanlara Slav deniyor sadece... Buna çok içerlemiştim: Rus, Rus değildi, yani Slav değildi. Hem biz Germenlerin hem siz Finlilerin ortak atası, aynı zamanda Slavların da atası. Soğuk ve tenha bölgede kaldıkları için bugün en saf kalmış Turanlılar doğrudan Finliler. Zaten Estonyalı bir kaç tip gördüm ki, onlar da Hızır Korkut dedeme benziyorlardı. Estonyalılar ve Finliler TURAN tipini korumuşlar... Çünkü Baltık -adı üzerinde balçık- ve Finlandiyalılar -adı üzerinde Suomi:Su/göl adamları+ülkesi. Buralara batağa balçığa hiçbir millet girememiş... Ta ki Novgorod Cumhuriyeti kurulduğunda buralara el atılmış. Yani el değmemiş tipler olarak kalmış Çudlar (Tüm Baltık ve İdil-Ural Finlileri, hatta Macarlar). Türk-Macarlar çabuk asimile oluyorlar. Bulgarlar da öyle... Sen Türkoğlu Türksün...Ama beş kuşak sonra Slavca konuşuyorsun... Adın bile Türk >>> Bulgar (Balkar) ama Türkçe bilmiyorsun Slavsın artık... Fakat TİPLERİNİ koruyorlar) Bulgar Hanlığı Kazan bölgesinden Tuna’ya gelenlerdir). Bu yüzden Bulgarlar da TİP olarak Turanlıdır. Çünkü karışacakları bir tek bile Slav kabilesi yoktu... Slavlar asimile olacağına, Turanlılar asimile oldu ki evlere şenlik... Ekseriyet, ekalliyete asimile oluyor... Gerçekten bizlerin Hint-Çin vb. gibi bir YAZILI kültür ve sanatı yok... Varsa yoksa Orhun anıtları.

Atillanın ünlü iki üç realistik resmi var. Bir viking tamamen... Daha doğrusu her Macar (Hun - Hungary) zaten Finlidir, Viking tiplidir. Daima Yüeçi, Jurjur ve Asya (Kuşhan) hunlularını HUN sanmışız. Batı Hunları yanlış kelime... Onlar Volga Turanlıları. Türkçenin atası olan bir dili konuşuyorlar. Türkçe ve Macarca bu dilden daha sonra çıkıyor. Göktürklerde artık adı TÜRKÇE oluyor... Batı Hunlularını batıya iten şey, doğudan gelen Yüeçi vb. çekik gözlü Moğolları... Batı Hun kelimesi aslında yanlış ama bu meşhur bir yanlış olmuş, artık DİNİMİZ gibi düzeltilemez... Bunlar Volga Turanlıları. Yüeçiler ta Selenga Irmağı’ndan geliyorlar. Bunlar ise HEP oradaydılar... Tıpkı Gürcüler gibi, hep Kafkasyadaydılar der gibi... Attila, Atlı Han demekmiş... Ne alaka! O çağda “at”ın adı henüz (pars der gibi) “part” idi. Daha sonra “at” olarak kısaldı. Attila nasıl oluyor da Atlı Han demek? Han zaten Turancadır. Ama isimde HAN adı geçmiyor ki? Bunun sırrı Fincede saklı: ADEM demek, Attila ADEM demek (Ata demek) ve lakap. Yani Timuçin ve Cengiz Han gibi... “La” ve “Le” ekleri KRAL soyu demek. Atti+LA ve Bu+LE+da. Bu >>> Big >>> Büyük demek. Şimdi bile öyle.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şifa | 26 Ocak 2003 Pazar
Hanif İslam | 26 Ocak 2003 Pazar
Zümer Suresi 6. Ayet | 26 Ocak 2003 Pazar
Messenger | 26 Ocak 2003 Pazar
Yesevi - Mevlana - Bektaş | 26 Ocak 2003 Pazar
Kişisel Bilgiler | 26 Ocak 2003 Pazar


Yesevi - Mevlana - Bektaş

26 Ocak 2003 Pazar
Yesevi - Mevlana - Bektaş
K.Maraşdan çok farklıdır Elbistan, Ökkeşler diyarı... Ökkeş adını hep Alevilere yakıştırdılar. YESEVİNİN soyu UKKAŞEdir o... Hep Yeseviyi ve öğrencilerini (Yunus gibi) Alevi diye yutturmaya kalktılar... Yunusa Kızılbaş dediler... Allahaşkına o yüzlerce şiir içinde BİR TEK ALİ HASAN HÜSEYİN var mı? Mevlanaya homo dediler... Aman yarabbi... Bunu söyleyen Osmanlı harem hayatı... Genç çocuklardan metresleri olan HAREM hayatı bunu söylüyor... Yapmasınlar bunu, ben Yunus, Mevlana rencide oluyoruz. Bilmiyorlar mı biz şairlerin İNTİKAMI acı olur! Ukkaşe Yesevinin soyudur ve ALEVİ falan değildir, SÜNNİ hiç değildir... Ökkeşin öyküsü bu... Herkes bir yere gönderilmiş. Hacı Bayram Ankaraya Mevlana Konyaya, Bektaş Göremeye ve diğer adı az bilinenler de diğer yerlere... Bunlardan UKKAŞE ise Elbistan biraz Afşine... Hepsine Alevi deyip çıktılar...

Sünni değil Alevi değil. Pekiyi ne bu insanlar? Mutlaka Haricidir diyecekler... Kimse farketmiyor mu "MEZHEPSİZ" bunlar... Sadece MÜSLÜMAN bunlar... SADECE Müslüman olmak, ya da Resulullah ve Ali gibi MEZHEBİ olmamak DİNSİZLİK kabul ediliyor bu illerde... "Orası Alevi köyü", "Orası Sünni mahallesi". Mezheb taassubu BİZİ MAHVETTİ. ŞEYTAN HİÇ BU KADAR SEVİNMEMİŞTİ! MEZHEB TAASSUBUYLA Hristiyanlığı da Müslümanlığı da BİTİRDİ. Bu iki din kalmadı! Yerine Mezheb var: Ekümen+Papa, şu bu! İki dinde de Katoliklik ve Ortodoksluk var. Hristiyanlıkta Protestantlık çıktı... Ama MÜSLÜMANLIKTA 26 Ağustos Milleniumuna kadar PROTESTANTLIK ÇIKMAMIŞTI! Geç kaldık ama ŞEREFLİ GELDİK!

Şii (Katolik) Sünni (Ortodoks) demeyin artık, Hanif (Protestanlık) var. Olması gereken var. Üstelik bizim Calvinimiz ya da Martin Lutherimiz yok, böyle biri HİÇ OLMAYACAK! Çünkü bizim Martin Luther ve Pierre Calvinimiz İBRAHİM. Hans falan değil... DOĞRUDAN BİZZATİHİ İBRAHİMİN TA KENDİSİ... Hans bu çağın Mehdi üç asır sonrasının sadece İbrahim "Elçileri ya da memurları". PROTESTANTLIĞIN (Hanifliğin) KURUCUSU bugün çıkmadı. EN ESKİ ÇAĞLARDAN BERİ ALLAH DOSTU OLAN O, milletimin babası.

Ve biz ne kadar gericiyiz değil mi? Şeyh yok, para pul sömürüsü yok, almak yok HEP VERMEK var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şifa | 26 Ocak 2003 Pazar
Hanif İslam | 26 Ocak 2003 Pazar
Zümer Suresi 6. Ayet | 26 Ocak 2003 Pazar
Messenger | 26 Ocak 2003 Pazar
Hz. Hızır - Turanlılar | 26 Ocak 2003 Pazar
Kişisel Bilgiler | 26 Ocak 2003 Pazar


Kişisel Bilgiler

26 Ocak 2003 Pazar
Kişisel Bilgiler
Thornshavenliyim, 1945 doğumluyum. Savaş bitmemiş ve ben kundakta bebeğim. Ana kıtaya döndük: Helsingborga... Fakat Almanlar tüm ailemi yok edecek kadar kötü anılar bıraktılar... Bu yüzden savaşta tarafsız olan Sverigeye geçtik. Karşısı Helsingör denen İsveç kasabası... Aradaki boğaziçi enindeki boğaza da Kattegat: Cat Gate deniyor... Çünkü buz tutuyor ve KEDİLER buz üzerinden karşı kıyıya geçebiliyorlar...

"Geleceğin mesajları" bunlar, kaptanın seyir defteri... Beni saçmacılık, hayalcilikle suçlayacaklarsa, ŞİMDİDEN TİKSİNİP bizi bıraksınlar diye lazım bunlar... Hulki Cevizoğlunun karşısında da bunları söylerim. Edip Yüksel ve milletvekili Yaşar Nuri değilim, neysem onu söylerim... TVde NEYSEM OUN SÖYLEMEDİM Mİ? Ötekiler gülünç olmadılar mı? Ben VAKARIMLA ve melamiliğimle ve güleryüzlü sevgimle, orada HANİF ahlakıyla bulunmadım mı? Hatta beni aşırı yumuşak bile buldular... Hayır oraya bir TAKTİK veya ROL olarak çıkmadım. KENDİMDİM. Ta kendimdim. SEVGİ doluydum, SEVGİYDİM... ORADA ben BEN olarak vardım. Sen sen değilsen ROL yaparsın, ya da hırçınlaşıp cerbezelik yaparsın... Şu açık oturumlarda o ROL KESENLERİ görüyorum.. Gördükçe de şu dürüstlüğü ÇOK SEVİYORUM. ALLAH da dürüstü çok sever.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Şifa | 26 Ocak 2003 Pazar
Hanif İslam | 26 Ocak 2003 Pazar
Zümer Suresi 6. Ayet | 26 Ocak 2003 Pazar
Messenger | 26 Ocak 2003 Pazar
Hz. Hızır - Turanlılar | 26 Ocak 2003 Pazar
Yesevi - Mevlana - Bektaş | 26 Ocak 2003 Pazar


Bakara Suresi 284. Ayet

29 Ocak 2003 Çarşamba
Bakara Suresi 284. Ayet
Bakara 284: Göklerde ne var ,yerde ne varsa Allahındır . Eğer siz içinizdekini açıklar, yahud, gizlerseniz Allah onunla sizi hesaba çeker. Sonra kimi dilerse onu yargılar; kimi dilerse de onu azaplandırır. Allah herşeye hakkıyla kaadirdir.

ÇOK AÇIK bir ayet... "İçimizde gizlediğimiz"e bir örnek. Ali İmran Suresi’ndeki "Kininizle ölün" konulu ayetler...

Eylem haline gelmemiş hiçbir düşünceden sorumlu değiliz. Allah adaleti de, Dünya adaleti gibi "Suç sabit olmadan" yargılamaz. Çünkü insan sürekli ve bilhassa FESATLIK üretir. Kızdığınız birini "Öldürmek" istersiniz ama istemekle katil olmazsınız. Zina etmek isteriz, ama fiili ve 4 şahitli olmadıkça zina bile zina değildir.

Gelelim içimizdekinin "cezalandırılmasına". Bir plan kuruyorum: Bir suikast planı; bunun benden ve ALLAHtan başkasının bilmesi mümkün değil. Bu planı gerçekleştirmek üzereyken, mesela bir aksilik oluyor ve kurşun boşa gidiyor... Bundan O ANDAN itibaren sorumluyum.

Zina iyi bir örnekti. Göz zinası, kalp zinası, ruh zinası, dil zinası, kulak zinası, bunlar sadece HADİSLERDE var. Ayette tek bir zina var: O da fiile geçmiş ve tanıkları oluşmuş zinadır. Suç budur. Diğerleri YOKTUR. Göz zinası, kalp zinası, bunlar nasıl bilinebilir? Rüya gördüm gibi bir şey... Kim benim rüyama girip de beni yargılayabilir?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nazar | 29 Ocak 2003 Çarşamba
Beden - Ruh - Nefs | 29 Ocak 2003 Çarşamba
Kadın - Huri | 29 Ocak 2003 Çarşamba
Kurban | 29 Ocak 2003 Çarşamba
Fitre - Nafaka | 29 Ocak 2003 Çarşamba
WEMB | 29 Ocak 2003 Çarşamba


Nazar

29 Ocak 2003 Çarşamba
Nazar
NAZAR, tıpkı kanser, grip, sakat doğmak ya da deli doğmak veya sonradan olmak gibi bir YAZGIDIR. Nazar, sihir, bunlar YAZGIDIR. Aynı gün aynı anda ve saatte, ECELİ geldiğinde araba çarpacak ölecekti. Burada önemli olan ölümün biçimi (kaza, hastalık, sihir, nazar vb.) değil, ECELİN yetişmesi önemlidir. Diyelim ki sihir yapılmadı ya da nazara uğramadı... Ama evinin çatısına UÇAK düşüyor ve AYNI SAATTE ölüyor. SAAT çok önemli bir olay...

Nazar OLAĞANDIR... İmrenirsin, gıpta edersin... Özenirsin... Ama HASED... İşte bu HARAMDIR. Yani imrenme kıskançlığını ÖLÜMCÜL HASUDLUK haline getirirseniz, sorumlusunuz. Onu kıskanmak hasedlik değil... "İza Hasidin Hased" ayetinin muhatabı olmak yani bu ölümcül nazar (göz değmesi) silahını kullanan SORUMLUDUR. Çünkü bu kötü nazarın ŞAHİDİ yoktur, DELİLİ de yoktur. Ortada tabanca gibi bir silah da yoktur. Yasalara şikayet ederseniz, yargıç güler size... O zaman bu HASEDİN intikamı MÜNTEKİM Allah tarafından alınacaktır.

Nazar çözülebilir mi? Burada Nazar tek bir silah türü değildir. İş arkadaşınızın maaşına zam gelir, size vermezler... Arkadaşınıza bir kastınız yoktur, hatta onu çok sevmektesiniz, ama onun terfii etmesi, sizin içinizi BURMAKTADIR... Bu çok küçük bir nazardır. Yani HASEDLİK değildir. Fakat arkadaşınızı vurabilirsiniz... Elinizde değildir. Çünkü NAZAR = LAZER gibi bir "potansiyel farkı giderici", yani voltaj farkını gerilim farkını GİDERİCİ özeliğe sahiptir. Nazarlı bir insana dokunduğunuzda "Çıtır çıtır" elektrik sıçraması olur. Birinden diğerine "Gerilim farkı" ark yaparak atlamaktadır. Bir TOPRAKLAMA bu nazar türünü çözebilir ama ileri derecede HAİNLİK derecelerindeki hasetliklerdeki NAZAR öldürmek üzere ve ard niyetlidir. Derler ya "Öküz çatlatır" diye... İşte bu NAZARa "Maşa Allah" kategorisinden bir dizi ayet ile karşı konmalıdır. Maşa Allah ilahi kelamı, istemeden vuracağımız, yani nazar edeceğimiz kişileri SİGORTA etmemiz demektir. Maşa Allah deyin önce, sonra istediğiniz kadar KISKANIN. Yani emniyet kapalı olduğundan silah ateş almıyor...

Nazar bir güç değildir: Bir gerilim farkı boşalmasıdır. Bu gerilim farkı ise, biyo elektromagnetik alan yoğunlaşmalarımızla ilgili... Bunlar (mesela biyo seksüel elektrik vb.) ark yapmaktadır. Bu yoğunlaşmalar vücuttaki çok MASUM olan deri yani yüzeyde ve bunun hemen altındaki YAĞ dokuda elektrik dipiezzo olabiliyor, ama GÖZ gibi TAM şeffaf ve lazer (quartz) kristali gibi davranan GÖZde bu böyle değil... RESMEN kohorent (Tek dalga boyu) bir halde gidip kişiyi ya da eşyayı (kıskanılan otomobili örneğin) vurabiliyor.

Bu önlenebilir mi? Evet ama Medusanın kalkanını hep taşımak şartıyla... Yani onu geri yansıtmak şartıyla... Çünkü Nazar kohorenttir, yani LAZER gibi tek dalga boyudur... Ve Laser gibi kristalden (rubi taşı vb. gibi) üretilmektedir. Bu da GÖZDÜR. Göz, beyindeki düşünceyi YANSITABİLEN YEGANE organımızdır. Gözündeki O ANKİ bir bakıştan insanı anlayabilirsiniz. Göz YAŞLI doğar. Yani bebekken bile bakışlar BÜYÜKTÜR... Ve resim ne kadar eskirse eskisin, GÖZLER hiç değişmez. 6 aylık bir bebek ile 66 yıllık bir ihtiyarın BAKIŞI aynıdır. Resimlerde hiç değişmez bu.. Değişen, kırışlar, gözaltında torbalar vb.dir. GÖZ o denli bir KRİSTALDİR ki, içten dışarıyı, dışarıdan içeriyi EŞİT gösteren bir penceredir. Hipnoz sadece GÖZ ile yapılabilir. Yani körü hipnoz edemezsiniz. GÖZDEN göze bir link vardır. Aşklar bile GÖZDEN başlar... İlk elektriklenme GÖZDEN başlar... Erkekler ve kadınlar en çok ve ilk olarak birbirlerinin GÖZLERİNE bakarlar (%70); diğer yerlere daha sonra bakılır.

Hipnoz bir Modalitydir yani işgal etme kipliğidir. Burada işgal edilen ise Süper Egonuz yani sizi siz yapan NEFSİNİZdir. Tele-hipnoz ve toplu hipnoz ikisi de "Spirtizm" denen başka bir yöntemle yani psi-enerjiyle oluşuyor. Bu pozitif değere, DELİ kuvveti sahibi kişi konsantre olduğunda negatif 20 ton kuvvetinde bir çıkma yapabilir. Bu enerji fazlamız zaten var:

1. Kuarklardaki bağ enerjisi bağlandığı atomaltı parçacıktan DAHA ağırdır.

2. Bir maddeye mesela gravitasyon olarak etkiyen kuvveti daima "TERS" yönde dengeleyen madde ötesi (Soyut madde, takyon) doğası gereği LEVİTE eden, yani tersine çekim dengelemektedir. Bu deli kuvveti dediğimiz fenomenlerde bedeni olan mesela boksör yumruğu 15 tondur... Bu pozitif değere, DELİ kuvveti sahibi kişi konsantre olduğunda negatif 20 ton kuvvetinde bir çıkma yapabilir. Çelimsiz insanlarda "KATALEPTİK" bir dayanıklılık gözlemlenmiştir. Yani "İğnenin batmadığı, çivinin delmediği Fakirizm" benzeri görüntüler de var. Özellikle Hunlardan beri Türklere karşı çelimsiz olan Çinliler döğüş tekniklerini geliştirirken, KATALEPTİK konsantrasyonlardan ve dini Ritüellerden yararlandılar.

İnanılır gibi değil ama, bu DİNİ terbiyeden çıkmış bir SPORDUR veya döğüş sanatıdır. Sadece elinin yanıyla, 20-30 ton Takyon sonsuz özenerjisi TRANSFER eden ustalar, mermer, tuğla, hatta tarihte başıyla demir çubuk kıranlar var (büken değil, kıran). Bunlarda şaşılacak bir şey yok... Sadece ÇOK sık olmuyor, ondan şaşkınız. Kısacası bizde klaüsik adıyla PSİ kuvveti var. Bu da kök içinde -4900 kg olan bedenimden (Ruh diyelim mesela) bu bedene (-ki kök içinde + 4900 kgdır) EK ENERJİ GETİREBİLİRSİNİZ. Meleklerin TAKYON oluşu ve dolayısıyla enerjilerinin SONSUZ ÖZÜNLÜ ENERJİ (Nur sonuşmazı) olduğunu hatırlarsak, onların KUDRETLERİNİN normal olduğunu anlayabiliriz. Yani bir sıradan melek irade dışına çıksaydı evreni YOK EDERDİ. O sonuşmaz enerji (burada +70 kg ve -70 kg/imajiner diye sundum) dengesini, öteki tarafı artırarak BURAYA sonsuz özenerji transfer edebilirsiniz. Kuarkların bağlanma enerjileri ve elektromagnetizmanın magnetik özelliği nasıl ki quantum tünelinin AĞZINDA ve içinde bekliyorsa, aynı şey PSİ kuvvetleri için de geçerlidir. Tünelinizden (Elif noktanızdan, kuantum köpüğü içindeki şahdamarlarınızdan) İÇTEN alacağınız bu EK kuvvet (sonsuz özenerji) +70 ve -70 dengesini değiştirir. Mesela +70 kg.a karşı -80 yaparsanız 10 kg fark, bir demiri parmağınızla büktürür. Bedeniniz kaskatı kesildiğinden kurşun işlemez, çivi batmaz, ya da 50 mermeri bir darbede kırabilirsiniz.

NAZAR da işte bu PSİ güçlerimizden biri... Sorun TAKYON-MADDE ikilisinin DENGESİNDEN ve bu dengenin değştirilmesinden geçiyor. Bilincimiz bizim imajiner (Sanal) EŞİT ağırlıktaki ışıktan hızlı bir bedenimizdir. Bedenimiz ise maddedir ve ışıktan yavaştır. Bu ikisi IŞIĞIN KENDİSİ (Nefs) bileşkesinde BİRLEŞİRLER buna HAYAT deniyor. Artık enerji bedenimiz ışıktan hızlı gidememektedir, çünkü artık BEDEN bağlıdır. Beden de külçe, ceset olmaktan kurtarılmış, CANLI ve yürüyebilen bir organizma olmuştur. Yaşam budur, bu kadar basittir. İkisini birbirinden ayırdınız mı buna ÖLÜM deniyor... Bilinç (eksi 70 kg beden) ışıktanı hızlı olduğundan KENDİ evrenine gidiyor... Madde (cesediyle) hiçbir ilişkisi kalmıyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bakara Suresi 284. Ayet | 29 Ocak 2003 Çarşamba
Beden - Ruh - Nefs | 29 Ocak 2003 Çarşamba
Kadın - Huri | 29 Ocak 2003 Çarşamba
Kurban | 29 Ocak 2003 Çarşamba
Fitre - Nafaka | 29 Ocak 2003 Çarşamba
WEMB | 29 Ocak 2003 Çarşamba


Beden - Ruh - Nefs

29 Ocak 2003 Çarşamba
Beden - Ruh - Nefs
Beden nedir? Buna bir karadelikten ÖRNEK vereyim: Biliyorsunuz karadelik olay ufku arkası BİZİM EVRENİMİZ değildir. Orası başka bir evrenin girişidir. Karadelik gibi akdelik de bir evrenin ÇIKIŞIDIR, en büyük akdelik, kuşkusuz büyük patlamanın o minicik noktası olan odaktır. Büyük patlama niçin oluştu? Çünkü karadeliklerden de hatırlarsanız, "Kendi evrenine, kendi sığasına sığamayan ŞİDDET olayları, kendi dışlarında BİR BAŞKA mekana açılırlar”. Yani kendi uzay-zamanına sığamayan bir büyük patlama ya da kara-evren, ÖTEDEN (elsewhere) BURAYA (WORLD, UNIVERSE; COSMOS) (from elsewhere to here) açılmıştır. Büyük patlama, KENDİ hacmine ve kapasitansına sığmayan bir evrenin BURAYA açılması demektir.

Bizim üç karanlığımız vardı (anımsayınız). Ana rahminden dışarı doğmak da AKDELİK olayıdır ve gün ışığıdır. RUH sahibi bu bebek, aslında KENDİ EVRENİNE sığamadığı için BU EVRENE DOĞAN bir akdelik patlamasıdır, (kusarca patlama). Onun evreni HORN HOLE (Corn Hole, Sur borusu) olan evrendir. Ama DOĞUM olayıyla bu evrene açılmıştır... Yani bir NOKTASAL enerji patlaması (Big-Bang) ORADAN buraya kapı açmaktadır. Bu büyük patlama birden ANİDEN şişme olur. (KEHF). Yani enfustaki anne baba tek+tek sarmalları artık noktasal değildir. HÜCRE göçü yapabilecek biçimde bir KEHF (Geometri, mıknatıs akılarının düzgünlüğü gibi bir formasyona) dönüşür. Ona beden diyoruz.

Beden bir KEHFtir ve doğrudur. Çünkü Rakim MATEMATİK, KEHF ise aynı matematiğin GEOMETRİK BİÇEMLENMESİDİR (Biçem, format anlamında). Dünya hayatı doğrudan bir BİLGİSAYARIN içinde geçmektedir. Şu yaşadıklarımız birer simülatördür, birer programı oynamaktan ibarettir. Holografik bir evrendeyiz MADDE=Aslında madde değil HAYAL! Gerçek olan, HİÇ ÖLMEYEN, ölümsüz, enerjisi sonsuz ve hiç bitmeyen... Zamanı ışık hızında durduğu için yaşlanmayan, acıkmayan, nefes almayan, biyolojik hiç bir ihtiyacı olmayan O RUHUMUZDUR. Beden hologram; Gerçek olan ÖLÜMSÜZ ruh! Yani "Herşey hayaldir" tasavvuf ifadesi tümden budur.

Allahın Arşı bilgi işlem merkezidir demiştik. Kalem klavye demiştik, Levhi Mahfuz BELLEK kartı demiştik. Kürsi de monitördür demiştik. İşte bu PROGRAM içindeyiz biz... Hayaller KOLLEKTİFTİR, RUH TEKTİR ve TEK tüm ideogramları ya da hologramları içinde barındırır. O tüm insanlığın MALIDIR. TEK RUHun kendisi Etherictir (Hayal yumağı), ama nefse bölüntülendiğinde KENDİNE düşeni hayal eder. Allah TEK olarak ruhu yarattığında "Ben RABB’İN DEĞİL MİYİM?" diye sordu... Ve bu tek ruha karşı çok sayıda NEFSLER yarattı... Her biri kendi kafasından bir cevap verdi (bugün de bu karmaşa var). Ruh gibi "Evet" demedi... O zaman ruh+nefs aşamasına geçildi ve Rab sordu: "Ben SİZİN Rabb’iniz değil miyim?". Ruh/tek ruh "Evet " diyecek oldu ama, onun bölüntülendiği NEFS "Hayır" dedi. Sonunda ikisi ortak bir noktada BİLEŞKE oluşturdular: "Sen sana, ben bana" dediler... Yani EVET ana kelimesinde birleştiler fakat NEFS "Evet AMA..." diye itiraz etti, "Senin tanrılığından bana ne, beni kendi halime bırak" dedi. Nefsin görevi BUDUR, AYRIK olmak... Başını alıp gitmek, kendisi TANRI olmak... Ruh ise tam tersine RÜCU edici, yani kaynağına dönücüdür.

Nefsin bu FORMATINI kınamayın. Çünkü onu YARATAN, böyle programlayan bizatihi Rabb’imizdir, ÖYLE istemiştir. Nefsinize şeytanmış gibi saldırmayı bırakacağız artık. Biz NEFSİMİZ olduğu için SINANAN insanlarız... Ahlaksız tasavvuf kanadı, hep NEFSİMİZE şeytan muamelesi yapmıştır. Oysa ahlaklı tasavvufta "Yaratılanı YARATANDAN ÖTÜRÜ HOŞGÖRMEK" etiği vardır. BİZ ikincisine (Yesevi) aitiz. Nefsinizi ıslah edin, bir şeytan falan sanmayın. Biz nefsimizle KAİMİZ. İnsanda olmazsa olmazdan ilki NEFSİDİR, biz nefsi olmayan MELEK falan değiliz.

HİÇBİR ŞEY yokken, SADECE ALLAH ve tüm olasılıklar (Külli Şey’in=Her bir şey sonsuz kez sonsuz kez sonsuz ihtimallerin her birine bir tek şey deniyor, tamamına ise Külli Şeyin/Whole things deniyor) vardı. Allah tüm olasılıklar KÜMEsine (Tümce, cümle, set-ki BOŞ CÜMLEDİR) "Yaratmayı" yani HER AN SÜREKLİ TÜM İHTİMALLERİ YARATMAYI dilediğinde tek tek sordu. Kimi ÖYLECE ğaybda kalmak istedi, kimi cansız eşya, kimi bitki, hayvan, melek, cin , Yecüc-mecüc vb. olmak istedi. Burada KELLE koltukta olan bizlerdik. Hayvanlar, bitkiler, melekler masumdur ama MASUM OLAMAMAK, GÜNAHSIZ olamamak gibi bir RİSKE, Hans falan da girdi... Bu satırları okuyanlar da... Hayvanlar masumdular ama HAYVAN idiler, bitki idiler... Melekler... Bir tür robot idiler... İş makinesi idiler... Hiç biri özerk değildi, İNSANDAN başka... İnsan olmayı BİZ istedik... Evde beslediğiniz KEDİNİZ istemedi.

Kolay mı öyle CEHENNEMİ göze alıp, ebediyen azap çekmeyi göze alıp İNSAN olmak... Kediler bu işten kedi olarak KURTardılar, kefeni yırttılar... Ama biz DEĞİL... Biz imtihan sonucuyuz... Bize CİNSAN deniyor. Cin olan tarafımız (Enerji) ve insan olan tarafımız da Madde (E=mc2) denklemiyle EŞDEĞERDİR. Rahman Suresi’ndeki gibi; "Ben Cin (enerji insanları) ve insanı (maddeyi) ancak ibad (Kalu Bela’daki BİLMEK sözünü) yerine getirmeleri için yarattım" der ayet... Cin enerjiyi, insan maddeyi ve Einstein bu ikisinin eşdeğerliğini dile getirir. Bir daha hatırlatayım ki, cinler çok seyrek madde olan ışık hızındaki insanlardır. İnsanlar da çok yoğun madde olan ve de ışıktan yavaş giden CİNLERDİR.

Ahzab 72: Biz emâneti göklere, yere, dağlara teklif ettik de onlar onu yüklenmekten kaçındılar, ondan ürktüler. İnsan ise çok zalim ve çok cahil olduğu halde onu yüklendi.

Şimdi gelelim madde ve cin ilişkisine... Önce şu tasnifi yapalım ve üç vitesli evrenimizi anımsayalım:

1. Takyon (melek) NUR ışıktan hızlı gider. Dolayısıyla ne ENERJİSİ (NEFSİ) ne de MADDESİ (cesedi) YOKTUR.
2. Luxon (Cin) NAR (yani ışık hızında enerji) olup, enerji bedeni=Nefsi vardır, daha yavaş gidemediği için cinin CESEDİ yoktur.
3. İnsan (Madde) hem NEFSİ hem de cinlerden fazla olarak MADDİ bedeni vardır.

İşte farkımız bu... Gelelim madde ve enerji birbirine etki eder mi sorusuna? Evet, çünkü ikisi aynı şeydir (formüle bakınız) ama bir de şunlar var:

Bileşik Alanlar Teoremleri’ne ve Süper Simetri Yasaları’na göre, proton dahil hiçbir şey KALICI değildir, yarı ömrü vardır. Yani KALICI (stabil, sabit) sandığımız PROTON bile bozulacaktır birgün... Bunun benzerinde, başımıza ÖMRÜMÜZDE bir kere BENZERİ durum gelmektedir. Komik olacak ama, ÖMRÜMÜZDE sadece bir kez ÖLÜRÜZ. Yani protonun YARI ÖMÜR SÜRECİYLE bizim ölümümüz arasında fark yok...

Biraz daha açalım olayı... Radyoaktivite şudur: Her iki atomdan (M) birinin kendini (E)ye çevirmesi yani uranyum vb. gibi radyoaktif elementlerin YARILANMASI denen bir yarı ömürleri var. Burada ne oluyor? E=mc2 uyarınca iki tane mden biri yine m kalıyor, diğeri buharlaşıp ENERJİ oluyor. İki insandan biri CİN oluyor gibi bir şey (Aslında bu espriydi. Ama insanın cin olduğu durumlar da var (Nas Suresi’nin sırlarından). Ölüm odur ki, BENİM ÖMRÜMDE BİR KEZ MADDE (Tardyon) kaydından çıkıp TAKYON fazına geçmem demektir. Cin ve insan da benzeri biçimde EŞDEĞERDİRLER. Alfa tanecikleri kocaman sayılırlar ve helyum çekirdekleridirler. Kurşun bir kabdan asla dışarı çıkamazlar... Ama ÖMÜRLERİNDE bir kez, o kurşun kalın duvarı HAYALET gibi geçer ve DIŞARIDA var olurlar... Bu o benzeri olayları kitaplarımda vermiştim anımsarsanız... Alfa tanesinin İNANILMAZ biçimde (Bizim ömrümüzde bir kez ÖLMEMİZ gibi) duvarın dışına çıkması SEYREK de olsa CİNLERİN maddeye etki etmelerine izin verir. Çünkü cinler az yoğunlukta bir MADDE olarak zaten bizimle hempadırlar. Madde ise çok yoğun enerji demektir... Biz madde olarak cinlere etki eder miyiz? Evet ederiz: Sadece gelecekteki bir deneyden yola çıkarak, birgün ışık hızını yakalayacaklar(yakaladılar) o zaman bu ufonotlar ışık hızında artık madde olarak kalamayacakları için ENERJİ olacaklardır. Artık çocuğun adını koyalım: Yani CİN olacaklardır... Ve artık cinlerle duüello edebilirler... Bunun tersine NAS suresindeki Hannas olayı da tersine dönen bir mekanizmadır. Çünkü İLLA ki ışık hızına yükselmek TEK kapı değildir. Bunun tersinde bir kapı daha vardır. Orada da zaman GENLEŞİR... Orada da CİN MADDELEŞİR... Bu kapıyı hatırladınız mı?

Işık hızı C ise, öteki kapının adı K... Evet Kelvin sıfır derece... Orada ENERJİ maddeleşir ve hız SIFIR olduğundan zaman ışık hızıyla gitmişçesine GENLEŞİR ve yavaşlar. Bunun için HİBERNASYON denen dondurarak bekletme yöntemi var. Hibernasyondan çıkanların KEHF ehli gibi "Bir kaç dakika belki bir saat uyudum sanırım" dediklerini anımsayınız... Oysa damarlarından kan alınmış yerine süper sıvı konmuş, kalp durdurulmuş, yıllarca orada buzdolabındaki besin gibi sapasağlam duruyor... İki yıl sonra damara yeniden kan veriliyor, kalbe bir elektrik şoku veriliyor ve HAYAT kaldığı yerden devam ediyor... "Ne kadar uyuya kaldın?" sorusuna karşılık, denek “bir saatten az” diyor, ama siz kıs kıs gülüyorsunuz...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bakara Suresi 284. Ayet | 29 Ocak 2003 Çarşamba
Nazar | 29 Ocak 2003 Çarşamba
Kadın - Huri | 29 Ocak 2003 Çarşamba
Kurban | 29 Ocak 2003 Çarşamba
Fitre - Nafaka | 29 Ocak 2003 Çarşamba
WEMB | 29 Ocak 2003 Çarşamba


Kadın - Huri

29 Ocak 2003 Çarşamba
Kadın - Huri
Paranın kökeninde KADININ süs eşyası vardır. Süs eşyasını takarak, hem estetik açıdan ve varlık açısından görüntü veriyorlardı. Hem de takılara kendilerini CÜZDAN yapıyorlardı. Böylece hem aksesuar hem de Jeton yerine geçen para olgusu ortaya çıktı. Yoksa ALTIN neden bu kadar değerli olsun ki? Bugün evrende en değerli şey altın, platin taşlar falan değil... Boraks diye bir şey... Ama işlerliği yok... Altın bir ihtiyaçtır... Ve Kadın ihtiyacıdır. Kadın niçin Altın takar? O Cennet içgüdüsüdür. Oradaki Havva anamızın GENOMUNDAN süregelen bir şeydir. Tıpkı makyaj gibi... Sündüz denen DOĞAL makyajlı bir DERİMİZ daha vardı en üstte... "Allah SOYUNUN (sündüzü bırakın) ve AŞAĞI İNİN" diye ilk ebeveynimizi sürgüne gönderdi. Kadın O DERİYİ unutmadı. Sürmeli, allıklı, uzun kirpikli, farlı vb. BU DOĞAL deriyi hiç unutmadı... Ayetlerde Cennette takıldığı bildirilen altın gibi soy elementli takıları da unutmadı. Havvanın GENLERİNDEN bu ikisi kadınlara geldi...

Erkekler bir bitkinin gövdesi (kahverengisi, ya da yaprağı=Yeşili), fakat kadınlar illa ki pembe, mor, turuncu, kırmızı çiçeği... Makyajda, giyim kuşamda (Moda) bu kural hep vardır. Kadın rengarenk olacaktır. Olmalıdır da... Libas=Cennet elbisesi ama Sündüz=SOYUNDUĞUMUZ, yani bıraktığımız, buraya getirmediğimiz DERİMİZİN adı... Gözlerin rimeli bugün papağan, tavuskuşu vb. de yaşıyor. Kadınlar ONU özlüyorlar... Unutmayınız ki, HAVVA CENNETte zaman aşırı yaşamış bir DİŞİ İNSANDIR... Ve onun kızları ve de oğullarıyız.

Huriler Sündüz üzerine ŞEFFAF libas (elbise) giyerler. Orası buranın tersi olduğu için ve huriler HELAL olduğundan Cennet kıyafetleri transpanrandır. 70 kat da giysen, biri ötekini örtmez ve sündüzü yani o inanılmaz teni gizlemez...

Araf 27: Ey ademoğulları! Şeytan, ana-babanızı, çirkin yerlerini onlara göstermek için elbiselerini soyarak cennetten çıkardığı gibi, size de bir fitne musallat etmesin. Çünkü o ve kabilesi sizi, onları göremeyeceğiniz yerden görürler. Biz o şeytanları, inanmayanlara dostlar yaptık.

İnsan 21: Üzerlerinde yeşil-ince ipeklerle, sırmalı, kalın ipeklerden giysiler vardır. Gümüşten bileziklerle süslenmişlerdir. Ve Rableri onlara tertemiz bir içki ikram etmiştir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bakara Suresi 284. Ayet | 29 Ocak 2003 Çarşamba
Nazar | 29 Ocak 2003 Çarşamba
Beden - Ruh - Nefs | 29 Ocak 2003 Çarşamba
Kurban | 29 Ocak 2003 Çarşamba
Fitre - Nafaka | 29 Ocak 2003 Çarşamba
WEMB | 29 Ocak 2003 Çarşamba


Kurban

29 Ocak 2003 Çarşamba
Kurban
KURBAN... Bu kelime Zekat (Vergi) fitre (herkesin vermesi gereken) ve Sadakadan farklıdır. Zekat (Bordronuzden kesiliyor ya da siz Maliyeye veriyorsunuz). FİTRE ise zengin fakir herkesin vermesi gereken bir "Kaza, bela savma" bedelidir. Sadaka bunların dışında gönlünüzden kopandır. Dördüncü olarak KURBAN, farz olmayan (adak ise farzdır, değilse değildir) ve miktarı iyice belli bir Allah için ve Allah rızası için yapılan iştir. Bu dördüncüsü izleyen beşincisiyle (Allaha borç vermek, Kıtal yapmak) akrabadır. Beşincisi ise tüm bunların en şereflisidir. Bu beş şeyi veririz ömrümüzce... Vergi (zekat) BİZE HİZMET OLARAK GERİ DÖNER. Zekatın karşılığını alırız. Fitre fakirin de vermesi gerekendir ve kaza-bela defeder ve ailenin tüm bireyleri için ayrı ayrı verilir ve fakirlik bahane değildir. Bela savdığı KARŞILIĞINI almış oluyoruz fitrenin. Sadaka "Gönlümüzden kopan" ek bir iyiliktir. Sadaka verenin illa ki malı artar.Yani karşılığını almış oluyoruz. Kurbanın karşılığını alıyoruz. Çünkü içinden BİZ DE yiyoruz ve de ikram ettiklerimiz KOMŞUMUZDAN bize GERİ geliyor, yani karşılığını alıyoruz.

KARŞILIĞINI ALMADIĞIMIZ TEK ŞEY KITALDIR. Allaha borç verince (Kula değil Allaha borç veriyorsunuz DİKKAT!), Allaha sadaka-fitre-zekat vermiyorsunuz. Allaha BORÇ VERİYORSUNUZ... Kıtal.... İşte bunun KARŞILIĞI yok... Yani Kıtal bir YATIRIM gibi size dönmez. Hizmet olarak, ya da kurban eti olarak komşunuzdan gelmez... Çünkü Allah Kurban yemez, zekata ihtiyacı yoktur... Ama KITAL! Zekatları verdik, fitre, sadakayı da verdik. Bayramda Kurban da keseceğiz... Pekiyi Kurban nedir? "Rabbin için kurban kes", "Allahdan başkasının adına kesilmiş hayvanlar (Haramdır)", "İsteyene de istemeyene de Kurbandan verin”...

İbrahim oğlunu Kurban etmek istedi... Gelin önce KURBAN bayramını Hanif yöntemle yeniden özetleyelim: Yılda 90 ila 121 gün kadar süren HARAM AYLAR yani Hac ve dolayısıyla Kurban olayı var. Kurban bayramı dört gün değil dört aydır. Yani haram aylarda HACI olursunuz, bu Umre değil, doğrudan HACCdır. Yüz gün boyunca KURBAN kesebilirsiniz. Onu son dört güne SIĞDIRIP hayvan katliamına çevirmeden 100 güne yayabilirsiniz. Son dört günde dört milyon adet KURBAN kesmek HARAMDIR ve KATLİAMDIR. Bir de Hacca gitmeyen yüz milyonların kestiği kurban var ki, o da AYNI günlere denk geliyor. Ve yenmiyor o etler... Fakire de değil, zengin komşular arasında trampa biçimine dönüşüyor... Oran sitesinde (Ankara) 550 lojmanda kurban kesilecek... Eski milletvekilleri ve idari zenginlerle orada bin kişi bin kurban kesecek... Ve o kurban eti o siteden dışarı çıkmayacak... En küçüğünün maaşı onmilyar ayılığı var... Ve kurban gösteriş ve trampa haline girecek. Nasıl ki namazın MAUN yani yüze geri atılanı varsa, kurbanınız da böyle olacak.. Sokaklar sel gibi kana boğulacak... Çocuklarımız deprasyona girecekler. Bahçelerinde besledikleri sevimli dostları hayvanların kan revan içinde ölümünü seyredecekler ve alınlarına bir parmak kan lekesi izi bırakılacak... THY denen yolsuzluk kurumu araçları dolaşacak... (Deri inanılmaz bir zenginlik, beş milyar dolarlık bir endüstri). Ya da buna karşı çıkan ve parasını yıllardır Talibana gönderen ya da Aponun gerillarına peşkeş çeken MÜSLÜMAN sakallılarımız cübbelilerimiz ortalarda gezecek... Deri isteyecekler....

Kurban 4 ayın işidir. Dört ay hacca gidilebilir. Kurban bayramı SEMBOLİK olarak, Ramazan bayramından sonraki 70 gündür, SEMBOLİKTİR! Kadir gecesi ya da Ramazan gibi hiç bir TİTİZ kıymeti HARBİYESİ yoktur... Kadir gecesi, Ramazandaki YENİ ay bunlar çok önemlidir ve sembolik değildir. Ramazan bayramı da SEMBOLİK değildir, kitap-hesap işidir... Ramazan bayramının amacı ÇOCUK GİYDİRMEK, yetim-yoksul çocuk okutmak, sahip çıkmaktır. Kurban bayramı ise semboliktir. "Doyurmak dahil" amacı yoktur (Unutmayın DÖRT gün değil, DÖRT aydır doyurma mühleti, yani fukaralar ET YİYOR diye kendinizi kandırmayın).

Ayet diyor ki: İSTEYENE ve İSTEMEYEN HERKESE VERİN! Hristiyan çocuğu >>> Akil Baliğ değilse MÜSLÜMAN ve O DÜNYA MÜSLÜMANI, annesi babası ablası-abisi Hristiyan olsa da... İstemeyene DAHİ Kurban eti verin diyor AYET...

EVET, EHLİ KİTAB TAMAMEN BİZDENDİR. Onları yargılayacak ALLAHtır, BİZ değiliz. Allahın emri şudur: "Ehli kitaba GÜZELLİKLE davranın, deyin ki, SİZİN ve BİZİM RABBİMİZ AYNI ALLAHTIR, TEK OLAN ALLAHTIR". "Onlara iyi örnek olun". "Onlar size saldırmadıkça siz onlara ASLA saldırmayın” (Osmanlı saldırmamıştır. İyiliği götürmüştür. Ama ne zamanki Sırpsındığı ve benzeri haçlı seferleri yapıldıysa SAVAŞ açmıştır). Nasıl ki TÜM DÜNYA ÇOCUKLARI bizim MÜSLÜMAN çocuklarımız ise, tüm insanlık da bizim ta ADEM ve HAVVAdan ÖZBEÖZ kardeşlerimizdir. Ama bazı kardeşlerimizin adı Habil, bazılarının Kabil olabiliyor). İnançsızlara gelince: SON NEFESe (Yani Allaha verdiği kulluk sözünü hatırlayana kadar) İNANÇSIZ da tevbe edebilir. Benim milyonu aşan okurum ve bu gibi gruplar arasında tamamen ATEİST olup da, şimdi bana taş çıkaran değil yüzlerce, binlerce kişi var... 37 yılda binlerce ATEİST sırf kitaplarımı okuyarak ya da sohbetlerime bir şekilde ulaşarak TEİST oldular ateistliği bıraktılar. Çıkmayan canda her zaman ÜMİT vardır.

Dikkatinizi çekiyorum bir daha: KURBAN BAYRAMI semboliktir. Sadece Müslüman liderlerin TENHA olsun diye buluştukları dört gündür (Tam tersine en kalabalık oluverdi). Diyanet takvimi, Hans takvimi falan gerektirmez. Kadir gecesi gibi İLLA ki değildir. Ramazan bayramı gibi hilal göründü misali değildir. Hatta beş on gün gecikse bile önemli değildir. Ortalama 70 gündür iki bayram arası... Siz doksan da diyebilirsiniz. Kabeyi bulan, kuran imar eden İbrahim idi. Yılın üçte birini orada geçirirdi (120 gün). Şugün TAVAF edeceğim demedi. Oğlu İsmailin Kurban olayı ise BAYRAMa falan da denk gelmedi... Diyorum ya Kurban bayramı RASTGELE bir tarihtir... Bunu iyice anladıksa, şimdi Kurban konusuna geçebilirim.

Sembolik bir bayramın ve de dört ay süren bir HACCIN yılın 120 gününde kesilen KURBANIN sembolik ve katliam dolu dört güne dönüştürülmesi... Haniflikten yani bizden değil! Kurban kesilir mi, kesilir elbette! Zaten KESMESEK de kasapta 360 gün et yok mu? Onlar da kesilmiyor mu? Hem de besmeleyle... Et yemiyor muyuz? Yiyoruz elbette... Pekiyi ben neye karşı çıkıyorum. Katliama!

Kurban kelimesinin 7 anlamı var... KITAL >>> Katil köküne dayandırılırsa başka, KITAL >>> Allaha borç vermek sözüne dayandırılırsa BAŞKA anlam verir. Tıpkı HALİFE (Hem iktidar/hem muHALEFet yani iktidara karşı çıkma) gibi KITAL de böyle. Hem kurban katlet, hem de Allaha borç ver! BEŞİNCİSİ KITAL dedim...

Yıllar önce CHP milletvekili ve diğer üstadlarımızla tartışıyordum. "Kurban parasını" KITAL etsinler diyordum. Örneğin 250 milyon lira mı bugün, bunu Arap çöllerine gömmenin, ya da zenginden zengine trampa etmenin bir anlamı yok. Kapıcılardan başka fakir de bulamıyorsunuz metropolde (kapıcılar çoğumuzdan zengin)... Öztürkü İKNA ettim, diğerlerini değil... "Hocam" dedim, "Sen öğretmen, ben öğretmen...". Yani kasap manav falan değiliz... "Bizim asli görevimiz nedir?" dedim. Bilemedi: Öğrenci yetiştirmek dedim... Onu da "İyi öğretmek anlamına" aldı. Hocam dedim, "ÖĞRENCİYİ YETİŞTİRMEK, YANİ OKUTMAK” bizim görevimiz dedim. O zaman kurban 75 milyon idi.

İkimiz bu bedeli HARCINI ödeyemeyen ve okulla ilişkisi kesilecek olan öğrenciye verdik. O okulu bitirdi... BİTMEYECEKTİ. Eğer kurban kesilseydi, kavurma, etli pide olarak orada bitecekti. Ama biz KITAL yaptık.... Yani ALLAHa borç verdik. Diğerleri de ; "Yahu ele güne karşı ben kurban kesmezsem zehrolurum" falan dediler. Demek ki kurban ALLAH İÇİN, ALLAH ADINA değil "ELE-GÜNE karşı ellerin rızası için kesiliyor öyle mi? "Allahtan başkası adına kesilen..." haramdır diyor Maide 3. ayet. Ele güne karşı ha? El gün senin kurbanını kabul etsin (Allah kabul etmeyecektir)...

Okuyanlarınız biliyorlar. SÖMESTR yeni girdi ve HARÇLARIN DERHAL yatırılması gerekli, yoksa vize alamayacaklar. Sorun sadece HARÇ değil (Her bölümün harcı başka başka rakamlar oluyor). Sorun bir de bunların normal harçlıklarını cebine koyma meselesi. Okulda BİR TEK öğün yemek çıkıyor. 5 öğrenci bir ev tutuyorlar. Kirayı verseler, elektriği ödeyemiyorlar ve elektriklerini idare kesiyor... Hans koşup açtırıyor... Ama ben bittim... Şu dört ayı da hayırlısıyla çıkarıp onları memleketlerine gönderdim mi, sözümde de durmuş oluyorum (Bizde bazı okullar iki yıllık olduğundan üç kişi birden yakamdan düşecek). Bu çocuklar grup olarak geldiler. "Hocam, harç zamanıymış, aybaşı+2 gün süre verdiler”... Bugün okula gittim ve iyi bir tartıştım. "Lokallerimizde kristal rakı kadehleri almaya paramız var, fakat öğrencilere iki kuruşluk harç gecikti diye OKUL kapılarını kapatıyoruz!". Beni hep güleryüzlü sevecen görmeye alışkınlardı ya, şaşırdılar. Ama onlardan hayır yok ÇÜNKÜ: İki profesörümüzün HİÇ gazete almadığını, birinin internet kullanamadığını (masasında bilgisayarı var), evlerininde kitaplığı olmayan doçentler olduğunu, tüm kitaplarının bir valize sıdığı bilim adamları olduğunu biliyor muydunuz? Birbirlerinin kuyularını kazdıklarını...

Bundan önce "İlla ki yetim ya da yoksul okutun" diyordum ama bunlar artık sizin seçtikleriniz değil; BENİM söz verdiklerim... Eğer kurban ücretlerinizi BANA değil ALLAH ımıza kıtal ederseniz ben hazırım ama kurban kesmek isteyen kessin... Fakat KITAL kurban katlinden daha HAYIRLIDIR.

Kurban asla iki bacaklı (tavuk) ya da beyaz et (balık gibi) olmaz. Kurban bir kaç kişinin birleşmesiyle de olabildiğinden, HERKES KITAL yapabilir. Bunun sonucunda. hem Kıtal yapmış oluyorsunuz, Hem de NİYET kurban olduğundan, KURBAN KESMİŞ oluyorsunuz, yani kurban kesmeden kesmiş oluyorsunuz.

Mübarek Kurban bayramı ASLINDA budur. Hiç SEMBOLİK olduğunu düşündünüz mü? Çünkü HACC 4 AYDIR (HARAM AYLAR), dört AY bayram... Bu da "İleri gelenlerin, yöneticilerin buluştuğu 4 GÜNden ibarettir. Kurban bayramı dört aydır, dört gün değil... Çünkü ayetler böyle (haram aylara bakınız). Haram aylar ile ilgili sağlıklı bilgi Diyanet sitesinde var. Kontrol ettim doğru. Birbirini izlemeyen değişken dört ayrı ay... Ya da 28 gün x 4 ay = 112 gün. Yani dört kez hilal görüyorsunuz bu da 112 gün eder. 4 günlük HACCda hilal demiyor ayet... HACC (4 haram ay) İÇİN ölçü diyor ayet!

Resulullah 4 haram ayda, ihrama girerek, saçını kazıtarak Hacc yaptı. O zaman Mekke Ebu Süfyanın elindeydi. O dört AYDA yani HACC döneminde savaş yapılmazdı. Kabede 360+1 put olduğu halde, Müslümanlar TAVAF yapıyorlardı. Yılda dört ay... Saçlarını MÜSLÜMANLARLA diğerleri karışmasın hemen ayırt edilsin diye kesiyorlardı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bakara Suresi 284. Ayet | 29 Ocak 2003 Çarşamba
Nazar | 29 Ocak 2003 Çarşamba
Beden - Ruh - Nefs | 29 Ocak 2003 Çarşamba
Kadın - Huri | 29 Ocak 2003 Çarşamba
Fitre - Nafaka | 29 Ocak 2003 Çarşamba
WEMB | 29 Ocak 2003 Çarşamba


Fitre - Nafaka

29 Ocak 2003 Çarşamba
Fitre - Nafaka
Fatır... Bu kelimeyi arayınız. T harifini kalın değil. Fatir gibi, Fitre gibi. Kelime kökü fe-te-re, Fe-Tı Ra değil. Anlamı canına karşı diyet ödemek demek. Canına karşı bela savma ücreti demek. Evde kaç kişi varsa, hepsininkini öder aile reisi... Çocukları da.

Bakara 273: (Yapacağınız hayırlar) kendilerini Allah yoluna adamış, bu sebeple yeryüzünde kazanç için dolaşamayan fakirler için olsun. Bilmeyen kimseler, iffetlerinden dolayı onları zengin zanneder. Sen onları simalarından tanırsın. Çünkü onlar yüzsüzlük ederek istemezler. Yaptığınız her hayrı muhakkak Allah bilir.

Yahu bu BENİM adresim zaten! Kaç kere öğrenciler için telefon faturamı ödeyemedim. İki kere telefonum kesildi, chatlere giremedim. Yine de YÜZSÜZLÜK yapıp istemedim. Biliyorsunuz. Toplam 26 gün telefonum kesilmişti. Yokluktan değil, önceliği onlara verdiğimden. Gerçekten ÖĞRETMENİN ASİL GÖREVİ ÖĞRENCİ OKUTMAKtır. Bunu yapıyorum işte!

İFTAR >>> FİTRE. Arapçanın özelliği bu. Fitre/İftar ÖLÇÜ yani ne kadar ödeneceği için bir kriter olarak verilmiş, böylece bulunmuş oldu. Bir iftar yemeği bedeli BİR FİTRE (bir kilo buğday gibi) demektir. Bunun adı fitre ve fidye ile ANLAMDAŞ.

Bunu fakirler de verecek, beşikteki bebek de... Bu canın sigortasıdır. Fakir mesela düşkünler evine/Darülaceze vb., çocuk yetiştirme yurduna vb. verecek. Bu TOTO parası gibi HERKESTEN alınıyor ve meblağ büyük olduğundan ekonomiyi canlandırıyor. Herkes kazanmıyor ama hayır kurumu ya da düşkünler kazanıyor. Yani büyük ikramiye bir kaç kurum oluşturuyor.

Hanıma, çocuğa verilene NAFAKA denir. Yani onlara İNFAK ediyorsun, iaşe veriyorsun. Zaten BEŞİNCİ olan en büyük değer de Kıtalden kasıtla İNFAK etmekti. Eğer kurbana dayalı bedel gönderiyorsan (öğrencilere) bu Kıtalden infak oluyor. Eğer durup dururken gönderiyorsan (Amacın kurban, bayram falan değil, sadece alicenaplık ise) o zaman Allaha borç vermek anlamında İNFAK ediyorsun. Arapça böyle karışıktır. Ama aslında basittir. Sadece mesela “Halife” ile “Muhalefeti”gibi, “Kıtal (Katl)” ile Kurban bedeli olan “Kıtal” (Yani hayvanın canına bağışlayıp, azad ederek, o infat ettiğini HAYRA kullanıyorsun. Yemek yersin biter ve sadece yiyen doyar... Ama Kıtalın infakında öğrencini okuttun mu O BİTMEZ...

Bakara 245: Ayet Kim var Allaha güzel bir şekilde borç verecek? Ve Allah böyle birinin verdiğini birçok kez katlayarak artıracaktır. Allah, kabz haliyle kısar, bast haliyle açıp genişletir.

Bu ÇOK GÜZEL... Ve benim hayat hikayem bunun üzerine kurulu. Verdiğiniz KATLANARAK size döner. Allahın bileceği bir BEREKET o! Kelimenin güzelliğine bakınız: Allaha borç vermek... Ve hem bunu katlayarak geri ödüyor hem de HATALAR BAĞIŞLANIYOR. Hem de Allah olumlu-ılımlı oluyor (Halim), İbrahime dost olduğu gibi... Zaten mülk ONUN, sen ben emanetçiyiz. Onun verdiğinden Ona borç veriyoruz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bakara Suresi 284. Ayet | 29 Ocak 2003 Çarşamba
Nazar | 29 Ocak 2003 Çarşamba
Beden - Ruh - Nefs | 29 Ocak 2003 Çarşamba
Kadın - Huri | 29 Ocak 2003 Çarşamba
Kurban | 29 Ocak 2003 Çarşamba
WEMB | 29 Ocak 2003 Çarşamba


WEMB

29 Ocak 2003 Çarşamba
WEMB
ADLERin WEMB armasını Hitlerin NAZİ svastikasına benzetmesi... Gamalı haçtan nefret ediyorum...Tiksiniyorum ama gel gör ki O WEMB arması İDİ/OLACAK... Karasancak da bir büyük “E” harfinin dört yöne bakması yani WEM3 biçiminde yazılmasıdır. “W”nin sağdaki çizgisi izleyen “E”nin sırt çizgisiyle bitişik İDİ. Şimdi onu ayırdık ve bildiğiniz KARASANCAĞI yaptık (Adler/Mighty şimdi bunu ötekinden daha çok sevdi: Biz çizdik o beğendi. HA/VET).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bakara Suresi 284. Ayet | 29 Ocak 2003 Çarşamba
Nazar | 29 Ocak 2003 Çarşamba
Beden - Ruh - Nefs | 29 Ocak 2003 Çarşamba
Kadın - Huri | 29 Ocak 2003 Çarşamba
Kurban | 29 Ocak 2003 Çarşamba
Fitre - Nafaka | 29 Ocak 2003 Çarşamba


MIB - Zaman Yolcuları

02 Şubat 2003 Pazar
MIB - Zaman Yolcuları
MIB kapısı kapandı... KANAT İNDİRİLDİ. Kapıyı BİZLER kapattık. Bunun anlamı şu: MIB kapı kapanmadan DÖNMEK zorundaydı. Aksi halde BU ÇAĞDA KALACAKLARDI. Bu onların göze alacağı birşey değil. MIB fenomeni bitirilmiştir. Dabbetler ortaya çıkınca MIB otomatikman kalkar. Çünkü KAPI kapalıdır. Ya kalır, bize yem olur, ya da temelli gider kendi çağına...

Şimdi söyleyeceğime çok şaşıracaksınız: İsmini verebileceğim bir çok şahidi ile MIB ekibini görenler içinde vereceğim bir kaç önemli tanık ismi var. Ve onların gördüğü şey, EINSTEIN da o EKİBİN içindeydi... Yıl 1983 idi (Einstein 1955’de ÖLDÜ). Einsteinı tam 9 kişi gördü, selamlaştığımızı da. Bunlardan dileyene tanık isimlerini verebilirim. Yani ÖLÜ ÖLÜ değil. Tuhaf bir dünya... ÖLEN ÖLMÜYOR. Einstein 1983 yılında ve de İstanbulda. O öyle bir selamdı ki, iki boksörün ya da düello edenin BAŞTAN el sıkışması gibiydi. İşte size PARANORMAL tüm sırları birer birer veriyorum. Bunlar size sır, geleceğe göre ise ÇOK NORMAL, olması gereken bir fizik yasası... Ama bize göre şu anda PARANORMAL. Aslında zamanın sırrını ele geçiren ya da bu teknolojiyi kullanabilen herkes ÖLÜ değil. Mağaralarında uyur gibi, hem ölü GİBİ hem de değil!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mahşer | 02 Şubat 2003 Pazar
Zaman Enerjisi | 02 Şubat 2003 Pazar
Helena Blavatsky | 02 Şubat 2003 Pazar


Mahşer

02 Şubat 2003 Pazar
Mahşer
Biz artık bu paranormal (normal dışı) ve HA/VET şifresine alıştık. Birincisi sonsuz ötesi matematik gereği var; ikincisi ise input/output kapısı gereği (I/O). Bu ikisi de 1 ve 0 rakamından geçer... Her Rakam mutlaka bir KEHF denen koza saklar. Koza gerçek bir örgüdür. Worm Hole benzeri tünellerin iç yapısıdır. Bu tüneller GÜMÜŞİ renkte parlarlar. Stardust gibi, ama altın değil, hep GÜMÜŞ parlaklığında ve gri renginde (altını sarı sayarsak, gümüş gri oluyor)... Ve bu doku, ya da iplik ya da kordon, bir tünel gibi sonsuz uzun ya da çok kısadır. Aynı anda uzun ve aynı anda noktasaldır. Karadelik eğri uzaylarını anımsayınız: Karadelik iki ayrı evreni boğazlaştırarak tek bir noktada tek odakta birleştirir, tek kapıdır ve uzunluğu sıfır cm.dir. Ama, aynı uzayı açarsanız sonsuz uzunlukta bir tünel göreceksiniz. Hani bu sıfır cm. idi? Şimdi nasıl oluyor da bu kadar uzuyor -AYNI ZAMANDA-. Kitaplarımdaki şekillerden anımsarsanız, kumsaatinin EN DAR yeri BERZAH (En dar yer, sonsuz dar boğaz ya da kıstak), bu karadelik tekilliği ve ardında sonsuz uzunlukta bir TÜNEL (Kordon) var. Ne yapalım bilim artık böyle paranormal... İşte o kordon bizde de var. Göbeğimizden çıkıyor, ta BERZAH (en dar yer)e, yani Sur Borusu (nefhi sur) denen ana uzayın en dar yerine bağlanıyor. Doğumda kesilen göbek bağımız BENZERİNDE, hem uzunluğu sıfır, hem de ta Berzah Alemi’ne uzanan bir RIZK (rezerv) İKMAL kablomuz var. Sayılı nefes ve sayılı rızk buradan bize pompalanıyor. NORMAL Dünya’da bu gümüş kordonun uzunluğu sıfır cm.dir ama eğer PARANORMAL olarak, mesela bedensiz astronomi (Astral Vizyon), ya da durugörü (Clair Voyance), ya da gezici duru görü (Mükaşefe), ya da ibadet konsantrasyonunun teyakkuz (uyanık uyku, uyanık düş) gibi paranormal hallerinde, siz artık Dünya’ya değmiyor, GÖĞE düşüyorsunuz (Ameliyatlarda kendilerini TAVANDAN seyreden bazı kimseler GÜMÜŞ kordonlarının hastane dışına kadar uzadığını anlatagelmişlerdir). TAVANDAN kendilerini yani "Ameliyat olan bedenlerini" seyrediyorlar demek, GÖĞE DÜŞMEK, yani levitasyon denen anti-gravitasyona uymak demek. Bizim beden eşimiz olan BİLİNÇ eşimiz (Takyon beden, mesela imajiner/sıfırdan küçük 70 kg.) çekim yerine anti çekim yasalarına bağlı olduğundan TAVANA düşüyor ve yerdeki bedenini/cesedini seyrediyor. O kadar hafiflemiş ve saf bir haldedir ki, çoğu bu inanılmaz rahatlığı tercih ediyor. Yani başını alıp gidiyor. Ama bazı DÖNENLER var, onlar diyor ki , "Çocuğumu gördüm ağlıyordu, GÜMÜŞ KORDONUMU TAKİBETTİM, ameliyathaneye döndüm ve yeniden göbekten BEDENİME "GİRDİM". O zaman tarifsiz acılar içinde yeniden kaçmak istedim. Ameliyat hemşiresi bağırıyordu: "Hasta geri döndü". Bilseydi ki sahiden GİTTİ ve döndü... Geri döndü... Hemşirenin kastettiği nabzın atmaya başlamasıydı elbette... Kalp atıyordu... Ve BU TÜR olaylardan ONBİNLERCESİ var... Hep o gümüş kordon... Şu ruhçu spirtüalistler de hep bunu söylerler ya... Kundalini ve şakralar da birbirine GÜMÜŞ renkli bir kordonla bağlıdır derler... Tüm hermetik tablolarda bu GÜMÜŞ kordonu görebilirsiniz. Eğer arkasına alırsa gümüş kordon görünmez. Siz gümüş kordonu değil; o sizi izler... O Süper Uzay’ın SİZE AİT olan tünelinden/şahdamarından başka bir şey değildir.

Allah için tamamen canlı olan EVREN ile sineği, hatta kanadını yaratmak AYNI şeydir (yüksünmesi yoktur). Çünkü RUH bir kerede SİNEK ya da İNEK ya da EVREN ya da ben olarak tümleşiktir. Biz Süper Uzayda yer almaktayız. Yani şuur hallerimizde, özellikle düşlerde tamamen AŞAĞI MİSAL alemine ya da, Wheelerin Süper Uzay’ına tabiiyiz ki orası sadece TÜNELLERDEN OLUŞMUŞTUR. GÜMÜŞ KORDONLARDAN... Ve o dinamizme GEON diyoruz. Geometro-dinamik yasa anlamında... GEOMETRİ >>> KEHF, bir mağaradır Süper Uzay. Oradan bakınca, sayısız/sonsuz evren görürsünüz. Hepsi tümden (tümel) ve GERÇEL olarak oradadır. Bunun diğer adı Kuantum Köpüğünün TÜNELLEME sürecidir. Bir başka adı da Worm Hole >>> Solucan deliği, bükümlü delik.. Her biri minicik bir Sur Borusu’dur. Oradan bakınca bu evrenlerden birini -mesela bizimkini- seçtiyseniz, YUVARLAK ve şişen bir evren görmeyeceksiniz. Orada Willem De Sitterin tanımladığı salt enerji evreni var. Yani bir DÜZLEMDEN ibaretttir artık şu koca evren. O düzlemi benim kitaplarımda Willem De Sitter Uzayı (Ki DÜMDÜZ uzay, asla eğrilmeyen uzay) bulup hatırlayabilirsiniz.

Bu uzay çok önemli, çünkü De Sitter, ahiretteki MAHŞER meydanının TANIMINI yapmıştır -bilmeyerek-. Düz bir tabaka... İki metre kalınlığında bir tabaka, yani UFOya 70 cm. zıplayıp SEMAya çıkıyorsunuz ya (309 yıl sonra ancak inebiliyorsunuz). Ya da 70 cm. ARZa inerek (1080 kez yavaşlayarak) Dabbet oluyorsunuz. Bu gördüğünüz devasa evren/evrenler aslında birer DÜZLEM birer MAHŞER meydanı. Işık hızına hızlanırsanız, dünyanın dışbükeyliği yerini enerji evrenin (cinlerin yaşadığı) içbükeye veriyor... Ve ikisi sadece BİR DÜZLEM olarak teğetleşiyorlar. Onun adı De Sitter Uzayı... İç-dış bükey (con+cav/ex değil) değil. DÜMDÜZ. Ayetteki gibi: “Arzı dümdüz uzattığımız zaman...”. Böyle diyor ayet... Anlayana muhteşem bir SIR (Hanifden başkası anlamaz zaten, bu sizin patentinizdedir). Demek ki, Riemann-Lobatchewski ve Gauss Uzayları yerini öteki alemde Hilbert matematiği+De Sitter Geometrisine bırakıyor... Ve şuna şaşıracaksınız: ÖKLİD (Eucleides) geri geliyor. Çünkü ARŞ-MAHŞER-SİDRE-KÜRSİ vb. bunlar tamamen ÖKLİDYEN geometridir, eğri uzayla ilgisi yoktur. Bize göre tüneller eğri büğrü, evren DÜZdır. Ama tünellere girince SİZ, görürsünüz ki, aslında herşey Tarık-Dabbet arasında bir düzlem. Yani çekim etkisiyle eğrilmiş olan bu evren aslında, MAHŞERİN ta kendisi. Bu mahşer, hesap günü, haşr günü oraya DÜMDÜZ uzatılmış (Artık onun altı=Dabbet/ARZ bölümü veya üstü=Tarık Seması yoktur). Onun kalınlığı iki-dört metredir. Güneş de oradadır o da tepenizdedir, DÜMDÜZ uzatılmıştır.

Rahman-33e göre, cinler (enerji) ve insanlar (madde) bu DÜZLEMDEN iki boyutlu resimden ya da aynadan dışarı çıkamamaktadır. Ama "SULTAN GÜÇ" var. Silta =Kılıç mızrak da demek... Hani mahşerde Güneş BİR MIZRAK BOYU TEPEMİZDE olacak ya... İşte buna artık Öklidin DİKMESİ olan MIZRAK=H yüksekliği diyebiliriz. Şimdi KEHF bilgilerimizi anımsayalım:

1. Riemann Uzayı’nda bir doğruya (ki hep eğridir) verilen bir noktadan HİÇBİR paralel çizilemez.
2. Lobatçewski Uzayı’nda (Semer/eğer biçimli uzay) verilen bir noktadan bir doğruya (ki eğridir) SONSUZ PARALEL çizilebilir.
3. De Sitter Uzayı KALINLIKSIZDIR. Verilen bir doğru dümdüz olmakla birlikte, ÜST altı olmadığından verilen doğru kendisi kendine paraleldir.
4. ÖKLİD Uzayı’nda, De Sitter (Mahşer Meydanı) düzlemine yukarıda (Sultan güç dikmesi) verilen bir noktadan sadece BİR TEK paralel çizilebilir.

Yani BAŞA döndük... Dünya hayatında evren var oldukça ÇEKİM ETKİSİYLE eğridir... AMA evren yokolduğunda ÖKLİDDİR (Gauss eğri uzayı değildir)...

Biz KALUBELAda söz verdik ve bize bir MAHŞER oluşturuldu ve orada secde ettik. Secdeyi yaşıyoruz. Başımızı kaldırdığımızda HERKES orada olacak...

Sabıkun HİÇBİR matematiğe bağlı değildir. ÇÜNKÜ ARŞ matematiği -ki asla bilemeyeceğiz- sistemine bağlıdır, Arş ile bitişik olduğundan onun kuralları Cennetinki ile farklıdır. Cennette zaman bir ileri bir geri akarken, bu sonsuzluk, Sabıkunda hep ileri ve sonsuzdur, TEKRAR yoktur, sonu yoktur tam ebedidir. Nimetleri Cennet Tuba Ağacı’ndan değil; ALLAH Arşından gelmektedir. Tamamen ayrıdır Cennetten... Hurileri bile BAMBAŞKA YARADILIŞTADIR. Sabıkun yasalarını şöyle özetleyebiliriz. Allah dilemiş SAYILARI yaratmış 1-9 gibi, ama düşün bir başka YARATILIŞTA DA 1-9 gibi sayılar değil (“sayı”yı ters okuyun ) “IYAS” yaratmıştır. Bu sayı-mayı değildir BAMBAŞKA bir şeydir-ki ĞAYBDIR bilemezsiniz. Cennet, yasalara uygunken, Sabıkun ARŞ yasalarına, ĞAYB yasalarına çalışır.

De Sitter Uzayı sonsuzdur ama MADDE (hamur) ne kadar ise o kadar YUFKA açabilirsin. Yani Dünya ne kadar top bir hamursa o kadar YUFKA açabilirsin. Artık küredeki gibi üç değil, iki boyutlusundur.

Mahşer iki boyutlu olduğundan HİÇ KALINLIĞI olmadığından, kalınlığı GÖLGEMİZ kadar olduğundan, bir dikme (Sultan güç) olmaksızın De Sitter Uza’yının dışına çıkıp da "Haa! Bu uzay şöyleymiş" diyemiyoruz. Biz bir sayfa kitaba hapsolmuş resim gibiyiz. Orada digital 3D (Dimension) olarak sanki "Üç boyutluşmuşuz" gibi algılarız ama, Mahşerde bu mümkün değildir. Mahşerde ümmetler birbirinin üzerindedir ve hiçbiri diğerini rahatsız etmez, etkilemez. Buna örnek olarak da şu karşınızdaki ekran üzerinde bilmem kaç tane pencere var, biri EN ÖNDE gibi görünüyor. Siz arkadaki pencereyi etkinleştirerek, öne getirebiliyorsunuz. Ama EKRANIN kendisi İKİ BOYUTLUDUR, yani öne gelen önde değildir. Mahşerde böyle olacağız... Orada bir Lara Croft/Tomb Raider gibi sahte üçboyutluluk var (Tetris iki boyutlu oyun, diğeri çok canlı duran üçboyutlu oyun İSE DE aslında monitorunuzun ekranı İKİ BOYUTLUDUR. Tetris de, Lara Croft da ikisi de aslında İKİ BOYUTLUDUR. İşte orada biz böyle olacağız). Boyut bir kandırmacadır. Zaten evrenin kabuğunda yani iki boyutlu yüzeyinde yaşamıyor muyuz? Aynaya hapisiz. Kuranda adı çok geçen GÖLGE kelimesi budur. İKİ BOYUTLUDUR DAİMA gölge... Ayetler "Gölgeyi uzattığımız zaman..." der. Bu uzunluklar bizi aldatmasın. Gölgeyi oluşturan ANA OBJE, uzayıp kısalmaz... Uzayan (Thales Teoremi gereği) ışığın kaynağına ve düzlemin durumuna göre gölgesidir.

Mahşerde KİMSEYE iltimas yok... Bir günü bin yıl olan sürelerde bekletileceğiz... Aynaya hapisiz. Mahşerde Hanifler BİR ARADA, İBRAHİM MİLLETİnin "Etkin penceresi"nde yer alacaklardır. İbrahim de bekleyecektir! Bu bekleme modudur (Bazıları bekleme AZABI derler). Daha sonra ise “Hesap görme" modu başlayacaktır. O zaman HANİF MİLLET ARŞ gölgesi altında yer alacaktır. Burası "Suya düşen, gölge" gibidir. Serindir...

Kabir azabı sadece BİR TEK gün için vardır (ki siz fiilen henüz kataleptik haldesiniz, gerçek ölüm değil bu. Gerçek ölüm moduna bizi alacak olan Münker-Nekir mekanizmasıdır). O bir tek günü saymazsınız, kabir azabı yoktur. Çünkü, onun yerine her azaptan daha beter olan "MAHŞERDE DİRİLME, MEYDANA YÜRÜME, HAŞROLUNMA, BEKLEME, HESAP GÖRÜLMESİ" gibi azaplar vardır. Kabir azabı bunun yanında minik bir kâbus kalır...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
MIB - Zaman Yolcuları | 02 Şubat 2003 Pazar
Zaman Enerjisi | 02 Şubat 2003 Pazar
Helena Blavatsky | 02 Şubat 2003 Pazar


Zaman Enerjisi

02 Şubat 2003 Pazar
Zaman Enerjisi
Yerçekimi diğer tüm kuvvetlerin tersine TEK YANLI kuvvettir. Çünkü SADECE DALGASI (Vibration) özelliği vardır ve Particle (Parçacık) özelliği yoktur. Yani DUALİTYsi ikicililği dilemması olmayan tek kuvvettir. Çekimci bu dalgalar, maddeyi "Parçacık" gibi kullanır. Yani particle özelliğine DOYMAMIŞTIR. Kimyadaki DOYMAMIŞLIK gibi... Maddeyi PARTİKÜL olarak kullanan bu ÇEKİMCİ DALGA, maddeden KAÇARKEN çekimci (gravitik) özellik gösterir. Çekim kuvvetinin diğer kuantum kuvvet alanları gibi hem parçacık hem dalgacık özelliği yoktur. Çekim (kuvveti, enerjisi) gibi ZAMAN enerjisi de "TEK YANLI" kuvvettir. Zamanın da parçacığı (particle) yoktur. Sadece ZAMAN DALGALARI (Zaman depremi) vardır. Zaman dalgaları cisimden kaçarken "Onu yaşlandırır/gençleştirir=Çünkü zaman oku da çekim oku gibi iki yönde ilerleyebilir. Çekim oku ters ise elma yere düşer, düz ise elma göğe düşer). Zaman da böyledir. Çekim gibi maddeden kaçarsa "nedensellik/causality" ilkesi işbaşına geçer ve siz yaşlanırsınız. Eğer zaman enerjisi size (levitasyon=Elmanın göğe düşmesi gibi) etkirse, ok yönü değişirse SİZ GENÇLEŞİRSİNİZ. Zamanın da particleı yoktur. Çekimin de... Gravitonlar SANALDIR. Yani, "GUT (Büyük Birleştirme Teoremleri) matematiği (Süper Simetri) gereği graviton ve gravitino diye iki parçacık öngörülür. ÖNGÖRÜLÜR sadece... Parçacık olarak ÇEKİM bizi kullanmaktadır. Nitekim, karadelik tekilliğinin TAM merkezine ve yüzeyine ışık hızıyla düşen biri YÜZEYE çarpıp BİTTİĞİNİ sanırken, saniyenin 60 milyonda-biri bir zamanda "ÖTEKİ evrene" geçer ama dışarıdan bakan için (Kehf gözlemcisi için) o düşen kişi orada yavaşlamış ve EBEDİ DONMUŞ gibidir. Bunun nedeni ÇEKİM dalgasının PARÇACIĞININ OLMAYIŞIdır. Kullandığı parçacığı ORADA terketmiştir. (En azından görüntüsünü terketmiştir). Çekim , Zaman ve Termodinamik yasaları TEK yönlüdür. Termodinamik şudur: -273.16 Santigrad derecede SON sıcaklıktır (mutlak soğuk) ama bunun BİR DERECE altında, evreni Bing Bang olarak patlatan muazzam AKDELİK sonsuz derece sıcaklığı vardır. Bu sıcaklık ise -274 dereceden başlar. Yani EN SOĞUKTAN daha soğuk olan CEHENNEM sıcağının ta kendisidir. Bu durumda termodinamik OK YÖNÜ de dalgacıktır. PARÇACIĞI yoktur. Parçacığını BİG BANG (Aknokta odağı) olarak AKNOKTADAN ödünç alır. Öyleyse, doğa kuvvetleri temelde ikiye ayrılır:

1. Çift yönlü kuvvetler: Güçlü ve zayıf nükleer kuvvet ve Elektromagnetik kuvvet.
2. Tek yönlü kuvvetler: Çekim, zamanın akma yönü ve thermodinamik ok yönleri...

Elbette zaman enerjisinın BİR ÇIKIŞ noktası yani zamanın ucu vardır. Bu evrenimiz için AKNOKTA (Bigbang) patlaması ANIdır. Buna NEDEN (öncelik) diyoruz. Öncelikten yani merkezden GENİŞLEMEYE yani ÇEVREYE doğru ÇAP boyunca evren genişler. İlk sıcak ve dar olduğu yer DÜN (neden) şimdi soğuk ve geniş olduğu bu yer/zaman ise farklıdır. Çünkü en başta zamanın akması DAHA yavaştı. Adem, Nuh falan tam on asır yaşıyordu. En erken vefat edeni/aslında etmeyeni İDRİS 700 yıl yaşadı. Bu BİZE GÖRE... Yani evrenin ömrünü biz 16 milyar yıl diye ölçerken ŞİMDİKİ zaman ölçümlememize göre (Süpernovaların soğuma sürecine göre) hesaplıyoruz. Eğer insanların biner yıl yaşadığını düşünürsen O TAKVİME göre evrenin ömrü 60 milyon yılı geçmiyor... Ama Dinozor fosili bulduğumuzda diyoruz ki 300 milyon yıllık (C-16 metoduna göre). Eğer Nuh as. olsaydınız, Ademin inişi ile kıyamet (gelecek) arasının 60 milyon yıl; ve Nuha kadar tüm dünyanın da 500 bin yıllık olduğunu söylerdiniz. Ama biz Nuhun gemisini bulup da C izotopuyla ölçtüğümüzde 50 bin yılı aşan bir rakam verecektir.

Ömür denen şey zaman enerjisi cinsindendir. Bunun enerji olduğunu bulan Kozyrevdir... Ve teknik aletleriyle de bunu isbatlamaktadır. Gençlikte zaman geçmek bilmez, çocuklukta kalırsınız sanki... Ama yaş kemale erince de DURMAK bilmez, durduramazsınız. Çünkü gençlik/Neden ve Yaşlılık/Sonuç uçlarında zaman FARKLI hızda akar. Gençler Acydlidir, Yaşlılar da Alkali (Toprak elementi). Birinci durumda zaman enerjisi ADEMin 1000 yıl yaşaması gibidir. Yaşlanınca da bunun tersine iner... Yani 70 yılda yolcu oluveririz. Toprak alkali elementler ile zaman enerjisinin soğurulması (Absorb) arasında DOĞRU orantı vardır. Sivilceli ergenlikli ASİTli genç yüzlerini biliriz. Çok sık ve koyu renkli sakalları vardır ama yaşlanınca bu seyrelir, sivilce akne ortadan kalkar, yerine nurlu bir deri gelir. Renk beyazlaşır ve karayağız delikanlı yaşlanınca bakarsın ki "Sarı yağız, beyazyağız" oluvermiş.

Zaman enerjisiyle Güneş’teki enerji çevrimi YİNE doğru orantılıdır. Güneş GENÇ iken Hidrojen yakar ve bunu Helyum çekirdeğine çevirir (Fusion çekirdek erimesi) 4 tane Hden bir He elementi çıkar, bilirsiniz... Bunun bir benzeri de PARABİYOLOJİ bilimi gereği bizde olmaktadır. Hücrelerde Asit-Alkali çevrimi sırasında AĞIR HİDROJEN suyu birikmeye başlar ki, bu yaşlılıktır. Hücrelerin hidrojene olması onun yaşlanması anlamındadır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
MIB - Zaman Yolcuları | 02 Şubat 2003 Pazar
Mahşer | 02 Şubat 2003 Pazar
Helena Blavatsky | 02 Şubat 2003 Pazar


Helena Blavatsky

02 Şubat 2003 Pazar
Helena Blavatsky
Helena Blavatsky gelecektekilerin bile şaşırdığı çok esrarengiz bir kadındır. Bu konuyu ve İDARİ konuları bir yazı yazarak, yazı asarak çözüme kavuşturabiliriz. Çünkü benden saklanması istenen pek çok şey de var. Bazı sakladıklarım, dönüp dolaşıp, başıma bela oluyor, o zaman o sözünü ettiğiniz "Kopukluklar" oluyor. O “Dancing Queen” ırkından veya takımından. Mehdinin annesi Adalaid , Jana, Meryem, Salome vb. bunların tamamı Dancing Queen... Eyyubun eşi... Yusufun öz annesi ve Yusufun kendisi... Melike Belkıs (Sebe kraliçesi), Madame Blavatsky...

Yusuf peygamberin HİÇBİR akraba geni olmadığı için, yeryüzüne bir YUSUF daha gelmeyecektir. Hz. Meryem Huridir ama İsa değildir. Bir bakışta YY olduğunu anlamak mümkün değil. Bunu Hz. Süleyman bile anlayamamış:

"... Helena Blavatsky tarafından 1831 yılında kurulan Theosophical Society adlı derneğin amacı, insanlığı Dünya Öğretmeni Maitreyanın yeryüzüne yeniden gelişine hazırlamaktı..." diyor eleştirmen.....

Evet "3Mden biri Maitreadır...". Hatırlayalım: Sebe Melikesinin Dünya dışı genden olduğunu anlamak için SU DOLU BİR HAVUZ yaptırmıştı Süleyman Peygamber... Üzerine cam koydurmuştu ki, kraliçe "Eteklerini toplasın".

Neml 44. Ona denildi: "Köşke gir!" Melike onu görünce su sandı ve baldırlarını açtı. Süleyman dedi ki: "O, cilalı sırçadan yapılmış bir parlak avlu/zemindir." Melike dedi: "Rabbim, doğrusu ben öz benliğime zulmetmişim. Artık Süleymanla birlikte, âlemlerin Rabbi olan Allaha teslim oluyorum."

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
MIB - Zaman Yolcuları | 02 Şubat 2003 Pazar
Mahşer | 02 Şubat 2003 Pazar
Zaman Enerjisi | 02 Şubat 2003 Pazar


Zig-Zag

07 Şubat 2003 Cuma
Zig-Zag
ZİGZAG gizlidir... Propaganda sevmez... Ortaya çıkamaz. Hele ki ben (e-mailler dışında) hep tehdit ediliyorum, ortaya çıkmam hatta çalışmam, işe gidip gelmem bile tehlikeli... Bu canımı çok sevdiğimden değil, "DAHA misyonum" bitmedi... Zülkarneyn İLK seferinde işi bitirmedi... Üç sefere çıktı... Batıya-doğuya ve DABBETÜL ARZ ülkesine... Yapacak işler var... İnanınız ki, BİZLER geleceğin insanının ya da liderlerinin “coach”larıyız.

Haushoffer ve de iki telepatımız Wolf Messing tarafından paralize edilmiş, çıldırtılmıştı. O dönemlerden ZigZag ASLA sorumlu değildir! ZigZagın 3 telepatı ÇILDIRTILDI. Yani karşıt telepat olan Wolf Messing tarafından ZAPTEDİLDİ ve üçü de intihar etti... Eğer Jana bir kaç yaş daha büyük olsaydı, bunlar olmayacaktı. Çünkü her yıl 14 yıl olarak GERİYE büyüyor. Eğer Jana olsaydı, mesela 4x14 yıl önceki bir Jana, ya da daha büyük bir Jana, Messingi ÇILDIRTIRDI. Çünkü Janada Cennet içgüdüleri var (YYx). O bunu rahatlıkla yapabilir. Beni bile bir ara İŞGAL etti ama sonra uzaktan şifacılık yaparak beni İYİLEŞTİRDİ. Onun sayesinde sapasağlam geri döndüm. Eric Hanusen ve Karl Haushoffer ikisi de çıldırtıldı... İkisi de intihar etti... Telepatik savaş bu kadar acımasız ve sinsidir. Messing Janadan sonraki gelmiş geçmiş en büyük telepattır. Jana YETİŞEMEDİ sadece... Zero-N (0-n) telepatları güçlüydü ama 1-n (wanen) telepatı onların tümüne bedeldir.

BUGÜN onun sayesinde "Dünya SİGORTALANMIŞTIR". Sapık projeler durdurulmuştur. Uydu ile beyinlerin kontrolü durdurulmuştur (Bunu yapan uydu teknolojisi değil, uydudan yayın yapan yani URİ GELLERdir, uydu sadece aracıdır). Uri bugün Hanusen ve Haushoffer gibi ZAVALLI olmuştur. Böylece ünlü PROJELER rafa kalkmıştır. Herzl (karşı bağ) ve bunun karşıtı olan Gurdjieff birer telepattır. Gurdjieff telepatlığı az, fakat majisyenliği büyük bir insandır. Geleceğin TARİHİ bunları yazacaktır (O tarafsız bir tarihtir). Bizler hep bu gerçekleri göremeyiz. Halen sanırız ki, Ampulü Edison buldu... Daha Edison bakır teli elektrik enerjisiyle akkor hale getirmeye çalışırken, yardımcısı fluoresant TÜPÜ buldu...

ZigZag ve HANİF İslam ikisi de YOKTUR onlar GİZLİ ve de PATENTLİDİR. Günü gelince VAR OLURLAR... Onun dışında YOKTURLAR. Hanifliği de böylece YENİDEN var ettik... Luther GİZLİYDİ. Bir gün ortaya çıktı ve PROTESTANTLIĞI YARATTI. Ondan sonra hiç birşey (Hanifliz, Zigzag vb.) gizli değildir.

Dünyayı ÜÇ Majisyen yönetiyordu... Doların üzerindeki piramidin GÖZÜ olan üç kişi 3B.... Onların KİTLE HİPNOZU YAPTIĞINI bilseydiniz.. Onların ERDOĞANı bile yarım saatte dininden edebileceğini, tersine dönebileceğini bilseydiniz... O zaman Hansı da, Zig-Zagı da bilebilirdiniz... Microsoft firması tüm DÜNYA TOPLAM istihbaratlarını TEK ELDE, tek bir merkeze topluyor. Time Warnerdan, American Onlinedan söz ediyorum... Jana yapılan hiçbirşeyi YANLARINA bıraktırmıyor... Sözkonusu şirketin bu yılki zararı YÜZ MİLYAR DOLAR! Gelecek yıl buna dayanamaz... Turner en azgın Siyonisttir. Jana da azgınları sever!

Bunları Internetin yazması gerekiyor mu? Webe ne gönderirseniz ONU bilir... Hanifliği BİLMEZ mesela... Oraya BİZLER yazarsak ÖĞRENİR WEB ve müdavimleri... Yazmazsak, açar DİYANETİK sayfa ya da sitelerini okursun... Cehaletin daniskası olan o iğrenç klasik yazılardan fetva beklersin. Diyanetteki profesör bir cahil şöyle buyuruyor: "Yahova Şahitliği benzerinde Haniflik diye bir Yahudi dini akımı çıkmış...". Haniflik varken daha YAHUDİ IRKInın babası bile yoktu. Yakub, İshak yoktu... Bu Prof unutmuş mu, "İbrahim ne Hristiyan ne de Yahudiydi" diyen ayeti... Ben kırk yıldır uğraşıyorum şu aşağılık Diyanet vakfını adam etmek için... "Hayvanları uyuşturup kesin", "Bunları gizli ve özel yerlerde kestirin!". 40 yıl sonra BUGÜN bunlar GÜNDEME ancak geldi... Buna alışkınız biz. Yani sokağa çıkma yasağı "Bu yıl kaldırılacak" palavralarına karnımız tok... Biz İLKELLİĞİ severiz. Acemi Bıçak altına yatırdığımız hayvanları kastediyorum...

Oysa dünyanın en büyük projelerinden ikincisi (Birincisi Türksat) olan MERNİS oluşturuldu. Bunun amacı bize Devlet istatistiği vermekten çok "HALKI TEK TEK FİŞLEMEK". Biz bir polis devletiyiz. Hepiniz kayıtlısınız... Yakın gelecekte verilecek magnetik kart esaslı kimlik cüzdanlarında, sizi MAKİNEYLE okuyacak olan Polis, sizin eşinizi dövdüğünüzü, karşılıksız çek verdiğinizi, camiide namaz kıldığınızı, bir mini ekrandan okuyacak... Fakat yalnız O BİLECEK... Siz bilmeyeceksiniz... Onun için Polis devleti dedim... Artık Polis şantajının bir parçası olmaya hazır olun. Orwellin Big Brotherı gibi gözleneceksiniz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam - Hadisler | 07 Şubat 2003 Cuma
Din Görevlileri | 07 Şubat 2003 Cuma


Hanif İslam - Hadisler

07 Şubat 2003 Cuma
Hanif İslam - Hadisler
Bizimki o Hristiyan mezhebi Protestanlığa benzemez... Bizimki İBRAHİMin ALLAH DOSTU OLMASININ SIRRI olan bir anahtar... O anahtar şeytana en umutsuz çığlıkları attırıyor... Allaha dost edinenler geliyor... Benim dostluğumu bırakan bir İbrahim milleti oluşuyor... Şeytan azapta gerekse, en büyük azabı ona HANİF Müslüman verir... Slogansızız biz, HİSSEDERİZ. Dilimizde değildir İMAN, Arapların tersine KALBİMİZDEN DİLİMİZE vurur.

Oysa ADEM onun için "ŞEY" dedi... Madde değilsin, Cinler gibi NAR (enerji) değilsin Melekler gibi Nur (Takyon) değilsin. “Sen nasıl bir ŞEYsin?” diye sordu Adem... Adını ŞEYden (Hiçbirşeye benzememezlikten) türeterek, Şeytan dedi. Vesveseden başka bir şey değildi çünkü... Oysa Adem öylesine SAF öylesine çocuk idi ki... Bunu anlatamam...

Bir daha dünyaya gelseydim, tek arzum yüzde yüz MASUM olmak olurdu. ADEM MASUMDU... Masum, saf derken "keriz, saftirik" demiyoruz. ADEM olmayı istediğimden böyle yazdım. Bu bizim fıtratımız, mayamız... BİZ MASUMUZ -en azından masum olmalıyız-. Çok kalp kırdım, hırçınlık yaptım. çok günahım oldu. Ben masum olamam fakat... Bir MÜJDE var: ALLAH SETTARdır... Yani sizi SIFIRLAR ve MASUM kılar... Hem de hatırlamazsınız bile... O örtücüdür... Bu ismi çok severim... Buna rağmen biliyorsunuz ki, Esmaül Hüsna tablosunda bu isim yoktur. Neden acaba? Hadis yüzünden Allah’ın 100 den 1 eksik güzel ismi var demişmiş peygamberimiz. 271 yıl sonraki bir hadiste demiş bunu... O güne kadar bu hadis(ler) kulaktan kulağa hep yaşatılmış. Çünkü Zinhar, Hadis YAZMAYI ve rivayet etmeyi RESULULLAH yasaklamış... Neyse ki, Resulullah üerhil olunca, artık hükmü kalmamış ve HADİS kitapları boy göstermeye başlamış... O sayede Hadisleri okuyoruz... Az daha yasağı tutsalardı, Hadis diye bir kaynağımız olmayacaktı. Keçilerin Kuranı yiyip eksilttiğini hiç bilmeyecektik. Eksik Kuran okuduğumuzu asla bilmeyecektik. Neyse ki Hadisler var da bunları öğrendik.

Ve İmam Hanbelin şu sözüne bayılıyorum: "Mensuh ve Neshi Allah türlü yoldan yapmaktadır. Bu defa da bir keçi gönderip, recm ayetini yedirererek neshetmiştir. Zaten keçi mübarek hayvandır". Keçi satanizmin sembolü diye bilinir... Keçinin mübarekliği yanında şu HADİSTE bir şey var ki kaçırıyorsunuz: Zina edeni gömüp taşlayıp öldürün diye bir ayet gelmiş... Ama Resulullah o kadar üzülmüş ki, Allah uğruna herşeyi yarattığı Habibinin üzüntüsünü almak için içeriye avludan bir keçi sokmuş (Müslim ise Tavuk diyor), böylece "RECM” yani taşlamak KALKMIŞ olmuyormu? O zaman neden MALİKİLİK haricinde diğer tüm Yezidi ve Rafizi mezhebler RECMi kabul ediyor? Dikkat ediniz ki: KEÇİ RECMİ (had cezasını) ORTADAN KALDIRMIŞ... Pekiyi neden HALEN DEVAM ETMİŞİZ ve de ediyoruz. Nijeryadaki açık olanı... Dünyanın her yerindeki ilkel Müslümanlar bunu "Aile içi infaz olarak" GİZLİCE yapıyorlar. Mesela Bengaldeşde yılda 70 kadar GİZLİ RECM varmış ve de bunu YEREL polis şefleri bilip uygulatıyorlarmış... İntihar ve kaza süsü veriliyormuş cesetlere...

Tevrat ve İncil de ÖYLE BİR KİTAP... HEPSİNE tümden inanmayalım mı, yoksa külliyen reddedelim mi? Bizim HADİSLERİMİZ neyse onların hadis kitapları (Tevrat, incil) AYNIDIR. Yani kütübi sitte ile bu iki kitap aynıdır. Hepsi hadistir... Ama KURAN KURANDIR ve de Kuranın bir numaralı DÜŞMANI bize kesin olarak sakınmamızı söylediği BU HADİSLERDİR. Musevilik ve Hristiyanlığı bozan Hadisler (Mesela İsa Allahın oğludur lafzı), bizim Kur’anımızla yarışmaktan öte, Kuranı GEÇMİŞ ve de birinci kitap olmuştur.

Malezya radyolarından birinde daha bugün "Kuran anlaşılmak için değildir. Kuranı anlatan sadece Hadislerdir" diyordu zatlardan biri. BU PARADOKSTUR. Hadisi Resulullah yasaklamıştır. Emevi ve Abbasiler gizlice derlemiş ve 6 kitap halinde diğerleriyle birleştirip, başımıza bela etmişlerdir. Sadece Kurban kesilirken gırtlağının hangi kıkırdağına bıçak dayanacağı üzerine kırk hadis ve iki mezheb var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag | 07 Şubat 2003 Cuma
Din Görevlileri | 07 Şubat 2003 Cuma


Din Görevlileri

07 Şubat 2003 Cuma
Din Görevlileri
Ne yazık ki ben İmam Hatip Mezunu değilim. O zaman ne güzel bir imam olurdum. Bir lojmanım olurdu. Cemaat de kömürümü alırdı. Devlet de maaşımı öderdi. Günde beş kez camiiyi açar kapardım. Ticaret helaldir. Sarraf olmak ise çok helaldir. Çünkü imamlar ALTIN BİRİKTİRMEYİ ÇOK SEVERLER (ayeti hatırlayınız).

“Ey iman edenler, şurası bir gerçektir ki, Yahudi hahamları ile Hristiyan rahiplerinin bir çoğu insanların mallarını haksız yere yerler ve Allah yolundan saptırırlar. Bir de altın ve gümüşü hazineye doldurup, onları Allah yolunda sarfetmeyenleri bu yüzden acıklı bir azap ile müjdele!”

MEALİ saklamaya çalışmışlar ama, orada BİZİM RAHİPLER (imamlar) ÖNPLANDA aslında... “Altın ve gümüşü hazineye doldurup, onları Allah yolunda sarfetmeyenleri bu yüzden acıklı bir azap ile müjdele!”. AYET ÇOK AÇIK: Bu bizim MÜSLÜMAN PAPAZLARA... Yani DİN SINIFI oluşturarak, maaş alan imamlara... HEP ALIRLAR değil mi? Hiç veren imam gördünüz mü?

Ben mesela geçen haftaki düğünde nikah kıydım ve TAM TERSİNE altın taktım... Yani ben İMAMLARIN yüzkarasıyım. Zaten yılda ya on ya beş imamlık yapabiliyorum. Arkadaşlarla bu işi nöbetleşe yapıyoruz da... Bana çok seyrek sıra geliyor...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag | 07 Şubat 2003 Cuma
Hanif İslam - Hadisler | 07 Şubat 2003 Cuma


Hanif İslam - Hac

09 Şubat 2003 Pazar
Hanif İslam - Hac
BİRTEK HANİF HANİFe dosttur. Çünkü Allah İbrahimi+milletini DOST edinmiştir. Bizim bizden başka dostumuz yok. Atalarımız bile bize düşmandır. Biz onları sevsek de onlar bizi sevmezler. İBRAHİM MİLLETİ ise selam+selam üzerine ASLA ve asla HAİN değillerdir. Ayetler bizim çevremizin DÜŞMANLA kuşatıldığını anlatır (Ali İmran 116dan itibaren) ve en büyük düşmanımızın bizim büyüklerimiz olduğunu anlatır -anlayana-.

Ali İmran Suresi:

116: Küfre sapanlara gelince, onların malları da çocukları da kendilerine Allaha karşı bir yarar asla sağlamayacaktır. Ateşin dostlarıdır onlar. Sürekli kalacaklardır onun içinde.
117: Bu dünya hayatında harcamakta olduklarının durumu, bir rüzgâr örneğine benzer: Onda kavurucu bir soğuk vardır. Öz benliklerine zulmetmiş bir toplululuğun ekinine değmiş de onu mahvetmiştir. Allah onlara zulmetmedi, onlar kendilerine zulmediyorlardı.
118: Ey iman sahipleri! Kendi dışınızdakilerden/seviyenizin altındakilerden bir kimseyi sırdaş edinmeyin. Sizi sarpa sardırıp perişan etmekten çekinmezler. Size sıkıntı verecek şeyi pek severler. Ağızlarından nefret ve öfke taşmaktadır. Göğüslerinin saklamakta olduğu ise daha büyüktür. Eğer aklınızı işletirseniz Allah size ayetlerini açık-seçik göstermiştir.
119: Siz öyle kişilersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz. Ve Kitapın tümüne inanırsınız. Onlar ise sizinle karşılaştıklarında "İnandık!" derler; başbaşa kaldıklarında size öfkelerinden parmak uçlarını ısırırlar. De ki onlara: "Öfkenizle geberin!" Allah, göğüslerin içindekini çok iyi bilmektedir.
120: Size bir iyilik dokunsa bu onları rahatsız eder. Size bir kötülük dokunsa bununla sevinir, ferahlarlar. Eğer sabreder, sakınır/korunursanız onların tuzakları size hiçbir şekilde zarar veremez. Allah Muhîttir, yapmakta olduklarını çepeçevre kuşatmıştır.

Haniflik evrim ve devriminden sonra SİZLERE omuz omuza namaz kıldıklarınız bakınız rasıl düşman oldular! Hans diye bir sapığın sizi yeni bir mezhep ile aldattığını söylediler ve yazdılar. BİZ ONLARI halen seviyoruz ama onlar bizi sadece SAPIK iken sevdiler, HANİF olunca nefret ettiler... "Dört ay Hacc mevsimi" dedim, "Amenna doğrusun dediler. Ben arkamı dönünce bana "SAPIK" dediler. İşte siz ÖYLE HANİFLERSİNİZ ki, onlar sizi sevmedikleri halde SİZ ONLARI seversiniz... Ve bundan SÜFYANİLİK doğar... Sizden de Mehdianizm. Siz öyle kişilersiniz... Kitaba inanırsınız kuşkusuz. Onlar da "İnandık" derler ama, Mightynin karşısına ŞEYTAN ile işbirliğiyle dikilirler...

HACCa gidilemez... Hacc “District of The Muslims” olmadığı sürece... SUUDİ İŞGALİ altındadır HACC. Orası İslam aleminin BAŞKENTİ olmalıdır (NYdeki UN binası gibi BAĞIMSIZ OLMALIDIR). Kabe ve Kudüs ikisi TÜM ehli kitap dinlerinin İKİ DISTRICTidir. Bölge demek değil, FEDERALDİR, yani tüm eyaletlerindir. Mekke ve Kudüs de böyle candaşlar... SUUDİ servetine servet katan HACILARIMIZI biz seviyoruz. Onlara İŞGAL altında HACC olmaz dediğimizde onlar BİZİ SEVMEZLER. Kurban kesin Hacca gidin ama temelde Maun oluyorlar/oluyoruz...

Allah onların haccını kabul eder ya da etmez.. Bizim erken açtığımız oruçlarımız gibi... 5 vakit diye KURAN’I DEĞİŞTİRİP kıldığımız namazlarımız gibi... Allahın ve mucidi olan İbrahimin namazını biz beğenmedik. Oysa Allah Resulullaha "Sizden öncekilere farz olduğu gibi namaz (İBRAHİMİN HANİF NAMAZI) size de farz oldu!" dedi. İbrahimin namazını beğenmedik. Biz ehlibeyt katillerini beğendik. Biz süfyaniyiz, biz yezidiyiz. “Doğrusu insan Rabb’ine karşı çok nankördür”. KENUDlarız biz... Yani Halife olacağımıza muhalefet olduk. O hacc ne kadar kabul edilir? Ya MAAŞLI PAPAZ arkasında kıldığımız namaz?... Hacc konusunda Kurban Bayramı dışındaki HARAM AYLARDAN birinde gidiniz. O Haccdır, sizi UMRE diye kandıracaklardır ama siz gelin Kurana inanın. Arafata çıkın ama Minada şeytan taşlarken ya da Sefa Merve arasında koşarken biraz düşünün. Başka bir şey demiyorum.

Çünkü o Kabeyi İbrahim atam ile oğlu yaptılar, tavaf ettiler, Haccı onlar buldular Zemzem’i de... Biz gitmeyeceğıiz de kim gidecek... Ve Resulullah SAVAŞTA bile HARAM aylar anlaşması yaparak HACCA gitti. Mekke Ebu Süfyan işgalindeydi ve o putperestti. Ama SUUDİ hanedanı putperest değil MÜSLÜMAN ve DİN ile gelirini KENDİLERİNE yontan HIRSIZLAR... Onların HACCINA gitmem demek... HANİF AKILLI ve de BİLİNÇLİDİR. Akıllı olan ATALARININ dininden kurtulmuş İBRAHİM demektir. İbrahim olunuz. Biz atalarımızı severiz. BEN de seviyorum ama sevmek kadar sevilmek de bizim hakkımız değil mi?

Sevilmeden sevmek demek sevenin yani sevilmeyenin ötekine SELAM demesi, diğerinin ise boş vermesi demektir. SELAM ve SELAM, sevip de sevilenlerin karşılıklı sevişenlerin SELAMIDIR.

Bayram namazı vacib değil sünnettir ama SABAH NAMAZI farzdır. SİZ ASIL SABAH NAMAZINI kaçırmayın. FARZ farzdır, sünnet sünnettir. (Hanefilikte bayram namazı vacib sayılıyor). Ama mezheb ile işi olmayanlara, diledikleri kadar iki rekat x çok namaz, bayram namazı yerine geçer. BEN KURANIM, içinize sinsin. KORKMADAN dinleyin Kuranı. Bayram namazını "Ele güne "karşı kılmak gerekebilir. Bayramlarda BARIŞILIR, tokalaşılır. Bunları yapın elbette... Ama...

Bayram SENİN hacca gittiğin son dört gündür (100 küsur günden biri), eğer sen hacca gitmiyorsan, BU BAYRAM yani MELİKLERİN (İslam önderlerinin buluştuğu SON HAC) bayramının girdiği saati esas alarak, melikler/ileri gelenler gibi bayramı eda edersiniz. Bayram namazı SÜNNETtendir.

Hac asla mali sorun OLMAMALIDIR. AB üyesinin Avrupaya çıktığı gibi, kolaylıkla ve yükümlülük gerektirmeden olmalıdır. Ama SUUDİ haraç yeme merakı yüzünden çok pahalı oluyor Hac. Dediğim gibi, Hac İŞGAL ALTINDADIR. Suudi işgali altındadır. Osmanlılar’da MEKKE ŞERİFİ vardı. Yani Mekke bağımsız KENT-DEVLETİYDİ. Padişah bile İZİN isterdi. Ve İnanılır gibi değil, Mekke Şerifleri (yani kent özgür valileri) Yavuzdan sonra hiçbir OSMANLI padışahına hac izni vermedi. İnanmayacaksınız ama bu doğru. Kaç padişahımız Hacı oldu sanıyorsunuz? Bilen var mı? HİÇ BİRİ!

Edebalı ailesine Hac yasaktı. Yavuz da gidip MEKKE’Yİ zaptetmek için Hacı oldu. Şeriflik sistemini SELAHADDİN EYYUBİ ve de Suriye Selçukluları KORUDULAR, yani onlara HAC izni çıktı... Ama Edebalı ailesine nedense çıkmadı. Bu durumda şimdi Mekke Şerifliği olsaydı. HİÇBİR VAHHABİye de izin çıkmayacak, Hiç bir Suudi Emir ve Meliki içeri alınmayacaktı. Suudilerin sağmal ineklerine Hacı deniyor şimdilerde... Ama KUTSAL o topraklar BİR ÖZLEMDİR, gitmemek elde değil! Kabe blokunu görmek bile insana huşu veriyor.

75 yıl Rus esaretindeki Türkler hiç gidemediler... ZAMANLA gidiyorlar artık... Böyle bir şey bu... İslam aleminin bypass etmesi demek, öncelikle ARAP MİLLİYETÇİLİĞİNİ reddetmeleri demektir. O zaman Suudilere İslam konseyi yaptırım uygular ve Kabe’nin hemen yanındaki o lüks otellerde yapılan fuhuş da engellenirdi. En az şüphe uyandıran yer de ondan. Araplar aşağılıktır (Kaynak Kuran).

Dört milyon kişi, bir milyar verseler Suudilere kaç para eder? Ben de burada öğrenci okutacağım diye deliriyorum. Petrol+inanç turizmi=Suudi serveti, artı bunların faizi. Dünya’daki en büyük ribacılar Musevilerden sonra ARAPLARdır. En kızdıkları kavramın FAİZ olmasına rağmen bu böyle.

Kural=Kurandır. Başka kural yoktur. Allah kurallarıdır... Sünnetullahtır, ASLA DEĞİŞMEZ. Yezid bile değiştiremez... Kimse değiştiremez... Değiştirilen beyin yıkanmış BEYİNLER. Hanif öyle özgürdür ki, babası AZERİ bile sorguya çeker! Elimden gelseydi, giderdim Mekkedeki kuralları bir gecede yıkardım. Sonra balyozumu Suudi kralının tahtına bırakır ve "O yaptı" diye yalan söylerdim.

İbrahimin soyu İsrail lakaplı torunuyla BİTTİ. Ama milleti BEN-SEN yaşıyoruz. Milleti İbrahim der ayetler... İbrahim milleti... BU KUTSAL BİR SÖZDÜR. BUNU ALLAH BÖYLE KUTSAMIŞTIR.

Ayet..."Sizin için Onda güzel örnekler vardır" . Öncelikle Resulullahın ahlakı Üsvei Habenedir. Yani kafir iken bile GÜZEL AHLAKLIDIR. Müslüman olunca ona ilk gelen emirlerden biridir: "İBRAHİM GİBİ HANİF OL!". "Allah indinde EN GÜZEL DİN VE AHLAK odur" gibi ayetlerle Resulullahın AHLAKINA yama yapılmıştır. Eğer önceden Hanif olsaydı, o peygamber olmaz, direkt İbrahim gibi peygamber olmadan Allahı bulur TEK Dostu olur (kontenjan dolduğu için maalesef ikinci dost yok), sonra da peygamberliği alır ve HANİFLİĞİ Resulullah kurardı. O zaman da kendisine "Atan İbrahim gibi HANİF ol denmezdi”...

“Habibim”... Kuranın HİÇBİR YERİNDE yarım kez bile geçmez... Tıpkı RECM edip taşlamak ayeti gibi (böyle bir ayet yok)... O sadece MİRAC hadisleri palavrasında var: "Ey habibim hoş geldin" diye. O ayetlere onu ekleyen MUAVİYE hanedanıdır. Yani MEALLERE onu koymuşlardır. Allahın TEK DOSTU İbrahimdir ve Onun milleti dolayısıyla... MİLLETİY İBRAHİM ve HANİF kelimeleri Allahın kutsadığı YEMİN ettiği ifadelerdir. Allah SADECE VE BİRİCİK olarak İbrahim+milletini dost edinmiştir. İbrahim olmasaydı insanlar iki sınıf olacaktı, “Sol” ve “Sağ” ama İbrahim nedeniyle ÜST ve üçüncü sınıf da yaratıldı... İBRAHİM MİLLETİ için, yani Hanifler için... Yani "İleride çıkacak olan/Allah Vaadi olan İSLAM protestantlığı için..." ve İLERİSİ bugün oluverdi artık.. Allah Resulüne Ala suresinde HANİFLİĞİ bile unutturdu, SAKLADI, konserve etti. Petrolün bulunması benzerinde, bir gün HANİFLİK de bulundu. O gün bugündür işte... Allah dostları ADAY olmaz, direkt İbrahim gibi cerbezece HANİF olurlar. Koparıp alırlar. İbrahim Cebraili dövmeye kalktı: "Benim Rabbim, ben istedim diye aşağı iner mi şeytan!" diye Cebraili dövmeye kalktı. 13 yaşındaki bu toy çocuğun aklı HİÇBİRİMİZDE yok... Cebrail gidip şikayet etti: "Bu kulun üzerime yürüdü!". İbrahim PEYGAMBER değildi de ondan... Cebrail inince otomatikman peygamber oldu. Oysa Resulullah EZELDEN peygamber (elçi, konsolos) beratına sahipti.

Ben Kuranım (okunanım). Bende hiç biter mi? Denizler mürekkep olsa biter mi? Ve sadıklardanım (dosdoğruculardan) anlattığım Kuran tevillerinde batıl ve bidat hele yalan HİÇ YOKTUR. Paranormallere aldırmayın, onlar İLERİDE zaten doğrulanacak (İsa gelecek, Mehdi gelecek gibi...). Onlar ileride OLUNCA tescil edilir. Ama bize paranormal deyip de evliya menkıbesi anlatanların SAÇMALIĞI hiç dikkati çekmedi... Onlar uçuyorlar, yalandan uçuyorlar... Onlar HANİF değil, herşey beklenir o parmaklarını kemirenlerden Evliya ve Şeyh ile Müslim papazlar devri kapanmıştır. Haniflik diye bir şey onları ılga etmiştir (lağvetmiştir). Batıl giderilmiş yerine HAK gelmiştir. Hak ise iki Harftir. Hanif ve Kuranın başharfleri anlayan anlar bunu.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ümmi Olmak | 09 Şubat 2003 Pazar
Yaratılış - Üstün Irk | 09 Şubat 2003 Pazar
Tasavvuf | 09 Şubat 2003 Pazar
Zig-Zag - Zip-Zap | 09 Şubat 2003 Pazar
Kur’an - Mezhep | 09 Şubat 2003 Pazar


Ümmi Olmak

09 Şubat 2003 Pazar
Ümmi Olmak
Resulullah ÜMMİYDİ derken bazılarının inancı şudur ki, Resulullah OKUMA YAZMA BİLMEZDİ. Oysa Kuran sadece "SAĞ ELİYLE HİÇ YAZMADIĞINI" ama "İkre/Oku" dediğini bildirir. Şimdi Kurana BAKACAK olursak, Resulullahın OKUduğunu ama YAZMA bilmediğini öğrenmiş oluyoruz.

Tüm YARATIKLAR içinde (Melekler özel bir matematik DİL ile konuşur ve okuyup yazmazlar, cinler ise IŞIK HIZIYLA telepatlık yaptıklarından OKUYUP yazmaları gerekmez... Nitekim cinler KURan OKUnduğunu DUYMUŞLARDIR... Yani Kuran OKUMAMIŞLARDIR, OKUNDUĞUNU duymuşlardır. Cin Suresi’ni anımsayınız) SADECE ve sadece insan okuyup yazar! Sadece insan... Kalanı BOŞ!

Bir tarikate göre, "Resulullah daha sonra OKUMAYI öğrenmiş". Hatta HADİSLERDEN örnek vererek, Yahudilerin TEVRATı Resulullaha getirdiğini ve Tevrat içinde RECM (Taşlayıp öldürmek) Zina cezasının eskiden varolduğunu, sonra Tevratda bulamadıklarını ama Resulullahın hahambaşının başparmağı altında o ayeti "OKU"duğunu delil getirirler... Bunu tartışmıştık ve tutarsızdı.

1. Öncelikle hadistir, inanan kafir olur.
2. Tevrat KİTAP değil RULOdur.

Resulullaha rulo değil, kitap geldiği söyleniyor ki bu gelenek açısından mümkün değildir. Bu gün bile rulo biçimindedir. Ama asıl Tevrat ise TABLETLERDİR. Eğer o tabletler getirildiyse, O bizzat Allahımızın TUR dağına indirdiği ve Ahit Sandığı’nda saklanan tabletleridir ki bu durumda, TEVRAT ORİJİNALDİR (!)

3. Tevrat İBRANİCE yazılıdır. Daha Arap alfabesini bilmeyen Resulullahın nasıl olup da

a) Hem İbranice okuduğunu,
b) Üstelik İbranice ANLADIĞINI, tercüme edebildiğini nasıl iddia edebiliriz.

Böyle daha on çelişkiyi sıralayabilirsiniz. Yani Tarikatin "Hadis"i delil getirmesi SAPIKLIKTIR. Ahmet bu durumda, Resulullahın "İbranice okuyup yazdığını" da iddia ediyor gibi... Tıpkı Güneşin "Cehennem olduğu" örneğindeki temel büyük yanlışları gibi... Bizim hiçbir tarikata diyet borcumuz yok. Biz sadece İbrahim milletine sorumluyuz ve sırtımızda kambur yok, üstelik Protestant=Hanifiz... Yani biz bağımsızız...

Ümmilik, halkın anladığı manada okuma yazma bilmemek midir? Yoksa OKUnması gerekeni okuyamamak mı? Bu sorunun yanıtı ümmi kelimesi içinde... Kamu... Amme yani. Amm (kamu hukuğu demektir), umum, umumiyet (çoğul). ÜMMİ olmak doğru bir KAVRAM sözcüğü müdür? Yoksa "CAHİL" kelimesini ÖRTMEK İÇİN mi ortaya atılmıştır.

Ve BİRŞEYİ kaçırmayınız. Allah dışında OKUYUP YAZAN TEK ÜMMET, topluluk, cins/tür, vb. SADECE İNSANDIR. Adem evrende ilk ve son kez "İSİMLENDİRMEYİ" keşfetti. Meleklerin aklı kaos oluverdi... Ve İDRİS KALEMi eline aldı... İnsan ilk kez YAZDI! HİTAP>>>>>>KİTAP oldu. Kelam Kaleme geçti (DEMİŞTİM). İdris bu buluşuyla ÖLÜMSÜZ YEGANE İNSAN oluverdi. Zaten HURİ (melez değildi) idi, her huri gibi ölümsüzdü ve her huri gibi CENNETLİKTİ.

“İkra”=Oku birinci sure (Adem Suresi) ve de "Kalem”=İkinci sure (Nun Suresi). OKU ve YAZ olarak başlamıştık Kuran’a... OKUMAK sadece (Allah +) İNSANa aittir. Başka bir varlık (Maymun, İblis, Yecüc) okuma yazma bilmez. Cibril de bilmez... Eğer bilselerdi, her biri LEVHİ MAHFUZ alternatifleri yaratırdı. Yazar kesilirdi... Ve Allah şu ayetle meleklerin OKUR-YAZAR olmadığını bildirmiştir: "Meleklerden kim , BEN de VARIM derse onu Cehennem ile cezalandırırız". Yani Cibril "LEVHden eline verileni getiren bir ulak/postacıdır. O okuma yazma bilseydi, OTURUP KENDİ de yazardı. Çünkü meleklerin bir özerkliği var., Allaha kafa tutuyorlar: "Yeryüzünde YENİ bir fesat mı yaratacaksın?" diyorlar. Yeryüzünde yeni fesat ADEM oluyor. Yani Cibril okuma yazma bilseydi, "Bu fesat insanoğluna iki laf da ben ekleyeyim" derdi. Cibril neden EMİNDİR. Çünkü ORİJİNALİ olduğu gibi özgün ve teypleyerek İNDİRİYORDU. Fikrini katmıyordu (Yani okuma yazması yoktu). Şimdi Cibril Emin ile Muhammed Eminin ORTAK KARDEŞ PAYDALARI ŞU: Bunu bir örnekle vereceğıim. Kaba bir örnekle...

Bilgisayarımız OKUYUP yazıyor (Hatta sesli metin okuyor, ses komutuyla çalışabiliyor). Klavyesi yazıyor. İsterse kendi “dialog box”undan bize yazıyor ve + okuyor... AMA OKUMA YAZMA BİLİYOR diyebilir miyiz? Düşünelim bunu... Bize e-mail getiriyor... OKUYOR MU onları? Evet mekanik olarak OKUTABİLİRSİNİZ. Ama OKUduğunu anlayabiliyor mu? Yoksa bir tür yapay bilinç ile papağan gibi programı mı taklit ediyor?

Cebrail ve Muhammed ül eminleri size anlattım... Örneksedim... Eğer Resulullah bilseydi ALA SURESİNDEKİ gibi, “Sana Kuran OKU+tacağız ve sen bunu UNUTMAYACAKSIN, Allahın unutturdukları DIŞINDA..." bir ayetle muhatap olmazdı.

Hiradaki şuydu: VERİCİ "Oku" dedi (Allah), taşıyıcı dalga/teyp (Cebrail aynı sesi taşıdı). HİRA KOZASI içindeki ALICI (Resulullah bu komutu AYNEN aldı ve HİÇBİR FİKİR vb. eklenmeden OKU dendi... O kitaba geçti ve biz de hiçbir fikir eklemeden, onu "OKU" diye okuyoruz... Yani TEK OKUMA YAZMA BİLEN ALLAHTAN, vericiden TEK OKUMA YAZMA BİLEN YARATIK OLAN İNSANA iletildi. Resullullahın ağzından da ALLAH VAHYİNİ İNDİRDİ (Abese Suresi’ni anımsayınız). İsanın cenini içinden de ana karnında TECELLİ etti ve konuştu (Kelamullah=İsa Allah kelimesidir, ayet uyarınca).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam - Hac | 09 Şubat 2003 Pazar
Yaratılış - Üstün Irk | 09 Şubat 2003 Pazar
Tasavvuf | 09 Şubat 2003 Pazar
Zig-Zag - Zip-Zap | 09 Şubat 2003 Pazar
Kur’an - Mezhep | 09 Şubat 2003 Pazar


Yaratılış - Üstün Irk

09 Şubat 2003 Pazar
Yaratılış - Üstün Irk
Önce Allah HIZLI olanı yarattı (melekler ışıktan hızlı gider), sonra daha az hızlı olanı (ışık/cinler) yarattı... Meleklerin tersine cinlerin nefsi (fesat çıkarma istidadı) vardı. Cinler yeryüzünde azdılar... Dinozor bile bırakmadılar. Doğaya zarar verdiler. Onların başına Allah cinlerden bir çocuğu bela olarak verdi. O tüm cinleri öldürdü, bir kısmı kaldı (şimdikiler onlar). O cinlerden bir IRK olan CİN ÇOCUK Azazil adıyla Cennete alındı. Cennet haznedarı oldu. Yeryüzü ise kanlı bir yeryüzüydü... Allah Ademi yaratmayı (Halif ve muhalif olarak) yeryüzüne atamayı diledi. MELEKLER cinlerin geçmişine bakarak, yani devasa dinozor gibi hayvanları, mamutları vb. nasıl yok ettiğine bakarak, şimdi de İNSANIN yeryüzünde neler yapacağını (tahmin) ederek bu serzenişte bulundular. "Yeryüzünde yeni bir fesad mı yaratacaksın?", dediler. Hangi laf üzerine? "Ben yeryüzüne YENİ bir HALİFE yaratacağım" ayeti üzerine... Bunun iki türevi ve işlevi var:

1. HALF >>> Halife/Allah İktidarının temsilcisi
2. muHaLiF >>> Bu iktidarın KARŞITI düşmanı...

Bir yazı tura mı atacaksın? Bunu sordular... Rab’lerine... Ya Halif ya muhalif olmak gibi bir YAZI TURA... İyi ama, Allahın yazı tura ile, zar ile, barbut ile, poker ile NE İŞİ VAR? Melekler SAÇMALAMIŞTI. Zaten hemen de özür dilediler...

Bakara 30: Bir zamanlar Rabbin meleklere: "Ben, yeryüzünde bir halife atayacağım." demişti de onlar şöyle konuşmuşlardı: "Orada bozgunculuk etmekte olan, kan döken birini mi atayacaksın? Oysaki bizler, seni hamd ile tespih ediyoruz; seni kutsayıp yüceltiyoruz." Allah şöyle dedi: "Şu bir gerçek ki ben, sizin bilmediklerinizi bilmekteyim."
Bakara 31: Ve Ademe isimlerin tümünü öğretti. Sonra onları meleklere göstererek şöyle buyurdu: "Hadi, haber verin bana şunların isimlerini, eğer doğru sözlüler iseniz."
Bakara 32: Dediler ki: "Yücedir şanın senin. Bize öğretmiş olduğunun dışında bilgimiz yok bizim. Sen, yalnız sen Alîmsin, herşeyi en iyi şekilde bilirsin; Hakîmsin, herşeyin bütün hikmetlerine sahipsin."
Bakara 33: Allah buyurdu: "Ey Adem, haber ver onlara onların adlarını." Adem onlara onların adlarını haber verince, Allah şöyle buyurdu: "Dememiş miydim ben size! Ki ben, göklerin ve yerin gaybını en iyi bilenim. Ve ben, sizin açığa vurduklarınızı da saklayageldiklerinizi de en iyi biçimde bilmekteyim."

Yani MELEKLER okuma yazma bilmezler, ilk bunu anlıyoruz ayetlerden. ikinci olarak GELECEĞİ de bilmezler (Allaha şirk olamazlar), üçüncü olarak meleklerin nefsleri YOKTUR. Düşen MELEK denen Şeytan NEFSİ olduğu için kıskançtı ama meleklerin AYRIK kimliği yoktur (Mültikopya olarak matris kurarlar ve TÜMLEŞİKTİRLER). Nefsi olmayanın burada kıskançlığı değil, CAHİLLİĞİ sözkonusu: Allahımıza, "Halif-muhalif" yani YAZI TURA attırmaya kalkmaları AKILSIZLIK idi ve Allah onları düzeltince melekler de hemen ÖZÜR moduna geçtiler.

Adem, EVRİM sonucu oluşmadı. Cennet’teki bir tek günün Dünya tarihi olarak BİN yıl olması üzerine, 40 günde başlayan ve orada belki binlerce yıl süren bir BEKLEYİŞTEN sonra yeryüzünde prion ve virüslerden başlayıp gelişkin maymunlara dek süren bir EVRİM Dünya’da olurken, o Ademin 40 günde bedenlenmesi içinde oldu. O çamur orada boşuna yatmadı. 40 günde Dünya evrimi ADEMİN içinde oluştu. Adem bunlarla BİRLİKTE kalktı... Amfibiler gibi doğmaya başlamamızın nedeni de budur... Kuyruklu embrio olmamızın da nedeni...

Acaba EVRİMi İNSAN mı yarattı, YOKSA tersi mi? Dünyalara ÜSTÜN ırk olmanın bedeli HALİF olunca iyi de, lanetli Yahudi (Muhalif) olunca HINZIR VE ŞEBEK olmak oluyor. Şıbk=Maymun ve maymunsular. Parabiyolojide (gelecekteki bir bilim dalı) bu genetikler yakalanacak. İnsanın GEÇMİŞ AĞACI (Zürriyet bilim) ortaya konacak. Üstün IRKI da, sadece garip bir bitki ortaya çıkaracak. Akasya ağacı... O baharda çok güzel kokar, yolboyu süsü bir ağaçtır. Bu ağacın beyaz çiçeklerinin özü YENEBİLİR, çok güzel kokar bu ağaç. Bu ağaçtan elde edilen EKSTRE ile üstün -ama lanetli- ırk indikate edilebilir. Bu parabiyoloji, ve erken olur bunları yazmak.

Bakara 65: Yemin olsun, içinizden Cumartesi gününde azgınlık yapanları siz bilirsiniz. Onlara şöyle dedik: "Aşağılık maymunlar oluverin".

Maide 60: De ki: "Allah katında ceza olarak bundan daha kötüsünü size bildireyim mi? Allahın lanetlediği, üzerine gazap indirdiğidir o. Allah böylelerinden maymunlar, domuzlar ve tağut uşakları yapmıştır. İşte bunlardır yer bakımından daha kötü, yolun denge noktasını kaybetme bakımından daha şaşkın olanlar".

A’raf 166: Ne zaman ki, yasaklandıkları şeylerden ötürü öfkelenip başka aşırılıklar yapmaya başladılar, onlara şöyle dedik: "Aşağılık, maymunlar olun!"

Ve onlar aşağılık maymunlar şimdi... Aşağılanmak şu: Yeryüzündeki EN MÜKEMMEL olan (Maymun) demek. Ama biz zaten CENNET çıkışlıyız... O yasak ağacın lezzeti tadı biraz da Akasya olunca, yasak ve lanetli ağaç... Bir de lanetli şeytan... İşte bu üç lanetten bir PARABİYOLOJİ oluşacak/OLDU da (gelecektekiler biliyor). Üç tutam LANET alırsın, biri bitkidir, biri CİNDİR, biri de YAHUDİDİR. İblis+Yahudi+Akasya üçgeni... Bilmem anlatabildim mi? Hurilik yy=gibi bu da genetik olarak sürüp gidiyor... Unutmayalım ki RUHLAR (tek ruh) tümü aynı ANDA yaratıldı. Kimse "Atalarımızdan böyle gördük" DEMEYE HAKKI yok. Unutturuldu bu bize... Son nefeste anımsadığımızda, "Atalarımdan böyle gördüm" demek ASLA ve KATA mazeret/özür değildir.

SONUÇ: Ruhlar aynı anda yaratıldıysa MAZERET yoktur, ata yoktur, hata yoktur... Tam tersine EŞİTLİK vardır. Herkes aynı anda aynı şeyi bilmektedir... SON NEFESTE bunu HEMEN anlayıverecektir.

Bizim ruhlarımız "Elesti küm.../Kalu Bela denen bir esiri/etheric mekanda BERZAHda yaratıldı. Bizden söz alındı. Doğumda bu söz unutturuldu ve ölüm anında hatırlatıldı/hatırlatılacak... Ve de bizler RUH olarak (Sudaki buz kalıpları olarak, yine suyun kendisi olarak) BUNLARI BİLİYORUZ. Sadece ALLAH unutturdu. Allahın diledikleri dışında diğerlerini anımsıyoruz. Tek anımsamadığımız ise Berzahdaki MİSAKımız... Yani imtihandayız... Ve "Atalarımızdan böyle gördük, benim suçum ne” DEMEK asla ve asla atalara atılacak bir çamur ve özür değildir. Çünkü orada ATA baba-oğul/ana-kız vb. yok... HERKES AYNI ANDALIKLI, aynı misakı verdi. Atalarımızın aklına ipoteklenmek CEHENNEMLİK olmak demektir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam - Hac | 09 Şubat 2003 Pazar
Ümmi Olmak | 09 Şubat 2003 Pazar
Tasavvuf | 09 Şubat 2003 Pazar
Zig-Zag - Zip-Zap | 09 Şubat 2003 Pazar
Kur’an - Mezhep | 09 Şubat 2003 Pazar


Tasavvuf

09 Şubat 2003 Pazar
Tasavvuf
Tasavvufu (Hanif/Yesevi tasavvufu) da burada gizli ve daha sonra açık olarak SADECE BİLİMSEL ve teorik babdan yazıldı çizildi. Evrenin bir hologram/hayal olduğundan yola çıkarak o eski notlarda DOYUM garantisiyle Tasavvufu bulacağınıza inanıyorum. Çünkü Sonsuz ihtimaller, külli şeyin ler, elif noktaları diye başlayıp, sonunda TASAVVUFA geldik. Yani yöntemimiz tümden gelimliydi. Tüme varmak değildi. O yüzden BİZİM TASAVVUFUMUZ (Hanif tasavvuf) çok farklıdır. Mesela tarikat-marifet-hakikat aşamaları bizde farklıdır. Bizde Tarikat yerine HANİFLİK vardır. Marifet (Ariflik) yerine Malumat (Alimlik) vardır. Dolayısıyla bizde SÜNNETİ MUHAMMED yerine Sünnetullah vardır. Öyleyse HAKİKAT de başkadır. Allaha YAKINLIĞI biz İBRAHİMin ALLAH İLE DOST olması diye anlıyoruz. Oysa Tasavvufun klasiğinde Allahı İLMEN bilmek, GÖZLE GÖRMEK Allah ile NİRVANA evliliği yapıp ALLAHın kendisi olmak gibi Cehennem sözleri var. HİÇ KİMSE, İbrahim bile Allahı gözle görmedi... Miraca gitti, karanlık 70 bin perde arkasından (Karadelik tekilliği) GÖRMEDİ Allahı, Resullah efendimiz...

Tasavvuf SUFİ kökünden, Ebu Süfyan soyundan. Onun için Tasavvuf deyimini NAMAZ gibi "orijinal" olarak kullanmıyorum. Biz buna ELİF (Aleph) matematiği diyoruz. Ya da Küllişeyin, ya da Hollygram matematiği diyoruz. Tasavvuf kelimesini sadece UYGUN olmadığı halde çağrıştırmak için kullanıyorum. Peygamber=Peyk, uydu cinlenmiş demek, Namaz (Nomad=Ateşe tapma mecusi ayini ve secdesi demek), ama bunları ÇAĞRIŞTIRMAK için kullanıyorum. Tasavvuf da böyle.

KİMSE ALLAHı görmedi ve GÖRMEYECEK de, ama Sabıkundaki VECHEsine ulaşacak... Cennete giren hiçbir kimse Rabb’ini görmeyecek. İbrahim makamına yakın olanlar ise HİSSEDECEKLER... Kimse "Enel Hak” diye Allah ile birlenmeyecek... Bu yolda olanlar için EBEDİ azap var (Ali İmran 104 ile 115 arasında serpiştirilmiştir. Bunlar tasavvufçular ve MEZHEB imamları yani kurucularıdır). Tasavvuf SAPIKLIKLARINA da Şuara Suresi’nde “şairler” diye atıfta bulunulmuş, son ayetlerde. "Şeytanın ŞEYHLER ve tasavvuf zırvacıları üzerine indikleri" bildirilmiş ve gerçek mutasavvıfların (Hızır dede/Yesevi vb.) onların tasavvufunun GERÇEK olduğu söylenmiştir. Ve hatta onların diğer şeytan inmiş tasavvufçulardan intikam alacağı bildirilmiştir. Bu gizli tasavvuf savaşında bir tarafı YESEVİ bir tarafı da Edebali ailesi temsil etmektedir.

Allahın adlarını zikretmek güzel ama sonunda ALLAHI GÖRDÜM diyorsanız ebedi Cehennem’desiniz... En büyük yalancısınız. Allah bize RUHUNDAN üfledi, yani KALU BELADA bile biz değil ALLAH KENDİ KENDİNİ GÖRDÜ... Bunu anlayamayan tasavvufçu olamaz. Sen nasıl Allahı GÖRÜRSÜN diye hesap sorarlar adama zebaniler...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam - Hac | 09 Şubat 2003 Pazar
Ümmi Olmak | 09 Şubat 2003 Pazar
Yaratılış - Üstün Irk | 09 Şubat 2003 Pazar
Zig-Zag - Zip-Zap | 09 Şubat 2003 Pazar
Kur’an - Mezhep | 09 Şubat 2003 Pazar


Zig-Zag - Zip-Zap

09 Şubat 2003 Pazar
Zig-Zag - Zip-Zap
Benim için (Ali İmran 115 gereği) yaptıklarımı ÖRNEK OLARAK ANLATMA yetkisi var. Yani ben ÖĞRENCİ OKUTUYORUM dersem bunu örneksersiniz ve OKUTURSUNUZ. Ama bunu SAKLARSAM, sevabı kaybolur dersem BUNDAN HABERİNİZ olmaz ve üstelik iyilik yapmanıza da engel olmuş olurum. O yüzden BENİM yaptığım HAYIRLARI yazmamı tuhaf karşılamayınız. Ben SAKINIYORUM, merak etmeyin. Ama ÖRNEK olmam gerekir. Yaptıklarımı BEN ayet gereği anlatabilirim. Çünkü ÖRNEK alınması gerekir. SAKLARSAM, kim örnek alacak... Yoksa filancanın düğününde hem nikah şahidi, hem imam, hem orkestracı, hem de altın takıcısı olduğumu söylerken başa kakmıyor ve kendimle BÖBÜRLENMİYORDUM. Sadece ve sadece NASIL İYİLİK VE HAYIR İŞLERİNE KOŞULUR diye örnek gösteriyordum. Ali imran 114 ve 115i okuyunuz. Bunu SİZ yapamazsınız. Çünkü BATILI (garip) Müslümanlar için verilmiş bir HAKTIR bu.

Ali İmran Suresi:

113: Ama hepsi bir değildir. Ehlikitap içinden Allah için baş kaldıran/Allah huzurunda el bağlayan/hak ve adaleti ayakta tutan/kalkınıp yükselen bir zümre de vardır; gece saatlerinde secdelere kapanmış olarak Allahın ayetlerini okurlar.
114: Allaha ve âhiret gününe inanırlar, iyilik ve güzelliği belirlenmiş olana özendirirler, kötülük ve çirkinliği belirlenmiş olandan sakındırırlar. Hayır işlerde yarışırcasına koşarlar. İşte bunlar hayra ve barışa yönelik hizmet üretenlerdendir.
115: Yapmakta oldukları/yapacakları hiçbir hayır, nankörlükle karşılanmayacak/karşılıksız bırakılmayacaktır. Allah, takva sahiplerini çok iyi bilmektedir.

İŞTE BU ZİG-ZAG idi, yani BEN de oradayım. Geceleri secdeye kapananlardan (Gizli Müslümanlar gündüz ibadetlerini saklarlar). Merhaba beni tanıdınız mı? Gözünüz bazı ayetlerden ısırıyor mu? Gece saatlerinde Allahın ayetlerini okuyan birini tanıdınız mı? ŞİMDİ YAPTIĞIMIZ bu,bu ibadeti yapıyoruz. Sizi de İbrahim milleti olarak BURADA kendimizle koalisyon ettik. Birbirimize HARMANLADIK. 104 ve 114, birlikte iyiliği emredip kötülüğü yasakladık. Biz ZİPZAP olduk, birbirimize girift olduk. Batı ve Doğu kalmadı, BİZ 110 olduk artık. Beklenen MİLAT gerçekleşti. Ve artık HER BİRİMİZ 110uncu ayetteniz (ZipZap bunun için kuruldu), doğu ve batı kalmadı. BEN artık HEM de 104üm, hem de 114üm ve hem de 110um...

Ali İmran 110: Siz, insanlar için çıkarılmış en hayırlı ümmetsiniz: İyilik ve güzelliği belirlenmiş olana özendirirsiniz, kötülük ve çirkinliği belirlenmiş olandan sakındırırsınız, Allaha iman edersiniz. Ehlikitap da iman etseydi, kendileri için, elbette hayırlı olurdu. İçlerinde müminler vardır ama onların çoğu sapıkların ta kendileridir.

Şimdi birlikte 110 içinde TEK VÜCUT, özbeöz İKİZ KARDEŞ olarak BİRBİRİMİZE ET-TIRNAK olduk. Bu bir bayram mesajıdır aynı zamanda... (Bayram semboliktir. Bu geceyi de bayram sayabilirsiniz).

Sembolik olmayan sadece HARAM AYLARIN, yeni ay ile girmesidir. Ama bayramın böyle bir şartı yok... Yani ramazan ve haram ayları YENİ AY (hilal) gösterir. Ama bayramı bu dört aydan BİR kaç gün olarak İLAN edebilirsin. Yeni ay ile ilgisi yok Bayramın... Dört ay sürecek bir Haccın, zaten BAYRAM ile ne ilgisi var ki? Hangi haram ayda hacca gidersen o dört gün SENİN BAYRAMIN olur. Ben gelecek ay giderim, sen ise beş ay önce gitmiştin. İşte o HACC ettiğin dört gün senin ÖZEL ve de SEMBOLİK bayramın...

Haniflik DOĞUDAN çıkmayacak İDİ. Batılılar gösterecek ve doğudan bir grup ayrılacak, sonra bu ikisi birleşecek ve HANİFLİK milat olarak ortaya çıkacak İDİ. Çıktı da... Biz sahiplendik... Çünkü şilmdiye dek KİMSE getirmemiş bunu, görmemişler bunu... Hep DOĞUDAN çıkmış ahkamcı... Batıdan İLK KEZ çıkıyor... Birşeyler İLK olunca, artık HANİFLİK bizim patentimiz oluyor. Martin Luther, Pierre Calvin de Protestanlığı İLK ortaya koydular... Şimdi biz de İLK olarak İSLAM PROTESTANTLIĞINI ortaya koyduk. DİKKAT ederseniz, bunlar İslam ve Dünya tarihinde İLK kez oluyor (Herşeyin bir ilki vardır, bu da bize nasip oldu).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam - Hac | 09 Şubat 2003 Pazar
Ümmi Olmak | 09 Şubat 2003 Pazar
Yaratılış - Üstün Irk | 09 Şubat 2003 Pazar
Tasavvuf | 09 Şubat 2003 Pazar
Kur’an - Mezhep | 09 Şubat 2003 Pazar


Kur’an - Mezhep

09 Şubat 2003 Pazar
Kur’an - Mezhep
Kuran sizin NURdan dostunuz olsun! Arkadaşımı tavsiye ederim. Çok iyi arkadaştır. Her şeyi söyler, konuşur O! En hayırlı dostunuzdur sizin! Resullullah da size KURANI emanet etmedi mi? "Size şu nurlu Kuranı bırakıyorum ve yegane emanetinizdir, ona sımsıkı sarılın" demedi mi? Haydi MİRASÇILAR neredesiniz? Alın şu emaneti! (Arkadaşımdır incitmeyin) Yoksa incinir. Cuma tatil derseniz incinir. Beş vakit 40 rekat namaz derseniz nurunu size söndürür de ebedi KÖR olursunuz. Allahını seven... Onu duvara asmasın. Günahı boynuma... Sarılsın yastığının altına koysun, başucunda elaltında bulundursun. Şu KURANI muska gibi, Hinduların kutsal ineği gibi görmeyin. Allahını seven onu yanından ayırmasın hep el altında bulundursun. Bunun abdestle falan ilgisi de yok. Boy abdestin yoksa jokerin (teyemmüm) de mi yok? Hafız Kurra da bazen boy abdestsiz olmuyor mu? Oysa o KURAN hafızı... Yani KURAN gibi, demek ki bu işin ABDEST ile ilgisi yok... Olsaydı, hiç bir hafıza evlilik dahil cinsel monolog izni çıkmazdı. İnsanlar tuvalete gidemezdi (Hafızsın ya sen Kuransın, tuvalette ne işin var?).

Sadece Kurana arınmışların yanaşabileceği söylenir. Bunu namaz abdesti diye yazarsalar amaçlarına ulaşırlar. Şöyle ki: KURAN’I ikide-bir abdest almamak için OKUMAYIP duvara asarsın. Yani okumayı en aza indirirsin. Bunun yerine HADİS okursun. Hadislerde abdest, boy abdesti gerekmez çünkü. Hadis okursan da ŞEYTANa yoldaş olursun, çünkü kuran ile arkadaşlığın önlenmiş olur. Yani Kuran ARKADAŞINIZDAN "Abdest" töreni yüzünden kaçarsınız.

Kuranı yüzüstü, yanüstü, sırtüstü, yatakta, ayakta ve otururken okuyabilirsiniz. Öyle RAHLE ye koymak falan da yok... Allahı yüzüstü, sırtüstü, yanüstü anmak için elinizde SADECE KURAN var! Başka HİÇBİR ŞEY YOK! Allah ayetleri böyle diyor... Hadisler de "Yükseğe as, muşambalara dola!” falan diyor. Kilitle, çocuğun falan yanlışlıkla dokunur da ÇARPILIR" derler böyleleri. Hele hadislere göre kadınlar pislik, şeytan ve musibetlerdir. Bunların hiç dokunmamaları gerekir. Hadisler de kadınların "Zekeri olmadığı için sürekli ıslak idrarlı olduğu ve Kurana hiç dokunmamaları gerektiği” söylenmiştir. Allahım RAHİM olan kadınlarına yapılan bu hadis iftiraları için ben bile davacıyım. Senin kullarını İKİYE ayırıyorlar Yarabbi... Kadın ve erkek diye... TAKVAda üstünlüğü yok ediyorlar. Kuranı okutturmuyorlar.

Şafi ve Hanbelilikte "Hayız ve nifastan kesilen yaşlı kadınlardan başkasının Kurana dokunmaması gerektiği" özellikle vurgulanır. Kadın eli (annenin, bacının eli dahil) abdestini bozuyorsa, bu mezheb imamlarının kralcılarının çok çekeceği var... Şafiilik HAK mezhebidir ya! Anan senin abdestini bozar, yanlışlıkla anan gömleğinin yakasını düzeltirse, ya da "Allah kolay getirsin" diye senin sırtına vurup işe gönderirse, sen CENABETSİN. HAK MEZHEBİDİR bunlar, dokunulmazlığı var. Mezhebi olanın DİNİ olmaz... Bunu bilselerdi. Ya da tersi: Dini olanın mezhebi olmamalı. Bakalım Allah ne diyor?

Ali İmran 103: Hep birlikte Allahın ipine yapışın, fırkalara bölünüp parçalanmayın. ...

Ali İmran 105: Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır.
Ali İmran 106: O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara: "İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın".
Ali İmran 107: Yüzleri ağaranlara gelince, Allahın rahmeti içindedirler. Onlar orada ebedî kalacaklardır.

103. ayette emir belli: “Parçalanıp ayrılmayın”. 105. ayet de MEZHEB. Yani tek bir din indikten sonra MEZHEBLERE bölünen İslam dahil tüm dinler için BÜYÜK bir azap vardır.

“O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara: İmanınızdan sonra...”, yani MEZHEB YOKTUR dememe rağmen, mezheb icat ettiğinizden dolayı, bu mezheb tüccarlarına, “Yüzleri kararanlara: İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın", denecektir. Onlar dini böldükleri için ebedi Cehennem’de ve bizim gibi sizin gibi (Ali İmran 104ü) tavsiye edip, dini bölmeyip, birleştirici olanlara da “Yüzleri ağaranlara gelince, Allahın rahmeti içindedirler. Onlar orada ebedî kalacaklardır”, ayeti muhatap olacaktır. Sizin muhatabınız bu ayetlerdir. Mezheb imamları ve bunların kralcıları için CEHENNEM ebedi kurulmuştur. Mezhebim var=Dini böldüm, diyenlerin de onları görmeleri gerekiyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam - Hac | 09 Şubat 2003 Pazar
Ümmi Olmak | 09 Şubat 2003 Pazar
Yaratılış - Üstün Irk | 09 Şubat 2003 Pazar
Tasavvuf | 09 Şubat 2003 Pazar
Zig-Zag - Zip-Zap | 09 Şubat 2003 Pazar


Zig-Zag

16 Şubat 2003 Pazar
Zig-Zag
Hawking ile ilgili yazımı okudunuz mu? Ata Nirundan başlayıp ta Sur borusuna giden yazıyı... Hawking BUNLARI BİLİYOR, BULUYOR... Bu saatten sonra ateist, Hristiyan olacak hali yok! O Müslümanların Müslümanı. Kuşkunuz olmasın... Bu kendi tercihi, ben ikibuçuk yıl sonra ilan ettim. Onlara AYET gereği hak vermek gerekiyor.

Gizli müslümanlık: Eğer bazı kimseler zaman yolcusu ise:

a. Gelecekte doğduğunda HRİSTİYAN daha sonra Müslüman olabiliyor (İkinci hayatında)
b. Ya da hem gelecekteki İLK yaşamında hem de buradaki ikinci yaşamında -her ikisinde de -Müslüman olabiliyor.
c. Hristiyan gelecekte doğup, bu ikinci yaşamında MÜSLÜMAN olanlar var. Yani gizli Müslümanlığın ŞİFRELİ DURUMLARI VAR.

Zaten öne çıkmak riskli, ZZ tarihi boyunca 112 şehid ve ağır yaralı verdi. 1827lerden beri bu böyle... Bu bakımdan Hawkingin KENDİ Müslümanlığı hakkında KENDİNİN açıklama yapması DOĞRU olursa da, ben AJANDA olduğum için SEYİR defteri tutan biri olarak onun Müslüman olduğunu YAZMAK zorundayım. Bizlerde şöhretimizi örtmek olanağı var. UNUTTURTABİLİRİZ.

Uri Gelleri kaç kişi hatırlıyor? Ya da Copperfieldi. Onun yaptığı TAYYI MEKAN olayı çok yorucu... Tayyı mekanı GERÇEKTEN yapıyor. Dünyanın iki noktası arasında. Astral olarak yolculuk yapabiliyor. Uri, eğer başarılı olamıyorsa, bizim JANAmız ona ket vurmuştur... Yoksa, senin bozuk saatini bile binlerce km öteden çalıştıracak biyoenerjetik gücün sahibi. Ve Copperfield! O da Kuranda adı geçen "Firavunun büyücüleri" kategorisinden... Sahnedeki teknik oyunlar ve ayna oyunları ve yorumları bir yana, Copperfield bir şeyi yaptı ki, KİMSE bunu yorumlayamadı... Gösteri alanındaki bir Maori gencini, BABASIYLA ta PASİFİK adasında buluşturdu. Bu HİLE açıklayıcıları buna bir çare bulamadılar... Hile aradılar YOK. Genç bir anda antipoddaki (Dünyanın tam tersindeki) adada babasıyla AYNI ANDA buluştu. Bu FİRAVUNun büyücüleri tekniği, bir tür mini-bermuda üçgeni olayı.

Musanın asası o sihirleri yılan olup YUTMUŞTU ve o sihirbazlar İMAN ETMİŞLERDİ de firavun onları idam ettirmişti (ayetleri anımsayınız). Copperfield bu soyut teknolojiyi kullanıyor. Zaten Siyonizm piramidinin en tepesindeki majisyenlerden ikisidir Uri ve kendisi... Üçüncü için izin almaya çalışıyorum, Jana izin vermiyor. Onların Messengeri o... Jana gelecekteki doğmamış torunlarınızla KONUŞUP onay alacak güçte olan bir telepattır. Erkek ve 48 yaşında diyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Karşı Bağ | 16 Şubat 2003 Pazar
Geri Tepmeli İsimlendirme | 16 Şubat 2003 Pazar
Uzay Kazaları | 16 Şubat 2003 Pazar
Namaz | 16 Şubat 2003 Pazar
Hac - Hanif İslam | 16 Şubat 2003 Pazar
Mezhepler - Hanif İslam | 16 Şubat 2003 Pazar


Karşı Bağ

16 Şubat 2003 Pazar
Karşı Bağ
Derin Devlet "BAĞ" organizasyonudur ve milliyetsizdir. Dünya DERİN DEVLETİ demek daha doğru olur. Uluslararası Ekonomi İmparatorluğunun lobileri demek daha doğru olur. Paranormallerden kasıt şu: Masonik tılsımlarda locaya giren kişileri HİPNOZ ETMEK çok mümkün, çocuk oyuncağı... Bunun için AĞRISIZ AMELİYAT yapabilen bir hipnozitör hekim yeterli... O localara (lodge,lunga) kaydolanlar KENDİ İSTEKLERİYLE bu işe dahil oluyorlar. Namazdaki gibi, herşeyin başı NİYET, dolayısıyla niyet bozuk ise Allah yardımı erişmez.

Ali İmran 100: Ey iman edenler! Kendilerine kitap verilenlerden bir zümreye boyun eğerseniz sizi, imanınızdan sonra kâfirler haline getirirler.

Bu ayetler "Mason" olanları bildiriyor.

Ali İmran 99: Şunu da söyle: "Ey Ehlikitap! Neden iman edenleri Allah yolundan alıkoyuyorsunuz? Gözünüzle gördüğünüz halde, Allah yolunu neden çarpıtmak istiyorsunuz? Allah, yaptıklarınızdan habersiz değildir."

İŞTE burada HİPNOZun adresi var! Dikkat ederseniz görürsünüz. "Ey Ehlikitap! Neden iman edenleri Allah yolundan alıkoyuyorsunuz?”. Yani siyonist majisyenler, bizim KUZU KUZU yerli uşakları büyüleyebiliyorlar. İşte 100. ayet tarihin en muzır topluluğu olan EVCİL HAYVAN (masun goyim) hakkında HÜKÜM VERİYOR. Kuranda HERŞEY VAR. Yeter ki arkadaş olun! Hükümleri rahiplerimizden değil, KURANDAN alınız. Kuran size yeter!

“Ey iman edenler! Kendilerine kitap verilenlerden bir zümreye boyun eğerseniz sizi, imanınızdan sonra kâfirler haline getirirler”. İŞTE ONLARIN ADRESİ BU! Müminlere söylüyor. Müslüman olup da bu localara girenlerin KAFİR olacaklarını söylüyor ayetler... Ben böyle, pek çok dostuma AĞLAMIŞIMDIR. Çünkü ilişkimi KESMEK zorundayım. Onların insani tarafını görmemek zorundayım. Thuleyi böyle ellerine geçirdiler: Onları sevdiğimiz için (Onlar bizi hiç sevmemişti). Şu anda benim yönetimimde olan Thule Qaanaak ise EN MUHKEM örgüt durumunda.

Masonların Hermetic olarak bir piramidleri var. En tepede ise ÜÇ BÜYÜCÜLERİ var. Dolardaki piramitin mason gözü (Yahowanın gözü), bu üç majisyen “WATCHER”dır... Tarihi GÖZETLERLER. Zero-nden başlayarak... Yani Herzl denen hergeleden itibaren “WATCHER” görevi devam ediyor.

Telepatlar savaşı bir spekülasyon değil, tamamen gerçektir. Ve savaşların en sinsisidir. Messing, Rus generali kılığında Japon İmparatoruna gitti sadece 20 dk. başbaşa kaldılar. O ANDAN itibaren, aniden Japonlar Rusya (Mançuryadan sonra Rusyaya girmişlerdi) yerine Güneye Avustralyaya yöneldiler ve Almanya YALNIZ kaldı. Ruslar Port Arthur (Vladivostok) ordususunu Stalingrad önüne getirdiler ve savaşın kaderi değişti. Adler kaybetti, Hiedler (Hitler) kazandı. Bir kişi BU İŞİ BAŞARABİLİYOR... Ve Japonlar iki de A-Bomb yediler...

Jana olmasaydı, o 23 yaşındaki cadı olmasaydı, bugün Montauk da yürürlükte olacaktı. Bunlar şaka değil! GELECEK BUNA ŞAHİTTİR. (Olacaktır, yazacaktır, torunlarınız da okuyacaktır). Montauk Projesi için belirlenen takvim Jana ile EŞANLI idi. Bu bir rastlantı değildi. Sadece Bakara 102deki maji ALLAHIN izin vermeyişiyle oluşmadı. Yani onların karşı miladı Montauk idi ve AYNI ANDA, Jana BİLİNÇ olarak uyandı. BU AYNI ANDAlıklar asla rastlantı değildir. Janaya çok şey borçluyuz. BİLİNCİMİZİ... AKLIMIZI (ki en büyük nimet) bu cadıya borçluyuz. Bu cadı o gözcüleri paralize etti (Witch, Watchersı durdurdu).

Gözcülerin nickleri se DÜŞEN MELEKLER. Bu sizlere bir şey anımsatıyor mu? “The falling angel”... Yani ŞEYTAN. Şeytan düşmüş melek adıyla bilinir. İncil tahsil edenler bunu bilirler. İşte bu üç majisyen de kendilerine düşmüş üç (arch)angels diyor. ŞEYTANIN yolundalar... Montauk >>> VESVESE mot a mot aynıdır.

Nas 4: Sinsice, kalplere vesvese ve şüphe düşürüp duran vesvesecinin şerrinden.
Nas 5: Ki o, insanların göğüslerine vesvese verir.

Bunlar dikkatlice belleklere alınsın, hiçbiri ŞAKA değildir (Kurandır, Kuran ise şaka değildir).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag | 16 Şubat 2003 Pazar
Geri Tepmeli İsimlendirme | 16 Şubat 2003 Pazar
Uzay Kazaları | 16 Şubat 2003 Pazar
Namaz | 16 Şubat 2003 Pazar
Hac - Hanif İslam | 16 Şubat 2003 Pazar
Mezhepler - Hanif İslam | 16 Şubat 2003 Pazar


Geri Tepmeli İsimlendirme

16 Şubat 2003 Pazar
Geri Tepmeli İsimlendirme
Los Angeles AKDENİZ İKLİM kuşağındadır. Antalya gibi iklimi vardır. Makiler yetişir. Yani kendinizi Riviera ya da Tarsus’da zannedersiniz. Akdeniz iklim kuşağı (Üzüm bağı kuşağı da deniyor) Dünya’da iki yerde vardır: Akdeniz ve California güneyi... Oraya ilk varanlar bu değişik iklim karşısında ve ÜZÜMün de orada yetişmesi ile BAĞLARA bakarak, Las Angeles dediler (İspanyolca dişilik eki Las artikeli + sonda AngelES çoğulu). Dikkat ediniz bir tuhaflık vardır: Erkek olunca LOS ANGELOS olması gerekiyor, dişi olunca da LAS ANGELES... Ama ikisi de değil: LOS ANGELES. Aranızda İspanyolca bilenler söylediğimi RAHATÇA doğrulayacaklardır. GRAMERE aykırıdır. Yani, GRAMER yanlıştır? Hayır çok doğrudur. Çünkü: MELEKLERİN CİNSİYETİ YOKTUR... Ama bunu kim FARKETTİ... Bu ismi koydu.

Mesela, Rio (river) de (of) Janeiro (January) ilk kaşif onu nehir sandı ve Noelde bulmuştu. Ya da Venezuela. KÜÇÜK VENEZİA (Venedik). İlk veriler isimler aslında GERİ TEPMELİdir. Yani Gelecekten geçmişe de yansır. Tıpkı Wimana, Vaidorg gibi.

Şimdi İBRANİCE sözlüklere bakınız: VEDDA, SUVAGA, YAGUS, NİSRA, YEWKE... Çünkü bunlar TEVRATda da vardı, Kurandan önce... Hatta, bunları ARŞ taşıyıcı meleklerin (kartal, aslan, boğa, insan vb.) yüzleri olarak da anagramlarını vermiştim. Ve GERİ TEPME olayını da anlatmıştım: 1N >>> WANEN (Bakınız Edda Sagaları) VALHALLA >>> ALLAHLAW. Yumurta mı tavuktan çıkar; tavuk mu yumurtadan? VALKYRİE (Valhuriye okunur)... Huri adı ve yine tavuk ile yumurta meselesi... Vildan >>>Valkyrie. Ğılman >>> GERMAN.

Zülkarneyn (iki boynuzlu): THULE + QARNAAQ. Yani EZELDEN verilmiş isimler mi? Adem NEYİ İSİMLENDİRDİ ezelde? Soru soruyorum ki yanıtı içinde... Adem neyi isimlendirdiyse, TARİHTEN BAĞIMSIZ olarak, coğrafyada yer alır. Morris Jessup burnu (Grönland), Axel Heiberg adası. İyi ama Kanada ve Danimarka makamları BU İSİMLERİN NE ZAMAN VE KİM TARAFINRDAN verildiğini bilmiyor. Axel Heiberg için "Zengin kaşif diyor". Sözde keşif seyahatlerini finanse etmişMİŞ. Morris K.Jessup burnu (Cape) ile ilgili HİÇBİR KANIT yok. Yani bilirsiniz ki, filanca sokağın adı ŞU kişinin anısına konmuştur. Muhtar, Belediye Başkanı, Vali vb. bunu zapta geçirirler, encümen kararıyla isimler verilir. Ama Jessup için BİR TEK tutanak yok. Jessupu kim TANIYOR Kİ? O KİM ?

Mars kanallarından biri diğerine ters gider... Ters gidenin adını Galileo ALTES koyar, ötekinin adını da ALSET. Biri arapça tesis etmek, diğeri ise örtücü demek .

Mesela ALGOL (Arapça AL Ğul>>>Umacı). Bir yıldız takımı... Ğul yani Türkçesi GÜL(yabani), İngilizcesi de GULLIES. Al-kuhul >>> Alchohol gibi. Alkol yani. Gully >>> CİNLERİN bodur olan tayfasının adıdır. Gullies diye genelde çoğul anılır. Bunların yeşil olanına Gullnom deniyor, ya da kısaca GNOM (Orman cücesi). Bir karış boyunda ve ağaç diplerinde topluluk halinde yaşayan BEBERUHİ tipli cücelerdir. Onlara TEVRAT GULLİler diyor. GHULLIES de olabilir. GH >>> Ğ okunuyordu (Mezarlık cini demek). Mezarlık cinlerine Ğullies deniyor (Aslında mezarda sadece başının hologramını gösteren bedensiz yaratık).

Algol (Al >>> Hariftarif), İbranice ve Arapça Ğul. Türkçe gûl(yabani). Algol "Umacı" demektir. Bir takım yıldızın adıdır. Kelime kökü GUL/ğul >>> Gulliesdir. Çünkü takım yıldız orman cüceleri gibi dizilmiştir. Karadeliğe yakalanmış (Gravitik mercek etkisiyle ÇİFT görünen) bir yıldızdır. Bunun Türkçesini araştırın, adı UMACI olarak çıkacaktır (Umay DİŞİ CİN CADI, UMAÇ ise erkek cin). Algoldeki karadelik o yıldızları öylesine hoyratça itip kakıyor ki, bu ismi vermişler (Cin çarpması derler ya). Resimlerinden ürkersiniz. Yıldızı soyup halka halka yutuyor, dış katmanlarını soyuyor. Yaklaşık 120 yıl ömrü kaldı. Bir asır sonraki torunlarınız orada bir SÜPERNOVA görecekler. Tam Aslan Burcu Takım Yıldızı’nın aslan yelesine rastlayan bölümünde... Bu süpernova aslında OLDU ama, ışıkhızı olarak uzaklığı nedeniyle 120 yıl dedim.

Dostlar görüyorsunuz ki, KELİME HAZNEM, “search”lerinizden de, “link”lerinizden de geniş. Çünkü Webe NE YAZARSANIZ ONU TOPLARSINIZ. Diyanetin Kuranını yazarsanız onu bulursunuz ama günün birinde BİZLER de yazarsak BU KURANI bulursunuz. Yani WEB bizden ileri değil; HENÜZ bizim bilgi ve bulgularımız, toplam DÜNYA kapasitesinden bile büyük. Ne verebilirler ki bize? Haniflik mi? Ya da leptoquarkları mı?

BİZLER bilimce tüm WEBden ilerideyiz. Daha sözlüklerinde KENDİ tornistan ettikleri Ghullies kelimesini bile yazmayan anglosaksonlara ne demeli?

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag | 16 Şubat 2003 Pazar
Karşı Bağ | 16 Şubat 2003 Pazar
Uzay Kazaları | 16 Şubat 2003 Pazar
Namaz | 16 Şubat 2003 Pazar
Hac - Hanif İslam | 16 Şubat 2003 Pazar
Mezhepler - Hanif İslam | 16 Şubat 2003 Pazar


Uzay Kazaları

16 Şubat 2003 Pazar
Uzay Kazaları
Yasin suresinde PERİYODİK olarak bu uzay kazalarının OLACAĞI ve çok miktarda olacağı bildirilmiştir (Herkes o ayetleri Nuhun gemisi falan sanıyor). Periyodlar yinelenecektir. BENCE neden şu: Ödeneğin kısılması. Müteahhit UCUZA kaçmak zorunda kalıyor. Malzemeyi ya ÖNCEKİ stoktan kullanıyor, ya da METAL yorulmasına uğramış YEDEK PARÇA kurnazlığına yatıyor. Metalin nefsi vardır. (Elektron kabuğu serbest olduğundan gerçek anlamda NEFSİ vardır). Dolayısıyla metal yorgunluğu diye bir şey vardır. Eiffel kulesi şu anda yorgundur. Eski çelik putrel köprüler de... Hatta köhne otomobiller de. Metal yoruldu mu, nefsinde incelme olur. Onu da sizden/çevreden ELEKTRİK /elektron çalarak telafi etmeye çalışır (Soğuk havada metal üşüdüğünden sizi yakalamaya çalışır). Mesela kapıkolu buz tutmuş bir otomobili açmanız, ani elektrik deşarjına yani sizden elektrik çalınmasına ve kalbinizin aniden durmasına neden olabilir.

Yani hurdalar yorgundur. Vücuda açtırlar. Batınca istenmeyen hastalıkları başlatırlar (Tetanos yapan mikroorganizmaları ateşlerler). O fizyolojik bir değişmedir, yani NEFSİYLE İLGİLİ değildir. Metallerde elektronlar atomların çevresinde değil, tüm METALİN KABUĞUNDA ve de SERBEST dolaşırlar, bu yüzden METALİN NEFSİ VARDIR diyorum. Ama tahtada ametallerde vb. doğrudan atom çekirdeği yörüngesinde dolanırlar. Metaller zaten bir sırdır. NEFSTEN içeri ilerliyor. Yüzeyden (Afak) enfusaa doğru ilerliyor. Metalin AFAKı yani gerçek yüzeyi doğrudan atom dizgesidir. Enfus (Nefsi) ise SERBEST ELEKTRON KATMANIDIR. Eğer bizde Fe, Co, Zn, gibi metaller olmasaydı, insan soyu diye bir şey olmazdı. Biyoloji olmazdı. Organik kimya salt glikoz, sakkaroz vb. de kalırdı. Gördüğünüz gibi HİÇBİR ŞEY ŞAKA DEĞİL!

Statik elektrik birikiminin artmasına Kuran, MESKENET diyor. Bu ayetleri araştırırsanız, meskenetin iyi bir şey olmadığını anlarsınız.

Bakara 112: Allahtan bir ipe ve insanlardan bir ipe tutunmaları dışında, nerede bulunsalar üzerlerine zillet damgası vurulur. Allahın hışmına uğramışlardır. Üzerlerine miskinlik damgası vurulmuştur. Bu böyledir. Çünkü onlar, Allahın ayetlerine küfrediyor, haksız yere peygamberleri öldürüyorlardı; isyan etmişlerdi, zulüm ve azgınlık sergiliyorlardı.

Miskinlik damgası, “al maskanah zaalika”. Meskenet, yani statik elektriğin artması, tembellik halinde yoğuşması. Namaza kalkmamak gibi...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag | 16 Şubat 2003 Pazar
Karşı Bağ | 16 Şubat 2003 Pazar
Geri Tepmeli İsimlendirme | 16 Şubat 2003 Pazar
Namaz | 16 Şubat 2003 Pazar
Hac - Hanif İslam | 16 Şubat 2003 Pazar
Mezhepler - Hanif İslam | 16 Şubat 2003 Pazar


Namaz

16 Şubat 2003 Pazar
Namaz
Sabahtan öğlen dikmesine (Salatı vusta) kadar bir vakit bundan akşam gölge uzamasının bitmesine kadar (zülefen) ikinci vakit (bunlar günün iki tarafı namazıdır). Bir de tüm gece için iki rekat ve de artı olarak DİLEDİĞİN KADAR 2 x n namaz. Ama bunu yaparken dikkat ediniz: Asla sadece RESULULLAHa ÖZGÜ, sadece Onun için indirilmiş olan VİTİRİ kılmayınız (siz peygamber değilsiniz). Oysa yatsıya eklenen ve kunut okuduğunuz o tuhaf namaz, Resulullaha ÖZGÜ. Sadece onun için Allah emri olan ve HANİF olması için ÖZEL indirilmiş bir namazdır. Salat (duacı olmak) ve de Selam (barışçı olmak). Allah emridir, Arapça değildir, Şalom, Sallum ve Selam ile birlikte kökü Sanskritçedir. Duacı olmak anlamındadır.

Ekıymetüssalat >>> NAMAZDIR. Eğer ikame kelimesi yoksa O DUADIR, namaz değildir. Bazılarımıza namaz diye yutturulan çoğu ayetin aslında "ZİKR=ALLAHI ANIN" olduğunu, ya da Allahı TESBİH ETME ZAMANLARI olduğunu anlarsınız. 5 vakit şaşırtmacası buradan çıkıyor. Allah dua eder mi? Allahın dua etmesi için üzerinde -haşa-ÜST bir mabutun olması gerekir. Allahın DUA etmesi yerine SALAT etmesi kelimesini kullanmalısınız. Ben DUACI olmak dedim, dua etmek demedim bunun için. En yakın anlamı bu çünkü... Hamd ve Şükür, Tesbih ve Zikr, Dua ve Salat bunlar ÇOK farklı şeylerdir. Asla biri ötekisi değildir. Ne Hamd şükürdür ya da tersi, ne de tesbih zikrdir ya da salat dua değildir. Farklıdırlar. Bu kavram kargaşaları bize ARAPLARIN kazığıdır ve çıkarılması çok zordur.

Allah ve melekleri NEBİLERİ (elçiler) için SALAT ve SELAM dilemektedirler. Yani elçilere iyi dileklerde ve barış dileklerinde bulunmaktadırlar. Ey iman edenler siz de böyle yapın.... gibi ayetler var. Resulullah BİZE MUHTAÇTIR demiştim, tıpkı bizim de kendisine muhtaç olmamız gibi... SELLİM selam demektir. Süleyman, Selim... bunların tamamı SELAM demektir (Tıpkı İslam, teslim, müslim gibi). Sellim >>> Solomon (Süleyman), ya da SELİM, hepsinin kökü “selamet”tir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag | 16 Şubat 2003 Pazar
Karşı Bağ | 16 Şubat 2003 Pazar
Geri Tepmeli İsimlendirme | 16 Şubat 2003 Pazar
Uzay Kazaları | 16 Şubat 2003 Pazar
Hac - Hanif İslam | 16 Şubat 2003 Pazar
Mezhepler - Hanif İslam | 16 Şubat 2003 Pazar


Hac - Hanif İslam

16 Şubat 2003 Pazar
Hac - Hanif İslam
18 hacımız öldü... Kader falan değil, izdiham ve HASTALIK... Hasta olduğu için orada ÖLMEYE gidiyor bazıları ve kendilerini TAHTIREVANda taşıttırıyorlar. Terbiyesizlik bu! Bana yük olmanın daniskası bu! Kul hakkı bu! Ben orada fenalaşanı taşırım. TAHT kurup da oturan beyefendileri değil! Adam kendi beraberinde dört tane de işçi (eski adıyla köle) götürüyor hacca... Amacı kendini HAVAYA KALDIRIP taşıtmak... Ayaklarını yıkatıp abdest aldırıyor, öteki de, havluyla kuruluyor.

1180 küsur HACIMIZ öldü diyorum... Bir tünelde havasızlıktan boğuldular diyorum. Nedeni belli: Şafiiler DÖNERKEN, Hanefiler ilerliyor. İkisi rastlıyor birbirine. Sonra 1180 Türk hacısı öldü. ŞEHİD HEPSİ diye biz de böyle bir ölüm istiyoruz!

KAÇ OSMANLI PADİŞAHI HACI OLDU? BUNLAR PADIŞAH >>> HALİ FE ve HACCA gitmiyorlar, hacı olmuyorlar... NELER OLUYOR BİZE? EDEBALİ bukadar mı ALLAHTAN NEFRET EDERDİ? Vasiyet ediyor: SAKIN HA HACCA GİTMEYİN? Bu nasıl bir hanedan? Orhana ve Murat Hüdevendiğara vasiyetini geçirememişti. Osmanlı hanedanı "ORHAN" adını yasakladı, tıpkı Ali, Hasan, Hüseyin isimleri gibi... Onun yerine Ebayezid ismini getirdi. Ali >>> Aile demek, Ali diye yazan biziz Türkçe ses uyumu). MUAVİYE AİLESİ, YEZİD AİLESİ, EBU SÜFYAN-EMEVİYE AİLESİ. Şu andaki temsilcileri "BEN SÜNNİYİM" diyenlerin papazları... Ben Sünnetullahtanım diyemeyenlerin... BEN ŞİİYİM DİYENLER DE BİZDEN DEĞİL...

BİZLER >>> HANİFLERİZ. Allahın indindeki en güzel ve tek makbul dindeniz. Biz HANİF İSLAMız. Biz Hanif Müslümanız. Söylemiştim: RAHİBE de Allaha (Aynı Allaha) iman edip hayatını ona vakfediyor... İMAN BİR KEZ YETMİYOR! Yetseydi, bir çoğumuz gider Rahibe olurduk. İKİ KEZ İMAN ETMEK gerekiyor. Yani taklidi/nakli ata dini imanını aşıp, İbrahim milleti imanına sahiplenmek bilimsel ve akli sorgulayıp, mutmain olmanın verdiği İKİNCİ İMAN... Bu olmazsa OLMAZ. Kuru imana "Müslüman olarak can verin" diyor Allahımız. Ama, iki kez iman edene, "Yok öyle kupkuru Müslüman olmak, haydi bakalım, HANİF MÜSLÜMAN OLACAKSIN" diye emrediyor. ANLAYANA!

Resulullaha özel ödev veriyor gece ödevi "Haydi kalkıp namaz kıl ki, belki Mahmudiye (Hanif Cennete açılan kapı) makamına ulaşırsın ve/veya HANİF olursun”... Ve Bize diyor ki Rabbimiz: "Allah ve melekleri gibi sizlerde RESULULLAHa HANİFLİK yolunu açacak olan salatı-selamı yapın!", anlayana...

1400 yıldır kuru kalabalık Müslümanlar HANİF OLAMADILAR. ALLAHIN BİZLERE VERDİĞİ BU ŞANSI KULLANALIM! İbrahim atamı ve milletini sırtımda ÜRPERTİ olarak hissediyorum. Azrailin eli değmişçesine ürperiyorum. Cehennem ateşini söndürecek kadar gözlerim ıslandı.

Allah Kuranında TESLİMİYET’in HANİF’likle olacağını söylüyor ki ortak koşmalar ortadan kalksın. Teslim >> >Müslim >>> Haniflikten başka yol yok. Olsaydı RESULULLAHa Hanif olmaktan başka bir DİĞER çözüm önerirdi. Başka yol yok! Ya Hanif Müslüman olacağız, ya da Hanif Müslüman!

Hanif kelimesinden ÜRKMESİNLER diye, Hanefi sanmasınlar diye ben PROTEST MÜSLÜMANIZ demeyi yeğliyorum. Bayağı gavurca ismiyle... Yoksa yarın, öbürgün Halveti der gibi, Hanifi derler bize. Sonra da İmamı Azama mal ederler... Yeniden Cuma tatil olur, namaz beş vakit olur, hac dört gün olur, oruç yarım saat önce açılır. BİZ DE CEHENNEM EXPRESSe bineriz. PROTEST Müslüman olduğumuzu bu sözden utanmadan KULLANALIM. Bizler Müslümanlığın Katolik (Rafizi), ya da Yezidi (Orthodoks) mezheplerine değil; bunları ortadan kaldırmak için çıkmış ve ALLAHın en eski emri olan Sünnetullahanif, PROTESTAN Müslümanlarız. Protestan kelimesinden korkmayınız. Bizler Protestan Müslümanlarız.

Yeni değil bu 7 bin yıllık bir DİN... Sünnetullah dinidir ve hiç değişmemiştir. DEĞİŞMESİN diye saklı tutulmuştur ve birgün Dabbet’in biri debelenip define ararken Onu bulmuştur. Dokunulmamış, orijinal bu dini ÖZGÜN olarak yeniden ALLAHIN ADININ ANILDIĞI SİTELERDE, Protestanlık olarak gün ışığına çıkarmıştır. Dolayısıyla İbrahim milleti onu ürpertmektedir ve gözlerini yaşartmaktadır.

Rum Suresi 30. Ayet O halde yüzünü bir hanif olarak dine tut, Allah ın insanları kendisi üzerine yarattığı fıtratına. Allahın yaratışında değişme yoktur, dosdoğru sabit din odur. Fakat insanların çoğu bilmezler.

ARTIK HAZİNE ortaya çıkmıştır. TARİHİ ve aynı zamanda GELECEĞİN TÜMÜ olarak yer almıştır. O Resulullaha emredilen DİNDİR. O Yeniden gelecek olan İSAnın da MÜSTAKBEL DİNİDİR. O “Zamanın Efendileri”nin de, Misak Peygamberi’nin de DİNİDİR. Yani Kıyamete kadar gidecek olan bir dini getirdim sizlere... TEPE TEPE KULLANIN. tadını çıkarın.

SABIKUN diye bir yer var. Orasının TAPUSUnu (ben dahil kimse veremez, kandıramaz). Oranın TAPUSUNU ORASI VERMİŞTİR SİZE... Onun için tepe tepe tapu kullanın diyorum. Orası İbrahim milletinin, protestlerin (Hanif Müslümanların) misafirhanesidir. Cennet MALINIZDIR, misafirhane değildir. Ama Sabıkun ARŞ İÇİNDEDİR, ALLAHın mekanıdır ve Siz İbrahim makamıyla birlikte Allahın EBEDİ misafirisinizdir. Ütopya yok, hayal ticareti yok, tapu vaadi yok. ORASI ALLAH VAADİDİR. Aracı, papaz yok, yeşil sermaye falan yok, siyasi İslam yok, şeyh falan da yok, hatta evliya bile yok... Orası ALLAH ile sizin ve yalnızca sizin ve sadece sizin ARANIZDAKİ bir misaktır.

Hans Dabbettir ama HİÇBİRŞEYDİR. Sizinle ALLAH arasına değil Hans, değil Misak peygamberi, değil İbrahim, değil Cebrail, değil şefaat, HİÇ BİR ŞEY GİREMEZ. HAYDİ YAPIŞIN ALLAHIN İPİNE SAKIN AYRILMAYIN. Oraya önceki milletlerden (İbrahim milleti ve Nuh-İdris milleti) çok kişi ve sonraki ümmetlerden PEK AZ KİŞİ girecektir. Yani Dünya nüfusu 85 iken bunların ÇOĞU ve şimdiki gibi dünya nüfusu 8 milyar iken 300 kişisi BURAYI HAK EDİYOR.

Ben CENNET İSTEMİYORUM; tıpkı SİZLER gibi BİZ DAHA YUKARILARA soyunduk, niyetlendik. Bu hırs değil. Bu doğru adresin yüce ışığın çağırdığı yer. "BANA SENİ GEREK SENİ" dizesinin sırrı orada.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag | 16 Şubat 2003 Pazar
Karşı Bağ | 16 Şubat 2003 Pazar
Geri Tepmeli İsimlendirme | 16 Şubat 2003 Pazar
Uzay Kazaları | 16 Şubat 2003 Pazar
Namaz | 16 Şubat 2003 Pazar
Mezhepler - Hanif İslam | 16 Şubat 2003 Pazar


Mezhepler - Hanif İslam

16 Şubat 2003 Pazar
Mezhepler - Hanif İslam
Cehennem’de EBEDİ kalacakların ÇOĞU MÜSLÜMAN. Hele hele MEZHEB YARATANLAR. "Kimi yüzlerin karardığı o gün deriz ki, Kurana inanmanızdan sonra kafir oldunuz ha! O halde tadın bakalım EBEDİ azabı", ayetler böyle... Size bu ebedi gidicilerin kim olduğunu söyleyeyim mi? Ebi Leheb zaten ismen gidici. Ama o kafir idi. Ahmed Bin Hanbel, Müslim ve Buhari. İş bu boyutlarda....

Allahın kitabına karşı KARŞIT-KİTAB yazanlardan söz ediyorum. Cehennem kafilesini saymakla bitiremeyiz. Ah bu nefs, ne kazandırdı onlara? Şeytan’ın nefsiydi, ne kazandırdı? Ebedi CEHENNEMİ... Şeytandan ya da insandan olsun (Nas suresi) BU İKİSİ DE ŞEYTANDIR. Bizi böldüler. Din yerine mezheb taassubu koydular. Alevi deyince tüyleriniz diken diken oluyordu. Oysa o da bir insan ve bir kısmı burada HANİF dostlarımız. Ve önlerinde şimdi ömür değil; HAYAT (ebedi ömür) var. Ama Cehennem’de ama Cennette...

Allah buyuruyor: "Sakın bu ayetler geldikten sonra, diğer önceki dinler gibi MEZHEB OLUŞTURMAYIN" ve bu ayetler geliyor, HEMEN YEZİD MEZHEBİNİ YARATIYOR. Sakın ve sakın kendinize SÜNNİYİM demeyin, bu aldatmacadır. Sünni mezhebin gerçek adı Süfyanilik ve/veya Yezidiliktir. MEZHEBİM var deyip de o ebedi ateşlere gönüllü talip olmayalım.

Ali İmran 103: Hep birlikte Allahın ipine yapışın, fırkalara bölünüp parçalanmayın. ...

Ali İmran 105: Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır.

Ali İmran 106: O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara: "İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın".

Enam 159: Dinlerini parça parça edip fırkalara, hiziplere bölünenler var ya, senin onlarla hiçbir ilişiğin yoktur. Onların işi Allaha kalmıştır. Allah onlara yapıp ettiklerini haber verecektir.

Müminûn 53: Fakat onlar işlerini aralarında parçalayıp çeşitli kitaplara ayırdılar. Her hizip, yalnız kendi yanındakiyle sevinip övünmektedir.

Rûm 32: Onlardan ki, dinlerini parçalayıp fırkalar haline geldiler. Her fırka kendi elindekiyle sevinip övünür.

ŞİMDİ soruyorum: Yoksa sizlerin bir mezhebi mi var? Yoksa Hanbeli misiniz? Belki de Hanefisinizdir (Hanif ismine ne kadar benziyor, bu bir tuzaktır). İmamı Azam MEZHEB KURMADI. Tam tersine kafir diye idam ediliyordu. Yani sizin HANİFİ diye bir mezhebiniz de yok. Çünkü o büyük insan böyle bir mezheb KURMADI. İmamı Azamı seviniz ama ben HANEFİYİM derseniz eyvah ki eyvah. Onların işi Allaha kalmıştır. Allah onlara, yapıp ettiklerini haber verecektir. Onun 18 sayfalık kitabını ŞİMDİKİ DEVASA KİTAPLIK haline getiren İmam Yusuf vb. Hele Gazali vb...

PUT bizden uzaktır. Allahımız İbrahimi tanımlarken hep MÜŞRİK değildi diyor, putperest değildi diyor. BİZ DE ZATEN BU PUTLARI KIRDIK. Yani PUTU OLMAYAN TEK DİN HANİF İSLAMİYETTİR. Başka bir DİN daha yok! Ben ne yapayım, ebedi yanacağım, Cehennem’e gireceğim İSLAMİYETİ... Hem Müslüman olacağım, beş vakit namaz kılacağım, hem de cehennemde yanacağım! NE YAPAYIM BÖYLE MÜSLÜMANLĞI BEN! BEN EBEDİ CEHENNEM’DE YANMAK İÇİN Mİ MÜSLÜMAN OLDUM? HANBELİ ŞAFİİ OLDUM! TARİKAT HOKKABAZI OLDUM! CEHENNEM’DE EBEDİ YANAYIM DİYE Mİ? Günde 40 rekat namaz kıldım, EBEDİ YANMAK İÇİN Mİ? İmama uydum, EBEDİ YANMAK İÇİN Mİ? Bizim bu sorunumuz yok! İmama uymayız. O para için para aşkına namaz kıldırıyor.

Gelin bizler PROTEST MÜSLÜMAN OLUP EBEDİ CEHENNEME GİDEN MÜSLÜMANLARDAN OLMAYALIM! Bırakın tarikatı, bırakın mezhebi, gelin Hanif İslamiyet’e. Vallahi bana inanın. İnanmak zorundasınız, çünkü benim adım KURAN. Ben Kuranım, Kuranda ben!

Hatırlar mısınız? O benim, yani KURAN! Mezhebin ebedi Cehennem olduğunu söyleyen, yine o benim Kuran. HANİF dinden, iki kez imandan söz eden HEP BENDİM, BEN KURAN... BEN DE YALAN YOKTUR, BEN ALLAH KELAMIYIM. BEN HANSA DOST ARKADAŞ OLDUM, BENİM ADIM KURAN.

Neml 82: O söz, başlarına geldiği zaman, onlara yerden bir Dabbe çıkarırız; o da, insanların bizim ayetlerimize kesin bir bilgiyle inanmadıklarını onlara söyler.

İlk günden beri KESİN BİLGİ GERÇEĞİNİ VERENDİM. “O söz başlarına geldiğinde” >>> MİLAT, BEN YERE İNDİM, kabrime girercesine... Baktım ki TARIK ta uzaklarda değilmiş. 70 cm yukarıda mızrak boyu bir yerde. Baktım ki Tarıka gerek yokmuş 70 cm için değer mi Tarıka binmeye. Alçalan yıldız bile inmedi mi yere, Şira... Resulullah bize örnek olmadı mı KANAT İNDİRMEKTE. Yerin 70 cm üstü, 70 cm altı... Ha Tarık Seması, ha Dabbet Arzı. BURASI MAHŞER, burası Araf, burası O MEYDAN! Burası hologram. Orası EBEDİ olan yer. Kalınlığı 70+70 olsun sembolik. Orada sen de Tarıksın sen de Dabbet. Ama burada DABBET, şimdilik SAATİ geldiği için benim... Milat SÖZÜ başımıza geldi artık. BİZ KAÇAMAYACAK BİÇİMDE HANİF MÜSLÜMANLARIZ. Şurada EHLİ KEHF benzerinde bir araya sokulduk, biraz uyuyup uyanacağız. O zaman herkes DABBET ve Sultan güç HU bizi taşıyacak ÜSTLERE ki üstlere. ORASI da Tarık, orada HERKES Tarık. Pabucumu dama atabilirsiniz o zaman. Ama şimdi misyonum var: “O söz, başlarına geldiği zaman, onlara yerden bir Dabbe çıkarırız; o da, insanların bizim ayetlerimize kesin bir bilgiyle inanmadıklarını onlara söyler”.

Önce üç kişiydik kanat indirecek... Sonra diğer İKİSİ mecburen vazgeçtiler. İkisi yeniden Tarık ile Semaya, biri de Arza Dabbet... Başınıza bela...

Adlerin ismi "The Lost Agenda" imiş. Benimki ise "The First Agenda" imiş. Hayırlısıyla TARİHİ ajanda olarak tutuyoruz (Miladımızı). Halen şaşıyorum: HANİFlik kavramı nasıl oldu da BİZE miras kaldı... O kadar İSLAM ALİMİ neden bunu farkedemedi? Evliyalar, şeyhler, insanı kamiller neredeydi? Halen şaşıyorum, şu Allahın kutsadığı ve adına HANİF dediği en güzel din, NİÇİN BİZE MİRAS KALDI? İbrahimden bu yana binlerce yıldır... Bunun bir anlamı var elbette. Nasıl olur da göremezler? Yani bu ayetleri görmeleri için illa ki DABBET mi gönderilmesi gerekiyordu. Dabbet göstermemeliydi, alimler, veliler o kullar görmeliydi.

Kuranı okuduğunuzda BEN KURANım deyin. O sizi DOSDOĞRU yola çekecek bir arkadaştır. Ah bir gösterebilseydim, NE GÜZEL arkadaştır o!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zig-Zag | 16 Şubat 2003 Pazar
Karşı Bağ | 16 Şubat 2003 Pazar
Geri Tepmeli İsimlendirme | 16 Şubat 2003 Pazar
Uzay Kazaları | 16 Şubat 2003 Pazar
Namaz | 16 Şubat 2003 Pazar
Hac - Hanif İslam | 16 Şubat 2003 Pazar


Namaz

19 Şubat 2003 Çarşamba
Namaz
Hud 114. Ve ekımıs salate tarafeyn nehar ve zülefen minel leyl innel hasenati yüzhibnes seyyiat zalike zikra liz zakirın.

“Ve” =Ve. “Ekıym”=İkame edin, (kredinizi) yerine koyun. “Salat”=NAMAZ (kılınan namaz), “tarafEYN” =İki tarafında. “Nehar”=Gün ışığının, gündüzün (Günün iki yanında iki vakit namaz var). “Zülefen”=Akşam surları, akşam inişi, akşamın siyahlaşması, zülüfler, saçların bırakılması, siyah saçların açılması. “Zülefen minel LEYL”, geceye doğru ESMERLEŞME. “LEYL” >>> GECENİN (üçüncü vakit namazın) GİRİŞİ (Ak ve karaipliğin ayırt edilememesi anı)... Ve TA ki, aynı biçimde "ak ve kara ipliğin" ayırdedileceği SABAHa kadar olan TÜM GECE vakti.

Allahın yaratmasına, beslemesine, CENNETLERİNE karşılık istediği günde 6 rekat (6 dakika bile tutmuyor) namaz... Lütfen candaşlar o namaza devam edin. Yalvarıyorum. Sabahtan öğlene kadar dilediğiniz saatte öğlenden akşama kadar dilediğiniz saatte ve bütün gece dilediğiniz saatte üç kez olmak üzere yalvarıyorum, o namazı terk etmeyin. Toprağı teyemmümleyin ama terketmeyin. Kuran dışında HİÇBİR ŞEY okumayın (Amini bile namazdan sonra söyleyin)... VE BU ÇOK ÖNEMLİ ASLA MAAŞ ALAN BİR İMAMIN ARKASINDA namaz kılmayın. Kendi aranızda dönüşümlü imam olun. Namaz sizi kötülüklerden alıkor. İBRAHİM NAMAZINI kastediyorum. Diğer namazların tümü MAUNdur... Boşuna demek. İBRAHİM’in namazı 7500 yıldır duruyor. Allah ÜZERİNE NE EKLEDİ ne çıkardı AYNEN ÖYLE DURUYOR. "Sizden öncekilere FARZ olduğu gibi, sizlere de NAMAZ farz olundu" ayeti gereği, namazın MUCİDİ İbrahimdir. Orucun da... Ramazanı seçen o. Güneşin ak-kara ipliğini belirleyen o... İftarı, sahuru belirleyen o... 7 bin yıldır AYNEN O ORUCU TUTUYORUZ. HACCI BULAN VE KABEYİ inşaa eden de o... O GÜNDEN BERİ İBRAHİMİN TAVAFINI YAPIYORUZ. NAMAZI ÜÇ VAKİT (Aya, Yıldıza ve Güneşe) uyarlayan o. İkişer rekat kılıp, rüku ve secde eden o. AYNI NAMAZI KILMALI DEĞİL MİYİZ? Düz mantıkla düşündüğünde, FARZ, Sünnet, müstehab falanla ilgisi olmadığını zaten görürsünüz.

Güsul ağıza, buruna su verip, tüm vücudu EN AZ su ile yıkamaktır. Şiilikte ise ğasl ISLANMAK anlamına geldiğinden, ıslak bez ile de güsul alabiliyorlar. İbrahimin güsulu ise (Fırat Nehri’ne göre konuşuyorum). Ağzını burnunu gargara mazmaza ve dalıp çıkmak ve bunların önünde sadece NİYET etmekten ibarettir. Şu da var: SU OLSA BİLE, suyu alenen kullanmanda sakınca varsa, TOPRAK İLE TEYEMMÜM alıyorsun. Üstelik toprak ile teyemmümde ÇAMAŞIRda aynı SANAL yöntemle TERTEMİZ oluyor. Sürekli kanayan, ödem akıtan insanların TOPRAK ile teyemmümü ya da geçici bir şeyse SARGI üzerinden mesh ile abdest almaları gerekir. SUYU GÖRDÜĞÜNDE abdestin bozulması palavradır. Dışarıda kar yağıyor, heryer su (kar ve buz). Bizim borular donmuş durumda... Şimdi söyler misin nasıl güsul alacaksın. ÖNCE CAN sana emanet. YAĞMUR yağdığında, yani şiddetli çamur yaptığında CİHAD savaş bile Kurana göre durdurulurken, KAR İLE Mİ BOY ABDESTİ ALAYIM YANİ? DUVARLAR, pervaz pencere önlerinde birikenler, yani topraksı şeyler... Hiç bir şey bulamazsan evinin temiz duvarı bile yeterli. İmamı Azam FIKHİ EKBER adlı bir tek kitabında (18 sayfa) iki hadis dışında tamamı Kuran ayeti olan az şey yazdı. Yani bunları yazmadı... Onun izdaşları (İmam Yusuf vb.) ise MEZHEB oluşturdular ve biz de HANEFİ oluverdik (Babamız öyle ya, mecburuz).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Ölüm - Mahşer | 19 Şubat 2003 Çarşamba


Ölüm - Mahşer

19 Şubat 2003 Çarşamba
Ölüm - Mahşer
Münker ve Nekir. Dünya ve Ahıret kapısının iki RÜYA MELEĞİ. Ölüm anında bir tek süreyle BOŞLUKTA KALIRIZ. Ölüm sarhoşluğudur o... Öldüğümüzden çok "Rahatladığımızı" sanırız. Münker ve Nekir bizi bundan KURTARIRLAR. Sorgularlar. Rabb’in kim? Kitabın? Resulün kim? Dinin ne? Mezhebin ne? İmamın kim? (Bu bir hadistir, önce bunun YANLIŞLARI VAR MI BİR BAKIN?).

Yani Resulullah zamanında bu hadis içinde. Mesela İMAM HANBELİN GELECEĞİNİ BİLİYORMUŞ GİBİ, yüzyıllar önce söylemiş oluyor. Bunda bir tuhaflık var mı yok mu? Resulullahın bir mezhebi mi vardı? Şafii miydi? Resulullahın İMAMI KİMDİ? Hanbel miydi?

HADİSLER BÖYLEDİR! TAM BİR MİLYAR MÜSLÜMAN KURAN GİBİ İNANIYOR. Siz kimsiniz, kaç kişisiniz? Orada milyarlık İslam alemi var. Mezhebleri, mezheb imamları var... BİZ NEYİZ Kİ? İki buçuk İbrahim Milletinden ibaretiz. Münker "DÜNYA KAPISINDA" ve "NEKİR İSE AHIRET KAPISINDA" yani, bir kapının ön ve arkasında dururlar. Arkaya, Ahirete geçersin ve o anda BAŞINI KALDIRIRSIN ki- HEP BİRLİKTE MAHŞER MEYDANINDAYIZ. Zaten oradaymışız. Oradaki mezarımızdaymışız. Ve o mezardan KALKIVERMİŞİZ. Buna göre KABİR AZABI VAR MI? Bu kez ben soruyorum. Kaltığımız anda MAHŞER AZABI var. BEKLEME AZABI VAR. HESAP GÖRÜLÜRKEN UTANMA AZABI VAR. Kabirde ZAMAN YOK Kİ? Bir gün 50 bin yıl. Eğer karadelikleri okuduysanız, orada şunu göreceksiniz, "Karadeliğe=Kabre" yakalanan tutsak hızla o dehşetli çekim merkezine düşer. Işık hızıyla olan bu düşme, dışarıdan bakan gözlemci için "Sanki giderek yavaşlıyormuş ve sonunda tekilliğe varmadan EBEDİ BİR HEYKEL gibi kalmış oluyor". Bu BİZİM CESEDİMİZ. Yani mezarda çürüyen şey... Madde ve enerji... ASLINDA tutsak saniyenin 400 milyonda biri zamanda karadeliğin tünelinden geçerek, BAŞKA BİR EVRENE (bambaşka bir öteki evrene) geçmiştir. Ama CESET arkada beklemektedir. Gömdüğümüz herkes de böyle... KEMİKLERİ ORADA ama, onlar saniyenin 400 milyonda biri zamanda NEKİR kapısından geçip bu kadar kısa zaman sonra MAHŞERDE AYAĞA KALKMIŞTIR.

Son nefeste ZAMAN TERSİNE ÇALIŞIR. Yani tüm hayatını film şeridi gibi GERİYE doğru görürsün. Doğduğun günden geriye gidersin. Ana rahmini görürsün. Daha geriye gidersin, Berzahdan (Sur borusu) ile ruhunun üflendiğini görürsün. Daha gerisi ise "BEN SİZİN RABB’İNİZ DEĞİL MİYİM" diyen bir İLAHİ SESTİR... Ve O’na orada söz verdiğiniz ve imtihan istediğinizi görürsünüz. Sonra size HESAP DEFTERİ (Hani tersine gördüğün tüm hayatının gözünün önünden an be an geçmesi) gösterilir ve o zaman MAHŞERDE olduğunuzu anlarsınız. HERKES orada, dinozor, cin, insan hepsi bir arada... MEĞER ORADAN GELMİŞSİNİZ... Ama mezarda CESEDİNİ gördükleriniz ise KARADELİK örneğindeki ve Nekir değil, MÜNKER kapısında olandır. Siz inanılmaz bir çabuklukla MAHŞERE gitmişsinizdir bile...

ANDA yaşamak şöyledir: ÜÇ BOYUTLU UZAY aslında MAHŞERDİR (iki boyutludur) demiştik. Kalınlığı ise pratik olarak YOK (70 cm.lerden söz ettik). Ama üç boyutlu kıyamet öncesi bu uzayda ona eşlik eden ZAMAN BOYUTU da var. Dolayısıyla ışık ve zaman konisi nedeniyle, DÜN (neden) ve YARIN (sonuç) AYRIKLAŞMASINI yaşıyoruz. Ama altımız (Dabbe) üstümüz Tarık olunca, yani MAHŞER MEYDANI olunca DÜN VE YARIN ortadan kalkıyor. ZAMAN tek bir şey oluyor. Onun adı AN.... Bir an ki bitmiyor da bitmiyor... Hani ışık hızında da zaman duruyordu ya (Tarık seması), veya tersine mutlak soğukta (Dabbetül Arz) zaman duruyordu ya. ZAMAN DURUNCA nefes alman gerekmiyor (Nefes alman için zamanın ilerlemesi gerekli ki CO2 üfleyesin, yerine Oksijen alasın), acıkman gerekmiyor. Uzayda hiç bir şey senden hızlı olmadığından, uzaydaki bir şıhab seni vuramıyor, uzayda hava yok ama SEN HAVA almak ihtiyacında olmadığından EBEDİYEN yaşayabiliyorsun (Nefes alman için saatin tiktakları gerekiyor). İŞTE AN budur ama ışık hızından (Tarık semasından) aşağı, ya da mutlak soğuk dereceden (Dabbetül Arz) yukarı çıktığında nefesini verirsin ve yerine NEFES almak zorunda kalırsın, yani havasızlıktan ölürsün. Bir kozmik ışık gelip seni öldürür, çünkü o ve sen aynı hızda idiniz ama şimdi o senden hızlı.

RUH ÖLMEZ (Allahın üflediği ŞEYe RUH denir), NEFS ise RUH VE CESET arasındaki BİLEŞKEDİR. Beden (Madde) Nefs (Enerji, yani cinni) ve RUH ise TAKYON yani NURdan oluşmuş üç bedendir. Bilinç olan takyon bedenimiz, imajiner sayıdır (Mesela eksi 70 kg i), diğeri reel sayıdır (bildiğimiz +70 kg). NEFS ise arada SIFIR çizgisidir. Beden ve bilinç (Ceset ve ruh) arasındaki bu ara yöney NEFS her ikisinin girişim saçaklarından oluşur (Bu konuda Kirlian fotoğraflarına bakınız. O Nefsin İSBATI ve fotoğrafıdır). Özet olarak, mıknatısın akılarına RUH dersek, bunun çektiği ve dizildiği demir tozlarına da BEDEN (hücre, kuant) dersek, NEFS >>> KAĞIT oluyor. Yani bir kadığı (Mahşer meydanını) alıyorsunuz, üstüne demir tozlarını (nicelik) koyuyorsunuz. Altına da mıknatısı koyunca demir tozları (niceller) bu NİTELİĞE göre BİÇİM kazanıyorlar. Sonra günün birinde mıknatısı kağıdın altından çekiyorsunuz. Demir tozları biçimlerini yitirip dağılıyorlar (ceset çürüyor), kağıt ise NEFSİNİZ oluyor. Ve günün birinde YENİDEN aynı mıknatısın altınıza yerleşmesini ve sizin yeniden BEDENLENMENİZİ sağlıyor. En basit örnekle nefsi böyle anlattım.

Ben de nefsimi seviyorum. Diğerlerinin tersine NEFSİM benden (ruhtan bilincimden) NEFRET etmiyor. Mutmain olmuş nefsim. Zavallı nefsim bir iki kere doğup öldü. Şaşkın... Garip nefsim hep benim peşime takılıyor ve chatlerimi izliyor. Müslüman olmadan önce ben onun peşinden giderdim, ondan sonra birbirimizin peşinden gitmedik. Ama Hanif olunca o benim peşimden gelmeye başladı. Mutmain oldu artık.

MAHŞER MEYDANI OLAN KAĞIT, yani YÜZEY ENERJİSİ >>> NEFSİMİZ OLUYOR. O hep oradaydı ve orada halen. Nefs ÖZKİMLİK demek. Sizi eşsiz benzersiz, parmak ucunuza kadar AYRI KİŞİ yapan şey NEFSİNİZDİR. Meleklerin nefsi yoktur. MATRİS BİÇİMDE DİZİLİRLER. Hepsi birbirinin aynıdır. BİZ BAŞKA BAŞKA ÜNİK ŞEYLERİZ. Biz korkusuzca Allaha küfredecek kadar özgürüz. Ya da tersi... Melek falan bunu yapamaz Cin ve insan yapar (Şeytan da Allaha küfretmez, çünkü birebir karşı karşıya gelmiş dialog kurmuşlardır). Şeytan nefsi olmasına rağmen ALLAHı inkar etmez, küfretmez. Asla ve asla bunu yapmaz AMA eline geçirdiğine BUNU YAPTIRTIR.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Namaz | 19 Şubat 2003 Çarşamba


İman

21 Şubat 2003 Cuma
İman
Kuşlar bile iman ederler. SADECE Allah ve İNSAN oku+yabilir. İman rahibede de var. İman karınca üzmeyen, yaprak koparmayan Budist rahipte de var O iyi insanlardan bizim farkımız şu: İKİ KEZ İMAN ediyoruz.

Birinci iman, rahibeninki, budist rahibinki ile aynı. Yani nakli, taklidi ama sizi İKİNCİ KEZ İMAN ETTİREN İSE BİLİM idi. Yani ben AKLİ ve TAHKİKİ sizlere yanaşmasaydım, halen birinci imanda kalırdınız. Bu bir gerçek... Bir dabbet olarak, “Ya Eyyühelleziyne amenü, amenü billüh” ayetini gerçekleştirdim. Böylece BİLİM önplana geçti. İman asıl değildi. Bilimsel tahkik ve bilimsel mutmainlik ile gelen bu İKİNCİ İMAN DALGASI sizi/beni HANİF kıldı. Rabbimize çok şükür. Sonsuz Hamd olsun ki, kuru kuru Müslüman kalmaktan kurtulduk. İki kez iman ile iki kez selamı yakaladık. Meğer CENNET üzerinde bir CENNET daha varmış dedik Yoksa kuru kuruya CENNETe talim edecektik. Vakıa suresi ÜÇ SINIF olduğumuzu söylediği halde bizi sadece CEHENNEM ve CENNET diye iki kısma ayıran klasik öğretiyi buradan KINIYORUM! Bizi 14 yüzyıldır kandırdılar. 14 yüzyıldır HANİFLİĞİ örttüler. İBRAHİM milleti kelimesini bizden SAKLADILAR, ARAPLARI göklere çıkardılar, bizi ARAPÇI yaptılar. Meğer Arapları Allah gözden çıkarmış! İMAN böyle oluyor, iki kez ve bilimsel...

MİLYARLARI kandırdılar... Yazık değil mi birbuçuk milyar DİN KARDEŞİMİZ VAR. Bunlar kandırılmış durumda... Onlar bizim din kardeşimiz ama biz onların din kardeşi değiliz. Onlarla biz İKİMİZ de Müslümanız, ama AYNI DİNDEN değiliz... Bu ne lanet bir dilemmadır? Bu ne kötü bir şeytan tuzağıdır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Zaman Aşırı Telepati | 21 Şubat 2003 Cuma
Kesinlik İlkesi | 21 Şubat 2003 Cuma
Gizli Değişkenler | 21 Şubat 2003 Cuma
Cinsellik - Homeseksüellik | 21 Şubat 2003 Cuma


Zaman Aşırı Telepati

21 Şubat 2003 Cuma
Zaman Aşırı Telepati
Montauk Projesi UYDU ile uygulanabilir projedir. Buna ABD, Uzay Savaşları Projesi diyordu. Fakat buna Jana aracılığıyla engel olduk. Olay şu: Bir uydu YÜKLÜ olarak Jüpiter menziline gidecek ve JANA oraya ulaşamayacak. Yayın Urinin majisyenlerinin oradan yayın yapma esası üzerine kurulu. Tabii bu doğrudan CANLI yayın değil banttan yayın olacaktır. Çünkü geleceğin Messengerları (Messagency telepatları) gelecek kuşaklar ile bugün arasında ZAMAN AŞIRI telepati yapabiliyorlar. Yani sizin on göbek sonraki torununuz, SİZE buradan selam gönderebilir. Düşüncenin hızı ışık hızının 27 milyon katı kadardır. Dolayısıyla ZAMAN içinde GERİ YÖNDE, onlardan JANAya ulaşıyor. Jana aktarıcıdır (Misstrespas). Biliyorsunuz ki, ışıktan HIZLI gidildiğinde ZAMAN TERSİNE ÇALIŞIR. Yani TORUN DEDEYE mesaj iletebilir. Mehdi size selam gönderebilir (gönderiyor aslında). Bu satırlar yazıldığı anda okunMUŞ olur. Sizinle AYNI anda 3 asır sonraki nesilleriniz OKUYOR.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İman | 21 Şubat 2003 Cuma
Kesinlik İlkesi | 21 Şubat 2003 Cuma
Gizli Değişkenler | 21 Şubat 2003 Cuma
Cinsellik - Homeseksüellik | 21 Şubat 2003 Cuma


Kesinlik İlkesi

21 Şubat 2003 Cuma
Kesinlik İlkesi
(Allah katında) Kütüphane düzeyinde gelecekleriniz bilinmekle birlikte, (kayıtlar tutanaklar nisbetinde) bunlar DEĞİŞEBİLİR geleceklerdir. Adlerin durumu gibi. YAZILMAMIŞ BİR TARİH idi. Eğer Zero-n gelip de bu tarihi değiştirmeseydi, MEHDİ 1943de kazanmıştı (Hızırın öldürdüğü çocuk, deldiği gemi, duvar kıssalarını anımsayınız). Bunlar BELİRSİZLİK İLKESİYLE betimlenen alternatif gelecekler değil. Eğer bu işlerde indeterminizm ilkesi olsaydı, o zaman Nuhun gemisine rastgele hayvanlar ve insanlar alınırdı ve YAPAY seleksiyon gerçekleşmezdi. Çünkü doğal seleksiyon indeterminist yöntemden geçer. Ama YAPAY seleksiyon (Allahın seçtiği çiftler) gemiye binince adı DETERMİNİZM (Kesinlilik, belirlilik) oluyor. Dolayısıyla NUHun gemisinin KAZA geçirmesi, DEVRİLMESİ, kişilerin boğulması vb. ÖNLENMİŞ oluyor. Yani olasılıkların tümü ortadan kalkar ve sadece %100 olasılıkla GEMİ SAĞLAM KALIR.

Kesinlik ilkesi... Çünkü kesinsizlik ilkesi (Heisenberg prensipleri) ışık hızına kadar GEÇERLİDİR. İyi ama, öte yanda takyonlar ve DÜŞÜNCE de IŞIKTAN hızlıdır. Işıktan hızlı olunca elektronun çapı da sıfır olur ve elektronun kendisi sonsuz özkütle olur. Elektron zarfındaki belirsizlik (Yer, zaman ve hızın aynı anda belirlenememesi) ihtimali ortadan kalkar. Noktasal olarak üçü de aynı anda belirlenir. Işıktan hızlı dönen bir karadelik olgusu var (En az benim bildiğim 16 karadelik ışıktan hızlı dönüyor). Takyon soyut kütledir. Yani düşünce KALIBI odur. Işıktan hızlı genişleyen bir evren var. Bunlardan elbette kesinsizlik ilkesi kalkıyor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İman | 21 Şubat 2003 Cuma
Zaman Aşırı Telepati | 21 Şubat 2003 Cuma
Gizli Değişkenler | 21 Şubat 2003 Cuma
Cinsellik - Homeseksüellik | 21 Şubat 2003 Cuma


Gizli Değişkenler

21 Şubat 2003 Cuma
Gizli Değişkenler
Alternatif gelecekler yok ama A ve B iki seçenek var (Hidden variables). Bu seçeneklerin HER İKİSİ DE polarize EVRENde oluşuyor. Bu evrende oluşan eğer İPTAL edilirse, o öteki evrene polarizleniyor. Polarizlenmiş iki fotonun davranışını biliyorsunuz zaten... Birini şaşırttığında öteki şaşırtmadığınız da buna AYNEN uyuyor. Bunu organize eden GİZLİ DEĞİŞKENLER var ki Bohr fiziğinin tersine bu TÜNEL süreci DETERMİNİSTTİR. Mesela TEVBE ediniz şimdi... Hemen o yaptığınız ŞEY iptal edilerek polarize evrene nakledilir ve siz AFFA uğramış olursunuz. Ama bir daha aynı şeyi yaparsanız, ORADAN BURAYA YENİDEN o günah naklediliyor. Hızırın Musa yolculuğundaki GİZLİ DEĞİŞKENLERİ yazmıştım. Bir basit örnek ile: Eğer Musa katil olduktan sonra tevbe edip de sonra BİR kere daha adam öldürseydi NE HIZIR çocuğu öldürüp cinayeti üstlenirdi ve Musayı MASUM kılardı, ne de Yuşa İYİ BİR GENÇ OLARAK KÖTÜ YUŞA YERİNE doğmuş olurdu. Musa iki kez cinayet işlemeyince GİZLİ DEĞİŞKENLER işbaşında kaldı. Konu biraz karmaşık ama İPUCU veriyor değil mi?

Musa eğer bir daha cinayet işleseydi SADECE A VE B İHTİMALLERİ olduğundan yani C polarizasyonu olmadığından TÜM CİNAYETİ KATLANMIŞ biçimde geri dönecekti. Yani bu biraz da anlayan için TEVBEnin ve anne baba duasının ne kadar GEÇERLİ olduğunu kanıtlıyor. Geçmişi değiştirip gizli değişkenin ötekisini gerçekleştiriyorsunuz (Musanın öldürdüğü/ ve veya HIZIRın öldürdüğü ve ve ya ikisinin de öldürmediği ve katil olmadığı YUŞAnın anne ve babası hayırlı evlat isteyerek, GEÇMİŞİ değiştirdiler. Dolayısıyla gelecek değişti. Evet BAKINIZ BİR KEZ TEVBE İLE anadan doğma GÜNAHSIZ ve İSMET sahibisiniz. Ama yolları çatallanan bahçe size sonsuz ihtimal vermez. “p”, “q” ve bunların olumsuzu ve olumsuzların da olumsuzu olmak üzere 8 KEZ dallanıp budaklanır.

Daha önce 8 çift hayvan ve 8 bilgi (Byte, bit) Kuranda yer aldığını yazmıştım. Kuranda 19dan kutsal bir rakam var: 8. Bunu çoğu kişi farketmedi.

Kuran İKİLİ sistemden/Bakara ve 8 birim bilgiden SÖZ ETMEKTEDİR. Sahi şu bit meselesi neden 8 üzerine? Neden 9 ya da 7 değil?

Hani şu ADİYAT kuvveti gibi HP. Ayet resmen BEYGİR GÜCÜ diyor... Otomobil ve motorun bulunmasından 1300 yıl önce... Beygir Gücü adını biz mi koyduk? Allahımız mı? Ve Yasin suresinde Allah, “Bu gemiler gibi daha neler icat ettik onlara neler”... diyor. Acaba Nuhun dev gemisini NUH mu yaptı? Yoksa ALLAH mı? Allah EL-MUCİDdir. Bu Allahın ismidir (Macid). Beygir gücü, ikili sistem, 8 Bit , vs. vs. Arap çöllerinde DEVEler, inekler, keçiler, hatta az güneyde filler vb. olduğu halde, NİÇİN İLLA Kİ AT GÜCÜ denmiş? Bence DEVE GÜCÜ (Camel Power) daha iyi gelirdi. Ama ALLAH BEYGİR GÜCÜ DİYOR MOTOR İŞ BİRİMİNE.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İman | 21 Şubat 2003 Cuma
Zaman Aşırı Telepati | 21 Şubat 2003 Cuma
Kesinlik İlkesi | 21 Şubat 2003 Cuma
Cinsellik - Homeseksüellik | 21 Şubat 2003 Cuma


Cinsellik - Homeseksüellik

21 Şubat 2003 Cuma
Cinsellik - Homeseksüellik
O ne ki, eğer birini uzaktan hayal edersen kalp zinası yapmış oluyorsun, beyin zinası yapmış oluyorsun. Cinselliği tabu yapmışlar. Halbuki ben cinselliğin, cinsel buluşmanın ALLAH RAHİMİNE giden KUTSAL bir yol olduğunu söyleyerek, onu tabu olmaktan kurtarıp, ibadet haline getirdim (Ben=KURAN). Cinsel buluşma BİR İBADETTİR. Ana rahmi ve Allahın Rahim isminin ÖZDEŞLEŞMESİDİR. Ve tabucu aşağılık insanoğlunun tüm dünyada yaptığı en çok küfür ne biliyor musunuz? Belli Ana RAHMİNE sövmek... Allahın Rahim adına sövmek...

Hanif için cinsel buluşma (coitus) bir İBADETTİR >>> EHLİN ile kalan Müslümanlar için ise anaya küfür malzemesi... O rahimden çıktı hepsi ve yedikleri kaba tükürüyorlar. NANKÖR TABUCU MÜSLÜMANLAR akılları fikirleri uçkurlarında...

Kuran homoseksüelliği dışarlamaz, bir yaradılış garipliği olarak görür. Onların CİNSİYETİNİ seçmeleri ve karşıt cinsle evlendirilmelerini MÜBAH görür. GAYleri oluşturan TALEPtir. Osmanlı, Emevi, Abbasi sarayları bu GAYlerle doludur.

“Oğul” kelimesi (ONGURdan gelme, OK ve OĞUZ ile ilgisi yok) “Ovul” da deniyor. Tam anlamıyla İngilizcede bebeklerin cinsiyeti (he, she yerine) it denir, ya bu da NÖTR/CİNSSİZ bir kelimedir. Kız ve erkek evlatların BİLEŞİMİNE oğul denir. OĞUL vermek >>> Bal tovanı için... Tüm oğul ahalisi tamamı dişidir. Lut kavmi bu konuda işi vahşet haline getirmişlerdi, gayleri katlediyorlardı. O manzaraları görmek ve yaşamak dahi istemezsiniz. Mezbaha gibiydi resmen. Lutun eşi YARIM değil tam davransaydı YİNE KURTULURDU. Sodom ve Gomorre ama BUÇUKtan kaybettiler.

Medyen halkı Eykeliler bunların helakleri hep ayrı ayrı konulardan... Lut kavminde olay çok vahşiydi. Karadul örümcek gibi, öldürülüyordu O AN gelince. İşin tuhafı bu ölüme gönüllü seks kölesi çoktu orada vahşet işleniyordu. Ölülerle NYMPHO ilişkiler oluşturuluyordu. Orası bunu hak etti.

Kadının yasaklı ve tabu olduğu her toplum öncelikle hayvanlara yöneliyor. Haham demek Tanrının ta kendisi demek ya... İşin tuhafı LUTu da ensest bir peygamber olarak yazıyor TEVRAT.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
İman | 21 Şubat 2003 Cuma
Zaman Aşırı Telepati | 21 Şubat 2003 Cuma
Kesinlik İlkesi | 21 Şubat 2003 Cuma
Gizli Değişkenler | 21 Şubat 2003 Cuma


Boraks - Spilium

23 Şubat 2003 Pazar
Boraks - Spilium
Dünya’da Boraks bir tek yerde var, Türkiyede. Şilideki madenler bitti bitecek ama Niğde havzasının altında inanılmaz bor rezervimiz var. Uludağ tamamen Wolfram madeni ve de Spil dağında yine UFO malzemesi olacak bir SIR var. Manisa, değil trilyonlarca doları, on trilyonlarca doları saklıyor toprağının dağının altında... 114 numaralı element (Spilium). Bundan 137 ve 164 numaralı KARARLI element adalarına DİREKT sıçrama yaparsınız. 164 sayılı KARARLI element, demir ailesindendir (Yani bunlar Ha/vet >>> GELECEĞE YAZILIYOR). 57 demirin iki katı 114 spilyum veya iumium. 26 demirinki ise, 164 ile nihayetleniyor. Yapay karadelik (Zülkarneynin yaptığı karanokta) gibi bir de AKNOKTA yapılabilecek. İşte o zaman bu yaklaşık 6 tane Fe (26) çekirdeğini kararlı biçimde BİRLEŞTİRECEK. Ayetteki sırların 7 anlamından biri de buydu (Demir kütleleri ile karadelik yapılabildiği gibi, bakır ile EKSİK peryodu tamamlarsanız, yapay aknokta elde edersiniz). O da çekim etkisini YOK EDEREK, yerine kusarca (kuasar) içeriğinden LEVİTATİON dalgaları verir. İşte o an, 6 x 26 >>> 156 ve buna eklenecek olan CU >>> BAKIR ile 185 peryodunu elde edersiniz.

Kehf Suresi:

94: Dediler: "Ey Zülkarneyn! Yecûc ve Mecûc bu yerde bozgunculuk yapıyorlar. Onlarla bizim aramızda bir set yapman şartıyla sana vergi verelim mi?"
95: Dedi: "Rabbimin beni içinde tuttuğu imkân ve güç daha üstündür. Siz bana bedensel gücünüzle destek verin de onlarla sizin aranıza çok muhkem bir engel çekeyim."
96: "Bana demir kütleleri getirin!" İki ucu tam denkleştirince, "Körükleyin!" dedi. Onu ateş haline koyunca da "Getirin bana, üzerine erimiş bakır/katran dökeyim!" diye seslendi.
97: Artık onu ne aşabildiler ne delebildiler.
98: Dedi: "Bu, Rabb’imden bir rahmettir. Rabbimin vaadi gelince onu yerle bir eder. Ve Rabbimin vaadi haktır."

Fe+Cu değil Fe-Cu biçiminde. 6 tane Fe ve eksi (yani ELEKTRİĞE ÇEVRİLMİŞ) bakır örtü. Ayette katran falan yok. Demir ve Bakır var. Arapça katran NEFTtir, bu kelime geçmiyor orada (ya da zift). Kuranda katran kelimesine en yakın kelime Ğussaedir (Türkçesi kusmuk, Ala Suresi’nde geçer). Kelime doğrudan BAKIR.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nötrinolar | 23 Şubat 2003 Pazar


Nötrinolar

23 Şubat 2003 Pazar
Nötrinolar
Hem kuant olan, hem kuant olmayan TEK ŞEY evrende. ESİR (Ether)in ışık hızına kadar titreşmesinin yavaşlamasından dolayı KUANTLAŞAN nötrinolar bu evrene giriyorlar. Spin kazanıyorlar. Spinsiz ve kuantlaşmamış nötrinolar da var.

İki nötronu çarpıştırıp proton ve antisi yaparsanız, ortaya “tau nötrinoları” çıkabiliyor. Ya da iki nötrino çarpıştırırsanız, ortaya iki tane nötron çıkıyor. Bunlar da 13 dakika sonra bir nötrino bırakıp, proton halinde kararlı hale geliyorlar. İki nötrino çarpışır, iki nötron haline gelirler. 13 dk. Süreyle ŞARJ ederler... Neyi? VESVESEYİ... Nötron da protona (İNSAN BEDENİNE DİYELİM) dönüşünce albaşına vesveseyi. Gündüz nötrinolarına "Olumlu anlamda vehim" diyoruz, vehmetmek gibi. Fakat Güneş’ten çıkıp 8 dakika sonra Dünya’nın aydınlık yüzüne GİREN (Nötrino her maddeyi geçer) ve Dünya’nın çapını saniyenin 25de biri zamanda kat ederek, Dünya’nın karanlık yüzeyinden (GECE OLAN YÜZÜNDEN) çıkarlarken ok yönleri değişmiştir. Gündüz okları YERE doğru olarak girer Dünya’ya, ama karanlık yüzeyden çıkarken GÖĞE DOĞRU ok yönü verir, yani GECENİN ŞERRİ BİÇİMİNDE bizi etkilerler. Vehimlerimiz vesveseye dönüşür. Gecelerden korkarız ve suçu hep KARANLIK korkusuna atarız. Oysa iş başka...

“Hamdolsun Gündüzün Rabbine. Söken şafağa. Şahitli meleklerin devrettiği aydınlığa ve SABAHın VAKİT olarak girdiği o ERKEN namaza...” (Öğlene kadar kılınabilir, ama ben illa ki, ERKENİNİ tercih ediyorum). Vesveseler gidiyor... Rüyalar da o vesveseleri gideriyor (İnsanlar uykuda masumdurlar, çünkü ölüdürler).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Boraks - Spilium | 23 Şubat 2003 Pazar


HA/VET

26 Şubat 2003 Çarşamba
HA/VET
“HA/VET”i soruyorlar... Aslında zaman ışık hızıyla akar. Biz eğer ışık hızını yakalarsak, NEDEN ve sonuç arasındaki mesafe SIFIRLANIR. SIFIR noktasında neden (dün) ve sonuç (yarın) HEPSİ "ŞİMDİ" denen AN olurlar. Neden ve sonuç birleşir. O noktadan (Tarık Seması’ndan) evrene (Düşük hızlara) baktığınızda herşey TÜMDEN VE GERÇEK olarak ve de OL eşittir ÖL biçiminde size görünür. O noktada HERŞEY “EVET”tir. Örneğin: KIYAMET kopmadığı sürece “HA/VET”tir. “Hayır” diyemem, çünkü OLABİLİRLİĞİ var. “EVET” diyemem çünkü DAHA KOPMADI ve ŞAHİT (Tutanakçı, ropörtör, zabıtçı) DEĞİLİM. “Evet” diyemiyorum, “Hayır” diyemiyorum. SİZ OLSANIZ NE DERDİNİZ? Bunun başka bir açıklaması yok. “HA/VET” seçilmiş en iyi kelime... TEK KELİME, eşi ve benzeri yok. Bu kaytarma kaçma kelimesi değil. Görene “evet” göremeyene “hayır”....

Bu verdiğim örnekteki Kıyamet gününe İMAN (evet) etmiş birinin henüz Kıyamet GERÇEKLEŞMEDİĞİNDEN (hayır) verebileceği en YERİNDE YANITTIR. Kuran ağzına kadar bu HA/VETlerle doludur. Zülkarneynin SEDD ardına attığı YECÜC, MECÜC ASLA BİLİNMEYECEK (EVET) iken, BİR GÜN SEDD AÇILACAK VE TÜM TEPELERDEN İNECEKLER (yaşamadığımızdan HAYIR). Buna imanın adı da “HA/VET”tir.

İsa DÜN GÖĞE ALINDI (evet). Yarın da İNECEK (şimdilik hayır), öyleyse “HA/VET” yani o inince, onun ineceği zaman torunlarımızın tamamen “EVET” diyeceği artık “HA/VET” demiyeceği bir durumdan söz ediyoruz. İsa indi mi (BUGÜN) HAYIR, inecek mi bir gün EVET... En iyisi HA/VET. Geçmiş/gelecek anlamında bu HA/VET.

İşi daha karıştıralım: Musa bir adamı öldürdü. Çok zalim bir adamı. Bu adam çok kötüydü. Anne ve babasını bile mahvetmişti. Gelen giden herşeye gemilere el koyuyordu. Herkesin altınını istiyordu. İnsanlar duvar dibine gömmek zorunda kalıyorlardı. Bu çok kötü insanın adını biliyoruz: Yuşa diye bir zalim... Musa onu öldürdü. TARİH BÖYLE YAZIYORDU. EVET Mİ EVET! Derken, "Yukarıda" birşeyler değişti. O çocuk büyümeden Hızır geldi onu beşikte öldürdü. Musa katil olmaktan kurtuldu! Ama Hızır katil oldu bu sefer! Derken, Allah AYNI YUŞAYI iki yıl gecikmeli olarak DOĞUMUNU EMRETTİ. Aynı Yuşa, bu kez inanılmaz mükemmel bir insan olarak doğdu. Hani zalimdi (Evet) şimdi de masum (Hayır), ya da “HA/VET”.

Haveti bunun için kullanıyorum. Hayır “output”, evet “input”. I/O input-output. 1 ve 0, evet ve hayır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an Aritmetiği | 26 Şubat 2003 Çarşamba
Hz. Lut - Hz. İbrahim | 26 Şubat 2003 Çarşamba
Tarihin Değiştirilmesi | 26 Şubat 2003 Çarşamba
Jana - Zaman Gezmenleri | 26 Şubat 2003 Çarşamba


Kur’an Aritmetiği

26 Şubat 2003 Çarşamba
Kur’an Aritmetiği
Faz kayması >>>Yuşa 17 yaşında, oysa 19 olmalıydı... 17 yıl zamanda geriye gittiğinde >>> Musanın KENDİSİNİ ÖLDÜRDÜĞÜ yaşa geliyordu >>> 17x2=34. Musa >>> YAŞITINI öldürmüştü (19x2=38 yaşındaydı). Yuşa 17 yaşındayken Musa 51 yaşındaydı (Hızır ile buluştuklarında).

Kuran aritmetiğini birgün yani bir DÖNEM boyu çok iyi açacağım sizlere... Biraz başlamıştık >>> Arşın 4 direğe DNA vb. diye ama, gelecektekiler "ERKEN" dediler ve durdum. Yoksa "Kuranın değil her ayeti, değil kelimesi hecesi ve harfleri bile RAKİM >>> KEHF kurulabilir niteliklidir. Bu mucizeyi yaşayacaksınız. Ama bendeki Rakim ve Kehf bilgisini, bir iki basit şemamızdan anlamışsınızdır. Basit grafikler ama evrenin sırrını taşıyor. Daha onlar bir iki grafik idi. DEVAM ETSEYDİK, "Kuran mucizedir, mucize olarak sana Kuran yeter" sırrını yaşayacaktık.

ALLAH MUCİBdir, icabet edicidir. ALLAH DUALARA icabet edicidir. Yuşanın anne ve babası DUA ETMİŞLERDİ. Dua edene kadar KADER AYNEN DEVAM EDER. Ama DUA kaderi değiştirdi. YANİ ALLAH DUA ETMELERİNİ bekledi. Dua etmeselerdi HİÇBİRŞEY olmayacaktı, Kehf Suresi’ndeki "İLK YAZGI" devam edecekti.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
HA/VET | 26 Şubat 2003 Çarşamba
Hz. Lut - Hz. İbrahim | 26 Şubat 2003 Çarşamba
Tarihin Değiştirilmesi | 26 Şubat 2003 Çarşamba
Jana - Zaman Gezmenleri | 26 Şubat 2003 Çarşamba


Hz. Lut - Hz. İbrahim

26 Şubat 2003 Çarşamba
Hz. Lut - Hz. İbrahim
İbrahim ve melekler konusu ÖYLE değil. Adı geçen melekler, Babilden Sodom kentine giden meleklerdi. Önce İbrahim ile birlikte oldular, sonra da Lut as.a gittiler. Lut verdiği sözü tutamadı. Kendi ve iki kızından başka BİR KİŞİ DAHA BULSAYDI, Lut Gölü yerin dibine geçmeyecekti. LUT BULAMADI! YANLIŞ KADINLA EVLENMENİN CEREMESİNİ ÇEKTİ! Üstelik eşinin hırçın ve sosyal biri olduğunu biliyordu. Bir ayrıntı vereyim: Melekleri, Sodomun cinsel sapkınları "Hoş oğlanlar" diye istediler. Lutun karısı kahkahalar attı. Lut ise, "İki el değmemiş kızım var, onları alın, konuklarıma dokunmayın" diye yalvardı. Lutun karısı, "Olur mu öyle şey? Alın oğlanları, bunlara da el değmemiş, sizin olsun" diyordu. Lut karısı ve iki kızıyla yola çıktı... EĞER karısı arkaya bakmasaydı, Sodom ve Gomorre kurtulacaktı. Yani bir süre sonra "GAZAP OLMADIĞI" anlaşılacaktı ve geri döneceklerdi. LUTun adı da YALANCIYA ÇIKACAKTI, "Hani gazap gelecekti? Seni yalancı ihtiyar" diyeceklerdi.

İbrahim BİR ÇOK KONUDA söz vermiştir. Babasını kurtarmaya da söz vermiştir. Oğlu İsmaili kurban etmeye de... Ama Allah Ona hiçbir sözünü tutturtmadı. Ne Azer’i affetti, ne de Azerin torunu İsmaili kurban edebildi.

İbrahim öyle bir merhamet timsalidir ki, işte BEN onu yapıyorum, KİMSEYE kızmıyorum... Kimseye dırdır etmiyorum. Siz kavgaya tutuştuğunuzda BEN AĞLIYORUM!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
HA/VET | 26 Şubat 2003 Çarşamba
Kur’an Aritmetiği | 26 Şubat 2003 Çarşamba
Tarihin Değiştirilmesi | 26 Şubat 2003 Çarşamba
Jana - Zaman Gezmenleri | 26 Şubat 2003 Çarşamba


Tarihin Değiştirilmesi

26 Şubat 2003 Çarşamba
Tarihin Değiştirilmesi
Yuşa... Musa... Hızır... Ve bir tarih DEĞİŞTİ. Şimdi TARİH DĞİŞMEZSE NE OLUR? Bunu test edelim. Yani hatırlayalım. Alias ADLER, 1943 yılında Almanyanın başında idi (Tarih BÖYLE YAZACAKTI eğer DEĞİŞMESEYDİ). Adler, Japonların, Rusyayı doğudan vurmasını ve ta Urallara kadar ilerlemesini fırsat bilerek İngiltereye çıkartma yaptı. Ve zaptetti. Güneş Krallığı yıkılmıştı... Ve daha önce yazdığım gibi, İLK ATOM bombalarını önceden haber vererek ve ÇÖLLERE (Nevada) belirlenen saatte, boşaltıldığına emin olduktan sonra V4 (Satürn) roketlerine (kıtalararası balistik mermiler) başlıklara yükleyerek, Amerikaya İKİ BOMBA ile o dehşeti yaşattı.

Tek şartı vardı: SİYONİZMDEN KURTULUN ve de tüm İngilizce konuşanlar (ABD, Kanada, Avusturalya, Yeni Zelanda, Güney Afrika, İngiltere-İrlanda vb.) BİRLEŞİN... Ve bu kabul edildi. Sonra tüm Orta ve Güney Amerika da AYNI ŞEYİ KABUL ETTİ >>> İSPANYOLCA KONUŞANLAR birliği... Koca Amerika kıtasından İKİ DEVLET çıkmıştı: İngilizce konuşanlar, İspanyolca konuşanlar.

Afrika da öyle: 1. Sami (Arap birliği), 2. Bantu (Zencilerin tümü). YİNE İKİ DEVLET, etti dört! Çin birliği, Turan birliği, Ari (Hint-İran birliği), Slav birliği vs. De facto, Self determination vb. BİRLEŞTİR Kİ KENDİNE HÜKMETSİN (Parçala, hükmet yerine). Bölmek yerine birleştirmek...Esaret yerine efendilik. DÜNYA NİMETİNİ EŞİT paylaşmak Yoksulun yok edildiği, çok zenginin yok edildiği ve herkesin EŞİT FAKAT ZENGİN olduğu, sosyal hakları son derece yüksek, adaletçi eşgüdümlü 12 devlet.

AMA BU TARİH yazılmadı, çünkü 1943 yılından 350 yıl kadar sonra, torunlar olan kuşak, IŞIK HIZINI YAKALAYAN ARAÇLAR YAPTILAR. İlk aracın adı 0n (Zero-n) idi.. Onu bir HYBRID yaratık ile "Geçmişe gönderdiler". Sonra dönüp TARİHE BAKTILAR... Evet! 51. Bölge... Ve Hybridin ameliyatı, ya da otopsisi... Demek ki en azından GEÇMİŞE GİDİLİYORDU ve geçmişte çıkan GAZETELER, BİLDİĞİMİZ SAYISINDAN FARKLI OLARAK böyle bir şeyi yazabiliyordu. Yani gazetedeki HABER DEĞİŞMİŞTİ.

Bu çok sakıncalıydı. Hızır-Musa-Yuşa olayı GERÇEKLEŞMİŞ ve tarih değişmişti. Yani OLMAMASI gereken şuydu: HYBRIDin orada ne işi vardı? UFO denen bir aracın ne işi vardı? EĞER SİZ GELECEKTEN GÖNDERMEZSENİZ, orada hiç bir işi yoktu! Göndermişsiniz ve tarihi ETKİLEMİŞSİNİZ. Bu çok sakıncalıydı. Bu aleti (n serilerini) kesinlikle güvenlikli bir bölgeye taşımalıydılar. Bir uzay-zaman tüneli ile, Dünya başkenti (Uzay kenti) Walhalla ile bunun antipodundaki Şira (Allahlaw) arasında çok kısa zamanda kestirme yol vardı. O aleti orada imal edip bekletmeye karar alındı. Böylece 1n (one-n/Wan-en) imal edilirken, Dünya’da saygın ve eşit bir yeri olan İsrail (Sami birliği içinde) Devleti içinden bir ekip, ZERO Nin aynısını gizlice imal etmişlerdi.

Sonra D-Date gelince GEÇMİŞE yolculuğa çıktılar. Hızırın Yuşayı beşikte öldürmesi misali... Alias Adler YOKOLDU, yerine Alois Hiedler (Adolf Hitlerin babası) kondu. Tarih ise artık SİZE DEMİN YAZDIĞIM GİBİ YAZILMADI VE ARTIK YAZILAMAYACAKTI. Yani bir anlamda, HIZIR ÇOCUĞU ÖLDÜRMÜŞTÜ ve artık tarih "O çocuk kocaman bir adam ve zalim hükümdar oldu, gemileri deldi, altınları topladı, sayısız adam öldürdü, anne ve babasını bile yoldan çıkarttı." diye yazılmayacaktı. Artık o çocuk yoktu... Artık Alias Adler de yoktu. Bu kez tarih KÖTÜ anlamda değiştirilmişti. Alois Hiedler vardı. O BİR MEDYUM (Telepat) idi. Zaten o Musevi köyü (Braunau Am Inn) Avusturyanın meşhur bir Yahudi iskanı idi. Köyün telepatı ALOİS HİEDLER idi. Oğlu ise Adolf Hitler olarak ortaya çıktı. Sonra baba Alois "Çağına geri" döndü. Yerine telepat olarak başka biri çıktı: Wolf Messing!

Tarih böyle tornistan olurken, öte yandan da yine gelecekte ve Allahlaw/Şira da Zeon-nin hemen ardından zaten hazır bekleyen One-n denen TARIK (Dhurakhalapam) hazırlandı (1n, 2247 yılından geldi). Tarık ismi şuradan geliyor: Taym + Rıq >>> (Ambulans demek). TimeBulance. Time+machine >>> TiMachine ve nöbetçi TTT ekibi hemen yola çıktı. Time Trip Team. “TTTttt”... Time Traffic Traveller.

Uzatmayalım, bu sonuncular, öncekilerin yazdığı tarihi engellediler. Öncekiler ise şunu yazmışlardı: Almanlar Moskovada donuyor, heryerde öldürülüyor. Atom bombaları kitle halinde Alman ve Avusturyalıları yok ediyor. Kazananlar Dünya’yı ikiye bölüyorlar:

1. Kendileri: Yani Batı Avrupa devletleri ve ABD, 2. Diğerleri (Goyimler). Bu diğerlerine Almanya, Kuzey Avrupa, Orta Avrupa, Doğu Avrupa, tüm Asya (Türkiye dahil) giriyor. Bu DİĞERLERİNİN rejiminin adı KOMÜNİZM. Üretiyorlar BİRİNCİ efendiler için. Üstelik bir de tüketiyorlar (Ekmek, yemek, burger, market vb.). İŞTE TIMEBULANCE, bu tarihi de yazdırmadı. BERABERE kalınmıştı. Ne Adlerin, ne de Hiedlerin tarihi ikisi de yazılamadı. YAZILAN TARİH NE? İşte okuyorsunuz ya, o tarih! Yani kütüphaneye gittiğinizde TARİH kitabı olarak NE OKUYORSANIZ o...

Benim yazdığım iki tarih? Onlar HA/VET! Musa katil olmasaydı... Hızır katil olmasaydı... OLMADILAR zaten! Ama Kuran ne diyor? MUSA ADAMI (Yuşa) ÖLDÜRDÜ! Musa katil... İyi ama Musanın öldürdüğü adamı daha ÇOCUKKEN HIZIR ÖLDÜRDÜ... O zaman Musa değil; Hızır katil! Derken, Yuşa geliyor ve ikisine de : "BENİ KİMSE ÖLDÜRMEDİ" ben sağım diyor... Ama Kuran onların hem öldürdüğünü hem de öldürmediğini söylüyor. Bu çelişki mi? Haşa ALLAH yalan mı söylüyor? "Öldürdü mü öldürmedi mi?" diye ikiye mi bölüneceğiz? YOKSA Allahımızın şu mesajı verdiğini mi kabul edeceğiz? Allahımızın verdiği mesaj şu: LEVHİ MAHFUZDA dua ile değişebilecek...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
HA/VET | 26 Şubat 2003 Çarşamba
Kur’an Aritmetiği | 26 Şubat 2003 Çarşamba
Hz. Lut - Hz. İbrahim | 26 Şubat 2003 Çarşamba
Jana - Zaman Gezmenleri | 26 Şubat 2003 Çarşamba


Jana - Zaman Gezmenleri

26 Şubat 2003 Çarşamba
Jana - Zaman Gezmenleri
JANA yine aynı Jana ama orada evli ve ÇOCUKLU. Burada ise bekar (Kendini Meryem Anaya benzettiydi bir gün). İkisi de JANA ama fizyolojik değişimleri var. Yani bu Jananın evlilik ve cinsellik ile ilgili HİÇBİR denemesi, bilgisi yok. Ama ANILARINDA (Gelecekteki evliliğinde) BUNLARI BİLİYOR. Jananın vücudu anne olarak doğum görmedi çağımızda... Ama gelecekte bu değişimlere uğradı. Karnı büyüdü, metabolizması değişti vb. Ama bunları AYNI VÜCUT, hem de doğum yaptığı yaştan ikibuçuk yaş SONRA bile tanımıyor. Medeni hali ve fiziksel hali ile JANA BEKAR... (Jananın bilinci aynı jana, vücut ölçüleri aynı, herşeyi aynı).

Jana ile Yuşanın ASLINDA birbirinden hiçbir farkı yok. İkisi de DEĞİŞTİRİLMİŞ bir kaderi yaşıyorlar. Yani Yuşanın yerine JANA diye yazıp okuyabilirsin (Tabii konuyu buna göre düzenleyerek). Jananın evlenip evlenmeyeceğini kimse bilmiyor. Jananın tek bir çocuğu var-ki doğmadı- hem çocuğu var hem yok (kendi deyimiyle bakire) yani HA/VETlerden bir HA/VET... Jana çocuğunu görebilir mi? Ha/vet... Ya geriye döner görür ki, çocuğu kendinden 57 yaş büyüktür, ya da, 2N (two-n) yapılır ve oğlu BU ZAMANA GELİR, anne oğul buluşurlar. Ama ALEMLER ÇİFTTİR (A Alemi, B Alemi). Yani ÜÇÜNCÜ bir Tarıka sistem izin vermiyor.

Bakın kaç sır verdim: 1. Üçüncü Tarık, 2. Sistem, 3. Alemler çifttir. "Ama alemler çifttir" dedim. Bu alemler nedir bilen var mı? Benden ipuçları: 1. "Allah alemlere zulmetmeyi istemez", 2. Yahudileri ALEMLERE ÜSTÜN kıldık. Bu ortak payda ALEMLER nedir acaba? İlki Ali İmran Suresi’nde...

Ali İmran 108: Bunlar sana Allahın ayetleri. Hak olarak okuyoruz sana onları. Allah, âlemlere zulüm istemiyor.

Bunlar Allahın DELİLLERİ, tecellileri. Bunlar hak olarak okunuyor >>> TÜMDEN GERÇEKTİR. Allah alemlere zulmetmeyi istemiyor >>> ALEMLER? Göklerde (Gök tekil ise Tarık) ve yerlerde (Tekil ise Dabbet Arzı) VE ALEMLER >>> GERİ DÖNDÜRÜLÜP YENDEN yazılabilen alemler.

Bakara 47: Ey İsrailoğulları! Size lütfettiğim nimetimi, sizi alemlere üstün kıldığımı hatırlayın.

Yahudilerin İLK ALEMİ >>>Tüm insanlar putperest iken o kitap ile gelen EHLİ KİTAP MÜMİNLİK... Alem burada TEKİL değil, çoğul. Birincisi NİMET idi, İKİNCİ ÜSTÜNLÜK ise ŞER idi >>> Zero-n... Ve ŞİMDİ GÖRDÜĞÜNÜZ ÜZERE DÜNYA’YI ve de geçmişte ve de gelecekteki iki Dünya’yı YÖNETEN büyük ekonomik güç.

Ama Yahudi ALEMLERİNE ÜÇ TANE ZULÜM VERİLECEK. 3 ALEM ZULMÜ, HEM DE ALLAH ELİYLE... Acaba bunlar nelerdir? İkisini yaşadılar >>> ÜÇÜNCÜSÜ? İSAnın çıkışı, Akasya Savaşları, Isbahan Savaşları (Süfyani-Mehdi savaşından sonraki dönem). Üç bela verileceği Kuranda yazılı, ikisi tecelli etti. Üçüncüsü ise Accasia savaşları. Komutan Mesih.

GEN, IRK olarak Yahudi üstündür. Yahuda (Juda) krallığı/kabilesinden Dünya’yı etkileyecek, milyarların tamamını kapsayacak o seçkinler çıkmıştır. Einstein üzerine ALİM BİLENİNİZ VAR MI? BİLİMİ o çeviriyor. Psikolojiyi Freud ve Frömm (İkisi de Yahudi). Hawking daha bir Nobel ödülü bile alamadı. Onu adamdan saymayınız. Adamdan sayacağınız kişiler kuşkusuz başkaları. Mesela Edison (Alva, Yahudi ismidir), mesela Franklin (Benjamin=Bünyamin Yahudi ismidir). Kim takar Teslayı? O kimmiş, adını bile duymadım.

Marx >>> Koca Rusya Çin ve hempaları... Yüzyıldır neredeyse bu DOKTRİN ile yönetildiler. Bunlardan üstün var mı? Bana Henry Ford dışında bir TEK SANAYİCİ GÖSTERİN, ki Yahudi veya Mason/Lions/Rotarien/Bilderberg olmasın! Onlar ÜSTÜN DEĞİLLER Mİ? Bakın koca ABD, İsrail ile BİTİŞİK komşu olmak için ta IRAKa geldi. ABD Kıbrısda da ÜSSÜNÜ kuracak.

Zülkarneyn TEK değildir. Yecüc Mecüc ile BOĞUŞAN BİRİNCİ Zülkarneyndir. Ashabı Kehf gibi daha sonraki ZÜLKARNEYN’LER var. Ashabı Kehf de toplam 16 kişidir. Yani Ta Ekvador Cumhuriyeti’nin Los Talos bölgesinde yine Ashabı Kehf ve Rakimleri mağarası vardır. Büyüleyici bir yerdir ve Ashabı kehflerin "5" olanını simgelerler. Oradaki inanılmaz mağarayı Erich von Daniken de buldu. Orada METAL levhalar var ve 20 bin yıllık (metallerden yıl daha kolay hesaplanır). Daniken’in “The Gold of The Gods” kitabında vardı. Muhteşem resimleri bizzat çekmiş. Ben onun fikirlerine değil, BULGUSUNA değer verdim. O mağarayı bize bulan Danikendir.

Bu MAĞARALAR üzerine yazılmış ve fotoğraflanmış bir kitap. Kitapta Dünya’nın en büyük mağaralarını göreceksiniz. Hem de TAMAMEN İNŞAA EDİLMİŞ. Üç mahalle büyüklüğünde ve kat kat. Bir kısmı KIZILDERİLİ mezarı haline getirilmiş. Muhteşem bir doğa harikası. Su seviyesinin 300 metre altında ve SONU YOK. Yani sonu bulunamadı. METAL LEVHALAR ÜZERİNE İLK RESİM YAZI YAZILMIŞ. Yani biz o çağda insanları cilalı taş ile uğraşıyor sanırken, bize METAL SAC LEVHA üreten bir toplum ile karşı karşıyayız. Size 5li ASHABI KEHFTEN söz ettim (Levhalar 5 mağara sahibi konusunda yazılı)... Yahu bunları bilmeniz gerekirdi diye düşünüyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
HA/VET | 26 Şubat 2003 Çarşamba
Kur’an Aritmetiği | 26 Şubat 2003 Çarşamba
Hz. Lut - Hz. İbrahim | 26 Şubat 2003 Çarşamba
Tarihin Değiştirilmesi | 26 Şubat 2003 Çarşamba


Gönül - Nefs

28 Şubat 2003 Cuma
Gönül - Nefs
Gönülü paylaşmak iki türlüdür: 1. Afaktan. Yani Gönül diye birini seversiniz. 2. Enfustan... Gönlünüz Gönülün gönlünü sever. İşte bu GÖNÜLDAŞLIKTIR... Ve çıkar katsayısı SIFIRdır. GÖNÜL Allahın mekanının adıdır. ESİRDİR, sevgi-selam dolgulu... Gönül mekanınıdan KALPLERİNİZE (Kulubihim):

a. İLHAM iner ya da,
b. MARAZ (hastalık) iner=Mühürlenirsiniz, Allah sizi artık SEVMEZ, ki bu en büyük kayıptır. Kayıpların içindeki maksimum kayıptır. Bu kayıbın bedelinde şeytan size aşık olur, Cehennem sizin için yanıp tutuşur. Allah maraz vermesin, gönülüne gömülelim Allahımızın...

Ve Gönülden kalbe inen o HABLİLVERİD size YÜREK VERİR, yüreklendirir. Gerçek cihad işte o yürekliliktir. O halde gönüle gömülün. Orada yüreklenin... Kalpleriniz ve sadrınız genişlesin, göğsünüz fetholsun ALLAH mekanına doğru. Siz asla göğsü daralanlardan, iplik gibi göğe çekilenlerden olmayın dostlarım. Nefsinize her zaman gem vurabilirsiniz. Sadece ŞEYTAN, İBLİS o dizginleyemez nefsini... İblis HANNASı buldu mu, onu da şeytanlaştırır ve nefsinden yakalamıştır. İşte buna KALPde mühür ve kalp hastalığı diyoruz. HER KONUDA (Hannas olmadığıımız sürece) NEFSİNİZİ alt edebilirsiniz. Onu evcilleştirebilirsiniz. Uysal ve halim kılabilirsiniz. ÇOK KOLAYDIR bu... Buraya koşarak gelenlerin iki amacı vardır:

1. NEFSİ BURAYA KOŞUYORDUR. Yani ruhunuzdan önce nefsiniz sizi KURANA sürüklüyor. NE MUTLU BU MUTMAİN NEFSE!
2. Nefsiniz olumsuz anlamda buradadır. Nasıl bir fenalık yapayım şu adama/Kurana...

O zaman nefsi ikiye ayıralım:

1. HANNASdan nefsimiz.
2. HUNNESden nefsimiz.

Hannas lanetlenmiştir. Hunnes ise yemin ile kutsanmıştır. Hunnes >>> Bu kutsal isim >>> İÇE KAPANIK ve/kimliğin odak merkezi demek, karadelik çökmesi demek, NEFSİNİZİN NİRENGİ NOKTASI demek. Diğeri ise ŞEYTANIN SİZE ÖDÜNÇ VERDİĞİ kendi nefsidir >>> Hannas. Hunnes soylu ve kozmik amaçlar güderken, Hannas ise gündelik şeylerle sizi mahveder. “Acaba bir milyon lira rüşvet alsam”... Küçücük bir fiyatla HANNAS olursunuz. Bu namus gibidir. Bir kere bu işe bulaşınca Hannasdan dönüş yoktur. Artık HUNNES size kapılarını kapamıştır. Sizin sadrınız/göğsünüz genişleyeceğine (Hunnes), tam tersine bir karadelikten geçen iplik gibi, ya da çuvaldan çekilen dikenli tel gibi yırtarak ve uzayarak ta SİCCİNe gider.

Biliyorum ki ÇOĞUNUZ NEFSİNİ altetmiş. Nefsiniz buraya çekiyor sizi. Nefsiniz bu kadar eğlence ve dinlence öğesi varken, sizi ZOR olan ALLAH İLMİNE çekiyor. SİZ NEFSİNİZİ ALT ETTİNİZ. Yineliyorum, siz nefsinizi buraya gelmekle ÖLDÜRDÜNÜZ. Çünkü buraya sadece ÖLÜ nefs gelir. Eziyet ettiğiniz bir nefs gelmez, işi yoktur mübarek Kuran ile ve Dabbet ile...

DABBET KURAN İÇİN NE DİYORDU?

Neml 82: O söz tepelerine indiğinde, yeryüzünden onlar için bir dâbbe çıkarırız da o onlara, insanların bizim ayetlerimize gereğince inanmadıklarını söyler.

İşte SIR bu cümlede. Siz benden önce de KURANa inanıyordunuz. Defalarca Hanif kelimesini de okudunuz, İbrahim milletini de. Cuma gününün tatil olmadığını da ve de diğer İbrahim ibadetlerinin orijinalinin bozulduğunu da... “İnsanların bizim ayetlerimize gereğince inanmadıklarını söyler”. GEREĞİNCE....

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet-ül Arz | 28 Şubat 2003 Cuma
Thule | 28 Şubat 2003 Cuma
Soyut DNA - Cennet | 28 Şubat 2003 Cuma
Kuantum Alanı Renormalizasyonu | 28 Şubat 2003 Cuma
Takyon - Nur - Işıktan Hızlı Gitmek | 28 Şubat 2003 Cuma
Maide Suresi 33. Ayet | 28 Şubat 2003 Cuma
Zaman Gezmenleri | 28 Şubat 2003 Cuma


Dabbet-ül Arz

28 Şubat 2003 Cuma
Dabbet-ül Arz
“Dabbet-ül Arz çıktığında 1 elinde Musa’nın asası, diğerinde Suleyman’ın mührü olacak”.

ASLI VAR... Ve 49 anlamı var. SILICON VALLEYden ta Hans diye bir adama kadar... Dinozordan, Zaman yolcusunun KANAT indirmesine kadar, 49 anlam içinde, ASA ve mühür de var. Süleyman mührü yani 6 köşeli David yıldızı KUTSALDIR (Kutsal olmayan onu İsrailin bayraklaştırmasıdır). Yahudi dünyalara üstündür. Ama lanetli olduğu için, en kötü insan bile ondan üstündür. HİZBULLAH kelimesi kutsaldır. Ama o, kullanan pislikler/şeytan çocukları elinde İĞRENÇ olarak lanse edilir. Davud Yıldızı’na değil; benim lafım BU YILDIZI bayrak edinen Siyonizme... (Hizbullah da bir cinayet örgütü değil mi?). Ben TÜRBANLIyı da çok severim. Ama kendini bir PARTİZAN olarak ortaya attı mı, ondan nefret ederim. Artık o, malum bir Süfyanist partinin KADIN KOLU üyesidir... ALLAH partisi (Hizbullah) ile hiçbir ilişkisi yoktur. Emin olunuz ki, Kuranı bile PARA KARŞILIĞI okuyordur ona buna... Şeytan hizbinin / yandaşlarının / izdaşlarının adı HİZBULLAH olduruldu. Onun için başından beri HİZBÜŞŞEYTAN diyoruz .

HANİF >>> ALLAH DOSTLARI >>> İBRAHİM MİLLETİ doğal HİZBULLAHtır. Ama biz bunu kullanmayacağız (Gelecek böyle istiyor ki kavram kargaşası olmasın).

Evrende HER ÖZ (KİMLİK, kuant) bir diğeriyle MUTLAKA HOLOGRAM ile bağlantılıdır. Yani tüm matematiksel/rakim nicelikler aslında Nitelik=GEOMETRİK/Kehf denen bir hologram örgütlenmesiyle birbirine ilişkillendirilmiştir. Musanın asasının ise sadece BİTKİ ORGANİK KİMYASI ile ilgisi vardır. Başka hiçbirşeyden ASA olunmaz. İbrahimin de asası vardı, İsanın da. “Ben kuru bir dalım, bu yaştan sonra benim dalım mı yeşerecek?” diyen İshak gibi peygamberlerin de... Ve Süleymanın asası... O CİNLERİ iki yıl kandırdı... İki yıl Süleymanı DİRİ sandılar. O asaya dayanmıştı. Asa yıkılınca öldüğü anlaşılmıştı. Asa içinde daima bir KURTÇUK (Worm Hole) taşır. Asa daima bir Hablilverid içerir (Yılankavi). Camilerdeki Arapça Allah yazısına dikkat ederseniz orada YILAN+KAVİ vardır. Allah hem bunu kullanır, hem de onu başaşağı çevirdiğinizde ortaya çıkan GEMEL (Gimmel, Cemel, Camel) Kehf sembolünü. Yani Asa konusuna girmeden önce birkaç ay CİFİRe girmeliyiz... Ondan sonra da Metamorphologyyi incelemeliyiz. LATİF (Her biçime giren tek ŞİFRE) ve de bunun geometrisi olan ELİF noktalarını incelemeliyiz. O zaman yalancının dilinin ahirette neden barsaklarından daha UZUN olacağını anlamış olacağız. Dedikodu edilen kardeşinizin ÖLÜ ETİNİN nasıl yendiğini BİLİMSEL olarak görebileceğiz. Bunlar sabırla olacak.

Bir “Dabbet” kelimesinin bile 49 anlamı var... Benim görevim, HİÇ YAZILMAMIŞLARI, HİÇ SÖYLENMEMİŞLERİ, HİÇ BİLİNMEYENLERİ, İLK VE TEK OLARAK BURADAN SÖYLEMEKTİR. Dabbete (Ben Kuranım diyene) BU YAKIŞIR. Bundan aşağısı ancak ŞIHLARDA ve Şeyhlerde menkuldür.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül - Nefs | 28 Şubat 2003 Cuma
Thule | 28 Şubat 2003 Cuma
Soyut DNA - Cennet | 28 Şubat 2003 Cuma
Kuantum Alanı Renormalizasyonu | 28 Şubat 2003 Cuma
Takyon - Nur - Işıktan Hızlı Gitmek | 28 Şubat 2003 Cuma
Maide Suresi 33. Ayet | 28 Şubat 2003 Cuma
Zaman Gezmenleri | 28 Şubat 2003 Cuma


Thule

28 Şubat 2003 Cuma
Thule
“TH” >>> ince “Z” (Arapça “zel”) okutur. THULE (Sondaki “e” okunmaz ama bunun görevi “U”yu “ü” okutmaktır)... Kelime doğrudan “ZÜL” okunur. “Tul” falan diye okunmaz. Aynı kelime “J” ile yazılınca Sanskritçe BİR ŞEYE SAHİPLENMEk demektir. “Jüller” >>> Soy ağacı damgalar(Mühürleridir). Klana sahiplenirsiniz. Arapça’da (eskiden vardı) şimdi “J” harfi olmadığından “ZİKR” ve “ZÜL” kelimelerinde olduğu gibi “J” yerine ince “z” (Peltek “zel”) yazılmakta. Latinler de “J” harfini söyleyemezler. “Y” olarak okurlar. Roman dillerinde de bu bazen “Y” bazen “H” okunur Don Juan (Huan) gibi.

İnsula Thule zaten EFSANEVİ bir kıtadır. Şimdi onu İzlanda ve Grönland sanıyorlar. Oysa onun tam olarak karşılığı, ZÜLKARNEYNin dolaştığı yerlerdir. Kuzeydeki bölümü bugün Grönlandı bıraktı. Yani Atlantisden bir miras olarak Grönlandın ÜÇ adasını sayabiliriz. (Üzeri buzla kaplı olduğu için TEK ada imiş gibidir, ama uydu fotoğraflarında ve daha şaşırtıcısı Piri Reis haritalarında ÜÇ adadır). Zülkarneynden izler taşımaktadır ve Orada NEFİLİM (Anakoğulları) denen dev bir insan ırkının kemikleri vardır (Kuranda Davut ve Musa onlardan birilerini öldürür). Özellikle Ellesmerenin Axel Heiberg adasında ayrıca KUZEYİN EN SON sedir ağacının da fosili vardır. TAM o fosilin olduğu yer SİDRETÜL MÜHTEHAnın izdüşümü denegelmiştir (Bağdadinin fikri). O dev uyluk kemiklerinden farklı olarak sedir ağacı (Cedar) fosilidir. Eskiden KUTUP TASTAMAM oradaydı, sonra kuzeye DOĞRU hareketlendi.

Eski kutup Axel Heiberg adasında “Makam El Hızır” denen bir yerdeydi. Noel Babanın anlatıldığı biçimde... Zaten Noel kutlamaları İsa ile birlikte çıkmadı. Bizim Hadisler gibi 350 yıl sonra ortaya eğlence ve ticari amaçlı olarak atıldı. İlk papalar döneminde NOEL KUTLAMAK YASAKTI. Bir de KURBAN yemeği var (İbrahimden kalan “Thanksgiving”) ama onlar koç yerine hindi kurban edip, bir afiyetle yiyorlar. Ben de 20 yaşıma kadar hep kart hindi yedim, 6 yaşıma kadar Noel babaya inandım. Sonra hiç inanmadım. Ama 22 yaşında yeniden inandım. Halen de inanırım... BİLİM var derse inanırım.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül - Nefs | 28 Şubat 2003 Cuma
Dabbet-ül Arz | 28 Şubat 2003 Cuma
Soyut DNA - Cennet | 28 Şubat 2003 Cuma
Kuantum Alanı Renormalizasyonu | 28 Şubat 2003 Cuma
Takyon - Nur - Işıktan Hızlı Gitmek | 28 Şubat 2003 Cuma
Maide Suresi 33. Ayet | 28 Şubat 2003 Cuma
Zaman Gezmenleri | 28 Şubat 2003 Cuma


Soyut DNA - Cennet

28 Şubat 2003 Cuma
Soyut DNA - Cennet
BİLİMSEL İMAN BİZLERİN İBRAHİM AHLAKIDIR. 4 kuşun yeniden dirilmesi bir BİLİMSEL DENEYDİR. İki doğu iki batı denen ve bizim ARŞın dört direği dediğimiz ÇİZİMİMİZDE her bir direğin temsil ettiği bir çifti somut diğeri sanal sayı olan dört direkten, dört kuş yeniden VE REEL OLARAK tanzim edilmiştir. Canlılardaki DNA sarmalı somuttur. Ama NEFS (Karakter) ve RUH (Mizaç) için ayrıca iki GÖRÜNMEZ GÖK DİREĞİ vardır. Bunlar da psişik sarmallardır. Burada CESEDİN yeniden yaratılması bir şey ifade etmez. Ancak diğer iki soyut DNAnın kuşu kuş yapan KİMLİĞİNİ de o cesede giydirmesi gerekir. Mesela o kuş LEYLEK olduğunun BİLİNCİNDE olmalıdır. Yani bilinçlerimiz de YENİDEN YARATILACAKTIR. Sadece CESET bazında yaratılmayacağız. İşte bu dört kuşun hikayesidir. Bilimsel imanı İbrahim bu sayede doyuma ulaşarak almıştır.

Diğer iki direk (Sarmal) nerede? Hep örnekserim: Ben kök içinde 4900 kgım artı olarak tabii. Beni kökten çıkarırsanız benim 70 kg olduğumu görürsünüz. Bunda BİR ÇİFT DİREK (Sarmal) var. Benim bir de kök içinde artı/eksi SIFIR olan bir ara değerim var: Bu da nefstir. Bu nefs sanki ayna yüzeyi gibidir. Bir de aynadan İÇERİYE DOĞRU kök içinde EKSİ 4900 kg SOYUT ağırlığım var (Cesedimden 140 kg. daha küçük). Onun da psişik ve de soyut bir çift direği (Sarmalı) var. Öldüğümüzde diğer iki sarmal cesette kalır ve dağılır. Ama ÖLMEYEN ruhumuz ile biz diğer iki sarmalı alırız ve gideriz. O BİZİM KİŞİLİĞİMİZDİR (Huyumuz). Yani kişiliğimiz AYNA ARKASINDAKİ ALEME gider. O halde biz orada şimdiki gibi BİLİNÇLİYİZ (Eğer direk dört olmasaydı BİLİNÇSİZ giderdik, tıpkı sanal bir cesetmiş gibi... Bilinç olmasa neyle imtihan edilecektik ki?). Cennette ise SOMUT ve SOYUT aynı olacağından, takvim aynı olacağından ve RUHLAR nefsi yeniden giyip de BUZ KALIBI olacağından ve de kuantlaşma olmayacağından (Siz orada TEK BİR PARÇA, TEK KUANTSINIZ, yani bileşenleriniz yok. Siz TEK PARÇA DÖRT DİREKSİNİZ). Kuantik olan DNA ortadan kalkacak yerine DİĞERİ GİBİ PSİKOLOJİK DNA gelecektir. Dört DNA direği ile kaim olacağız. Dördü de psikolojik. İkisi DÜNYADAKİ psikolojimiz, diğer ikisi de CENNETteki Huri psikolojimiz (Her insan aynı zamanda huri denen cinstir). Yani AHLAKINIZ mükemmel olacak. Dırdır-vırvır-zırzır olmayacak. 4 direkte...

İYİ AHLAKA çalışacak. İki kez iman etmişlerin iki kez selam edenlerin ise İKİ KUANTLARI var (iki parçadandırlar). Çünkü ÜÇ SINIFIZ. Cehennem’likleri saymazsak, Cennet’likler denen ikinci sınıf var ki, Allah buradakilere RUHUNDAN üflemiştir. Ama bunun üstündeki Naim Cennet’e ise iki kez üflemiştir.

1. Ruhundan >>> Adem gibi
2. KUTSAL RUHUNDAN (Ruhül Kuddüs) İsa gibi...

Bu yüzden Cennet’tekilerin tersine Naim Cennet’tekilerde boşsöz, zibidilik yoktur (Cennet’te ise aşağıda ise vardır). Dört direk bu farkı yaratır ve NAİM (Sabukun) Cenneti’nde FARKI farkedersiniz. Hatta oradaki çok ÖZEL huriler bile, biri kendi, diğeri gözbebekleri olmak üzere üç parçadır. Bunun altındaki Cennet hurilerinde ise TEK PARÇADIR (Göz dahil). ALLAHIN GÖZLERİ... CEMALİ GÖRMEK İÇİN... Özel olarak İbrahime verilmiş gözler bunlar! Yazık Cennet’likler ALLAHı göremeyecek... Onların ikinci parçaları yani gözleri yok! Ama üçüncü sınıfın ÖZEL GÖZLERİ var.

Nefsin açlıkla terbiye edildiği ağaç Cehenneme gitmeden önce YASAK MELUN AĞAÇ olarak Cennette kaldı. O yasak ağaçtan yiyen HERKES Dünya’ya kovuldu. Yemeyenler de ORADA KALDI (Halen oradalar). Onlara YY diyoruz işte... Çünkü onlar İYİ HUYLULAR. Huriler İYİ HUYLUDURLAR ve bunun tersi olmaz. Çünkü DNA sarmalları yoktur. Şeceretil Melune denen lanetli ağaç sonra Zakkum diye Cehennem’e indirildi... Ve Allahı GÖREREK konuşan GÖZLER (Allah ödünç vermişti, kendisinden), söz veren gözler de İbrahim milletine REZERVE edildi, Cemali görmek için. İşte bu yüzden Vakıa Suresi’nde, Sabıkun Cenneti’nde, hurilerin (ve oraya gidenlerin) İKİ GÖZLERİ de ödül olarak bildirilmiştir. Çoğu saçmalayan tefsirde onlar KARA GÖZLÜ HURİLER diye çevrilmiştir. Cahiller!

Vakıa 22. Ve genç kadınlar, iri ve siyah gözlü.

Cehalete kızıyorum. Yani yukarı Cennet’te gözler iri oluyor, aşağıda ise küçük oluyor... Saçmalıyorlar bunlar. Böyle tefsir olur mu?

“Huril IYN”, İKİ PARÇA (iki kuant), bedeniyle üç parça. “Selam selam” ve “Orada başka boş söz yoktur” ayeti bitimine kadar YUKARI (İbrahim) CENNET anlatılır. Bu huriler NAİM CENNET’İN hurileridir. Aşağıdakilerde böyle bir ŞEY yok, onlar TEK PARÇA. Bilim budur: Görmediğiniz Cenneti bile BETİMLEYEBİLİRSİNİZ. BİLİM ALLAHIN NİMETİDİR.

İki Cennet’in de yasaları çok değişik. Mesela Cennette ve Cehennem’de bir TİK ileri gidiyorsunuz ve bir TAK zamanda geri geliyorsunuz (Cennet ebedileşiyor, Cehennem’liğin derisi otomatikman yenileniyor-ki bir daha yansın-). Ama Sabıkun’da yasa başka: Allah’ın EBEDİ olması gibi SONSUZ, yani tik-tak ileri geri yok... HEP SONSUZA İLERİ. Bunun için ÜÇ sınıf diyor Rabb’imiz. Çünkü iki CENNET başka başka evren yasalarıyla yönetiliyorlar. Adları CENNET ama, TAMAMEN FARKLI.

Biz Müslümanlar da öyleyiz. Hanifler de diğerleri de MÜSLÜMANIZ. Ama DİNLERİMİZ farklı (Bizimki Allah indindeki en güzel ve makbul tek din, ötekisi ise ehli kitap kafir Müslüman dini). Maaş alan her imam yani ruhban içeren her kitap dini otomatikman Ehlikitab Kafir dinidir. Bizler de ehlikitabız ve ehlikitab kafir Müslümanlar da vardır (Hem de bire-milyar).

Kural şu: HER İNEN GÖKSEL DİN İLLA Kİ >>> MÜSLÜMANLIK ÜZERİNE İNER. Yani Yahudiler de Ehli kitab Müslümanlar idiler. Sonra Hristiyanlar da ehli kitab Müslümandılar. Ama kitabı tahrif eden Yahudiler EHLİ KİTAB KAFİR MÜSLÜMANLAR olarak kaldılar. Kuran gelince bu kez Hristiyanlar da aynı duruma düştüler. Kurandan sonra ASLA bir kitap gelmeyeceği için, yani bu kitap DÜZELTİLEMEYECEĞİ için, Allah bizleri İKİ CENNET SINIFI yarattı. Dolayısıyla kitabı BOZANLAR (Mesela papaz sınıfı oluşturan Diyanet vb.), EHLİ KİTAB MÜSLÜMAN KAFİRLERDİR. Ne yapalım, kural bu (BEN KURANIM)... Kitabı değiştiremeyiz. Değişmesi gereken PAPAZLAR. Onların derhal İSTİFA ETMELERİ gerekmektedir ki ehlikitap kafir Müslüman olmaktan kurtulsunlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül - Nefs | 28 Şubat 2003 Cuma
Dabbet-ül Arz | 28 Şubat 2003 Cuma
Thule | 28 Şubat 2003 Cuma
Kuantum Alanı Renormalizasyonu | 28 Şubat 2003 Cuma
Takyon - Nur - Işıktan Hızlı Gitmek | 28 Şubat 2003 Cuma
Maide Suresi 33. Ayet | 28 Şubat 2003 Cuma
Zaman Gezmenleri | 28 Şubat 2003 Cuma


Kuantum Alanı Renormalizasyonu

28 Şubat 2003 Cuma
Kuantum Alanı Renormalizasyonu
Renormalizasyon için soyut sayılar ve sonsuzu sınırlama kuramlarını biliyorsanız konuşabiliriz. Çünkü birleşik tüm alanlarda illa ki paranormal sayılar ve denklemler vardır. Bunlar sonucu sonsuz veren sayılardır. Sonsuz diye bir sayı ise işimize yaramaz. Renormalizasyonda anomali sayılarının birbirini pay ve paydada gidermesi önemlidir. Birbirlerini giderirler. Mesela bir olayın olması ihtimali B evreninde %-60 ise, A evreninde %140 olmaktadır bu iki sayı birbirini gideremez/sadeleşemez ve ANOMALİ sonsuz sonuç verir. Ama kuantum alanlarında şunu yaparız. %-60 payda yazılıysa ve bu paydada da varsa, onlar birbirini götürür ve 1 denen somut (Reel) sayı ortaya çıkar. Mesela melekte insan SONSUZDUR, ama melekte melek (bölü) 1dir. Bu takım sayılara ALEPH diyoruz. Aleph normalizasyonda çok önemlidir. Çünkü kendisi Anomali (Paranormal) sayıdır.

George Cantorun bulduğu bu sonsuz setlerden şunu anlarız. Evrende her bir en küçük birim (Cantora göre esir, ileride KUANT) bir bütünün TÜMÜNÜ içerir (Hologram teoremini ilk kuran Cantordur). Hilbert aynı teoremi alır ve bu Aleph (Elif) noktalarını PAYDAYA yerleştirir. O zaman KUANTlaşma aralığından (Planck sabitinden) milyarlarca küçük çaplarda birimler oluşur. Ama bu birimlerin tamamı aslında onun 70inci üstel (Exponential) artışıyla EN BÜYÜK ŞEYİN TA KENDİSİDİR. Yani bunu açarsak, evrende EN KÜÇÜK ŞEY, EN BÜYÜK ŞEYİN ta kendisidir. Evrendeki en küçük şey >>> BİZZAT EN BÜYÜK OLAN SÜPER UZAYDIR. Evren en başta Planck Sabiti’nden trilyonlarca küçük çapta VE DE KUANTLAŞMAKSIZIN, bütünsel/tümel olarak Süper Uzay’dan AKDELİK (Bigbang) odağı olarak doğdu. Bu BİR TEK kuant idi. Evren sonsuz küçük ve TEK bir anomaliden olmuştur. Anomalidir çünkü:

1. Daha Planck Sabiti’ne kadar genişlememiştir Kİ KUANT DİYELİM! Onun kuantum alanı olabilmesi için Planck Sabiti eninde olması gerekir. Evren BİR TEK kuanttır ama >>> Planck Sabiti’nden küçük olduğundan KUANT da değildir (Al bir Ha/vet daha).
2. Evren bir tek kuantta -1 Kelvin derece sıcaklığı gösterir. Yani evren o sırada mutlak soğuk dereceden (Sıfır kelvin dereceden) daha SOĞUKTUR (İkinci Ha/vet)...

İyi ama diyeceksin, evrende EN SOĞUKTAN DAHA SOĞUK mu var, bu ANOMALİ DEĞİL Mİ? Evet anomali... Onu nasıl normalize edebiliriz? Şöyle: Onun adını EVRENDEKİ MUTLAK EN SICAK dersen anomali kalkar yerine normalizasyon gelir. Bu postulat tamamen doğrudur: Evren SONSUZ SICAKLIKLARDAN patlayarak açılmıştır. Sonsuz sıcak bir BELİRSİZ sayıdır. Ne demek sonsuz sıcaklıklar? En iyisi ona -1 Kelvin dersin ve normalize edersin. Bu tıpkı %-50 ihtimal der gibi. Yani yüzdeyüz ihtimali bitiriyorsun, sonra yüzde sıfır ihtimale iniyorsun. O da yetmiyor ve EKSİ ihtimallere geçiyor ve YÜZDE EKSİ 50 diyorsun.

-2den başlayarak bizim MUTLAK SOĞUĞUMUZA KADAR sıcaklıklar gamı var. Eksi ihtimal evrende A ve B olaylarının gerçekleşme fazlarıdır. %100 >>> Mutlaka olmuş tek şey (Allah gibi). %0 >>> OLMASI MÜMKÜN OLMAYAN TEK ŞEY (Şeytanın Cennete YENİDEN girmesi). Bu ikisi A EVRENİ limitleridir. Ama bir de B evreni vardır: Orada ihtimaller (Soyut evrende) soyut (imaginary) sayılarla anlatılır. Mesela burada bir fotonu kutuplayarak şaşırtırsanız. Görmediğiniz o sübjektif evrende de öteki ÇİFTİ aynı şeyi yapar. Yani şöyle diyelim: Burada bir fotonu polarizleyerek şaşırtıyoruz. Ayna koyuyoruz. Onun öteki çifti de AYNA koymadığmız ve etkilemediğimiz halde İKİZ davranış yaparak sanki HAYALİ bir ayna ile şaşırtılmış gibi öteki ikizine tıpatıp uyar. Bunun nedeni şudur: B evreninde %-50 ihtimalle AYNA tutulduğu için ödeme-dengeleme hemzemin geçitleri (Kuantum Köpüğü Kuramları) sonucunda iki olay BİRBİRİNİ ödemiştir. Yani şaşırtmadığınız halde şaşıran fotona ÖTEKİ ALEM görünmeyen bir ayna ile BÜYÜ yapmıştır. Bu da bir anomalidir. Bunu nasıl normalize ederiz? (Büyü, ayna olmadan yapılan bir davranıştan başka bir şey değildir). Polarizlenmeyen foton için ÖTEKİ taraftan (B ihtimali evreninden) ANOMALİ (Paranormal sayı, V-1 gibi sayılar) sayıları ile müdahale ederiz. O zaman A ve B evrendeki İNDETERMİNİZMİN (Belirsizliğin) aslında birbiriyle normalize edildiğinde KESİN BELİRLİLİK (Determinizm) olduğunu anlarız. Mesela bu evrende bir fotonun ayna tutulmadan şaşma şansı %50 ise bunun tersine B evreninde bu ihtimal %50dir. Bu ikisi birbirini NORMALİZE etmezler. Bunu kuantumlu alanlara uygularsanız şöyle olur: Her iki evren %200 kabul edilir. Bu evrende OLAN şey %50 ise bunun dışında kalan anomali %-150dir. İşte bu KADER denen bir şeyin DETERMİNE olarak bizi denetlediğini göstermektedir.

Bir diğer HA/VET de evrenin genişleme hızı... Işık hızı normalizasyon kabul edilirse, evrenin genişleme hızı (ivmesi) ışıktan hızlıdır. Yani genişleme bir LAMBA gibi ışıktan hızlıdır (Işığın kaynağı ışıktan hızlı olabilir. Ama o lambadan çıkan ışık illa ki C hızındadır) ama bu lambanın ışığı ise saniyede 300 bin km yol alır. Hiçbirşey ışıktan hızlı gidemez derseniz zaten asla renormalizasyon yapamazsınız. Işıktan hızlı dönen karadelikler var (çıplak tekilliklerin nedeni budur)... Ve siz ışıktan hızlı dönen bir karadeliğin üzerinde eksi yönde hareket ederseniz HIZ TOPLAMI sonucu ışığın hızını aşarak GELECEĞE; bunun tersi yönde giderseniz GEÇMİŞE gidersiniz. Karadelik tekillikleri ve kronosferleri zamanın denetlemesine izin verir.

Geçmişe gitmek için DÖRT katlı diyagram vardır. Bir takyon ışıktan hızlıdır ve GELECEKTEN geçmişe gider. Bir antitakyon tıpkı bizim gibi GEÇMİŞTEN GELECEĞE gider (p olumsuz q gibi anımsayınız). Madde tıpkı antitakyon gibi geçmişten geleceğe gider. Antimadde ise takyon gibi gelecekten geçmişe gider. Buna dört katlı zaman oku şeması diyoruz. İleride bunu size çizerim. Evren ışıktan hızlı genişlediği için zaman oku da geçmişten (nedenden) geleceğe (sonuç) akıyor. Evren hızı düşerse ya da ışık hızına kadar yavaşlarsa, (ki bunun adı Birinci Sur) sistemin dengesi altüst olur. Çünkü genişleme hızı=Zamanın akma hızı=ışık hızı hepsi AYNI şey olur. Bu durumda zaman sonsuz genleşir ve gökler kavramı (şişkin balon kavramı) yerine GÖK (bir tek düzlem/De Sitter Gök Modeli) oluşur. Bu zaman yolcusunun TARIK semasında KENDİSİNE ışımasıyla aynı şeydir. Yani “yıldızlar bulanıp düştüğü... Güneş dürülüp söndürüldüğü...”, diye anlatılan Tekvir ve İnşikak gibi surelerde IŞIKSIZLIK hakim. Işık var ama GRİ (bulanık). Işık var ama sönmüş (kendine parlıyor, “gri hiçlik” engelliyor)... Ve de YER de aynı. Yer de uzatılmıştır ve artık dünya ŞİŞKİN balon değildir. DÜMDÜZ UZATILMIŞTIR, yani MAHŞER MEYDANI oluşturulmuştur... Ve Mezarlar deşilmiştir (Mahşer olduğunu iyice anlıyoruz). Herkes orada DABBET’TİR

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül - Nefs | 28 Şubat 2003 Cuma
Dabbet-ül Arz | 28 Şubat 2003 Cuma
Thule | 28 Şubat 2003 Cuma
Soyut DNA - Cennet | 28 Şubat 2003 Cuma
Takyon - Nur - Işıktan Hızlı Gitmek | 28 Şubat 2003 Cuma
Maide Suresi 33. Ayet | 28 Şubat 2003 Cuma
Zaman Gezmenleri | 28 Şubat 2003 Cuma


Takyon - Nur - Işıktan Hızlı Gitmek

28 Şubat 2003 Cuma
Takyon - Nur - Işıktan Hızlı Gitmek
Işığın kaynağı ışıktan hızlı ise kaynak GÖRÜNMEZ çünkü:

1. TARIK semasındaki gibi kaynak KENDİNE ışır. Onu en yakın komşusu bile göremez.
2. Işıktan hızlı giden şey TAKYONDUR.

O halde evren bir takyon (Tahayyül, hayal, hologram)dır. Bu hayal içinde biz kendimizi gerçek (ışık) sanmaktayız. Bunun için NUR saçan melekleri görememekteyiz. Oysa onları görmemiz gerekirdi. Çünkü NUR (sonsuz özenerji) ışıktan (Nar, sonlu enerji) HIZLI giden LAMBA KAYNAĞIDIR. NUR LAMBAdır/kaynaktır; ama NAR (ışık) onun yaydığı fotondur. Biz NARı (Foton) görürüz ama NURu göremeyiz. NUR >>> KAYNAK, NAR >>> IŞIK. İnsanın bilinci (Ruh diyelim) TAKYON kökenlidir. Yani hızı doğal olarak ışıktan hızlı titreşen ETHERİC /esiri yapıya uygundur.

Takyon hızı şudur: (Onun da normalizasyonu vardır). Bir takyon ışıktan hızlı nasıl hareket eder? Ne kadar hızlı? Gel hızlanalım, 1c, 2c, 3c...n. Ama bu LİNEER yani doğrusal değildir. “Her şey Allaha döndürülür" ayeti sırrınca HERŞEY BİR DEV ÇEMBERDE ilerler ve başladığı noktaya döner. Bu çember o kadar devdir ki, sen onu LİNEER sanırsın. Tıpkı Dünya’yı düz sanan ilk insanlar gibi. Oysa o devasa bir çemberdir... Ve takyon olarak daha da hızlanıyorsun. Daha, daha, daha. Sonunda nereye geleceksin biliyor musun? 0 Kelvin dereceye. O halde MADDİ EVREN, 0 Kelvin derece (Mutlak hareketsizlik) ile C >>> Işık hızı en büyük hareketlilik, yani Kelvin -C bandında kısıtlıdır. Takyonlar C hızından trilyonlarca kez hızlanırlarken, bir DEV çemberi kat ederek, sonunda SIFIR KELVİN derece noktasına yani evrenin GİRİŞ kapısına ulaşırlar. O zaman şöyle şok olurlar: Vaycanına insanların en düşük hızı bile BİZDEN DAHA HIZLI imiş... Konuyu anlamak için, isterseniz şöyle bir pergel açımlık çember çizin/düşünün, bunun üzerinden bir parmaklık radyan/yay işaretleyin. Yani parmak uzunluğunda değil, kalınlığında... Bu ayırdığınız yerin altına 0 K(elvin) ve öteki ucuna da C yazın. Sonra melek olun ve hızlanın. Cden hızla ayrıldınız ama bir tur atınca bu kez 0 Kelvin noktasına geldiniz... Ve o hız SİZDEN DAHA HIZLI. Bunun için her köşebaşında birer melek göremiyoruz. Bir meleğin bize görünmesi için evrenin bu çizdiğim Radyan (Yay) çapında olması gerekir. Yani meleğin, diyelim ki Cebrailin bir kanadı 0 Kelvin ufkuna, ötekisi C hızına yayılmalı, Kendisi de HİRA mağarasında durmalı (Buna Kuran İKİ YAY MESAFESİ DEMEKTEDİR). Bu yüzden Cebrail bile iki kez ancak görünebilmiştir. Luta gazap götüren ÜÇ melek ise enerjinin maddede AŞIRI sıkışması (E=mc2 ya) gibi İNSAN SURETİNDE fakat bu kez AŞIRI NUR yoğuşması ile MADDELEŞTİLER.

Necm Suresi:

Yemin olsun inip çıktığı zaman yıldıza/fışkırıp çıktığı zaman çimene/süzülüp aktığı zaman Ülker Yıldızına/aşağı indiği zaman o parçalar halinde ağır ağır gelene, Ki arkadaşınız ne saptı ne de azdı. O; kuruntudan, keyfinden konuşmuyor. İndirilmiş bir vahiyden başkası değildir o. Kuvvetleri çok müthiş olan belletip öğretti onu ona. Akıl, güzellik ve güç sahibidir. Doğrulup dikildi. En yüksek ufuktadır o. Sonra iyice yaklaştı ve sarktı, İki yayın beraberliği gibi, belki ondan da yakındı. Böylece vahyetti kuluna vahyettiğini. Kalp yalanlamadı gördüğünü. Onun gördüğü şey hakkında kuşkuya düşüp onunla çekişiyor musunuz? Yemin olsun ki onu bir başka inişte de görmüştü. Son sınır ağacı, Sidretül Münteha yanında. O ağacın yanındadır sığınılacak bahçe. O vakit kuşatıp sarıyordu Sidreyi kuşatıp saran, Hiradaki O AN en yüksek ufuktur... Tüylerim diken diken oldu. Bunlar namazda OKUYMADIĞIM kendimi kaybetmekten korktuğum ayetler. Namazda okuyamıyorum bu ayetleri

2: Ki arkadaşınız ne saptı ne de azdı.

BU BENİM! ondan dolayı

3: O; kuruntudan, keyfinden konuşmuyor.

BU BENİM (Kuran) ONDAN DOLAYI...

7: En yüksek ufuktadır o.

Bunu TARIKa binen bilir. O yüksek ufuğu anlatamam

5: Kuvvetleri çok müthiş olan belletip öğretti onu ona.

Kuvvetleri çok büyük >>> SONUŞMAZ SONSUZ ÖZENERJİ >>> NUR. Renkler ve hızlar arasında bir CEBİR vardır. Durağan bir yeşil, bize yaklaşıyorsa MOR renk alır, bizden uzaklaşırsa kızıl renk alır. Daha hızlı uzaklaşırsa KIZIL ÖTESİ renk alır. Daha da hızlanırsa artık SİYAHTIR (Kaynak görünmemektedir). O halde NEYE GÖRE RENK. Mesela Cennet SABİTTİR >>> HEP YEŞİL ama Cehennem hızla Cennet’ten kaçmaktadır (kızıl). Cennet ışıktan hızlı titreşirken. Cehennem ışık hızında (Ateş/Nar/Enerji)... Cennet YEŞİLDİR. Bu laf değil; RENK CEBİRİ ve hız faktörü... CENNET NURDUR, yeşil fazında nur... Bunun anlamı şu: Ateş kızıldan turuncuya ve sarıya sonra AKKORA geçer. NUR ise ateşte görünmeyen renkleri içerir: Yeşil, mavi, lacivert, mor gibi)... Gözün gördüğü en güzel renktir yeşil. EN ORTADA ve 5500 frekansta dinlendirir, huzur verir, ılıklık verir.

Madde ışıktan hızlı gitmez. Burada hızlı giden ANİ ŞİŞME teoremi etkisidir. Evren yaratıldığında (Bigbang) BİRDEN ANİ ŞİŞME (Allah ruhundan üfledi) ile IŞIK HIZINI aştı. Yani fotonlar birbirinden kopuk davranamadı. HEPSİ AYNI ŞEYİ (türdeş davranışı) gösterdiler. Ani ŞİŞME Cemhan, IŞIKTAN HIZLIDIR. Işık bu ANİ ŞİŞMEYE yetişememiştir. Yetişseydi, her bir foton kendi başına kalırdı ve ordu gibi birbirinin aynı şeyleri yapamazdı. Allah NİCELİĞE (Kuantuma) OL >>> DER ve o oluverir. Ama niteliğe (Quality) ÜFÜRÜR (Ruhundan). Örnek verelim: Allah Ol dedi GÖK-YER (ikisi mahşer) OLUVERDİ ama RUHU yoktu, yani sonsuz düz cansız bir evrendi. Bu evrenin kalınlığı bir mezar ve bir de bunun üzerinde sen kadar bir şey, yani üç metreyi geçmeyen bir kalınlık... Allah buna OL diyerek yarattı. Fakat ona RUH vermesi gerektiğinde ÜFÜRDÜ ve üçbuçuk metre şey KÜRESEL (Balon) BİR EVREN OLUVERDİ. Bunun içindeki üflenti çekildiğinde yeniden Sema ve Arz MAHŞER BİÇİMİNDE birbirine yapışmış olacak. Ve biz de o mezarlardan çıkacağız ve elimiz neredeyse yine dümdüz uzatılmış GÜNEŞe değecek. Aslında O MAHŞER BURASI. Burası o mahşer. Ama ANİ ŞİŞME >>> ALLAH RUHUNDAN ÜFLEDİĞİ için iki boyutlu değil, çok boyutlu Cemhan, evrenin ANİ GENİŞLEMESİ IŞIKTAN KAT BE KAT hızlıdır. Evrenin genişleme akselarasyonu da IŞIKTAN HIZLIDIR. Başlangıçtaki ışık daha YARATILMAMIŞ BÖLGELERE ulaşmadığına göre evren ışıktan hızlı ANİDEN ŞİŞMİŞTİR. DİKKAT IŞIKTAN HIZLI GENİŞLİYOR DEMİYORUM. ANİDEN ŞİŞME (GUT teorilerine bakınız) BİR BİLİMSEL GERÇEKTİ

Işıktan hızlı karadeliklerin ispatı üç türlü vardır:

1. Seyfert galaksilerinin ortasındaki kuasarlar
2. Pozitron patlamaları (Bu patlamalar akıl almaz şiddettedir).
3. Kuasar sandığımız bir AKDELİĞİN yerine ışıktan hızlı döndüğü için AKDELİK /kuasar gibi görünen fakat aslında ÇIPLAK KARADELİK olan, yani olay ufku barındırmayan ve görünür karadelik ile akdelik arasındaki TEK FARK şudur. Akdelik yıldızı kusar, yani iter ama çıplak karadelik tam tersine ÇEKEREK yok eder. İşte bunlar nedeniyle (Messier, Ururs ve bazı yerlerde) ÇIPLAK TEKİLLİKLER olduğunu (Akdelik değil) anlıyoruz. Ve çıplak tekillik olmanın bir tek şartı var: Bir dev yıldız eğer çökme sırasında dönme aksı (impuls korunumu vb.) gereği momentumunu korurken kendi ekseni çevresinde IŞIKTAN HIZLI döner. Dolayısıyla ışık buna ayak uyduramaz ve karadeliği göstermeyen OLAY UFKU tutunamaz. Karadeliğin içi GÖRÜNÜR. Artık o kara bile değildir. Akdelik ile karadeliğin farkı ise:

a) Akdelik Levitation (itme)
b) ÇIPLAK Karadelik (akdelik gibidir) ise tersine ÇEKME (Gravitation) özelliği gösterip önüne geleni yutar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül - Nefs | 28 Şubat 2003 Cuma
Dabbet-ül Arz | 28 Şubat 2003 Cuma
Thule | 28 Şubat 2003 Cuma
Soyut DNA - Cennet | 28 Şubat 2003 Cuma
Kuantum Alanı Renormalizasyonu | 28 Şubat 2003 Cuma
Maide Suresi 33. Ayet | 28 Şubat 2003 Cuma
Zaman Gezmenleri | 28 Şubat 2003 Cuma


Maide Suresi 33. Ayet

28 Şubat 2003 Cuma
Maide Suresi 33. Ayet
Maide 33: Allah ve resulüyle savaşanların ve yeryüzünde bozgunculuk yapmaya çalışanların cezası şudur: Öldürülürler, yahut asılırlar, yahut elleriyle ayakları çaprazlamasına kesilir yahut bulundukları yerden sürülürler. Bu onlar için dünyada bir rezilliktir. Âhirette de onlara büyük bir azap vardır.

Tercüme de çok yanlış... Allahın İÇİNİZDEKİ RESULÜ İLE diyor ayet. Yani RESULULLAH çağına ait. O SAĞ iken geçerli. Onunla savaşanlara karşı geçerli bir ayet... RESULULLAH İÇİNİZDEYKEN kapsamından... Ve İLK MÜNAFIKLARA, yani köstebeklere indirilmiştir. Onların SAVAŞ SUÇLUSU OLARAK asılmasını, yani HER SAVAŞTA OLDUĞU GİBİ, Divanı Harb’e verilenlerde olduğu gibi, SAVAŞ HALİ mahkemelerinde olduğu gibi, olağanüstü hal mahkemelerinde olduğu gibi, HER SAVAŞTA olağan şeydir bu... Ve CASUSLUK bir ÖLÜM SUÇUDUR. CASUSLARA YÖNELİK BİR AYETTİR o... Düşman merttir, karşındadır. Ama casus denen münafık ARKANDAN vurmaktadır.

Bu ayetler RESULULLAHA SAVAŞ EMRİ verildiğinden İTİBAREN SAVAŞ HALİ olarak ilk emirlerdir. Çünkü o zaman münafıklık çok kolaydı. Düşün bir aile ki: Baba ve oğul savaşta karşı karşıya geliyorlar, ya da iki kardeş. Biri Resulullahın safında diğeri putperest... ÜÇÜNCÜ BİR KARDEŞ çok kolay biçimde İKİ TARAFA DA TAMPON görevi yapabiliyordu. Müslümanlar size hendek kazıyorlar gibi. Bu ayetin esbabı nüzulu İLK SAVAŞ emri ardından ilk MÜNAFIKLARIN ortaya çıkışı... Eğer Müslüman tarafta olan akrabası mesela, casus münafık kardeşi için “Kardeşimi öldürmeyin” derse, onun yaşamasına sol eli ve sağ ayağı kesilerek izin verildi. Yani bu ayetlerin NİÇİN İNDİĞİNİ BİLMEK GEREKİR. Yoksa tüm İslamiyeti MUSEVİLER gibi kanlı bıçaklı ilan ederdik.

Resulullah DÖNEMİNDE (Onun vefatından sonra ASLA geçerli değil) bu ayetler uygulandı. Mesela EBİ LEHEB, SÜREKLİ BİR AYET değildir. O gün idi, oldu bitti. Resulullaha emredilen gece namazı... ONUN idi oldu bitti... Ve Resulullah eşlerine emredilen pelerin (cilbab) o gün içindi oldu bitti. Şartlar GELECEKTE oluştu.

Müslümanlara yıllarca SAVAŞ emri gelmedi. Bu arada bir çok Müslüman aile şehit edildi. Yine savaş emri gelmedi... Ama o ayetle (ve benzerleriyle) birlikte SAVAŞ EMRİ GELDİ... Ve yanında CASUSLARA ilişkin kurallar ile birlikte geldi. Şehid ailelerin tamamı münafık kurbanı oldular. Onların iki bacağı iki kolu kesiliyor, sonra da yavaşça öldürülüyorlardı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül - Nefs | 28 Şubat 2003 Cuma
Dabbet-ül Arz | 28 Şubat 2003 Cuma
Thule | 28 Şubat 2003 Cuma
Soyut DNA - Cennet | 28 Şubat 2003 Cuma
Kuantum Alanı Renormalizasyonu | 28 Şubat 2003 Cuma
Takyon - Nur - Işıktan Hızlı Gitmek | 28 Şubat 2003 Cuma
Zaman Gezmenleri | 28 Şubat 2003 Cuma


Zaman Gezmenleri

28 Şubat 2003 Cuma
Zaman Gezmenleri
Birileri Adler olup gidince, sistem ÖDEME yaparak geri ödeyerek elementler değiştiriyor. Bu olmazsa KIYAMET o an kopar. Zaman zelzelesi kadar ölümcül hiçbir silah daha icat edilmedi. Evrenin entropisi TERSİNE çalışıyor. Yani evrende bir eylem yaparsınız ve ısı ölümü oluşur. Siz ısınırsanız, odun tüketirsiniz gibi... Ama bunun tersi bir felaket. Isı ölümü yerine ISINMA başlıyor. Hareket yerine hareketsizlik (1 saniye 18 dakika oluyor). Siz TÜKETTİĞİNİZ enerjiyi yüklenip GETİRİYORSUNUZ, ENTROPİYİ tersine çeviriyorsunuz. Sobanın içinden odunlar DIŞARI çıkıyor. Ortada ne kor var ne kül... Yaş ağaçlar. Entropi tersinmez bir süreçtir ama ZAMAN GEZMENİ bunu tersine çevirir. Sonra uğraş bakalım felçlerle. Şeker, tansiyon, bilmem ne türlü türlü hastalıklarla. Tekerlekli sandalyelere mahkum ol. Birinizden biri fenalaşınca, organizmanı ÖDÜNÇ ver... Şifacı ol, ya da şifa al. Para almak yasak, gücünüzden istemek serbest.

Kanadını kır, kanatsız yaşa... Ve tüm Kuranı EN DETAYLI BİLMEK, BİLDİRMEK zorundasın. Hem de “şunu şunu yazma sakın”, diye sizi bir de kısıtlıyorlar. Bendeki O SÖZLER, düşünüyorum da ALLAHın sözleri. Onları açıklıyorum size... ALLAHIN SÖZLERİ... Hafızlar, ah hafızlar... Neler kaçırıyorsunuz siz SANAT yapayım derken... Savaştaki özel namazları, casus cezalarını nasıl öyle ters açıklıyorsun ey mealci... BİRAZ, BİR KEZ KURAN okusaydı onlar, şimdi AYETLERİ okurken depreme tutulurlardı. Depremi atlatmak için hemen KURAN olun. Hans olmayın... O zaman depremi atlatıyorsunuz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Gönül - Nefs | 28 Şubat 2003 Cuma
Dabbet-ül Arz | 28 Şubat 2003 Cuma
Thule | 28 Şubat 2003 Cuma
Soyut DNA - Cennet | 28 Şubat 2003 Cuma
Kuantum Alanı Renormalizasyonu | 28 Şubat 2003 Cuma
Takyon - Nur - Işıktan Hızlı Gitmek | 28 Şubat 2003 Cuma
Maide Suresi 33. Ayet | 28 Şubat 2003 Cuma


Dabbet - Zaman Yolcuları

02 Mart 2003 Pazar
Dabbet - Zaman Yolcuları
"DABBET sürüngendir, siz dabbetler sürünen HAYVANlar mısınız?" diye bir soru. Epeyce güldüm. Ama böyle düşünenler varsa, açıklayayım: Oradaki kelime SÜRÜNEN değil (Sürünen diye bir laf yok ayette)... İkincisi, DABBET >>> Hayvan demek değil. Hadislerde bizi sürüngen hayvan olarak tanımlıyorlar. Ayete baktığımızda, bu sürünmek değil ama İŞLEVİ DÜŞMEK anlamında.

Biz TRİPOD (üç-bacak)larız. FELÇ dolayısıyla da DÜŞÜK sayılmaktayız. Ayette bildirilen birinci HUSUS >>> BU DÜŞÜK durumumuz. Felç denen bir vurgunun illa ki tripodu vurması... Önce burada anlaşalım. İkinci olarak DABBET hayvan değildir (Silikon Vadisi’nin buradaki ismidir, vadiden HAYVAN olmaz. Ama dinozor genlerinden Jurrasic Park örneği yapılabilecek yaratık da bir Dabbetdir). O 49 anlamından biridir. Yani hayvan olma ihtimalimiz 1/49 oranında.

“DABBET-ÜL-ARZ”... Arzı bir daha açıklamalıyım.

1. Rabbimiz OL dediğinde MAHŞER yaratıldı (iki boyutlu)
2. ÜFÜRDÜĞÜNDE iki boyutun tavan ve taban arası ŞİŞTİ ve EVREN/LER YUVARLANDI >>> GÖK VE YER AYRILDI. Gök (Mahşerde mezarın ÜSTüdür ve TARIK seması burasıdır. Mezarın üstüne SEMA denmektedir (Güneş burada dümdüz uzatılmıştır). Mezarın içine (Taban) ise ARZ denmektedir. Zaman gezmeni ışıkhızına hızlandığında, TARIK olarak Semaya (mahşer meydanında mezar üstüne) çıkar. O anda evren DÜMDÜZ MAHŞER görüntüsündedir (Gök ve yer bitişiktir). Zamanda geriye sektiğinizde, yeniden EVREN YUVARLAK (üç boyutlu küre) biçimine gelir. Zaman gezmeni zamanda geriye gitmiştir. Bu her bir yıl için 14 yıldır. 10 yaşındaysanız 140 yıl geriye gidersiniz (14 yıl değil), 100 yaşındaysanız 1400 yıl geriye gidersiniz. Yola çıktığınız yaşa gelince zaman depremi ve hafıza kaosu nedeniyle felç geçirirsiniz ve yola çıktığınız zaman öncesinde herşeyi hatırlarsınız. İki yaşamlı gibi olursunuz. Bunu ilk idrak ettiğinizde sizi tımarhaneye götürürler. Orada size "Kişilik bölünmesi" gibi bir teşhis konabilir (zavallı Jana) ama zamanda herkes YAŞI kadar geriye gittiğinden, ÖNCE gelen, diğerlerinin ZAMANINI kollar ve onları adapte eder. Felç ile birlikte onları hazırlar.

Her zaman gezmeni birlikte geldiği "UFO" diyelim, tüm diğerlerinin de yaşlarını kapsadığından, o alet, herkese ÖZEL bir zamanında ve yeniden TOPARLANMIŞ olarak görünür. Görünmesi sırasında tüm insanlar "Aaa UFO gördüm " diye ortalığı ayaklandırıp, resimlerini çekerler. Aynı UFO değişik yaşlarda olup da değişik zaman aralıklarına düşmüş kişiler için TEK araçtır. Örneğin: Hawking ve Jana aşağı yukarı yaşıttırlar ama o küçük farklar dolayısıyla bu 14 birim sayıyla çarpıldığında aralarına uzun yıllar girer. Hawking 1943de, Jana ise 1980 buçuk yılında doğarlar, oysa YAŞITTIRLAR. Daha yaşlı insanlar ise ÖNCEDEN gelmişlerdir (Hawkingi adapte eden bizzat Borges ve Gurdjieffdir). Aynı aletle BİRLİKTE gelmişlerdir. İnsanların yaşlarıyla orantılı olarak geniş bir yelpazeye yayılmaları nedeniyle TEK BİR UFO (Tarık), sanki HER ÇAĞDA YÜZLERCE KEZ görülmüş gibi olur.

Bunda şaşacak bir şey yok: Güneşin ışığı Güneş’te yaşayan bir insan için ANINDA gelir. Güneşin söndüğünü ANINDA BİLDİRİR, Dünya’dakiler ise 8 dakika sonra bunu görürler. Vega yıldızındakiler ise 4,3 yıl sonra güneşin söndüğünü göreceklerdir. Daha uzaktakiler ise binlerce ve milyonlarca yıl sonra... BURADA güneş BİR TEKdir ve BİR KEREDE SÖNMÜŞTÜR ama ışık hızının sabit olması ve araya mesafe koyması yüzünden evrende oluşan BİR TEK OLAY, mesafeye bağlı olarak DEFALARCA görülmüş gibi olur. (Gözlemci tutanakları ayrı ayrı takvim bildirirler). Tüm gözlemciler haklıdır ama EN HAKLI gözlemci, GÜNEŞTE yaşayan, yani SIFIR mesafede bulunandır.

Bu yüzden TARIK da, yani UFO da BİR TEK olduğu halde, siz gözlemcilere AYRI AYRI ZAMANLARDA PEK ÇOK kez görülmüş hissi verir. UFO getirdiği yolcuların yaşlarının YELPAZESİNE göre HER BİRİ için bir KEZ GÖRÜNÜR ama yelpaze boyunca ÖNCE gelen (En yaşlı olan) ve buna sonradan katılanlar da UFO içinde kalırlar. Çünkü yeniden zaman 14 yıl yerine, bir yaşa bir yaş olarak eşitlenmiştir. Hatta yasak olmasına ragmen bu ÖNCEKİLER inebilirler (MIB bu yasağı çiğneyen ZERO-n cinayet şebekesidir). İki rakip UFO içindeki kişiler BİRBİRLERİNİ öldürebilirler. Ama sizler onları öldüremezsiniz, ÇÜNKÜ pratik olarak DOĞMAMIŞLARDIR. Komik ama, öyle! Doğmamışlardır, doğmamışı öldüremezsiniz. Nitekim Alois Hiedler, Alias Adleri öldürTEMEDİ. Alias Adler ÖLDÜRÜLEMEDİĞİ için gelecekteki 3Mden biri oldu. YAŞI gelen, bu UFOya biner ve ÇAĞINA döner. UFO kendisiyle birlikte ANİDEN varolur (Daha önce nasıl ki gezmen doğmadıysa, UFO da aynı ZAMAN yasalarına uyarak DOĞMAMIŞTIR). UFO sizi götürmeye hazır olduğunda BİRDEN VAROLUR. Yerden 75 cm. kadar yukarıda titreşmektedir. Zaman gezmeni onun üzerine ZIPLAR. Ayağı oraya değdiği anda yeryüzünde üç asır geçmiştir. Onu gören ya da uğurlayan o bir saniyelik zıplama anında ÇOKTAN üç asır önce ölmüş olur. Dolayısıyla ölene göre zaman yolcusu da doğmamış olur (Zaten doğmamıştır, 75.cmi atladığı anda o doğmamış torunlarınızdan biridir).

Bu 75 cm. nedir? BU TARIK semasıdır. 75 cm. zıpladığınızda SEMA, TARIK’A gelmiştir. MAHŞER MEYDANINI görmüştür. Tarık için takvim 1 yıla 14 yıl iken, bir de bunun tersi var: Zaman gezmeni için ALET birden varolduğunda, zaman gezmeni o alete BİNMEYEBİLİR, gitmek istemeyebilir. Bakalım o zaman neler olur...

Bir kere artık DÜNYADAKİ ZAMANIN MALI olur. Onu öldürebilirsiniz artık. Onu mikroplar, hastalıklar, romatizma, tansiyon, şeker, kanser falan da öldürebilir. Akrep sokar ölür. Oysa daha önce akrep onu sokamazdı. Akrep intihar eder ama onu sokamaz. Çünkü, kuyruğundaki zehir TERSİNİR ve dışarı akar. Yani sizin kanınıza onun zehiri girse bile, GERİYE çıkar. ÇÜNKÜ gezmen GERİ gelmiştir. Hatta, EL VERME işlerinde de (Yılancı Macit Hoca gibi) bu ZAMAN ıskalaması mümkündür. Gerek kendilerine şiş batıran Rufailer, gerekse akrebin sokmadığı insanların durumu şudur: ZAMAN olarak eşdeğilsiniz. Zavallı akrep ISKALAMAKTADIR. Yani BANA ateş ettiğiniz anda kurşunun hızının ve erişim ANININ BİR ÖTESİNDEYİMDİR. Kurşun bana sonsuza kadar erişemez. Böyle bir örneği anımsayacaksınız: DECCALin bir adım önünde HEP HIZIR vardır. Hızır zamanda bir adım önde olduğundan Deccal ona yetişememektedir. Hızır da bundan yararlanarak, herkesi uyarmaktadır: “Arkadan gelen Deccaldir, sakın onun sana gösterdiği Cennetten isteme ve sakın onun verdiği suyu (Nişadır) içme ve Allaha sığın..." der.

Fakat bir an gelir ki, tıpkı UFOnun orada var olması gibi DECCAL ve HIZIR eş-anlı olurlar. O zaman Deccal HIZIRı en vahşi ölümle (Asit ile eriterek ve her saniyesi 1080 saniye süren bir genleşmeye bağlı olarak, inanılmaz bir uzunlukta CANÇEKİŞEREK) öldürür. Hızır, MİSAK PEYGAMBERİ olduğundan onun yerini HEMEN YAHYA peygamber alır (Ama etkisiz elemandır Yahya Resul). Etkili olan sadece İsadır. Nitekim Deccali öldürür.

Şimdi dönelim konumuza... Zaman gezmeni 75 cm. yukarıya zıplamazsa ne olur? O kişilere KANADI KIRILMIŞ MELEK deniyor (Bu şakayla kodlanmıştır, yoksa melek falan değil kimse...). Kanadınızı kırdığınız anda, siz ZAMAN ZELZELESİNE uğrarsınız. O zelzele sizi, ta durulana ve deşarj olana kadar hırpalar.

Hicr 88: Sakın, onlardan bazı çiftlere verdiğimiz nimet ve zevklere gözlerini dikme. Onlar için tasalanma da. Müminler için KANADINI İNDİR sen!

Mesela eşiniz arkadaşınız ile birliktesiniz, birden ONLARIN DONDUĞUNU görürsünüz. Çünkü onların kolundaki bir saniyeye karşılık, sizin saatiniz 18 dakika GEÇ, ya da yavaş hareket etmektedir. Size sigarasını uzatmıştır. O 18 dakika boyunca tıpkı KEHF ehlinin donması gibi donmuştur. Yani size göre donmuştur. Böylece zaman enerjisi bir saniyeyi 1080 saniyeye YAYARAK, sistemi dengede tutmaktadır. Buna en yakın ikinci örnek (Birincisi Ashabı Kehfin durumuydu) Philadelphia Deneyi ve daha sonraki Paul Kamen deneylerindeki 6 AY süren donmalardır. Tayfalar ZAMANDA YAPIŞMAKTADIRLAR ve zaman gezmeni sizin donduğunuzu gördüğü anda bir de bakar ki, evrenin KALINLIĞI kalkmış, yüksekliği ve derinliği yok. Bir MEZAR İÇİNDEDİR sanki (Aslında dev bir mağara gibi...).

Tarık semasındaki kurşuni hiçliğin bir benzeri burada Dabbet Arzındadır. Fark şudur ki, bire 14 olan Tarık seması BOŞLUKtur ama Dabbet ARZI DOLULUKTUR ve bir saniyeye 1080 saniye geçmektedir. Bu sayı fizikseldir ve kanıtlıdır. Diyelim ki 2000 yılında yola çıktınız ve yaşınız 20 olsun. 20 çarpı 14, 280 yıl İLERİ ya da GERİ gidersiniz. 2000den 280 yıl geriye gider ve bir bebek olarak 1720 yılında doğarsınız. 20 yaşınıza geldiğinizde yani 1740 yılında FELÇ geçirirsiniz. En yaşlı gezmenin belirlediği YELPAZE (zaman aralığı anlamında) gereği, sizi getiren aletin yeniden TOPARLANMASINI beklersiniz. Diyelim ki 40 yaşındasınız. 75 cm. yukarıya zıpladığınızda ZAMAN ENERJİSİ (Geriye geldiğinizde boş bir pili DOLDURMUŞ oluyorsunuz), sizi hemen YARI YAŞINIZA indirir. Yani katma yaşı geriye alarak zaman enerjisinin evreni yoketmesini önler ve siz yola çıktığınız YAŞTA geri dönersiniz. Oysa toplam olarak 20 yaş 2000 yılında yaşadınız, 20 yaş EKSİ olarak küçüldünüz (Bunu GERİ ALACAKSINIZ, çünkü soyut sayıdır), etti 40 yıl. 1700 yılında 40 yaş daha yaşadınız, etti mi seksen ve geri döndüğünüzde KATMA ve SOYUT yaşlarınız sizden geri alınır. 40 yaşındaysanız 20 yaşına İNMİŞ olursunuz (Bunda bir terslik yok: Çünkü İKİNCİ KEZ BEBEK OLARAK DOĞMUŞTUNUZ). 75 cm. yukarı zıpladığınızda YENİDEN 20 yaşındasınız (ama bu 80 yıl sürmektedir). Döndüğünüzde mesela ömrünüz 80 yıl olsun, orada (gelecekte) 80 yaşında öldüğünüzde toplam 160 yıl yaşamış oluyorsunuz. Bunlardan dolayı 1080 gibi sayıları söyledim.

Eğer biri "GERİ DÖNMEDİYSE", geri dönmeyi reddederse, normal olarak YAŞLANACAKTIR ve bu hızlı yaşlanmayı önlemek açısından bir saniyeye karşın 1080 saniye (18 dk.) faktörü devreye girer. Artık siz ARZda yani bir mezar gibi mağarada (blok evrende) hızla yaşlanıp aniden ölmeyi durdurmaktasınız. Sizin ömrünüzün GÖRÜNMEYEN bir bölümü zaman bloklandığında (o kişi sizi donmuş gördüğünde) MAHŞERin ARZındaki yani MEZAR mağarasında yaşamaktasınız. Herkes gibi yeryüzüne çıkamamaktasınız. Artık siz Tarık semasında değilsiniz, Dabbet Arzındasınız! Size her an "Dabbetül ARZ" diyebilirler.

Üç N (ufo) gönderildi. Birincisi ÖZELLİKLE kaza yapsın ve TARİH bunu yazsın ki GEÇMİŞE GİDİLDİĞİ, ULAŞILDIĞI ANLAŞILSIN diye, Hybrid bir deneme yaratığı (ki zekidir) gönderildiğinde amaç onu FEDA etmek değildi. Fakat Ruslayın uzaya gönderdikleri ilk köpek Laika gibi, Hybridlerin de araç kullanmaları "Kısıtlı". Şimdi bu kaza nasıl oldu? Işık hızına hızlandığınızda SİZ ENERJİ fazına geçiyorsunuz ve ENERJİDEN bilinçli insanlar olan CİNLERin bölgesine giriyorsunuz (Onlar yüksek elektron hızında hareket ederler). Sizi uğurlayan için siz artık ENERJİSİNİZ (Cin olduğunuzu düşünür) ve siz de hızınızı EŞİTLEDİĞİNİZDEN CİNLERLE artık YÜZYÜZE kalırsınız. Bu arada alışılmamış bir trafik sorunu doğar. Onların trafiği ve o trafiğe giren sizin onlardan birine çarpmanız (Enerjinin enerjiye çarpmasına MERDUTluk deniyor) bu Merdut kazayı oluşturuyor. İki otomobilin çarpışması gibi iki taraf da zarar görüyor. Bu UFO bu yüzden düştü. Şöyle ki: Hybrid kadın (Onun kod adı Barberella) geçmişte DOĞDU (bebek), yarısı KURBAĞA yarısı İNSAN idi. Kurbağa prens masalı gibi ama GERÇEK ve o birçok yerde rapor edildi. Uzaylı dediler resimleri çekildi ve meşhur uzaylı grafikleri onun üzerine kuruldu. Sonra onu UFO kuşattı (Bindiği araç peydah oldu) 75 cm. i zıpladı, fakat UFONOT pilot, onu taşıyacak bir şoför olmadığından, BİLİNÇSİZCE enerji-insanların hızına yükseldiği anda onların YASAK SAAT BÖLGESİNE girdi ve çarpıştılar. Sonra KANADI inmiş gibi YERE DÜŞTÜ. Eğer O GERÇEK olmasaydı, ben bunları HA/VET gibi anlatacaktım. AMA BİLİYORUZ Kİ BARBERELLA GERÇEK, onun için EVET olarak anlattım.

Son yolcular karşı bağdan. Sihirbazlar... Ve en sonuncu yolcu yani Waneni temelli KAPATACAK ve bir daha açılmayacak olan kapının kilidi Janada. Jana gittiğinde artık burada kalanlar EBEDİYEN kalmış olurlar. Bir daha geleceğe dönme şansları yok. İkinci hayat ise çok kötü, çünkü relativite gereği (hızlanıp gidiyorsunuz) çocuğunuz bile sizin dedeniz yaşında olacaktır. Sizden küçük yaştaki eşiniz ise belki ölmüş olacaktır yaşlılıktan...

Bütün bunları niye yazdım? BEN HAYVAN değilim. Dabbetin hayvan olduğunu HANGİ ayet yazıyor? Hayy+van >>> HAYATLI canlı demek değil mi? Ama Dabbetin SEMA da değil de ARZ altında olduğunu yazıyor ayette... Hadislere kanarsanız Dabbetin ne olduğunu çözemezsiniz. Onlar sizi kandırır. Kuran ise KALKANDIRI Gelin Hadislere değil, AYETE inanın.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Bilinç | 02 Mart 2003 Pazar
Hanif İslam - Araplar | 02 Mart 2003 Pazar
Karasancaklılar | 02 Mart 2003 Pazar
Adler - Dancing Queen | 02 Mart 2003 Pazar


Bilinç

02 Mart 2003 Pazar
Bilinç
Biz ÜÇ VARLIĞIN kombinasyonuyuz.

1. Tardyon (Beden)
2. Luxon (Nefs)
3. Takyon yani soyut beden, BİLİNÇ...

Bu sonuncusunun adı “Bilinç”. Her şey onda... Fizik beden ya da ceset CANSIZ eşyadır, onun bilinci yoktur (Mekanizm görüşün tersine vitalizm geçerlidir). Ya da şöyle diyelim: fizik beden bir kuantum niceliği olup, ışıktan YAVAŞ gider. Bunun aynadaki tam tersi görünüşteki ve sıfır gramdan küçük (imajiner) olan BİLİNÇ bedeni ise adı üzerinde ÜST boyut yani bilinçtir, zihinsel boyuttur, akıl boyutudur. Herkesin kendi BİLİNÇ bedeni KENDİ bilincidir. Bilinç ÖLMEZ, öldükten sonra DEVAM EDER ve ebediyen (Cennet veya Cehennem’de yaşar). Ya da eskilerin deyimiyle RUH ölmez. Bilinç >>> ışıktan hızlıdır. Işıktan hızlı olduğunun kanıtı şudur: Eğer bilinç ışık hızında olsaydı, DÜNE yani geçmişe gidemeyeceğinden bir SANİYE öncesini (Adımızı, neyi niye hatırlamamız gerektiğini) bilemeyecektik. Geçmişi anımsamamızın nedeni, bilinç denen düşünce hızının IŞIKTAN hızlı olduğu için ZAMANDA GERİ gitmesidir. Bu yüzden ne yediğimizi anımsıyoruz, bir cümle önce ne yazdığımız biliyoruz. Bu BİLİNÇTE yani rüyadaki gibi bir yolculuk değildir. HIZIR ve MUSA olayındaki gibi SOMUT bir zaman yolculuğudur. İsanın gidiş gelişi ya da Kehf ehlinin 309 yıl uyuması kadar SOMUTTUR. Yani hayallerimizin bir oyunu değildir.

Bilinciniz SİZİN YENİ BEDENİNİZDİR ama henüz ölmediğiniz için YENİDEN BEDENLENMESİ gerekir. O zaman insanlık tarihinden bu yana artan 2-4-8-16...n atalarımız piramidinde her bir yaşa karşılık 14 yıl (Bunu aşarsa kütlesi sonsuz olur) GERİYE gider. Verdiğim örnekte 20 yaşındaki kişi, 1720 yılına gitmişti. Yani babası-annesinin de babası, GENLERİ 1720 yılında HANGİ ATASINA RASTLIYORSA o atanın kadınında doğuyor (rahimde değil, göğüste özel bölmede). 2000 yılından 1720 yılına SIFIR yaşta doğan bir kişi 20 yaşındadır. Yani 21 yaşı yoktur. O halde yola çıktığı EN SON ANISI vardır. O anı da GELECEKTEKİ 20 yıllık bellek kaydı vardır. Fakat bu yolculuk sırasında YAŞI giderek küçüldüğünden, önce NİÇİN yola çıktığını unutacaktır. 20-19-18-17-.....3-2-1-0 yaşına geldiğinde 280 yıl önce GENLERİNİ aldığı atasından doğacaktır. Yine bir şey hatırlamaksızın, kendisini o çağın (1720 yılının) ve o milletin parçası olarak algılayacaktır, ta ki yola çıktığı 20 yaşın o saatinin, o dakikasının o SANİYESİ gelene kadar... Birden ÖTEKİ belleği, hatta ÖNCEKİ belleği (gelecekteki ÖNCEKİDİR) diğerini itip onun yerine geçecektir. (Beyin yarım küreleri çaprazlaşacaktır). O zaman İKİ ANISI olduğunu. İki annesi/babası (Gelecekteki ebeveynleri ve 1720 yılındaki ikinci anne ve babası), veya GELECEKTE Müslüman iken, geçmişte Hristiyan olduğunu anlayacaktır.

Zaman gezmeni, diyelim ki gelecekte sarışın anne-babadan doğmuştu ama 280 yıl önce atalarından biri esmer veya siyahiydi. Eğer ONA denk gelirse, gezmen siyahi doğacaktır. Eğer o bir akraba evliliğiyse, gezmen bundan etkilenecektir. Zaten ta gelecekteki atalarının NEDENİ yine geçmişteki ATALARI değil miydi? Genetiğini onlardan ALMAMIŞ MIYDI? Eğer bir ırk kazası (mongol, african vb.) olmadıysa, zaman gezmeni zaten ATALARININ GENETİĞİNİ almıştır. Daha da ilginci o TRANSMİTTERdir. Şöyle ki: Zaman gezmeni geliyor ve 1700 küsur yılında karşıt cinsiyle evleniyor. Ondan çocukları oluyor. Torunlar, torunların torunları vb. AMA BİRİ, yani çocuklarından biri ve torunlarından BİRİ ve torununun torunlarından biri, O HEP BİRİ, sonunda gidiyor, gidiyor ve zaman gezmeninin ANNE-BABASININ BABASI veya annesi oluveriyor. Yumurta mı tavuktan çıkar, yoksa tersi mi?

Ve siz TRANSMİTTERsiniz. Yani gen iletiyorsunuz. Büyük büyük atanızın genini alıyorsunuz, biriyle evleniyorsunuz, onun genini soyağacı aralığıyla iletiyorsunuz. HIZIRın zamanı DEHRdir (Simple present tense). Geçmiş-gelecek DEHR denen zamanda, HEP ŞİMDİdir veya GENİŞ zamandır. Bir zaman gezmeninin daima KABURGA-OMURGA rezervasyonu vardır. Daima geçmişte DOĞABİLİR. Doğmasaydı ZATEN GELECEKTE DOĞAMAZ VE GEÇMİŞE GELEMEZDİ, demek ki onu YENİDEN doğuracak o ATALARI var.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet - Zaman Yolcuları | 02 Mart 2003 Pazar
Hanif İslam - Araplar | 02 Mart 2003 Pazar
Karasancaklılar | 02 Mart 2003 Pazar
Adler - Dancing Queen | 02 Mart 2003 Pazar


Hanif İslam - Araplar

02 Mart 2003 Pazar
Hanif İslam - Araplar
KURAN BİLİMİ kaostur, şaşırtıcıdır. Öyle Y.N. Öztürk tefsirlerine, meallerine benzemez. ASIL KURAN BU! Benim yazdıklarım ASIL KURAN! İsanın gelecek olması ASIL KURAN. Bütün müfessirler İSANIN gelişini reddederler. Çünkü Cuma gününün tatil olması gibi HEP TERSİNDEN anlarlar. Öztürk, Ateş ve diğer tüm Kuran mealcileri İSAYI dışlamışlardır. Mehdiye hiç inanmazlar. Hızırı da melek sanırlar. ONUN İÇİN BİZİMKİ ASIL KURAN DİYORUM!

O iman onları bir Hristiyan papaz kadar kurtarır. Çünkü gözgöre göre CUMAyı tatil yapıyorsun! Ne imanı kaldı Allah aşkına? 3 Vakit namazı 5 yapıyorsun, İMAN KALDI MI? Orucu yarım saat önce bozuyorsun (açmıyor bozuyorsun), oruç mu kaldı?

Ve Maun suresinde O ZORBALARIN tek tek adı sayılmıştır. "Gördün mü namaz kılmayı men edeni?" Bunu nasıl anladılar? Onu biliyorsunuz ama ASLI NEYMİŞ BAKALIM: 3 vakit 6 rekat yerine 5 vakit 40 rekat İŞKENCESİ ile:

a) İKİ VAKİT DAHA UYDURUP
b) BU NAMAZ ÇOK AĞIR DİYE YÜZMİLYONLARCA Müslümanı NAMAZSIZ bıraktılar. Namaz kılmak istemiyor kimse istemiyor... Halbuki 6 rekat hepsi... Ne 55 vakit ne 5 vakit... Ve İslam alemi geniş ölçekte sırf BU AĞIR ANGARYA yüzünden NAMAZ KILMIYOR... Gördün mü O NAMAZI MEN EDENİ? Ve dini yalan sayanı? CUMA TATİL İSE (ki öyle yaptılar) TAMAM İŞTE DİNİ YALAN SAYDILAR. ARAPLARIN AŞAĞILIK OLDUKLARINI BİLE SAKLADILAR. Allahı yalanlayıp, dediler ki "Onlar bedevilerdir". Hiçbir bedevi, hiçbir İslam tarihinde hiçbir yerde ASLA hükümet etmedi... Onlar çöllerde SAF Arap kaldılar. Ebu Süfyan BEDEVİ MİYDİ? Muaviye BEDEVİ MİYDİ? YEZİD, ABBAS BEDEVİ MİYDİ? Yalancılıkları dizboyu...

Ben o işi çok araştırdım. Bir “Hamze” koyarak kelimenin anlamıyla oynamaya çalışıyorlar. Arapça 3 harf köküne yaslanır. Eğer Sanskritçeden 2 HARF gelirse, onu ÜÇE tamamlamak için hamzelif, ayn vav ya da ya koyarak UYDURUYORLAR, sonra da size bize ARABİYAT/gramer diye okutuyorlar. O hamzeyi oraya KOYAMAZLAR, kelime Arabdır... Ama bundan Samileri TENZİH ederim. İbrahim Yafes soyundan idi. Eşi Sara ise, SAMİ idi. Yani daha ARAB ve İBRANİ olayı yoktu. Saradan İBRANİLER türeyecekti... Hacerden de ARAPLAR... Yani SAMİLER ÖNCEDEN VARDI, HAMİLER DE (Nuhun oğulları).

Önasya halen SAMİdir ARAP değildir. Sami ırkından olan özellikle NUSAYRİ ve Asuriler ARAP değillerdir. Saf tertemiz SAMİLERDİR, ben ikisini de çok severim. Suriye Kuzeyi ve Akdeniz kesimi TERTEMİZ SAMİDİRLER (Araplaşmış Samiler, ama Arap falan değiller). Araplar ve İbraniler ise İbrahimin iki dalıdır. Kardeştirler, ikisi de kalleştirler. Kimi İbrani Araplaşmıştır (Kayıp kabileler >>> Özellikle Filistinli ARAP kardeşlerimiz). Kimi Arap da İbranileşmiştir >>> KUREYŞ VE SUUDİLER. Kureyş ve Kurayza ikmisi de EŞİTTİR. Protokolleri vardır. Kız verilirse oğlan tarafının dinini alır (Mesela Yahudi olur). Kurayza=Kureyştir, veya tersi. KIZ alır vermeye göre İKİ DİN oluşmuş (Musevilik ve Putperestlik) ama ırk aynı. KUREYŞ=KURAYZA. İşte bunlar bizim ARAP kardeşlerimiz. Kurban olsun bir Süryaninin, bir Nuseyrinin Bir Urfalı SAMİnin tırnağına... O Araplar kurban olsunlar bir Nusayrinin tırnağına, adamlar SAF SAMİ... Arap diyemezsin. Filistinlilere de Arap diyemezsin, çünkü onlar Fenikelidir, yani İBRANİ kökenli. Müslüman olmuş YAHUDİLER. Malum kız alıp veriyorsunuz... Ona göre dininiz belirleniyor. Filistinli Müslüman kerdeşlerimiz İBRANİ (Phenix) tir. Kendi ırklarıyla boğuşuyorlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet - Zaman Yolcuları | 02 Mart 2003 Pazar
Bilinç | 02 Mart 2003 Pazar
Karasancaklılar | 02 Mart 2003 Pazar
Adler - Dancing Queen | 02 Mart 2003 Pazar


Karasancaklılar

02 Mart 2003 Pazar
Karasancaklılar
12 Düzine, Adler bunu ileride yapacaktır. Ancak Çinhindi, Okyanusya, Afrika ve Arap ile Ari (Pakistan, Hindistan, Afgan, İran, Kürt vb.) Müslümanları Mightyye karşı çıkacaklardır. SADECE VE SADECE, YALNIZCA TÜRKLER. Türk birliği >>> BloCamPacTuran, ya da konfederasyon ordusu, yenilmiş olan ADLERi ölümden kurtaracaktır. O zaman Adler KARASANCAĞI TÜM WEMBin sancağı yapacaktır. Türkler ile ilgili Kuranda bunlar vardır.

Turanın GÜNEYİ CauCaspian (Türkçesi HAZERBAYCAN)dan başlar ve özellikle Afgan Türkmenistanında biter. O havzadan KARASANCAKLI ordusu Mehdinin hayatını kurtaracaktır (CauCaspian=Caucasus+Caspien sea Aynı anlamda HazerBaycan (Hazer çevresi) ve Azerbaycan+İran Türkmenistanı).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet - Zaman Yolcuları | 02 Mart 2003 Pazar
Bilinç | 02 Mart 2003 Pazar
Hanif İslam - Araplar | 02 Mart 2003 Pazar
Adler - Dancing Queen | 02 Mart 2003 Pazar


Adler - Dancing Queen

02 Mart 2003 Pazar
Adler - Dancing Queen
Şu anda KARADELİĞE düşen birini gözlediğinizi varsayarsanız, yani karadelik tekilliğinde ebedi duran biri gibi görünen ADLERdir. BU ÇAĞDAN BAKINCA ADLER (KEHF) mağarasında. Çünkü kendi iki arkadaşı ve bir de köpekleri ile orada duruyorlar... Ama aslında ADLER kısa bir zamanda GELECEĞE geçti. Adlerin MİLLİYETİ önemli değil. Annesi Adalaide bir YYx genidir. Asıl önemli olan bu ama Adler’de bu GEN yok. Yani normal olarak XY. Şaşılacak şey o ki, Adalaide gelecekte yazılmış geçmişe taşıttırılmış, gelecekte ünlü "Dancing Queen" diye bilinen bir HURİdir. Dünya’da Huri ırkı sayısı, tüm tarihi toplasanız yüzü hatta elliyi bile bulmaz. Ben önce buna şaşırıyorum.

Belkıs da dansetti. O da “Danseden Kraliçe” ve o da 17 yaşındaydı. Süleyman ile birlikte BESMELE çekti. Bir huriyi AYAKLARINDAN ve buna bağlı olarak, ÇOK GÜZEL DANSETMESİNDEN tanıyabilirsiniz (eğer bulabilirseniz). Çünkü Huriler İLLA Kİ CENNETTE DANSEDENLERDİR.

Huriler Cennette olduğundan bedenleri KUANTLAŞMADIĞINDAN sadece SOYUT dört DNA direğine sahiptirler. Yani bizim tersimize YY cinsinde ÇİFT değil DÖRT sarmal var. Aramızdaki tek fark bu. “Ona denildi: "Köşke gir!" Melike onu görünce su sandı ve baldırlarını açtı. Süleyman dedi ki: "O, cilalı sırçadan yapılmış bir parlak avlu/zemindir" (Neml Suresi). Baldır kelimesi yok, eteklerini topladı ÇÜNKÜ AYAKLARINI GÖRMEK İSTİYORLARDI. HURİ olduğunu... Dans o anda bir ibadet idi. Namaz nasıl ki yer jimnastiği hareketleri değilse Danseden Kraliçe’lerinki de DANS DEĞİL, Cennet çıkışlı BİR ibadettir. Çünkü Cennet’te insana ve Huriye NAMAZ HARAMDIR. Onun yerine DANS ikame edilmiştir. Böyle bakmaya çalışın. O estetik bir ibadettir! Adalaide de bunu yaptı. Nasıl ki zamanında RAHİM ile Sur Borusu arasındaki mikro ve makro bağlantıyı açıkladımsa, yani artık CİNSEL BİRLEŞMEYİ BİLE KUTSAL İBADET, RUH GETİRMEK İÇİN YAPILAN EN YÜCE GÖREV olarak kutsadımsa (Ben Kuranım), dans da bir ibadettir -ama o dans-.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Dabbet - Zaman Yolcuları | 02 Mart 2003 Pazar
Bilinç | 02 Mart 2003 Pazar
Hanif İslam - Araplar | 02 Mart 2003 Pazar
Karasancaklılar | 02 Mart 2003 Pazar


Hanif İslam

05 Mart 2003 Çarşamba
Hanif İslam
Biz Ateizmden de, yobaz dincilerden de sıkıldık ve Kuran dışındaki tüm kaynaklardan da sıkıldık. Sonunda İslamiyetin bazı Katolik ve Ortodokslar elinde, yani Müslüman papazlar elinde kaldığını görünce, bu dini rezil olmaktan kurtarmak için İslam Protestantlığını KURDUK. Yani biz şu anda din sınıfı içermeyen ve AKILCI bir İslam dininin, Protest İslam dininin YENİ ve yeniden, yineden kurucu kadrosuyuz. Bize HANİF deniyor, anlamı PROTEST MÜSLÜMAN. Bu dini Resulullah efendimizden binlerce yıl önce İBRAHİM peygamber kurdu. Adını da ALLAH koydu. Bizler Müslümanlıktan binlerce yıl eski bir Müslümanlığın, PROTESTAN Müslümanlığın İLK kurucularıyız. İslamiyeti üçe ayırdık: Hadis Müslümanları (Süfyaniler), Hafif Müslümanlar (Taklidi iman ile iman edenler) ve de HANİF Müslümanlar. Bu yüzden herbir kategoriye Ortodoks-Katolik ve PROTESTAN diyoruz. Yani hem çok yepyeni bir Müslümanlık, ki aynı zamanda Müslümanlıktan çok çok eski bir Müslümanlık... Ve de KURANın onayladığı paranormaliteleri de kapsayan bir bilim ile buradayız.

Müslümanlığımız MÖ ve MS dercesine Resulullah efendimizden itibaren ve de İbrahimden itibaren. Protest (Hanif) Müslümanların diğer Hadis ve Hafif (Katolik ve Ortodoks) Müslümanlardan farkı, dinimizi Allaha HAS/Özgü/Mahsus kılmamız... Ve Resulullah efendimize gelen 14 asır önceki dinin çok daha eskilere dayandığını ve Allah indinde o dinin EN MAKBUL din olduğuna inanmaktan ibarettir. İki kez BARIŞ diyoruz, iki kez iman ediyoruz. Allah ile karşılıklı rızalaşıyoruz. İki kez rıza ile, iki Cennet istiyoruz. Bizim öteki adımız İBRAHİM MİLLETİdir. Irk kan vb. değil TAKVA elbisesi birliği. İBRAHİM milleti ÜNİFORMASI sadece takva birliğidir. Biz ALLAH gibi LAİKiz.

BİZİM MEZHEBİMİZ FALAN DA YOKTUR! Kendimizi HANİF diye bölen biz değiliz. ALLAH emretmektedir. Hanif (Protest) olmamızı ve diğerlerinden (Ortodoks ve Katolik İslam papazlığından ) ayrılmamızı... Biz kendimizi İSLAMDAN ayırmadık. ALLAHIN EMRİ bizi ayırdı. Kuran bizi ayırdı. ÖZETLE biz buyuz.

Beyyine 5: Oysa ki onlara, DİNİ YALNIZ ONA ÖZGÜLEYEN HANİFLER OLARAK, sadece Allaha ibadet etmeleri, namazı kılmaları, zekâtı vermeleri emredilmişti. İŞTE BUDUR DOĞRU, ESKİMEZ ve AŞINMAZ DİN.

Rum 30: O halde sen yüzünü, bir HANİF olarak dine, Allahın insanları üzerinde yarattığı fıtrata çevir. Allahın yaratışında değiştirme olamaz. DOĞRU VE ESKİMEZ DİN İŞTE BUDUR. FAKAT İNSANLARIN ÇOKLARI BİLMİYORLAR.

YENİ BİR AKIM diyemezsiniz, çünkü bu İBRAHİMin HANİF dinidir. İbrahim ilk KELİMEİ TEVHİDİ BULANdır. İlk Haccı gerçekleştiren KABE’Yİ kurandır. Orucu o buldu, aynen şimdiki gibi ve namazı vakit ile rekatlarıyla O KOYDU, ama aynen şimdiki gibi diyemeyeceğim. Onu Arapçılar, vakit ve rekatlarını bozdular. Zekatı ilk bulan da İbrahim’dir... Ve İslamın 5 şartının tamamını RESULULLAHdan binlerce yıl önce İBRAHİM koymuştur. Biz İŞTE O İBADETİ yapıyoruz. Artık Kureyşi, Yezidi ibadetlerini bıraktık. İbrahimin ORİJİNAL ibadetini benimsedik. Bizler İBRAHİM milletinden, Muhammed (ss) ÜMMETİNDEN HANİF (Protestan) Müslümanlarız. ÖZETLE VE ÖZDE BİZ BUYUZ.

Bizler HANİF (La ilahe illallah) diyen milletiz. RESULULLAH efendimizin ÜMMETİNDENİZ. Ama o ümmetten HANİF millet olanlarla birlikteyiz. BİZ PROTESTAN MÜSLÜMANLARIZ. İbrahimden sonraki İKİNCİ İBRAHİM devrimidir bu. BİZ HANİF (Protestant) Müslümanlarız. Bu bir MEZHEB değildir, tarikat değildir. TEVHİD dinidir, Sünnetullah dinidir. BÖLMEZ, BİRLEŞTİRİR. Mezhebleri yok ederek insanları imamların değil, ALLAHın çatısı altında toplar. Bu PROTESTANLIĞI SEVİNİZ dostlar. “Elhamdülillah Protestan Müslümanım” deyiniz. Diliniz artık bu Hanif / Protestant kelimesine alışsın. O size ALLAH İLTİFATIDIR. Düşünün ki RABB’İNİZ size KOMPLİMAN yapıyor. Şimdi NE KADAR HAMDETSENİZ AZDIR.

Bizim için grup ve cemaat demek yanlış. Kuran’da, Ali imran 104de bu iki kelime de yoktur:

Ali İmran 104: İçinizden hayra çağıran, doğruluk ve güzelliği belirlenene özendiren, kötülük ve çirkinlik belirlenenden sakındıran bir topluluk olsun. Kurtuluş ve zafere erenler işte onlardır.

Topluluk... Bize gelin İBRAHİM milleti deyiniz. Cemaat kelimesinden de kaçar oldum. İMAMI PAPAZ olmayan tek DİN BİZİZ. Bizde maaşlı imam ve misyoner yoktur. Bugün sen kıldırırsın iki rekat namazımı, yarın da ben... Bana artık sıra ta (mesela) 300 vakit sonra gelecektir. Maaş da almayacağım. Ama bizim ortodoks ve katolik imamlar MAAŞ alıyorlar Cehennem’i satın alıyorlar. TİKSİNÇ PARA, NEFRET PARA!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Araplar - Türkler | 05 Mart 2003 Çarşamba
Gönül Kardeşliği | 05 Mart 2003 Çarşamba
Hanif İslam | 05 Mart 2003 Çarşamba
Hadisler | 05 Mart 2003 Çarşamba
Mezhepler | 05 Mart 2003 Çarşamba


Araplar - Türkler

05 Mart 2003 Çarşamba
Araplar - Türkler
Fetih 16: Bedevilerden, geri bırakılmış olanlara de ki: "Siz yakında çok zorlu savaş veren bir kavimle çarpışmaya çağrılacaksınız. Ya onlarla çarpışırsınız, yahut onlar Müslüman olurlar. Eğer itaat ederseniz, Allah size güzel bir ödül verecektir. Yok eğer önceden döndüğünüz gibi yüz çevirirseniz, Allah sizi acıklı bir azapla cezalandırır”.

ARAPLARDAN gerizekalı olanlara de ki: Talas Savaşı’ndan itibaren, çok ASKER bir kavimle çarpışacaksınız. Çarpışmaya çağrılacaksınız. Talas savaşında Zalim Haccac 12 bin Türkü KIYMA KIYMA doğrattı, esirleri öldürttü. Müslümanlığın Türk dünyasında yayılması yerine NEFRET ve zulüm tohumları attı. Bunun üzerine Türk dünyası Arapları yeniden ÇÖLLERE sürmeye geliyordu. İslamiyeti geldiği yere geri süreceklerdi. Sonra bir MUCİZE oldu. “Ya onlarla çarpışırsınız, yahut onlar Müslüman olurlar”, sırrınca, Satuk Buğra Han RÜYASINDA Müslüman oldu. Bu bir mucizeydi. Çünkü Türkler içinde en milliyetçi ve cengaver ve de İNTİKAMCI devlet KARAHANLILARdır. Arabistan’a İslamiyeti geri sürecek ve Batı Göktürklerin öldürülmesinin hesabını soracak ZORLU ve YAMAN aşırı Türk milliyetçisi ve de Arap düşmanı olan KARAHANLILAR... Öyle ki TÜRKÇEden başka hiçbir dili kabul etmiyor. Onların efsane lideri Buğra Han birden ŞAMAN iken MÜSLÜMAN oldu. Resulullah rüyasında göründü ve onu etkiledi...Ve İslamiyet Arabistana geri sürülmedi. Tam tersine Haçlılar sürmek isterken, O Karahanlısı, Akhanlısı (Selçuklu) ve Selahaddini İslamiyete kale oldular.

Maide 54: Allah, yakında, kendilerini sevdiği ve kendisini seven müminlere karşı boynu bükük, kâfirlere karşı başı dik bir topluluk getirecektir. Bunlar Allah yolunda savaşırlar, hiçbir kınayanın kınamasından korkmazlar. Bu, Allahın, dilediğine yönelttiği bir lütuftur. Allah, yaratılışı ve yarattıklarını genişletir, her şeyi bilir. BU AYET GELDİĞİNDE Resulullaha soruldu. SİYER der ki: O zaman Resulullah, "Türkçeyi öğrenin, çünkü Türkçede SALTANAT vardır". “Yani bu millet kimdir? Türkler midir?” diye kuşku duyulmayacak biçimde Resulullah SİYERdeki sözünü söyledi.

Türkün karakteri:

Kendilerini sevdiği ve kendisini seven, Müminlere karşı boynu bükük, Kâfirlere karşı başı dik, Bunlar Allah yolunda savaşırlar, Hiçbir kınayanın kınamasından korkmazlar. Bu, Allahın, dilediğine yönelttiği bir lütuftur. “NE MUTLU TÜRKÜM DİYENE”, derken şimdiye kadar şöven olduğunu düşünenler, ARTIK DÜŞÜNMEYİN. Siz KURANDAN onaylısınız. NE MUTLU TÜRKÜM DİYENE (O kadar millet dururken, boşuna mı TÜRKLÜĞÜ seçtim).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 05 Mart 2003 Çarşamba
Gönül Kardeşliği | 05 Mart 2003 Çarşamba
Hanif İslam | 05 Mart 2003 Çarşamba
Hadisler | 05 Mart 2003 Çarşamba
Mezhepler | 05 Mart 2003 Çarşamba


Gönül Kardeşliği

05 Mart 2003 Çarşamba
Gönül Kardeşliği
Bizler kardeşiz... Gönüldaşlık budur, LİDER yok, önder yok, HEPİMİZ önderiz, lideriz. Görmeden tanımadan... HABLİLVERİDDEN taşınan, gönülden gönüle birleşik kablar gibi gelen BU KARDEŞLİK (Birbirimizin can düşmanı iken gönüllerimize sevgiyi koyan Allah bizi KARDEŞ etmedi mi?). Her söylediğimiz AYET değil mi? Kardeşlik Ali İmran 102de ONAYLANMADI MI? Ve GÖNÜLLERE KONMADI MI? Demek ki GÖNLÜM GÖNLÜNÜ SEVDİ, GÖNLÜN GÖNLÜMÜ SEVDİ... Demek ki biz KARDEŞİZ! Arkadaş değiliz, kardeşiz.

Ali İmran 102: Ey iman edenler! Allahtan, Ona yaraşır şekilde korkun ve ancak Müslümanlar olarak can verin.
Ali İmran 103: Hep birlikte Allahın ipine yapışın, fırkalara bölünüp parçalanmayın; Allahın üzerinizdeki nimetini hatırlayın. Birbirinizin düşmanı idiniz, Allah kalplerinizi uzlaştırıp kaynaştırdı da Onun nimeti sayesinde kardeşler haline geldiniz. Ateşten bir çukurun kenarında idiniz; sizi oradan kurtardı. Allah size ayetlerini bu şekilde açıklıyor ki, doğruya ve güzele yol bulasınız.
Ali İmran 104: İçinizden hayra çağıran, iyiliği emredip kötülükten men eden bir topluluk bulunsun. İşte kurtuluşa eren onlardır.

İşte bu kardeşliğin Kuran dilindeki tanımı, “Allah kalplerinizi uzlaştırıp kaynaştırdı da Onun nimeti sayesinde kardeşler haline geldiniz”. ANLADINIZ MI? Hanif millet arkadaş değildir, KARDEŞtir. Bunun tersi kalleştir. “Ateşten bir çukurun kenarında idiniz; sizi oradan kurtardı. Allah size ayetlerini bu şekilde açıklıyor ki, doğruya ve güzele yol bulasınız”. “Birbirinizin düşmanı idiniz”, bunlar Ali İmran 104 -110 ve 114de adı geçen KARDEŞLER. Biri TAKLİDİ Müslümanlıktan ayrılanlar, ikincisi İlk bozulmamış sahabi İslamiyeti, üçüncüsü “Batılı Müslümanlar”

Ali İmran 110: Siz insanlar için çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeğe çalışır ve Allaha inanırsınız. Kitap ehli de inansaydı kendileri için elbette daha hayırlı olurdu. İçlerinden iman edenler de var, ama pek çoğu yoldan çıkmışlardır.

Ali İmran 114:Allaha ve ahiret gününe inanırlar, iyiliği emrederler, kötülükten vazgeçirmeye çalışırlar, hayır işlerinde de birbirleriyle yarışırlar. İşte onlar iyi insanlardandır.

ORTAK PAYDAYI gördünüz mü? İYİLİĞİ SALIK VERİP KÖTÜLÜKTEN SAKINDIRANLAR. Yani Cumayı tatil edenlerin TERSİNİ yapanlar. İyilik >>> BARIŞ VE BARIŞ karakteridir .

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 05 Mart 2003 Çarşamba
Araplar - Türkler | 05 Mart 2003 Çarşamba
Hanif İslam | 05 Mart 2003 Çarşamba
Hadisler | 05 Mart 2003 Çarşamba
Mezhepler | 05 Mart 2003 Çarşamba


Hanif İslam

05 Mart 2003 Çarşamba
Hanif İslam
Acaba beni Dede Korkut masalındaki Deli Dumrul sayabilir misiniz? Ben aslında çılgınımdır. Delikanlı lafı bıçkınlık anlamına geldiği için ÇILGIN kelimesi daha uygun. Baletim, gitaristim, şarkıcıyım, ressamım, şairim, yazar ve gazeteciyim. Daha neler neler... Bütün bunlar bir yumağa dolanınca adınız ÇILGIN oluverir. Danseden bir bilim adamı düşünün, gitar çalan bir Kuran okuyanı. Çılgın değilde ne? Allahtan ki, KURAN oluverince >>> HANS, çılgınlık yerini, İNANILMAZ DERECEDE İLERİ KURAN YORUMLARINA BIRAKIYOR.

Ve versiyon 1.1i izlediniz mi? O versiyon SON CEMRE olarak ta başımın üstüne düştü. HOŞGELDİN BAHAR! Bahar doğuştur, yeniden diriliştir. Bahar Murat rengi, Cennet rengi yeşildir. Yeşil Cennet özlemidir. Oradan geldik, oraya dönmeliyiz. KAYNAĞIMIZA DÖNMELİYİZ. Gelmediğimiz Cehennem’e gitmemeliyiz. Geldiğimiz Cennete, BABA-ANA YURDUNA gitmeliyiz. Adem-Havva gözleriyle gördüler Cenneti. Ben de görmek istiyorum!

Çılgınlık güzel şeydir, delidir kanınız, ALLAH ALLAH diye atar kalbiniz. Adrenalininiz yükselir ve huşu, vecd ile tadılmamış HAZLAR duyarsınız. Bu çılgınlık, MECNUN olan hadisçi ve hafifçi dinlerden DAHA iyidir. Aramızda deli yok, yani mecnun, yani cinlenmiş yok! Çılgınız, bu da hakkımız. Aklıbaşında ÇILGINLIK çok güzeldir. Tabuları yıkar, yerine YAŞAMA SEVİNCİNİ koyarsınız. Mecnunluk, CİNLENMEK, şeytan tasallutudur. Mecnunlukta melankoli, şizoid, paranoid vardır. İçe atmak vardır hep... Çılgınlık ise tüm stresleri dışa atıp rahat olmanızı sağlar. Bakın bana, çılgınlık bugüne dek yaptığım HERŞEYDİR. Makul ve mantıklı herşeyim çılgınlıktır. Bir kere hangi aklıbaşında insan bu kadar garip duyulmamış şeyler yazar? Süleyman Ateşin mealini okuyacak yerde, neler okuyorsunuz. Kuranın kendisini okuyorsunuz. SİZ DE ÇILGINSINIZ!

Gerçek ALLAH AŞKI bizimkidir. Gerçek Tasavvuf BİZİMKİDİR. Gerçek TEFSİR tevil meal ve yorum BİZİMKİDİR. Gerçek ibadet, namaz, oruç dört aylık hacc ve TEVHİD / HANİF dini bizimkidir. Gerçek zekat (infak) BİZİMKİDİR. BİZİ OKUYAN HERKES DE ÇILGINDIR! Tutup şovenler gibi NE MUTLU TÜRKÜM DİYENE demek bir çılgınlık değil mi? Onu da yaptık işte! Kuran SÖYLEDİĞİ için yaptık. Kuran da ÇILGIN dostumuz değil mi? Elhamdülillah PARANORMALİZ! Bir de normal olduğumu düşünün: Postu sererdim, cukka ederdim. ABDye gidip trilyonlarımı yerdim. İyi ki normal (şeyh, şıh, papaz, hoca efendi , mürşidi kamil vb.) değilim. Ben ayaklarınızın tabanını öpen SİZLERDEN BİRİYİM, içinizden biriyim, herhangi biriyim. İyiliği özendirip, kötülüğü terk ettirten biri... Ben sizin kardeşinizim. Siz de benim özbeöz kardeşimsiniz. Biz HABİL ve KABİLin başaramadığını başaracağız. Özbeöz ikiz-üçüz... BİN+iz kardeş olacağız/olduk. Haniflik öyle bir fenomendir ki, kardeş olmayanlar İYOT gibi açığa çıkar ve kendileri buharlaşıp giderler buradan... Kimseyi atmaya ihtiyacımız yoktur. Önce ONLARIN bizi ATMASINI bekleriz. Önce onlar vurur, sonra biz onları ATARIZ. Çünkü BARIŞ ve BARIŞ diyorsanız. GERÇEKTEN YÜREKTEN BARIŞ SİZDE OLMALI. Savaşanlar, sıvışanlar olur buradan. Neden iki kere barış (selam)? Önce barışı uzatırız, sonra kalleşlik görürsek yeniden barış deriz. Anlamadıysa, üçüncü şansı yoktur kalleş olanın, ayağını öptüm diye kendini bir şey sananın. Bunlar DÖKÜLÜP GİDER, yerine BAHAR gelir. Kandırılmadığınız, müşteri diye görülmediğiniz tek DİN kurumu burasıdır. Sizi KURAN ile kandıramam ki... Açar bakar beni YALANLAYIVERİRSİNİZ. Öyle değil mi?

SİZİ KURAN ile ayartan ve şeyh meyh olmayan TEK KİŞİYİM ben. Sizi Kur’an ile AYARTTIM. Ayetlerle konuşanlara kulak verin. Hadisleri ayetlerin yerine koyan, önüne geçirenlerden hemen kaçın. Biz burada ARAŞTIRMACI, TAHKİKİ MÜSLÜMAN olarak buluştuk. Burada sohbetlerimizde BİLİM kokar... Öyle bir bilim ki HİÇ BİR YERDE DUYMAMIŞSINIZDIR o güne dek... Tüm Dünya’nın toplam BİLİMİNDEN ÜSTTEDİR burada takipçi herkes.

Abartmıyorum: Haniflik kadar, BİLİM DE BİZDEN SORULUR. Dudaklarımızda hep "Rabbim ilmimi artır" duasıyla... EN İYİ KUANTUMCU biziz, en iyi kozmolog biziz. Allaha giden HİDAYET (Sıratel Müstakıym) BİLİM DOĞRULARINI BİZDEN başka hiçbir yerde, garanti ediyorum HİÇBİR YERDE bulamazsınız. Burada bilimin FERİŞTAHI yapılıyor. Ben tutup da “Web Search” falan etmiyorum, ANINDA yanıtlıyorum >>> KURAN olup. Zaten tanrı aşkına WEBde ne var ki? Sadece görsel malzeme... HANİ KULLUK BİLİMİ? Hani Allahımızı bilme bilimi?

Cemreyi anlattım. Bildiğiniz Cemre miydi bu? Hani Saatli Maarif Takvimi yaprağında yazan CEMRE? Bizim EVRENSELLİĞİMİZ var. Ta RABB’İMİZE gidiyor, oradan düşüyoruz Cemre olarak. HANİFE BU YAKIŞIR! Dünya’nın EN EN EN EN BİLGİNLERİ burada aranızda, SİZSİNİZ. BİLİMİ Kuranımdan alıp ÖĞRENENLER... İşte siz BİLGİNSİNİZ. Siz kuantumcusunuz, karadelik uzmanısınız, akdelik uzmanısınız, Süper Uzay’larda tur atansınız.

Eğer HANİF KURAN olmasaydı. İçinizdeki bir hesap uzmanı, ya da tarihçi, ya da işadamı, ya da öğrenci vb. NASIL DÜNYA BİLİMLERİNİN ÜZERİNE ÇIKABİLİRDİ? SİZ ARTIK ALİM ADAYISINIZ. Rabbi Zıdni İlmi dedikçe BENİ BULDUNUZ (Ben Kuranım, birazdan Hans olacağım). Ben de o ilmi getirdim verdim. Öyle bir lezzet aldınız ki, iki kez iman ettiniz, yani Hanif oldunuz. İki kez Müslüman oldunuz... Ve Allahın ismini iki kez andınız: Es Selam Es Selam. Barış, sevgi, kardeşlik, bunlar slogan ve mason kavram olmaktan kurtulup kalplerinize TAM SAMİMİYETLE oturdu. BEN KURANIM. Kuranın sloganı yoktur. HİSSEDERSİNİZ gönlünüzde.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 05 Mart 2003 Çarşamba
Araplar - Türkler | 05 Mart 2003 Çarşamba
Gönül Kardeşliği | 05 Mart 2003 Çarşamba
Hadisler | 05 Mart 2003 Çarşamba
Mezhepler | 05 Mart 2003 Çarşamba


Hadisler

05 Mart 2003 Çarşamba
Hadisler
Hadislere göre: Resulullah efendimizi BÜYÜledi, bir büyücü Yahudi kadının oğlu... Resulullah bir yıl (Buhari), veya altı ay (Müslim) hiç kendinde olmadan, yarı baygın ve sürekli cima ihtilamı halinde kendini adını bilmeden yatalak yaşadı. Bunlar SAHİH hadis ama aynı yıl tutulan SİYER (Günce/Ajanda) o yıllarda Resulullahın GÜNÜ BİRLİK savaş, sefer ve ayetlerini tutmuştur. Yani Resulullaha o 6 ay ya da bir yıl hiç mi AYET gelmedi? (Siyerde tümü yazılı o gelen ayetlerin). Siyer ve HADİS farkı budur!

Mutmain oldunuz mu? Eğer olmadınızsa şu soruları da sorabilirsiniz: "Hiç Resulullahı BÜYÜ TUTAR MI?". En başta "Ey örtünüp bürünen... sen mecnun (deli, büyülü) değilsin!" diye GARANTİ VEREN ALLAH DEĞİL Mİ? Allah haşa kendini mi yalanladı? “Seni büyü tutmazdı ama tuttu bir kere.. .al sana Felak Nas surelerini” mi dedi? Allah unutkan ya da yalancı mıdır? Yoksa SAHİH hadis yazan mı yalancıdır?

Burada hadislere yer vermiyoruz. Bizim de ajandamız (Siyer) var. Onun tutanakçıları burada baştan beri kayıt tutanlar var. Onlar bu siyerin YAZARIDIR. Burada yalan dolan (hadis) yoktur. Yarın bir gün bana "Büyük evliya Hazreti Hans" diye hadis uyduracaklar olacak. SİYER onlara tokat gibi gelecek! "Hans böyle bir şey demedi, işte günü gününe notları...".

Ben ALLAHın bana verdiği ruhsat kadarını yazıyorum. Eğer bir fazlacık yazarsam, tüm imanım gider iş biter. Beni kimse de kurtaramaz. Boşuna mı nefsi buzluğa koyup uyuşturdum.

Kuran HADİSLERİ YERDEN YERE VURUYOR, YALAN OLDUĞUNU, Resulullaha İFTİRA olduğunu, daha hadisler yokken PEŞİN PEŞİN haber veriyor.

Yûsuf 111: Andolsun ki, resullerin hikâyelerinde, aklını ve gönlünü çalıştıranlar için bir ibret vardır. Bu Kuran, iftira edilecek bir hadis değildir; aksine o öncekini tastikleyici, herşeyi detaylandırıcıdır. ...

Lukman 6: İnsanlardan öyleleri vardır ki, Allah yolundan bilgisizce saptırmak ve o yolu oyalanma aracı yapmak için hadis eğlencesi satın alırlar. İşte böylelerine rezil edici bir azap vardır.

Câsiye 6: İşte bunlar, Allahın âyetleridir ki, onları sana hak olarak okuyoruz. Hal böyle iken Allahtan ve onun âyetlerinden sonra hangi hadise inanıyorlar?

Araf 185: … Peki, bu Kurandan sonra hangi hadise iman ediyorlar?

Mürselât 50: Artık bundan sonra hangi hadise iman edecekler?

“Bu Kuran, uydurulacak bir hadis değildir” demek >>> HADİSLER UYDURMADIR demek... “İnsanlardan öylesi vardır ki, Allah yolundan bilgisizce saptırmak için hadis eğlencesi satın alır”... HADİS UYDURANLARA KESEYLE ALTIN VERİLİYORDU. HELE Kİ CUMHURİYET YERİNE SALTANAT (Emevi-Abbasi) ÖVEN, yani babadan oğula geçen antidemokrasiyi öven tüm hadisler KESELERLE satın alındı. “İşte bunlar, Allahın ayetleridir ki, onları sana hakk (GERÇEK) ile okuyoruz. Bundan sonra hangi HADİSe (ayet yerine hangi yalanı koymaya) inanıyorlar?” Kuran ayetlerdir; onu ALLAH yazar. Buna istinaden başkalarının yazamayacağı, yazsa da YALAN (hadis) olacağı şöyle bildirilir: “Eğer doğru sözlü iseler, onun benzeri bir hadis getirsinler”.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 05 Mart 2003 Çarşamba
Araplar - Türkler | 05 Mart 2003 Çarşamba
Gönül Kardeşliği | 05 Mart 2003 Çarşamba
Hanif İslam | 05 Mart 2003 Çarşamba
Mezhepler | 05 Mart 2003 Çarşamba


Mezhepler

05 Mart 2003 Çarşamba
Mezhepler
Bazıları sonsuza dek Cehennem’de kalır. Münafıklar, şeytanlar (insandan ya da cinden), Allaha şirk koşan Ehli Kitab (iman eden değil, dinini bozan), bizim de mezheb imamları Cehennem’den asla çıkamazlar. Diğerleri için ümit çok. Bunun anlamı şudur: Allahdan başka saydığım sevdiğim yoktur. O tektir. Böyle deyip de, “Allah Allah” diye oynamaya ALLAH bir şey demez. Ama... Allah derken oynayan, fakat Resulullah derken toplanıp hemen eğilip selavat getiren, Allahdan çok RESULULLAHı TANRI yapmıştır. Artık “La ilahe illallah” Ona tevbe etmedikçe (bu huyunu bırakmadıkça) kâr etmez.

Resulullahı günde bir kaç Fatiha ile geçiştirip, ŞEYHLERİNE tapanlar, mezheb liderlerine tapanlar var ya, onlar ise şeyhlerini öne geçirmiş, Resulullahı ikinci yapmış, Allahı da en alta koymuştur. Yani Hristiyanlar gibi ALLAHı üçlemiştir. O halde her “LA İLAHE İLLALLAH” diyen Cennet’e giremediği gibi, üstüne üstlük şirk suçundan dolayı CEHENNEM’DEN çıkamayabilir.

Şöyle bir ismen örnek: Hanbeli Mezhebi kurucusu Ahmed b.Hanbel. Neden o? Çünkü Müsned adlı kitabında TASTAMAM olan KURANı EKSİK göstermiştir. Rabb’imiz "Kuran TASTAMAMDIR, Onu korumak bize düşer" derken. Allahın iftiracısı HANBEL der ki, "Filanca ayeti geldi bir keçi yedi ve ortadan kaldırdı”. Şimdi İmam Hanbel bunu söyledi ya, malzeme çıktı artık Hadis uydurukçularına... Buhari der ki BİR KEÇİ geldi yedi... Müslim der ki "Bir tavuk geldi yedi"... Ve bugün 200 milyon üyesi olan HANBELİ MEZHEBİ ÇIKAR ortaya... Ve Cinayetler... Eğer İmam Hanbel alçağı bu uyduruğunu atmasaydı. İslamın yüzkarası olarak taşlanıp öldürülenler olmayacaktı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 05 Mart 2003 Çarşamba
Araplar - Türkler | 05 Mart 2003 Çarşamba
Gönül Kardeşliği | 05 Mart 2003 Çarşamba
Hanif İslam | 05 Mart 2003 Çarşamba
Hadisler | 05 Mart 2003 Çarşamba


Hz. Yahya

07 Mart 2003 Cuma
Hz. Yahya
İsa kadar GİZEMLİdir YAHYA, ama, Kuran ağırlığı İsa efendimize vermiş. Yahya efendimiz, İdris gibi en az bilinen elçilerdendir, Hızır gibi ÖRTÜLÜ geçenlerden. Ancak, ben ayetleri iyice adreslemeyi bildiğimden ve Kuran Kuranı açıklar temelinden, İbrahim, İdris, Yahya hakkında çok UZUN kıssaları ayetlerden çekip alıyorum.

Ali İmran 39: Zekeriyya mihrapta durmuş namaz kılarken, melekler ona şöyle çağırmışlardı: "Allah sana, Allahtan bir kelimeyi doğrulayıcı bir efendi; nefsine egemen bir benlik, hayır ve barış sevenlerden bir peygamber olarak Yahyayı müjdeliyor."

Enam 85: Zekeriyya, Yahya, İsa ve İlyas... Hepsi iyilik ve barış için çalışanlardandı.

Meryem 7: Ey Zekeriyya! Biz sana bir oğul müjdeliyoruz; adı Yahya, daha önce ona hiç kimseyi adaş yapmadık.

Meryem 12: "Ey Yahya! Kitapı kuvvetle tut." Biz ona daha sabi iken hikmet verdik.

Enbiya 90: Kendisine hemen cevap vermiş, Yahyayı ona hediye etmiş, karısını kendisi için doğurmaya elverişli hale getirmiştik. Onlar, hayırlarda yarışırlar, umarak ve korkarak bize yalvarırlardı. Onlar, bize ürpererek saygı gösterirlerdi.

"Allah sana, Allahtan bir kelimeyi doğrulayıcı bir efendi; nefsine egemen bir benlik, hayır ve barış sevenlerden bir peygamber olarak Yahyayı müjdeliyor”. Ahlakı ile ahlaklanalım onun. Hangi kelimeyi DOĞRULUYOR Yahya? ŞAHİTLİK >>> MİSAK.

“Ey Zekeriyya! Biz sana bir oğul müjdeliyoruz; adı Yahya, daha önce ona hiç kimseyi adaş yapmadık”. Hayy, Muhyi, daha önce böyle bir isim konması mümkün değildi. Çünkü YAHYA, MUHYİ KELİMESİYLE BİREBİR EŞİTTİR. Rabb’imiz EL-MUHYİ >>> YAHYA, Allah ile ADAŞ. Buyrun bunun kerametini düşünün!

EY YAHYA KİTABI KUVVETLE TUT! Bu hangi kitap? Zebur, Tevrat, İncil? LEVHİ MAHFUZDAKİ TÜM MİSAKLI KİTAPLAR. Kuran da içindeydi.

“Biz ona daha sabi iken hikmet verdik”. Yani çocukken, hatta daha da küçükken... Pekiyi neden? İsa MİSAK elçisi değildir. İbrahim, Resulullah da... Mealler böyle abuk-subuk olunca işin içinden yine biz çıkacağız. SABİ kelimesi... Bu kelimeyi küçültün. Yani zamanda geri gidin. Cenin olun, yine geri gidin. Nereye gidersiniz? HIZIR YAŞLI; YAHYA GENÇ, yani yardımcı rolde... Musa-Yuşa gibi. “Biz ona daha sabi iken hikmet verdik”. HİKMET nedir? Ve bunun adı LEVHİ MAHFUZ BİLİMİ... Çok özel bir bilimdir (Merak etmeyin BENDE DE VAR!).

“Karısını kendisi için doğurmaya elverişli hale getirmiştik”. Şimdi doğurmayacak kadın (Kısırlık ve yaşlılık dışında) biliyor musunuz? Yani Zekeriya peygamberin eşi, YAHYAyı doğuracak DURUMA GETİRİLİYOR. Bunu yorumlayabilir miyiz?

Kaburga-omurga meselesi. Huriler normalde doğum yapmaz. Çok özel olarak "böyle hazırlanırlar" ve kaburgadan doğum yaparlar. İsanın NEDEN KARDEŞİ YOK? Niçin tek? (Resulullahın önceden doğan ve ölen ağabeyi ve ablası vardı). Demek ki İsa ve ondan hemen önce Yahya böyle bir doğum ile doğdular.

YYler, danseden o Cennet uzantıları gerçekte doğurmaz ama özel koşullarda "Doğuma hazırlanırlar". İşte o olmuştur. İsa ve Yahya, özel doğumla gelmişlerdir. Önce Yahya doğmuştur. SABİ kalmıştır. Sonra İsa doğmuş bebek kalmıştır. YAHYA, İSAYA HAYATI TAŞIYIP VERMİŞTİR. Bunun içindir ki ALLAHA ADAŞ olmuştur. Cebrail RUHÜL KUDÜSü üflemiştir. Bu hamile bırakmak değil! HAYATI veren YAHYA idi. Yani bebeğin hayatını kendi HİKMETi olan bilimden verdi. Bu Allahın işlevini almak, şirk olmak değil. Nasıl ki Cebrail İsanın BABASI olmadıysa, Yahyada hayat vererek ALLAH olmadı. Artık bu farkları biliyoruz. Tartışmıyoruz bile...

Hiçbir RESUL diğerinden ÜSTÜN veya EKSİK değildir. HEPSİ EŞİTTİR, aralarında tafdil yapılamayacağını biliyoruz.

Şimdi bunları niçin yazdık biliyor musunuz? Verilen ayetleri defalarca okudunuz. 1450 yıldır da okunuyor... Ve İslam adına onbinlerce kitap yazılıyor. HİÇBİRİNDE BUNLAR yok... Çünkü onlar KURAN okumuyorlar. ZANNEDİYORLAR ve de cahiller. İlk kez burada açıklamaktan mutluyum, Yahyayı da tıpkı İbrahim gibi, tıpkı İdris gibi, uzun uzadıya anlatmaktan mutluyum. Çünkü farkındaysanız, KURAN BUNLARI TAFSİLATLI ANLATIYOR. Sadece araya bir DABBET “interface” koymamız gerekiyor. İşte grafik bazlarına bile girmeden, sizlere YAHYAnın kıssasını kabaca çıkarttım. Söylediklerimi unutup yeniden dönüp okuyunuz o ayetleri, HİÇ BİR ŞEY ANLAMAYACAKSINIZ. Sadece bir TARİH masalı gibi gelecektir size... Öyle değil mi? Zekeriya, eşi, Yahya doğmuş falan gibi. FARKIMIZI görmenizi istedim. Biz 1450 yıla meydan okuyoruz. Allahuekber! Kuran sadece bize aşikâr oluyor! Yüzbinlerce kitap yazarına değil!

Haniflik kelimesi sadece bize TESCİL ediliyor. Bu yüzden BİLİNÇLİ OLMAK İLK GÖREVİNİZ. Şuurlu olacağız. Artık masal kitabı gibi Kuran okumaya paydos. Ayetleri okurken, artık TİTREYEREK okuyacağız. Huşu-Vecd (Allaha itteka) odur. Levhi Mahfuz’a gidemiyorsak, LEVHİ MAHFUZ’U buraya getireceğiz. Artık Katolik-Ortodoks Müslüman olmaktan çıkacağız. ANLAYARAK, OKU denen KURANI OKUYACAĞIZ. Eskiden cahiliye devri vardı. O zaman insanlar az gelişmişti ama şimdi 2000 yılında CAHİLİYE devri olmaz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’a Dua Etmek - Veliler | 07 Mart 2003 Cuma
Kişisel Bilgiler | 07 Mart 2003 Cuma
Mahşer | 07 Mart 2003 Cuma


Allah’a Dua Etmek - Veliler

07 Mart 2003 Cuma
Allah’a Dua Etmek - Veliler
SADECE ALLAHA KİLİTLENİN ve SADECE ONDAN İSTEYİN! Şeyhleri aracı koyarak, büyücülere soyularak... Üçüncü şahıslara söğüşlenerek... Beni HANGİSİ KURTARIRDI? TANSİYONUM 7 ile 27 arasında oynuyordu. Şekerim yok denecek kadar düşük ve aynı anda 450lerde olabiliyordu. Böbreğimi kesip almayı düşünüyorlardı. BENİ KİM KURTARABİLİRDİ? Bildiğiniz derin bir hoca var mı? Şöyle bir okutayım kendimi...

İşte ALLAHTAN BAŞKA GÜÇ YOKTUR. MUCİZEYİ GÖRÜN... BİR ANDA AYAĞA KALKTIM. BAKTIM Kİ HİÇBİR ŞEYİM YOK! YETERİNCE VE İHLAS İLE DUA EDİN DE GÖRÜN BAKALIM, NASIL AYAĞA FIRLIYORSUNUZ! O kadar çabuk fırlıyorsunuz ki, başınız döner ALİMALLAH! ALLAHDAN BAŞKA GÜÇ YOKTUR! AHIRETTE RAHMAN (Babam), RAHİM (annem) DE ODUR!

Şura 46: Onların Allahtan başka kendilerine yardım edecek velileri yoktur. Allahın saptırdığı kimse için artık hiçbir yol yoktur.

Kehf 102: Küfre sapanlar, beni bırakıp da kullarımı veliler edineceklerini mi sandılar. ...

Meryem 81: Kendilerine onur ve destek olsunlar diye Allah dışında ilahlar edindiler.

Ankebût 41: Allahtan başkalarını veli edinenlerin durumu, bir yuva edinen dişi örümceğin durumuna benzer. Ve yuvaların en zayıfı elbette ki dişi örümceğin yuvasıdır. Keşke bilselerdi!

Zümer 3: Gözünüzü açıp kendinize gelin! Arı-duru din yalnız ve yalnız Allahındır. Ondan başkalarını veliler edinerek, "Biz onlara, yalnız bizi Allaha yaklaştırmaları için kulluk ediyoruz" diyenlere gelince, hiç kuşkusuz Allah onlar arasında, tartışıp durdukları konuyla ilgili hükmü vercektir. Şu bir gerçek ki, Allah yalancı ve nankör kişiyi iyiye ve güzele kılavuzlamaz.

Şura 6: Onun dışında veliler edinenlere gelince, onlar üzerinde gözcü de Allahtır. ...

Şura 9: Yoksa Ondan başka veliler mi edindiler? Allah! Odur gerçek dost. ...

SADECE ALLAH VELİDİR. Kendilerine yardım edecek velileri yoktur. Allahtan başka veliler (evliya) var diyen HERKES yandı. Ateşten çukurun kenarına geldi... Ama bu tarihi HATAYI, veli ve evliya masallarını KÖKTEN BİTİRMEYE GELDİM. Ermiş derim ama, VELİ asla. Tamlama bile yanlış: Veliyullah >>> VELİ ZATEN ALLAH demek >>> Allahulllah >>> Allahın Allahı. BİR DAHA VELİYULLAH KELİMESİNİ YASAKLAYIN KENDİNİZE.

“Ondan başkalarını veliler edinerek, Biz onlara, yalnız bizi Allaha yaklaştırmaları için kulluk ediyoruz"... ALLAH VELİYYdir. Allah ve VELİYYin çoğulu olmaz.

Bunları çıkaran Yunan tanrılarını, Oliymposu oluşturan AYNI zihniyet. MASALLARI SEVERİZ insanlık olarak... Tasavvuf şairi olmak başka, sözde Veliullah olmak başka. Birincisine SAYGILIYIM, ikincise ise istifra ediyorum.

Adınız MÜRSEL ise, SİZ DE ERMİŞSİNİZ. Erenler EVLİYA değildir. Sizin aranızda da ERENLER var! 309 yıl ADLER Mehdi olduğunu bilmedi. Ta KEHF açılınca şaşırdı: "Mighty ben miyim?" Evet sensin! (Okuduğu için böyle yazıyorum). Ben evliyadan HİÇ YARDIM görmedim. Yani ortalık Evliya dolu. Bir çoğu da CİNCİ. Cin kullanıyor ve biz keramet sanıyoruz. Mesela biri deli falan mı, götürüp el ve ayaklarından bir camiye ya da yakınındaki tabutluk bir yere bağlayacaksın. Sonra CİN çağıracaksın ve o BÜTÜN GECE CAMİDE zavallı bağlı hastayı TACİZ edecek! Çünkü oraya getirilen bir KAFİR CİN! Camide boğuluyor, kurtulmak için tedavi etmek zorunda kalıyor. Sabah gelip onu oradan alıyorsun. Elektrik şokuna girmiş hasta gibi, ya da afyon yutmuş aslan gibi hastanı alıyorsun. 6 ay kadar böyle gidiyor. Sonra iki misli gerilerek daha hasta oluyor zavallı. İşte bunu yapan kişiye sen EVLİYA diyorsun! CİNCİ diyemiyoruz çünkü... Anadolum hep böyle kandırıldı. Artık o derin HÜDDAMCILAR da kalmadı. Yaşlanıp birer birer öldüler. Gerçekten hadimi melek olan erenler vardı. Ama 2000 yılında KAÇI kaldı dersiniz? En genci Atatürk ile yaşıttı! Şimdiki ZİBİDİLER mi DERİN HOCA?

Ben gözlerimle gördüm. Öyleleri vardı ki, SADECE KURAN OKUYARAK, hiç cin ile ilgisi olmaksızın, duvarda buğday tanesini yürütüyorlardı. Tane başyukarı yürüyordu. ONLAR KALMADI artık! Eren kalmadı... Üstelik o söylediğim kişiye kimse EVLİYA demezdi. Baston ile kovalıyordu. İşte böyleleri DUVARDA BUĞDAY TANESİNİ yürütür. EVLİYALIĞI reddettiği için... Ben evliyayım deseydi, ASLA o buğday tanesi yürümezdi. O dediğim kişi asırlık yaşayan Zekeriya hoca diye biriydi.

Yunus 62: "Gözünüzü açın! Allahın velileri için hiçbir korku yoktur. Tasaya da düşmezler onlar."

Bu ayetteki kelime ALLAHIN VALİsi. Veli olarak imlalayan ise HACCAC haini. Allahın isimlerinden hem VALİ hem VELİYY vardır. Oradaki kelime VALİ, VELİYY değil! Yani istesek de erenler >>> VELİY olamıyorlar.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Yahya | 07 Mart 2003 Cuma
Kişisel Bilgiler | 07 Mart 2003 Cuma
Mahşer | 07 Mart 2003 Cuma


Kişisel Bilgiler

07 Mart 2003 Cuma
Kişisel Bilgiler
Kitaplarımı bazı EVLİYACILAR baştan düzeltip (nasıl düzeltmekse) yazmışlar. Artık o kitaplar benim eserim olmaktan çıktı. Yayınevinde canı isteyen istediği yeri değiştirip yeni basım diye yutturuyor. O kitabı çıkaranlar şimdi HALVETİler... Beni SÜNNİ ve HANEFİ yaptılar ya helal olsun halvetilere... Sünnetullah ve HANİF kelimesini yanlış yazdığımı sanmışlar. Ehli Sünnet-Hanefi demişler... Düzeltin dedim, "Daha iyi ya dediler, ALEVİLER OKUMASIN SENİ!". BU BÖLÜCÜLÜKTÜR. Baştan kokmuş balık... Yıl 1985... İşte böyleydi İSLAMİ (!) YAYINEVLERİ.

Matbaaya işçi alınmıştı. Çocuk kalifiye, usta... Sonra öğrendiler ki Azeri... Aldı bir fiskos, “Azeriler KIZILBAŞ OLUR, çaktırmadan sorun şuna mezhebini...”. Kızdım ve açık açık sordum: “Hüseyin Mezhebin ne?". “Caferiyim Hans Hocam!”. Fiskos devam etti: "Yahu şunu nasıl işten atıp yerine Ehli Sünnet vel Cemaat bir mümin alsak...". YIL 1985 ve İstanbulun GÖBEĞİ BAB-I ALİ... Türkiyenin KÜLTÜR CADDESİ... İddia ediyorum ki, sünnetin dört mezhebi de Caferilik kadar edemez! (Mezheb bir hata ama, yine de ehveni şer olanı tartışıyoruz). Adamların AKLİ imanı var. Mukallit değiller. Üç vakit namaz kılıyorlar..

İslam olarak dünyanın EN MODERN islam ülkesine gelmişim. En modern kentine gelmişim: İstanbul! Ve İstanbulun ilim-irfan-kültür-sanat-gazetecilik yuvası Cağaloğluna gelmişim... Gelmişim de NE OLMUŞ... Benim hiç ÇIRAKLIK DÖNEMİM OLMADI... Hani zamanla değişirsin falan... Ya da işi ilerletirsin... BEN 25 YAŞINDA DA BUYDUM! Kurandım ama saklamak zorundaydım. Değil millennium, daha ufukta İslamın "İ"si yoktu. Ne yazarsın o dönemde? Boşuna bana 40 yaşına kadar bekle demediler? Ondan sonra yazmamı istediler... 15 sene önce ŞİMDİ yazdığım herşeyi biliyordum. Yani 40 yaşından 15 yıl önce... 25 yaşındayken BUGÜN NE YAZIYORSAM aynısını yazardım.

Bunca bilgiyi Kurandan araştırarak öğrendim. Başka kim VEREBİLİR Kİ BU KADAR BİLGİYİ. Var mı öyle bir kitap daha... Beş yılda iki dil daha öğrenip, aynı beş yılda ud, cümbüş ve kanun çalmayı öğrenirken, aynı 5 yılda üç Türk lehçesini öğreniyordum ve de süper gazeteciydim.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Yahya | 07 Mart 2003 Cuma
Allah’a Dua Etmek - Veliler | 07 Mart 2003 Cuma
Mahşer | 07 Mart 2003 Cuma


Mahşer

07 Mart 2003 Cuma
Mahşer
İNSAN AKLI EVRENDEN GENİŞTİR... Çünkü evrenimizin çapı belli (işte 16 milyar yıl çapında diyoruz). İyi ama, bunun dışında bize CENNET ve CEHENNEM senaryoları anlatılıyor. Yani ORALARIN BİLİMİ ayetlerden ALLAH tarafından naklediliyor. Ağacından, çardağına kadar... Hurinin gözünden, Ğılmanın yakışıklılığına kadar... ORALARA KADAR bizi çekiyor Allahımız. CENNET yasalarını çözmemizi bekliyor. Tıpkı Rahman Suresi’ndeki Vakıa Suresi’ndeki CENNET ve Cehennem yasalarını... İnsanın aklı evrenden geniş olmasaydı, nasıl ORALARI, Kuranda YER ALIRDI Kİ? Mahşer’i düz bildik geçtik... Ama ondan burada ne yasalar çıkarıp yazdık, hatırlayınız...

ORADA YUVARLAK yok... ÖKLİD uzay orası (Arş düzdür). SİDRE (Cennet’lerin yer aldığı yer) DÜZDÜR, direkler (aks) DÜZ VE DİKTİR. Yani verilen bir noktadan (Direk) mahşere (bir paralele) bir tek paralel çizebilirsin. Eğer orası yuvarlak olsaydı: Başı ve sonu BİRLEŞİRDİ. O durumda ÖMÜR olurdu, SONSUZ HAYAT OLMAZDI! Yani yine ölümlü olurduk. Artık yuvarlak gök açılacak. Yuvarlak Dünya ve Güneş de dümdüz uzatılacak. Cehennem’in aydınlığı kızıl ateşinden menkuldür. Cennetin serin aydınlığı ise ARŞın NURUNDAN menkuldür. Mahşer ise karanlıktır. Ancak Güneş başımıza uzatılınca ve Cehennem çekilerek yaklaştırılınca AYDINLIK olacak. O ana kadar mezardan mahşer alanına karanlıkta ve sürünerek gideceğiz. İyiler için Tarık (Kendine ışıma, kendini aydınlatma) yetisi verilecek yani ayakta olacaklar. Kötüler ise sürünecekler yani TARIK ışıması olmayacak. Derken bir aydınlık yaklaştırılacak. Daha doğrusu Cehennem Zebanilerin elinden kaçmış saldırmaktadır. Olmaz olsun öyle aydınlık!!! Cehennem’i zor dizginlerlerler, durdururlar (düşünsene bir süpernovanın göbeğindesin)... Ve nihayet insanlar mahşere göbeğe toplanırlar. O zaman güneş AÇILIP başımıza konur. Olmaz olsun öyle Güneş! Yanıyoruz, beyinler kaynıyor!

Koşarız cami imamı tanıdığımıza, koşarız şeyhimize koşarız evliyaya, koşarız resullere ve Resulullaha. HERKES SİZİ KOVAR: "Git başımdan ben kendim şefaat arıyorm kendim için" diye... ALLAHTAN BAŞKA SİZE KİM ŞEFAAT EDEBİLİR? Şefaat ya Resulullah! ALLAHTAN BAŞKA BİZLERE KİM ŞEFAAT EDEBİLİR? İyi ama dememiş miydi Resulullah, "İlla da ümmetim illa da ümmetim, şefaat edeceğim". "Şimdi kendisi şefaat arıyor. Yahu bizi ketenpereye mi getirdiler!". Mahşerde böyle bin yıl düşünüp duracağız. Resulullah dahil tüm elçiler ŞEFAAT BEKLİYOR olacaklar. BİN yıl dile kolay... Ve yine bu kez size soruyorum (Ben Kuranım): ALLAHTAH BAŞKA KİM ŞEFAAT EDEBİLİR? Şefaat tümden Allahındır. Evet Allahımızındır. Çünkü Rabbimizn adı EŞ-ŞAFİYdir/Şifa veren, şefkatle şefaat eden...

HİÇKİMSEYE, ALLAHTAN BAŞKASI ŞEFAAT EDEMEZ. İbrahime, Hızıra, İsa-Musa-Muhammed efendilerimize... SİZE ŞEFAAT OLARAK ALLAH YETER! Cennette devam eden bir ŞEFAAT VAR:

Meryem 87: Rahman’ın katında ahid almışların dışında şefaate malik olmayacaklardır.

Bu ayet dikkat ederseniz bunu açıklıyor. RAHMAN Suresi biliyorsunuz CENNETLERİ anlatır. ORAYA gideceksiniz önce... Sonra (anlatmıştım) sizi oraya götüren BİR TEK fazla sevabı size hibe eden Cehennem’de yanan için de, size ait olan Cennet kapısında "Sizi buraya gönderen günahkar demişti ki: "Bu bir tek sevabım var, o da bana fayda etmez. Madem günah ve sevabın denkti ve benim verdiğim tek sevap senin lehine olsun, senin olsun”. İşte CENNETe bu yüzden giren ve diğerinin sevabını almış kişiye denir ki, "GİT VELİNİMETİNİ, O CÖMERT İNSANI DA AL GETİR CENNETE"... Ve Gider onu alıp getirir birlikte giderler.

Meryem Suresi 87. ayet bu anlamda. Çünkü RAHMAN KATINDA diyor. Esfeli safilin >>> Dünya yani Mahşer demiyor, SİDRE katında diyor... Bunun anlamı şu: ALLAH ŞEFAAT ETMİŞ ve kullarını Cennet’e almıştır. ŞİMDİ Cennetlik, artık gidip o Cehennem’e giden en umutsuz Müslümanı ALIP GETİRİR. Yani ALLAH ŞEFAATİ mahşerdedir... VE ŞEFAAT TEK ALLAHTANDIR!

Artık ALLAHa HİÇBİR ŞEYİ ŞİRK KOŞMAYALIM! Resulullaha Kurban olurum ama, o ALLAH değil! Allahın ortağı değil! Allah danışmanı hiç değil! Nasıl olacak da şefaat listesi yapılacak? Hadislere bakıyorum: Günde beş vakit namaz kılıp, sürekli tesbih çekenleri ve sünnet namazlarını hiç aksatmayanları götürecek Resulullah önce... Buyrun SAHİH hadis... Namaz 5, sünnet namazlarına devam ŞART. Yoksa Resulullah diyecek ki "Ben buna şefaat etmiyorum, Cennete istemiyorum!". Allah da -haşa kuzu kuzu - “Peki Resulüm, madem istemiyorsun, senin dediğin olsun”, diyecek.

Hani kim bir kertenkeleyi görür öldürürse, 7 büyük günahı silinip 7 büyük sevap yazılır" diyen hergele... Ben 10 bin kertenkele yetiştirip öldürürsem DİREKT İBRAHİMin makamına giderim...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hz. Yahya | 07 Mart 2003 Cuma
Allah’a Dua Etmek - Veliler | 07 Mart 2003 Cuma
Kişisel Bilgiler | 07 Mart 2003 Cuma


Mürseller

09 Mart 2003 Pazar
Mürseller
Mürseller hoşgeldiler. 14 küsur asırdır bu anlatılıyordu. Baş MÜRSEL Mehdi Resul (Mürsel) bile SİZLERİ SÖYLEVİNE alıyor. Yani tarihi bir nutkun YAZARLARISINIZ sizler... Mehdi ise DERLEMECİSİ... Ben KURANIM/Dabbetim, benim yazdıklarımı ZATEN ALLAHIMIZ yazmıştı, onlar BENİM değildi. Ama sizin yazdıklarınız, ÖZBEÖZ SİZİNDİR!

Haber Grubu’ndaki yazılar HER KESİMDEN ve HER ZAMANDAN (Gelecek dahil) SİZLERE... Kuran da öyle değil midir? HERKESE hitap eder, ama GÖREMEZSİNİZ. Gözlere, gönüllere, kulaklara mühür vurdu çünkü HADİSLER. Mukallit ATA DİNİNİZ! Mühürlüydünüz ama İMANINIZ müthiş idi. Emekler boşa çıkmadı: Bana TOSLADINIZ! (Beni size toslamanız için HEDEF diye dikti Levhi Mahfuz). Yani KASTEN TOSLATTIM KENDİMİ SİZE...

Başka sitelerden: "Ne biliyorsa, başkalarının yazdığı kitaplardan biliyor Hans Aiberg" diyorlardı. Satır satır aynısını yazıyor diyorlardı. HANİ NEREDE O KİTAPLAR? Benim söylediklerimin yüzmilyarda-biri var mı, o kitapların tümünde?

Bu çekirdeğe girmeleri mümkün değil HANİF olmayanların. Birbuçuk milyar yaşayan Müslümana, ve bunun 16 katı toplamı olan Müslümana göre İbrahimden bu yana HANİF sayısı ikibini geçmez. Sabıkun öyle Cennet gibi HERKESİ alan bir OTEL değil! Gelecekte İslam nüfusu 6 milyar olacak. 4 milyar Süfyani, 2 milyar asker kaçağı ve birkaç milyon Karasancaklı HANİF... Asker kaçakları olanlar "Oh durum iyileşti, artık kuşkusuz Hanif oluruz" diyecekler. Ama biliniz ki, EBU SÜFYAN ne kadar MÜSLÜMAN olduysa, onlar da o kadar HANİF olacaklar.

Allahtan kadınlarımız var: Dünya nüfusunun beşte-dördü kadın olacak... Kadının HANİFE olması çok zor ama, bir oldu mu, ERKEKLERİN PABUCUNU DAMA ATAR. Kimi kadın eşini PEYGAMBER yapar (Eyyub). Kimi kadın da eşini yarıyolda bırakır (Lut). İman konusunda kadın artık kadın değil, İNSAN/BİREYDİR. Yani iyilikle uyarırsın. Olmuyorsa dua edersin. O da olmuyorsa, artık Nuhun oğlu Yammı (Nuhun eşinin en sevdiği ve diğerlerini sevmediği evladı) bırakırsın bir dalga gelip onu alır götüverir.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Nebi - Resul | 09 Mart 2003 Pazar
Vakıa Suresi 12-14. Ayetler | 09 Mart 2003 Pazar
Evlilik | 09 Mart 2003 Pazar
Zürriyet | 09 Mart 2003 Pazar
Cinsellik | 09 Mart 2003 Pazar


Nebi - Resul

09 Mart 2003 Pazar
Nebi - Resul
Dünya nüfusu 2-4-8-132 gibi artarken, ilk başlarda YÜZ KİŞİLİK siteler vardı. Dünya nüfusu İbrahim döneminde en fazla on site (kent devleti) kadardı. Sümer ve Sami siteleri ve Mısır siteleri vb. En büyük site bine yakın nüfusuyla Babilonya idi. Yani o zamanın Tokyosu, New Yorku idi... Yarısı kadın erkek ve yarısı çocuk ve yaşlı vb. 1000 nüfus... Ama o bin nüfusa SOY/KLAN HALİNDE peygamberler gelirdi. Yani bir peygamber uyarır, onunla aynı anda KARDEŞİ olan peygamber, çocuğu olan peygamber, bu 1000 kişilik nüfusa ALLAH emrini tebliğ ederlerdi. İnsanlar bu çok sayıda uyarıcılardan gözlerini açamazdı (228 bin peygamber, dile kolay!). Dünya nüfusunun artmasıyla ters orantılı olarak, peygamber sayısı azaldıkça azaldı. Örneğin, Milat yılında İsa doğduğunda Zekeriya oğlu Yahya, Meryem ve oğlu İsa, Daniel peygamberden ibaret 5 ELÇİ kalmıştı. Dünya nüfusu en en en fazla 500 milyon idi (300 milyonu Çinli-Mongolid, 80 milyonu zenci vb.). 228 bin peygamber nüfus arttıkça 5e düşmüştü.

O zamanlar KİTAP yerine, seyyar HİTAP olan binlerce AİLE peygamber sitelerden sitelere tebliğ ediyorlardı. Yani Allah CANLI KİTAP gönderiyordu ayaklarına... Sonra 4 semavi kitap ile birlikte peygamber sayıları azaldı. Bunu ailelerden de fark edersiniz. Mesela İbrahimin çocuğu-torunu İshak ve Yakub. Öteki çocuğu İsmail babadan oğula geçiyordu. İsrail soyunda da durum aynıydı: Davuttan oğlu Süleymana geçiyordu. Ama giderek bu KABİLE peygamberlerden, AİLE peygamberlere, sonra Baba-oğul kardeş (Musa ve Harun gibi) peygamberlere doğru AZALDI. Sonunda Milat yılında 5 peygambere iniverdi. Yahudiler lanetlendiği için SOYU peygamberlikten kurtarıldı ve KURUTULDU. Yerine İsmailoğullarından EFENDİMİZ MUSTAFA AHMED geldi. O da noktayı koydu. Ama Allah ENBİYAya noktayı koymuştu. Yani ÖLEN elçilere... Oysa, İsa, Yahya, İdris vb. Yaşıyordu, yani yaşayan RESULLERDİ, ölmemişlerdi. Resulullah’ın ARKASINDAN bir daha geldikleri için, artık NEBİ değil RESUL (Önceki yaşamlarına binaen Resul) OLDULAR. Yani Resulullah efendimiz Muhammednin SONUNCU NEBİ olması kuralını BOZMADILAR, çünkü onlar da artık (Mesela İsa, getirdiği İncile değil, Kurana tabi olacağı için) SON KİTABIN ÜZERİNE KİTAP GETİRECEK DEĞİLLERDİ!

NEBİ ve RESUL farkını anladıktan sonra, şimdi gelelim 570 yılına... SON ELÇİ efendimiz noktayı koydu. 228 bin, hatta küsur peygamberler bitmişti. Artık peygamberler değil SON KİTAP KURAN tebliğ edecekti.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mürseller | 09 Mart 2003 Pazar
Vakıa Suresi 12-14. Ayetler | 09 Mart 2003 Pazar
Evlilik | 09 Mart 2003 Pazar
Zürriyet | 09 Mart 2003 Pazar
Cinsellik | 09 Mart 2003 Pazar


Vakıa Suresi 12-14. Ayetler

09 Mart 2003 Pazar
Vakıa Suresi 12-14. Ayetler
Vakıa 12: Nimetlerle dolu bahçelerdedirler.
Vakıa 13. Büyük kısmı öncekilerden,
Vakıa 14. Az bir kısmı da sonrakilerden.

Sabıkuna, Dünya nüfusunun ÇOK AZ olduğu dönemde, çok daha az müminin olduğu dönemde EN AZ sayıda Milleti İbrahim kişiler girdi. Yani bin kişilik Sodom’dan, diyelim ki Lut ve iki kızı girdi. Diğerleri helak oldu. İşte, o ayetin anlamı bu... ÇOĞU >>> ÖNCEKİ ümmetlerden giriyor Sabıkuna... Yani üç kişi giriyor. Pek azı sonrakilerden: Şimdi diyelim ki Ali İmran 104-114 toplam 700 Hanif var. Bu sayı Mighty döneminde MİLYONU biraz aşar... Bunlar İbrahim milletidir..Çoğu öncekilerden, bir kısmı da sonrakilerden sırrında TERS bir orantı var. KURANIN MATEMATİĞİ böyledir işte...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mürseller | 09 Mart 2003 Pazar
Nebi - Resul | 09 Mart 2003 Pazar
Evlilik | 09 Mart 2003 Pazar
Zürriyet | 09 Mart 2003 Pazar
Cinsellik | 09 Mart 2003 Pazar


Evlilik

09 Mart 2003 Pazar
Evlilik
Erkek ve kadın (sadece ikisi) birbirinden ayrılırken, insandan=49 >>> Havva (4 kare) çıkartılıp ayrıldığında geriye 49-16=33, yani Y faktörü kalmıştı. Bunu bir yerden de hatırlayacaksınız: Cennette erkekler 33 ve kadınlar 16 yaşında SABİTLENECEKLERDİR. Böyle bir şey KİTABİ olduğuna göre, YAŞLI diyeceğimiz Ademin yarıyaşındaki Havva ile evlenmesi NORMALİZE edilmiş; ancak, tersi YADIRGANMIŞTIR (ki Resulullah efendimiz Hatice anamızdan 15 yaş küçüktü). Bu temele bağlı olarak, kadınların iki seçeneği var:

1. Klasik seçenek: Zengin, genç, yakışıklı, centilmen, romantik, anlayışlı, bilgili, kültürlü, boylu poslu, espritüel bir erkek... Bunların tamamının AYNI erkekte olması ancak milyarda bir şans. Yani gönül en iyisini ister... Ama bir sorun var: Bakalım böyle Yusuf peygamber gibi bir erkeğin hemen Ayşe -Fatma istedi diye ona koşacağını mı sanıyoruz? Yeşil gözlü olsun, son model otomobilleri olsun, yazlığı olsun, benden başkasını gözü görmesin, benim her kaprisime katlansın! Yani klasik istekler listesi bitmez!

2. Gerçek yaşamda bunlar olmaz. Erkeğin daha yaşlı olduğu, oturaklı bir evlilik makbul sayılmıştır. Çünkü yaşıt olup evlenenler, birbirleriyle EVCİLİK oynayıp, küsüp ayrılmaya kalkıyorlar.

Bunlar hiçbir erkekte BİRLİKTE olamayacağından, APTAL SARIŞIN denen ünlü kadın tiplemesi hep hüsrana uğramıştır. Batılı kadın tipidir bu. Yakışıklı erkekle birkaç saat... Sonra tek taraflı gözyaşları... Aptal sarışın kadının olduğu yerde aptal sarışın erkek de olmaz mı?

Kuran, APTAL evliliklerine karşıdır. AKIL ve İMANIN GENETİKTEN DEVAMINI tavsiye eder. Akıl yani bilim sahibi, iman yani Allaha yönelen...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mürseller | 09 Mart 2003 Pazar
Nebi - Resul | 09 Mart 2003 Pazar
Vakıa Suresi 12-14. Ayetler | 09 Mart 2003 Pazar
Zürriyet | 09 Mart 2003 Pazar
Cinsellik | 09 Mart 2003 Pazar


Zürriyet

09 Mart 2003 Pazar
Zürriyet
LUTun ve NUHun eşi Hatice anamıza değil; Ayşe anamıza benzerlerdi karakterce... Nuhun eşi o gemiye, durup dururken TENNÜR kaynadığı icin korkup bindi: "Ne olur ne olmaz" diye, yani tandır kaynamasa Lutun eşi gibi gönülsüz olacaktı. O büyük oğlu YAMMa neredeyse aşıktı. Onu dalgalar boğunca HEP MELANKOLİK VE MATEM ile yaşadı. Allahına kurtulduğu için bir kez bile şükretmedi. Saçmaladı, "Keşke Yamm yerine ben boğulsaydım" gibilerden fesatlıklardı bunlar. En büyük oğluna olan sevgisi, diğer UYSAL üç oğluna hiç yansımadı. Yammdan bahsederken Keenan derdi: Yani benim oğlum. Diğer üç çocuğuna ise "Senin oğulların derdi". Dikkat ediniz ayetle, Rabb’imiz, Nuhun eşinden öyle güzellikle bahsetmez. Anneler İLK erkek çocuklarına inanılmaz bir önem verirler... Ve GELİNe kıyasıya düşman olurlar. Nuh YYy, karısı değil.

Bu tür annelere yardım edemezsin! Çünkü duaların "ZÜRRİYETİN" içindir. Ama anne ve baban için Rabbenağfirli gibi dualar edebilirsin. Ben bunları namazda okumuyorum, ama namaz sonrası okuyorum. Benim Türk annelerim var, onlara okuyorum. Yoksa kendi annem babam Hristiyan. Tıpkı Resulullahın anne ve babası gibi Müslüman değiller. Yuşa dua edemezdi. Anne ve babası DUA ETTİ, kader değişti. Yani, nedenden SONUCA doğru duanın yönü vardır. Ebeveyn >>> Çocuklarına dua edebiliyor. Ama Bağdadi demiş ki; "Hanifliği tescil olunanın anne-babası (Cehennemlik Müslüman olsa bile) Cennete alınır. Söz ne kadar doğru bilemiyorum (ben ki hadislere bile inanmıyorum), adı üzerinde SÖZ >>> HADİS.

Benim annem ve babam Hristiyan. Ama gel gör ki, 120 kadar Hristiyanı Müslüman kılmaya vesile oldum. Mum dibine ışımaz. Işısaydı, Ebu Cehil ve Ebi Leheb AMCABEYLER Müslüman olurdu, Cehennem’e yakıt olacaklarına...

Sizin tüm genlerinize (alak) kendi çabalarınız ve de Dabbetin yeterli açıklamalardan oluşan sanal iki direk bunları yazıyor. Sizin ZÜRRİYETİNİZ, bunları bilerek doğacaktır. Tıpkı, embrionun parmağını emmesini annesinin ve babasının öğretmediği gibi...

Babadan oğula miras kalır. Yani sınırlandığın yere kadar gidersin, bayrağı/mirası illa ki zürriyetine UZATTIĞIN ve kodladığın torunların alır. Onlar da sınırlandığı yere kadar gider. Ama her bir bakla (zincir halkası) sonunda ZİNCİRİN kendisi olur. Burada olan duyan ve Kurana itaat eden herkes bu kapsama alanı içindedir.

Biz bir popülasyonuz. KARINCALAR da bu soruyu kendilerine sorarlar, kovandaki arılar da, Zebra sürüleri de... BİZ (popülasyon) kelimesinin çıkış ucu Rabbin BİZ demesidir. Aslında RUH tek ama, TEK DE OLSA BİZiz. Biz popülasyon üyesiyiz.

Eğer zaman olmasaydı, hepimiz MELEK MATRİKSLERİ gibi aynı anda yaratılırdık (ruhlar böyle); ama ışıktan yavaş olunca araya "NEDENSELLİK/Causality” diye bir prensip giriyor. Biz zaman içinde "Baba/anne >>> den >>> Oğul/kıza BELLEĞİN GİZLİ DEVAMLILIĞINI uzatıyoruz. Bir anlamda doğurduklarımızla GEN olarak yaşamaya devam ediyoruz. Eğer zamanda ardışıklık olmasaydı, her bir ruh (nefs) aynı anda doğup aynı anda ölecekti. Ama nedensellik ilkesi işin içine girince bu aynı andalar birbirinin GENETİK uzantısı oldular (Zürriyet sırrı budur). Yani ilk durumda yapabileceğimiz herşeyi AYNI ANDA yapacaktık. Bir defada birlikte doğup birlikte ölecektik ve tüm yaptıklarımız bir paket olacaktı. Bu kez zamanda milyarlarca yıl tutan serüvenimiz olmayacaktı. Mesela 70 yılda herkes herşeyi bitirmiş ve kocaman bir pakede aktarmış olacaktı. ZAMAN boyutu devreye girince, iş böyle olmamış. Herkes birbirinin atası-zürriyeti olmuş ama zaman yelpazesi kocaman açılmış. Aynı paket, nesilden kuşağa yavaş yavaş bir kozmik sabır ile doluyor (imtihan gereği). Kıyamet’te bu pakedin tamamı (ilk durumdaki pakedin AYNIDIR, ikisi de örtüşmektedirler) kapatılıp, öte alemde açılacaktır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mürseller | 09 Mart 2003 Pazar
Nebi - Resul | 09 Mart 2003 Pazar
Vakıa Suresi 12-14. Ayetler | 09 Mart 2003 Pazar
Evlilik | 09 Mart 2003 Pazar
Cinsellik | 09 Mart 2003 Pazar


Cinsellik

09 Mart 2003 Pazar
Cinsellik
Cinsellik nedir? Önce Kurandaki kriptolojiden (Cifir) biraz anlatalım: TEKİLİ =CİNSAN, çoğulu CANNAS olan bu kelime iki cinsi haber verir. Enerji (CİN) =madde/insan x C2 >>> Evrende sadece CİN ve İNSANLARA cinsellik yetisi verilmiştir (Hayvanlar, bitkiler de m=Madde kapsamındadırlar). Fakat cinselliğin BUNDAN GERİSİNE gideceğiz. Temele ve ötesine...

Atomu düşünün. Proton (p+) ve elektron (e-). İşte cinselliğin mekanizması bu EŞİT fakat karşıt yüklerden başlıyor diyebiliriz. Proton >>> Koca yumurta (over), elektron ona ram olmuş ve etrafında pervane olan bir olasılık küresi (sayısız sperm gibi). İşte koca bir OVER ve onu çevreleyen sperm bulutu... Elbette spermler atakta fakat, overe ulaşamıyorlar. Spinler/dönme momenti nedeniyle belli bir uzaklıkta durduruluyorlar. Proton "KENDİNE YAKLAŞILMASINA İZİN VERMİYOR" henüz. Elektronu belli bir mesafede, uzakta tutuyor. Ama GİTMESİNİ HİÇ İSTEMİYOR, sadece NAZ yapıyor. Elektron ise KUR yapıyor. Bu bir şaka veya tiyatro değil candaşlar. Cinsellik için sinir sistemi falan gerekmiyor. Beyindeki seks merkezi de gerekmiyor. CANSIZ dediğimiz herşeyde SEKS (CİNSAN) vardır. Seks için önce canlı olmak gerekmiyor, vücut gerekmiyor. Önce İÇGÜDÜ/sünnetullah yasalar gerekiyor. Elektromagnetik kuvvet, çekiciliğin (cazibe) en maço kuvvetidir. Atomaltı parçacıklar bu kuvvet sayesinde evlenirler >>> Atomu oluştururlar.

Şimdi bunun gerisine gidelim: Doğanın dört kuvvetini tek tek saymaksızın, özetle: Her over (parçacık/particle) illa ki evleneceği bir geniş sperm gamı (vibration, dalgacık) istemektedir. Tüm kuantlar bu parçacık-dalgacık DUALİTESİNDEN, yani evliliğinden ibarettir. Seks kuantlaştığınız anda başlar... Daha da geriye gidelim... Parçacık-dalgacık dediğimiz şey aslında TEK ŞEYdir. Maddedir. Bunun bir de SOYUT olanı var: (Takyon düzeyi) BEDEN ile BİLİNÇ (Soyut beden) EVLENİRSE >>> HAYAT/yaşam olur. BEDEN TOPRAKTIR >>> Over ama eksi beden (-70i kg) çok geniş bir gamda yer alır. Yine sperm gibi bandı geniştir (Bir örnek: Bedende göbek kordonu on cm. kadar, ama bilinç bedende ARŞa kadar uzundur).

Dikkat ederseniz, bedenimiz PARÇACIK gibi lokalize küçük bir alandadır ama bilincimiz inanılmaz bir bandwidthe sahiptir. Bilinç=Akıl >>> evrenden de geniştir. Bu itibariyle sperme benzetmekte sakınca bulmuyorum. Burada önemli bir sırrı gözardı etmeyelim: HAYAT (Bedenlenmiş bilincimiz) BİR SEKSÜEL BİLEŞİMDİR. Bedenimiz ile bilincimiz >>> elektrik ve magnetik alan >>> her ikisi de BİR ARADA DİNAMİK olurlar. Yani evli olurlar. Daha geriye gidelim: HERŞEY ÇİFTTİR >>> BU EN BAŞTAKİ EVLİLİKTİR. ALLAH tekdir (La ilahe illallah), KALAN HER ŞEY, AMA HERŞEY, AMA NE VARSA ÇİFTTTİR! Sadece Allah tektir (La ilahe illallah bi adedi ilmillah). Yaratan TEK, yaratılan herşey ÇİFT, bunun çifti, bunun çiftinin çifti.... biçiminde teklikten çokluğa doğru ufalanırlar. Ufalandıkça da daha küçülür ve YOKLUĞA ulaşırlar. Teklikten >>> Çokluğa >>> sonra yokluğa gidilir. Ufalandıkça da daha küçülür ve YOKLUĞA ulaşırlar. Teklikten >>> Çokluğa >>> sonra yokluğa gidilir. Yokluğun sınırı: Sonsuzda-bir olan ŞEYlerdir. Hani 1/n dediğimiz, 0,000000000000000000000000000...n dediğimiz ve SIFIRa en yakın sayı dediğimiz ŞEY! Bu yüzden Ondan başka mevcut yoktur. La mevcude illa HU! TEK ve mevcut ALLAHtır, kalan geçici çiftlerin sonsuza doğru yokolmasından oluşmuş bir düzendir. ALLAH olmasaydı, YENİDEN YARATILAMAYACAKTIK. SADECE ALLAHIN TEK olması sayesinde YARATILACAĞIZ! TEVHİD BUNUN İÇİN ÇOK ÖNEMLİ: La ilahe illallah! Tasavvufta AŞK bu muydu acaba erenler? Yani sırtım ürperiyor, her adalem seğiriyor, gözlerim ekranı göremez kadar ıslak, kalbim bir tempo tutturmuş: 1 ve 0 ikilisinden LA İLAHE İLLALLAH diye diye. RESMEN diyor bunu, kulak zarımın arkasına kadar geliyor... La ilahe illallah!

İki şey var:

1. MUTLAK YOKLUK (yani 0,0000000000) olsaydı ZATEN Allah, biz hiçbir şey olmazdı. Ama neyse ki, bunun tersine 0,000000000000001 var. Yani sıfıra en yakın sayı var >>> O HALDE ALLAH.
2. MUTLAK BİR olarak var. Bizler sonsuzda bir iken, Allah tastamam 1. Allah 1,000000000000.

Sonsuzda birlerin herbirine ŞEY; sonsuztane sonsuzda-birin toplamına da KÜLLİ ŞEYİN (Whole-gram) dediğimizi hatırlayın. Kaynak Külli Şey’in idi (Kuran ayetleri). O halde bizleri YENİDEN YARATACAK NİCELİK KÜLLİ ŞEY’İNLERDİR. Yani sıfır kez sıfır x sıfır x sıfır... x sıfır = 0. İşte yokluk budur. Sen ben birer sonsuzda bir >>> YANİ >>> SIFIRIZ. Mevcudumuz yok. Tek mevcud O! Bizi bu SIFIRDAN yeniden yaratacak irfan. YANİ YOKTAN VAROLACAĞIZ!

Rabb’imiz kendinden başka hiç bir paydaya bölünmez. Yarımı Çeyreği yoktur... Rabb’imizdan SONSUZDA-BİR lik bir eksiltme bile yapamazsınız. Fakat Rabbimizin Vacibul Vücud bir özelliği var: ESMA OLARAK /güzel isimlerinin fonksiyonu=Talimi olarak/ BÖLÜNEBİLİR >>> ZATINA BİZ DİYEBİLİR >>> TEK iken (Ben) değil de sanki çoğulmuş (BİZ=İnna) diyebilir. Bu Rabb’imizin tekliğinin ÇOKLUK olduğu anlamına gelmez. Bu BİZ ise BİZİM BİZİ anlamına gelmez. Bu "ONUN" BİZİDİR... Yaratanın BİZİ... BİZİM BİZ İSE, YARATILAN BİZdir. Fani, geçici ve gerçekten 2, 4, 8... n tane... Bütün isimler Onundur. Fakat Rabb’imiz varlığı yaratmadan önce ADINA ELEVVELİ diyordu.

Anımsayalım: EL=1 EV=OR, VE=AND Li=0. 1 ve/veya 0 İLAHİ KODU=HU şifresi... Çünkü Onun adı O=HU, Hüve, He idi ve dijital açımsanması ise HU=EL EV VE LA. VE (And)in işlevlerini biliyorsunuz bineer sistemde. Bunun öteki adı VAVdır ve (,) biçiminde yazılır. Eğer sayıdan SONRA virgül koyarsanız başkadır, tersinde de başkadır. Yani 1, 0 >>> BİR iken, 0, 1 bunun onda biridir. VE/And/und/et... budur. El evvel >>> H harfidir. La ilaHe, illallaH dediğinizde iki harfi var. Bunun yerine EL-EV VE LA yı yazarsanız, La > Arapça SIFIR (yok) demektir, EL ise BİR demektir. Yani var demektir. 1 ve 0ları şu biçimde yazınız: L önüne sesli harf geldiğinde 1 ve Lnin sağına geldiğinde LA=0 yazınız. La ilahe illallah, 0, 1, 0 (H), 1, 0, 1, 0 (H) olur. H yerine El ev ve la >>> nın 1 and/or 0larını yazarsınız. Tüm buradaki dijital sayıların özü (Matriss temel sayısı) 1, 0, 1, 1 and/or 0 olur.

Bunu yazalım: 1=AL, 0=LA, 1 ve veya 0 >>> He. ALLAH yani... O halde EL EVVEL ve HU içinde de ALLAH vardı. Bu kez YARATTIĞININ kendisine bir ad koymasını istedi AL/LA + (1 ve/veya 0) oluyor. Parantez içindeki ise HU diye çıkıyor.

Rabbimiz yaratınca, yarattıkları kendisine isim verdiler: RABB. Rabb’imiz ise kendisine bütün bu isimler dışında AL+LA+HÜve dedi. Tüm esmaların başı oldu. Bu NÖTR bir isimdir. TEKLİĞİN SİMGESİDİR. Ama bundan İLK İKİ İSİM AYRILDI:

1. RAHMAN (erkek)
2. RAHİM (Dişi)

Bismi ALLAH , RAHMAN ür RAHİM. Böylece tepedeki NÖTR isimden, iki dal biri erkek biri dişi isim olmak üzere çıktı. ALLAH "MERHAMETLİ" idi... Merhamet de NÖTR isimdir. Ama öyle demedi: RAHMAN >>> ERKEK (kendini inkar eden, kullarını bile evladına kahretmiş baba gibi besleyen, fakat cezalandırmaktan da geri kalmayan), RAHİM >>> DİŞİ (gibi), yani ANA GİBİ kullarını günah işlese de affedip, bağrına basan. İşte Rahman ve Rahimin sırrı bu... Yoksa esirgeyen, bağışlayan demek DEĞİL! NÖTR ALLAHdan biri RAHMAN (Baba), diğeri RAHİM (Anne) EBEVEYN gibi bir çift çıktı. İŞTE O AN CİNSELLİĞİN ta en başına gelmiş olduk.

Cinselliğin kaynağı Rabb’in BESMELEDE geçen isimleridir. Varlıklar bunun üzerine çift çift, yani eksi ve artı gibi biri Rahman diğeri Rahim, yani dişi ve erkek gibi ÇİFT ÇİFT ilahi aşkla yaratılıp donandılar. Varlıklar CİNSİYETLERİNE göre, KARŞIT CİNSLERİYLE BULUŞMAK istediler. RAHMAN özelliğini hiçbir cisme yansıtmadı, Rabb’imiz, ama RAHİM özelliğini SUR BORUSU (Nefhi sur) olarak yansıttı. Bu yansıma sonunda tüm dişi varlıkların bir organı oldu. Kadınlara AÇIKÇASI iltimas geçildi. Bir de GEÇİCİ olarak (Tevbe Suresi sonu), ölene kadar efendimize Allah (Rauf ismiyle birlikte) RAHİMi verdi. Fakat RAHMAN ismini iki yerde verdi: HALİLÜR RAHMAN >>> İbrahim dostuna, yegane dostuna verdi. Rahman olarak değil; HALİL ÜR RAHMAN olarak verdi... Ve Kuranda BU ÇİFTLERİN ve çiftten yeni yeni çiftlerin çıktığını bildiren RAHMAN SURESİ VAR. Sureyi hatırlayınız: HERŞEY ÇİFT VE ÇİFT idi...

ALLAH (nötr) RAHMAN (baba) Rahim (Dişi) demem TERS gelmiyordur. Yani Allaha haşa erkeklik dişilik yüklemiyorum. Bunlar sadece FONKSİYONEL NOMElar (Nom >>> İSİM demek, matematikte bir kavram, BİNOME gibi). Binomların özdeşliğine karşılık, dişi ve erkek kavramını ANTİNOM vermektedir. Oysa Allah CİNSİYETSİZDİR NON NOME >>> NONOM. Rahman ve Rahime cinsiyet atfederken bunu BİLİM MATEMATEĞİ OLARAK verdim. Umarım beni yanlış anlamıyorsunuzdur. Çünkü tek olanın (MONO NOME=MONOM) zaten tek kutup olduğundan CİNSİYETİ olamaz. Yani Rabbimiz MONOM olarak CİNSSİZDİR. Bundan münezzeh/beridir. Sübhanallah. Tenzih ederiz. Sadece Kurandaki RAKİM denen matematiği kullandığım için böyle dedim.

Şimdi dişi derken OVER, yani büyük bir yumurtadan söz ediyoruz ve bunun tabiatının TOPRAK olduğunu; Buna çok küçük fakat çok sayıda spermin ERKEK olarak aşık olduğunu anlıyoruz. Tabii bunu Kuran örneklerinden çıkarıyoruz. Örneğin "Dişiler sizin TARLANIZDIR, onlara TOHUM ekiniz”, bu ayettir. Dişilerin TOPRAK ANA tek büyük parça olduğunu; ama TOHUMLAR diye minik minik parçacıkların o OVERe ekilen spermler olduğunu bildiriyor. Mikroskopun olmadığı DEVİRLERDEN SÖZ EDİYORUZ.

Kadın >>> OVER/Toprak. Tohum topraktan çıkar (kadın doğurur) ama, tohum (Sperm) TOPRAK değildir, HAVAdan serpmedir. Tarla=Over tek parça dev bir şey iken, tohumdan sayısız vardır. İşte Kuranı BİZLER BÖYLE ANLAMALIYIZ. Hanifçe... O çağda düşünün ki, MİKROSKOP YOKTU dedim. NE GÜZEL anlatılmış!

Ayetteki "dilediğiniz gibi"den kasıt, KADIN olmak şartıyla aklınıza gelebilecek her her her her türlü aşk oyunu için buradan TAM RUHSAT VERİLMİŞTİR. Burada haramdı, sakıncalıydı falan diye HİÇBİR ŞEY yok. Olsaydı RESMEN yazardı Allahımız. Şu HELAL, şu ise haram derdi. BİZİ BURADA DA KANDIRDILAR. Cinsel buluşmada HER MÜBAH ve sınırsızlığı budamaya başladılar. Kadının sağlığı açısından hayız ve nifas dışında HİÇBİR KISIT yok. Kadın erkek HELAL olmak şartıyla cima (coitus) SINIRSIZ MÜBAHtır ve fantazya doludur. İkiden fazla coitus yasaktır. Zina ise KAÇINILMASI gereken bir kötü yöneliştir. EHLİLER (Nikahlılar: Resmi nikah, dini nikah ve flört nikahı) sınırsız biçimde ÇİFTleşebilirler. Ve yineliyorum: EŞİNİZİN onayladığı ya da teklif ettiği HERŞEY MÜBAHTIR. HERŞEY deyince adını artık siz koyun, buraya yazmayalım.

Flört nikahında anne-baban izin vermiyorsa (ama sen reşitsin ve karşıt cinsten biriyle sözleştin, birbirinizi seviyorsunuz), siz ALLAHı şahit göstererek aranızda bir ÖN nikah (mutabakat, mutaa) nikahı yapabiliyorsunuz. Daha önce de yazdığım gibi, ALLAH BİZİ (akilden başka) BALİĞ/ERGİN kılıyor. Yani artık anne baba olacak bir biyolojik değişikliğe geçiyoruz. Bu demektir ki ARTIK SEN BİREYSİN ve KARAR VEREBİLİRSİN. Yaşın 15 veya 17 falan... Anne ve babanın harçlığına mecbursun. Onlara gidip desen ki, filancayı çok seviyorum. Derler ki, "SEN ÇOCUKSUN" ama ALLAH TERSİNİ SÖYLÜYOR VÜCUDUNUZA: Artık siz yetişkinsiniz, Sabiilik bitti... Anne-baba (haklı veya haksız) Allahın söylediğinin TERSİNİ söylüyor: Hele bir OKU bakalım, Üniversiteyi bitir, askere git gel, şöyle bir işe gir, istediğin kızı alırız sana... Yaş olmuş 30. KIZ da sizi bekliyor veya GERÇEKÇİDİR, sizi bekleyeceğine bir an önce gidip istepne ile evleniyor. Ya da yeni birini buluyor. Çünkü kadınlar daima GERÇEKÇİDİR. Erkekler kadınların saç tellerine kirpiklerine şarkı bestelerken, kadınlar katı gerçekçidir: Tamam iltifatlarına doydum, şimdi sırada EV YUVA işleri var diye sizi terslerler. Haklılar da, onların doğası bu. DİŞİ KUŞ >>> YUVA! Hımbıl erkeğin yuva kavramı yoktur! Onu seviyorsunuz, ama aileniz size üniversitede okumak için para gönderiyor ya, onu kesmekle sizi tehdit ediyor. Sen sevdiğinden vazgeçer misin? Geçemeyeceğine göre, anne-babana PEKİYİ dersin, ama, gidip GİZLİ ve ÖN nikahını (Biz buna Danimarkada Sambo diyoruz) yaparsın. Flört nikahı SADECE BİR KİŞİYE uygulanır.

Bu arada bir hamilelik olursa ne yapılmalı? Diyelim ki bunun adı Mutabakat nikahı değil de, GERÇEK NİKAH olsun. Yani 15 yaşındaki kız ile mesela 17 yaşındaki genç evlendiler, resmen evlendiler... AYNI KORKU resmen evlenen için de yok mu? Ya hamile kalırsa? Ya ayrılırsa? Ya boşanırsa? BUNLAR normal nikahlarda da yok mu? 40 yaşındaki adamlar BOŞANMIYOR MU? Üstelik Kuranda kadının da boşama yetkisi var ki, bir anda seni başından atabilir! Bu nikahın amacı VELEDİ ZİNA (Nesebi gayrısahih çocuk) OLMASINI ENGELLEMEK içindir. GÖRÜCÜ USULÜ EVLİLİK OLDUĞU SÜRECE, hayal kırıklığına uğrayıp, boşanabilir insan...

Bakın Çerkez adetlerine: Hepimizden daha tutucular ama, kadın ve erkeği, bir arada dans ettirmek dahil her türlü flörte, köy meydanında izin veriyorlar. Yani bunu yapan kim? ŞEYH ŞAMİL, Hacı Murad! Onlar bizden daha mı az Müslümandılar? İmam Şamil de eşiyle köy meydanında dansetti, flört etti, makul bir aydan sonra "İki genç mutabakatla" birbirleriyle UYUŞACAKLARINI anlayıp evlendiler... MUTABAKAT (izinli flört) İSLAMIN ve İNSANIN DOĞASINDA vardır! Gençleri gizli kaçamaklara niçin mahkum ediyoruz?

Artık biraz Kafkasyalı olalım. Kaf dağının güzel ve sosyal adetlerine de uyalım. ARAPÇILIĞI BIRAKALIM. Kız çocuklarını diri diri gömmekten kurtulalım. Türkler TİYNET olarak babaerkil ARAPLARA değil; ANAERKİL (Kadın>Hatun>Katung HAN eşi HANım) düzendedir. Sadece Yahudiler ve Araplar ataerkildir (Pederşahi).

Bizim 21.yy süfyanileri çocuklarını görücü usulü ile evlendiriyorlar. Duvak, yatak odasında açılıyor. Ondan sonra kadını beğenmiyor veya tersi kadın onu istemiyor... Uyuşmazlıklar var.

Dünya nüfusundan söz ettim: BEŞ KİŞİDEN sadece biri ERKEK olacak diye... GELECEK ZAMAN KADINLARIN DÜNYASI OLACAK! Geleceğin kadını BİZİ ÖZGÜR KILACAKTIR. Gelecekten birinin ANNESİ şöyle diyor: Kadınlar ilk-orta-yeni ve yakın çağ ve sonraki 3 asır NASIL OLUR DA BU KADAR KENDİLERİNİ KANDIRIRLAR? Kadınlara KURAN değil, Arabeskçilik CARİYE olma aşılandı. Bu müebbet hapse kadınlar nasıl KARŞI çıkmadılar? KADIN OLDUĞUMDAN UTANIYORUM!... Böyle diyor Adalaide.

“Öz benlikleriniz için önceden bir şeyler gönderin. Allahtan sakının ve bilin ki, Ona mutlaka ulaşacaksınız. İman sahiplerine müjde ver”.

Bunu aslında çok yazdım. CİNSEL BULUŞMA demek, RAHİMdeki cenine olacağa BERZAH ALEMİNE KADAR inanılmaz bir yol vermek demektir. Öyle uzun bir yol ki, hem karadelik-akdelik kapısı kadar ince, hem de ta Berzah alemine (Corn Horn Hole) uzayacak kadar uzun bir yol.

“Öz benlikleriniz için önceden bir şeyler gönderin”. Oraya erkek sperm gönderir çünkü oradan NEFS >>> YENİ RUH kalıbı alacak ve ana rahmine (eşinin Rahmine) TRANSFER edecektir. “Allahtan sakının ve bilin ki, Ona mutlaka ulaşacaksınız”. Burada da ayet diyor ki, BU ŞEKİLDE ALLAHa (Rahim) ulaşacaksınız. Demin diyordum ki; RAHİM NEFHİ SUR adıyla verilen ve bizim HORN HOLE (Boynuz biçimi delik) dediğimiz yapıdadır. BERZAH ise bunun en dar yeridir. Doğacak olan ruhlar buradan NEFH (üflenir) edilirler. Berzah en dar yer demektir. Bunun dişi anatomisindeki karşılığı "RAHİM AĞZI"dır. Ama her cima (coitus, buluşma) illa ki BİR RUH transferi demek değildir (Öyle olsaydı, Ayette ALLAH demez, RAHİM derdi Rabbimiz. Yani mutlaka bir çocuğumuz olurdu ve kaçınılmazdı).”İman sahiplerine müjde ver”. Bunun sırrı da şu: CİNSELLİK beyinlerimizdeki klasik TABU değildir. ARTIK KUTLU, KUTSANMIŞ, BİR İBADET GİBİ HELAL KAVRAMDIR! (Buhari duymasın, şimdi Rabb’imize karşı beş hadis uydurur). İman sahipleri! Biliniz ki evliliğin cinsellik yönü KUTSALDIR! Artık bu gözlükle bakınız. Ve onu kısıtlamayın! Çünkü cinsel haz CENNET’TEKİ en sürekli duygudur. Yani o son anda hissedilen şey orada zahmetsiz ve sürekli vardır. Bunun üzerine AYRICA cima yapılacaktır ki, onun tadı maksimum olacaktır.

Bana çok sorulan sorulardan biridir: "Cennet SEKS oteli mi?". CENNET ÖYLEDİR! Seks üzerine kuruludur. Hem de nasıl ki yiyecek içecek zahmetsiz (mesela canınızın çektiği bir kuş , ağzınızdan girip ensenizden çıkacak ve siz doymuş olacaksınız). Bu kadar zahmetsiz ve süper katlanmış libidolu bir seks var (Demiştim ki, burada 7 nota var, 7 renk var, orada 7777777777... renk ve nota var). Orgazm falan da inanılmaz bir katmerli güçte olacaktır. SONSUZA KADAR YAŞANACAK BİR CENNET’TE...

Doğum kontrolü GÜNAH değildir. Makul bir sayısı vardır. Ama tutup da vücudum bozulur, göbeğim düşer, göğüslerim sarkar diye HİÇ DOĞURMAMAK, işte onların vay haline.

ANNE SAĞLIĞI bebekten öncedir, kürtaj 90 günlüğe kadar resmen izinli, bundan sonra ta doğuma kadar, anne sağlığı gereği (Albümin fazlalığı gibi, kalp yetmezliği gibi vb.) bebeği öldürmek pahasına hekim tavsiyesiyle SERBESTTİR. Bizim dinimizde KISIT yok! Biz kısıyoruz sadece!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Mürseller | 09 Mart 2003 Pazar
Nebi - Resul | 09 Mart 2003 Pazar
Vakıa Suresi 12-14. Ayetler | 09 Mart 2003 Pazar
Evlilik | 09 Mart 2003 Pazar
Zürriyet | 09 Mart 2003 Pazar


Allah Kalplerimizi Uzlaştırdı

23 Mart 2003 Pazar
Allah Kalplerimizi Uzlaştırdı
"Allah KALPLERİMİZİ uzlaştırdı" sözündeki sır şudur: RUHLAR ÖPÜŞÜR. Uzlaştırdı da, bu sayede KARDEŞLER olduk. İşte bunlar kardeş öpücüğüdür. SU içinde BUZ (Nefsimizin girdiği, ayrık ruh birimimiz, ayrık bilinç ögemiz) kardeştir. Bu FITRATIN tersine bizler genelde kalleş oluyoruz, Kabil gibi katil oluyoruz. Habil olacağımız yerde "CEHENNEM’İ" kabullenmişiz. Bizi Cehennem’den buraya sürgün etmediler ki! Biz CENNET’TEN Dünya’ya sürgün olmadık mı? KAYNAĞIMIZ ATEŞ DEĞİL Kİ KIPKIRMIZI, kaynağımız YEMYEŞİL CENNET! Şu KABİL SALAK MI? Bu kadar aptal olabilir mi insan? Üstelik İNSAN olarak, tüm insanlık tarihinde Cehennem’e girecek İLK İNSAN siftahçı KABİLdir. Aptal değil de ne! Böyle bir İLKe imza atmak için çok mu çalıştı? Öldürdüğü özkardeşini CENNETe gönderdi, şehid olarak... Bu aptaldan da öte tam bir ahmak. Kendi kardeşinden önce koşacağına, kardeşini gönderdi Cennete... HABİL ve KABİL...

Ruhla kesinlikle ışık hızı ötesinde "NEDENSEL" değillerdir. Yani yaşlı ruh, genç ruh, baba ruh, ana ruh, karımın/kocamın ruhu falan yoktur. BUZLAR eriyince tüm ruhlar SU >>> RUHul Küll olurlar. Bir BUZ-RUH diğeriyle KALB yoluyla anlaşır. BAŞKACA HİÇBİR İLETİŞİM DE YOKTUR. Ya kalplerinizde UZLAŞI vardır, kardeş olursunuz; ya da kalplerinizde maraz vardır, KALLEŞ olursunuz. Kardeş olmak HANİF İŞİ, ötekisi ise beni ilgilendirmiyor. BİZ SAVAŞ SAVAŞ DEMEDİK, barış barış dedik bir kere... Biz sözümüzün/misakımızın TAKİPÇİSİYİZ! Hiçbir HANİF tarihi boyunca DÖNEKLİK yapmamıştır. Yapsaydı İBRAHİM MİLLETİ TEK OLMAZDI.

İki tip İbrahim milleti olurdu:

1. HANİF İBRAHİM MİLLETİ.
2. KALLEŞ İbrahim güruhu.

Ama ikincisi HİÇ OLMAMIŞ, yok ki! Kalleşlik onun AKLINDAN ÇIKMIŞ, zürriyetinden çıkmış >>> Siyonizm ve aşağılık Arap gibi ama BİZLER onun zürriyetinden değiliz, MİLLETİNDENİZ. KAN-GEN gerekmiyor aramızda, İbrahim tiynetli olmak için. Nasıl ki ARAPÇAYI EN AZ BİLEN IRK ARAPLAR ise, EN YÜCE İBRAHİM MİLLETİ DE Arap-Yahudi kanı olmayan tüm insanlardır. HANİFLİK, Arap-Yahudi dışında gelişmiş bir MİLLET kavramıdır (Millet bütünü içinde HALK denen alt birimler olabilir). BİZLER BU İKİ LANETLİ/AŞAĞILIK IRKTAN OLMAYAN İbrahim MİLLETİYİZ. Biz de İbrahim kanı gibi bir SEYİDLİK yok. İbrahimin kanı-geni YAHUDİ ve ARABINDIR... Ama İbrahimin ruhu-canı BİZLERİNDİR. İyi ki bende İbrahimin kanı yok! Olsaydı, bu hemen kendini belli ederdi: BENİ (Hansı) burada asla göremez ve tanıyamazdınız. Kimbilir ya Yahudi tefeci ya da aşağılık Arap olarak El Kaidenin militanı olurdum. İbrahimin Zürriyeti Allahın dostu değildir. Ama MİLLETİ onun dostudur.

Kalpleriniz UZLAŞTI ise, yani sevgi dolduysa, o zaman size KARDEŞLİK farz oldu. Allahın farzına uyunuz. Kabil gibi yaşamaktansa, Habil gibi ölmeyi tercih ediniz. Cennet ikincisinin ucundaki yeşil yoldur.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Adem-Havva - Habil-Kabil | 23 Mart 2003 Pazar
Başörtüsü - Cariye | 23 Mart 2003 Pazar


Adem-Havva - Habil-Kabil

23 Mart 2003 Pazar
Adem-Havva - Habil-Kabil
Gelelim konuya... Habil canım o benim... Onun soyundan olmak güzel bir şey... O (Huri) ikizi olan (insan) Labuda ile evlendi. Çocukları oldu (İdris gibi; İdris bir HURİ olarak atası HABİL gibi Cennete alındı) ama kalleş Kabil onu HASED etti. Kızkardeşi olan HURİ Labuda ile evlenmesini hazmedemedi. EVLİ kadını kaçırdı, tecavüz etti... Ve hatta çocukları oldu, zürriyetleri oldu (Ad, Semud gibi). Bu lanet zürriyetler yüzünden yeryüzünü MUTANTLAR kapladı. Ta ki, Habil-İdris soyundan NUH çıkıp da bu mutantlardan Dünya’yı kurtarana kadar; ama KABİLin kanı gizli devamlılık ilkesine göre yaşıyor. Onları her yerde (Ebu Süfyan soyu gibi) bulabilirsiniz; her zamanda (Süfyaniler, mezhebçiler) olarak karşınıza dikilmiş olarak bulabilirsiniz.

Daha önce de yazdım: Adem ve Havvanın çocukları en önce iki tanedir: Bir kendi genlerinden olan; ikinci, HURİ olarak yeniden Havvanın Omurga-kaburga arasından doğan. İlk dört ikizin ikisi kaburgadan, ikisi rahimden doğdu. Kaburga ve rahim ikizleri ÖZ değildir. ÜVEYDİR, hatta kel alakadır. Kaburga ikizine rahim ikizi olan karşıt cins verildi. Bu emredildi, baştan uygulandı ama EVLİ kadına göz diken ve "Biz aynı anda aynı anadan doğduk" diyen kardeşinin evli ve çocuklu karısını (Labuda) kaçırıp onun ırzına geçip, ondan çocuklar (incest) türeten KABİLin bu kanı maalesef bizde var.

Havva da öyle:

1. Rahimdan doğurduğu çocuklarına ÖZ;
2. Kaburgasından çıkan çocuklarına ÜVEY evlat muamelesi yaptı.

Halbuki hepsi kendi çocuğuydu. Ama, rahimden doğan, mesela erkek çocuğuna "BENİM ASLAN OĞLUM" dedi. Onunla evlenen fakat, kaburgasından çıkan KIZINA da "Gelinim" dedi... Bu gen kodlaması bize karaleke olarak geçti. Ünlü KAYNANA olmak tersgüdüsü ortaya çıktı.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah Kalplerimizi Uzlaştırdı | 23 Mart 2003 Pazar
Başörtüsü - Cariye | 23 Mart 2003 Pazar


Başörtüsü - Cariye

23 Mart 2003 Pazar
Başörtüsü - Cariye
Resulullahın EŞLERİNDEN başkasına Cilbab >>> Yarım başörtüsü EMRİ GELMEMİŞTİR. KURAN ORADA DURUYOR!

Ahzab Suresi 59: Ey peygamber, hanımlarına, kızlarına ve müminlerin kadınlarına söyle, dış elbiselerinden (cilbablarından) üzerlerini sıkıca örtsünler! Bu, onların tanınmalarına, tanınıp da eziyet edilmemelerine en elverişli olandır. Bununla beraber Allah, çok bağışlayıcıdır, merhamet edicidir.

Bu ayet BİLDİĞİNİZ GİBİ bizleri bağlamıyor. Nur Suresi 31. ayette "Bi humurihinne ...." dediği yer de EŞARP değil, SAÇ.

ARAPÇADA >>> ŞAR >>> SAÇ. Bunu kim böyle yaptı? Yani Emevilere kadar ŞAR >>> EŞARP diye geçiyor sözlüklerde. Emeviye’den sonra, HIMAR >>> EŞARP.

"Kul lil müminati >>> Mümin kadınlara de ki..." diyor ayet ama EŞARP=ŞAR. HIMAR=SAÇ, MISIR PÜSKÜLÜ VB., hatta fırça.

Cilbab, hemşirelerin giydiği kukuletalı (Kapşonlu) pelerinin adıdır. İster başına geçirir ister geçirmez kapşonu... O MÜMİN KADINLAR, RESULLLAHIN EŞLERİNİN NEDİMELERİ (Refakatçileri). SADECE RESULULLAH EŞLERİ İÇİN GEÇERLİ bir de eskortlar için. SON RESULULLAHIN EŞİ DE VEFAT ETTİKTEN SONRA, bu ayet EBEDİYEN KALKMIŞTIR. Şimdi siz takıyorsanız Cilbabı, mutlaka yanınıza Hz. Aişeyi falan almanız gerekiyor.

Yeni arkadaşlarımıza Mürsellerin yazması gerekiyor: "Resulullah içinizdeyken..."; "Senin eşlerin ve yanındaki inananların hanımla..."; "Sadece sana ait olmak üzere gecenin bir yerinde kalk ve namaz kıl..."; "Arkadaşınız Muhammed, içinizdedir ve çıldırmadı...". Bunlar O zamanın, YANİ RESULULLAHIN SAĞLIĞININ AYETLERİDİR. Biz artık kalkıp Resulullahın namazını kılamayız. Biz artık Resulullahın EŞİ yanımızdaymış gibi, tutup da CİLBAB ve EŞARP giyemeyiz. ANLAMALIYIZ! HERŞEY GEÇMİŞTE KALDI! Resulullah vefat etti! İsa ve Yahya değil ki, "İleride geri gelir, evlenir, onun eşlerinin yanında nedime hanımlar da eşarp takarlar...". RESULULLAH EFENDİMİZ ve cümle eşleri TERHİL OLDULAR. Artık o ayetler bizleri ENTERESE etmiyor. Sadece MATEMATİK OLARAK değerlendiriyoruz. Resulullahın son eşinin ÖLÜMÜYLE BİRLİKTE CİLBAB ayeti GEÇMEZ AKÇE OLARAK KALDIRILMIŞTIR.

Vay sen misin kaldıran, 5 mesture, sıradan bir adamı dövecekler. AYIP AYIP MİLLENİUM KIZLARINA... Bunlar mı çocuklarımızın annesi olacak? Bunlar mı terbiye edecek benim MÜSTAKBEL HANİFLERİMİ? Bunlar SÜFYANİ militanı çıkarırlar ancak... Mehdiyi öldürsün diye... Cariyeliği severler zaten... "Çalışan kadın/işçi kız" kelimesini seks kölesi cariye olarak algılarlar bunlar... İçlerini Allah bilir ama, cariye denince parlayan gözler görüyorum, bazı başörtülülerin gözlerinde bir an yanıp sönüyor. Baba korkusu, ağabey korkusu da onları örttürüyor. Bir de aşık oldukları genç ya da gencin ailesi istediği için KAPANANLAR var. Allah bunların hesabını sormayacak mı? İnsan kendisini SAHİPSİZ ve HESAPSIZ mı sanıyor? Sırf bunun için 7 milyon adet ÇİFT evli, ÜÇ EVLİ, dört evli nikahlar var. METRESLİĞİN adını değiştirmişiz hepsi bu... Nüfus sayımında 7 milyon çift (14 milyon eder) bu durumda çıktı.

Cariyelik nedir sizce? Kurana göre, bir işverenin (Malik) yanında çalıştırdığı kadınlar (Memluke). Sen bir sekretersin bir firmada ya da bir fabrikada bayan işçi... İŞTE BUNUN ADA MEMLUKE >>> CARİYE. Cariye nereden çıktı? SAHİ Kuranda MEMLUKE var. CARİYE NEREDEN ÇIKTI? Kuranda böyle bir kelime var mı?

Nisa 24: wa al muh.s.anaat min an nisaa illaa maa malakat aymaankum kitaab allaah alaykum wa uh.illa lakum maa waraaa zaalikum an tabtaghu bi amwaalkum muh.s.iniin ghayr musaafih.iin fa maa istamta tum bihi minhunna fa aatuhunna ujurhunna fared.ah wa laa junaah. Alaykum fe maa taraad.aytum bihi min ba di al fared.ah inna allaah kaana aliim(an) h.akiim(an).

Nisa 24: Bir de harp esiri olarak elinize geçen cariyeler dışında, evli kadınlarla evlenmeniz Allah yazısı olarak haramdır. Bunların dışındakileri ise, zinadan kaçınıp namuslu yaşamak üzere mallarınızla istemeniz size helal kılındı. ...

“Sağ ellerinizin malik olduğu dışındaki kadınlardan evli ve özgür olanlarla da (evlenmeniz haramdır). Bunlar, Allahın üzerinize yazdığıdır. Bunların dışında kalanı, iffetlerini koruyup, fuhuşta bulunmamak üzere mallarınızla (mehir vererek) evlenecek kadın aramanız size helal kılındı. Öyleyse onlardan hangi şeyle (veya ne kadar) yararlandıysanız, onlara ücret (mehir)lerini tesbit edildiği miktarıyla ödeyin. Miktarın tesbitinden sonra, karşılıklı hoşnut ol”.

CARİYE orada yazılı mı? Yani Arapçasında CARİYE diye bir şey var mı? Bu ayeti lütfen ARAPÇA bilenleriniz bana BİRE BİR ÇEVİRSİNLER. Bu kadar da Kurana iftira atılır mı?

“Özgür”, bu kelime nedir? Özgür kadın. Bu kelime tornistan edilmiş. Yani Hz. Hatice anamız gibi MALİKE (işveren) kadın, ekonomik bağımsızlığını kazanmış kadın. “evli ve özgür olanlarla da (evlenmeniz haramdır)”. HARAM KELİMESİ NEREDE? Bana bulur musunuz? Bir önceki ayete de bakabilirsiniz... HARAM kelimesini bana bulunuz. Ya da CUNAH (günah) kelimesini bulunuz. Bakın HARAM başka, GÜNAH başka. Domuz eti yemek HARAMDIR. Domuz etini HARAM BİLEREK YEMEK GÜNAHTIR ve dinden çıkmazsınız. Ama Günah (Cûnah) yerine HARAM DERSENİZ DİNDEN ÇIKARSINIZ. Haramı haram etmek sadece ALLAHa mahsustur. Bu din ALLAHA HAS KILINMIŞTIR, mealciye değil.

Şimdi kadınlardan ÖZGÜR olanlarla evlenemiyoruz. Böyle bir şey YAZAR MI ALLAH! O zaman Resulullahın hemen Hatice anamızı boşaması gerekmez miydi? Özgür kadınla evlenmek GÜNAH; ama CARİYE İSE EVLENEBİLİYORSUNUZ! Benim Rabb’im bu kadar MASKARA Kuran yazabilir mi? “ÖZGÜR” kelimesinin ARAPÇASINI BULUN BANA AYETTEN... Lütfen... Bakalım kelime ÖZGÜR mü, yoksa başka bir şey mi...

HANGİ MEAL DOĞRU ÇIKTI DA BU DA ÇIKSIN. Mealcinin aklı fikri CARİYE ile oynaşmakta. HİÇBİR KADIN TUTUP DA MEAL VE TEFSİR YAZMAZSA, işte böyle olur!

Şimdi bakalım HARP ESİRİ KELİMESİNE. Esire (dişi tutsak). Şimdi bunun Arapçası var mı orada? Ya da CARİYE diye bir laf var mı? Malik kelimesinden Malekât var... KİMİ ESİR ALDIN EY MEALCİ? Bana açık açık göstersene mealci? Gösterin bana SAVAŞ , ESİRE, CARİYE gibi kelimeleri... Bir de şu ÖZGÜR KADIN kelimesini açalım. Sonra da bombayı patlatıyorum. “Maa” hem soru sormak, hem de olumsuzlamak, hem de olumsuz soru sormak gibi işlevlere sahiptir. “Ma kâne hadisen YÜFTERA gibi”. HANİF İBRAHİM DİNİ ANLATILIRKEN BAKINIZ, kaç kez MA KÂNE geçiyor (İbrahim ma Kane müşrikun gibi).

Bakara135: wa qaalu kuunu hud(an) aw nas.aaraa tahtadu qul bal millah ibraahiim h.anef(an) wa maa kaana min al mushrikiin.

“İbrahim ma kane müşrikun” orada “MİN EL” kelimesi eksiktir, o olmazsa, İbrahim "Müşrik miydi acaba" diye Allah sormuş olur. Ama “ma kane... MİNEL” dediğimde anlam değişir ve MÜŞRİK olmadığı ortaya çıkar. Şimdi yazıyorum “Ma malekat” ve bu kadar. Dönüp ayete bakınız bomba patlıyor: SAVAŞTA ESİR KADIN ALMAYIN (Esire, tecavüz, ırza geçmek, işkence vb.) HEPSİ BURADA VE YASAKLANMIŞ. AYET NE YAZIYORDU dönüp bir bakar mısınız? “Sakın ha düşmana ait kadınlardan savaşta yararlanmayın”, böyle diyor AYET! İmza Dabbet!

Allah, bizim SIRPlar gibi Boşnak kadınlara tecavüz edip, onları kışlada koğuşlara kapatmamızı EMREDER Mİ? Biz yaparsak, SIRP’IN, HAY HAY BUNU YAPMAYA HAKKI DOĞMAZ MI? Unutmayın, 150 bin Boşnak kızçocuğu-kadına tecavüz edildi.

Böyle "haplar” biçiminde "YALANLARINI" sunarak mealcilerin başınıza ne çorap ördüğünü ortaya koyuyorum. Daha önce de yapmıştım: Nur 31. ayette, "Erkeklikten kesilmiş yaşlı erkek" veya "Homoseksüeller/Travestiler" veya erkekliği dağlanmış harem ağaları için CEVAZI, izni, vizeyi MEALCİLER VERMİŞTİR. Ayete baktığımızda, "Eve sakın ERKEK ALMAYIN, ANCAK ERKEKLİKTEN DÖNMÜŞLERİ ALIN", "ERKEKLİĞİNİ DAĞLADIĞINIZ ERKEKLERİ HAREME ALABİLİRSİNİZ", "ERKEKLİKTEN KESİLMİŞ ERKEKLER İLE PEDOFİLİ YAPABİLİRSİNİZ".

Evet şaşırmayın MEALCİLER bunlara izin vermiştir. Onun için Osmanlı saraylarında Afrikalı 15 yaşında çocuklar testisleri ateş ile yokedilerek saraya alınıyorlardı. YANİ BUNA İZİN VEREN NUR 31. ayetti! YANİ ALLAHIN EMRİYDİ (Haşa tevbe). Dostlar eve erkek almayın, ama yol kenarından travestileri davet edip eşinizle tanıştırın. MEALCİ öyle diyor.

Nur 31: Mümin kadınlara da söyle: Bakışlarını yere indirsinler. Cinsel organlarını/ırzlarını korusunlar. Süslerini/zînetlerini, görünen kısımlar müstesna, açmasınlar. Örtülerini/başörtülerini göğüs yırtmaçlarının üzerine vursunlar. Süslerini şu kişilerden başkasına göstermesinler: Kocaları, yahut babaları, yahut kocalarının babaları, yahut oğulları, yahut kocalarının oğulları, yahut kardeşleri, yahut kardeşlerinin oğulları, yahut kendi kadınları, yahut ellerinin altında bulunanlar, yahut ihtiyaç içinde olmayan erkeklerden kendilerinin hizmetinde bulunanlar, yahut kadınların kaygı duyulacak yerlerini henüz anlayacak yaşa gelmemiş çocuklar. Süslerinden, gizlemiş olduklarının bilinmesi için ayaklarını yere vurmasınlar. Ey müminler, Allaha topluca tövbe edin ki kurtuluşa erebilesiniz!

Bakın NEREDEN HAREM AĞALARI VE LİVATA SERBESTLİĞİ ÇIKIYOR. “Anlayacak yaşa gelmemiş çocuklar...”. Birini buldunuz. İşte bu ayet yüzünden ŞEYHÜLİSLAMLAR VE HALİFELER, genç çocukları HAREME almışlardır. Arapçasında var: "Erkeklikten kesilmiş" gibi bir kelime, Türkçesinde niye yok? Bir başka mealden yazabilir misiniz? Yaşlı erkek kastediliyor orada... Arapçasında AÇIK var, mealde yok, neden?

“Yahut ihtiyaç içinde olmayan erkeklerden...”. Bu yaşlılara atıf edilmiş. Bu yüzden Emevi-Abbasi-Osmanlı PEDOFİLİ ile yaşadılar. Çerkez kızların yaş ortalaması 7 idi (Çerkez cariyeler). Osmanlı hareminde dağlanmış çocukların şu görevi vardı:

1. Harem kalabalıktır, dolayısıyla 1000 kadına üç yılda bir sıra gelmekte, fakat kadınlar bu arada cinsel ihtiyaç içindedirler. Kimi lezbiyenliği, kimi de bu bir düzine genç zenci çocuğu kendilerini teskin için kullanıyorlardı. Çocukların sadece testisleri ateşle dağlanıyordu, amaç, padışah kadınlarını hamile bırakmamaları idi. Testislerin üstüne dokunmazlardı.
2. Osmanlı hanedanında bir GAY padişah çıkmıştır. Bunun dışındaki saray harem hayatına dalan gerileme dönemi padişahları bu genç çocuklar ile pedofili yapıyorlardı.
3. Çerkezler Osmanlı saryından akçe almak için kızlarının 7 yaşına gelmesini sabırsızlıkla beklerlerdi. Bu çocukları Padişah kendi deneyip seçer alırdı.

Küçücük bir ayetten, görün ne BÜYÜK SEKS SEKTÖRLERİ çıkmış. Cariyelik ve Harem kurumu ortaya çıkmış, ZENCİ HAREM AĞALARI çıkmış... Niçin zenci? Çünkü eskaza padişah hanımları hamile kalırsa padişahtan mı; yoksa zenciden mi RENGİNİ BİLELİM diye. İşte EBAYEZİD HANEDANIMIZ.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah Kalplerimizi Uzlaştırdı | 23 Mart 2003 Pazar
Adem-Havva - Habil-Kabil | 23 Mart 2003 Pazar


Özlem

28 Mart 2003 Cuma
Özlem
Özlemek nedir bilir misiniz? Önce kaybetmelisiniz ki özleyeseniz. Cennette özlemek yoktur, çünkü her şey tam tekmil oradadır. Ama oradan kovulan insan CENNETi özlemektedir. Ölümsüzlüğü özlemektedir. ÖLÜMSÜZ olmak! Sonsuzötesi rakamların iflas ettiği bir kavram ve bu kavramı özlüyoruz. Çünkü onunla doğduk Kalu Belada. Kalu Belada ALLAHa şahittik. Onu ÖZLÜYORUZ ve şu geçici/fani yaşamda ise yitirdiğimiz tüm EMANET değerleri özlüyoruz. En başta BARIŞ+BARIŞ, bunu özlüyoruz.

Şimdi bir de HASRET var, işte o BİREYSELDİR, gönülden gönüle bir ÖZLEYİŞTİR. Kalbimizin özlediği SEVDİĞİMİZDİR. SEVDİKLERİMİ ÖZLEDİM.

Sevdiklerimi özledim. İşte söze buradan girmiştik. Hepinizi bir bir, tek tek ayrı ayrı seviyorum. Sevmek -minik yavrunun annesini sevmesi- SEVMEK ne güzeldir, ne saflıktır, ne masumluktur. Ne hoş bir RUH zekatıdır sevmek... RUH RUHU sever, ama farklı sever: 1. Nefs ve içgüdüleri yoktur, çıkarsız sever. 2. Cinsiyeti, büyük-küçük, yoksul-varsıl ayrımı yoktur. Ruh ruhu TAM ANLAMIYLA SEVER. Ve sizleri tüm ruhumla sevmekteyim, bunun için özlüyorum.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an’ın Düzeni | 28 Mart 2003 Cuma
Hz. İdris - Hz. İbrahim | 28 Mart 2003 Cuma
Hanif İslam | 28 Mart 2003 Cuma


Kur’an’ın Düzeni

28 Mart 2003 Cuma
Kur’an’ın Düzeni
Allahımızın El Camii ismi de “ebced” olarak 114dür. Anlamını bilirsiniz: Herşeyi cem eden/cemiyet eden/camia kılan yani TOPLAYAN. Toplayan-birleştiren çoğul yapan demektir. 114 şu meşhur 19un 6 katıdır. Kuran Sureleri’nin sayısı 114dür dediğimizde bu doğru olur mu? BAB/SURE insanların koyduğu bir BAŞLIKTAN ibarettir. Bölümlersiniz... Fakat Allahımız Kuranı öyle bölüm-bab diye indirmemiştir. Bazen en kısa sureler bile bir haftada tamamlanmıştır. (Asr Suresi 17 günde >>> 3 ayet). Bazen de RAHMAN SURESİ’NDE olduğu gibi tamamı bir haftada gelmiştir. Bazen de birkaç surenin arasına ayetler girmiştir. Örneğin çok uzun bir sure olan “Tebbet Ebi Lehebin...”, aslında DEĞİŞİK ZAMANLARDA DEĞİŞİK İNSANLAR konu alınarak indirilmiştir. Kuranın bir mucizesi de şu: BUNA RAĞMEN SURE DİYEBİLECEĞİMİZ bablar gerçekten 114tür. Nasıl bir tevafuk ise, bu gerçekleşmiştir. Yani deste bozulmamış, fakat herşey içinden karılmıştır. Olduğu gibi korunan sureler var: KEHF gibi... Hadid gibi... Hiç dokunulmamış ve yerleri değiştirilmemiştir.

Kuran -kötü bir benzetmeyle- bir iskambil destesi gibi tastamamdır. Fazla-eksik değildir. Ama bu deste fazla karılmış, hatta oynanmış. Bakara Suresi topluca 50 ayeti geçmez. Ama görünüz ki, en uzun sure olmuş. Pekiyi bunu kim böyle planlamış. Elbette Hadislerin yanıtı hazır: Cebrail kontrol etti ve böyle dizdi" diyorlar. Cebrail bir TEYPtir. Hiçbir teyp, şarkıcıyı DENETLEYEMEZ. CD, DVD, sizi denetleyemez. Siz onu denetlersiniz (Sizin yazdığınızı varsayıyorum).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Özlem | 28 Mart 2003 Cuma
Hz. İdris - Hz. İbrahim | 28 Mart 2003 Cuma
Hanif İslam | 28 Mart 2003 Cuma


Hz. İdris - Hz. İbrahim

28 Mart 2003 Cuma
Hz. İdris - Hz. İbrahim
İdris zamanına gidelim: 1, 2, 3, 4 diye sayarken, her bir rakama bir SES=HARF bağlamış. 1>>A yani ALLAH YARATAN anlamında. 2>>B yani yaratılan anlamında. A/1 demek, Allah yaratmasa da Allah idi demek. Yani tek başınadır ve kimse yoktur. Bu, Allahımızın BİLİNMEMESİNE rağmen, onun VAR olduğu anlamındadır. B ise BİLMEK anlamındadır. Yani YARATILAN B varlığı A=Yaratanı bilmektedir. Asli görev budur. A bildiğiniz gibi Elh>İlah/Allah anlamında. B ise EN eski (İdris ) dilinde Bİ=İki anlamındadır. Bunu Arapçadaki NA benzeri olumsuzlama olarak düşünmeyin. Biilac gibi, biperva gibi değil... Çünkü ARAPÇA şurada çok yeni bir dildir. İbrahimin bir dalının ortaya çıkardığı bir dildir. Benim bahsettiğim ise çok eski... Ve o dil yaşıyor: Bi-kini gibi iki parça anlamında. Yaratanın TEK olmasına karşılık her yatılan İLLA ki ÇİFTTİR>>>Bİdir (Bi-nome gibi). A=1 tek bir çizgidir. B ise B harfinin Arapça yazılışında, başta değil de içinde olduğu gibi sola bakan bir L harfi gibidir. Yani Elif bir çentikten, Bİ ise iki çentikten oluşmaktadır.

İdris GERÇEK BİR ALİMDİR. B için 2 tane demiş ama bir de SIFIR (Geçici) anlamında bir nokta koymuştur. O nokta (Bnin noktası) çift çift varlığın illa ki yokolacağını gösterir. Bir de ALEPH/Elif noktası var: o ise NUN diye gösterilir. YANİ sıfırlardan SONSUZ TANE sonsuz çarpı sonsuz +1 Elif noktası (Borgesi hatırlayın) Georg Cantor tarafından bulunmuş ve adına ELİF denmiştir. 1=A=KALEM ile anlatılır, sıfır/0 ise NUN = Nokta ile anlatılır. Bu aynı zamanda digitalizmin temelidir ve binary sistemi anlatmaktadır. Bakınız Di-git>>>iki rakamlı demek, Bİ-NARY (Bi-neer) yine İKİ RAKAMLI demek. İlki Hint-Avrupa dillerinde; İkincisi de İDRİS dilinde/Adem dilinde böyledir. Birincisi RAKİMdir yani mono tabanı vardır. Ama BİNARY dediğinizde tabanı STEREOdur. Yani KEHF/HOLOGRAM içerir. Halbuki diğeri MONOGRAM içermektedir.

İdris durup dururken çentikleyerek rastgele birşeyler yapmış değildir. O gelmiş geçmiş en büyük ALİMdir ayrıca... Ona tüm İNSANLIK UYGARLIĞINI borçluyuz. Bizi mağaralardan kurtarıp, uygarlığa çıkaran, tüm meslekleri icat eden, GRAMERİ ve YAZIYI İLK BULANdır. İlk matematik alimidir (Belki de son). İdrisi düşünürken, kadim bir resul (Kitap inmiştir) olarak düşünmeyin. Mesela beni, HANSı bir milyar ile çarpın ve bu İDRİStir demeniz gerekiyor. ÖLÜMSÜZ BİR PEYGAMBERDEN SÖZ EDİYORUM: Ölmedi-ölmeyecek de... Çünkü o ölümü TERS bir kapıdan girip çıkarak yaşadı.

Ömür bir çemberdir demiştim. Belli bir yönde yaşlanarak gider ve sonra ilk çıktığınız noktaya dönersiniz. yani OLduğunuz noktaya geri dönünce "ÖL"müş olursunuz. Ama İdris ve ŞEHİDlerde bu yön tersine çalışabilmektedir. Doğduğunuz anda, ertesi güne değil de, TERSİNE önceki güne dönerek yaşayınız. Yani doğum çizgi ve çözgüsünün eşidi olan TEK nokta>>>ÖLÜMe geri gidersiniz. DOĞAN, ana rahminden MEZARINA ömür yaşamadan geçebilir. Elbette Allahımızın izin verdiği şehidliklerde olmaktadır bu... İdris ömrünün sonuna geldiğinde EN BAŞA geçebilmiştir. Bu nedenle ÖLÜMÜ TADMIŞ (Bir ara ölmüş) derken, birden yeniden DOĞMUŞ. Elbette dünya dışı bir boyuttan söz ediyoruz. Bu boyut, yeryüzü bir ÇEMBER ise, buna DİK gelen bir SULTAN KUVVET çapıdır. Yani Z eksenidir. Eğer o kağıttan çıkabilseydik, İdrisi, Şehidleri, Melekleri, Hızırı, Lokmanı vb. görecektik. İsanın gidip geldiği bu dikmedir (GeleCEĞİ). Şehidlerin de özel bir durumu vardır: Onlar savaşta ÖLÜRLER-ama-zamanları tersine çalışır ve İdris BİRİNCİ örneğine sadık olarak, yeniden kaldıkları yerden savaşırlar. Aradan ikibin yıl geçse de bir şehid, AYNI SAVAŞI DEVAM ETTİRDİĞİNİ SANIR. Kılık kıyafeti, silahı bile eskidir. (Ashabı Kehfin madeni paralarını anımsayınız: 8 saatte 309 yıl birden eskidi ve antika, tedavülden kalkmış bir para oluverdi). (Şehidlik bize de nasip olsun, ÇÜNKÜ DİRİ KALMANIN TEK YOLU BU). Allahımız DİLEDİĞİNİN ÖMRÜNÜ böyle uzatır (Ayet).

Konuyu İDRİSden açmıştık: ELİF noktası Byi ve Bnin noktasını bulan büyük bilgeden söz ediyorum. Onun alfabesi, tüm Dünya’da kullanılıyor. (Sinadan çıktığı rivayet edilir, oradan Hint yazısına ve sonra da Önasya yoluyla Latin ve Sami alfabelerine yansımıştır. Mısır ve Hatta Mandarin Çin lehçesinde İDRİS izleri yaşamaktadır. Yine Kuzeyli kavimlerin RUNİK alfabesi ile GÖKTÜRK alfabesinde aynı izleri bulabiliyoruz. Çivi yazısı tamamen İDRİS dilidir, alfabesidir. Tabletten papirüse geçince, çivi karakterler yerlerini daha elyazısı-yuvarlanmış karakterlere bıraktılar. Bir ara Dünya alfabelerine bir göz atabilirsiniz.

İşte sizlere BESMELENİN Bİsini anlattım. Bİyi bulan İDRİSDİR. İB biçimiyle EL (Harfitarif, The gibi) Bİ biçimiyle de LA (Yok) anlamına gelmektedir. Pekala BESMELE ilk kez ne zaman oluştu? Yanıtı İbrahim atamızda saklı: Bİ+İSİM bu ne demek? İSİMLENDİREN ADEM değil mi? Yani 21 gibi bir rakamı Bİ diye çeviren Ademdir. 120 >>> Yani 1, 2 ve SIFIR (Arapça nokta ile yazılır)... A, B, NUN... İBN>>>EVLAT OĞUL... Beni kelimesindeki gibi.

Gelelim İSİM kelimesinin Kuran cifir anlamına: İsim bilindiği gibi SANSKRİTÇE NOM ve NAMdan gelmiştir (“NAMı yürüsün”, Hint-İran dillerinde İSMİ sürsün" demektir). İngilizcesi NAME (Neym), Almancası Name (Namı okunuyor), Fransızca ve Latincesi NOME (Nom okunuyor). Şimdi dikkat: NOM >>> Nominal bir değerdir, isimlendirilebilir. A-nome ise, İSİMLENDİRİLEMEYEN bir değerdir. A+NOM+aly >>> Anomali gibi... Yani matematikte Bİ-NOME, Anti-NOME kavramları var ya, bunlar MATEMATİĞİN >>> İSİM; yani ses bölgesine girmektedir. Bu yüzden SES/HARF bilgisine NOMİNAL, NOMİNATİF vb. diyoruz. A, B gibi. Bunun bir de RAKAM/Rakim olarak yazılışı vardı ya: 1, 2 gibi . İşte buna da Sanskritçede Nombe diyoruz. Yani NOM >>>İSİM üzerine bir de RAKAM almış oluyor. NO: 1 gibi. İngilizce Number, Almanca Nummer, Latince Nümerik örneğindeki gibi numara vb. Böylece Bİ+İSM=BİSMe geldik. BURADAKİ Bİ>>>İKİ, hem SES BİLGİSİNİ >>> NOME hem de bunun karşılığı olan Ebced RAKAM BİLGİSİNİ >>> Numara ikisini birden kapsamaktadır. NOMİNAL NUMARALARDAN OLUŞMUŞ bir şifredir Bİ+İSM....

Şimdi Samice olan İSM kelimesini araştıralım. İbrahim atamız BRAHMAn/Yafes ırkındandır. Bir eşi HACER/Hagar . O da Nuhun oğullarından negro mutantlarını temsil eden Hami soyundandır. Hami ırkının Afrika kuzeyine yayılmış olduğunu dil atlaslarından bulabilirsiniz. HAMİ ırkı AFRİKA’YI yurt edinmiştir. SAMİ IRK DA ÖNASYA’YI... İbrahimin eşi SAre (SArah) bu ırkın bir kızıdır. Demek ki SAMİLER İbrahimden önce var olan bir ırktır. Peki SAMİ DİLLERİ DERKEN biz bir hataya mı düşüyoruz?

Nuhun 3 oğlundan üç kişinin bir evliliği var. Hami-Sami-Yafes. Yani İbrahim erkek olmak üzere, biri Sami, diğeri Hami iki kadın ile evleniyor. SAMİCE dili, İbrahimden de önce vardı. Lut da Sami idi. Lut ve İbrahim AYNI DÖNEMİN, çağdaş ve birbiriyle görüşmüş iki peygamberidir. (Kuranda ayetler bunu yazıyor). Lut ve Sara SAMİ ırkından, fakat İbrahim Yafes ırkındandır. Hanımlarının çocukları (İsrail+ismail). ANNE DİLİNİN ETKİSİNDEYDİLER, anneler daha haşir neşir olduklarından... AMA BABA DİLİ (Sanskritçe) dominant idi. İbrahim Aria dili konuşuyordu. Nemrud bir SAMİ idi. SARA bir Sami idi. Bu dil sadece NIBTİ (Nebatiye) ve Geldani (Kalde) ile Asuri (Süryani) ve İncilin yazıldığı diğer Önasya dillerinde yaşamaktadır. Barnabas İncili HAMİCE yazılmıştır. Arami İncili de SAMİCE yazılmıştır. Babilonyalılar zaten Akkadları kapsıyordu. Ebla ise Avrupa ırkı grubuna giriyor (Dil itibariyle). Bu arada Elam ve Sumar adlı TURANİ ırk da var. İbrahimden itibaren, Yafes+Sami dili >>> Sara ile evliliğinden türeyen ve önce Fenike sonra İbrani ve en sonra da Beni İsrail adını alan bir dalı oluşturdu. Yafes+Hami dili >>> Hacerden olan Beni İsmail soyu ise yine bu iki dilin (Samice ve hamice farklıdır, ama akrabadır) karmasından oluştu. Giderek bu dile ARAB adı verildi. (Geldaniler MAHRBİ dili diyorlar, Arapça buradan çıkmış olmalı). Mahrabi >>> Harap edilmiş, aşağılanmış demektir (HARB kökünden). Böylece Arapçanın aslında SAMİ dili değil Yafes+Hami dili KARMASI olduğunu anlamış oluyoruz. İbranicenin de Yafes+Sami dili karması olduğunu anlıyoruz. Ama NEBATİ ve Asuryaniler SAF SAMİLERDİR. Yafesçe(Hint) içinde yoktur. Yine Habeş ve Somali dilleri Arapçadan etkilenmekle birlikte, BERBERİCE tam bir HAMİCEDİR. Arapçaya çok az benzer. Şimdi diyebiliriz ki: Bir Hintli (Mesela Gandhi) gelip, bir berberi kadını Hamiyet ile evlenir, bir de mesela Hetyopyalı Safiye ile evlenir. Sonra çocuklar ayrılır, annelerinin etkisinde, fakat babalarının dilinin büyük katkısıyla iki diyalekt oluştururlar. İşte İBRNİCE ve ARAPÇAnın benzerliği de bu YAFESi dilinin ORTAK olmasından doğuyor. Yoksa Sami ve Hami dilleri o kadar benziyor değiller. Bu nedenle, KURAN, yarıyı aşkın olarak SANSKRİTÇE kelime+ Hamice indirilmiştir. SAMİ olduğunu söylemek SARAnın soyuna düşer-ki onlar da safkan Sami değillerdir, melezdirler (Ari+Sami melezi). Ama babaları bir olduğundan (İbrahim babadır) iki çocuğunun diyalektlerinde ANNElerinin dilinden ziyade BABALARININ dili başrol oynamaktadır. Bu da TEVRAT, ZEBUR, KURAN ve İNCİLe yansımıştır. Bu dört kitap Sanskritçe ile doludur. Bu yüzden Sanskritçeyi Dünya’da en iyi bilenlerden biri olmakla övünmekteyim.

Ben Hintli arkadaşların da ÖĞRETMENİYİM (Şaka değil). Hemen her ZOR konuda ben daima “DEPTH”im. “Depth” ne demek? “Derinlik”. Bir de “DEBT” var, o ne demek? “Borç”. Evet ben bu ikisiyim. “DEBT” batağa batmak, gırtlağına kadar borçlanmak mecazi anlamında. Ama benim BORCUM, sadece BİLGİMİN ZEKATINI VERMEKTİR. Benim borcum budur. Bir şey daha var: “Doubt”, bu nedir? Evet “kuşku”. YANİ, TAHKİKİ-HAKİKİ-AKLEN araştırmak ve böylece MUTMAİN olup, daha sonra doubt değil; Doubtness (Of course anlamında) ya da satisfy anlamında MUTMAİN OLUP, MUTMAİN ETMEK... Bunlar kafiye, cinas falan değil... Dil kriptolojisinin özellikleri; or doubtness (Biri Anglo, bir Saxon).

BU ARADA ARAPÇANIN SAMİ DİLİ OLMADIĞINI, ancak İBRNİCENİN YARIM SAMİ DİLİ OLDUĞUNU, Arapçanın doğrudan Hami dil ailesine girdiğini aklımızda tutalım.

Gelelim İSM kelimesine... (Nome ve Nummeri araştırmıştık). İsm, hem nominalin hem de nümeriğin MÜŞTEREK ismidir. İsim meleklerin 1-2-3-4 diye nümerik konuşmalarına ADEMin verdiği ABCD diye NOMİNAL eşdeğerliliğinin adıdır. O halde besmelenin Bİ (7 anlamlıdır, birini vermiştim. Begin gibi, by gibi başlamak veya yanında olmak) başlangıcının bir diğer anlamı da İKİLİ-nominal-nümerik dönüşümüdür. Buna kısaca BİSM diyoruz Bism ALLAH (Bism AL ALLAH demek yanlıştır). (Allah asla yalın kullanıldığında AL denen harfitarifi almaz). Allahın (NÖTR) iki açılımı olan AL-RAHMAN (erkek) ve AL-RAHİM (Dişi) özelliği vardır. (Ki tartışmıştık). Biri Baba gibi merhametli, ötekisi anne gibi şefkatli, müşvik vb). Tabii liyazon/ulama olduğunda Bu BismİLLAHirRAHMANirRAHİM oluyor. Yani Bİ (bineer) ism (Nom ve no). Allah (nötr ve tekil, türevi İLAH DAHİL yoktur). Rahman >>> ERKEK TÜREVİ, RAHİM >>> DİŞİ TÜREVİ. İşte bu besmele, sanki tüm bunlardan haberliymiş gibi İBRAHİMe indirildi. Asırlar sonra İbrahim soyundan SÜLEYMAN da bu besmeleye devam etti (Saba Melikesine gönderdiği mektup “Bismillahirrahmanirrahim” diye başlamaktadır). Ve sonunda gelip bizim Kurana (Bu ayet ile birlikte) KONUK oldu.

Besmele yeni değildir. Resulullaha indirilmemiş, İBRAHİMe indirilmiştir. Ama birbuçuk milyar Müslümanın eminim ki % 99u onu KURAN İLE İNDİRİLDİ SANIYORLAR. Bunu sadece bir Hadis yakalamıştı. Ama o da saçmalamıştı. Çünkü Süleymana "Ayet indi" diyor. Oysa Süleyman nebidir, resul değildir. (Babası Davut Resuldür, Musa da Resuldür). Ama Süleyman NEBİdir, ayet, kitap, suhuf fülün inmedi, mushaf falan inmemiştir (Hadisler illa ki bir yerinden fire verecekler).

Kuranda İsmaile sayfa indiğine ilişkin bir ibare yok. Hatta, "Babacığım, sen Allaha söz verdinse (yani ilham almamış belli) bunu yerine getirmelisin" diyor. Bu sırada İsmail, babasının Allahı BULDUĞU yaştadır, yani akil-baliğdir. İsmail İleride büyüyor ve Kabeyi onarıyor. Ama yine de BİR İLHAM yok ortada, sadece Babasının aldığı VAHYE tabi davranıyor. O yüzden Nebidir.

Meryem 54: Vezkür fil kitabi ismaıyle innehu kane sadikal vadi ve kane rasulen nebiyya

Meryem 54:Kitapta İsmaili de an. Çünkü o, vaadinde sadıktı; bir resuldü, bir peygamberdi.

Zikret kitapta, vaadine (Kurban edilme sadakati) bağlıydı, Resul DERECESİNDE bir nebiydi diyor ayet. ELÇİ anlamına da geliyor. Mürsel anlamına da geliyor. MEHDİ için de RESUL deniyor. Bir de şu var: Resul mü Rasul mü? Resul ve Rasul farklı!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Özlem | 28 Mart 2003 Cuma
Kur’an’ın Düzeni | 28 Mart 2003 Cuma
Hanif İslam | 28 Mart 2003 Cuma


Hanif İslam

28 Mart 2003 Cuma
Hanif İslam
Ali İmran 67: Ma kane İbrahımü yehuddiyyev ve la nasraniyyev ve lakin kane hanıfem müslima ve ma kane minel müşrikın.

Ali İmran 67: İbrahim ne bir Yahudi idi ne de bir Hıristiyan. O, sadece Hanif bir Müslümandı. O müşriklerden değildi.

Şimdi ayeti bir inceleyelim: İbrahim ne bir Yahudi idi. Olamazdı! Çünkü YAHUDİLERİN ATASI İDİ, ne de bir Hıristiyan. Hristiyanlık ve Musevilik onun soyundan gelenlerin getirdiğidir.

“ve la nasraniyyev...” NASIRA (Nezareth)... İsa Nasıralı olduğundan, Nasrani >>> Hristiyan demişiz. Ama Nazereth kelimesinin bir anlamı daha var: (Sonundaki TH peltek s okunur, İngilizcedeki THink gibi). Görüyorsunuz ki, NASIRA, Nasır ile ilgisi yok. SI kalın harftir. Oysa orada EN ESKİ ADIYLA kalın Z ile yazılmaktadır. NAZAR (Bakış) kelimesindeki gibi. Bir de sonunda NEZARET kelimesi yerine geçen TH (ince s) var. Şimdi bunu aklımızda tutalım, yeri gelince kullanacağız. Bu arada ayette 4 DİN sayıldığını gördünüz mü? 1. Yahudi dini (MUSEVİ DEĞİL, YAHUDİ DİNİ). 2. NASRANİ dini (Hristiyanlık değil NASRANİLİK DİNİ). 3. HANİFLİK dini (Dikkat İslam değil, HANİF İSLAM dini). Bu incelikler için ne düşünüyorsunuz acaba?

Burada ES geçilenlerin tamamı MÜŞRİKLİKTİR. Yahudilerin ve Nasranilerin dini gibi İSLAM dini de MÜŞRİK dinlerden olmuştur. Yani Allahın indirdiği (Musevilik, İsevilik ve KURAN dini MAKBULDÜR). Ama Yahudilik, Nasranilik (Monofizist ve teslis dini) ve ŞİMDİKİ İSLAM maalesef kafirliktir. Bu üçüne ehli kitab kafir diyen BEN DEĞİLİM, KURANDIR. Onlar da aslında Müslüman değiller miydi? Ama Müslümanlıklarından HİÇ söz edilmiyor. ÇÜNKÜ DEĞİLLER! (“Ma Kane” değiller anlamında ama “La” ile tamamlanırsa... İngilizcesi either...or gibi. Başa “Ma kane” geldiğinde ise bu olumsuz olur, tıpkı neither...NOR gibi. Yani NE...NE DE...).

İslamiyet (Resulullaha gelen din de diğerleri gibi bozulunca) EHLİ KİTAB KAFİRLİĞE MÜŞRİKLİĞE SOKULMUŞ. GERÇEK MÜSLÜMANLIK OLARAK SADECE HANİF İSLAM KALDIĞINI bildiriyor ayet... Hatır için değil, iyi bir bakın HAKSIZ MIYIM?

Hac 31. Allaha ortak koşmadan, hanîfler olarak... Allaha ortak koşan kişi, gökten düşmüş de kendisini kuşlar kapışıyor veya rüzgâr onu uzak bir yere fırlatıp atıyor gibidir.

Beyyine Suresi:

1. Ehlikitaptan küfre sapanlarla müşrikler, kendilerine beyyine/açık kanıt gelinceye kadar çözülüp ayrılacak değillerdi.
2. Allah tarafından gönderilen, tertemiz sayfalar okuyan bir resul gelinceye dek.
3. O sayfalar içindedir dosdoğru-eskimez kitaplar.
4. Kitap verilmiş olanlar, kendilerine beyyine/açık delil geldikten sonradır ki parçalanıp bölündüler.
5. Oysaki onlara, dini yalnız Ona özgüleyerek, dosdoğru yürüyen kişiler halinde sadece Allaha ibadet etmeleri, namazı kılmaları, zekâtı vermeleri emredilmişti. İşte budur doğru, eskimez ve aşınmaz din.

"Ey kendilerine kitap verilenler”, BU KELİME BİZİ DE KAPSIYOR. Biz de semavi kitaba sahibiz. Ve biz de artık LA İLAHE İLLALLAH (ortak kelime) işini terk ettik. Yahudilerde Allahın sayısız oğlu ve meleklerden de kızları var. Bin kadar tanrı var. İsrailin tanrısının adı da YAHWE (Yahova). Tevrata göre, Türklerin, Bulgarların vb. herkesin bir tanrısı var. BU ÇOK TANRILI BİR DİNDİR. Yahowanın oğlu Ezra (Üzeyr), babası olan TANRI ile GÜREŞ tutarak onu YENMİŞTİR. Yani Yahowa sadece oğlu ÜZEYRe yenilebilen çok güçlü bir tanrı.

Tevbe 30: Yahudiler: "Uzeyr, Allahın oğludur." dediler; Hıristiyanlar da: "Mesih, Allahın oğludur." dediler. Kendi ağızlarının sözüdür bu. Kendilerinden önce inkâr edenlerin sözlerine benzetme yapıyorlar. Allah onları kahretsin! Nasıl da yüz geri çevriliyorlar!

İŞTE YAHUDİ dini ve NASRANİ dini budur (Musevilik ve İsevilik değil). SIRAYLA ÖNCE ŞEYH, SONRA RESULULLAH/ALİ ve en sonra da ALLAH (üçüncü sırada) TANRIDIR. Bu da (Hanif olmayan) İSLAM DİNİNİN halidir. Eğer Kuran üzerine bir kitap daha gelseydi, bizim bu HATA VE GÜNAHLARIMIZI, MÜŞRİKLİĞİMİZİ BİRER BİRER ANLATACAKTI.

Müslümanlar, “Muhammed Allahın SEVGİLİSİDİR” dediler (Oğlu yasak olduğundan HABİBULLAH diyoruz). Eğer Allahımız, Resulullaha, sevgilisine AŞIK olmasaymış, hiçbir şeyi yaratmazmış. Onun yüzü hürmetine yaratılmışız. İŞTE BUNLAR DA ŞİRKTİR.

“Kendilerinden önce inkâr edenlerin sözlerine benzetme yapıyorlar. Allah onları kahretsin! Nasıl da yüz geri çevriliyorlar!”

“Cenabı Hak kudsi hadisinde (Levlake levlak lema halaktul eflak) "Ey Habibim, sen olmasaydın, sen olmasaydın bu kainatı, kürreleri, bu eflakı halketmezdim" buyuruyormuşmuşmuş”!!!

Ve o Hadisin ravisi, "BEN UYDURDUM DİYE İTİRAF ETTİĞİ HALDE TİM...". Sadece sanat eseri olarak yaldızlı Hat olduğu için, bu uyduruk hadisi atmak bir yana, bir de üstüne KUDSİ yaptık. Yani Kuranda olmayan, unutulmuş AYETLER...

Ayetleri anladık değil mi? (Sabiliği de sayarsak) orada 7 DİN VAR (Sabiye dini de MÜŞRİK DİN DEĞİLDİR, dolaylı olarak SAbilik dini var ayette).

Hac 17. İman edenler, Yahudiler, Sâbiîler, Hıristiyanlar, Mecusîler ve şirke sapanlar arasında, Allah, kıyamet günü ayrım yapacaktır. Allah, her şey üzerine Şehîddir, tanıktır.

Maide 69: Şu bir gerçek ki, iman edenler, Yahudiler, Sâbiîler ve Hıristiyanlardan Allaha ve âhiret gününe inanıp hayra ve barışa yönelik iş yapanlar için korku yoktur. Tasalanmayacaklardır onlar.

Bakara 62: Şu bir gerçek ki, iman edenlerden, Yahudilerden, Hiristiyanlardan, Sâbiîlerden Allaha ve âhiret gününe inanıp barışa ve hayra yönelik iş yapanların, Rab’leri katında kendilerine has ödülleri olacaktır. Korku yoktur onlar için, tasalanmayacaklardır onlar.

Sabiilik MAKBUL BİR DİNDİR. Allah Sabiilerin tevbesini kabul ediyor. 7 anlamı var. En yüzeydeki anlamıyla İdris dini. İkinci olarak "Biz kitap ve elçi göndermediklerimize eziyet edeceğimizi mi sanıyorsunuz?" ayeti gereği.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Özlem | 28 Mart 2003 Cuma
Kur’an’ın Düzeni | 28 Mart 2003 Cuma
Hz. İdris - Hz. İbrahim | 28 Mart 2003 Cuma


Kur’an’ın Düzeni

02 Nisan 2003 Çarşamba
Kur’an’ın Düzeni
Kur’an’ı gerçek sırasına göre toparlamak bir yıllık çalışma istiyor en azından. O kadar çok karıştırmışlar ki, hece hece kontrol etmek gerekiyor. Karıştırmaktan tuhaf bir zevk almışlar, ya da çok beceriksizlermiş. Bu çok karmaşık ve komplike bir metodoloji. Mesela, bir yerde matematik tutmuyor, o zaman tüm Kuranı arayıp, neyi nereye götürdüklerini bulmak gerekiyor. Yalnız olmaktan dolayı buna zaman ayıramıyorum.

Ayetleri alabora etmişler. Maide 3ü anımsayınız, Nur 58i vb. Bunları ayırdıktan sonra gerçek REEL ses/harfleri ayırdetmemiz gerekiyor. Yeni bir alfabe (Nebati) ve de yeni sesler (Şura=Jura gibi).

Zalim Haccacların elinde böyle oyuncak edilmemeliydi Allahın kitabı. Mızrakların ucuna taktılar Sıffinde. O sayfaları Aişe anamız Muaviyeye verdi ve toparlayamadılar gerisin geriye...

Maide 58: Ey iman edenler! Ellerinizin altında bulunanlarla, ergenlik yaşına gelmemiş olanlarınız sizden üç durumda izin istesinler: Sabah namazından önce, öğlen vaktinde elbiselerinizi çıkardığınızda, akşam kılınan namazdan sonra... Kaygılanacağınız üç vakittir bunlar. Bunlar dışında size de onlara da bir günah yoktur. Aranızda dolaşırlar, birbirinize bakabilirsiniz. Allah, ayetleri size işte böyle açıklıyor. Allah Alîmdir, Hakîmdir.

“Sabah namazından önce, öğlen vaktinde elbiselerinizi çıkardığınızda, akşam kılınan namazdan sonra... Kaygılanacağınız üç vakittir bunlar”. Bu şöyle olacak: “Sabah namazı, öğle namazı (İkisi tarafeyn) bir de gece namazı... Bu da zaten SEFER NAMAZININ 103.ayetin sonuna gelmesi gerekiyor. Onun arkasına da yukarıdaki ayetin “Allah, ayetleri size işte böyle açıklıyor. Allah Alîmdir, Hakîmdir”, bölümü eklenecek. Kalan ise Nur 58:

“Ey iman edenler! Ellerinizin altında bulunanlarla, ergenlik yaşına gelmemiş olanlarınız sizden üç durumda izin istesinler: SABAH ÖNCESİ, ÖĞLEN SICAĞINDA SOYUNMUŞ İSENİZ (Siesta) ve gece yattıktan sonra. Bunlar dışında size de onlara da bir günah yoktur. Aranızda dolaşırlar, birbirinize bakabilirsiniz”.

Burada bitiyor, aşağıdaki ise “Allah, ayetleri size işte böyle açıklıyor. Allah Alîmdir, Hakîmdir”, diğer tarafa geçiriliyor.

Nisa 102: Sen içlerinde olup da onlara namaz kıldırdığın vakit, içlerinden bir grup seninle namaza dursun; silahlarını da alsınlar. Bunlar secdeye varınca, diğerleri arkalarında beklesinler. Sonra namaz kılmamış olan diğer grup gelip seninle birlikte kılsınlar. Dikkatli olsunlar, silahlarını yanlarına alsınlar. Kâfirler isterler ki, silahlarınızdan ve teçhizatınızdan habersiz olasınız da üstünüze bir çullanışla çullanıversinler. Eğer yağmurdan gelen bir sıkıntı varsa yahut hasta-yaralı iseniz silahlarınızı bırakmanızda sizin için bir sakınca yoktur. Ama tedbirinizi alın, dikkatli olun. Allah, kâfirler için rezil edici bir azap hazırlamıştır.

Nisa 103. Korku halindeki namazı tamamlayınca, artık Allahı ayakta, oturarak, yan yatmışken anın. Sükûnet bulduğunuzda, namazı tam bir biçimde yerine getirin. Namaz, müminler üzerine vakti belirlenmiş bir farz olmuştur.

Bunun arkasına şunu getireceksiniz: "Sabah namazı, öğlen namazı ve gece namazı olmak üzere üç vakittir. Allah, ayetleri size işte böyle açıklıyor. Allah Alîmdir, Hakîmdir”.

İşte bu Nisa 103.ayettir. Tamamıdır. Nur 58 içinde AYETLERLE KELİMELER HALİNDE OYNANMIŞ, üç vakit namaz görünmesin diye. Maide 3 içine konan son ayetler gibi, bu kez de maalesef, ÜÇ durum diye bir yere yama yapılmış.

Nur 58den "3 durum" kelimesi çıkarılacaktır, çünkü orada iki durum vardır: Bütün gece (Sabah uyanmadan önce=yattıktan sonra>>>uyku süresi) ve gerekiyorsa öğlen paydosu...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Hanif İslam | 02 Nisan 2003 Çarşamba
Peygamber Soyu | 02 Nisan 2003 Çarşamba
Hz. Muhammed ve Namaz | 02 Nisan 2003 Çarşamba


Hanif İslam

02 Nisan 2003 Çarşamba
Hanif İslam
BİLGİM ALLAHINDIR. O HALDE BİZLERİNDİR. BİLGİNİN KISKANÇLIĞI YOKTUR. O ZEKATIMIZDIR. O NAİM CENNETE GİTMEYE VESİLEDİR. Yeryüzünde, insanlık tarihinden bu yana böyle bir Kuran yorumu yok ve olmayacak da... Çünkü ben sadece bildiklerimin milyarda birini bile veremiyorum, vaktim yok. Yani sorulara göre yanıt veriyorum.

Öncelikle HANİFLİĞİ yazmalı. Onun İbrahim milletine dayalı olduğunu, İslam protestanlığı olduğunu ve diğer iki mezhebi reddettiğini, dini Allaha has kılıp, sadece Kuranın içindeki sonugelmez ayrıntılardan yola çıkarak, TÜM İLMİHALİNİ yazabilecek güç ve birikimimiz var.

Bir kişinin yazmasına da karşıyım (kendimi kastediyorum), 313 MÜRSEL diye bir şey var. O GERÇEKLEŞMELİ, O BİZLERİZ! Önce Haniflik... Hanifliği ele alırken de kuşkusuz içinde bir metod var: Öncelikle bize TARİH ve DİN diye yutturulan bidatları tuvalet kağıdıyla temizlemeliyiz. Siyer ve Hadis farkını ortaya koymalıyız. Ayetlerdeki gizli ve ayrıntılı herşeyi bir bir ortaya koymalıyız. İbadeti 3 vakit ve artı 44444444444444444444444444444 rekat (Dileyen) diye tanıtmalıyız. Bu DİLEYENİN namazları mutlaka GECE olmalı. Allahımız açıkça KAÇ YERDE "Sizi gündüz iş-güç ile yormaktayım. Bana geceyi ayırın" mealinde söylemiştir. Kuranda sadece SÜNNETULLAH=FARZ namazı vardır. SÜNNETİ MUHAMMEDİ diye bir namaz yoktur (Varsa da sadece Resulullaha AİTTİR, bizi ilgilendirmiyor). Bir ibadeti kendinize dilerseniz bunu kendinize FARZ edemezsiniz. FARZ etmek sadece Allaha mahsustur. Kul kendine FARZ edemez (Mesela Kurban adarsa, bu VACİB olur, ama farz olmaz. Kurbanı adamamışsa kimseye bir günah yoktur, kimse vacibi terk etmiş sayılmaz). Vacib >>> Vecibedir adı üzerinde... Kendinize edindiğiniz tüm vecibeler, örneğin bu gece AYRICA 2+2+2+2+2+2+2 namaz kılmaya niyetlenirsem bu VACİB namaz olur ve VİTİR adını alır. Vecibelidir, Farz değildir. Tabii bunun bildiğimiz ve de yatsı namazına eklenen vitir Vacib ile ilgisi yok. Mutlaka 2 veya 2+2 veya 2+2+... diye kılınmalıdır. KILMAYANA GÜNAH YOK! Çünkü "DİLEK KİPİ" ile söylenmiştir. Yani Allah dileğidir diye bunu FARZ yapmayın (Farz doğrudan emir kipidir, kipleri karıştırmamalıyız).

Oruca erken başlayıp erken BOZMANIN anlamsızlığını vurgulamalıyız. Dolayısıyla akşam namazını da (bütün gece kılacağımız yerde) daha Güneş batmadan kılmak gibi affedilmez yanlışlıklar yapmaktan kurtarmalıyız gelecekteki miniklerimizi... Haccın 28 x 4 =112 güne dağılacağını, dileyenin kurbanı Kıtal, dileyenin İNFAK biçiminde kesebileceğini... DİGİTAL bir La İlahe İllallahın anlamını vererek, ve VELİLİK kurumlarını reddederek PRTESTO etmeliyiz. Zekatı, vergi kurumu ve de MEMLUKE >>> İŞÇİ kelimelerini yerlerine İADE ETMELİYİZ. Ben Kuranda KÖLE diye bir kelime bulamadım. Tıpkı "KEÇİNİN YEDİĞİ AYETLER" gibi... Malik=İŞVEREN, MEMLUK=İŞÇİ (İşalan). Artık Kuranımızı, canımız kitabımızı, şu rezillerin elinden kurtaralım. Namaz içinde sadece Kuran okunsun. Namaz "Selam, selam" diye bitirilince, isteyen istediği kadar dua okusun (Sübhaneke, Allahümmeler vb.). Cuma günü kesinlikle İŞGÜNÜ olsun.

Tersine davrananlara PROTESTANTLIK yapmak zorundayız. Dinden TAVİZ VERİLEMEZ. Atalarımız öyle istediler diye, hatırları kırılmasın diye biz atalarımızı severiz diye ÖDÜN VERİLEMEZ! (Onlar bizi sevmiyorlar bunu unutmayınız). Gündüz çok kısa okuyarak, kolayınıza gelen kısa ayetlerle, çarçabuk namazınızı kılın. Hevesinizi GECEYE saklamalıyız. ALLAHIMIZ BİZE GECEYİ verdi. Dini kolaylaştırdı ve sevdirdi. Ötekiler ise tersine zora koşup, nefret ettirdiler. Gündüzleri 4 rekat yerine 24 rekat kıldırmaya kalktılar. GÜNDÜZE AİT ALLAH YASAĞINI DELDİLER. Tıpkı CUMAYI TATİL YAPMAK İÇİN YÜRÜYENLER GİBİ... Yani iktidardakiler gibi.

Allahımız bizden öğleden önce ve sonra olmak üzere ikişer rekattan iki VAKİT NAMAZ istemektedir. Sakın bunu aşmayın geçmeyin! Resulullaha bile ÖZEL (Sadece ona ait olan) NAMAZI BİLE geceye aktarılmıştır. Size ters gelen şeyler birer tabudur.

Teyemmüm sizin HERZAMAN İSTEPNENİZDİR, hep kullanın. Bunu yaparsanız, sıfır saniye bile kaçırmadan HEP ABDESTLİ GEZİNİRSİNİZ. Aksi halde su, hamam vb. aramak için, boy abdestsiz gezersiniz saatlerce ve hatta günlerce... TEYEMMÜMü fark etmeyesiniz diye size İLMİHALLER ve HADİSLER dayattılar. Su varsa "Teyemmüm olmaz" dediler. Allahtan daha çok biliyorlar ya? -haza-! Kulları, güsulsuz gezdirdiler...

Atalarımızın hatalarından illallah!!!

Artık şunları bileceğiz: Resulullahın babasının adı ABDÜL LATtır, Abdullah değil! Resulullahın babası, annesi putperesttir. Allah SÜNNETİ DEĞİŞMEZ, Allahtan torpil istenmez! Mevlitlerde "Amina hatun" diye gözyaşı dökerken, bir gayrı müslim için ağlıyorsunuz! Bu bir komedidir! Kara mizah! Gökten hiçbir melek(ler) saf saf inmedi(ler)! 361 putun olduğu Kabe’yi tavaf etmediler. Uyusun da büyüsün ninni diye bizi uyuttular. Veli hikayeleriyle de ayrıca...

Ve bize bunları DİN diye yutturdular. Bu dini hadis diye tutturdular ve hep uydurdular. Kimse kendini düzeltmedi, mukallit oldu. Ta ki, bir gün Allah İbrahimin duasını kabul etti. "Milleti İbrahim"i diledi. Millenium dedirtti. Ve HANİF DİN yani Protestant İslamiyet İŞTE başladı! 53 yıl ÖNCE başlaması bile SİZLERİN HAYATINI kurtardı. Kim öle kim kalaydı? Bildiğiniz ata dininden sizi kurtaran İBRAHİMİN DUASIDIR. Ali İmran-104ü SİZLERE REZERV etti, HADİ olan Rabb’imiz.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an’ın Düzeni | 02 Nisan 2003 Çarşamba
Peygamber Soyu | 02 Nisan 2003 Çarşamba
Hz. Muhammed ve Namaz | 02 Nisan 2003 Çarşamba


Peygamber Soyu

02 Nisan 2003 Çarşamba
Peygamber Soyu
Seyyid (Bey demek, bay demek) anlamından da çok PEYGAMBER SOYUNDAN DEMEKTİR. Çocuklarına SAİD, BUŞRA, KÜBRA gibi isimleri özellikle koyanlar, kesinlikle peygamber soyundan geldiklerini iddia edenlerdir. Ama ayet belli: "Muhammed sizin hiçbirinizin babası değildir", diye. Oysa Resulullah eşleri "Annemizdir" ama Resulullah "BABAMIZ" değildir. Bu çelişki içinde bir doğruyu açıklıyor ki biliyorsunuz, RESULULLAH SOYUNDAN asla birileri gelmemiştir günümüze...

Ahzab 40: Muhammed, sizin erkeklerinizden hiçbirinin babası değildir; O, Allahın resulü ve nebilerin sonuncusudur. Allah herşeyi gereğince biliyor.

Bu ayette APAÇIK peygamberin soyundan (yani hepsi katledildiler) asla birinin gelmediği BESBELLİ DEĞİL Mİ? HİÇBİRİNİZİN BABASI değil diyor. Eğer öyle olsaydı Ebi Leheb, Ebu Cehil gibi amcalarının soyundan (Onlar da Resulullahın kandaşı) gelenler de SEYİD olurdu. Vay halimize! İşte bu tehlikeyi Ahzab 40 önlemiştir. Bilirsiniz ki, bir miras kaldığında İYİ veya KÖTÜ sağ kalan bir mirasçı bulunur ve miras onlara ödenir. İyi ve kötü olduğuna bakılmaksızın. Bu kuraldır. İşte Resulullahın KANINDAN geldim, ya da "O benim büyük büyük büyük büyük babammış" diyen için bu ayetler bir uyarıdır.

O öyle bir katliamdı ki, 400 kadar nedime, mabeyin vb. hepsi öldürüldü. Hamileler de öldürüldü (Belki Hüseyinin soyundan hamile kalmıştır diye). Artık bunları bırakmalı ve ayete bakmalıyız.

Güneşi balçıkla sıvadılar, diledikleri gibi tarihi yazdılar. Şurayı kaldırıp yerine saltanatı koydular. Yahudi olmasa da Yahudileşmiş Kureyş kabilesinin tüm gelenekleri, cahiliye örfleri yeniden diriltildi. Rahibelerin karaçarşafına kadar tıpatıp aynı kaldı... Ve kimse ama hiç bir kimse demedi ki: "Bu rahibe kıyafetidir". Rahibeler de bu tesettürü elbette, YAHUDİ havrasının sadık bir kızı olan Hz. Meryemin ZORUNLU kıyafetinden almışlardı. Çünkü Hristiyanlığın temeli salt TEVRATa dayanır.

Tevrat der ki: "Bir stawardessin saçının bir teli bile görünmemek üzere beyaz bir örtüyle sıkılır ve üzerine kir göstermeyen siyah bir shagu (cilbab) örtülür. Ayaklar bileklerden ve eller de bileklerden itibaren bu örtü içinde kalır. Yahowanın kızları adanmışlardır ve böyle olmalıdırlar".

DİKKAT, Tevrattan yazdım size. Şimdi aynı şeyi DEĞİŞTİRİN ve Kuran/Hadismiş gibi yazın. İşte Kureyş budur! “Stewardess” “Hostes” değil, burada HİZMETLİ anlamında, ama İbranicede NUN (Nurse/kızkardeş kelimesi de buradan geliyor ve ayrıca hemşire). NUN sanırım İngilizcede de argo gibi kullanılıyor. Hastane hemşireleri kepleriyle, önlüklü okul çocukları ve bilhassa yakalarıyla bu NUN geleneğini devam ettiriyorlar.

Erkek hizmetlilere de MEM diyorlar. Bunlar yine rahip gibi giyinir ve namaz takkesi takarlar. MEMi bulamazsınız. Ama size bir ipucu vereyim: MEM İbranice bir harfin okunuşudur. Evet arapçası MİM. Yani NUN >>> NİSA MEM >>> MALEH (Melik, Malik).

Üzüldüğüm şu ki, ak ninelerimizin tülbentleri Anadolu’muzun, bunun üzerine giyilen çarşafları (cihar şuf) aslında bir töre möre değil, içimize kadar girmiş ARAP adeti. Arabın içine giren de bellidir KUREYŞ. Kureyşin içine giren de bellidir: Ebu Süfyan yani REİSLERİ. Yani eşi Yahudi olan (Kurayza) ve kendi yarım kan Yahudi olan, dolayısıyla Mekke’li putperestlerden BAŞKA Yahudi adetlerini çok iyi bilen EBU SÜFYANDAN söz ediyorum...

Tüm Yahudi adetlerini ADI GİBİ BİLİYORDU! İşte tarihin KARANLIK yüzlerinden biri de bu... MENAT (Yahowayı temsil eden put) DIŞINDA TAPTIĞI GÖRÜLMEMİŞTİ. Demek ki İslamı Araplaştırmışlar. Araplaşmayı da Yahudileştirmişler. Düz mantık ile bizler TAMAMEN YAHUDİ ÖRF VE ADETLERİNE SAHİP ÇIKMIŞ OLUYORUZ! Ve Türk töresi diye benimsiyoruz. Gerçekten bu iğneli fıçıdan çıkmak çok zor.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an’ın Düzeni | 02 Nisan 2003 Çarşamba
Hanif İslam | 02 Nisan 2003 Çarşamba
Hz. Muhammed ve Namaz | 02 Nisan 2003 Çarşamba


Hz. Muhammed ve Namaz

02 Nisan 2003 Çarşamba
Hz. Muhammed ve Namaz
Hz.Muhammed, “Hud 114ncü ayet beni kocattı" demiş, Siyerde var. Aynen öyle demiş. Tam 11 yıl (İki yıl hiç ayet gelmedi, net 9 yıl) boyunca NAMAZ yoktu, abdest yoktu, boy abdesti yoktu. Sadece kendinizi ve elbisenizi temiz tutacaksınız. Sayısız sure ve ayet gelmiş ve NAMAZ daha emrolunmamış. Dolayısıyla ABDEST hiç bilinmiyor. Hele hele BOY ABDESTİ hiç bilinmiyor, ama ayetler iniyor. Yani boy abdesti olmadan Müslümanlar yaşıyorlar, haklılar da -bilmiyorlar ki- Allah daha bildirmemiş ki! Ve Mirac (İsra) ile gelen ayetler "Sizden öncekilere farz olduğu gibi size de namazı ikame etmek (yerine koymak) FARZ" oldu diyor. Abdest, BOY ABDESTİ şartı getiriliyor. Ve Resulullah geçen yıllara bir bakıyor ki, "Abdestsiz-Namazsız" geçmiş gitmiş. Bunu içine sindiremedi. Herşeye abdest alıyordu. Öyle titizlendi ki, bir an olsun namaz abdestsiz veya teyemmümsüz gezemez olmuştu. İşte Resulullah, "Hep cünubmuşum" diye YAŞLANDI. Tuhaf ama, bu da tarihin KARANLIK yüzü ve maalesef böyle...

Daha önce de yazmıştım: "İkra" diye ilk ayet geldiğinde, Cebrailin elinde ibrik ve abdest alma el kitabı yoktu! Resulullah efendimiz doğal olarak Hatice annemizin yataklarında yatarlardı. Ve bu ayetler böyle geldi. Tuhaf ama GERÇEK.

Kuran boy abdestine ihtiyaç duyar ama namaz abdestine gerek duymaz. Sadece TEMİZLENMİŞ olacaksın (Büyü yapmak, mezhebine göre uydurmak gibi) ardniyetlerden kaçınacaksın. Sözü edilen "TEMİZLENDİRİLMİŞLERDEN BAŞKASI EL SÜREMEZ" ayeti budur. Abdest/Güsul/Namaz bir devrim olmuştu ruhunda... Bunları ATASI İbrahim bulmuş ve koymuştu ve Sünnetullaha dahil edilmişti. İşte bu DEVRİMİ yaşadı.

SİZ ŞU ANDA HANİF olduğunuz için ne kadar heyecanlısınız bir düşünün? Ve de eskideki halinizi düşünün... BEN SİZE ARTIK HANİFSİNİZ diyorum. Ve siz "Geçmişinize acıyarak, yanlışlara acıyarak" VAY BE deyip yaşlanıyorsunuz. Geçmişiniz artık bir vicdan azabı verir size...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Kur’an’ın Düzeni | 02 Nisan 2003 Çarşamba
Hanif İslam | 02 Nisan 2003 Çarşamba
Peygamber Soyu | 02 Nisan 2003 Çarşamba


Allah’ın İsimleri

09 Nisan 2003 Çarşamba
Allah’ın İsimleri
Hiç kuşkunuz olmasın. O bizim Rahim tek İlah’ımızdır. İnsanların İlah’ına sığınırız. “İlahinnas”. BU İSİM AYRICA RAHİM adının insanlara ÖZELLEŞTİRİLMİŞİDİR. Ve İlahinnas da Kuranda var ama maalesef HADİSLER 99a bağladığından Allahımızın isimleri arasında sayılmamak için ayıklanmış. HADİS yalan çıkmasın diye ellerinden gelen herşeyi yapmışlar. “Rezzak” demişler ama “SETTAR” adını atlamışlar. “Zülcelal vel ikram” demişler ama “Seriul Hısab” adını atlamışlar. Yüce ismi RABBdır yaratanımızın... Onu da EKLEMEYİ unutmuşlar... Maksat 99a bağlamak olsun da Sahihleri yalancı çıkmasın...

Dehean, Hennan, Mennan, Rab, Marud (Mürid değil, Murat eden anlamında Marud)... 114 tane ismi var. El-Musavvir (Musavvir, hologram gibi çok boyutlu anlamında >>>Tasvir eden demek). AZİZdir ama UZZA değildir. Latiftir ama LAT değildir.

Yusuf Suresi 64 ve 92. ayetlerde ERHAM ÜR RAHMİN geçiyor. “İlahinnas”. BU İSİM AYRICA >>> RAHİM adının insanlara ÖZELLEŞTİRİLMİŞİDİR. Rabb’imiz tüm varlıkların RAHİM ve RAHMANIdır, ama İLAHİNNAS (İnsanların Tanrısı) olduğunda >>> “Erhamerrahimiyn”dir. Rabbimiz AYRICA BİZ İNSANLARIN DA İLAH’IDIR. Bu ayrıcalık Beni İsraili mahvetmiştir. Onlar sadece kendilerini İNSAN sanıyorlardı. Bizlere de HAYVAN diyorlardı (konuşan hayvan) ve Onların bir İLAHİNNASI VARDI >>> YAHWE (Yahowa). Sadece İsrailoğullarının... Ama Kuran bunun yanıtını verdi: Sığınırım İNSANLARIN İLAHINA diyerek...

Kuranın HAKKını vermek sadece bizlere özgü kılındı. Biz artık Elmalılı’nın mealini okuyamayız. YAVAN GELİYOR onlar bize... HANİFLİĞİN hakkını vermek de bize özgü kılındı. İlk kez insanlık tarihinde "PROTESTAN İSLAMİYET" ortaya çıktı. SESSİZ ama DERİN ve YÜZYILLAR YELPAZESİNE YAYILMIŞ BİZE kaldı! Şaka değil BİZE MİRAS KALDI. Çünkü O İBRAHİM MİLLETİNE MİRAS BIRAKMIŞTI. İbrahim ZÜRRİYETİNE değildi mirası... Doğru adresmiş geldi bizi buldu HANİFLİK. Ben masumum, vallahi ben birşey yapmadım.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Etimoloji | 09 Nisan 2003 Çarşamba
Hameln Zırhlısı | 09 Nisan 2003 Çarşamba
Demir | 09 Nisan 2003 Çarşamba


Etimoloji

09 Nisan 2003 Çarşamba
Etimoloji
DİLLER aslında birdi. İbrahim döneminde ayrıldı. Eşleri Samice ve Hamice konuşuyorlardı. İbrahim atamız ise YAFESÇE (Sanskritçe). Evlilikler ve zürriyetler bu dillerin karmalaşmasından itibaren İbranice ve Arapçayı ortaya çıkardı. Ne var ki, Sanskritçe (Brahmice) HEP KİTAPLARDA YER ALDI. Tüm göksel kitaplarda buna rastlarsınız. “Cin” gibi TEK bir sözcüktür o... “Gen”, “Gonom”, “Gnom”, “Genom”, “Genial”, “Genius”, “Genetic” vb. “CAN” yani, “CAN” >>>YAHYA yaşayandır. Cana kıyana “Cani” denir. Soykırıma “Genocyd” denir. “Can” ile “canın” gayrı tabii buluşmasına “CİNAYET”e eş anlamda. “Cani”ye eş anlamda “Zani” denir. “Cann” Cinlerin de canıdır. “Cennet” >>> GİZLİdir. “Cenin” >>> Embrio gibi. Bunlardan söz etmiştik. “PERİ” >>> “FAİRY” gibi. Sanskritçe “F” ila başlarsa, ondan türeyen dillerde “F” >>> “P” olur. “P” ila başlarsa “F”ye dönüşür (Bu terslik hep vardır). Örneğin Sanskritçe “FİR” Greko-romen dillerinde “PARA” ön ekidir. “FİRDEVS” = “PARADİS” gibi. Kuranı iyi bilen biri bunları çok iyi anlayabilir. Biraz da yabancı dil bilgisi gerekir elbette... Eolyalılar (İlk Yunan ırkı) geldiğinde Sanskrit kökenli olduklarından “DEW PATER” derlerdi "Tanrıların Tanrısına". “Dev”i biliyorsunuz. Türkçede de var. “Dev”, “devasa”. “Diva” (Dev yapıtman). “DEV” ürkünçtür ve genelde Şaman dinlerinde “ifrit” ile özleştirilmiştir. “Devill” kelimesi de buradan geliyor. “DEWILL” de deniyor, “Şeytan” da ... TANRI (“DEWO”=”DİO) ve karşıtı olan “DİABLO” (Dev ifrit).

Eolyalılardan sonraki Grekler "Dewo”yu “THE(os)” biçiminde kullandılar. Zaten “Dew-Pater” >>> “DEV BABA” DEMEK. Sonra bu “Theo Pater” ve giderek "Ziu Pater" biçiminde ağızlara bölündü. Sonradan Elenliler bunu “Zeus” diye kısaltırken, Latinler de “Ziupater” yerine “Jüpiter” dediler. Yani sonuçta TANRI ile DEV aynı şey olmuş. Ama ŞEYTAN da var elbette, o da KÖTÜ Tanrı sayılmış (“Dewill , Almanca “Teufel”). İşte “Fir-Devs”in öyküsü bu. Rumca “Paradisos”. “Paredise”, “Paradix” sonraki Latin biçimleri. “Fir” >>> “Para” (Para+normal gibi). “Şeytan” zaten İbranice de “SATAN” anlamında. Ve yine Grekçede "Satyr" de şeytandır. Tevrat yoluyla Hristiyanlara aynen İbranice “SATAN” diye geçmiştir. Kelimenin kökeninde "Şey” >>> “Thing" yatmaktadır. Yani “The Thing” demektir. Yine Sanskritçeden Kurana gelen “ARKH” kelimesi var. Arş diye okuyoruz. “Arş Melekleri” >>> “Archie-Angels”, Arş taşıyıcıları “Arch-Angels” gibi... Ne var ki, Germen dillerinde bu kelime sevimsizdir. Almanca “Arsch” ve İngilizcesi “Ars” (Sonradan “Ass”) olan kelimeyle karıştırılmasın diye bırakılmıştır ama yine de “Archie-Duke” (“Arşi dük” derken) kullanırız. “Firuzan” mesela, “Paratone” (Yeşil ötesi, yeşim taşı). Sözü bu kadar ayrıntılamamızın nedeni, KURANIN RUHUNU vurgulamak içindir. “Firdevs Cenneti”, binlerce yıl önceki “Paradis Cenneti”nden başka bir yer değildir gibi...

“Türk” kelimesi çok yenidir. Türklerin bir öncesine “ONGUR” (oğul anlamında) “HUNGAR” da deniyordu. “HUN”lular bunlardır. Türklerden önce (Oğuzdan önce) Ongurlar vardı (Fin Ugriyen Hungary=Macaristan diyoruz ya) Hunluların da öncesi var “TURAN” denen tek bir millet. İşte o dönemde Sanskritçe Turanca diye bir şey yoktu. Herkes herkesi anlayabiliyordu. Yani dil değil şive farkları vardı. Bugün mesela aynen kullanıyoruz: Sanskritçe de “P” ve “S” yanyana gelince "Kirlilik demektir". “Pis” gibi. “PUS” (Görüş mesafesi kirliliği). “PES” >>> GÜRÜLTÜ KİRLİLİĞİ. Ama “P” kullanıldığında bu yumuşaktır. “B” ile kullanıldığında ise sertliği anlatır. “BOMBA” >>> “POMPA” (“Bomb”=”Pump”) gibi. Güneydoğu Sanskritçesinde “BOMBAY” >>> “Patlayan Volkan”. Aynı kelime “Pompei”. “Pompalanan” demek. “Papa” >>> “Light baba”. “Baba” >>> “Taşfırın baba”. Mesela “PES” (“Bas”) kelimesinin karşıtının Sanskritçesi “Tirsevend”. “Treble” >>> “Tiz” gibi. “Terzi” >>> “Dersi” gibi...

Bizim adımız Türk, Türkiyiz. Bu da Ari dillerinde “İ” veya “Ya” olarak (İtalia gibi) ÜLKE anlamına gelir. Atatürk önce bize TÜRKİYA (Turkia) dedi. Sonra ses uyumu nedeniyle bize "Türkiye" dendi. Bunu önce Almanlar (Türkei) sonra Flamanlar (Turkije) gibi kullanınca, Anglosaksonlar da BU İKİ DİLDEN yararlanarak (Germence olduğundan) Türkî (Turcic) anlamında bu kelimeyi kullandılar. Bilirsiniz ki, “R harfinden önce gelen “i”, “u” (Girl, Bird, Burns gibi) Ö okunuyor, sondaki "İ" harfini de “KEY” >>> “Kİ” okunur ya bundan yararlanarak “TUR+KEY” biçiminde yazdılar. Hindi ile çakışmış olduk. Hepsi bu...

Hindinin anavatanı Kuzey Amerikadır. “Durku” diyorlar kızılderililer (Halen de diyorlar) Kızılderililere de bizler HİNTLİ diyoruz. (Colombus Amerikayı HİNDİSTAN ve kızılderilileri de HİNTLİ sanmıştı). İşte o günden beri Kızılderililere "HİNDİSTANLI" anlamında “İndian” deniyor (Hindistanlılara da “İndian” deniyor... İşin komiği şu: Biz HİNDİ denen kümes hayvanına HİNDİ derken (Kızılderililerden gelme anlamında) HAKLIYIZ. Ama onlar TURKEY derken haksızlar...

Oğuzkağana yol gösteren kurt ATHENEA, Romus ve Romulusu emziren Adena, Asena/Açina. Tor ve Etrüsklerin getirdiği (Balkan ve İtalya yarımadasına). ORTAK efsaneler bunlar... Yunan tanrıçası Athenanın TAM ADI “PALLAS ATHENEA”dır.

Ergenekon tüm Ural-Altaylıların efsanesidir. Finliler de bilir aynı efsaneyi. Tufandan sonra KUZEYE GÖÇEN ve "Siyahilere KÖLE" durumunda olanların ALTAY (Alatau/Aladağ) dağlarına vadilere sığınmalarına dayanan bir efsane. Elbette ki, nedeni halen yüksek olan TUFAN İÇ DENİZİ idi... Bu deniz çekilince, Siyahi/buğday/esmer ırkı yeniden KÖLELERİNE kavuşmak ister. İz sürerler ve bu yeni kuşak KÖLELİK bilmediğinden karşı koyar. Yenilirler. Ve Altay vadilerine yükseltilerindeki kanyonlara çıkarlar. DEDEM böyle dedi. O hiç yalan söylemez. Ayrıca teori de yürütmez. Levh’i okur öğrenir. Selam selam ona...

“Kanada”ya gelince... "Aleut/Eskimo/Athabaskan" dillerindeki bir kelime. “VANKANAD” diye de bilinir. Büyük bir kızılderili reisinin ismidir. Çepeç de öyle. Vancouver de öyle. Bunlar hep BÜYÜK KABİLE REİSLERİNİN ADIDIR. “Çepeç” (Quebec/Quebeque)...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsimleri | 09 Nisan 2003 Çarşamba
Hameln Zırhlısı | 09 Nisan 2003 Çarşamba
Demir | 09 Nisan 2003 Çarşamba


Hameln Zırhlısı

09 Nisan 2003 Çarşamba
Hameln Zırhlısı
“Hameln” bir SAVAŞ GEMİSİNİN ADIDIR. Bu bir ipucu. İngiliz savaş gemisi HMS Hameln, belki Webde vardır. Hammeln >>> Fareli köyün kavalcısının bulunduğu kent. Bir de Hameln zırhlısı olarak arayabilirsiniz. Yani masaldaki şehir değil. Bir zırhlının adı.

ZİG-ZAG, bu ne demektir? A ve B ihtimaller ve de bunların ZAMAN İÇİNDE ileri-geri ÖDEŞTİRİLMESİ. Bir gemiyi YOK EDERSEN onu BİR YERE GÖNDERİRSİN, o da bunun geleceği olur. Bir alay, bir gemi, bir de pırpır uçak yok edildi (Zamanda yürütüldü). Hassas dengelerdi onlar. Hameln şu anda POLARİS diye bir yerde. Axel Heibergin güneybatısında bir minik ada, adı POLARİS. Koordinatlarını bulabilirsem size gönderebilirim. KUTUP NOKTASI (Jeomagnetik kutup noktası) orada! Büyük bir harita varsa, Axel Heiberg adasının güney batısında Kanadada bu MİNİK ada vardır. Eskimolar orası için "Büyülü ada" diyorlar.

Şu anda ORASI ÇOK ÖNEMLİ. Philadelphia deneyini "Kontrol edemiyorsunuz". Çünkü yer magnetizması var. Fakat Polarisde DENEYİ kontrol edebilirsiniz. Çünkü Mıknatıs HERYANI GÖSTERİYOR, yani KUZEY yok artık! İşte bu bölgedeki DENEYLERİ kontrol edebilir, sonlandırabilirsiniz.

HAMELN, işte ta Saros körfezinden BU ADAYA ışınlanan bir geminin adıdır. Oradaki İnniutlar "Hayaletler Adası, Büyülü Ada”, diyorlar. Kanada polisi de "İhbar edilen gemi tüm aramalara rağmen bulunamadı" diye not düşmüş.

Bence, Hameln Zırhlısını HIZIR delmiştir (Musa yanında mıydı bilmem ama). BULUT ve KAYIP GEMİ onun işi... Görgü tanıkları Bouvet ile birlikte yanyana battığını söylüyorlar. Bouvet Çanakkele sularında bulundu ama Hameln YOK henüz (Albay Atatürkün komutasında batırıldı). Koca Atatürk, Cennet mekanın olsun! Herkes firardayken, sen bu mucizeyi de başardın. Bouvette zırhlısı Fransızların. Bouvet ile Hameln yan yanaydı. Bouvet bulundu. Hameln sizlere ömür, daha bulunamadı. Ben gider bulurum belki. Belki de YANLIŞ yerde arıyorlar.

Tuhaf sayacaksınız ama, "Çanakkale savaşında ALLAH ve MELEKLERİ ve ŞEHİDLER ATATÜRKe ilahi yardım ettiler....

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsimleri | 09 Nisan 2003 Çarşamba
Etimoloji | 09 Nisan 2003 Çarşamba
Demir | 09 Nisan 2003 Çarşamba


Demir

09 Nisan 2003 Çarşamba
Demir
Hud 41: "VE KALERKEBU FIHA BİSMİLLAHİ MECRAHA VE MÜRSAHA"
Hud 41: "Dedi: Binin içine! Onun akıp gitmesi de demir atması da Allahın adıyladır..."

Bunun bir simyası var: Dikkat ederseniz 114 KARARLI ELEMENT ADASIYDI, 137 DE KARARLI ELEMENT ADASIDIR ve bir de 164 YİNE KARARLI ELEMENT ADASIDIR (Kimya peryodunda). Allahın isimleri SANKİ bunlarla bir Müsemma... Sanki Allahımızın isimlerinin de bir KİMYA PERYOD TABLOSU VARMIŞ GİBİ... Ayetlerin iniş sırasına göre (diziliş değil) Allahın bildirdiği 26. ismi CEBBAR, sanki Demirin sertliği var... CEBİR var, CEBERUT var.

Hadid 25: Yemin olsun, biz, resullerimizi açık-seçik delillerle gönderdik ve onlarla birlikte Kitapı ve ölçüyü de indirdik ki, insanlar adaleti ayakta tutsunlar/adaletle doğrulsunlar. Ve demiri de indirdik. Onda zorlu bir kuvvet ve insanlar için birçok yarar vardır. Allah bu sayede, kendisine ve resullerine, gayba inanarak kimin yardım edeceğini bilecektir. Allah Kavîdir, Azîzdir.

Osman Kuranında ise 26. ayet, “Ve demiri de indirdik. Onda zorlu bir kuvvet ve insanlar için birçok yarar vardır. Allah bu sayede, kendisine ve resullerine, gayba inanarak kimin yardım edeceğini bilecektir. Allah Kavîdir, Azîzdir". Burası 26. ayettir, zaten konu ile bağlantısı yok, hemen anlarsınız. Ve >>> And veriyor (Demire). Tüm METEORLAR TEK BİR ELEMENTTEN YAPILMIŞTIR: DEMİR . “Demiri de indirdik” derken bunu unutmayalım. Çünkü demir KARARLI bir İLK DURAKTIR (Kimyacılar işbaşına).

Çöken yıldızlar DEMİR olurlar. Tüm meteorlar DEMİRdir. Demirden ötesine Transferro elementler denir. Bunlar da İKİNCİ DURAKta KARARLI olurlar. Bu da KURŞUNDUR. Kurşundan ötesine de "TransUran elementler" deniyor. Demir, Hidrojenden başlayarak çekirdek erimesiyle yükselen ve Karbon-Azot çevrimiyle giderek yükselen atom numaralarının SON DURAĞIDIR. Dolayısıyla DEMİR yıldız artıklarının kararlı olması ve ağırlığı nedeniyle MERKEZE doğru toplanması (Alüminyum ve Silisyum gibi hafif ve de Nikel gibi geçiş elementleri ile birlikte plastik kıvamındaki Dünya yuvarının merkezine yerleşmiştir. Yani İLK olarak demir MERKEZİ tutmuştur. Dolayısıyla diğer ağır elementler YÜZEYDE kalmıştır. Durum bu... DEMİRİ ALLAH İNDİRMİŞTİR. İşte bu ayet bir de bunu açıklıyor dostlar!

HUN dilinde Tomur (Filiz demek) (Demir filizi, cevheri) (Tomruk, tomurcuk, tomris gibi). Sonra Temir, Demir falan oldu. Demir madenlerinin bulunduğu yere TAMAR denirdi (Demir Damarı anlamında) (Maden damarı bulmak gibi). Örse TOMAR derlerdi (Şamar kelimesi de buradan geliyor) (Şamar DEMİR DÖVMEK) (İnsan tokatlamak değil. Çünkü Şamarda bir zarafet vardır. Kırmak değil, şekil vermek için döversiniz demiri). Kütük (Güdük, Gücük, küçük ile ilgili). Tomruk, Demir filizi (Tomurcuğu).

Fusion... Kızıl dev >>> Andolsun GURUBA... "Yıldızların içinde bir SEVAKİB vardır >>> Fusion, Fission ve Süper Nova..." "Güneş söndüğü zaman, yıldızlar bulanıp (ışığını yitirip, kızıl dev olduğu) ve düştüğü (Süpernova) zaman...”. Ayetler de bu gök kozmolojisi gayet açık var... "Güneş yaklaştırıldığında..." KIRMIZI DEV >>> Çünkü >>> Güneş KIZIL DEV HALİNE GELDİĞİNDE.... Öylesine genişleyecek ki, Jüpiteri bile içine alacak. Elbette önce "DÜNYAYA YAKLAŞTIRILDIĞINDA". Yani kıyamet senaryolarının tümünde bu astronomi ve astrofizik var. Tabii anlayana... Ve Şükür ki biz ANLAYANLARDANIZ. "Şu Misaller var ya, onları TÜM İNSANLARA verdiğimiz halde, sadece ALİMLER anlıyor". Bu da bir ayet.. Biz bu AYETİN ÖVDÜKLERİNDENİZ.

NECM >>> PARLAYAN HER ŞEY (Foton dahil) PARLAMAKTADIR. Ama KEVKEB (Gezegen, topraksılar) PARLAMAZLAR. Yani kevakib NECM DEĞİLDİR. "Güneşi ZİYA yapan ve AYı da MÜNİR (NURLU) yapan ALLAHTIR". Güneş için NAR demiyor, ZİYA diyor... Hem ziynet hem de ZİYAN (Zayii) kelimesi var. Yani "Tükenebilen bir enerji" diyor. Ama AY için, kendi ışığı olmadığını, NURLU olarak Ziyayı YANSITTIĞINI söylüyor ayet... Oraya GİTMEDEN bunu bilmek mümkün değildir. Allah Şeytanı Cennete baş memur yaptığı gibi (Sonra da yasakladığı gibi). Cinlerin de Ayın bir GECE NARI (Kendileri nar olduğundan) iddia ettiler. Bir kereye mahsus ve insanlardan milyonlarca yıl önce, ateştop halindeyken CİNLER "AYA GÖTÜRÜLDÜ". Bunlar da cin astronotlardır.

Az sayıda güvenilir astronot götürüldü. Sonra da ebediyen gökler yasaklandı. Şeytan gibi, bir kez de Cinlere İZİN verildi. Ama bir KEZ! Oysa insanoğlu sınırsız gidebilir. EVREN BİZİMDİR.

Hud 41: Dedi: "Binin içine! Onun akıp gitmesi de demir atması da Allahın adıyladır. Benim Rabbim elbette ki Gafûrdur, Rahîmdir."

Burada DEMİRden kasıt "Elektromagnetik ALAN KAFESİ/Akılar geometrisi/Elektromagnetik AŞIRI kuvvet" demek... DEMİR ATMAK, KORUYUCU GEMİNİN/Çerrubi KONMASI. Evet MÜRSAda "MECRA" dan farklı olarak DEMİR var. Demirin kendisi değil de MAGNETİK İSKELETİ. Kerrubi de diyebilirsiniz. Mesela KUZEY KUTBUNDA HİÇ CİN YOKTUR. Güney kutbunda ise MİKRORGANİZMA YOKTUR (Antibiyotiktir). Demir kelimesini de üşenmezseniz MELEİ ALAda bulabilirsiniz. Yani Magnetosferimizi... VÜCUTTA YAŞAR. Yani oraya götürebilirsiniz. Ama AÇIK alanda bakteri ve virüs yoktur. Kuzey kutbunda vardır: Morslar, penguenler, beyaz ayılar da verem gibi hastalıklar görünüyor. Fakat CİNler de orada yoktur. (Northern Lights onlar için büyük tehdittir) Gideceğim yer olan Polaris. Dünyanın 12 (ikisi kutup) magnetik fırtına alanından biridir.

Cin yoktur ama ŞEYTAN vardır. Orada... Çünkü, şeytan NÖTRdür, kuzey ışınlarından etkilenmez. Fakat, ŞAHİTLİK oradan başladığı için, vesvese de veremez. Zavallı bir yaratık oluverir. TEMİZ bir TELEPATİ alanıdır orası. Eskiden TAM olarak Axel Heiberg adasında idi. Zamanla şimdiki yerine yürüdü kutup. Sverdrup ve Thule (Qaanaak) da aynı magnetizmal alan içinde. Eski adıyla Thule Qarnaak tek bir yerdi. Ama oraya havaalanı kurulunca, kent rahatsız oldu. ABD de üssünü şimdi adı "THULE AIR BASE" olan yere taşıdı. Yani Thule Hava Üssü YENİDİR, ama Thule Karnaak Zülkarneynden beri var...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Allah’ın İsimleri | 09 Nisan 2003 Çarşamba
Etimoloji | 09 Nisan 2003 Çarşamba
Hameln Zırhlısı | 09 Nisan 2003 Çarşamba


Samed

11 Nisan 2003 Cuma
Samed
SAMED >>> S kutbu demektir. Monopol >>> TEK KUTUP demektir. HEP VERENdir S kutbu (N kutbu da onunla iaşe ve rızk alandır, yani kullar ve yaratılanlar basitçe budur. Allahımız HEP VERMEK ÜZERİNE ve HİÇ ALMAMAK üzerine TEK KUTUPLUDUR (Ahidün Wahid). SADECE VERİR. İyilik isteyene iyilik verir, kötülük isteyene de kötülük verir. NE İSTERSEN verir. En zor olanı, mesela BİLİMİ de çoğaltır, artırır. Ama bir şeyi VERMEZ: "Nefs kendini düzeltmedikçe >>> TEKİL" ve "BİR MİLLET KENDİNİ DÜZELTMEDİKÇE >>> ÇOĞUL" VERMEZ!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Etimoloji | 11 Nisan 2003 Cuma
Kur’an Matematiği | 11 Nisan 2003 Cuma
Kişisel Bilgiler | 11 Nisan 2003 Cuma


Etimoloji

11 Nisan 2003 Cuma
Etimoloji
Sanskritçeyi en iyi bilenlerden olduğum Hint hükümetince de onaylanmış. Tabii "öğretmenlik" davetiyesi varmış. Hindistan Büyükelçiliği’yle temas kurmam isteniyor. Bir Hanif Dünyaya bedeldir. İbrahim atamızın DİNİ HANİFLİK ve dili de SANSKRİTÇE. Nasıl bilmem ben onu? Kuran ağzına kadar Sanskritçe dolu. Tevrat da... Eski Türkçe ile Sanskritçenin de benzerliğine şaşırmışlar akademisyenler. Gerçekten de TURAN diliyle büyük benzerlikleri var. Bunun bir yöntemi var. Sanskritçeyi HİSSEDECEKSİNİZ. Yani konuşmaktan öte HİSSEDİLEN bir dildir. Bilimsel olarak düşünmemiz gerekiyor.

Hani demiştim ya “PİS” ile “PUS” gibi. Yöntemi şu: 1. Eğer bir KİR, sıvımsı ise adı “PİS”; 2. Gazsı ise adı “PUS”; 3. Katı ise adı “PAS”; 4. Enerji halindeyse “Pes”. İşin garibi bu Sanskritçede de aynı. Şimdi bunlara ek olarak "Yüksek sesle bağırmak", Türk ve Fin dillerinde BAS vurgusuyla yapılıyor. Örneğin Türkçe BAS BAS bağırmak gibi... “Pes” Sanskritçe ve Avrupa dillerinde “Bass” (Tizin tersi). “Bass guitar” gibi... Gerçekten onu HİSSETMENİZ gerekir. Sanskritçede bunun için başarılıyım. O dili KURANa BAZ olduğu için anlıyorum. Kolay anlıyorum. Hatta İbranilere de anlatabiliyorum. Hatırlar mısınız? Al+ın, Bur+un, Kar+ın gibi IN(on) ile bitenler TEKİL organlar ve şakak, yanak, damak, dudak gibi AK (İki) ile bitenler de ÇİFT organlar falan demiştim bir zamanlar... Danimarka Türkoloji kitaplarına bu BULGUM alınacakmış artık. Duyurulur. Bir Hanif Dünya’ya bedel!

Altay dillerinde mesela “L” harfi başa gelmez. Ama Teleut ağzında “L” ile başlayan bir kelime var, oldukça da eski. “Lense”. Kapalı bir toplumun bunu Sanskritçeden alması mümkün değildir. O halde TURANCA ile BİR DÖNEM BİRLİKTE olduklarına hükmederiz. Bu kelime “Mercimek” demek. Mercimeğe benzediği içindir ki “MERCEK” diye bir luptan söz ederiz. Bu Hint-Avrupa dillerinde genelde “Lentile” mercimek ve de “Lens” de Mercek ... Mercimeğin ana vatanının ise Altay yaylaları olduğu kanıtlandı (Giresun>>Krezon>>Kiraz gibi).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Samed | 11 Nisan 2003 Cuma
Kur’an Matematiği | 11 Nisan 2003 Cuma
Kişisel Bilgiler | 11 Nisan 2003 Cuma


Kur’an Matematiği

11 Nisan 2003 Cuma
Kur’an Matematiği
19lu sistem var ve bu Kuranda saklı. Hem bineer (ikincil digital) hem de başka biçimlerde 19, Kur’an şifresidir. Tabii önce CİFİR bilmek gerekir. Ama ben o konuya girmek yerine Türkçeden basit örnekler vereyim: 6N. 1,2+M. Bunlar birer şifre olsun. Şimdi bunun bir ARAYÜZÜ var. Mesela 6N için. Au denen elementi yazarsam ne anlarsın? Evet Altın. Şimdi diğerine bakalım: 1,2 ve m. Bundan ne anlarız? Evet Birikim. Kuranda bunun benzeri şifreler vardır. Türkçeden örnek vermek daha uygundu. Yanıt BİR+İKİ+M>>Birikim idi. Kuranın böyle bir AŞAĞI doğru yazılımı vardı hatırlarsınız: ELHAM DÜLİLA HİRA +Hirab BİLALE MİNA gibi... Bunu da hatırladınız değil mi? İşte bu BİR+İKİ+M gibi bir şey... Sırayla; ilham ETTİK, ATLI CEBRAİL ile, HİRAda (Mağara, dağ), Harap ettik, BİLA (Kuşkusuz kesinkes) LA öncekileri, Mina (Şeytanın taşlandığı yer). Yani “Elhamd üllahirrabbilalemine”. Bunu her iki toplum (Yüksek hızlı cinler ve düşük hızlı insanlar) HIZ farkıyla anlamaktalar. Aynı hıza geldiklerinde EŞİT anlamakta, fakat hız farkı olduğunda, yukarıdaki örnekteki gibi DEĞİŞİK anlamaktalar. Bizim "Alemlerin Rabbine hamdolsun..." dediğimizi cinler de başka biçimde (Yazdığım gibi) anlarlar. Burada İŞTE Sanskritçe bilmek GEREKLİ, yoksa, böldüğünüz kelimeleri çözmekte zorlanırsınız.

Matematiğine bakalım önce: Sistem şu: 1 ve 9 denen sayı dizgesinin ONLUK sisteme yani sıfır da ekleyerek on sayıdan oluşan sistemde yazılması sırasında EŞLENİK denen (iki kare farkı) bir Cebirsel olguyu kullanırız. 10un karesi ve eksi 1in karesi (100-1) farkı: 99. 9un karesi ve -2nin karesi 81-4=77. 8in karesi ve 3ün karesi farkı 64-9=55. 7 ve 4 ün kare farkı 33. 6 ve 5in kare farkı ise 11. Ama CİFİR de (Kuran Cebiri denen beşinci işlemde) bu sayı sıfır diye bitmez. Sıfırdan küçük bölgeye geçer. (Bunun için Kuarkların bağ enerjisi, kütlesinden büyüktür) Ve SANAL sayıların Argand diye bir çizimi vardır. Bilmem duydunuz mu?

Cebir skalasının sıfırın sol ve sağında + ve - değerleri var ya, onun aynısı, fakat buna DİK gelir ve imajiner sayıların da + ve - olan bir DİYAGRAM çıkar. Artı işareti gibi bir diyagram. Bununla "İkinci dereceden denklemler" yapılır. Tabii bu çoğalarak İtalyan matematikçilerin bulduğu üzere 5inci dereceden denklemlere kadar devam eder. Ve bunun arkası yoktur. Bir şartla ki: Siz bir de bu ARTI biçimindeki diyagrama Z boyutu ile dik inerseniz yepyeni bir matematik işlem elde edersiniz. O zaman da "6, 7, 8, 9.dereceden denklemler bulmuş olursunuz. Arganda diyagramının bir yanı REEL sayılardan, öteki dik geleni ise imajiner sayılardan oluşan bir karedir. Ve İKİ KARE FARKI derken, bunu şimdi Kuran CEBİRİNE uygulayalım.

2x=x (limit sonsuzda)

Fakat dikkat ediniz ki, iki kare farkı olan eşleniği (özdeşliği değil) bir KÖK içine aldığınızda, açılımı olan, örneğin (x+y)(x-y) bunun KAREKÖKTEN çıkma durumu matematikte YOKTUR, ama BEŞİNCİ İŞLEMDE vardır.

x kare kökten x olarak çıkıyor. Fakat y kare diye bir şey yok, yani gerçel sayıyı çıkartırsınız ama kök içinde -y olan sayıyı çıkaramızsınız. Beşinci işlemde ANOMALİ dikmesiyle (Sanal eksen) yeni bir takım CEBİR skalası oluşturursunuz. Sanki bir KÜP ortaya çıkar. Ya da bildiğimiz x, y, z eksenlerinden oluşmuş bir CEBİR modeli. İşin tuhafı Kuran cebirinde, bir sanal bir reelin (diyagramı) zaten anomalidir. Yani yarısı gerçek, yarısı hayal gibi bir şey. Ama böyle bir ARSA VAR Argand diyagramında...

Şimdi anlatacığım ise KURANI (Fatihayı mesela) DİK ya da Z ekseninden okumak... Bunun için REEL olmayan bir diyagram çizeriz. Somut sayılardan değil; biri soyut olan, diğeri de BEŞİNCİ İŞLEM sayısı olan Z dikmesinden bir diyagram elde ettiğimizde şimdi 99, 77, 55, 33, 11... devam eder ama artık YUKARI tırmanır (Z eksenine döner). Bir gün zamanım olursa 6 dereceden denklemleri açacağım. Daha bizden başka bilen yok...

Poly cisim problemi. Ama onun 7.dereceden çözümü var: AD DA Tünel topolojisi. Adı tünelden ibaret. Yani dağınık 9 kente giden en kısa yolu bulmak 5.dereceye kadar olan denklemlerde üstel olarak artar. Ama Z eksenini çizdiğinde, Cebir (Artık Cifir diyelim). Tüm evrenin tüm kentlerinin (tüm özlerinin) BİR TÜNEL ile birbirine ZATEN bağlı olduğunu söyler. Kuantum köpüğünden başlayın da Süper Uzaya kadar artık bir yol alıyoruz. Bir tünel (Mesela Worm Hole) Argand çiziminde iki noktayı köşegenin en uzak ucuna korken. Yani tünelin ciklet gibi uzadığını varsayarken, ALEPH matematiğinde (Z dikmesi kullanıldığında) bu UPUZUN gösterilen TÜNELİN boyunun onyüzmilyonbin ışıkyılı olmadığını bir tek NOKTA (Karanokta=Aknokta) olduğunu görürsünüz. Süper Uzay CEBİRİNDE (Geon matematiği) tüneller ve bizim GÜMÜŞ KORDONUMUZ çok uzundur. Ama öyle değil! ELİF Noktası’dır. Yani BOYUTSUZ ve Gümüş kordonumuz (Ruhumuzu Arşdaki gökçekim odağına bağlıyor) da ölümle birlikte ÇOK UZUN bir kordon değil; "Andolsun SEMAya ve TARIKa..." ayetindeki "NOKTASAL OLARAK SADECE KENDİNE PARLAYAN", yani “gri hiçlik” de KENDİNE IŞIYAN (Tarık budur. Her foton >>> NECMdir mikro sistemde. Sadece NECM parlar, ışıyan fermionlar parlar. Bozonlar GRİ HİÇLİKTİR, hiç parlamazlar. GRİ HİÇLİK >>> SEMADIR, BOZONDUR, karanlıktır (Gökyüzü uzayda Mavi değil elbette). NECMİ SAKIB ise aydınlıktır ama BİR TEK (TARIK) aydınlıktır. Ve noktasaldır. Tarık Seması ve Dabbet Arzının birbirinden AYRILMIŞ, ortası şişirilmiş bir tek MAHŞER meydanı olduğunu ve bu iki boyutlu (Reel ve sanal Argand alanı) dışında bir de SULTAN KUVVET denen bir dikme ile YUKARI çıktığını anlatmıştım. Bu da ÜÇÜNCÜ TAKIM CEBİR oluyor. Yani cebir skalasının reel ve imajiner sayıları + biçiminde birbirine YATAY DÜZLEMDE dik gelirken, SULTAN KUVVET denen Z dikmesi ÜÇÜNCÜ bir CEBİR skalası olarak, bu + diyağrama DİK gelmektedir.

Şimdi Cebir sayılarında şu var: + veya - olsun Cebir sayılarında sonsuzdan bire doğru bir İNDETERMİNE ve/veya REEL olma özelliği var. Sanal sayıların cebir skalasında ise "Bire birlik bozuluyor". Sıfırdan küçük >>> DETERMİNE oluyor, artık indetermine değil. Çünkü sıfırdan büyük (Reel, gerçel) anlamı aynı zamanda IŞIK HIZINDAN YAVAŞ ve de indeterminant demektir. Ama bunun tersine sıfırdan küçük (imajiner, kompleks, karmaşık, hayali ve soyut da deniyor) sayının kütlesi sıfırdan küçük olduğundan IŞIKTAN HIZLIDIR. DETERMİNEDİR. CİFİR de zaman da bir faktördür (Zaman V-1dir zaten imajinerdir). İşte bu DİKMEYİ >>> Z EKSENİ olarak kabul ederiz. O zaman "Melekler ve Ruhun NİÇİN 50 bin yıl tutan BİR TEK GÜNDE yukarı ÇIKTIĞINI” da anlamış oluruz. Sultan GÜÇ doğrudan bir ZAMAN DİKMESİDİR. O halde ARGAND çizimini KÜBİK bir biçimde çizersek birebir tekabül bozulmakta ve 102-92 >>> 19. Bu Z ile yapılan argand çiziminde tam anlamıyla şudur: 10 kare-3 küb. İşte bir de böyle bir formül var: İki kare farkı değil; bir kare ile bir küp farkı... SIR BURDA işte... Eşlenik değil, özdeşlik değil, reel ve sanal da değil , PEKİ NE? CİFİR bunun için hem zor, hem de inanılmaz zevklidir. Sayısız uzay modeli elde edebilirsiniz. Üstelik matematiği HAREKET ettirebilirsiniz. Yani sayılara dinamizm katarsınız. (Süper Uzay GEONları geometro dinamiktir) Sayılara ZAMAN katabilirsiniz. (Bir gün bin yıldır gibi) Sayılara bilinç katabilirsiniz. (Ahin>1, Bikatriyalin>2, Celişin>3, Demyalin>4 gibi). ABCD (Ebced) meleklerinin ismidir bunlar. Takım ikiye ayrılıyor: 1. Melekut olanlar, Melekler yani. 2. Müekkel olanlar. Bu ikinci takıma TILSIM BEKÇİLERİ diyoruz. Tılsımı dördü AİL ile biten dördü de İN ile biten 8 MELEK bekler. Bunlar pastofor/operatörlerdir. Hem sayı ve/veya sestirler. Hem rakamdır hem de BİLİNÇLİ varlık. Birin ruhu gibi, ikinin ruhu gibi...

Bunlar sayıların rastgele yaratılmadığını, GEONLAR gibi bir dinamizmi olan ve zamanı olan (Nedensellik gibi) BİR YAPI olduğunu göstermektedir. Ayet diyor ki: "Sana Ruhtan sorarlar. De ki: Ruh Rabbin EMRİNDENdir Ondan size KALİL bir İLİM VERİLMİŞTİR. Kalil olan ÜÇÜNCÜ TERTİP ARGAND çiziminden ibaret. NUR denen sonsuz özenerji kuantlaşmaz ve BÜTÜNDÜR, tümleşiktir. KÜLLİ dir kesret ve cüzi değildir. Bir şey HERŞEYDİR. KÜLLİ ŞEYİNDİR. HOLOGRAMIN WHOLE-GRAM olan kategorisindendir. Z/Sultan güç eksenine göre bir Argand çiziminde artık evrenin resmi yerine HOLOGRAMINI yani heykelini bulursun. Thales teoremi gibi bir çizim gösterirsen, bu kez HİPOTENÜSün 19 BİRİM (u) olduğunu görürsün. 1e 19 tekabül etmiş olur. 77, 55, 33, 11... Z ekseninde soyut 11 (11i değil) değil 19 olarak gösterilir. Bunu anlatmak için zaman veya hıza girmek gerekir. Çok basitçe: Biri sıfırdan büyük diğeri sıfırdan küçük İKİZLER olsun. Kütlesi sıfırdan büyük olan YAVAŞ, AĞIR kalacaktır. Diğeri de tersine ışıktan hızlı olacaktır. Bire-bir tekabül bozulacaktır. Argand çiziminde hipotenüs 19 olarak gözükecektir. Tabii ki burada HİPOTENÜS derken aslında KABACA kullanıyorum. Gerçek de adı SİNÜS, yani, eğriler. Kaba misaldi, en yakın benzetmeydi, onun için hipotenüs dedim. Bir sayının karesi ile kübünün FARKI. Çizmem lazım (Parajeodezisi var >>> ESİR. Esir denen şey KALİL olan KÜLLİ ŞEY olan HİÇBİRŞEY. ESİR bir CANSIZ DOKUDUR, onun içinde yer alan SOYUT KÜTLE >>> BİLİNÇ/RUHUN NEFS DENEN AYRIK KİMLİĞİ gibi yer alıyor. Ruh ise ESİR ORTAMININ BİLİNÇLİ OLANIDIR. Ruh ve Esir Zdedir.

NUR denen sonsuz özenerji ise "Tachyon"dur yani KOORDİNATLAIR vardır (Ama soyuttur) BEDEN İSE somuttur, somut koordinatları vardır. NEFS ise tam aradadır. Luxon deriz... Işıkhızını anlatmak babında. Canlı Luxonlara da CİN deriz. (Enerji insanlar, ışık hızındaki insanlar) Cansızsa zaten ışık, nar, enerji deriz...

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Samed | 11 Nisan 2003 Cuma
Etimoloji | 11 Nisan 2003 Cuma
Kişisel Bilgiler | 11 Nisan 2003 Cuma


Kişisel Bilgiler

11 Nisan 2003 Cuma
Kişisel Bilgiler
Parabiyolojiyi sizlere açacağım önce... Organik SİMYAYI (Organo-Alchemie) Hatta android teknosunu. Ölmeden devredip gideceğim. Benimki bir çakmak, ama onu sizler inanılmaz boyutlara getireceksiniz. Soğuk Füzyonu da size vaad ediyorum. Evlerimizde TERMOSTAT olarak kullanacağın kadar basit! Ve GERÇEK KIZIL CIVAYI (114 nolu elemente giden katalizant) Yani ben kalem ve kağıt vermiş olacağım. SİZLER İSE o ikisiyle döktürüp ALİM olacaksınız. Mürseliyle, Şehidiyle, Alimiyle bu topluluk İBRAHİM ATAMIZIN MEDARI İFTİHARIDIR. İslamın Protestanlığını ORTAYA SİZLER ÇIKARIYORSUNUZ/ÇIKARDINIZ DA...

Ve SAAT İLMİNİ DE vereceğim. Şu zayirçede şu gün Bağdata girilecek diyebileceksiniz benim yerime... "SAAT İLMİ" bunun adı... Kuranda BÖYLE BİR İLİM OLDUĞU YAZILI ve bunu biliyorum zaten. Kuran ile konuşmayı, Kurana baktığınızda onun RASTLANTI olmadığını, sizinle artık konuştuğunu da göreceksiniz. Saat ilmiyle hem zamanı hem ismi de bulabilirsiniz. MEÇHUL kalmayacaktır, çünkü CPT özellikle T simetrilerinde Dehr size yardımcı olacaktır.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Samed | 11 Nisan 2003 Cuma
Etimoloji | 11 Nisan 2003 Cuma
Kur’an Matematiği | 11 Nisan 2003 Cuma


Tıptaki Gelişmeler

13 Nisan 2003 Pazar
Tıptaki Gelişmeler
Sanıyorum bu yıl itibariyle Hepatit için "Gizli ve özel bir çalışma" yapılmış. Eskiden A ve C tipinde başarılı olan bu çalışma, nihayet B tipi hepatit enfeksiyonlarını da gidermiş (Zig Zagdan bildirildi: En geç gelecek yıl şeker hastalığına da aşı gelebilir, bilgilerinize sunulur). Kuranda TIP, ALİMLİK konusu olarak ilan edilmiştir. Yani sosyal bilimlerden sayılmamıştır. Hekimlerimize "Maaşallah" diyorum.

Domuz karaciğerinde "Hepatit B için bir gizli çare var". Ama YENMİYOR elbette. "Nakil yoluyla" en uygun, insana yakın karaciğer kuşkusuz domuz karaciğeridir (Eşek sütü de anne sütüne EN YAKIN olandır). Domuz yemek haramdır. Ama bu domuzu organik olarak ya da "implant" olarak kullanmayacağız anlamına gelmez. Kanserin erken teşhisinde tam çözüm olan İnterferon’un ise "Maymun kanından" süzülerek yapılanı makbuldür. (Sığır kanı üçüncü sınıftır). Domuz bir ALLAH yaratığıdır. Onu yeMEMEmiz emredilmiştir. Bu ZATEN yenmeyecek olan domuzun KATLİNİ önlemek içindir. Domuz yiyerek onu katlediyoruz. Bu kanarya yemek gibi bir şey, ya da bülbül... Yani bülbül yemek haram olsaydı, bu "Zavallı hayvanı korumak" içindi.

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Yahudiler | 13 Nisan 2003 Pazar
Nahl Suresi 78. Ayet | 13 Nisan 2003 Pazar
Kader - Kaza | 13 Nisan 2003 Pazar
Araplar | 13 Nisan 2003 Pazar


Yahudiler

13 Nisan 2003 Pazar
Yahudiler
İbrahim, Yahudiler, monofizist Hristiyanlar ve Müslümanlara "HARAM" olduğu bildirilmiştir Domuzun... Yahudiler de HİÇ yemez. Ama onlar farklı olarak herşeyi algılıyorlar. Mesela İÇKİ Yahudilerde "Uzak durulması" gerekendir (Haram değildir). Haram olsaydı yılda bir kez yapılan HAHAM şarap bayramlarında Rabenler şarap içmezdi. Yılda bir kez sarhoş olmalarına Talmut (Kanun kitabı, Tevrat fıkıhı) izin vermektedir. Hahamlar bu sırada yaptıkları hiçbir şeyden sorumlu değillerdir. Kendilerini şaraptan sakir olmuş "Lut Peygamber" yerine korlar. Bu arada "Küçük kızlarla pedofili de yapabiliyorlar ve o gün suç kabul edilmiyor. Zaten Hahambaşları doğrudan Tanrı Yahwedir (Yahova=İsrail Allahı). Yani onlara her şey helaldir.

Günah keçileri de kurban kefareti değil; Bestialite için çıkarılmış bir sapıklık. Günah keçisi DAİMA dişidir, bilmem anlatabildim mi?

Goşurun Hamursuz (Paskalya ekmeği) bayramıyla ilgisi var. Mayasız, şekersiz, tuzsuz bir hamur ve bundan yapılan pandispanyalar vb. Oruç Yahudilerde de var elbette. Yarım gün... Uyanınca öğlene kadar aç kalıyorlar. (İyi de BİZ DE KAVHAVALITADN SONRA ÖĞLEN YEMEĞİNE KADAR HER GÜN AÇ!!!! KALIYORUZ) Bunun neresi oruç anlayamadım.

Ğuşer kurallarından biri de "Cumartesi" septi (Sabbatı)dir. Ellerindeki yiyecekleri elden çıkarmak zorundadırlar. Mesela hayvanlarını Müslümanlara "geçici" olarak verirler. Cumartesini "ETSİZ" geçirirler. Ama Pazar günü bunu geri alırlar.

Yani bu komedileri Talmudu incelerseniz bol bol bulursunuz (Talmud Tevrat fıkıhı ve ilmihalidir).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tıptaki Gelişmeler | 13 Nisan 2003 Pazar
Nahl Suresi 78. Ayet | 13 Nisan 2003 Pazar
Kader - Kaza | 13 Nisan 2003 Pazar
Araplar | 13 Nisan 2003 Pazar


Nahl Suresi 78. Ayet

13 Nisan 2003 Pazar
Nahl Suresi 78. Ayet
Nahl 78: ALLAH sizi annelerinizin karnından hiçbir şey bilmiyorken çıkardı, şükredesiniz diye size kulak, gözler ve kalpler verdi”.

Kısa bir açıklama yapalım: Çok kısaltıyorum: Ayette embrio evrimi var. (Kuyruklu, kurbağa gibi amfibi vb.) Gözün oluşumu var ki >>> BU ÇOK ÖNEMLİ >>> GÖZ EVRİM geçirmeden direkt olarak verilir varlıklara... Yani sineklerin petek gözlerinden sonra bildiğimiz gözlerin BİRDEN ve EŞSİZ oluşumunu Darwin açıklayamaz. Ve teorisinde "GÖZ HARİÇ" evrim olduğunu yazmıştır.

Kalpler diye geçen bölüm ise DİKKAT edilirse, orijinalinde "SICAKKANLI HAYVAN" doğasıdır. Kurbağa, balık gibi kirli ve temiz kanları karışan kategori değildir. (Soğukkanlı hayvan deniyor galiba).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tıptaki Gelişmeler | 13 Nisan 2003 Pazar
Yahudiler | 13 Nisan 2003 Pazar
Kader - Kaza | 13 Nisan 2003 Pazar
Araplar | 13 Nisan 2003 Pazar


Kader - Kaza

13 Nisan 2003 Pazar
Kader - Kaza
“K” (“CK” Kalın olan) ince olan “Q” (Kef) ve bir de “GOF” (Bildiğimiz “G” harfi) vardı. Bu yüzden KADERe adını veren KaDeRe kökünden başka bir de Ga-de-re var. Ama “G” harfi kaldırıldı sonradan (İbranice ve Asurice devam ediyor). Dolayısıyla Allahın adı KUDRET, KAADİR olması, taKDiR etmesi KaDeR etmesi, muKaDdeR olması, hem Güç kelimesiyle bağlıdır, hem de G ile yazıldığında ÖLÇÜ koymak anlamında >>> TaGDiRdir (Sonradan Takdir diye yazıldı). Biri KUDRETE, kuvvete havidir. İkincisi ise "ÖLÇÜ, PLAN, PROJE" yapmaya havidir.

Bu etimolojisinden sonra GAADERi anlatabiliriz. Bizim ÖZGÜR İRADEMİZ VARDIR. Dilediğimiz yapabiliriz. Fakat yapamadıklarımız vardır ki, bunlar da bizim CÜZİ irademizin üzerindeki Mutlak Külli iradenin elindedir. Mesela DOĞDUĞUMUZ ZAMANI SEÇEMEYİZ, DOĞDUĞUMUZ YERİ SEÇEMEYİZ, ANNE-BABAMIZI SEÇEMEYİZ (zenci, mongol da olabilirdik), ÖMRÜMÜZÜN UZUNLUĞUNU seçemeyiz, RIZKIMIZI seçemeyiz, nefes sayılıdır, rızk artar veya eksilir. KADER bunlardır... SEÇEMEDİKLERİMİZE KADER deniyor. Seçtiklerimize de GADHA (Kaza) deniyor.

Kaza şudur: Kaderin belli anlarda tecelli etmesidir. Örneğin rızkım 5000 ton besindir. Bu bitince ÖLÜRÜM. Bunu bir kerede yemem elbette... Günde üç öğüne bölerek bu KADER rızkımızı öğünlerle KAZA ederiz. Nefes alıp vermek de KAZADIR (Toplam nefes sayısı KADERdir, an be an nefes almak ise bu kaderin kazasıdır). Demek ki SEÇEMEDİKLERİMİZE KADER diyoruz. Kaderin REZERVİ ise "Nedensellik ilkesi" gereği yeryüzünde nefes nefes, öğün öğün KAZA edilmektedir. Cennet takviminde iki ölçü (takdir) vardır. Sabıkunda bir gün >>> 50 bin yıl ve SONSUZ TANE BİR GÜN var...

Buna NAİM (Nimetler) cenneti denmektedir. İkinci bir Cennet daha var ki, o da Sidre takvimidir: Orada da bir gün, bin yıldır. Böylece bir saniyenin 18 yıla, bir saniyenin 18 dakikaya, bir saniyenin 14 saniyeye vb. eşit olduğu "Nedensellik/Causality" takvimleri vardır ama DÜNYA denen sürgün gezegeninde, bir gün=1 gündür. Yani ışıktan YAVAŞ olmanın bedeli olarak

"OL VE ÖL AYNI ANDA" olmaz. Oluş (Neden) ÖNCE; ölüş (Sonuç) SONRA gelir. Evren de böyledir: İmpulslarla tik-tak atarak genişlemektedir, yani zaman impulsları olan nabız darbeleri vardır. İşte bu impulslara biz "Kaza" diyoruz. Ama evrenin ömrü, yeri, büyüklüğü vb. KADER olarak belirlenmiştir. Genişlemesi ise KAZA edilmesidir. Işık hızına erdiğinizde NEDENSELLİK ilkesi ortadan kalkar ve "OL=ÖL" olur demiştik. O zaman KAZA edilmesi gerekmiyor. Son aldığınız NEFES ebediyen size YETERLİDİR. Son yediğiniz besin sizi EBEDİ tok tutar. Bunları yazmıştık (Tarık Seması’nda özellikle). Ya da basit bir örnek: İki öğün arasında uyuyan Ehli Kehf uyanınca izleyen öğün yemek isterler. Ama 300+9 yıl geçmiştir. Zaman burada ÖZELLEŞTİRİLMİŞtir. (Karanoktacıklarda zaman bu şekilde burulur). Kader değişmez değildir. "Allah dilediğinin ömrünü uzatmaktadır" ayeti gereği böyle... Ya da MUSA KATİL Mİ? Yoksa Hızır mı onun yerine Katil oldu? Ya da Yuşa öldü mü ölmedi mi? KADER bu durumda NASIL bir şey?

Basit: Baştan yazılır. Ama bu DUALARLA veya salih amellerle değiştirilir (Beşikteki çocuğu öldüren Hızır’ın eylemi değil, anne ve babasının çocuk hakkında hayır dilemeleridir). Hayır duası gibi Salih ameller de KADERi değiştirir (Hızır der ki: O gemiyi deldim, çünkü onlar çok iyi salih amelleri olan insanlardı). Pekiyi Kader böyle değişebilen bir şey ise, bu Allaha GÜVENSİZLİK doğurmaz mı? Yani Levh-i Mahfuzu bir Hacker cyberpunk vb. takedown mı etti.

Allah buyurur ki: "KADERİN DEĞİŞMESİ DE KADER OLDUĞUNDAN, EN SON BİÇİMİ KADERDİR". Mesela A kaderinde Musa YETİŞKİN YUŞAyı öldürüp katil olur. B kaderinde Yuşa YETİŞKİN olmadan çocuk iken HIZIR TARAFINDAN öldürülür. Musa Katil >>> KADER A iken, Hızır Katil >>> Kader B olmuştur. Ama Yuşa "Zamanda geri gidip" yeniden doğunca, sıfırlandığından, ne Hızır ne Musa tarafından ÖLDÜRÜLMEMİŞ olur. Ortada ne katil vardır ne de maktul (Katledilen). O halde suç yoktur (Günah İSMET sıfatı nedeniyle) SİLİNMİŞTİR. Ama A ve B olaylarının, yani kaderin İKİSİ BİRDEN vukubulmuştur. Şimdi bir fikir jimnastiği olarak soruyorum: Yuşanın KADERİ HANGİSİ?

Önlem, “Allah vekil” demek ve sonra hayır ve şer kazasını beklemek... Bu Kuran yöntemi. Önlem=Tedbir... Allah Vekil demek >>> Tevekkül. Buna rağmen KAZA geliyorsa o da İMANIN ŞARTIDIR, Allahın taKDiRine teslim oluruz.

"Bil Kaderi..." İmanın şartıdır bilirsiniz. Kader PAYLAŞILIR bir kavramdır. Yani ÇİFTLEŞTİRİLEREK yaşanır. Kaderler işbirliği yapar birbirini etkiler. Bir bileşke-bileşik KADER rotası çıkar ortaya... Örneğin EVLİLERİN birbirini SEÇMESİ tamamen KENDİ İRDELERİNE kalmıştır. Bu kazadır, özgür seçimdir. Hatta “self determination”dır.

Ama bu evlilikten doğan çocukların "ırkı, geni vb. yanında rızkı, ömrü" ALLAHtan verilmektedir. Artık bizlerin çocuklarımızın KADERİ ile ilgimiz sıfırlanmıştır. Ama eşimi ben seçerim. O da beni seçtiği sürece "Muta+baakat/Nikah yapmış oluruz. Böylece eşimin özgür seçimi kendisini de etkiler.

Ya A insanı ile evlenir (O köylü bir gençtir, ve hayatı boyunca o köyden çıkmazlar); ya da B insanı ile evlenir, mesela yabancı bir ülkeye yerleşir. Çocuklarının rengi (Göz, saç vb. yanında kalıtsal hastalıklar vb.) BU SEÇİMİMİZDEN ortaya çıkar.

Diyelim ki benim üç eşim var: Beyaz, Zenci ve Moğol. Çocuklarım da FARKLI olarak genetik özelliklerini taşıyacaklardır. Bu çok basit misalden yola çıkarak, daha karmaşık olan Kuran misallerine bir göz atalım:

1. HIZIRın kaderi
2. Musanın Kaderi
3. Yuşanın kaderi...

Bu üç alternatif 24 AYRI kader örgüsü verir, her biri ayrı ayrıdır. Katil Musa, Masum Musa, İSMET sıfatıyla cinayet günahı SİLİNMİŞ Musa...

Hızıra rastladığı için kaderi üç kez değişirken, Hızır da aynı durumdadır: Katil Hızır (İnanmazsan Kurana bak, çocuğu öldürüyor). Katil olmayan Hızır (Ölen BİRİ YOKKİ!).

Ve Yuşa:

a) Zalim Yuşa ve YETİŞKİN >>> MUSA onu öldürüyor.
b) Sabii-bebek YUŞA (Daha Musanın öldüreceği kadar BÜYÜMEMİŞ, onun katili HIZIR).
c) Hızıra rastladığında zamanda 17 yıl kadar geriye giderek "SİLİNEN" ve yeniden DOĞAN YUŞA.

Yuşa, dikkat ediniz kaç kez öldü veya zamanda geri-ileri gitti? Allah KÖTÜ Yuşayı MUSA eliyle öldürüyor. Ama öte yandan, "anne babası DUA etmişler", "Ya Rabbi bu BEBEK hayırlıysa bize ver." Dua kabul olmuş. Bu öyle bir dua ki "İLERİDE ANNE VE BABASINI DA DİNDEN ÇIKARACAK, KAFİR YAPACAK OLAN YUŞA” yani ÜÇÜ BİRDEN BERAAT EDİYOR.

Anne-baba ve Yuşa... Anne baba da ÇOCUKLARI kadar aslında KENDİLERİNE de DUA etmişlerdir ama farkında değillerdir. Çocuklarının iyi olmasını dilerlerken "Kendilerinin de DİNDEN ÇIKMASI" önlenmiştir.

Bunun için duayı ÇOĞUL olarak yapınız diyorum. Dua ettiğiniz içinde SİZ de olun, ama indirect/dolaylı olarak. Böylece kompleks biçimde KADERİN nasıl etki ettiğini ve nasıl değiştirilebileceğini anlamış olursunuz/oluyoruz.

Sadece Yuşa-Musa-Hızır üçlemesinde 24 AYRI kader var. (Yuşanın anne ve babasını da katarsanız, binom açılımı 24 oluyor).

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tıptaki Gelişmeler | 13 Nisan 2003 Pazar
Yahudiler | 13 Nisan 2003 Pazar
Nahl Suresi 78. Ayet | 13 Nisan 2003 Pazar
Araplar | 13 Nisan 2003 Pazar


Araplar

13 Nisan 2003 Pazar
Araplar
ARAP HALKI KENDİ KADERİNİ KENDİ BELİRLEMİŞTİR. Yani BELA İSTEMİŞTİR ARAPLAR! Allah da zaten "BÜTÜN BELALAR SİZİN OLSUN" diye ayetlerinde peşin peşin Araplara YUH çekmiştir. Araplar Tevbe Suresindeki kaderlerini yaşıyorlar. "Bütün Belalar Araplara olsun" gereği (Bu ayettir).

Allahımızın Araplara BELA okumasıyla ilgili ayetler:

Tevbe 97: Araplar; küfür ve nifak bakımından en şiddetli; Allahın resulüne indirdiği şeylerin sınırlarını tanımamaya en yatkındırlar. Allah Alîmdir, Hakîmdir.

Tevbe 98: Araplardan öylesi vardır ki, infak ettiğini bir angarya/bir ceza ödeme sayar ve sizin başınıza belaların gelmesini bekler durur. En kötü bela onların başına olsun! Allah çok iyi işitir, çok iyi bilir.

“... ve sizin başınıza belaların gelmesini bekler durur. En kötü bela onların başına olsun!” Irak BU AYETİ YAŞADI. Yoksa bizden DAHA BARIŞÇI (iki kez selam selam diyen) bir topluluk daha yok.

Tevbe 90: Araplardan özür bahane edenler, kendilerine izin verilsin diye geldiler. Allaha ve Resulüne yalan söyleyenler de oturdular kaldılar. Bunlardan kâfir olanlara acıklı bir azap isabet edecektir.

Hucurat 14. ARAPLAR: "İman ettik." dediler. De ki: "SİZ İMAN ETMEDİNİZ. Ancak teslim olduk deyin. İMAN SİZİN KALPLERİNİZE GİRMEMİŞTİR. Eğer Allaha ve resulüne itaat ederseniz Allah, yapıp ettiklerinizden hiçbir şey eksiltmez. Çünkü Allah Gafûrdur, Rahîmdir."

BEN MÜSLÜMAN ARAP KARDEŞLERİME HİÇ ACIMADIM. ACABA BEN ZALİMLERDEN MİYİM?

Barış edebiyatı hiç yapmadım. (Yapsaydım Allahın bu ayetlerine KARŞI çıkmak olurdu.) Bulgar için barış türküleri çağırırım ama Suriye, Irak ve oligarşik Araplar için asla! Bütün Petrol Şeyh ve Melikleri ile Emirlerin tamamı ÜLKELERİNİN MİLLİ SERVETİNİ YURTDIŞI BANKALARA ŞAHSİ olarak YATIRDILAR. KENDİ PARALARI değil, o MİLLETİN parası... Ama bu millet de GÖZ YUMUYORSA, ACIMAYIN. Onlara ALLAHın ayetleri bile acımıyor. Belalar Araplara olsun. Lanet de Yahudilere!

Mealcilerimiz/tefsircilerimiz bildikleri halde Arapı Bedevi yaparak GERÇEĞİ ÖRTÜYORLAR / GİZLİYORLAR. Ebu Süfyanın EMRİYLE gizliyorlar. Allah Abese ve bu Tevbe ayetlerini, kimi Hucurat ayetlerini özellikle Mekke Reisi Ebu Süfyana göndermiştir. BUNU BİLDİĞİ İÇİN, SÜFYAN, Arap kelimesine bedevi KAVRAMI yükleyerek zavallı göçebelere yüklendirmiştir.

Bütün bunlara nereden geldik? KADERin kombinasyonlarını (Pascal açılımlarını, binom açılımlarını) yürüterek ulaştık. Gördük ki SADDAM tekil bir KADER ama onun SEÇMENİ "KAVİM >>> ÇOĞUL KADERDİR". Yani BİR KAVİM KENDİSİNİ DÜZELTMEZSE ALLAH DA O KAVMİ DÜZELTMEZ, BELA VERİR!

Yukarı Çık
Bu Chatteki Diğer Konular
Konu Başlığı | Chat Tarihi
Tıptaki Gelişmeler | 13 Nisan 2003 Pazar
Yahudiler | 13 Nisan 2003 Pazar
Nahl Suresi 78. Ayet | 13 Nisan 2003 Pazar
Kader - Kaza | 13 Nisan 2003 Pazar


Abeced Liste

[Ağaç Tipi] [Sıralı Tip]

A
Adem - Havva
Adem-Havva - Habil-Kabil
Adler - Dancing Queen
Adler - Tarihin Değiştirilmesi
Adler - Şi’ra - Tarık - Zülkarneyn
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi
Ahit Sandığı
Ala Suresi-Vakıa Suresi
Alemler
Alemler
Alim - Bilim - Hanif İslam
Alimler
Alimler
Allah
Allah
Allah
Allah - Sünnetullah
Allah Evrene Karşır Mı?
Allah Kalplerimizi Uzlaştırdı
Allah Sevgisi
Allah’a Dua
Allah’a Dua Etmek - Cennet
Allah’a Dua Etmek - Veliler
Allah’ı Tesbih Etmek
Allah’ın Ahlakı
Allah’ın Azabı ve Rahmeti
Allah’ın El Şekür İsmi
Allah’ın Halifesi
Allah’ın Koyduğu Kurallar
Allah’ın Sistemi
Allah’ın Yaratma Nedeni
Allah’ın Yaratması - Mezhepler
Allah’ın İlk İsmi
Allah’ın İsimleri
Allah’ın İsmi - Allah’a Yakınlık
Amaç-Araç
Amin
Anneler
Arap Alfabesi
Araplar
Araplar
Araplar
Araplar - Türkler
Argo-Nuh Tufanı
Ashabı Kehf
Astral Seyahat
Astrolojik Uyuşmazlık
Atalara Uymak - Hanif İslam
Ay Kolonisi
Ayetlerin Rakim’i ve Kehf’i
Ayna
Azhab Suresi 40. Ayet
B
Bakara Suresi 284. Ayet
Başörtüsü - Cariye
Beddua - Nazar
Beden - Ruh - Nefs
Ben Kur’an’ım
Besmele - İkra
Beyyine
Bilgisayarda Yeni Gelişmeler
Bilim
Bilim
Bilim ve Sanat Ayrılmazlığı
Bilinç
Bio Enerji
Bir Dostun Vefatı
Biyoloji - Astroloji
Biyoritm
Boraks - Spilium
Brian Green - Carl Sagan
Büyü
Büyüklerimiz İçin Dua Etmek
C
Çalışmak - İlim Yapmak
Camiler
Cariyeler - Evlilik - Mahremiyet
Cehennem’e Gidecek Olanlar
Cennet
Cifir
Cifir
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi
Cifir - Remil - Etimoloji
Cifir’de Kadın-Erkek
Çift Çift Yaratılış
Cinler
Cinler
Cinler
Cinler
Cinler - Şıhablar
Cinsellik
Cinsellik
Cinsellik - Homeseksüellik
Çocukları Sevmek
Ç
Çalışmak - İlim Yapmak
Camiler
Cariyeler - Evlilik - Mahremiyet
Cehennem’e Gidecek Olanlar
Cennet
Cifir
Cifir
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi
Cifir - Remil - Etimoloji
Cifir’de Kadın-Erkek
Çift Çift Yaratılış
Cinler
Cinler
Cinler
Cinler
Cinler - Şıhablar
Cinsellik
Cinsellik
Cinsellik - Homeseksüellik
Çocukları Sevmek
D
Dabbe
Dabbet
Dabbet
Dabbet
Dabbet
Dabbet - Mürsel - Resul - Nebi
Dabbet - Zaman Yolcuları
Dabbet-ül Arz
Dancing Queen
Dancing Queen - Futuroloji
Dancing Queen - Take My Breath Away - Zülkarneyn - Rakim - Kehf
Deccal
Deccal
Deccal
Deccal - Hızır
Deccal - Kur’an Harflerindeki Değişiklik
Deccal-Lynx - Arş’ın Dört Direği - Cifir
Demir
Din Görevlileri
Din İçin Mi Varız, Din Bizim İçin Mi Var? - Hanif Olmak
Domuzun Haram Olması
Dua
Dua Etmek - Allah’a Borç Vermek - Allah’ı Hissetmek
Duhan
Dünya’nın Evrimi
Düşünce Dili
Dört Kadınla Evlilik
E
Ebu Süfyan - Süfyanizm
Edoferon - Aspirin
Einstein- Zaman Yolculuğu
Elif Noktaları
Esma-ül Hüsna
Ether - Esir
Etimoloji
Etimoloji
Etimoloji
Etimoloji
Etimoloji
Etimoloji
Etimoloji - Araplar - Sünnet - Kur’an Okumak
Etimoloji - Hz. İbrahim Milleti
Etimoloji-Hologram Bağıntısı - Hologram
Evlilik
Evlilik
Evliya
Evliya
Evrenin Geleceği
Evrim
F
Fecr Suresi - Kadir Suresi - Duhan Suresi - Kehf Suresi
Fecr Suresi 27-30
Fetva
Fil Suresi
Fil Suresi
Fil Suresi
Fitre - Nafaka
Fractal’ler
Futuroloji
Futuroloji
Futuroloji
Futuroloji - Tarihin Değiştirilmesi
G
Geçmiş ve Gelecek
Geri Tepmeli İsimlendirme
Gezegenlerde İkamet - Gelecek
Gezegenlerin Biraraya Gelişi
Gizli Değişkenler
Graceland
Graceland
Gusül Abdesti
Gönül - Nefs
Gönül Kardeşliği
Gönül Mekanı
H
Ha-vet - Süper Evet
HA/VET
HAARP
Hac
Hac - Hanif İslam
Hac - Kurban
Hadis - Kur’an
Hadis - Sünnet
Hadisler
Hadisler
Hadisler
Hafif İslam - Hanif İslam
Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym
Hafıza
Hakka Suresi 44-46
Halid - Ebed
Hameln Zırhlısı
Hamır - Alkollü İçkiler
Hamır- Hınzır - Alkollü İçki-Domuz
Hanif - Geleceğe Mesajlar
Hanif Müslüman - Hafif Müslüman
Hanif Olmak
Hanif Olmak
Hanif Olmak
Hanif Olmak - Messenger - Zaman Yolcuları
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam (Namaz - Mehdi)
Hanif İslam (Namaz)
Hanif İslam (Namaz)
Hanif İslam (Namaz)
Hanif İslam (Namaz) - Maun Suresi
Hanif İslam (Örtünme - Namaz)
Hanif İslam - Hanif Gelecek
Hanif İslam - Araplar
Hanif İslam - Dabbet
Hanif İslam - Hac
Hanif İslam - Hadisler
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler
Hanif İslam - Süfyanizm
Haram Aylar
Haşr Sûresi
Heisenbergin Belirsizlik İlkesi - Gizli Değişkenler
Helena Blavatsky
Hezekiel ve Kerrubi
Hipnoz - Reenkarnasyon
Hologram
Hologram
Hologram
Hud Suresi
Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması
Hınzır - Domuz
Hz. Adem
Hz. Adem-Hz.Havva, Hz. Yunus, Hz. Yusuf
Hz. Hatice
Hz. Hızır
Hz. Hızır - Turanlılar
Hz. Hızır ve Zülkarneyn’ler
Hz. Hızır-Hz. Musa Buluşması - Yuşa
Hz. Lut - Hz. İbrahim
Hz. Muhammed
Hz. Muhammed ve Namaz
Hz. Muhammed’i Sevmek - Kur’an’daki Namaz
Hz. Muhammed’in Okur-Yazarlığı
Hz. Nuh - Hz. Yusuf
Hz. Yahya
Hz. İbrahim - Hanif İslam
Hz. İdris
Hz. İdris - Hz. İbrahim
Hz. İsa’nın Tekrar Doğumu
Hz. Yusuf
Hz. Ömer
Hz.Hızır’ın Zaman Yolculuğu
Hz.Musa - Hz.Hızır Buluşması
Hz.Musa-Hz.Hızır Buluşması - Sabır - Ali İmran 101-119
I
Immanuel Velikovsky
Irklar
İ
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler - Araplar
Yahudiler - Araplar
Yalan Söylemek
Yalnız Allah’a Tapmak - Allah’tan Korkmak
Yaratılış - Üstün Irk
Yaratılış-Kıyamet - Yaşam-Ölüm
Yaşam - Ölüm
Yaşam - Ölüm
Üç Majisyen
Yeni Bilim Dalları
Yesevi - Mevlana - Bektaş
Yetimler
İki Bağ Sahibi
İki doğu ve iki batının Rabbi
İmamlar
İman
İman
İman-İnanç - Kur’an Okumak
Ümmi Olmak
İngilizce’nin Gelişimi
İnişe Geçen Yıldıza
İnsandaki Enerji
İnsanın Evrimi
İntihar Etmek
Yokluğun Yok Edilmesi ve Matematik
İslam Tarihi - Araplar
İslam Tarihi - Araplar - Mezhepler
İslam ve Kadın
İslam’ın Sembolü
Yukarı ve Aşağı Misal Alemleri
J
Jana - Zaman Gezmenleri
Jorge Luis Borges
K
Kader
Kader - Kaza
Kadir Gecesi
Kadir Gecesi - Teravih Namazı
Kadın - Huri
Kafirun Suresi ve Ali İmran Suresi’nin Müslümanlara Hitabı
Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in
Kalu Bela-Külli Şey’in
Kamer Suresi - Cinler
Kandil
Kandil - Hz. Muhammed
Karadelikler
Karanlık - Aydınlık
Karasancak
Karasancaklılar
Kardeşlik - Dostluk
Karşı Bağ
Kehf - Rakim
Kehf - Zaman Yolculuğu
Kehf Suresi - Hadid Suresi
Kehf Suresi - Hz. Hızır - Zülkarneyn
Kesinlik İlkesi
Kimya - Simya
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler - Stephen Hawking - Janna
Kozyrev - Zaman Gezmenliği - Hz. Musa-Hz. Hızır Buluşması
Kuantum Alanı Renormalizasyonu
Kuantum Köpüğü
Kuantum Teoremi - Tüneller - Karadelikler
Kumsaati
Kuran
Kurban
Kureyş Kabilesi - Kureyş Suresi - Etimoloji
Kureyş Suresi-Uzay Kolonileri - Allah’ın El-Mecid Olması
Kureyş ve Kurayza - Ahit Sandığı
Kur’an - Allah’ın Adaleti - Haniflik
Kur’an - Hadisler
Kur’an - Mezhep
Kur’an Aritmetiği
Kur’an Ayetleri’ndeki Detay
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı
Kur’an Etimolojisi
Kur’an Matematiği
Kur’an Misalleri
Kur’an Misalleri - 7 Mesani
Kur’an Mucizeleri - Kur’an Okumak
Kur’an Okumak
Kur’an Okumak - Hadis Okumak
Kur’an Tefsiri
Kur’an Tefsiri - Hanif İslam - İbrahim Milleti
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar
Kur’an’da Hiçbir Şey Eksik Bırakılmamıştır
Kur’an’daki Fitneler - Mezhepler
Kur’an’ı Sevmek
Kur’an’ı Sevmek
Kur’an’ı Sevmek - Kur’an Okumak
Kur’an’ın 7 Anlamı - Fatiha Suresi
Kur’an’ın Düzeni
Kur’an’ın Düzeni
Kur’an’ın Müziği
Kıble
Kürre-Zerre - Kubbe-Habbe
Kıyamet
Kıyamet Alametleri
Kıyamet Alametleri - Zaman Gezmenleri - UFO’lar
Kız Çocuklarının Diri Diri Gömülmesi
Kızılderililer
L
lâ yemessuhû illâ el-mutahherûn
La İlahe İllallah
Liderlik
Lut Kavmi
M
Ma - Su - Esir
Mahşer
Mahşer
Mahşer
Maide Suresi 33. Ayet
Majisyenler - Messenger
Majisyenler - Messenger - Zaman Gezmenleri
Maun Suresi - Cariye-Memluk-Malik
Medine
Melek - Cin - İnsan
Melekler
Melekler-Cinler-İnsanlar - Cennet-Cehennem
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger - Hanif Olmak
Messenger - Hz. Hızır - Mi’rac
Messenger - Kişisel Bilgiler
Messenger - Montauk Projesi - Nefs
Messenger - Passanger
Messenger - Stephen Hawking - Zig-Zag
Messenger - Tarihi Oluşturmak
Messenger, Zaman Gezmenleri, Tarık (UFO) Teknolojisi
Mevlana - Moğollar
Mevlana Halid
Mezhepler
Mezhepler
Mezhepler
Mezhepler - Hanif İslam
MIB - Zaman Yolcuları
Mikrodalga - Teflon
Milad
Milat - Geleceğin Bilimleri
Millet Olmak - Irkların Dünya’ya Dağılımı
Mirac
Mir’ac
Mi’rac
Montauk
Montauk
Mutmain Olmak
Müddessir Suresi
Müezzemmil Suresi (Namaz - Örtünme)
Mülk Suresi
Münafıklar
Mürseller
Mürseller
Mısır Halkı - Hanif İslam
N
Nahl Suresi - Mukatta Harfler
Nahl Suresi 78. Ayet
Namaz
Namaz
Namaz
Namaz - Sabah Namazının Şahitli Olması - Şeytanın Vesvese Vermesi
Namazda Yalnızca Kur’an Okumak
Namazla Azmak
Namazı Bozan Unsurlar
Namaz’da Selam Vermek
Nasihat
Nazar
Nazar
Nazar - Kader - Kaza
Nebi - Resul
Nebi-Resul
Nefs
Nefs
Nefsi Terbiye Etmek
Nefsi Öldürmek
Nikola Tesla
Nikola Tesla
Nikola Tesla - Stephen Hawking
Nikola Tesla - Zig-Zag
Nisa Suresi (Mehir)
Nisa Suresi - Necm Suresi
Niyet - İlim - Hikmet
Nuh Tufanı - Piramitler - Kozmik Düzendeki Değişme
Nur
Nur Suresi
Nur Suresi
Nur Suresi - Nur - Nur Üstüne Nur - Münir
Nur Suresi 58. Ayet’in Değiştirilmiş Olması
Nur-Adiyat-Nahl Sureleri - Şehit Olmak - Kehf Suresi - Hanif İslam
Nutfe
Nötrinolar
O
Okumak - İlim Yapmak
Omnijektivizm
Ordu - Politika
Oruç - İslam’ın Kolaylık Dini Olması
Ö
Öğretmen - Öğrenci
Ölüler
Ölüm
Ölüm
Ölüm - Mahşer
Örtünme
Özlem
P
Palton - Akheneton
Peygamber Soyu
Peygamberler Arasında Ayrım Yapmamak
Piramitler - Tin-Zeytun-Emin Belde
R
Rabb’im İlmimi Artır
Radyastezi
Rafraf
Ramazan
Ramazan - Oruç
Ramazan Bayramı
Raslantı
Red Hole
Rekat - Zekat
Rekat - Zekat
Remil
Resulullah Hanif Miydi? - Abese Suresi
Resulullah’ın Emaneti - Mezhepler
Resulullah’ın Vasiyeti
Riba
Ruh
Ruh - Bilinç
Ruh - Şifa
Ruhban Sınıfı İmamlar
Ruhun Bedene Girmesi
Ruhun Üflenmesi
Rüya
Rüyalar - Uyanık Uyku (Astral Vizyon)
S
Sabah Namazı
Sabır - Zaman Enerjisi
Sahya-Fonon
Samed
Selam ve Selam
Seriul Hısab
Sevgi
Sevgi - İlim
Sibernetik
Siyer - Hadis
Sohbetler
Sosyal ve Siyasi Parçalanma - Din-İnsan
Soyut DNA - Cennet
Subhan Allah
Sufi - Tasavvuf
Süfyanizm
Sünnet - Ezan - Hafif İslam-Hanif İslam
Sünnetullah
Süper Uzay
Sıratal Müstakiym
Süt - Süt Annelik
Ş
Şefaat
Şefaat
Şehit Olmak
Şehitlik
Şifa
Şira
Şura
Şura - Hanif İslam
Şıhablar
Şükretmek - Zannetmek
T
Taha Suresi - Namaz
Tahrim Suresi - Hz. Ayşe
Take My Breath Away
Takyon - Nur - Işıktan Hızlı Gitmek
Tarihi Değiştirmek
Tarihin Değiştirilmesi
Tarihin Değiştirilmesi
Tarihin Değiştirilmesi
Tarihin Değiştirilmesi - Yahudiler
Tarihin İntikam Alması
Tarık
Tarık
Tarık (UFO-Dhurakapalam) Teknolojisi
Tarık Suresi
Tarık Suresi
Tarık Suresi
Tarık Suresi
Tarık Suresi
Tarık Suresi - Cifir’de Kadın-Erkek
Tasavvuf
Tasavvuf
Tasavvuf
Tasavvuf-Bilim - Kalp-Beyin
Tefsirlerdeki Yanlışlıklar
Tek Yanlı-Çift Yanlı Kuvvetler
Telepati
Tennessee Waltz - Tennessee Nights
Ter - Zar
Tersinirlik Deliği (Wall-Hole)
Tevatür
Tevbe
Tevrat-İncil-Kur’an - Hanif İslam
Teyemmüm
Thule
Turanlar
Tüneller
Tıptaki Gelişmeler
Türklerin Genleri
U
UFO Motoru
Uri Geller - Stephen Hawking
ur’an Ayetleri’inin Düzeninin Değişik Olmas
Uyku-Hologram-Berzah - Allah-Melekler
Uzay - Zaman Dönüşüm Formülleri
Uzay Kazaları
Uzay-Zaman’da Yolculuk
Uzayda - Kutuplarda İbadet
Uzayda İbadet
Uzay’da İbadet
Ü
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler - Araplar
Yahudiler - Araplar
Yalan Söylemek
Yalnız Allah’a Tapmak - Allah’tan Korkmak
Yaratılış - Üstün Irk
Yaratılış-Kıyamet - Yaşam-Ölüm
Yaşam - Ölüm
Yaşam - Ölüm
Üç Majisyen
Yeni Bilim Dalları
Yesevi - Mevlana - Bektaş
Yetimler
İki Bağ Sahibi
İki doğu ve iki batının Rabbi
İmamlar
İman
İman
İman-İnanç - Kur’an Okumak
Ümmi Olmak
İngilizce’nin Gelişimi
İnişe Geçen Yıldıza
İnsandaki Enerji
İnsanın Evrimi
İntihar Etmek
Yokluğun Yok Edilmesi ve Matematik
İslam Tarihi - Araplar
İslam Tarihi - Araplar - Mezhepler
İslam ve Kadın
İslam’ın Sembolü
Yukarı ve Aşağı Misal Alemleri
V
Vacib
Vahabiler
Vakıa Suresi 12-14. Ayetler
Veli
Virüs Nasıl Canlanır?
W
WEMB
WEMB Düzeni
Wholegram, Holygram, Halügram, Hollowgram
X
Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu
Y
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler - Araplar
Yahudiler - Araplar
Yalan Söylemek
Yalnız Allah’a Tapmak - Allah’tan Korkmak
Yaratılış - Üstün Irk
Yaratılış-Kıyamet - Yaşam-Ölüm
Yaşam - Ölüm
Yaşam - Ölüm
Üç Majisyen
Yeni Bilim Dalları
Yesevi - Mevlana - Bektaş
Yetimler
İki Bağ Sahibi
İki doğu ve iki batının Rabbi
İmamlar
İman
İman
İman-İnanç - Kur’an Okumak
Ümmi Olmak
İngilizce’nin Gelişimi
İnişe Geçen Yıldıza
İnsandaki Enerji
İnsanın Evrimi
İntihar Etmek
Yokluğun Yok Edilmesi ve Matematik
İslam Tarihi - Araplar
İslam Tarihi - Araplar - Mezhepler
İslam ve Kadın
İslam’ın Sembolü
Yukarı ve Aşağı Misal Alemleri
Z
Zaman
Zaman Aşırı Telepati
Zaman Enerjisi
Zaman Enerjisinin Zamanda Geri Dönüşümü
Zaman Gezmenleri
Zaman Gezmenleri
Zaman Gezmenleri
Zaman Gezmenleri
Zaman Gezmenleri - Messenger
Zaman Gezmenliği - Yuşa
Zamanda Yolculuk
Zamanda Yolculuk
Zamanda Yolculuk
Zamanda Yolculuk - Cinler - Hologram - Tarık Suresi
Zann
Zann - İftira
Zemzem Suyu
Zero-N
Zeyd
Zig-Zag
Zig-Zag
Zig-Zag - Messenger
Zig-Zag - Zip-Zap
Zig-Zag Teknolojileri - Hans von Aiberg
Zig-Zag, Zip-Zap
Zihinsel Girişim
Zikr
Zil-Zal
Zina
Zina - Nikah
Zıhar
Zülkarneyn’ler - Tarihin Değiştirilmesi
Zümer Suresi 6. Ayet
Zürriyet


Sıralı Liste

[Ağaç Tipi] [Sıralı Tip]

19 Kodu
Adem - Havva
Adem-Havva - Habil-Kabil
Adler - Dancing Queen
Adler - Tarihin Değiştirilmesi
Adler - Şi’ra - Tarık - Zülkarneyn
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi
Ahit Sandığı
Ala Suresi-Vakıa Suresi
Alemler
Alemler
Alim - Bilim - Hanif İslam
Alimler
Alimler
Allah
Allah
Allah
Allah - Sünnetullah
Allah Evrene Karşır Mı?
Allah Kalplerimizi Uzlaştırdı
Allah Sevgisi
Allah’a Dua
Allah’a Dua Etmek - Cennet
Allah’a Dua Etmek - Veliler
Allah’ı Tesbih Etmek
Allah’ın Ahlakı
Allah’ın Azabı ve Rahmeti
Allah’ın El Şekür İsmi
Allah’ın Halifesi
Allah’ın Koyduğu Kurallar
Allah’ın Sistemi
Allah’ın Yaratma Nedeni
Allah’ın Yaratması - Mezhepler
Allah’ın İlk İsmi
Allah’ın İsimleri
Allah’ın İsmi - Allah’a Yakınlık
Amaç-Araç
Amin
Anneler
Arap Alfabesi
Araplar
Araplar
Araplar
Araplar - Türkler
Argo-Nuh Tufanı
Ashabı Kehf
Astral Seyahat
Astrolojik Uyuşmazlık
Atalara Uymak - Hanif İslam
Ay Kolonisi
Ayetlerin Rakim’i ve Kehf’i
Ayna
Azhab Suresi 40. Ayet
Bakara Suresi 284. Ayet
Başörtüsü - Cariye
Beddua - Nazar
Beden - Ruh - Nefs
Ben Kur’an’ım
Besmele - İkra
Beyyine
Bilgisayarda Yeni Gelişmeler
Bilim
Bilim
Bilim ve Sanat Ayrılmazlığı
Bilinç
Bio Enerji
Bir Dostun Vefatı
Biyoloji - Astroloji
Biyoritm
Boraks - Spilium
Brian Green - Carl Sagan
Büyü
Büyüklerimiz İçin Dua Etmek
Çalışmak - İlim Yapmak
Camiler
Cariyeler - Evlilik - Mahremiyet
Cehennem’e Gidecek Olanlar
Cennet
Cifir
Cifir
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi
Cifir - Remil - Etimoloji
Cifir’de Kadın-Erkek
Çift Çift Yaratılış
Cinler
Cinler
Cinler
Cinler
Cinler - Şıhablar
Cinsellik
Cinsellik
Cinsellik - Homeseksüellik
Çocukları Sevmek
Dabbe
Dabbet
Dabbet
Dabbet
Dabbet
Dabbet - Mürsel - Resul - Nebi
Dabbet - Zaman Yolcuları
Dabbet-ül Arz
Dancing Queen
Dancing Queen - Futuroloji
Dancing Queen - Take My Breath Away - Zülkarneyn - Rakim - Kehf
Deccal
Deccal
Deccal
Deccal - Hızır
Deccal - Kur’an Harflerindeki Değişiklik
Deccal-Lynx - Arş’ın Dört Direği - Cifir
Demir
Din Görevlileri
Din İçin Mi Varız, Din Bizim İçin Mi Var? - Hanif Olmak
Domuzun Haram Olması
Dua
Dua Etmek - Allah’a Borç Vermek - Allah’ı Hissetmek
Duhan
Dünya’nın Evrimi
Düşünce Dili
Dört Kadınla Evlilik
Ebu Süfyan - Süfyanizm
Edoferon - Aspirin
Einstein- Zaman Yolculuğu
Elif Noktaları
Esma-ül Hüsna
Ether - Esir
Etimoloji
Etimoloji
Etimoloji
Etimoloji
Etimoloji
Etimoloji
Etimoloji - Araplar - Sünnet - Kur’an Okumak
Etimoloji - Hz. İbrahim Milleti
Etimoloji-Hologram Bağıntısı - Hologram
Evlilik
Evlilik
Evliya
Evliya
Evrenin Geleceği
Evrim
Fecr Suresi - Kadir Suresi - Duhan Suresi - Kehf Suresi
Fecr Suresi 27-30
Fetva
Fil Suresi
Fil Suresi
Fil Suresi
Fitre - Nafaka
Fractal’ler
Futuroloji
Futuroloji
Futuroloji
Futuroloji - Tarihin Değiştirilmesi
Geçmiş ve Gelecek
Geri Tepmeli İsimlendirme
Gezegenlerde İkamet - Gelecek
Gezegenlerin Biraraya Gelişi
Gizli Değişkenler
Graceland
Graceland
Gusül Abdesti
Gönül - Nefs
Gönül Kardeşliği
Gönül Mekanı
Ha-vet - Süper Evet
HA/VET
HAARP
Hac
Hac - Hanif İslam
Hac - Kurban
Hadis - Kur’an
Hadis - Sünnet
Hadisler
Hadisler
Hadisler
Hafif İslam - Hanif İslam
Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym
Hafıza
Hakka Suresi 44-46
Halid - Ebed
Hameln Zırhlısı
Hamır - Alkollü İçkiler
Hamır- Hınzır - Alkollü İçki-Domuz
Hanif - Geleceğe Mesajlar
Hanif Müslüman - Hafif Müslüman
Hanif Olmak
Hanif Olmak
Hanif Olmak
Hanif Olmak - Messenger - Zaman Yolcuları
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam (Namaz - Mehdi)
Hanif İslam (Namaz)
Hanif İslam (Namaz)
Hanif İslam (Namaz)
Hanif İslam (Namaz) - Maun Suresi
Hanif İslam (Örtünme - Namaz)
Hanif İslam - Hanif Gelecek
Hanif İslam - Araplar
Hanif İslam - Dabbet
Hanif İslam - Hac
Hanif İslam - Hadisler
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler
Hanif İslam - Süfyanizm
Haram Aylar
Haşr Sûresi
Heisenbergin Belirsizlik İlkesi - Gizli Değişkenler
Helena Blavatsky
Hezekiel ve Kerrubi
Hipnoz - Reenkarnasyon
Hologram
Hologram
Hologram
Hud Suresi
Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması
Hınzır - Domuz
Hz. Adem
Hz. Adem-Hz.Havva, Hz. Yunus, Hz. Yusuf
Hz. Hatice
Hz. Hızır
Hz. Hızır - Turanlılar
Hz. Hızır ve Zülkarneyn’ler
Hz. Hızır-Hz. Musa Buluşması - Yuşa
Hz. Lut - Hz. İbrahim
Hz. Muhammed
Hz. Muhammed ve Namaz
Hz. Muhammed’i Sevmek - Kur’an’daki Namaz
Hz. Muhammed’in Okur-Yazarlığı
Hz. Nuh - Hz. Yusuf
Hz. Yahya
Hz. İbrahim - Hanif İslam
Hz. İdris
Hz. İdris - Hz. İbrahim
Hz. İsa’nın Tekrar Doğumu
Hz. Yusuf
Hz. Ömer
Hz.Hızır’ın Zaman Yolculuğu
Hz.Musa - Hz.Hızır Buluşması
Hz.Musa-Hz.Hızır Buluşması - Sabır - Ali İmran 101-119
Immanuel Velikovsky
Irklar
Jana - Zaman Gezmenleri
Jorge Luis Borges
Kader
Kader - Kaza
Kadir Gecesi
Kadir Gecesi - Teravih Namazı
Kadın - Huri
Kafirun Suresi ve Ali İmran Suresi’nin Müslümanlara Hitabı
Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in
Kalu Bela-Külli Şey’in
Kamer Suresi - Cinler
Kandil
Kandil - Hz. Muhammed
Karadelikler
Karanlık - Aydınlık
Karasancak
Karasancaklılar
Kardeşlik - Dostluk
Karşı Bağ
Kehf - Rakim
Kehf - Zaman Yolculuğu
Kehf Suresi - Hadid Suresi
Kehf Suresi - Hz. Hızır - Zülkarneyn
Kesinlik İlkesi
Kimya - Simya
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler - Stephen Hawking - Janna
Kozyrev - Zaman Gezmenliği - Hz. Musa-Hz. Hızır Buluşması
Kuantum Alanı Renormalizasyonu
Kuantum Köpüğü
Kuantum Teoremi - Tüneller - Karadelikler
Kumsaati
Kuran
Kurban
Kureyş Kabilesi - Kureyş Suresi - Etimoloji
Kureyş Suresi-Uzay Kolonileri - Allah’ın El-Mecid Olması
Kureyş ve Kurayza - Ahit Sandığı
Kur’an - Allah’ın Adaleti - Haniflik
Kur’an - Hadisler
Kur’an - Mezhep
Kur’an Aritmetiği
Kur’an Ayetleri’ndeki Detay
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı
Kur’an Etimolojisi
Kur’an Matematiği
Kur’an Misalleri
Kur’an Misalleri - 7 Mesani
Kur’an Mucizeleri - Kur’an Okumak
Kur’an Okumak
Kur’an Okumak - Hadis Okumak
Kur’an Tefsiri
Kur’an Tefsiri - Hanif İslam - İbrahim Milleti
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar
Kur’an’da Hiçbir Şey Eksik Bırakılmamıştır
Kur’an’daki Fitneler - Mezhepler
Kur’an’ı Sevmek
Kur’an’ı Sevmek
Kur’an’ı Sevmek - Kur’an Okumak
Kur’an’ın 7 Anlamı - Fatiha Suresi
Kur’an’ın Düzeni
Kur’an’ın Düzeni
Kur’an’ın Müziği
Kıble
Kürre-Zerre - Kubbe-Habbe
Kıyamet
Kıyamet Alametleri
Kıyamet Alametleri - Zaman Gezmenleri - UFO’lar
Kız Çocuklarının Diri Diri Gömülmesi
Kızılderililer
lâ yemessuhû illâ el-mutahherûn
La İlahe İllallah
Liderlik
Lut Kavmi
Ma - Su - Esir
Mahşer
Mahşer
Mahşer
Maide Suresi 33. Ayet
Majisyenler - Messenger
Majisyenler - Messenger - Zaman Gezmenleri
Maun Suresi - Cariye-Memluk-Malik
Medine
Melek - Cin - İnsan
Melekler
Melekler-Cinler-İnsanlar - Cennet-Cehennem
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger - Hanif Olmak
Messenger - Hz. Hızır - Mi’rac
Messenger - Kişisel Bilgiler
Messenger - Montauk Projesi - Nefs
Messenger - Passanger
Messenger - Stephen Hawking - Zig-Zag
Messenger - Tarihi Oluşturmak
Messenger, Zaman Gezmenleri, Tarık (UFO) Teknolojisi
Mevlana - Moğollar
Mevlana Halid
Mezhepler
Mezhepler
Mezhepler
Mezhepler - Hanif İslam
MIB - Zaman Yolcuları
Mikrodalga - Teflon
Milad
Milat - Geleceğin Bilimleri
Millet Olmak - Irkların Dünya’ya Dağılımı
Mirac
Mir’ac
Mi’rac
Montauk
Montauk
Mutmain Olmak
Müddessir Suresi
Müezzemmil Suresi (Namaz - Örtünme)
Mülk Suresi
Münafıklar
Mürseller
Mürseller
Mısır Halkı - Hanif İslam
Nahl Suresi - Mukatta Harfler
Nahl Suresi 78. Ayet
Namaz
Namaz
Namaz
Namaz - Sabah Namazının Şahitli Olması - Şeytanın Vesvese Vermesi
Namazda Yalnızca Kur’an Okumak
Namazla Azmak
Namazı Bozan Unsurlar
Namaz’da Selam Vermek
Nasihat
Nazar
Nazar
Nazar - Kader - Kaza
Nebi - Resul
Nebi-Resul
Nefs
Nefs
Nefsi Terbiye Etmek
Nefsi Öldürmek
Nikola Tesla
Nikola Tesla
Nikola Tesla - Stephen Hawking
Nikola Tesla - Zig-Zag
Nisa Suresi (Mehir)
Nisa Suresi - Necm Suresi
Niyet - İlim - Hikmet
Nuh Tufanı - Piramitler - Kozmik Düzendeki Değişme
Nur
Nur Suresi
Nur Suresi
Nur Suresi - Nur - Nur Üstüne Nur - Münir
Nur Suresi 58. Ayet’in Değiştirilmiş Olması
Nur-Adiyat-Nahl Sureleri - Şehit Olmak - Kehf Suresi - Hanif İslam
Nutfe
Nötrinolar
Okumak - İlim Yapmak
Omnijektivizm
Ordu - Politika
Oruç - İslam’ın Kolaylık Dini Olması
Palton - Akheneton
Peygamber Soyu
Peygamberler Arasında Ayrım Yapmamak
Piramitler - Tin-Zeytun-Emin Belde
Rabb’im İlmimi Artır
Radyastezi
Rafraf
Ramazan
Ramazan - Oruç
Ramazan Bayramı
Raslantı
Red Hole
Rekat - Zekat
Rekat - Zekat
Remil
Resulullah Hanif Miydi? - Abese Suresi
Resulullah’ın Emaneti - Mezhepler
Resulullah’ın Vasiyeti
Riba
Ruh
Ruh - Bilinç
Ruh - Şifa
Ruhban Sınıfı İmamlar
Ruhun Bedene Girmesi
Ruhun Üflenmesi
Rüya
Rüyalar - Uyanık Uyku (Astral Vizyon)
Sabah Namazı
Sabır - Zaman Enerjisi
Sahya-Fonon
Samed
Selam ve Selam
Seriul Hısab
Sevgi
Sevgi - İlim
Sibernetik
Siyer - Hadis
Sohbetler
Sosyal ve Siyasi Parçalanma - Din-İnsan
Soyut DNA - Cennet
Subhan Allah
Sufi - Tasavvuf
Süfyanizm
Sünnet - Ezan - Hafif İslam-Hanif İslam
Sünnetullah
Süper Uzay
Sıratal Müstakiym
Süt - Süt Annelik
Taha Suresi - Namaz
Tahrim Suresi - Hz. Ayşe
Take My Breath Away
Takyon - Nur - Işıktan Hızlı Gitmek
Tarihi Değiştirmek
Tarihin Değiştirilmesi
Tarihin Değiştirilmesi
Tarihin Değiştirilmesi
Tarihin Değiştirilmesi - Yahudiler
Tarihin İntikam Alması
Tarık
Tarık
Tarık (UFO-Dhurakapalam) Teknolojisi
Tarık Suresi
Tarık Suresi
Tarık Suresi
Tarık Suresi
Tarık Suresi
Tarık Suresi - Cifir’de Kadın-Erkek
Tasavvuf
Tasavvuf
Tasavvuf
Tasavvuf-Bilim - Kalp-Beyin
Tefsirlerdeki Yanlışlıklar
Tek Yanlı-Çift Yanlı Kuvvetler
Telepati
Tennessee Waltz - Tennessee Nights
Ter - Zar
Tersinirlik Deliği (Wall-Hole)
Tevatür
Tevbe
Tevrat-İncil-Kur’an - Hanif İslam
Teyemmüm
Thule
Turanlar
Tüneller
Tıptaki Gelişmeler
Türklerin Genleri
UFO Motoru
Uri Geller - Stephen Hawking
ur’an Ayetleri’inin Düzeninin Değişik Olmas
Uyku-Hologram-Berzah - Allah-Melekler
Uzay - Zaman Dönüşüm Formülleri
Uzay Kazaları
Uzay-Zaman’da Yolculuk
Uzayda - Kutuplarda İbadet
Uzayda İbadet
Uzay’da İbadet
Vacib
Vahabiler
Vakıa Suresi 12-14. Ayetler
Veli
Virüs Nasıl Canlanır?
WEMB
WEMB Düzeni
Wholegram, Holygram, Halügram, Hollowgram
Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler - Araplar
Yahudiler - Araplar
Yalan Söylemek
Yalnız Allah’a Tapmak - Allah’tan Korkmak
Yaratılış - Üstün Irk
Yaratılış-Kıyamet - Yaşam-Ölüm
Yaşam - Ölüm
Yaşam - Ölüm
Üç Majisyen
Yeni Bilim Dalları
Yesevi - Mevlana - Bektaş
Yetimler
İki Bağ Sahibi
İki doğu ve iki batının Rabbi
İmamlar
İman
İman
İman-İnanç - Kur’an Okumak
Ümmi Olmak
İngilizce’nin Gelişimi
İnişe Geçen Yıldıza
İnsandaki Enerji
İnsanın Evrimi
İntihar Etmek
Yokluğun Yok Edilmesi ve Matematik
İslam Tarihi - Araplar
İslam Tarihi - Araplar - Mezhepler
İslam ve Kadın
İslam’ın Sembolü
Yukarı ve Aşağı Misal Alemleri
Zaman
Zaman Aşırı Telepati
Zaman Enerjisi
Zaman Enerjisinin Zamanda Geri Dönüşümü
Zaman Gezmenleri
Zaman Gezmenleri
Zaman Gezmenleri
Zaman Gezmenleri
Zaman Gezmenleri - Messenger
Zaman Gezmenliği - Yuşa
Zamanda Yolculuk
Zamanda Yolculuk
Zamanda Yolculuk
Zamanda Yolculuk - Cinler - Hologram - Tarık Suresi
Zann
Zann - İftira
Zemzem Suyu
Zero-N
Zeyd
Zig-Zag
Zig-Zag
Zig-Zag - Messenger
Zig-Zag - Zip-Zap
Zig-Zag Teknolojileri - Hans von Aiberg
Zig-Zag, Zip-Zap
Zihinsel Girişim
Zikr
Zil-Zal
Zina
Zina - Nikah
Zıhar
Zülkarneyn’ler - Tarihin Değiştirilmesi
Zümer Suresi 6. Ayet
Zürriyet
Öğretmen - Öğrenci
Ölüler
Ölüm
Ölüm
Ölüm - Mahşer
Örtünme
Özlem
Şefaat
Şefaat
Şehit Olmak
Şehitlik
Şifa
Şira
Şura
Şura - Hanif İslam
Şıhablar
Şükretmek - Zannetmek


Abeced Liste

[Ağaç Tipi] [Sıralı Tip]

A
Adem - Havva
Adem-Havva - Habil-Kabil
Adler - Dancing Queen
Adler - Tarihin Değiştirilmesi
Adler - Şi’ra - Tarık - Zülkarneyn
Adler’in Kuracağı Düzen - Hz. İsa’nın Tekrar Dünya’ya Gelmesi
Ahit Sandığı
Ala Suresi-Vakıa Suresi
Alemler
Alemler
Alim - Bilim - Hanif İslam
Alimler
Alimler
Allah
Allah
Allah
Allah - Sünnetullah
Allah Evrene Karşır Mı?
Allah Kalplerimizi Uzlaştırdı
Allah Sevgisi
Allah’a Dua
Allah’a Dua Etmek - Cennet
Allah’a Dua Etmek - Veliler
Allah’ı Tesbih Etmek
Allah’ın Ahlakı
Allah’ın Azabı ve Rahmeti
Allah’ın El Şekür İsmi
Allah’ın Halifesi
Allah’ın Koyduğu Kurallar
Allah’ın Sistemi
Allah’ın Yaratma Nedeni
Allah’ın Yaratması - Mezhepler
Allah’ın İlk İsmi
Allah’ın İsimleri
Allah’ın İsmi - Allah’a Yakınlık
Amaç-Araç
Amin
Anneler
Arap Alfabesi
Araplar
Araplar
Araplar
Araplar - Türkler
Argo-Nuh Tufanı
Ashabı Kehf
Astral Seyahat
Astrolojik Uyuşmazlık
Atalara Uymak - Hanif İslam
Ay Kolonisi
Ayetlerin Rakim’i ve Kehf’i
Ayna
Azhab Suresi 40. Ayet
B
Bakara Suresi 284. Ayet
Başörtüsü - Cariye
Beddua - Nazar
Beden - Ruh - Nefs
Ben Kur’an’ım
Besmele - İkra
Beyyine
Bilgisayarda Yeni Gelişmeler
Bilim
Bilim
Bilim ve Sanat Ayrılmazlığı
Bilinç
Bio Enerji
Bir Dostun Vefatı
Biyoloji - Astroloji
Biyoritm
Boraks - Spilium
Brian Green - Carl Sagan
Büyü
Büyüklerimiz İçin Dua Etmek
C
Camiler
Cariyeler - Evlilik - Mahremiyet
Cehennem’e Gidecek Olanlar
Cennet
Cifir
Cifir
Cifir - Aşağı Misal Alemi - Yukarı Misal Alemmi
Cifir - Remil - Etimoloji
Cifir’de Kadın-Erkek
Cinler
Cinler
Cinler
Cinler
Cinler - Şıhablar
Cinsellik
Cinsellik
Cinsellik - Homeseksüellik
Ç
Çalışmak - İlim Yapmak
Çift Çift Yaratılış
Çocukları Sevmek
D
Dabbe
Dabbet
Dabbet
Dabbet
Dabbet
Dabbet - Mürsel - Resul - Nebi
Dabbet - Zaman Yolcuları
Dabbet-ül Arz
Dancing Queen
Dancing Queen - Futuroloji
Dancing Queen - Take My Breath Away - Zülkarneyn - Rakim - Kehf
Deccal
Deccal
Deccal
Deccal - Hızır
Deccal - Kur’an Harflerindeki Değişiklik
Deccal-Lynx - Arş’ın Dört Direği - Cifir
Demir
Din Görevlileri
Din İçin Mi Varız, Din Bizim İçin Mi Var? - Hanif Olmak
Domuzun Haram Olması
Dua
Dua Etmek - Allah’a Borç Vermek - Allah’ı Hissetmek
Duhan
Dünya’nın Evrimi
Düşünce Dili
Dört Kadınla Evlilik
E
Ebu Süfyan - Süfyanizm
Edoferon - Aspirin
Einstein- Zaman Yolculuğu
Elif Noktaları
Esma-ül Hüsna
Ether - Esir
Etimoloji
Etimoloji
Etimoloji
Etimoloji
Etimoloji
Etimoloji
Etimoloji - Araplar - Sünnet - Kur’an Okumak
Etimoloji - Hz. İbrahim Milleti
Etimoloji-Hologram Bağıntısı - Hologram
Evlilik
Evlilik
Evliya
Evliya
Evrenin Geleceği
Evrim
F
Fecr Suresi - Kadir Suresi - Duhan Suresi - Kehf Suresi
Fecr Suresi 27-30
Fetva
Fil Suresi
Fil Suresi
Fil Suresi
Fitre - Nafaka
Fractal’ler
Futuroloji
Futuroloji
Futuroloji
Futuroloji - Tarihin Değiştirilmesi
G
Geçmiş ve Gelecek
Geri Tepmeli İsimlendirme
Gezegenlerde İkamet - Gelecek
Gezegenlerin Biraraya Gelişi
Gizli Değişkenler
Graceland
Graceland
Gusül Abdesti
Gönül - Nefs
Gönül Kardeşliği
Gönül Mekanı
H
Ha-vet - Süper Evet
HA/VET
HAARP
Hac
Hac - Hanif İslam
Hac - Kurban
Hadis - Kur’an
Hadis - Sünnet
Hadisler
Hadisler
Hadisler
Hafif İslam - Hanif İslam
Hafizu alessalavati vessalatilvusta vekuumu lillahi kaanitiym
Hafıza
Hakka Suresi 44-46
Halid - Ebed
Hameln Zırhlısı
Hamır - Alkollü İçkiler
Hamır- Hınzır - Alkollü İçki-Domuz
Hanif - Geleceğe Mesajlar
Hanif Müslüman - Hafif Müslüman
Hanif Olmak
Hanif Olmak
Hanif Olmak
Hanif Olmak - Messenger - Zaman Yolcuları
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam
Hanif İslam (Namaz - Mehdi)
Hanif İslam (Namaz)
Hanif İslam (Namaz)
Hanif İslam (Namaz)
Hanif İslam (Namaz) - Maun Suresi
Hanif İslam (Örtünme - Namaz)
Hanif İslam - Hanif Gelecek
Hanif İslam - Araplar
Hanif İslam - Dabbet
Hanif İslam - Hac
Hanif İslam - Hadisler
Hanif İslam - Messenger’ın Mesajı - Kişisel Bilgiler
Hanif İslam - Süfyanizm
Haram Aylar
Haşr Sûresi
Heisenbergin Belirsizlik İlkesi - Gizli Değişkenler
Helena Blavatsky
Hezekiel ve Kerrubi
Hipnoz - Reenkarnasyon
Hologram
Hologram
Hologram
Hud Suresi
Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması
Hınzır - Domuz
Hz. Adem
Hz. Adem-Hz.Havva, Hz. Yunus, Hz. Yusuf
Hz. Hatice
Hz. Hızır
Hz. Hızır - Turanlılar
Hz. Hızır ve Zülkarneyn’ler
Hz. Hızır-Hz. Musa Buluşması - Yuşa
Hz. Lut - Hz. İbrahim
Hz. Muhammed
Hz. Muhammed ve Namaz
Hz. Muhammed’i Sevmek - Kur’an’daki Namaz
Hz. Muhammed’in Okur-Yazarlığı
Hz. Nuh - Hz. Yusuf
Hz. Yahya
Hz. İbrahim - Hanif İslam
Hz. İdris
Hz. İdris - Hz. İbrahim
Hz. İsa’nın Tekrar Doğumu
Hz. Yusuf
Hz. Ömer
Hz.Hızır’ın Zaman Yolculuğu
Hz.Musa - Hz.Hızır Buluşması
Hz.Musa-Hz.Hızır Buluşması - Sabır - Ali İmran 101-119
I
Immanuel Velikovsky
Irklar
İ
İki Bağ Sahibi
İki doğu ve iki batının Rabbi
İmamlar
İman
İman
İman-İnanç - Kur’an Okumak
İngilizce’nin Gelişimi
İnişe Geçen Yıldıza
İnsandaki Enerji
İnsanın Evrimi
İntihar Etmek
İslam Tarihi - Araplar
İslam Tarihi - Araplar - Mezhepler
İslam ve Kadın
İslam’ın Sembolü
J
Jana - Zaman Gezmenleri
Jorge Luis Borges
K
Kader
Kader - Kaza
Kadir Gecesi
Kadir Gecesi - Teravih Namazı
Kadın - Huri
Kafirun Suresi ve Ali İmran Suresi’nin Müslümanlara Hitabı
Kalu Bela - Şehadet - Allah’a Borcumuz - Külli Şey’in
Kalu Bela-Külli Şey’in
Kamer Suresi - Cinler
Kandil
Kandil - Hz. Muhammed
Karadelikler
Karanlık - Aydınlık
Karasancak
Karasancaklılar
Kardeşlik - Dostluk
Karşı Bağ
Kehf - Rakim
Kehf - Zaman Yolculuğu
Kehf Suresi - Hadid Suresi
Kehf Suresi - Hz. Hızır - Zülkarneyn
Kesinlik İlkesi
Kimya - Simya
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler
Kişisel Bilgiler - Stephen Hawking - Janna
Kozyrev - Zaman Gezmenliği - Hz. Musa-Hz. Hızır Buluşması
Kuantum Alanı Renormalizasyonu
Kuantum Köpüğü
Kuantum Teoremi - Tüneller - Karadelikler
Kumsaati
Kuran
Kurban
Kureyş Kabilesi - Kureyş Suresi - Etimoloji
Kureyş Suresi-Uzay Kolonileri - Allah’ın El-Mecid Olması
Kureyş ve Kurayza - Ahit Sandığı
Kur’an - Allah’ın Adaleti - Haniflik
Kur’an - Hadisler
Kur’an - Mezhep
Kur’an Aritmetiği
Kur’an Ayetleri’ndeki Detay
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Kadir Suresi
Kur’an Ayetleri’nin Düzeninin Değişik Olması - Namaz - Ali İmran Suresi’ndeki Hanif-Hafif Farkı
Kur’an Etimolojisi
Kur’an Matematiği
Kur’an Misalleri
Kur’an Misalleri - 7 Mesani
Kur’an Mucizeleri - Kur’an Okumak
Kur’an Okumak
Kur’an Okumak - Hadis Okumak
Kur’an Tefsiri
Kur’an Tefsiri - Hanif İslam - İbrahim Milleti
Kur’an Tefsiri - Hanif İslam- Messenger’la Gelecekten Geçmişe Mesajlar
Kur’an’da Hiçbir Şey Eksik Bırakılmamıştır
Kur’an’daki Fitneler - Mezhepler
Kur’an’ı Sevmek
Kur’an’ı Sevmek
Kur’an’ı Sevmek - Kur’an Okumak
Kur’an’ın 7 Anlamı - Fatiha Suresi
Kur’an’ın Düzeni
Kur’an’ın Düzeni
Kur’an’ın Müziği
Kıble
Kürre-Zerre - Kubbe-Habbe
Kıyamet
Kıyamet Alametleri
Kıyamet Alametleri - Zaman Gezmenleri - UFO’lar
Kız Çocuklarının Diri Diri Gömülmesi
Kızılderililer
L
lâ yemessuhû illâ el-mutahherûn
La İlahe İllallah
Liderlik
Lut Kavmi
M
Ma - Su - Esir
Mahşer
Mahşer
Mahşer
Maide Suresi 33. Ayet
Majisyenler - Messenger
Majisyenler - Messenger - Zaman Gezmenleri
Maun Suresi - Cariye-Memluk-Malik
Medine
Melek - Cin - İnsan
Melekler
Melekler-Cinler-İnsanlar - Cennet-Cehennem
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger
Messenger - Hanif Olmak
Messenger - Hz. Hızır - Mi’rac
Messenger - Kişisel Bilgiler
Messenger - Montauk Projesi - Nefs
Messenger - Passanger
Messenger - Stephen Hawking - Zig-Zag
Messenger - Tarihi Oluşturmak
Messenger, Zaman Gezmenleri, Tarık (UFO) Teknolojisi
Mevlana - Moğollar
Mevlana Halid
Mezhepler
Mezhepler
Mezhepler
Mezhepler - Hanif İslam
MIB - Zaman Yolcuları
Mikrodalga - Teflon
Milad
Milat - Geleceğin Bilimleri
Millet Olmak - Irkların Dünya’ya Dağılımı
Mirac
Mir’ac
Mi’rac
Montauk
Montauk
Mutmain Olmak
Müddessir Suresi
Müezzemmil Suresi (Namaz - Örtünme)
Mülk Suresi
Münafıklar
Mürseller
Mürseller
Mısır Halkı - Hanif İslam
N
Nahl Suresi - Mukatta Harfler
Nahl Suresi 78. Ayet
Namaz
Namaz
Namaz
Namaz - Sabah Namazının Şahitli Olması - Şeytanın Vesvese Vermesi
Namazda Yalnızca Kur’an Okumak
Namazla Azmak
Namazı Bozan Unsurlar
Namaz’da Selam Vermek
Nasihat
Nazar
Nazar
Nazar - Kader - Kaza
Nebi - Resul
Nebi-Resul
Nefs
Nefs
Nefsi Terbiye Etmek
Nefsi Öldürmek
Nikola Tesla
Nikola Tesla
Nikola Tesla - Stephen Hawking
Nikola Tesla - Zig-Zag
Nisa Suresi (Mehir)
Nisa Suresi - Necm Suresi
Niyet - İlim - Hikmet
Nuh Tufanı - Piramitler - Kozmik Düzendeki Değişme
Nur
Nur Suresi
Nur Suresi
Nur Suresi - Nur - Nur Üstüne Nur - Münir
Nur Suresi 58. Ayet’in Değiştirilmiş Olması
Nur-Adiyat-Nahl Sureleri - Şehit Olmak - Kehf Suresi - Hanif İslam
Nutfe
Nötrinolar
O
Okumak - İlim Yapmak
Omnijektivizm
Ordu - Politika
Oruç - İslam’ın Kolaylık Dini Olması
Ö
Öğretmen - Öğrenci
Ölüler
Ölüm
Ölüm
Ölüm - Mahşer
Örtünme
Özlem
P
Palton - Akheneton
Peygamber Soyu
Peygamberler Arasında Ayrım Yapmamak
Piramitler - Tin-Zeytun-Emin Belde
R
Rabb’im İlmimi Artır
Radyastezi
Rafraf
Ramazan
Ramazan - Oruç
Ramazan Bayramı
Raslantı
Red Hole
Rekat - Zekat
Rekat - Zekat
Remil
Resulullah Hanif Miydi? - Abese Suresi
Resulullah’ın Emaneti - Mezhepler
Resulullah’ın Vasiyeti
Riba
Ruh
Ruh - Bilinç
Ruh - Şifa
Ruhban Sınıfı İmamlar
Ruhun Bedene Girmesi
Ruhun Üflenmesi
Rüya
Rüyalar - Uyanık Uyku (Astral Vizyon)
S
Sabah Namazı
Sabır - Zaman Enerjisi
Sahya-Fonon
Samed
Selam ve Selam
Seriul Hısab
Sevgi
Sevgi - İlim
Sibernetik
Siyer - Hadis
Sohbetler
Sosyal ve Siyasi Parçalanma - Din-İnsan
Soyut DNA - Cennet
Subhan Allah
Sufi - Tasavvuf
Süfyanizm
Sünnet - Ezan - Hafif İslam-Hanif İslam
Sünnetullah
Süper Uzay
Sıratal Müstakiym
Süt - Süt Annelik
Ş
Şefaat
Şefaat
Şehit Olmak
Şehitlik
Şifa
Şira
Şura
Şura - Hanif İslam
Şıhablar
Şükretmek - Zannetmek
T
Taha Suresi - Namaz
Tahrim Suresi - Hz. Ayşe
Take My Breath Away
Takyon - Nur - Işıktan Hızlı Gitmek
Tarihi Değiştirmek
Tarihin Değiştirilmesi
Tarihin Değiştirilmesi
Tarihin Değiştirilmesi
Tarihin Değiştirilmesi - Yahudiler
Tarihin İntikam Alması
Tarık
Tarık
Tarık (UFO-Dhurakapalam) Teknolojisi
Tarık Suresi
Tarık Suresi
Tarık Suresi
Tarık Suresi
Tarık Suresi
Tarık Suresi - Cifir’de Kadın-Erkek
Tasavvuf
Tasavvuf
Tasavvuf
Tasavvuf-Bilim - Kalp-Beyin
Tefsirlerdeki Yanlışlıklar
Tek Yanlı-Çift Yanlı Kuvvetler
Telepati
Tennessee Waltz - Tennessee Nights
Ter - Zar
Tersinirlik Deliği (Wall-Hole)
Tevatür
Tevbe
Tevrat-İncil-Kur’an - Hanif İslam
Teyemmüm
Thule
Turanlar
Tüneller
Tıptaki Gelişmeler
Türklerin Genleri
U
UFO Motoru
Uri Geller - Stephen Hawking
ur’an Ayetleri’inin Düzeninin Değişik Olmas
Uyku-Hologram-Berzah - Allah-Melekler
Uzay - Zaman Dönüşüm Formülleri
Uzay Kazaları
Uzay-Zaman’da Yolculuk
Uzayda - Kutuplarda İbadet
Uzayda İbadet
Uzay’da İbadet
Ü
Üç Majisyen
Ümmi Olmak
V
Vacib
Vahabiler
Vakıa Suresi 12-14. Ayetler
Veli
Virüs Nasıl Canlanır?
W
WEMB
WEMB Düzeni
Wholegram, Holygram, Halügram, Hollowgram
X
Xi,Yi ve Zi boyutuda Allahin bulunduğu görünmezlik boyutu
Y
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler
Yahudiler - Araplar
Yahudiler - Araplar
Yalan Söylemek
Yalnız Allah’a Tapmak - Allah’tan Korkmak
Yaratılış - Üstün Irk
Yaratılış-Kıyamet - Yaşam-Ölüm
Yaşam - Ölüm
Yaşam - Ölüm
Yeni Bilim Dalları
Yesevi - Mevlana - Bektaş
Yetimler
Yokluğun Yok Edilmesi ve Matematik
Yukarı ve Aşağı Misal Alemleri
Z
Zaman
Zaman Aşırı Telepati
Zaman Enerjisi
Zaman Enerjisinin Zamanda Geri Dönüşümü
Zaman Gezmenleri
Zaman Gezmenleri
Zaman Gezmenleri
Zaman Gezmenleri
Zaman Gezmenleri - Messenger
Zaman Gezmenliği - Yuşa
Zamanda Yolculuk
Zamanda Yolculuk
Zamanda Yolculuk
Zamanda Yolculuk - Cinler - Hologram - Tarık Suresi
Zann
Zann - İftira
Zemzem Suyu
Zero-N
Zeyd
Zig-Zag
Zig-Zag
Zig-Zag - Messenger
Zig-Zag - Zip-Zap
Zig-Zag Teknolojileri - Hans von Aiberg
Zig-Zag, Zip-Zap
Zihinsel Girişim
Zikr
Zil-Zal
Zina
Zina - Nikah
Zıhar
Zülkarneyn’ler - Tarihin Değiştirilmesi
Zümer Suresi 6. Ayet
Zürriyet