29 Nolu Mail
Tarih: 04 2001 Pazartesi - 13:38
Konu: Re: selam!!!
Sevgideğer ortaklarım,paylaşımcılarım,bilgi-birikimcilerim ve Hanif
barışçılar, sevgideğer okurlar. Bazı teknik ve mali sorunları
aştıktan sonra siftah merhaba!
"Haber grubu için hayırlı olsun dileklerinizi içtenlikle
kabulleniyor, sizleri kucaklamanın sıcak mutluluğuyla sevgi saygı ve
selamlarımı iletiyorum. Hoşgeldiniz diyeceğim ama, biliniz ki
evsahibi sizsiniz ben hoşbuldum.
Hemen siz dostlara niçin ulaşamadım? Teknik problemler nelerdi?
Önce Hacker geçinen "Sözde haklayıcılardan" söz edeyim. Haber
grubunun henüz açıldığını öğrenen bazı kurnazlar, bu haber grubu
mensuplarından yaklaşık 80 kişiyi bir şekilde sildiler. Bir kısmı
tuhaf adlar alarak yerime geçmeye ve güya benim ağzımdan sizleri
şaşırtmaya çalıştılar. Bunlardan tam 107 kişiyi silmekle meşguldüm.
O kadar ileri gittiler ki, isimsiz ve adressiz postalarında bana 1
Haziran virüsü, Truva atı Virüsü ve daha birkaç EXE bazında virüs
gönderdiler ve haber grubu yaklaşık üç hafta kadar tıkandı.
Elelden üstündür, haklayıcıların bazılarına geri besleme yoluyla
ulaştım ve birkaç isim ortaya çıktı. Bunlarla muhatap olmayınız:
1. Ali Murat Güven: Nurcuların görevlendirdiği ve Yörünge, Milli
Gazete ile Sadettin Teksoy programında yazarlık annesinin ölümünden
sonra(Allah Rahmet etsin) tescilli olarak akıl hastalığı tedavisi
gören bir tuhaf genç. Ufak bir soruşturma sonucunda her ne demekse
hiç anlamadım "Annesinin ölümünden beni sorumlu tutan" biriymiş.
2.Murat Temelli: Edebiyat Fakültesi ve daha sonra lisansüstü eğitimi
gören bu kişi, ZigZag grubunun bazı yazarlarının orijinal eserlerini
izinsiz ve ruhsatsız Türkçeye çevirip, bazı korsan kitaplarımı Alem
yayıncılık bünyesinde yayınlamış ve hatta önsözlerini yazmış ve
gelene gidene benim asistanımmış gibi davranan, Bursa da Osmanlı
pasajı kitapçılarının deyimiyle tam bir sahtekar ve fırsatçı...
3.Tamamı benden alıntı olan ve yine Korsan basılmış Alem Yayınları"
bünyesinde yayınlanan "Zaman Gezmenleri" adlı izinsiz kitabımın 20
milyon lira karşılığında izinsiz derlemecisi (Fiyatı bu mu?) Kerem
Yücel... Bana aynen aşağıdaki mesajı gönderiyor:
Sevgili Hans abi ,
Bir şans eseri siten ile bu gece karşılaştım . Ne kadar çok
sevindiğimi anlatamam seni tekrar çalışıyor görmek çok güzel .Umarım
bizleri unutmamışsındır bir gün bir yerlerde tekrar karşılaşmak
ümidiyle...KEREM YÜCEL
Bu arada E-Mail adresi olmadığı gibi içinde tam 4 son sistem virüs
ile bilgisayarımı çökertmeye çalışıyor. Büyük bir rastlantı değilse
(Çünkü herkes benim için önce ve nedensel olarak bir çocuk kadar
masumdur)benim size ulaşmamı tam 17 gün engelliyor. Eğer böyle
değilse günahını aldımsa özür diliyorum. Bu arada Posta adresi
olmadığı için kendisine buradan sesleniyorum. Bu site benim değil,
Resmi bilimin tutarsızlıkları ve maddiliği karşısındaki alternatif
Bilime gönül vermiş şimdiye dek hiç görmediğim, yüzyüze tanışmadığım
sevgin,saygın iki dostun benden habersiz açtığı bir site... Bu siteye
en ufak bir katılımım olmadı ve tüm araştırmalar ile zahmetler
tümüyle kendilerine ait. "Seni tekrar çalışıyor görmek" samimiyetsiz
gibi geldi bana...Sanki işim gücüm yoktu, bana bu yaşıma kadar
rızkımı veren Allah değildi de benden 30 yaş küçük bu kimseydi. Belki
de vebalini alıyorum çünkü bu E-Mail ile birlikte aynı anda (Bulent
Ayberk@g...) birinin de elektronik postasını açmıştım belki de bu 4
virüs oradan sistemime geldi. Bu kişi sanki benmişim gibi sizinle
yazışmak istiyor, dikkatli olunuz. Çünkü dileyen dilediği takma
lakabı NickName alabiliyor. Bu kişiyi de diğer artniyetliler gibi
haber grubundan sildim.
4. Bu haber grubunu bilgi bombardımanına tutup çalışmasını engelleyen
başka isimler ise ileri teknolojiler sonucunda şöyle tesbit edildi.
Yeni Balıkesir gazetesi sahibi karı-koca Buldan'lar ve İlk-Sen isimli
bir sözde Mühendislik bürosunun Hizbullah kayıtlı bir kaç ismi...
Bunlar da sözkonusu gazetelerde aleyhimde "Papaz, Mossad ajanı" gibi
yazılar yazmışlar. (Ben okumadım ama milli kütüphane arşivlerinde
okuyanlar haber verdiler.) Bunları araştırdığımızda Nurcu Yeni Asya
Gazetesi sahibinin finanse ettiği ya da onların Balıkesir şubesi olan
Özbalıkesir gazetesinin "Şantajcı" lakaplı sahibi olduğunu resmen
öğrendim. Mehmet Kutlular, daha 1985 yıllarında benim
için "Kimilerine göre Diyarbakır Yahudisi ve Mossad ajanı olan
kimilerine göre de Vatikan'da papa'nın yetiştirdiği haçlı casusu olan
Hans Aiberg bir morfinkeştir" diye yazmıştı. Ne tuhaf bir MÜNTEKİM
(Allah'ın intikam alan anlamındaki ilahi isimlerindendir.)
mucizesidir ki, 15 yaşındaki özkızı bir diskotekte aşırı uyuşturucu
koması sonucu öldü. Ama ben özkızım ölmüş gibi üzüldüm ve beklenenin
tersine hiç sevinemedim, tam tersine bu ölüme benim ahımın neden
olduğunu düşünerek gizlice 7 kez mezarını ziyaret ettim. Gerçekten
beddua edip etmediğimi anımsamıyorum, ya ettimse diye kendimi çok
suçladım. Babasının iftiralarını, zanlarını onun ödemesi değil de bir
rastlantı sonucu benim kuruntumdur diye düşünmeye çalıştım.
5. Hacker kaynaklarından biri de İstanbul'da yayınlanan "Kitap
Dergisi" adlı hiç okumadığım bir derginin sahibi çıktı.
6. Beni şaşırtanlardan biri de hacker'lerden birinin Ahmet Hulusi
(Soyadı Akten) çıkmasıydı. Bu kişiyiortağı bulunduğum KitSan
yayınevine alan benim, yani kitaplarının yanyınlanmasına izin veren
benim. Bu kişi ünlü olmasını iznime borçlu olduğunu unutmuş
galiba, "Sigara içtiğim" için benim "Şeytan" olduğumu bunun ayet
olduğunu yazmış. Oysa Colomb yeni kıta Amerika'yı 1500 yılında
keşfetti ve orada tütünü çubuk-pipo ile içen kızılderililerden alarak
tütün bitkisini Avrupa kıtasına getirmesi ve yayılması 1700'lü
yılları buldu. Böyle bir olgu 1400 yıl önce nasıl ve hangi ayette
yazılı anlamadım. Bu arkadaşla alıp veremediğim şu olayla başladı:
İlk kitabının nasıl olduğunu bana sorduğunda rastgele bir yeri
açıp okudum. Diyordu ki, "Cehennem Güneştir" Oysa Kur'an'da "Güneş ve
dünyanın dümdüz uzatılacağı ve bir mızrak mesafesi tepede beyinleri
kaynatacağı, buna ek olarak Zebanilerin Cehennemi oraya taşıyacağı
hatta Cehennemin Zebanilerin elinden kurtulup saldıracağı yazılı.
Yani orada hem Güneş hem de Cehennem ikilisi varken, nasıl olur
da "Güneş Cehennemdir" denirdi ki? Yanıtı şöyle oldu: "Ne yapalım
yazdım bir kere, ilk alanlar okudu. Ben bunu düzeltirsem bilgimden
kuşkulanılar." O günden sonra onu da samimiyetsiz ve güvenilmez,
okuyucusunu yanıltıcı yazar olarak terk ettim. Çünkü Kur'an şöyle
buyurur: "Eğer doğrucu yazarlardansanız Kur'an'a dayanan doğruyu
haber veriniz. Eğer doğrucu okuyuculardansanız, Kur'an'a dayanmayana
inanmayınız." Bu kişi de din ticareti zenginlerindendir. Önce
Antalya'ya yerleşti ve bir molla olarak edindiği aidatlardan
kuyumculukla işe başladı. (Bir rivayete göre şahsi bir ton altın
oluşturduktan sonra) şu anda olduğu gibi Birleşik Amerika'ya yerleşti
ve Fethullah Gülen ile Edip Yüksel ile birlikte orada yaşıyorlar.
Çünkü "Deccal Atatürkçüler ve Türk ordusu Şeriatın mimarları olan bu
kişilerin Türkiye'de yaşamalarına izin vermiyormuş.Ounn için Amerikan
yurttaşı olmuşlar"mış. Haberin Kaynağı ise kızı gibi Amerikan
yurttaşı olan Merve Kavakçı'nın bizzat kendi basın toplantısı...
7.Söz Edip Yüsel'den açılmışken, Bir başka samimi bulmadığım bir E-
Posta da TV programında bana karşı büyük bir yalancılık yapan, 6 ay
boyunca bir mekanda (Asır Ajans) olduğumuz halde beni 15 dakika
tanıdığını yüzüme baka baka yalan söyleyen Edip Yüksel'den daha
doğrusu asistanlarından geldi. Mesaj şöyle:
Sevgili Hans Muhammed Ayberg,
Sizleri www.19.org sitesinin 39:18 tartisma forumuna, fikirlerinizi
ve bilgilerinizi bizimle tartismaya ve paylasmaya davet ediyorum.
Kitablarinizi ve fikirlerinizini yakindan takip ediyorum. ZIG-ZAG
ögretisi isimli kitablarinizin tepkiler ve firtinalar kopardigini
biliyorum. Kisiliginiz hakkinda forumda maalesef cikan dedikodulara
cevap vermeme ragmen, bunlara en iyi cevabi sahsiniz vereceginden
eminim. Edip Yüksel'in kurucusu olan bu forum herkese acik olmakla
Quran ve bilimsel ufuklara bakis acisi kazandirmayi hedefliyor.
Sizleri aramizda görmekten kivanc duyarim.
Selam ve sevgilerimle,Hasan Öztürk 11 Mayis Cuma, Almanya/Darmstadt

Takdir edersiniz ki, arkadaşlar iyi niyetli olsalar bile
tapındıkları Edip Yüksel bir uçak bileti kadar ucuzdu. Yaşar Nuri
Öztürk'ün programında bana saldırması karşılığı hem röportaj
yapacaklarını hem de Amerika gidiş-dönüş biletini sağlayacaklarını
söyleyen "Aktüel dergisi"nden Şahin organizasyonuyla karşıma
oturtmuşlardı ve bu arkadaş beni üç kuruşluk uçak bileti
tanımamazlıktan geldi. Yani karşılığında 15 dakikadan
fazla "Tanışmıyoruz" diyerek yalancılığın danistkasını yapmıştı.
Bu mesajın ikinci bölümü Aktüel yani ATV yain Sabah Gazetesi ve
bunların saygın patronu Hapishanesinde hesap veren Dinç Bilgin'den
başkası değildi.
Dilerseniz bunu da ikinci bölümde yanıtlayacağım. Şimdilik
Hoşkalın...


32 Nolu Mail
Tarih: 05 2001 Salı - 24:17
Konu: Re: selamlar
slm.svg.srht&mhmt
Güzel dileklerinize teşekkürler, dualarım da sizinle. Haber
grubunda neden az sayıda üye var diye soruyorsunuz. Bunun nedeni
düşmanlığı adet edinmiş
birtakım Hacker-haklayıcıların anında hem e-mail adreslerimi hem de
haber grubu adreslerimi bilgi bombardımanına tutup
çökertmeleri ve virüs bulaştırmaları. Gelen 2000 kadar mektuptan
Sadece 180 kadarı, exe'li virüsler ve ardniyetli teknik sabotajlar
yaptılar.
İşleri ancak düzelttim ve ancak işbaşı yaptım. Haber grubuna
güvenilir olanları almak istedim. Yani üyenin niceliğine değil
niteliğine önem veriyorum.
Öte yandan Barny Bud ile temasa geçtim. Bana STİG yani Danimarka
Kraliyet Akademisi Ödüllü Milli(Danimarkalı) fizikçilerin ve
biyologların adına
Devlet (Gov.Dk.) adına hem birer e-mail hem de inşa halinde site
tahsis edildiğini bildirdi.
Benim sitenin adı Stig Aiberg Hansen, kataloğu HC.Ørstedsvej ve genel
sekreteri Søren Andersen, skinfaxenyt/1988.htm - 101k - Önbellekten
oku - Benzer sayfalar
olup Lærerne kategorisinden aiberg@o... Einar Aage, Naturfag
& biologi adıyla bir başka site daha kuruyormuş. Ben bunların
hiçbirinde değilim. Zaten Danimarkalı da hissetmiyorum kendimi...
Görüşmek üzere...HANS


33 Nolu Mail
Tarih: 05 2001 Salı - 24:22
Konu: Re: Merhaba
Sevgideğer Gökmen bu başlangıcın ve bu haber grubunun evsahibi
sizlersiniz, ben kiracınızım. Onun için ben size hoşgeldim diyorum.
Sorularını ya da dertleşmelerini bekliyorum. Yakında belli bir takvim
içinde canlı CHAT yapabileceğiz, bu konuda altyapıyı oluşturuyorum ve
haftanın belirli gün ve saatlerine dayalı bir takvim de duyuracağım.
Şimdilik hoşkal dostum. HANS


34 Nolu Mail
Tarih: 05 2001 Salı - 24:58
Konu: Re: merhabalar
Sevgideğer Emre, nazik mesajına teşekkür ederim. Aslında benim
eserlerimin tamamı yazıldı fakat yayınlamıyorum. Çünkü Türkiyem
insanının içinde yayıncı adıyla korsanlık yapan yasa boşluklarından
dolayı resmi hırsızlar da var. Bunların açtığı zararı sana anlatamam,
bir kere emeğini çalıyor. O emek ki, bunun maddi değeri, yoksul
öğrenci okutuyor, Bosna'yı ve Kosova'yı destekliyor. İmarethane-
aşevlerinde ve Çocuk Esirgemede öksüz-yoksul doyuruyor, evlendiriyor,
malül olanlara ilaç yardımı gidiyor. (Bunun ardından da Mehmetçik
Vakfına ve Lösemili Çocuklar Vakfına gidecekti.)
Ben bunlardan zerrece ücret almıyorum. Olayı şöyle anlatayım: Örneğin
bir kentte kitaplarım 1000 tane satıyor.Bunların rayici 5 milyon TL.
(Yarısını dağıtım şirketi alıyor, %10 benim hissem-ki doğrudan hayıra
gidiyor, şu anda cebimde 2 milyon lira var ve üstelik ben kiracıyım-
kalanı da yayıncıya gidiyor. Bir kalpazan yani sahte para basan gibi
satışı yüksek kitapları çoğaltan ve daha ucuza satan bu hırsız mafya
sizin bin kitabın yerine önceden kendi bastığı kitaplarımı sergiliyor
ve o kent kitabıma doyuyor. Ardından giden gerçek kitaplar
da "Satılmadı" gerekçesiyle geri dönüyor. Mehmetçik vakfına ve
Lösemililere hiçbirşey gitmiyor.
Sen olsaydın Emre, yayınlar mıydın yeni kitaplarını?...
Mirac dördüncü cilde gelince, her yeni kitabı yazmadan önce gerekli
yerlere gönderir, "Olur" alırsak yayınlarız. Ama bu olur gelmedi.
Çünkü içinde "Atom ve Hidrojen bombalarının imalatı yazılıymış, eğer
çok kurnaz biri bunu fark ederse böyle bomba yapabilirmiş.
Dolayısıyla müsveddeleriyle birlikte imha oldu.
Başka ne diyeyim? En iyisi hoşkal, görüşelim-yazışalım...HANS
.


38 Nolu Mail
Tarih: 06 2001 Çarşamba - 11:47
Konu: Re: milliyet tercihi mi?
SLM.SVG-DGR Kurt-ışığı
"din olarak İslam'ı uyruk olarak da Türk'lüğü" seçtiğim doğrudur.
Hatta şaşıracaksın, ben bir Türk milliyetçisiyim. Ama şoven, faşizan
çek-senet tahsil mafyacısı, mikro milliyetçi değilim.
Nasıl ki, İslam partilerüstü, devlet üstü(Yani vicdan içinde
sadece Allah ile kendi aranda, başka bir aracı olmaksızın=Laik) ya da
Siyasal İslam adıyla parti düzeyine indirgenemeyecek bir evrensel
boyutlara sahip ise Türklük de sadece ırk kavramına indirgenemez.
Daha küreseldir, 250-400 milyonluk bir grubun çapındadır.
Sevgideğer kalem-klavye arkadaşım haklı olarak " İnsanlar
hristiyan, yahudi, budist vs bir aileden gelebilir, İslam çıkışlı
olmayabilir, İslam'ı tanıdıktan sonra Müslüman olabilir. Zaten
fıtratı=Yaradılış amacı da budur." diyorsun ve ekliyorsun, "Ya iyi
de, Türk olmak nerden çıktı?"
İki aşamalı soru sorduğun için önce Müslüman olmakla ilgili ve
İnşaallah yarın da TÜRK olmak ile ilgili yanıt vereceğim.
Bugünün konusuna şöyle girsem şaşıracaksın: Sadece Müslüman olma
çünkü Allah senden Razı olmaz. Müslüman olmak gönülden bir Kelimei
Tevhid getirmek kadar kolay, ama "Gönülden" getirememek kadar da çok
çok çok çok çok zordur. Bu yüzden Ali İmran Suresinin 102.den
başlayarak 104.e kadar olan ayetlerini şöyle bir okursan, topluca
Allah'ın İpine tutunup (Mezhepler kast ediliyor. Unutma ki, ne
Hz.Resulullah Sünni (İslam orthodox'luğu ki kurucusu Resulullah'ın
can düşmanı Mekke Başkanı Ebu Süfyan, onun oğlu Muaviye ve onun
torunu Yezid dolayısıyla Süfyanilik Yezidilik adıyla da bilinir.) ne
Hz. Ali Şii (İslam katolizmi, ki Alevilik=Ali yanlısı adıyla da
tanınır.) ne Hz. Ebubekir Hanbeli ne Hz. Ömer Şafii ne de Hz.Osman
Nurcu değildi. Tümü yüzyıllar sonra türetilmiş (ve sözkonusu)
ayetleri okursan mezheblere bölünmenin ve Allah'ın Tek bir ipi olan
Hablillahi(ki Allah bundan Şahdamarı=Hablilverid olarak söz eder ve
bu şahdamarından da yakın olduğunu açıklar) Allah'a tutunmak ve
ayrılmamaktan geçiyor. Ayetlerin içinde Allah'ın NAİM nimetlerinin
simgeleri şöyle Hani siz birbirinizin candüşmanı olarak bir cehennem
uçurumunun tam yanıbaşındaydınız da , Sizi İSLAM (anlamı BARIŞ demek)
ile birleştirdi (Ortak Payda) aranıza SEVGİ koydu ve bu sayede KARDEŞ
oldunuz. O halde sakın dağılıp ayrılmayın. O ayrılığı yapanlar
(İhtilafta=takışmakta Rahmet vardır, diyenler)ın yüzleri kararacaktır
ve ebedi ateş azabında kalacaklardır. Bunun tersine BİRLEŞTİRİCİ
olanların ise yüzlerinin ebedi ağaracağını ve Allah Konuğu olacakları
ayrıca ileride mezheblerin de çıkacağı ÖNCEDEN bildiriliyor ki, bu da
bir Kur'an Mucizesidir.
104.ayet ise yukarıda sayılanların tersine MEZHEB taassubuyla dini
bölenlere uyan o atalardan doğsanız bile içinizden bir grubun
AYRILMASI gerektiği bildiriliyor. Bu nedenle sizlerin de Bakara-
170.ayette olduğu gibi atalarınızın nakli ve taklidi dini yerine AKLİ
ve TAHKİKİ (Hz.İbrahim gibi SORUŞTURUCU ve PROTEST) olmanız
gerekiyor.
Bunun bir öteki kutbu olarak da bizim gibi ataları gayrımüslim
olanların da 113,114 ve 115.ayetlerde olduğu gibi AYRILMASI
gerekiyor. Böylece doğuda 104 ve Batıda 114 sayılı ayetler ile
dünyanın iki kulpundan tutulması gerekiyor. Bu iki kulp aslında bir
çift terazi kefesidir ve Terazinin tutunduğu ya da el ile tuttuğumuz
yer ise Ali İmran 110. ayettir ki, çoktan Vefat eden o ASRI
SAADET=KUTLU YÜZYIL boyunca yaşanılan temel dinin,henüz bozulmamış
İslam'ın gerçek uygulayıcılarının yolundan gitmektir. Ama bunların
size din adına uydurulmuş Hadislerin zerresiyle bile ilgisi yoktur.
Pekiyi hangi dine ayrılacağız?
Bu sorunun yanıtı ise sizlere ödev oluyor. Ödev şu:
1.Hz.İbrahim ile ilgili ayetleri şöyle bir önincelemeye alınız.
2. Haniflik kelimesinin geçtiği (Bakara
84,144,140,150,173,191,194,198,217,275 Ali İmran 50,93 Nisa125, Enam
70, 161 Yunus 105 Hacc 31 Nahl 120,123 Rum 30 Beyyine 5.ayetleri
önalıştırma olarak bir inceleyiniz, Türkçesinin kendileri de
bilmediği için tüm mealler yanlış yazıyor ve tevhid dini veya
putperest olmayış gibi çeviriyorlar. Oysa Arapça okumayı bilenler
oradaki "Ma Kane HANİyFen" kelimesini açıkça göreceklerdir.
Hanif kelimesinin tam anlamı PROTESTO eden, PROTEST olan, KOPARIP
alan, DARBECİ, Atalarının dininden olmayan, dini kendi başına bulan
ve Allah'ı bulup alan" anlamındadır. Üstelik lütfen
sevgideğerokurlar, iyi inceleyiniz, göreceksiniz ki Allah'ımız zaten
Müslüman olan Resulullah'a "Sen de atan İbrahim gibi HANİF ol,
kupkuru müslümanlıkla yetindem" buyurmaktadır.
Bundan da anlaşılıyor ki Müslümanlık ortak bir paydadır. (3/10
gibi) Ama öyle bir müslümanlık yani HANİFLİK diye bir dinden
bahsediyor ki, Yüce Allah, bu din sanki 21/10 yani iki tam bir bölü
on gibi içi dışından, payı paydasından büyük birleşik bir kesir gibi.
Üstelik İslam+Haniflik emdeliyor ve Haniflik GERÇEK İSLAM DİNİ
olarak lanse ediliyor.
İşte Ali İmran 104. ayette size "AYRILIN" ve 114.ayetteki
bize "AYRILIN" emrinin "hedefi HANİFliktir.
Sadece müslüman olmak yetmiyor HANİF olmak de gerekiyor.
Bir başka Ayette "Ey iman edenler yeniden ve bir daha iman
ediniz" emri var. Bir düşününüz bu ne demek olabilir?
Bir diğer ayette "Allah onlardan razı oldu onlar da ALLAH'tan
razı oldu" buyuruluyor. Bizim ne haddimize ki biz Allah'tan razı
olacağız? Ama bunun yanıtı da VAKIA suresinde yazılı:
Vakıa suresini baştan şöyle bir kat edin ve göreceksiniz ki
7,8,9. ayetlerde Allah bizi ÜÇ SINIFA ayırmıştır.
1. İlki Ashabı Meşeme (Meşum,şom, cehennemlikler yani eksi
müslümanlar)Bunlar 41-55 ayetlerde yer alırlar.
2. Ashabı Meymene (Meymenetliler,Cennetlikler)Bunlar her çağın
müslümanlarıdır. Adem'den başlayarak, her bir elçi ve kitabı salt
müslümanlık üzerine kuruludur. Mekanları 7 kat olan bir Cennettir. Bu
Cennet ise Vakıa Suresinin 27 ile 41.ayetleri arasında yer alır.
3. Hanif-Naim Cennet üstü Cennet ya da Sabıkun-Mukarrebun ya da kısa
adıyla HANİF-müslümanlar mekanı olup, bildiğimiz Cennet'in yani
Sidretül Münteha'nın üzerinde ve Arş'a en yakın konumda yer alan pek
az kişinin gideceği bir yerdir. İşte bu üçüncü ve en üstteki sınıf
ise 10 ila 27.ayetler arasında yer alır ki Kur'an'ı verdiğim sırayla
okuyunuz.
Ben sadece müslüman değilim, HANİF müslümanım. Çünkü Vakıa
Sureside ALLAH biz kullarını üç gruba ayırmış, Ali İmran 104-110 ve
114.surelerde ata dininden AYRILMAMIZ yani üçüncü Hanif grup, PROTEST
Müsümanlık emredilmiştir. Bunun altındaki "İkinci grup" atadan
takliden ve naklen gelen bir fıtrat dinidir. Ama Haniflik denen o
yüce din atadan gelmez, siz akıl eder, araştırır, kopararak alır,
kalbinizi mutmain (Doyuma ulaştırması) için Yaratan ile özel kontakt
kurabilirsiniz.
Haniflik'in Hanefi mezhebi ile hiçbir ilgisi yoktur. Çünkü 6000
yıl öncesine Hz.İbrahim'e dayalıdır, onun patentindedir.
Sevgideğer dostlar verdiğim ayetleri lütfen ödev edinip araştırın
ki, Yarın(7 Haziran) sizlere CUMA ilgili çok özel bir sürpriz konu
ileteceğim. Hoşkalın, İnşaallah Yarına kadar Allah'a emanet olun,
Rabbim ilminizi artırsın. HANS


58 Nolu Mail
Tarih: 13 2001 Çarşamba - 17:12
Konu: Re: Merhaba Arkadaslar
slm&slm svg.dğr. Hanif Dostlar.
Doğrusu bu teknoloji çağında PC başı yaparak söyleşmek çok
keyif verici... Ama her erginin bir bedeli var. Bir site kuruluyor ya
da Web sayfası açılıyor, haber grubu oluşturuluyor ama süfyani (Anti
Hanifler) hacker'ler sizin emeğinizi haklamaya çalışıyorlar. Bu nasıl
bir düşmanlık ya da kıskançlıktır ki Kur'an'a dayalı alternatif
BİLİMİ baltalamanın nasıl bir sadist doyumu vardır? Şimdi de
bilgisayarlara dayalı akıl hastalıkları çıktı. Size gelen e-mailleri
açıyorsunuz ve içinden bir tuzak exe uzantısı çıkıyor ve
bilgisayarınız o gün çöküyor, hazırlanmış yanıtlar gönderilmeden
siliniyor, bilgisayarınızı yeniden formatlıyor ve yeniden kendinize
gelene kadar haber grubunuzla, posta arkadaşlarınızla kopukluklar
oluşuyor.
Bilgisayarı düzelttim ve bugün YENİDEN ilk kez yazıyorum.
Yazarken de hem haber grubunun hem de kendi posta adresimin
üyelerinin ortak sorularını gruplandırarak yanıtlamayı seçtim. Bu
yüzden çok gerekmedikçe isimlerinizi (ki o her bir ismi bir bir, tek
tek, ayrı ayrı çok çok seviyorum) yazmak yerine genelleyerek ve
günlük makaleler biçiminde sergilemeyi seçtim.
Yurt dışında yaşayan bir çok okurum ve izlerim yaşadıkları
ülkelerde adımın bilim terminolojisinde çok az geçtiğini ya da hiç
geçmediğini yazıyorlar ve nedenlerini soruyorlar.
Gelin sizlere bir gençlik öyküsü anlatayım. Ama çok dikkatli
okuyunuz, araştırınız, test ediniz ve bana bu konuda dilediğinizi
sorunuz, Çünkü sıkıdurun sırlar kapısı aralanıyor.
İlk gençliğimde computer denen Bilgisayar sistemleri
bulunmuştu ve bu sistemlerle birlikte birlikte büyüdük. Yani
bilgisayar denen nimetin yaşıtı olduğum için, yaşlanmış emekli
olmuşlar gibi bilişim ve iletişim dünyasından kopmadan, atbaşı
birlikte geliştik. Dolayısıyla bu alana meçhul asker anıtı gibi büyük
katkıları olan biriyim. Meçhul kahraman ne demek, önce bunu
irdeleyelim..
Kendi dönemimde Univac Enivac gibi markaları olan ve bir
salon büyüklüğündeki bir konsola ancak yerleşebilen, çekirdeği ise
üç buzdolabı büyüklüğündeki ilk bilgisayarlar bulunmuştu.Öyle ki,
bazılarının dakikası bin dolardan kiralanıyor, hantal Cobol program
diliyle ve analojiyle (benzeştirerek) çalışıyorlardı. Muazzam bir
enerjiyi çekiyor, yüzlerce flamanlı lamba ve bunları soğutmak için
dev tesisler gerekiyordu.
Devasa bilgisayar teknolojilerinin içine ilk girişim UCLA'ya
bağlı (Berkeley Enstitüsü, Lawrance Laboratory) atomaltı parçacık
çarpışmalarını görüntüleyen simülatöre sahip IBM IBM firması
sayesinde oldu. Bu dönem gizli müslüman olduğum günlerdi.(Bkz.Ali
İmran 113-114 ve 115.ayetler) Çok başarılı bulunduğum için NASA
(Houston) tarafından maalesef gizlice ve (Müslüman olduğumu fark
ettikleri için) şantajla UCLA'dan ödünç alınırken, prosedür gereği
adımı da değiştirerek, zorla buluş yapmaya zorlandım. Uzay dönüşü
Dünya atmosferine giren kapsüllerin aşırı ısınmasına dirençli seramik
ile alaşım yapılan Teflin-1 diye bir maddeyi ve uzay kazalarında
olası vücut ısı kaybını kanı mikrodalga ile ısıtarak ve yapay olarak
yükselten Magneton'u istemeden buldum. (Teflon Tava patentini fransız
Dupont firması, Mikrodalga fırını ise herkes kendi patentiymiş gbi
yağmaladı.Gizli Müslümanlık ile meçhul kahramanlık böyle berbattır,
kimseye tavsiye etmem.)
Birleşik Amerika serüvenim WWW firmasının bana yaptığı bir
teklifle son buldu. Sözkonusu müteahhit firma (Eski adıyla Yeşilköy,
şimdiki adıyla Atatürk Hava Limanı) tesislerini ve yeni terminalini
inşa eden WWW (World Wide Wilcox) firması olup, onun Radar-Bilgisayar
sistemlerini kuran taşeron SELENİA firması adına "Bilgisayarı ve
Türkçe'yi en iyi bilen" genç müdür olarak işbaşı yaptım Dört ayak
üstünde ve kendi yurdumdaydım. Bir yandan görevimi diğer yandan da
bilgisayar konusundaki yeni teknikleri ve bulgularımı geliştirecek
ortamın içinde sessiz araştırmalarımı yaptım. Çünkü böyle bir ortamın
patronu olmak birkaç yüz milyon dolarınız olması gerekiyordu.
İlerleyen teknolojiyle birlikte flamanlı lambaların
yüzlercesinin yerini tek bir transistor aldı. Böylece bilgisayar
sistemlerinin boyutları küçüldü. Daha sonra binlerce transistor bir
entegre devreye sığıştı. Mikro teknoloji ilerledikçe binlerce entegre
tırtıl devre bir tek mikro chip’e (mini-yonga) ufaldıkça ufaldı.
Ufaldıkça ucuzladı.
Sonra bu yüzyılın en büyük darbelerinden biri yapıldı.
Apple'dan Johns (Macintosh markalı minicik monitorlu, 500 kilobayt
hafızalı ve de siyah-beyaz) ilk masaüstü bilgisayarı yani ilk PC 'yi
başardı. Apartman büyüklüğündeki devasa bilgisayarlar küçülüp, büro
ve evlere girdi. (Bunu izleyerek başka formattaki Diğer PC'ler
evlerimizin konukları olmaya başladılar. Bu PC'lerin giderek
monitorları büyüdü, renklendi, konfigürasyonları genişledi. Grafik
bazlı şimdiki Win gibi tasarımlardan sonra bilgisayarlar evlere,
dizüstüne, avuçiçine indirgendi, günlük yaşamımızın bir parçası
olmaya başladı.
Bu anlattığım darbe işin BİLİŞİM yönüydü. Yani paranın yazı-
turası olduğu gibi, bilişimin bir de arka yüzü olan İLETİŞİM vardı.
Facimile'ler Fax'lar, optik kablolar derken Modem de bulununca
İletişim yani haberleşme çağı başladığında sanki top bana atılmıştı.
Etkim ve katkım
bilişim öğesi yanında İLETİŞİM armağanı konusunda oluştu.
Bunu t-quarkının teorik kütlesini bulduğum yıl
gerçekleştirdim. (T=Top=Tepe quarkı =T ve H harfinden oluşan Ta_Ha
suresinin harfi mukataasıdır. Arapça dili beynin sol yarımküresinden
yöneltildiği için ve bilindiği gibi sağdan sola yazılır. Ama sayılar
beynin sağ yarımküresinden yöneltildiği için soldan sağa yazılır ki
bu büyük bir kolaylıktır.
Karmaşık bulan okurlarım bu paragrafı okumadan atlayabilir.
Arapçada üç türlü T (Tı,Ta ve Te) ile üç türlü H (Hı,Ha ve He) harfi
vardır. Cifir denen gizli bilimler gereği TI-HI (Tıb=Lokman hekim ve
Hıdır=Hızır as.ikilisi) TA-HA (Tahayyül=Tahyon=Hayal ve HA=Halo uzay
=hologram ikilisi ) ile TE-HE (Tekvir suresi ve Hüve=Allah'ın
O=üçüncü tekil şahıs olan HÜ(we) tekil zamirinin, öznesinin
şifresidir) Bunun gibi örneğin Te=Tekvir suresi ve HU
(Tekvir17.ayetteki HunnesH=Hunnes=Sıfır tekilliği) gibi türetmeler ve
kombinezonlar kurabilirsiniz.Sesler(harfler) sayılara
dönüştürüldüğünde Ta-Ha tersine HT olarak yazılır.
Ancak şimdi okurlarım bu bölümü dikkatle okumalıdır, çünkü
evrensel gizemleri dünyada ilk ve tek olarak burada açıklıyorum.
Bir fikir jimnastiği yapalım: Hiç bir şeyi yaratmayan sadece
ken zatı bulunan Rabbimizin sınırsız değil BİR TEK adı olmalıydı. Tek
varlık tek mevcut, zatı olduğu için EL (AL) harfitarifi ve yanında
KÜLLİ ŞEY*İN= her bir sonsuz olasılık potansiyel olarak yaratılmaya
hazır bulunduğundan (Ki Samice ve Sankritçe da EV veya AW ile yani
Sonun başlangıcı ve/veya başlangıcın sonu demektir. Bir çember
düşünün ve bir noktayı başlangıç olarak OLUŞ diye işaretleyiniz,
sonra çemberi izleyiniz ve en sona geleceksiniz ki, bu aynı zamanda
ÖLÜŞ ya da başlangıcın sonu=sonun başlangıcı olan iki değil BİR TEK
NOKTA demektir.)
Yaratan'ın yaratma öncesi adı EL-EV (AL-AW) bu anlama
geliyor. Bunun anlamı "Allah'ı sürekli bir yaratım içinde görürsünüz-
sonsuz ihtimale dayalı sonsuz tane evreni yaratıp-daha sonra
yoketmektedir" ayeti uyarınca ismi azamı ELEV (Alaw)dir. Zaten her
şeyin öncesi "En evveli" odur. Ve yarattıktan sonra da
yarattıklarının takipçisi yani himayecisi ve velisi ( VELİ=AL WELİY)
de odur.
Yaratan'ımızın bu iki ismi (EL EV+VE Lİ) olarak (Sonun
başlangıcı, başlangıcın sonu, oldudan da öldüren de odur) uyarınca
tescil edilmiştir. Anlamı ezeli oluşu, yaratılmaksızın eksi sonsuzdan
artı sonsuza (ebede) DAİM=Devamlı gidişi, neden ve sonucun aynı yerde
birleşmesi (OL=ÖL buluşması, tekleşmesi) anlamına gelmektedir.
Allah'ımızın en büyük adı EL EVVEL (EL-EV+VE-Lİ (Herşeyin en
öncesi) anlamındaydı.Bizi yarattıktan sonraki adı ise HU diye
değişti. Çünkü evren bir kürenin yüzeyi ya da bir tabaka kağıdın eni-
boyu gibi iki boyutludur. ( Matematikte x ve y boyutları. Ya da Cifir
de ben ve sen boyutları) İki insan ben ve sen diye selamlaşabilir. Ya
da madde insanlar ile enerji insanlar yani cinler E=mc2 eşdeğerliği
nedeniyle birbirleriyle tanışabilirler, selamlaşabilirler.
Ama gerçekte evren bir kürenin yüzeyi olan iki boyutlu
değildir. Saklı iki boyutu daha vardır. Bunlardan biri soyut
sayılarla anlatılan ZAMAN (Kur'an'da DEHR) ve diğeri de kürenin çapı
olan (Rahman 33.ayette bildirilen) Aktarıssemavat (Matematikteki z
boyutu) dur.
Ben ve Sen ikimiz bir kürenin yüzeyinde tokalaşabilir,
randevulaşabiliriz. Ama Z boyutu kürenin YÜZEYİ DEĞİL çap boyunca
sonsuza giden bir dikmedir. Orası bizim iki boyutlu yüzeyimiz (ARZ)
olmadığından BEN ve SEN olarak bildiğimiz evren tabakası değil;
DİKME olduğundan (Semavat=Gökler) göremeyiz . Bunun için o görünmeyen
z boyutunun adı O (Hu)dur. Allah'ın görünmezlik boyutuna ben ve sen
boyutları "O=3.tekil şahıs Arapça Hu (Hüve, El Hüve, Ya Hüve Yahu,
İngilizcedeki He=O ) diyoruz.
Allah'ımızın her şeyi (Külli şey'in) yaratmadan önceki adı
EL EVVELİ (Al awwala) dır. Ama bizi yaratınca bu ismin diğer adı O=HU
(Arapça hüve diye yazılır, devam ederseniz hüwe diye okunur,
durursanız hu diye okunur) olmuştur.
Arapça AL ( El,İl,Ül vb.) var olan bir şeyin başına gelir ve
harfitarif olarak bilinir.(İng. The/ Alm. die,der,das/ fr.Le la /İsp.
El ve La vb.) Türkçemizde harfitarif yoktur, bu yüzden de
ingilizcedeki The, a, an gibi tarifleri hiç anlayamadan öğreniriz.
Ama Arapça başta olmak üzere gelişkin tüm dillerde harfitarif vardır.
AL harfitarifi THE gibi var olan ve tanınmış, bilinen belirli
bir ismin başına gelir. (Bir kalem= Al Kalem gibi) AL yerine ters
olarak yazılan LA (LamElif) ise LA(Le,Li,Lü) okunur ve "Yok, sıfır,
hayır, değil" anlamında kullanılır. LA Mewcude=Mevcut, var değil,
vücuda getirilmemiş anlamındadır. Örneğin üç bacaklı iki başlı bir
kuş yoktur ve tanımayız.O olmayana LA deriz (No, Not, nothing, kein-
nicht, nes pa, önekini getiririz.)
La=0 değerine ve Al=1 değerine yani ikili sisteme sahiptir.
EW=Arapça veya anlamına gelir. (Mehmet veya Serhat gibi)
WE ise bildiğimiz VE bağlacıdır. (Ahmet ve Alper gibi)
O halde Allah'ın en büyük ismi olan EL EVVELİ=El ev/ve la
ismini yazdığınızda karşılığı El=1, EV=veya, VE=ve, La=0 olduğundan
şu mantık önermesi ortaya çıkar:
1 ve/veya 0=H
Öte yandan arapça sağdan sola fakat rakamlar soldan sağa
yazıldığı için bunu tersine çeviriniz. yani Hüve= 0 veya/ve 1
denklemi ortaya çıkar. Bunun anlamı H harfi yerine 0 veya/ve 1
yazmanız gerekir. Örneğin LA İLAHe İLLALLAHü yazdığınızda bunu
bineer/ikili cebire çevirebiliriz. LA=0 ve AL(üstün, ötre ve esire
denen harekesine göre el,il,ül diye de yazılır.) Dolayısıyla=1'dir.
ALLAHü= AL=1 LA=0 H=(El evvela) diye yazacağız Bu arada
türkçe ve veya'yı
da karışmasın diye ingilizce AND ve OR diye düşünün.
La İlahe İllallah'ı 01 and 0 (H) 1010 (H) çıkacaktır. H=El
evvel olduğundan bunun değeri olan 1 and/or 0 H harfinin yerine
yazılınca tümünden şu sonuç çıkacaktır. 10011
Bu sonucun ne anlama geldiğini görmek için önce KK(Kur'an'ı
Kerim)in Müddesir suresinin 30.ayetinde "Aleyha tis'ate aşer=En
baştakinin üzerinde 19 vardır." ayetine bakınız.
Aleyha=Onun üzerinde en baştan beri (ilk evvela ) 19 vardır"
demektir. Bu Cehennem ile bağlantılı olamaz, çünkü Cehennem daha
sonra yaratılmıştır.
Tis'ate aşar=19'dur. Şimdi konuya bir ara vererek,
karşınızdaki bilgisayarınızdaki donatılardan "Hesap Makinesi"ni seçip
açınız. Üzerine 19 yazınız. Daha sonra hesap makinenizin F8 tuşuna
basarak veya hesap makinenizin görünüm menüsünden İKİLİ SİSTEMİ seçip
tıklayınız Göreceksiniz ki, 19 yerine 10011 ikili sayı kombinezonu
gelecektir.
La ilahe illallah (Bunu ilk bulan ve kullanan Hz.İbrahim
olduğundan onun dinine en doğru din yani HANİF denmiş, sayısız ayetle
övülmüştür.)19 işte Ta_Ha ya da sayı olarak soldan sağa yazılınca Hı-
Te olarak karşımıza çıkıyor. Konuyu biraz derinleştirelim.
Aritmetik baştan beri biliniyordu. Ama Kur'an'ı Kerim (KK)
ile indirilen ve AL CABİR'in bulduğu Cebir(Algebra, negatif sayılar
kombinezonu) ve bunun uydusu olan Al Ğul ritma (Algoritma) ders
kitaplarına girince, bu bulgunun niçin herşeyin ta kendisi olan
bilgisayar matematiğine girilmesinin en baştan beri unutulduğunu ya
da gözden kaçtığını derin bir hayretle farkettim.
O zaman algoritmayı analoji ve logaritmanın yerine geçirip,
Aşar,öşür ondalık sistem yerine 19'luk sistem (Nasıl ki, ikilik,
beşlik, sekizlik, onluk sayı sistemleri varsa 19'luk bir sistem niçin
olmasın?.. mantığıyla) oluşturdum.
Basit bir hesap makinesinde karekök içinde -4 sayısının
karekökünü almaya kalktığınızda size "İmkansız işareti" verecektir.
Yani bu saçma bir sayıdır demeye getirecektir. Oysa bilgisayarlara
öğreten biz insanlar değil miyiz? Doğada var olan bir sayıyı nasıl
olur da saçmadır diye elinizin terisyle iteler ve gözardı edersiniz?
Ben de yeni bulgumu bilgisayara öğrettim. Bilgisayar kök
içinde -4 sayısının çözümünü 2i ya da 2j olarak verdi ki, böyle bir
programlama insanlık ve bilim tarihinde ilk kez başarılıyordu.
Mühendisler böyle bir sonuç olduğunu biliyor ama hesap
makinelerinde "Hayali, saçma, imajiner, absürt" diye kabul
ediyorlardı.
Ama benim HT sisteminde anormal (Anomali) olarak nitelenen bu
sayılar soyut idi ve her sayı sisteminin dönüştürgeciydi. Sayıların
anası gibiydi. Birbirinden farklı hangi sistemi verseniz, onların
ekok ve ebob'larını alıyor ve sonra o sisteme (Digital, Heksan,
ondalık vb.) çeviriyordu.
Bu sistemimi önce dünyanın patronu olan Birleşik Amerika
askeri amaçla kullandı. Onların ambargosunu kırdım ve daha basit bir
model oluşturdum. Bu da HTT sistemiydi. H=Hans T=Türk temelinde HTT
yani Hans'ın Teletextini oluşturdum.
Bunlar kısa bir süre sonra TV'lerinizdeki ünlü TELE-TEXT
sistemi oldu. HTT yayını yapan bir TV kanalından ana menüyü ve
bunların altındaki alt menüleri yazıyorsunuz. O sayfa taranıyor ve az
sonra ekranınıza geliyor. Örneğin haberler, hava durumu, borsa, spor
vb.
HT adlı bu sistemi TV teletexti yerine bilgisayar LAN (Yerel
ağ) ve TP (Protokol) olarak denedim, başardım. Bunların
performansından emin olunca başarımımı Turbo Pascal dilinde ve bedava
olarak postaladım.
Niçin bedava?..Çünkü amacım insanlık uygarlığına iletişim
faktörünü de armağan etmekti. Buluşumu freeware olarak Linux denen ve
şirketleşmemiş başka bir yazılım biçimi olan Linux kullanıcılarına
postaladım. Ama bunu Linux kullanıcılarından önce sanayii casusları
aracılığıyla diğer firmalar fark etti. Arkası malum: Win-97 ve
diğerleri (Netscape ile Express)
HTTP veya HTML yazılıyor da bunun ne olduğunu hiç merak
ettiniz mi? İstediğiniz kadar araştırınız her kelimeyi yakıştırsınlar
ama onun 10011 ya da ondokuzluk soyut sayı sistemiyle çalıştığını
halen hiç bir kimse kesinlikle anlayamazlar, çünkü onun sırrı bende
(Benden de önce LA İLAHE İLLALLAH ilahi cümlesinde saklı.)
Remil'de ya da daha kolay anlaşılsın diye edebi vezinlerde
(Failatün, feulün gibi.) aruz vezni şiirlerinde bir çizgi ve bir
noktadan oluşan örneğin 1.1..1 gibi yazılımlar vardır. 19 ise 1..11
biçiminde yazılır. Gerek Kur'an'ı Kerim'in (KK) gerekse ikili dijital
lojik sayısal sistemler yani cep telefonunuzdan bilgisayarınıza,
faksınızdan TV'nize, yıldırımın çakmasından MP3 cihazınızın çalmasına
ve her elektronik cihazınızın çalışmasına dek sistem sadece
dijitalize olan 0 ve 1 ikiz sayılarının ve-veya-değil-her ikisi de
değil biçiminde sıralanmasından oluşur.
Zaten 1985 yılında sevgideğer okurlarıma pek anlaşılamaz
gelmesin diye basitçe şöyle yazmıştım:
Sanki ARŞ bir Bilgi-İşlem Merkezi, Sanki KÜRSİ bir monitör
(Ekran) sanki Levhi Mahfuz (Levh=Manyetik levha, manyetik band,
manyetik Hard Disk ve de Mahfuz hem saklı hem hafıza kelimesinde
olduğu gibi BELLEK (Rem,Rom, HD gibi) kalem bir KLAVYE (Keybord,
mouse, cursor- imleç sürücüsü yanında program dili) SUR borusu (Nefhi
sur) enerji üreteci vb. demiştim.
Dile kolay bunları 1985 yılında yazmışım. 16 yıl önce...
Bunları aynen şimdiki gibi yazmış olsaydım, sevgideğer okurlarımın
hiçbiri anlamayacaktı. Şimdi ise daha rahatım ve daha çok teknik
terim yazabiliyorum. (Zaten benimle elektronik posta yoluyla
haberleşen çoğu okurum söylediklerimi şöyle ya da böyle aşina olarak
anladıklarını varsayıyorum.)
Düşünebiliyor musunuz svg.dğr.okurlar, çok önceden bugünleri
haber verirken kendimi nasıl kısıtlamışım? "Bu adam neler
saçmalıyor" diye okurumun daha sonra mahcup olmaması için bildiğimin
milyonda birini bile kitaplarıma koymamışım.Yazdıklarımı da cılız ve
güdük tutmuşum, bir futurolog olarak geleceği çok iyi bildiğim halde
bilmiyormuş gibi yapmışım.
Kur'an'ı Kerim(KK)in inme sırasına göre Önce Alak(İkra) sonra
Nun(Kalem) suresi inmiştir.
1.İkra:Oku (Program dilini öğren) İkra'nın ilk harfi olan
elif 1 biçiminde yazılır.
2. İkinci inen surenin başındaki N (Nun=Nokta'nın
kısaltılmışı. Tıpkı Mim (M harfi)
nasıl ki Muhammed, Mehmet demekse, Arapça orijinali NUKTA olan Nun
diye kısaltılır.
3.Nun nokta Sıfır boyut=boyutsuzluk=Nun=Nokta=Kuantlar
demektir. Nokta arapça sıfır olarak yazılır. Ardından gelen kalem ise
hem arapça hem batı dillerinde 1 olarak yazılır. (Latince Kalem
Calamus'tur. Kalem ya da mürekkep balığı anlamına gelen ve deniz
mahsülü olarak sofralarımıza konan Kalamar kalem kökünden
türetilmiştir.)
Bir=1 tek boyut demektir. Nokta boyutsuz fakat kalem tek
boyutludur. Bunları nokta (Sıfır) ve kalem(Bir) olarak yazarız. Bunun
anlamı elektromagnetizmanın yönetimidir.İkili-dijital sistem ya da
evrenin bu kuvveti iki sayı ile yönetilir. (1 ve 0)
Daha sonra anlaşılmıştır ki, kuantlar noktasal değil; sicim
biçimindedir. (KK'de Ankebut Suresi 41,42 ve 43, ayetler evrenin
yapısını birbirine örümcek ağı biçiminde tutunmuş kuant iplikçikleri
diye açıklar ve bu misali tüm insanlara verdiği halde yalnızca
alimlerin anlayacağını bildirir. (Evren hattı)
4.Levhi mahfuz: Nokta boyutsuz, kalem tek boyutlu, fakat bir
defter gibi olan Levhi mahfuz en ve boydan oluşmuş iki boyutludur. Bu
tip quantlara da "Evren yüzeyi evren zarı (membran)" demekteyiz.
Artık burada iplikçikler değil evrenin sanki bir balon gibi yüzeyi
sözkonusudur. Buna 10 boyutlu evren denmektedir.
5. Oysa Kur'an sadece boyutsuz nokta-tek boyutlu kalem-iki
boyutlu levhi mahfuz'dan da öte KÜRSİ ile alimlerine misal vermiştir.
Yani kuantlar üç boyutludur ve bakış açısına göre değişmektedir.
Evren zarı düz değildir TÜNEL biçiminde kıvrılmıştır. Tünel'in
KK'deki adı HABL'dir. Anlamı Adem as.ın öldürülen oğlu Habil
kelimesinde olduğu gbi "İçe kapanık, içine dönük, açılmamış,
açılamamış" demektir.
Ali İmran Suresi 102.ayette HALBİLLAHİ=Allah'ın ipi diye
geçerken, çok iyi bilinen bir ayette de HABLİL VERİD=ŞAHDAMARI diye
bildirilir. Yani "Allah size şahdamarınızdan, Aort damarınızdan da
yakındır" diye kullanılmıştır. Z boyutu dediğim HU dikmesi de buydu!
Karadelik-akdelik tünellerinin ve Quantum teoreminin üzerine
kurulduğu Tünel süreci HABL şifresiyle ve misaliyle
bildirilmiştir.Üstelik bunun yapısı da anlatılmıştır.
Evren 11 boyutludur. Bunlardan 7 boyut (Bakınız Kur'an'da
Sebti Mesani) bu şahdamarı yani HABL'in kesiti kadar bir aralığa
kıvrılıp kalmıştır ve genişleyen evren ile birlikte açılamamıştır. O
görünmez 7 kıvrılı boyut kuant-Planck çapının ardında kalmış ama
evrenin xyz üç boyutu ve bir de zaman boyutundan kurulu olan 4
boyutlu uzay-zaman açılmıştır. Zariat 47.ayette olduğu gibi evrenin
bu dört boyutu sürekli genişlemektedir, evren her dakika daha da
büyümektedir.
Tüm bunları yazmamın nedeni 9 sisteminin nasıl çalıştığıdır,
neleri kapsadığıdır. O kadar uzaklara gitmenize de gerek yok, bugün
bizler e_posta ile haberleşiyorsak bunu HT (http,html) 19'lu
sistemlerine borçlusunuz. Artık sadece kendi başımıza bilişmiyoruz,
ağ bağlantılarıyla iletişiyoruz da.
Şimdi sevgideğer okurlarım, diyebilir misiniz
ki, "Avusturya'da her kaynağı aradım, sizin isminize rastlamadım.
Muamma ve sır mısınız yoksa şarlatan mısınız?"
Bizlere rastlamanız neredeyse olanaksızdır. Transistör dedim,
arayın ve bulun, bunu kim icat etmiş? Yanıtını vereyim: Hiç kimsenin
adını bulamayacaksınız. Ama biri bunu bulmuş olmalı değil mi?
Bulduysa niçin hiç bir yerde adı yok?
Yine Entegre Devre diyoruz. Bunu kim buldu? Yine bulucusunun
adı yok değil mi?
MikroÇip dedim, bunu kim buldu? Araştırın var mı acaba bir
isim?...
Avusturya'da değil Dünya haritasında arayın cevabı yok!
Gelin bir tek yanıt bulalım: Onlar isimsiz kahramanlar,
meçhul bilginlerdir.
Bunun tersine bazı meçhul kahramanların adını haritalarda
görebilirsiniz.
ZigZag'ın kurucusu Axel Heiberg'in adı Kanada'nın Kuzeyinde
kendi adıyla anılan bir adaya verilmiştir.Kanada hükümeti
tarihçesinde bu adanın isminin nasıl ve kim tarafından verildiğini
bilmiyor,bilemiyor ve sadece "Herhalde bir kaşif olmalı" diye tahmin
yürütüyor...
Biraz gelişkin bir atlas bulup, Dünyanın en büyük adası olan
Grönland'ın en kuzeyindeki burunun adına bir bakınız. Morris Jessup
(Ketchum) diye yazar. Şimdi bu ZigZag'ın değerli üyesini araştırınız.
Sadece bir okyanusbilimci olduğunu, UFO'lar ile ilgili bir kitap
yazdığını, intihar ettiğini ama PHİLADELPHİA deneyini yaptığını
göreceksiniz. (Üç dakika içinde bir askeri gemi 1100 km. öteye
giderek, uzay-zamanda ışınlanmıştır. Jessup bunun yapımcısıdır.)
Bir de Grönland yetkililerine sorunuz, bu ismi buraya kim
verdi? Yanıtı yok!...
Yine aynı haritada aynı Grönland'ı bulunuz ve batısında Thule
ve parantez içinde Kanaak yazılı olduğunu göreceksiniz. Thule bizim
dilimizde ZÜL diye okunur. Kanaak Qaanaaak, Qarnak da çifte boynuz,
Viking miğferi demektir. Oraya birileri ZÜLKARNEYN adını vermiş,
Pekiyi bu ismi kim verdi? Kur'an'da Zülkarneyn (Kehf suresi 83.ayet)
den haberi olan Eskimolar mı isimlendirdi acaba?...
Aylardan Haziran isim olarak HIZIR ayı demektir. Eski
verileri de yazan şu saatli maarif takvimlerine bir göz atın, Haziran
yanında Hızır diye de yazar. Bütün bunları kim isimlendirdi?
Mars gezegeninde bir kanalın adı Steeve Hawking'dir. Ama bu
isim daha Stephen Hawking doğmadan 8 yıl önce oraya verilmişti.
Acaba neler oluyor dersiniz?
Ve daha da araştırınız, örneğin mikro- işlemcileri Modem'i
Ethernet'i kim buldu? Haydi bir isim getirin!
Yoksa hiç bir isim bulamadınız diye bunların gökten melekler
tarafından indirildiğini mi sanıyorsunuz. Fikirlerinizi ve araştırma
sonuçlarınızı hasretle bekliyorum svg.dğr.ler...
ZigZag'dan sevgilerle Diğer sorularına sonradan yanıt
vereceğim Gökmen...Yazılanların ne kadarı doğru sen yanıt vereceksin.


61 Nolu Mail
Tarih: 13 2001 Çarşamba - 21:12
Konu: Re: Düşünceler
slm&slm
KK (KuranıKerim) Vakıa Suresi 25.ayet: “İlla kıylen
Selamen Selama” Yani “Selama selamdan başka bir şey eklemek boş-
sözdür” buyurmaktadır. “Selamına selam”demektir. "Senin selamına
benden de selam"demektir ki, gereksiz bir sürü arapça cümlenin
yerine hatta, merhaba, nasılsın, çoluk-çocuk sıhhat ve afiyette mi?
Daha daha nasılsın" vb.yerine geçer.
Svg.dğr.mektup arkadaşlarım. Bizim anadilimiz Arapçaymış gibi
taklidi müslümanlık gereği Allah'ın kısalttığı o mübarek söz yerine
uzun uzadıya takılar kullanıyoruz.
Bu yüzdendir ki açılışı SLM&SLM diye kısalttım. Biliyor
musunuz Sevgideğer=.svg.dğr. okurlar, içime doğmuş gibi bilgisayar
terminolojisini (Kendi formatım olan html ve http'yi ilk test
ederken, ilk mesajım da SLM olmuştu. Yerleşti ve iyi gidiyor...
Selam dünya uygarlıklarının en eski kelimesidir diyebilirim.
İnsan yaratıldığında yalnızdı. Kendisinden başka biri yoktu. Bu asıl
insandan üç cins çıkarıldı. Erkek(Adem=XY) Kadın (Havva=XX) ve Huri
(YY. Bu sonuncu insan türü Cennet'ten yeryüzüne sürgüne gönderilmedi
ve orada kaldılar)
Bir insandan üç insan cinsi çıktığında, birbirlerini ilk
gördüklerinde ilk kelimeleri "Selam" ve karşılığında yine "Selam"
idi.svg.dğr kalemdaşlarım.
Bu kelime ADEMCE'dir, hiç bir dile ait değildir ve ilk
nezaket görgü kuralı, ilk sevgi sözcüğüdür. Anlamı ise muhteşem:
BARIŞ!
Barışa Barış... Kur'an nasıl ki OKU emriyle başladıysa,
bundan milyonlarca yıl önce de İslam dini BARIŞ adıyla
başlamıştır.İslam, Müslüman, teslim, selim, selam ve daha türevleri
hep bu SLM üç harfi üzerine kuruludur. Örneğin iSLaM, müSLiM, SeLaM,
teSLiM...
Barış hissedilmelidir. Yani SULH olan barış kelimesi İslam
kelimesinden çok farklıdır. İki can düşmanı geçici olarak SULH
yaparlar, örneğin cesetlerini toplamak için ara veren iki ordu, daha
sonra yeniden savaşırlar. Oysa Selam=İslam kelimesinde zoraki sulh
yoktur, içinizden gelir. Sulh kelimesinin tersi Savaş'tır. Ama Selam
kelimesinin bir tersi yoktur, Selam ve İslamın tersi savaş demek
değildir. Onun tersi ikinci kez selamdır:Selam ve Selam...
Bizler İSLAM dininin mensuplarıyız. Artık bu kavramları da
aşalım ve ağzımızı alıştıralım: Bizler BARIŞ dininin mensuplarıyız.
Haydi barışın, barışmakta yarışın...Önce kendiniz ile barışın. Sonra
doğa ile barışın, unutmayın ki Cennet YEMYEŞİL ve TERTEMİZ'dir.
Doğaya borcunuzu ödemek için lütfen yılda en az bir kez "AĞAÇ
dikin". Unutmayın ki, diktiğiniz o ağaç görünürde buradadır ama,
aslında sizin için bir gezegen büyüklüğüned bir orman olacaktır.
Rabbimiz ateştop halindeki doğaya "AĞAÇ dikmedi mi?" Haydi
barışçıllarım, Allah'ımızın ahlakıyla ahlaklanalım, doğayla barışalım.
Artık musluklardan akan o dupduru leziz su yok! 15 yıl
geçmeden o sular pet şişelerde satılıyor. Artık o tertemiz hava yok,
dünyayı duhan kapladı ve daha da beteri gelecek...
Hayvanların da soyunu kuruttuk. Bize kentlere yani insana
sığınan kedi ve köpekleri aldık zehirledik, Belediyelerce katlettik.
Ah o hayvan hakkı var ya, o hiç ödenmeyecek, Kul hakkı gibi "Al gülüm
ver gülüm" ödeşmeyecek...Onlar masumdur, günahı ve sevabı yoktur ki,
nasıl ödeşeceğiz?
Kurban denen bir katliam yapıyoruz. O hayvancıklara neler
çektiriyoruz. 2001 yılında Balıkesir'in göbeğinde Üniversite mezunu
satın aldığı süt danasının "Kaçmasın diye dört ayağını keserek" üç
gün besleyen ve o zavallıyı kestikten sonra kendisini Cennetlik
görmekte bir an tereddüdü olmayan insanı tanıdım. O insan olduğu
için ben İNSAN değilim artık, onunla aynı kefede olamam. İstifa
ediyorum ve ben insan değilim diyorum, hem de tüm içtenliğimle...
Din adına bu katliam neden? Biz atalarımızın dinini mi
yapıyoruz yoksa Kur'an emrini mi?
Atalarımız dinine göre "Hacc yani Kurban bayramı 4 gündür ve orada 4
milyon kurban (Deve, sığır, koyun, keçi vb.) kesilir. Suudilerin
soğuk hava depoları 150 bin kurban içindir. Yani 4 stadyum dolusudur.
Ya geriye kalan 3 milyon 850 baş hayvan nereye gidiyor dersiniz?
Toprağa gömülüyor, ceset tarlaları oluşturuluyor. Mekke'nin limanı
Cidde'nin hemen karşısında bir feribot mesafesi uzakta duran Sudan,
Somali ve Eritre gibi açlıktan kitle halinde ölen müslüman ülkelere
bile gönderilmiyor. Kurbanların çoğu da hacıların talebilini
karşılamak üzere hamile hayvanlardan da tedarik ediliyor, bunların
nüfusu azalırken dünya çapında et fiyatları her yıl yukarı
tırmanıyor. Acaba benim Rabbim kurbana ve kana bu kadar aç
olabilir mi?
Şimdi BARIŞ adına lütfen şu ayetleri araştırın:
9/36 Haram aylar dört tanedir. Bu aylara saygısızlık etmek
haramdır.
9/37 Haram aylar ard arda değil dört ay halinde dağıtılmıştır
ve yerlerini keyfi olarak değiştirmek büyük günahtır.
5/97 Haram aylar İnsanların Barış dayanağıdır. Haram aylarda
sadece HACC yapılır ve savaşılmaz.
2/217 Haram aylarda savaşmak büyük günahtır.
Haram aylar yıl içindeki 4 aydır ve birbirini izlemez, kimi
kış içinde kimi yaz içindedir. Toplam 120 gündür ve yılın üçte-biri
tutarındadır. Haram ayların amacı HACC'a gitmektir. Bunun için haram
aylar 120 gündür ve Hacc edilmesi içindir, insanlar Hacı olurlar.
Kalan 240 gün ise UMRE'dir yani Hacc dışı nafile ziyarettir.
Pekiyi Allah'ın emri böyle de 4 aylık bir Hacc farizasını
neden tıkış tepiş dört milyon kişi olarak dört günde yapıyoruz? Hem
de adam başı birer kurban keserek ve sanki koca ineği orada
yiyecekmişiz gibi cinayet işleyerek...
Allah'ımız 4 ay HACC diyor, biz bunu 4 güne, birbirini
çiğneyip öldüren tıkış tepiş 4 güne indirgiyoruz. Koşun şehit olmak
için o milyonluk kuru kalabalıkta birbirinizi öldürün!.
Rabbimiz bize 120 gün içinde değişik günlerde kurban
kesilmesini ve bunların peryodik olarak diğer yoksul ülkelere düzenli
sevkini ve özellikle yetim ve çocuklara gönderilmesini istiyor.(Ayet
isteyene de istemeyene de kurbandan armağan ediniz buyuruyor. Bunun
içinde dünya çocukları var. Onlar sabi masum yani akil-baliğ/Ergin
olana dek müslüman değiller mi? Onların anne-babaları gayrı müslim
diye göndermeyelim mi?)
Evet hep birlikte müslümanız ama ben bunlarla aynı dinden
değilim.(Zaten Hanif'im)
Bir türlü anlayamadık şu mübarek Kur'an'ı Kur'an
KURUMSAL'dır. Müessesseleşmemizi istiyor. Nasıl ki Zekat "Vergi"
çıkışlı mali bir kurumsal unsur ise, Kurban da çoluk-çocuk önünde
vahşet tablosu yaratmak değildir. Onun da MEZBAHA denen (Bu bir
seyyar TIR da olabilir) gezgin bir kurum içinde ve gözardında olması
gerekir.
Tevrat'a dayalı Musevilik intikamcı ve savaşçı bir dindir.
Her milletin bir tanrısı vardır ve Yahudilerin özel ilahı olan Yahowa
başka ırkların can düşmanıdır. Başka milletlerin katledilmesini, bu
yapılamıyorsa, burunlarının kesilmesini, ellerinin ve kemiklerinin
kırılmasını emreder. Oysa onlar da müslümanlardı (Muşlom) ve barışa
SELAM'a dayalılardı.(Şalom İbranice Selam=Barış demektir ve Museviler
kendilerinden başkasına bu selamı kullanmazlar)
İkinci olarak da İncil'e dayalı Hristiyanlık gelmişti. O da
çok barışçıydı ve selama (Salut) dayalıydı. Öyle ki asla ve asla
savaşmak yoktu. Birisi yanağınıza tokat atarsa, öteki yanağınızı
uzatın. Buna da tokat atarsa yeniden ilk yanağınızı uzatınız."
felsefesi vardı.
İslamiyet ise SLM barış ile geldi ve hatta Cihat yani
özsavunmaya , nefsi müdafaanıza bile yıllarca izin çıkmadı. Daha
sonra da gerçekten mücahede emri geldi. Bu haliyle Kur'an
hem "Yanağımızı uzatmamızı, fakat tokat yersek ötekini uzatmak yerine
kendimizi savunmamızı" istemektedir. (Yahudilerin intikamcı ve insan
düşmanı tanrısıyla Hristiyanların çok hoşgörülü tanrısının
ortalaması sanki...)
İslam (Barış) kelimesi Kur'an'da örneğin Ali-İmran suresi
102-103 ayetlerde yer alır
"Ey inananlar, Allah'tan korkun (aşık olmaya kalkmayın) ve
son nefesinizde BARIŞ içinde can verin.Topluca Allah'ın ipine
tutunun, (Şeyhlerin ipine değil) sakın dağılmayın ayrılıp
(mezheplere) bölünmeyin. Allah'ın size olan nimetlerini anın. Hani
siz birbirinizin can düşmanı kalleşler iken O(Allah) gönüllerinizi
SEVGİ ile birleştirdi de BARIŞI sayesinde birbirinizin KARDEŞİ
oldunuz."
Maide 3üncü ayet içinde yanlışlıkla yer alan (ki Kur'an'ın
son ayetidir. Bundan sonra ayet gelmemiştir) pasajda şöyle
buyuruluyor:
"Bugün üzerinize olan nimetimi tamamladım.Sizin için din olarak
İslam'ı (BARIŞÇILLIĞI) seçtim ve bundan razı oldum."
Selamı, İslamı, Müslimi ve teslimi hep DİNİMİZİN adı sandık.
Oysa hiç BARIŞI BARIŞIKLIĞI , BARIŞÇILLIĞI, BARIŞMAYI dinimizin
ismi olarak özümseyemedik. Keşişler gibi, hep İslamı (Barışı) bir
kavga aracı olarak, cihad, silah, Hizbullah cinayetleri, insanları
taşlayıp öldüren Mollacılık, kılıçla kafa kesen arabesklik, diğer din
gruplarını da kitle halinde kesip biçen Taleban zıpırlığı diye
düşündük. Bunun barış neresinde? Kan ve vahşetin adı ne zamandan beri
BARIŞ oldu?
Bu bakımdan ben nasıl ki insan olmaktan istifa ettimse,
müslümanlıktan da bir bakıma istifa etmeyi düşündüm. Daha doğrusu
müslümanlığı aşmayı yani HANİF olmayı seçtim.
Barış yani İSLAM bir amaç değil, araçtır. Amaç olan HANİF
olmaktır.
svg.dğr. Hanif dostlar. Size Müslümanlıktan daha doğru daha
gerçe, daha güzel bir dinin adını araştırmanız için ödev olarak
vereyim mi? Arapçası Hanif olan bu kavram için bir altyapı ve ön
bilgi olarak şu ayetleri ödev edininiz ki, anlaşılayım ve
anlaşabilelim. Çünkü söyleşilerimizin temeli için böyle bir hazırlığa
gereksinimimiz olacaktır.
Bakara/135: "...De ki Hayır biz Hanif olan İbrahim'in
dinindeniz."
Ali İmran /67: "İbrahim ne Yahudi ne hristiyandı o Hanif
dinindendi."
Ali İmran 95; "...De ki Allah gerçekçidir. O halde İbrahim'in
dini olan HANİFliğe uyun..."
Nisa/125 "Kim vardır ki, ondan daha güzeli var olsun?
İyilik halinde tam bir ihlas ile kendini Allah'a teslim etmiş
(Yaratan ile barışmak) ve Allah'ın indindeki en güzel din olan
İbrahim'in dini Hanifliğe tabi olmuştur. Allah İbrahim'i dost
edinmiştir."
Enam 79 "Kuşkusuz ben her dinden vazgeçip yüzümü Hanif olarak
o gökleri ve yeri yaratan Allah'a döndüm.
Enam161 "De ki muhakkak Rabbim beni İbrahim'in doğru yoluna
dosdoğru olan Hanif dinine iletti."
Yunus/105 "Ey Resul de ki: Ayrıca yüzünü Hanif dinden ayırma
ve sakın ortak koşanlardan olma diye emrolundum."
Hac/ 31 "...Allaha Hanif olarak muhatap olun, habis ortaklar
koşmalardan kaçının"
Nahl/120: "Doğrusu İbrahim hakka yönelen bir kurucuydu. O
Hanif idi."
Nahl/123 "Ey resul, Sana Hanif ol, İbrahim'in dinine uy diye
vahyettik"
Beyyine/5 "Halbuki onlar yalnızca Hanif olmak üzere dini
sadece Allah' a has (özgün kılarak, mezhep imamlarına, şeyhlere
kullara vb. has kılmayarak) Allah'ı bilmekle salatı ikame etmekle ve
zekat vermekle emrolunmuşlardı.En dosdoğru ve gerçekçi din de işte bu
Hanifliktir.
Yunus/30:"Sen artık yüzünü hakka yönelmiş HANİF dine dön ki,
Haniflik Allah'ın mayasıdır. İnsanları o maya üzerine yaratmıştır.
Allah'ın yaratışında hiç bir değiştirme ve değişiklik bulunmaz. İşte
En doğru ve en sağlam din HANİFliktir, fakat insanların çoğu
bilmezler"
Yunus/43 "Allah katından geri çevrilmez bir gün gelmezden
önce yüzünü Hanif dinine çevir. Ki o gün insanlar bölük bölük
ayrılırlar."
Dikkat ettiniz mi svg.dğr.ler "İslam, müslümanlıktan çok
Kur'an H.A.N.İ.F diye müslümanlık üstü bir dini emrediyor. Hem de
Resulullah'a emrediyor ve "İslam kalmakla yetinnmeyip, yüzünü
(Pusulasını) HANİF dine çevirmekle emrolunmuştur.(10/105) Bunu
aklından çıkardığı anda "Yüzünü yeniden Hanif dinine çevir."(30/ 30)
demiş ve 13 ayet sonra
"Yüzünü DOSDOĞRU Hanif dinine çevir" diye uyarılmıştır. (30/43)
Bilmem anlatabildim mi HANİF dostlarım, (Allah İbrahim'i
Hanif olduğu için DOST edinmiştir)
Bilmem anlaşabildik mi Sevgi değerlerim... (Müslümanlık
Sevgi+barıştır)
Bilmem anlaşıldım mı ? 'Müslümanlık araçtır, aracı amacından
çok sevenin yeri Vakıa suresindeki Ashabı Meymene'nin Cennetleridir.
Amaç olan HANİF'liktir. Amacını aracından çok sevenlerin yeri
ise bu Cennet'in üzerindeki Allah dostları mekanı olan SABIKUN'dur.
Vakıa suresi başlarında sizler üç sınıf olacaksınız, Cehennemlikler,
Cennetlikler bir de bunların üzerinde ALLAH
DOSTLARI..."buyurulmuştur.
En güzel ve gerçekçi din Hanifliktir. Müslümanlıkla
yetinmeyin, küçük hesaplara girmeyin. Eğer Sabıkun'a giderseniz orada
(VAKIA-25) sadece selam ve selam var.
slm&slm
SELİM


66 Nolu Mail
Tarih: 14 2001 Perşembe - 09:53
Konu: Re: dogum tarihi ve burç
slm&slm svg.dğr Hüseyin Gürsoy

Ben 14 Şubat 1945 yılında Greenwich meridyeninin üzerinden geçtiği
Far Öer (Bağmsız ada-devlet) başkenti Thornshaven'da sabah 09.15
(Türkiye saatiyle 07.15) cıvarında doğdum.
İlgilendiğiniz eğer burcum ise Kova burcundanım. Ayrıca o gün
st.Valentine (Dünya Sevgililer günü)...bir başka ayrıntı da 1945
yılı "Aquarius Cycle" yani Kova Evresinin başladığı yıldır. Yani
Güneş sistemi o yıl, Balık burcu evresinden Kova burcu evresine
girmiştir. Beraberinde ikinci dünya savaşı bitmiş, barış ve teknoloji
çağı gelmiştir. Burcun yönetmeni "Bilim, yenilikler, deha gezegeni
Uranüs'tür. Kova Evre'sinin yönetmeni de Kur'an'da Necm Suresi ilk
ayette açıklanan, 49.ayette de adı Şi'Ra olarak verilen (Şi'ra
Yıldızının da Rabbi O'dur)çok özel bir sistemdir. Şi'ra'nın
anlamı "Şuur=Bilinç" kökünden gelmektedir. Herşey, tüm atomaltı
parçacıklar , yıldızlar (Güneşler) çifter çifter yaratılır. Evrenler
de çifter çifter yaratılır. Bizim evrenimizin çifti olan paralel
evren de aynı anda bizimle birlikte ayrı odaklarda genişlemektedir.
Genişlemeler iki evrenin birbirine değeceği bir tek noktada Şi'Ra da
son bulacaktır. (İki küre birbirine bir tek noktada değerler) O
Paralel evrenimizden teğet değme yüzünden "Karşılıklı ödemeler
Dengelemeler"geçidi açılacaktır. Şi'Ra kapısından girişte o evrenin
yaratığı olan Deccal ve Hz. İsa'nın birlikte girişi olacaktır. Deccal
can düşmanı olan Hızır as.ı öldürecek; onu da İsa as.öldürecektir.
evrenimizin canlılarının organik doğası Kabon kimyasına ve su esasına
göre kurulmuştur. Öteki paralel evrenin doğası Silisyum ve (su
yerine) Nişadır üzerine kurulmuştur. Bizim doğamız da Su ve Tuz
vazgeçilmezdir. Öteki evrenin doğasında da Tuz asidi (HCl) ve
Sudkostik (NaOH) esastır. Bu ikisi asit-baz tepkimesine girdiğinde
geriye H2O ve NaCl kalmaktadır. O yüzden Deccal ile ilgili verileri
araştırıp okursanız, Deccal'in insanlara cennet gibi su manzaraları
gösterdiği ya da kendisini izlemeyenler için ateş manzaraları
gösterdiği bildirilmiştir. Oysa gösterdiği su Nişadır'dır. Nişadır
yakıcıdır hatta öldürücüdür. (Halk arasında poposuna nişadır değmiş
at gibi delice koştu" deyimi vardır ki, bunu inceleyiniz) İlahi
uyarı "Deccal'in gösterdiği ateşe girin buz gibi sular içersiniz;
sakın onun gösterdiği aldatıcı suya girmeyin" diye bildirilmiştir.


82 Nolu Mail
Tarih: 18 2001 Pazartesi - 24:23
Konu: HANİF DİN-1
Gökler ve yer ile arasındakilerin Batı ile Doğu'nun Rabbine
Hamd olsun
2 Batı ile 2 Doğunun Rabbine tam ortasındaki elçisine salat-
selam olsun
114 ten 104'e ve kökleri olan 110'a slm&slm. selamlaştık
Hanif dostlar!
Hızır ile huzur bulun, Rabbim bilgeliğinizi artırsın, mütteki
ve Sabii dostlar
syg&svg.dğr.diye sayıştık ve seviştik, hoşgeldik, hoşbulduk
hoşbuluştuk..
Hoşgördük, horgörmedik Sevgi ve barışı hoş; kin ve nefreti
boş bulduk
"Yaratan"dan ötürü, ayıpları örttük, barış için yeni beyaz
bir sayfa açtık!..

786 (Besmele) ile beyaz sayfamızı açtık, açmalıydık Çünkü,
sizlere haber grubu kapsamında yazdıklarımı (öte yandan e-mail
adresindeki yaklaşık 4000 kadar mektup sahibi dosta da kopyalayıp
gönderiyorum.)Büyük bir çoğunluk haber grubuna girmeleri için ya
benden onay bekliyorlar ya da gerçekten haber grubuna girmeyi bir
biçimde başaramıyorlar, bunun yerine birebir e-mail göndermek daha
kolaylarına geliyor. Öte yandan halen Chat'leşmek dahil(en azından
benim WİN-ME sisteminde) bir tuhaf eksiklikler var. Office-2000
sürekli art alanda çalışıyor ve PC'nin normal yollardan kapatılmasını
engelliyor. Zorunlu olarak bu programı uninstall ettim, sildim
gitti...Bu yazdıklarım normal sizlere "Not Defterinden" ulaşıyor.
Bir şekilde, bire bir e-mail yolu daha çok revaç görüyor.
Gelen mektup sayısı inanılmaz fazla, her bir mektuptan bazen 25 soru
çıkıyor. Sabırlı olunuz, soruları gruplandırıyorum yoksa 4000 kadar
mektubun (Tahminen yazışanların sayısı 1200 olmalı) yanıtı için tek
başına uğaşmam gerçekten yorucu. Bir süre için 24 saat telefonu
İnternet'te açık tutmak gibi gaflete düştüm ve evime gelen telefon
faturasına bağlı icrayı zor bela inanılmaz maddi yıkıma uğrayarak ve
taksitleyerek def ettim. Bunlar yaşamın cilveleri, biz işimize
bakalım.
Bugünkü sanal gazetemizin ve/veya kitabımızın teması
izlerlerimi çok ilgilendiren Haniflik üzerine kurulu. Sıkı durunuz,
size uzun uzadıya ve insanlık tarihinde ilk kez yazılmış, hiç bir
yerde yayınlanmamış kriptolojik bilgiler geliyor.
Öncelikle ZigZag öğretisinin "İletkeni" Hızır as.olup, bu
iletiyi ÜÇ Sacayağı denen ve Allah'ımıza çok yakın bir kattaki
kişilerden alıyor. Burada üç makam var ki bunlara "üçler" deniyor.
Üçler şöyle sıralanıyor.
1.Halilullah/HalilurRahman İbrahim as.
Ayetler, "Allah İbrahim'i yeğane dost edindi/ Ona Makamı İbrahim'i
tahsis edip kendisine biricik komşu yaptı." demektedir.
Hz.İbrahim vefat etmiştir. ÜÇLER'in=Sacayağının biri ve Hanifliğin
kurucusudur. Allah'ımızın tek dostudur. İbrahim as. Allah katından
Rahmet almıştır.(İlim değil)
2.Alimullah/ Alimül-Alim İdris as.
Ayetler İdris'e "Ölümü tattırıp, ama ölüm kapısından öteye geçirip,
öldürmeyip, ölümsüz olarak yüce bir makama=Makamı İdris'e almıştır.
Dolayısıyla hiç vefat etmediği için şu anda diridir.
ÜÇLER=Sacayağının ikincisi ve SABİİYE dininin kurucusudur. Allah'ımız
isimlerinden EL-ALİM'i İdris'e, onun şahsında tüm insanlara verdiği
için onu ölümsüzleştirmek durumunda kalmıştır. İdris as.Allah
katından İlim almıştır.(Rahmet değil)
3.Sırrullah/ Hazırullah Hızır as.
Ayetler de ismi hiç zikredilmez, 19 yerde dolaylı olarak ima edilir.
(Sebe melikesinin tahtını getiren, Kehf suresinde Musa ile buluşan
vb.) Resulullah değildir.(Teklifi reddetmiştir. Dolayısıyla
isimsizdir. İsimsizliğinin bir nedeni de geçmişten (7200 yıl önce) ve
geleceğe (Çağımızdan 400 yıl sonra) 12 bin yıllık bir zaman dilimi
içinde aynı anda var olduğundandır. Aynı zamanda bizim geleceğimizde
kaldığından "Doğmamış, dolayısıyla ismi de anılmamış" sayılmaktadır.
Hızır as. hem İdris gibi KISMEN ölümsüz hem de gelecekte O'nu Deccal
öldüreceği için, hz.İbrahim gibi ölümlüdür. Hem Hz.İbrahim gibi Allah
katından RAHMET almış hem İdris as. gibi gidip İLİM almıştır. Yani
RAHMET ve İLİM BİRLİKTE verilmiştir.Bunun gibi ÖLÜM ve ÖLÜMSÜZLÜK
birlikte verilmiştir.Onun kurduğu bir din yoktur. Görevi 12 bin yıl
boyunca Sabiilikten Hanifliğe giden ve değişmeyen DİN'i korumak,
dinler arasında köprü oluşturmaktır. Değiştirilen Tevrat'ın
orijinaline, sözlü olup da yazılmayan İncil'in orijinaline ve İniş
sırası ile şimdiki diziliş (Tertip) sırası farklı olan Kur'an'ın
orijinaline ŞAHİTTİR. Onların indirildiği ana kitap=Levhi Mahfuz'un
tek okuyucusu olmak ayrıcalıklarına sahiptir. Bunun gibi
Resulullah'ın hangi hadis ve sünneti gerçekten söylediğini ya da
uydurulduğunu da ŞAHİT olarak bilen tek özel kişidir. 300 yıl sonra
ortaya çıkacak olan Mehdi'nin öğretmeni olarak da bilinir. Hızır'ı
tanımayan hiç müslim bir millet yoktur. (Türklerin Dede Korkut'undan
tutun da, çocukların Kuzey kutbunda yaşayan ve kızağını
rengeyiklerinin çektiği Santa'sı=Noel baba'ya kadar efsanelere
girmiştir. Yüzlerce yıl Hızır'ı gördüm diyenleri de unutmayalım.)
Hızır'ın görevi İbrahim as.ın kurduğu Hanif dini, İdris as.ın kurduğu
Sabiiye dinini, Gerçek Kur'an ile (İNİŞ sırasına göre korumak) Mehdi
Resul'e devretmektir. Hızır'ın ZigZag'ına hoşbulduk.
Sevgideğer Hanif, Sabiiye ve Mehdist dostlar. Bugün önce Hz.
İbrahim'in Hanif dinini açarak başlayacağız. (Bu dokümanı Hanif-2
konusuyla hemen birazdan yayınlıyorum)


83 Nolu Mail
Tarih: 18 2001 Pazartesi - 14:15
Konu: O rum bu ermeni çocuğu &, o rus bu sırp çocuğu
Slm&Slm svg.dğr. Esad Zekic,
canım soydaşım ve dindaşım!
Soydaşım diyorum, çünkü üç kitabımın tüm kazancını Bosna'ya hibe
ettim. O gün yol param bile yoktu ve dolmuşa yettiği kadar verip,
kalan yolu eve yayan yürüdüm. Ben yaptığım iyilikleri anlatmam. Niye
anlatıyorum biliyor musun,bu yürümek benim EŞEKLİK ve ENAYİLİĞİM idi.
Çünkü hibemin bir kısmı Boşnak mücahitlerimin eline geçti. Büyük
kısmı da (şimdi Amerikan vatandaşı olan Siyasal İslam'ın kasası ve
kesesi) Süleyman Mercümek tarafından RİBA'ya verilerek batan bir
bankada iç-edildi. Ayetler "Raina demeyin Unzurna deyin" buyuruyor.
RAİNA'nın anlamı "Kalbim temiz, ben Bosna'ya o parayı verdim.
Gitmediyse Allah niyetimi biliyor" demeyeceksin, bunun yerine
UNZURNA "Gönderdiğim şeyin ta hedefe gitmesi için NEZARET ettim,
yardımın yerine ulaşmasını denetleyerek, kontrol ettim." demektir!..
Sevgili dostum, "Peygamber efendimiz buyurdular ki; “İslam dini
dunyadaki tum insanlara gonderilmis bir dindir ve ben
tum insanlarin peygamberiyim. İslamiyet hristiyanlıktan sonra gelmiş
olan en son dindir" diye yazmışsın. Ben hadislere inanmam ama buraya
kadar akla yatkın geliyor. Onun arkasında ise ayetler " dinler
arasında en tam ve en dogru din Hanifliktir" buyuruyor.
Hadislere inanmam diyorum. Çünkü Hadis dini "Kuran-i kerim'i
anlayabilen bir tek benim. Benim açıklamalarım,tasvirlerim ve
anlatımlarımla ancak ashabim anlayabildi."
Bu da ayete göre mümkün değil. Çünkü A'la suresi 6. ayet "Bundan
sonra sana Kur'an'ı okutacağız ve asla unutmayacaksın. 7. ayet ise
"Ancak Allah'ın dilediklerini unutacaksın" buyurmaktadır.
Bunda alınacak bir şey yok. Çünkü 4. ayette görünen
bitkilerin "Kömür" ama görünmeyen, (mikroskobik bakteri, alg gibi tek
hücreli bitkilerin zamanla 5. ayetteki Ğussa'e (Güsul sıvı, ıslak,
nafta, cyan rengi, yosun alg ve bitki olan bakterilerin klorofil
kabuğu rengi demektir) yani PETROL var.
Kur'an her çağın kitabıdır. Nasıl olur da Resulullah daha bu yüzyılın
başında keşfedilen PETROL'ü bilebilrdi? Petrolü bilemeyeceği için
Allah "Sen ayetlerimizin içeriğini unutmayacaksın. Ama sen PETROLü
kastettiğimi bilmeden sadece vahyedileni koruyacaksın, gelecekte
petrol ve ona dayalı yan endüstriler keşfedilince o günün alimleri
petrolün ne anlama geldiğini bileceklerdir." demektedir.
Sevgideğer Esad'ım, " Peygamberlerden sonra gelen en üstün insanlar
benim ashabımdır, Onlardan sonra gelenler de din alimleridir.
Alimler benim varislerimdir. Sonra gelecek ummetime bu dini en guzel
ogretecek olan alimler olacaktir." hadisini yazmışsın. Bu da sahih
adı altında SAHTE hadis. Çünkü asıl olan ayetlerdir.
Vakıa suresine bakarsan, 7. ayet bizim ÜÇ sınıf halinde
toplaşacağımızı bildirir. Oysa sana Hadisler hep "Cennetlikler ve
Cehennemlikler" diye iki sınıf üzerinden yutturulmuştu.
Biraz daha Vakıa'yı deşersek, üç sınıfın "Cehennemlikleri" olan en
altındakiler, bu surenin 41 ila 50.ayetleri arasında anlatılır.
Senin kastettiğin Cennetlikler ise 27.ayet ile 40.dahil ayetlerde
anlatılır. Resulullah'ın özel Cenneti olan Makamı Mahmud da bu
bölümdedir. Hz.İsa'nın ve Hz.Musa'nın makamları da buradadır.
Şimdi sıkı dur: Bunun üstünde, Allah'a teğet/değen en üstteki üçüncü
sınıf ise bu ikinci sınıfın tavanındadır. Bu sınıf 10.ayetten başlar
ve 26. ayet(dahil) biter. Bütün bunları Vakıa suresinden baştan
itibaren bir sırayla oku, sonra sana verdiğim sırayla bir daha oku.
Göreceksin ki NAİM mekanındaki mukarrebun-sabıkun denen mekan
Hz.İbrahim, Hz. İdris, Hz. Hızır ve bunlara tabi olan Ali İmran 104
ile 114 ayetlerinde tanımlananlar için ÖZEL olarak kurulmuştur. Bir
aşağısı her çağın müslümanları içindir ve bunun bir üstü olan yer ise
HANİF'lerindir. "Allah İbrahim'i dost edinmiştir" ayeti uyarınca o
yoldan gidenlerin de Allah'a yakınlaşacağı bildirilmiştir
Ve hadis'e devam ediyorsun:
"Kuran-ıKerimi benim hadislerim ve sünnetlerim ışığında
anlayabilmişlerdir ve yazdikları kitablarla ümmetime bu dini teblige
devam edecekler."
İyi de "Hadis ve Sünnetler ile Kur'an ayetleri HEP ÇELİŞİYOR" Bizim
seçmemiz gereken ayetlerdir. Sen askerde Onbaşı'dan mı emir alırsın,
yoksa general den mi? Kur'an bozulmamış ve korunmuştur, sadece sırası
altüst edilmiştir.
Şu yazdıklarına katılıyorum: "Bu sekilde tefsir okumakla din
ogrenilemez ve Kuran-i kerim anlasilmis olunmaz.Hele meal okunmakla
hic anlasilmaz. Oyleyse Kuran- kerim okunacak fakat din islam
alimlerinin kitablarindan ogrenilecek."
Ama katılmadığım şey şu: "mesela Kuran-i kerimde namaz farz deniyor
ama kac rekaat ve nasil kilinacak bir bilgi vermiyor. Bunlari
resullallah acikliyor. Aksi taktirde herkes istedigi gibi istedigi
miktar bu ibadet, yapabilirdi." diyorsun. Namazın ruku, secde , Kade
ve Kıyam adlı 4 bedeni hareket üzerine olduğu Kur'an'da yazılıdır.
Örneğin "Ruku edenlerle rücu edin, secde edenlerle secde edin ve
zekat verin" gibi. İannır mısın, namazın kaç rekat olduğu 1419 yıldır
Kuran' da yazılı ama gözler ve kalpler mühürlenince kimse görememiş.
Kaç rekat namaz kılacağımız Nisa suresi 101, 102 ve 103.ayetlerde
açıkça yazılı... Bakalım sen bunu fark edebilecek misin? Biraz düşün
buradan sana hemen o sözkonusu ayetlerin açıklamasını yetiştireceğim.
Mezhepleri ise yarın yazacağım İNŞ. Ama şunu bilmeni isterim ki,
Allah'ımızın ipi dururken niçin kul iplerine tutunalım. Bence
Resulullah Şafii değildi ve Ali efendimiz de Alevi değildi...
Sevgili dostum ben fizik-kimya-biyoloji ve bir çok bilimin yanında
hatta üstünde ilahiyatçıyım da aynı zamanda... Örneğin Öztürk Hoca ve
Beyaz Hoca, "Tüm çağların gelmiş geçmiş en büyük teologu Hans von
Aiberg'dir diye TV ekranından ilan ettiler. Bu benim gururumu
okşamadı, çünkü kendimi "Abdurrahman çelebi" gibi hissettim. Yani
sakallıların olmadığı yerde köseler keçiye Abdurrahman Çelebi"
demişlerdir. Bilen kıtlığında bir de baktım ki en büyük din alimi
oluvermişim, hayretler içindeyim...
Sevgideğer Esad, beni izlemeye devam et. Eğer Kur'an mantığına
tıpatıp paralel olduğumu fark edersen ve vicdan hesaplaşman benim
doğruları gösterdiğime inanırsa, sana kitaplarımın tamamını ve yazıp
da yayınlamadıklarımın tamamını "Boşnakça"ya çevirmen için Allah'tan
izin veriyorum. (İlmin izini benden değil Allah'tandır.İbadet
kişiseldir ve sadece Allah ile kulu arasındadır ama bilim tüm
insanlığın malıdır. Zenginliği Allah dilediğine ama BİLİMİ isteyene,
dileyene verir. Müslümanlık babadan oğula geçer, fakat Hanifliği sen
babana öğretirsin. Rabbim ilminizi artırsın.
svgdğr.Esad, Bosnia-Hersegovina vatandaşı olmam için, hükümetizden
davet var. Bu beni çok mutlu etti. Onlara adıma teşekkür edebilirsin.
(Oysa Kırgızistan'dan gelen teklif beni çok rencide etmiş ve
kırmıştı. Bişkek'teki Zülfü Livaneli'nin heykeli yanına benim de
heykelimi dikmek istiyorlarmış. Bunlar bana iltifat değil hakarettir.
Böyle eften püften şeyler için medya soytarısı olamam. Hans)


123 Nolu Mail
Tarih: 30 2001 Cumartesi - 19:56
Konu: Re: YÜZLERCE MESAJ, BİNLERCE SORU
slm&slm 104 Hanifler
svg.dğr Türk Zig-Zag
dostum Bülend Kurtay

Sizlerle hem 4000 kadar e-mail ve hem de bu haber grubu
aracılığıyla haberleşiyoruz. Üçüncü bir sürprizi de önümüzdeki ayda
hizmete alacağız.
Dört bin izlerimin kimi gruba girmiyor, kimi giremiyor ya da
kimini girdirmiyoruz. Bir kısım izlerlerim özel haberleşmeyi
seçiyor, bir kısmı teknik nedenlerle (Yöntem ve ingilizce bilmeyiş
gibi) giremiyor. Kimini de ben engelliyorum.
Bu haber grubundan haberleşiyoruz ve buraya artniyetsiz
dostlar yanında, artniyeti bozuk sevgideğmezleri de elbette
bekliyordum. Ancak eleştiri sınırları ötesinde kötü şeyler yazanlar
diskalifiye ediliyor, en azından gruptan siliyoruz.
Sözkonusu kişiler aleyhimde yazanlar değil, isimsiz
adreslerinden doğrudan virüslü uzantıları (0Janingoj.exe gibi)
gönderen Webb hack'layıcıları, kimi de benim adıma ve kimliğime
bürünerek benim ağzımdan sizinle yazışmaya kalkan sözde kurnaz
takımı... Bir de tosun wc edebiyatçıları var.
Bir örnek veriyorum ve bir daha da vermeyeceğim, çünkü
izlerlerim arasında 257 zarif hanımefendi de var. Onların
satırlarınızı okuduğunu düşünerek, e-mail adreslerimi ve bu
grubu "Maço erkekler kahvehanesine " çevirmemenizi salık veririm.
Her neyse ofi rümuzlu kişi kısalttığım uzun mesajını şöyle döşenmiş:
"Ey Zındık Kafir, hey mürted münafık ey İblis piçi ey süper
o....... ç........, Allah Celle Celalühü ve şanühü svt.hazretleri
sen.... gibi Yahova Şahidi ....... arkana aldığın erkanı harbiye
gölcükte göçtü Allahü zülcelal vel ikram hazretleri senin
gibi .......lerin ipini pazara çıkardı, kullarına ve cihane rezili
rüsvay etti akıllanmadın. ofi kulanpara kemalin putperest
i...oğlanı. Hanzo bak oğlum, ben senin pederinim, sen tanışman
velakin anan iki milyar Muhammed Mustafa salallahü teala aleyhim
vesselam hazretleri ümmeti pederinin avradıdır.......seni ofi-nin
ofisi... "
Allah Celle Celalühü ve şanühü svt diyorsun Muhammed Mustafa
salallahü teala aleyhim vesselam hazretleri yanına halk ağzı küfürler
yakıştı mı? Adı üzerinde küfür! Anlamı kafir işi demek. Ayetlerin
hukukuna göre bana "Kafir" dersen, "Eğer ben kafir değilsem, benimle
helalleşmediğin sürece senin otomatikman silinip kafirler defterine
yazıldığını" biliyor musun? Biliyor musun bunun anlamı " kötü söz
sahibinindir!"
"Korsanı-Uğursuzu ayıklıyorum" derken, beni sevmeyeni ve
övmeyeni beni döveni dövüyorum demek değil. Her sorunuzu ve
sorununuzu bana içtenlikle yazabilir ve hatta hakarete kaçmadan sert
eleştirebilirsiniz.Yergi başka sövgü başka, sövmek aciz işidir,
moronluktandır.
Ben melami (Alçak gönüllü, doğal tevazu sahibi) meşrebim.
Yalakalıktan, İltifattan-komplimandan nefret ederim. Reklamdan medya
maymunu olmaktan, şan ve şöhretten iğrenirim, para hırsından ise
tiksinirim.
Eleştiriye açığım, çünkü eleştirilerden önce kendi öz
eleştirimi yaparım ve kendime sevgim yoktur, ama bilimime saygım
vardır. Şimdi sunacağım küfürsüz olan bir kaç düzine mektubun
şahsında birine (Bana Hanso Gardasch diyen bir örneğe) yanıt verecek
kadar hoşgörülüyüm.
HANSO GARDASCH
Sen de kimsin be hey adam!
Aklinca kalkmis, 14 asirdir bu din ugrunda gecesini gündüzüne katip
ALLAH'in dinini bid'alardan ve seni gibi sahtekarlardan arindiran ve
sadece ALLAH(svt)'in rizasini düsünen hic kimse kalmamis gibi, orda
burda kelime kalabaligi yaparak at kosturup hakiki müslümanlari
rencide ediyorsun. Ya göründügün gibi ol, ya da oldugun gibi
görün.Türk oldugun halde, ve diger bu son yazilarinda anlattigin hic
bir ilmi vasifa sahip olmadigin halde, ne diye atip duruyorsun.Bir
SIFIR olarak sana kimse ehemmiyet vermeyip sözüne kulak vermediyse (
bunu bu site deki yazilardan baska türlü anlamak mümkün degil; sen
kim mucidlik mucidlik kim) ALLAH'a hakiki manada kul olup denesen
birde. Dünya da ve bilhassa Türkiye de seni gibi cok insan var, önce
samimi müslüman görünüp, hakki batildan ayirdedememe gafletinde olan
bir yigin insan sürüsünü kendine taraf edindikten sonra, yeni bir din
anlayisiyla onlarin zihinlerini bulandirip ( Yasar Nuri vb.), hasa
kendinden önce herkes kurani anlayamamis ( yazilarina bakilirsa
nerdeyse Rasulullah dahi, Haniflik, laik vs ) gibi, bu dini mübini
reforme etmeye kalkisan. Yasar Nuri Öztürk gibileri etiketini
kullanarak makam, san ve söhret icin yapiyor bunu. Sen sahte
etiketlerle gülünc dürüma düsüyorsun kardesim vaz gec bundan, hatanin
neresinden dönsen kardir. Birak san söhret pesinde kosarak ahiretini
heba etmeyi. Bir gün mutlaka ölümü tadacagini unutturmus seytan
aleyhi lane sana. Hatirlaman da fayda var.
Selam ALLAH'a kul olanlarin ve olmaya gayret edenlerin üzerine olsun.
PS: Klavyem de türkce karakterler yok.
OFM
OFM takma adını Amerika'daki nurculuk tarikatı (The Light=Nur-
New Asians, şimdi Fethullah Gülen'i ağırlayıp, finanse eden lobi,
KURUCUSU eski ABD dışişleri bakanı Schlessinger ) tarafından önce
osm sonra ofm (O=Oğlan F=Fucker M=Mıstık ya da Mıçı) olarak ortaya
atıldı. Mıstık, Mıçı, Mustafa Kemal Atatürk'ün lakabı ve
nurcuların "Tedbir=takıyyesi" icabı örtülü küfür şeklidir. Bu ofm
rümuzu küfürsüz yazdığı için ona ve benzeri birkaç düzine mektuba
yanıtını veriyorum:
1.Bana "Sen de kimsin be hey adam?" diyorsun. Hatırlar mısın
bunu 1989 yılında ben İslami kitap fuarında kitaplarımı imzalarken,
patronun Mehmet Kutlular'ın Yeni Asya Gazetesinin muhabiri ünvanıyla
ve provakatör çeten ile gelmiş, kollarımı göstermemi istemiştin.
Niçin dediğimde de "Ben gazeteciyim, kamu görevimi yapıyorum" demiş,
fotoğraflarımı çekmiştin.
Ertesigün Yeni Asya Gazetesinin üçüncü sayfasında yarım sayfa
üzerinden üç gün atıp tutmuştun ve yazmıştın. Sonra da yazdıklarınızı
broşür yaparak,o gün büyük bir fiyat olan yarım milyon liradan
satmıştınız. 3gün 8 sütuna manşet şu başlığı atmıştın: "Kim bu adam?
Yazının sonunda da sormuştun 'Sen kimsin be adam?'diye "
Spotlarına da iri iri harflerle yazmıştın: "Bu adam kimine
göre Diyarbakır Yahudisi Mossad ajanı " Kimine göre " Vatikan'daki
Papa'nın İslam dinini bozmak için gönderdiği kilise casusu"
İkinci gün ise yine iri iri spotlarla "Kim bu adam diye sual
ettik cevabını da bulduk. Bu adam Malatyalı bir Ermeni dönmesi" ve de
şöyle yazmıştın " Fotoğrafını çekmeme mani olurlar diye götürdüğüm
mümin arkadaşlarım onun sarı peruğunu ve kolundaki 40 kadar morfin
iğnesi izini teşhis ettiler. Bu herif Alamutlu, Hasan Sabbah'ın
esrarkeş dervişlerinin moderenidir.
Üçüncü gün de şöyle yazmıştın "Sen kimsin be hey adam?" atıp
tutmuştun. Sonra da "Size 'Allah yolunda ücret istenmez' diye maaş
ödemeyen dergi ve gazetelerinizde açlık krizine girince üç arkadaş
nurculardan ayrıldınız. Biriniz (birbirine düşman nurcu gruplarından
karşı tarafa ) Yeni Nesil'e en genciniz olan Ali Murat Güven Yörünge
dergisine (Sonra Milli Gazeteye en sonra da Sadettin Teksoy'a
katılmıştı, son duyduğumda da akıl hastalığı tedavisi görmek üzere
Rahmi Duman özel hastanesine yatırılmış) ha, unutmadan, bir de Erhan
var, hani Atatürk büstüne çişini yapan, o da nokta dergisine girmiş.
Oradan da tam bir sosyalist olup Aktüel dergisine girmiş. (Şahin
duydun mu?) Adını saydığım üç gazete ve dört dergide de aleyhimde
atıp tutup yazdınız, beni bu kadar incelediniz, dönem dönem haftalar
boyu yazdınız. Sırtımdan prim ve rating yaptınız, maaşlarınız
yükseldi. En iyi tanıdığınız ben olduğunuz halde "TRİBÜNLERE OYNAMAK
İÇİN MÜNAFIKLIK YAPIYORSUN!" Beni çok iyi tanıdığın halde tribünlere
soruyorsun. "Kim bu adam? Sen kimsin be adam?" diye...
Ben 1976 girişli gazeteciyim. Ama sizin bu acemilikleriniz
gazeteciliğe yakışmıyor. Bir kere karar verin bakalım birinci gün
diyarbakır musevisi Mossad ajanı diye yazdınız beni. Ertesi gün aynı
sayfada aynı yazının devamında beni "hem Malatya Ermenisi hem de
İtalyan Kilise Casusu hristiyan " yaptınız.Saidi Kürdiciler inandı,
ama tarafsız olanlar size kahkahalarla güldüler. Haydi acemi
gazeteciler, karar verin ben neyim, nereliyim? Aynı gaflete usta
gazeteci ağabeyiniz Tevfik Yener de düştü! Sabah gazetesinde üç gün
yazı dizisinde "Benim için Alman mı, Türk mü, Kürt mü, Urfalı mı,
Kayserili mi Elazığlı mı?" diye sorup durdu. Sonuncu gün "Kim bu adam
sorusunun yanıtını" O Elazığlı Bülent von Aytek" diye verdi. İşin
tuhafı Türkiye'deki nüfus kayıtlarını inceleyiniz, ad olarak değil
soyadı olarak bir tek AYTEK yok. Tevfik Yener'in ilk ve son iftirası
değildi bu, sözde yazılarında benim için "Cinlerden haber alıyor,
müşterilerden de para alıyor" diye affedilmez iftiraları yapıştırdı.
Bana bir tek kişi çıkıp da "Para karşılığı fal baktı" ya
da "Gördüm Cinleri vardı" desin, yani isbat etsin, tüm söylediklerimi
geri alacağım ve ebediyen yok olacağım. Ama bunu "Yahudi casusu,
Kilise ajanı" gibi desteksiz ve mesnetsiz atmak yok! Cinlilerden
örneğin medyum Yasemin Boran, yılda vergisiz bir apartman dairesi
dikiyor ben ise hala kiracıyım. Gelirim ayda 312 milyon. Kiram 120
milyon, faturalar (Kapıcı, elektrik, su, aidat ve özellikle telefon
vb.) 145 milyon tutuyor. Üstünü de iki hafta idare ediyorum, sonra
yarı tok öteki iki haftayı geçiriyorum. O durumda bile bu satırları
yazıyorum. Bu ne vicdansızlıktır ki, bana "Faldan köşeyi döndü" diye
yazabiliyor. Masal bunlar masal.

Sevgideğer Gökmen "CAHİLLER SABIRSIZ OLUR" diye kendine bir daha
iftira edersen, sana asla yazmam. .... Sen ubnları okurken ikinci de
geliyor.


124 Nolu Mail
Tarih: 30 2001 Cumartesi - 20:04
Konu: Bülend Kurtay cahil değil Hanifsin2
slm&slm,
Hanifler
İkinci bölümü yayınlıyorum, lütfen birinciye ekleyiniz.

Ben bu gibi mazlum kişilere atılan iftiralara böyle göğüs gerdim,
ama karşılığında bize teşekkür edeceklerine beni "Cinci"lik
yoluyla "Mülti Milyarder" olan biri diye yazdılar. Bunları suskun
uzun yıllardan sonra ilk kez yazıyorum ve artık yazmalıydım. Artık
bir şeyler bilinmeliydi, Çünkü Dinç Bilgin, Zafer Mutlu, Tevfik
Yener, Selahattin Duman ve Ali Kırca ile olan ilişkilerimi e-
mail'imdeki 4000 kişinin üçte biri sorup duruyor ve sustuğum için
beni suçluyorlar. "Hala susacak mısın?" diye...
Yok düşmanlığa devam edeceksiniz, ZATEN DÜŞMANIMDINIZ değişen
bir şey olmayacak, sadece yeniden küllenecek bu düşmanlık... Dost acı
söyler ve kimsenin ahı kimsede kalmaz. Özellikle ben buna şahidim:
Bana "Kim bu adam" diyen ikinci bir nurcu grup daha var. Biri
ötekinin yazısını referans göstererek "Kimine göre Yahova Şahidi
kimine göre morfinman" diye birbirlerinden alıntı alarak ve
birbirlerini kaynak göstererek yazdılar. Meğer Nursi tarikatının
şeyhi Mehmet kutlulular Yeni Asya Çetesi militanlarına "Kolumda kırk
kadar morfin-eroin iğnesi izi olduğunu" tesbit ettirmişmiş. Allah'a
havale ettim. Yıllar sonra 16 yaşındaki özkızı bir diskotekte aşırı
beyaz zehir kullanmaktan komaya girerek can verdi. (Allah Rahmet
eylesin, beddua ettiğime bin pişman oldum, gizlice mezarını ziyaret
ettim. Ben başkaları gibi musibetlere sevinmem, o kişiler benmişim
gibi üzülürüm.) Böyle bir tesadüf olamaz. Çünkü evrende tesadüfe yer
yoktur ve Allah herşeyi kuşatmıştır, kotrol altındadır.
İleride sizlere gazetecilik serüvenlerimi yine anlatacağım. O
zaman haksızlık yapanların ne hale geldiğini daha iyi göreceksiniz.
Aktüel bir haber olarak birinin Aids tedavisi gördüğünü birinin
Bana haksızlık yapanların halini gördünüz, biri Aids'li
(Aktüel bir haber olacak)... Biri Asansörden düştüğünü. (Ali Kırca)
bir diğerinin mahkemelerden kurtulamadığını ve yurtdışı çıkma
yasaklı (Zafer Mutlu) olduğunu ve bütün bunlara cevaz veren, benim de
sözde eski arkadaşım, DİNÇ BİLGİN'in hapiste olduğunu bir tesadüf
diye yorumlayamazsınız. Hayat böyledir, kendinizi benim bıraktığım
makamlarda bir şey sananların hali budur. Bakalım sırada kimler var?
Bence sırada "Kim bu adam yahu?"diye... Tamam sizler
takıyyeci(Münafık) tedbirci (riyakar)kişiler var.Şu mahut Edip Yüksel
Mollası gibi "Her seferinde ben bu adamı tanımıyorum, kim bu?" diye
soracak mısın hala şark kurnazı?... (İlgilenenler Yeni Asya'nın
Devlet Arşivi ve Milli kütüphanesindeki sayılarına bakıp, benim
Diyarbakırlı Yahudi, Mossad Ajanı olduğumu, Malatyalı Ermeni
olduğumu, Papa'nın gönderdiği bir İtalyan olduğumu ve daha neler
neleri okusunlar. Sonra da "Be hey adam sen kimsin?" sorusuna yanıt
bulsunlar. Bunu soran OFM devam ediyor.(Seç-kopyala-yapıştır
yöntemiyle aşağıya alıyorum.)
Aklinca kalkmis, 14 asirdir bu din ugrunda gecesini gündüzüne
katip ALLAH'in dinini bid'alardan ve seni gibi sahtekarlardan
arindiran ve sadece ALLAH(svt)'in rizasini düsünen hic kimse kalmamis
gibi, orda burda kelime kalabaligi yaparak at kosturup hakiki
müslümanlari rencide ediyorsun.
Hayır sevgideğmez dostum, senin yine matematik hatann var. 14
yüzyıl önceki din benim dinim olan HANİF din. Seninki bundan 220 yıl
sonra uydurulan HADİS dini...Onun için 12 asır önce diye lafına
başlamalıydın. İkimizin dini arasında 220 yıl fark var. Çünkü benim
14 asırlık dinimde ne hadisler vardı, ne mezhepler ne evliya
masalları ne bidatlar vardı. Bunlar sonradan mezheplerle birlikte,
Emeviye Abbasiye saltanatçıları ile birlikte çıktılar , senin dinini
onlar belirlediler. İkimiz de müslümanız ama dinlerimiz ayrı. Ne
demek istediğimi yazılarımı okudukça anlayacaksın. Gözün bende olsun,
benden ayrılma, izlemeye devam et, az sonra....
Diyorsun ki, Ya göründügün gibi ol, ya da oldugun gibi görün.
Bak benim adresim, samimi yazılarım, sitem, e-mallerim
ortada. Sen bana ulaşabilirsin. Ama ben sana ulaşamam, çünkü sen
adresini üç kez ısrar etmeme rağmen vermemişsin, olduğun gibi görünüp
göründüğün gibi olmayı bir de sen denesen. Şu telefon sapıkları neyse
e-mail sapıkları da o... Bence korkma, senin sapkınlıklarına yardım
edebilirim. İçinde bulunduğun cemaat seni Ali İmran
102.ayetteki "Hani sizler ateşten bir çukurun tam kıyısından düşmek
üzereydiniz..." tehlikesine götürüyor. Gel "Kalplerinizi uzlaştırdı,
kardeşler oldunuz" ayetine uyalım. Hz. Adem'in 2 oğlu vardı. Habil
(Kardeş) ve Kaabil (Kalleş) yolunu sen seç, asla kelime oyunu,
muğalata veya damagoji yapmıyorum, tüm gönlümle çağırıyorum. Olduğun
gibi ol ve göründüğün gibi ol. Ama sana gaz veren ve seni militan
seçenlerden olma! İçimi-dışımı biliyormuş gibi hiç bir kanıtın
olmaksızın uydurup durup, ZANNEDİYORSUN, "Çünkü Zann=paranoyak
psikopatlık, hem hastalık hem Büyük günahların büyük bir bölümüdür.
Yüftera İftira haline geldiğinde ise en büyük günahlardan üçüncüsü
olur. "Sen hiç ölü kardeşinin etini yemek ister misin? (Bunlar
ayettir, araştır bakalım, belki sana vicdan azabı olur.)
Diyorsun ki, Türk oldugun halde, ve diger bu son yazilarinda
anlattigin hic bir ilmi vasifa sahip olmadigin halde, ne diye atip
duruyorsun
Haydi artık bir karar ver: Ben Yahudi miyim, İtalyan mıyım,
Ermeni miyim, Kürt müyüm, Türk müyüm? Eğer buralıysam, Kayserili
miyim, Malatyalı mıyım, Diyarbakırlı mıyım, Elazığlı mıyım? Kilisli
mi Laz mı, Trakyalı mıyım... Şivemden belli olur. Herkes
bana "İstanbul şivesini en iyi konuşanlardan birisin" diyor.
İstanbullu muyum? Ha o'nu da söyleyeyim, ben Türkiye Türkçesinin
dışında Azerice, Türkmenistan Çağataycası, Kıpçak Özbekçesi ve Kazan
tatarcasını da biliyorum. Bir de buralardan olabilir miyim bir düşün!
Şimdi sana Türkistan'dan otuz kent sayarsam iyice maskara olacaksın.
Haydi seni kırmayayım itiraf edeyim. Ben Türk uyruğunda bir
TÜRK'üm, (Turan içindenim yani Tıpkı Gürcü, Abaza, Arnavut, Boşnak,
Makedon, Laz, Çeçen, Kürt vb. gibi yurdumda yaşayanlar kadar
türkleşmiş türküm.) Biliyorum, "senin gibi Arabesk, arap aşıklısı,
fars aşıklısı, Taliban aşıklısı" olmadığım için çok kızıyorsun ama,
ben Türküm. Çünkü Türkçülük TÜRKLEŞME esasına göredir. Affedersin,
Türk olmamın bir sakıncası mı var? Bir sakıncası yoksa, o zaman bana
TÜRK dediğin için bunu bir şeref ve iltifat kabulleniyorum. Beni Türk
addettiğin için şükranlar...
Sevgideğmezim, son yazılarımda anlattıklarımın sence hiç bir
bilimsel niteliği yok mu? Eğer beni sınayacak bir bilim adamıysan,
gel adresini ya da yazdığın bilimsel kitapları bize açıkla ve bu
sitede diğer katılımcılarla birlikte fikirlerimizi karşılaştıralım.
Ama üslubundan senin bir kitabın olamayacağı anlaşılıyor. Zaten siz
gibilerden bir kitap istediğimde ya bana uyduruk hadisleri
getiriyorsunuz, ya Nur Külliyatını ya da Reşad Halife yazdığı halde
onu tercüme eden ve kendisine ait hiç bir kitabı olmayan Edip
Yüksel'i tavsiye ediyorsunuz.
Benim bilimsel niteliğimi anlatabilmem sabahları bulur. En
iyisi ben bir tek örnek vereyim: Dünyada Karadelikler üzerine 30
kadar kitap bulabilirsin. Ama tüm insanlık tarihi boyunca "AKDELİKLERİ
(Beyazboşluk=White Holes) yazan TEK kişiyim ve şimdiye dek ikincisi
hiç yazılmadığı içindir ki, hem İLK hem de SON KİŞİYİM. Böyle bir
rekora ne dersin?
Haydi sen de altta kalma "kırmızı delikleri, mor delikleri"
falan yazarak rekor kır. Ama iş öyle değil benimki dünyada
okunuyor, çünkü eşi ve alternatifi, bir başka yazarı yok!
Bunun anlamı Zağnos dershanelerinde fizik diye okutulan
vida, kuyu çıkrığı, palanga, kaldıraç, gibi basit iş makinelerine
benzemez. Öyle Akustik, Optik, elektrik ile de anlatılamaz. Sizin
yetiştirdiğiniz en büyük fizikçiniz Avni Çetinkurt dershanenizde
bunları öğretiyor. Biz karadelik, akdelik diye kitap yazmasak, ondan
da haberi olmayacak.
Diyeceksin karadelikleri duydum da beyazı ne ayak? Bak sana
anlayacağın kolay bir dille gibi . anlatayım belki yararı olur.
Dikkat et, bu okuyacaklarını tüm dünya kütüphanelerinde ve insanlık
tarihi boyunca hiç bir yerde bulamayacaksın, çünkü burada ilk kez
anlatacağım:
Evren bir HOLOGRAMdır. Latince Holo(Arapça Hülya), Halo
(Halau, Arapça Hayal) kökenlidir. Evren HAYAL ve HÜLYA'dır. Bu
rüyadan uyanışı, sadece karakabir yani Karadelikler hazırlar. Balon
olan evrenimizin iki boyutlu (x ve y ) yüzeyinde yaşarız. İçinde
yaşamadığımız için orada görmediğimiz bir iç uzay vardır.(Kartezyan Z
koordinatı) Büyük bir yıldız evrenin yüzeyine eğrilerek yerleşir.
Son nefesini verince (Süpernova) bir karadelik olarak, artık görünen
yüzeyde değil, buna dik olan balonun içine bir uçurum gibi düşer ve
bu tekboyutta karadelik yani yıldızın cesedi saklanır. Uzay-zamanın
bu eğrilmesine Tekillik diyoruz. Uzayın eğrilmesini bizler balıkçı
ağı gibi gösteririz. Hani Ankebut-41,42,43. ayetlerde Örümcek Ağı
misali eğrilmelerden söz ediyorum. Bir de bunun Yıldız değil, atom
boyutunda karanoktaları var. (Aynı ayetlerin aynı misallerinden
uzayın açılan dört boyut dışında "7 Mesani= 7 gizli, açılmamış,
kıvrılı kalmış 7 boyutu olduğunu da anlıyoruz. Bunlara süper iplikler
deniyor. Dokuma biçimi aynen örümcek yuvası gibidir. Bu da mikro
düzeyde quantum tünel sürecidir."
Şimdi iplik miplik nedir diyeceksin ama, hatırını kırmamak
için onu da anlatayım. (Hanso Gardaşın sana gurban) Karadeliklerle
ilgili ayetlere bakarsak, "Deve'nin iğne DELİĞİNDEN İPLİK gibi
çekildiğini" göreceksin. Karanoktalara bakarsan kuantum düzeyinde 11
boyutlu iplikçiklerle örülmüş bu evrenin bir Ankebut=Örümcek yuvası"
olduğunu da anlayacaksın. Evren Kıyametle ölümlü olduğu
için, "Yuvaların en zayıfıdır" Sağlam olan iplik (quantum tünel
süreci, Hablillah=Allah'ın ipi, Ali İmran suresi 102-103) dir. Daha
bitmedi: Bu iplikçiklerin içi boştur yani bir Tünel sürecidir. Bu
tünel ya da damarlara Kur'an'ı Kerim "Allah size Şahdamarınızdan
da yakındır" ifadesiyle Hablilverid=Şahdamarı ya da aort damarı
demektedir ki, Rabbimiz bize bundan da YAKIN'dır, ipliklerin iç
dünyasında tecelli etmiştir. Orada "Ruhlar alemi" benzeri bir TÜNEL
süreci vardır. Bunların görevi gizli değişkenler aracılığıyla
ödemek ve dengelemektir. (Bazıları Einstein-Rosen-Podolsky köprüsü
bazıları Compansating HOLEgram (Ödeme delik_hologramı demekte, en
yaygın adı ise Worm Hole=Kurtçuk deliği, solucan deliği"dir.
Her karadeliğin yuttuğu her şey bir anda bu tünelden geçer
karşı taraftaki bir evrene (elsewhere) çıkış ucundaki akdelik
aracılığıyla kusulur. Bu anında iletim ile Evrenin en uzak her
noktası bir adımda birleşir. "Worm Hole" kurtçuk deliklerinin dokusu
da tıpkı "Ankebut suresindeki üç ayette olduğu gibi tıpatıp "Örümcek
yuvasına" benzer. Bu dokuya Ankebut-43. ayetteki misal adıyla, "Aşağı
misal alemi" de diyebilirsiniz ki, bunu Wheeler matematik olarak
kanıtlamış, Sarfatti de bir üstündeki "Yukarı Misal Alemi"ni
göstermiştir. İşte orada (Tüm Worm Hole'ların skaler vektörü) CORN
HOLE vardır. (Nasıl ki Holo=hülya-hayal demekse, Corn=Karn Arapça
Boynuz demektir. Tüm boynuzlar çift çifttir. İki boynuz ya da
Karneyn) Bunlar "Sidre denen tüm mekanların bileşkesi bir yerde"
birleşip biterler ve tek bir boynuz haline gelirler. (Sarfatti-Aiberg
uzayı)
Bu üst uzayda tüm CORN HOLE'ların toplandığı tek boynuza HORN
HOLE=SUR BORUSU ya da Kur'an'daki adıyla İsrafil as.ın üfleyeceği
Nefhi Sur denmektedir. (Hyper Space=Wheeler-Sarfatti-Aiberg-Hilbert-
Feinberg matematik uzayı) denmektedir.
Bunun üstünde de WHOOLE-HOLE (ĞAYBATIN alemi=Tüm
Hologromlar. "Ne zamanki baksanız, Allah'ı bir yaratım üzerinde
görürsünüz ve Allah Nurunu tamamlayacaktır."ayetlerini araştırınız.)
ARŞ sistemi üstünde de WHO (Hu) yani bütün bu hologramların
yaratıcısı olan HU0Hüve0O vardır. Böylece Arz'dan Arş'a bir bilimsel
Mirac yapıp, İsrafil as.ın ağzındaki Sur borusuna ve bunun içi olan
ruhlar alemine kadar uzanabiliyoruz.
Bunu bize sağlayan Ankebut Suresi 41-43. ayetler sağlıyor.
41. Ayet bir MİSAL ile Allah'ın Esmaül Hüsna=Güzel adlarından
biri olan EL VELİ'nin kendinden başkasına yakıştıralamayacağını,
başkalarına isim olarak verilemeyeceğini bildiriyor. Örneğin "İlah"
kelimesinin çoğulu "Uluh"tur. Oysa zaten tekil olan ve çoğulu olmayan
ALLAH adının çoğulu (Haşa ALLAH'lar Haşa) olsaydı, buna İLAHE
denirdi. La İlahe=ALLAH'lar yoktur" anlamındadır, "İLLA ALLAH" illa
bir tek Allah vardır anlamındadır. Bu yüzden Yahudiler
lanetlenmiştir. Çünkü Aloh adıyla bir tek "Allah" var olduğu
Tevrat'ta bildirilmişken, onlar İsrailoğulları ve diğer milletler
için ayrı ayrı Aloh'lar=ALOİM oluşturup, üstelikÜzeyir=Ezra için,
Allah'ın oğlu dediklerinden kafir ve lain damgası yemişlerdir.
Allah'ın adları kendine mahsustur ve çoğulu yoktur. (Örneğin
Rahmanlar, Rahimler, Rezzaklar, Azizler, Cebbarlar, Vahidler,
Evveller, Muahharlar, Vahidler vb. denmiyorsa Allah'ın 114 adından
biri olan EL VELİ de "EVLİYA" diye çoğul yapılamaz. O zaman Allah'ın
çoğulu olan İlahe ile kafirlikte hiç bir farkı yoktur.
Sözkonusu ayeti şöyle tercüme ederek sizleri
kandırdılar: "Allah'tan başka dostlar edinenlerin durumu kendine yuva
ören örümceğin MİSALİ gibidir. Oysa evlerin en çürüğü kuşkusuz
örümcek yuvası misalidir." Bu ayette şunu yazıyor. "Allah'tan
başkasına EVLİYA'lık yakıştıranların misali..." yani LA İLAHE
İLLALALAH gibi LA EVLİYA İLL EL VELİYY dememiz gerekiyor.
Şimdi buyurun bakalım, ne oldu bizim 1200 yıldan beri
süregelen Evliyalarımıza, velilerimize, kutuplarımıza?... Nerede o
yüzyılda bir gelen evliyalar, beşyüzyılda ve bin yılda bir gelen
evliyalar? Nerede o evliya menkıbeleri ve istidrac kerametleri?
Allah, bir adını sadece Hz. Yahya'ya üç adını Resulullah'a
Alim adını da İdris as. ve onun yolundan gelen alimlerine vermiştir.
Bunun dışında hiç kimseye adını vermemiştir. Eğer EL VELİ ismini
verseydi, en başta, Hz. İbrahim'e verir ve ona Veliullah derdi. Ama
vermemiştir, bunun yerine Halil=dost (Halilullah, HalilürRahman)
demiştir. Hz. İbrahim bile Veliyullah değilken biz nasıl önümüze
geleni veliler=Evliya yaptık?
Gerçekten kafirlikle karşısındaki Hanifliğin aynı din adı
altında olması ağırıma gidiyor.
Her şey baştan yanlış. Örneğin Allah'ın adı, Kur'an öncesi
Nebat alfabesiyle A_L_L_A_Hüwe diye yazılıyordu. Ama Zalim Haccac
diye birisi tuttu ve bu ismi A-L_LA-Hü diye yazdı. L(Lam) yanına 29.
harf olan LA (Lamelif) eklerseniz bu makuldur. Ama zaten orada
bulunan iki tane LL üzerine "Şedde denen ve bir harfi iki kez okutan"
işareti korsanız, bunun okunuşu ALLAH değil ALLLLAH olur.
Bu ayıplarının farkına vardılar ve bunu şöyle kurtarmaya
kalktılar: AL harfi tariftir, bu yüzden üstüne şedde alabilir" Oysa
kaş yaparken göz çıkarmışlardı. Çünkü AL+Lah'ın ilk hecesi harfi
tarifse o kullanılmayabilir, örneğin EL Kuddüs yerine Kuddüs ve Ya
Kuddüs denebilir. Ama ALLAH'tan AL'ı atıp kalanı LAH diye ya da Ya
Lahü diye okuyamazsınız, çünkü bu imlanın çoğulu olur. Yahudilerin
Eloh=Tek Allah adını aynı hatayla Eloim=Allahlar" yapması gibi şedde
koymak yerine ya Lamelifsiz LL biçiminde ya da Lamelif ile
yazılacaksa üzerinde şedde işareti olmaması gerekmektedir.
Daha Allah'ımızın adını bile en baştan doğru dürüst
yazamışız, harekeleyen de (İsmini yiyeyim Haccac'ı Zalim ya da ZALİM
Haccac, yani sahabe dümeniyle Ebu Süfyan'ın adamı. Böyle olunca da
Ebu Süfyan'ın oğlu Muaviye ve torunu Yezid bu Zalimane herşeyi
günümüze kadar getirmişlerdir. Zaten evliya masallarını da çıkaranlar
onlardı. Kendilerinden önce niçin "Evliya diye bir tek kişi bile
yoktu?"
Unutmayalım ALLAH'ın adını alamazsınız, onunla adaş
olamazsınız. İnanmayan Meryem-65. ayeti bir incelesin, anladığını da
bana yazsın. Var mı diyeceğiniz, Kur'an'da Evliyalık gibi (bunun
yanında şıhlık,mürşidlik, şeyhlik=Şuara 221. ayetten sure sonuna
kadar okuyunuz) misyonerlik ve Ruhbanlık (Din grupları oluşturup
birbirine yaymak ve PARALI imamlık, maaşla namaz kıldırmak)
HARAMDIR! Sabah namazını mahalle bakkalı, öğleni öğretmen akşamı Vali
kıldırmalıdır. Kimseye tekrar ve ısrar gelmemelidir, para ya da maaş
karşılığında hele bir de üstüne üstlük lojmanlar ve avantalarla
atanmış kişilerin arkasında kılınan namaz kabul edilmez. Ona Maun
namazı denir ve yüze geri çarpılır. Nisa 102. ayette resulullah ve
onu izleyecek olan tüm imam konumundakilere "Sen içlerinde bulunup da
namaz kıldırdığında" diye başlayan ayetten de anlayabilirsiniz ki,
Resulullah asla kendini sürekli imam tutmamış ve asla para
karşılığında namaz kıldırmamıştır.
Namazın farzlarından biri "Kur'an'dan okumaktır. Eğer sen
Kur'an'da ayet olmayan bir şeyi söylersen namaz o saatte bozulur.
Örneğin Maliki mezhebinde (Bir ayet değil ŞİİR ve İLAHİ ) olan
Sübhaneke okunmaz, İmam malik, namazın bozulacağına karar vermiştir.
Ama kim dinler ki? Muaviye namaza "Semiallahü Limen Hamideh'i oğlu
ise babasını tasdik etmek için "Rabbena lekel Hamd"ı eklemiştir.
Sonra da sırayı kaydırıp (Hadis uydurtup) birinciyi Resulullah,
ikinciyi Muaviye söyledi, Resulullah ise bundan çok hoşnut kaldı ve
namazın içine aldı" diye yalan uydurdular.
Abese suresinde görme özürlü olan İbni Maktum Resulullah'ın
yanına girdiği sırada yanında Mekke Emiri Ebu Süfyan vardı. Saltanat
onun oğlu Muaviye'ye geçince, büyük bir ustalıkla babası Ebu Süfyan'ı
oradan yok edip yerine başka bir ismi koydu ve bunu SİYERİ NEBİ'ye
böyle yazdırttı.
Oysa
Elçim yüzünü abuslaştırdı, bir görmeyen yanına girdiği için.
Sen ne biliyorsun (Maktum) arınacaktı yararlı öğütler alacaktı. Ama
kendisini sana muhtaç bulmayan o adama gelince, işte sen onu karşına
alıyorsun, halbuki onun arınmamasından sana ne? Oysa sana koşarak
gelen O allah'tan korktuğu halde sen ondan yüz çevirip, başkasıyla
abesle iştigal ediyorsun. Dikkat et bu Kur'an bir öğüttür. Dileyen
onu öğüt kabul eder."
"Kalatün Arabün Amenna= Araplar inandık dediler, siz iman
etmeksizin "Teslim olduk" dediniz. İUman kalplerinize yerleşemedi.
Eğer Allah'a ve elçisine muti olursanız, Allah kazançlarınızdan
hiçbir şey eksiltmez. Çünkü Allah çok esirgeyen çok bağışlayandır.
ve
Yine
OFİ Gardaş,

Senin taptığın şeyhlerin (şuara) ve imamların (Gazali, Rabbani vb.)
atıp-tuttuğu yerlere Kur'an'daki MİSALLERDEN yani modellerden,
ipuçlarından yola çıkarak ulaşabiliyoruz. (Bu nasıl mı oluyor?
Ankebut 43.ayete bir zahmet bak.)
Ama senin "Bunların hepsini biliyorum, Bediüzzaman, İmamı
Gazali ve İmamı Rabbani ve Erzurumlu İsmail Hakkı gibi evliyalar ve
hadisler yazmıştı. Sen onlardan araklıyor, sonra da bize
yutturuyorsun" demen gerekecek Demezsen ŞEYH'in seni mahveder,
demezsen ŞERİAT'a aykırıdır ve Resulullah da sana ŞEFAAT etmez,
demezsen ŞEYTAN seni maazallah ben gibi bir gavurla (Pardon Türk mü
demeliydim?) aynı cehenneme götürür yanarsın. Ne de olsa Cennetin
tapusu sizde, bize de cehennem tapusu kaldı.(Böyle yüzsüzlük
yapanlar ve bunları yazanlar da var.)
ve sevgideğmez ofm Sonra diyorsun ki:
Bir SIFIR olarak sana kimse ehemmiyet vermeyip sözüne kulak
vermediyse ( bunu bu site deki yazilardan baska türlü anlamak mümkün
degil
Ah sıfırcı öğretmenim. Senin gibilerden bize mümeyyiz
olursa, bütün alimler yandı, bütün cahiller yaşadı. Senin matematiğin
benden koca bir sıfır aldı. Çünkü benim kitaplarım tam BİR MİLYON
ÜÇYÜZBİN sattı., Yıllarca Best seller olarak kendini korudu. Başucu
ve cep kitabı oldu, üniversitelere "Yardımcı" olarak tavsiye edildi.
Türkiye'nin nüfusu şimdi 65 milyon olduğuna göre ve ben 1,3 milyon
sattığıma göre HER BEŞ KİŞİDEN BİRİ BENİM KİTABIMI OKUMUŞ. Böyle bir
rekor duydun mu? Üstelik verdiğim rakam sadece resmi olanlar, bir de
korsan kitapçıların gizlice basıp sattığı yüzbinlercesini ekle
bakalım! Sen sıfırı benim önüme-soluma koyamazsın. Ama ben sen gibi
bir benim en çok sevdiğim sayı olan BİR'in yanına bir virgül koyup
sağıma yazabilirim. Senin sıfırın bir milyon üçyüzbin kişiye hakaret
olmuyor mu? Yoksa sana göre Türkiye'de her beş insandan biri olan
okurlarım gerzek de bir tek sem mi irzeksin? Eğer benim kitaplarımdan
memnun değilsen, senin şeyhinin kitaplarını burada bedava reklam
edebilirsin. Şeyhinin kitabı kaç satmış? Mesela Avni Çetinkurt kitap
yazmış mı?
Sonra seninki dahil benim e-mail adresime şu ana kadar 4392
mesaj geldi. (Devlet dairelerine bile bu kadar mesaj gidiyor mu
acaba? Mesela bugün sen kaç mesaj aldın?) Sen böyle bir rakamı
küçümseyip, "Sana kimse ehemmiyet vermiyor, sen bir sıfırsın" mı
diyeceksin hala? Maskaraydın şimdi de madara oldun be güzelim!
diyorsun ki
sen kim mucidlik mucidlik kim
Sıra geldi mucitliğe: Benim mucitliğim sayesinde HTML ve
HTTP'yi kullanıyorsun. E-Mail'e gönderilen tüm araştırma sonuçlarında
bu iki formatın kim tarafından bulunduğuna ilişkin hiç bir isim
veremiyorsun, çünkü bulamıyorsun. Aksini kanıtla bakalım! Ama ben
sana şu andan itibaren bir mucit olduğumu kanıtlayacağım, hazır mısın?
Telefon sapıkları yanında bir de Webb sapıkları çıkınca,E-
Maillerime gelen posta sayısı 4bini aşınca, içinde az miktarda ve
belli kişilerden oluşmuş dinsel ve cinsel sapıkların satanist
işgalleri kendini göstermeye başlayınca, türlü tuzaklara yenilip de
ikide-bir HD'yi formatlayacağıma ve dosyaları yeniden
düzenleyeceğime daha köktenci bilimsel yollar aradım. Niye bu kadar
geç kaldığımı anlatayım.
Daha önce ben Macintosh ve daha sonra da Linux işletim
sistemini kullanıyordum. Ama henüz yeni aldığım bu bilgisayar
Microsoft /Win işletimine sahipti ve öncelikle bana göre yeni olan
bu sistemi tanımam gerekiyordu. Bu işlemi Salı günü tamamladığımda ve
analizlerimin sonucunu bulduğumda kanım donmuştu:
Tüm dünyanın Windows kullanıcıları Big Boss (Büyük Patron,
tıpkı Orwell'in 1984 romanındaki Big Brother Gouverts.=Biri Bizi
Gözetliyor kurgusu gibi) adlı bir üst sistemle, Rusya'daki, Çindeki
ve diğer her ülkedeki tüm kullanıcıları merkezi Amerika'da
bulunan "Dünya Ekonomi Devleti Patronlarının" derin devletine
bağlamışlardı. Sadece Amerika'daki otorite ve yetkili örgütler sizi,
yazdıklarınızı ve PS'niz içindeki dosyalarınızı dilerlerse indirip
okuyabiliyorlar, HABERİNİZ OLSUN, Biri Bizi Gözetliyor, dünyanın tüm
toplam bilgi ve mesajları büyük patron birader tarafından
arşivleniyor.
Bu merkezi kollektör ve kilit sistemini nasıl kırarım diye
tüm Çarşamba günü düşünüp, Allah'ımın da izniyle buluşumu yaptım,
Dostlarımın binbir emekle açtığı bu site de hack'layıcıların elinde
çökmesin diye başladığım bu serüven beni HOOPs adını verdiğim buluşa
götürdü.
Hans'ın HYPER (Üst sistemde) OPTİONAL (Opsiyonel, seçmeceli,
isteğe bağlı) ORİENTATİON Oryantasyon-Yönlendirme) PROTOCOL
(Protokolü) +s (SECURİTY= Güvenlik) IP biçiminde bir protokol
değildir. HD formatlama ile ilgilidir. 8'lik BİTE-BYTE farkı yerine
DAK (D&A K, çok sevdiğim bir baba-oğulun adları ve soyadlarının
başharfleri. Ama adet olmuş diye İngilizcesini yazacağız ya, Direct
Archive Key=Dolaysız Arşiv Anahtarı adını veriyorum ki, küresel
kabul görsün.) birimini buldum.
HD formatlamada tam sayıların hangisi olursa olsun (Big
Boss&Big Brother merkezi) arşive gidiyor. VCD ve DVD arasındaki
farkı ya da HOLOGRAM ile katlı-bellek oluşturma düzeneğini
anımsayınız. Bir hesap makinesine 987 rakamlarını yazınız, sonra
bunun karekökünü alınız ve çıkanı 10'a bölünüz. (Çünkü Heksan yerine
Desimal sisteme bölmemiz şart. Çıkan sayı 1 DAK birimidir. bilmem
anlatabildim mi OFİ, ne anladığını bana yaz ama, unutma küfür yok.
Küfür edersen ben seni yanıtlamam. Zaten benim gibi bir mucidin fazla
zamanı yok)
Geçtiğimiz haftaki Perşembe günü bunu doğrudan adreslerimin
yönetmeni olan tt.net, Hot-Mail ve Yahoo ile yazıştım, Son ikisi
gizli (Hyper) bir üst platformda tek DAK-KEY ile kendilerimi
birleştirdiğimi ve tüm güvenlik sistemlerinin delindiğini beş
dakikadan az bir test ile hemen anladılar ve öyle şaşırdılar ki,
sürekli "Lütfen irtibatı yitirmeyelim" diye rica ettiler. İlerleyen
dakikalarda benim bir şantajcı, hacklayıcı ya da Para-pul, ortaklık,
patent hakkı istemediğimi görünce bir kat daha şaşırdılar.
Perşembe günümün tamamını (ABD ile saat farkını
düşünürseniz, 24 uykusuz kaldığımı görebilirsiniz) bu iki firmanın
mesaj hücumu işgal etti. Yahoo'dan ABD'ye bedava davet; Hot-Mail'den
ise direkt işbaşı teklifi aldım. (Bu arada tt.net.com.dan "Nasihat"
aldım.) Karşılıklı şartları e-sign ile kararlaştırdık. Hot mail'e
hoops-mail ve Yahoo'ya Yahoops isimlerini shareware olarak
bağışladım. Centilmenlik anlaşması gereği bu iki şirket adreslerime
gelen tüm e-postaları kendileriyle senkronize (eşanlı) olarak önce
bana yönlendirmeyi taahhüt ederek protokole ve centilmenlik
anlaşmasına bağladılar. e-sign mutabakatından 15 saniye kadar sonra
sözlerini tuttular. Mesajınız onların ana motoruyla aynı anda bende
de açılıyor. Bunları niye yazdım ofi? İlki yakın bir zamanda DAK ile
HOOPS, Yahoops ve Hoops-mail gibi yeni terminolojiler ve logolar
duyduğunuzda "Bunu kim buldu" sorusuna ne internetten ne
ansiklopedilerden ne de literatürlerden hiç bir yanıt bulamayacağını
ve tek TARİHİ yanıt ve BELGE'nin sadece buradaki yazı olduğunu bilmen
için... Dostlarımın da yanıt arayanlara bir gizli kahraman, meçhul
asker edasıyla benim adıma gülümsemesi için yazdım. Yoksa küçük
düşününlere yazmadım, küçük düşünen burada yazdıklarımın bir
kelimesini bile anlamayandır. Şimdi sitedeki adres ve haber grubu
önce gümrüğüme geliyor, serverlerin ve hatta sitelerin WQebb
sayfalarının kurucularının haberi bile olmadan, ardniyetli sapıkları
baştan hallettiğimi bilmeleri için de yazdım, WEBB-Master
geçinenlere... Hani bazen TV kanalları yazar ya "Lütfen
alıcılarınızın ayarlarıyla oynamayın" diye... Anlayınız ki, bazı
kurnaz kimselerin BBG'siyim.
İyi ki de yaptım, çünkü canıma tak etmişti. İnternet'e
bağlandığım ilk gün büyük bir hata yaparak e-mail adresime adımı
olduğu gibi yazmıştım. Bazı uyanıklar bunu bekliyorlarmış ki, data
bombardımanı gırla yağdı. Adult (Erişkinler için çok pahalı ) yakası
açılmadık resimleri bedava postalanmaya başladılar hem de
yüzlercesini...Ben porno ayarlarını sıfırlayıp kurtuldum
derken, "Hacker"ler, bu kez Aktüel dergisinin tüm eski sayılarını ve
Sabah kitaplarının (yayıncılığın) bilgisayar dizgisini sürekli
bilgi bombardımanı olarak gönderdiler.Bu ardesleri iptal edici-
reddedici programları çalıştırdım. Güvenlik ayarlarını maksimum
yükselttim.
Bu kez ataşlı ve Exe uzantılı virüs vb. postalanmaya
başladı. Şimdi bunları da önleyen bir sistem geliştirdim. "Telefondan
Modeme oradan Bilgisayara değil" yeniden modemden telefona oradan
Bilgisayar RAM'ına geri tepmeli-obsiyonlu sigorta kurdum. Çok basit
sizler de yapabilirsiniz, benden shareware....
HOOPs protokolünü sizlere bu siteyi armağan eden dostların
tuzak, pusu ve sabotajlarla uğraşmaması için geliştirdim. HotMail ve
Yahoo'nun ortak Oriyantasyon (Yönlendirme) sonucu sizlere
açıklamadığım bir E-Commerce adresine geldikten sonra bunu ben
okuyorum ve daha sonra izin verirsem ZigZag'a ulaşıyorsunuz.
İlk elemeyi HOOPs da yapıyorum ve gerekmeyeni ayıklıyorum.
Öyle ki site sahiplerinin bile bu ön işlemlemeden haberi olmuyor.
Ama bu çok külfetli! Ben siteyi ve WEBB'i sürekli İnternet'e bağlı
tutmak zorunda kalıyorum ki, bunun Türktelekom faturaları olarak bana
yüklediği yıkımı siz bir düşünün. Adı geçmişken Türk Telekom'a
da değinmeden geçemeyeceğim. Çünkü, HOOPs için bir yurtsever olarak
(Hot-Mail ve Yahoo'dan önce ilk onları aradım ve "ttcom e-posta
abonesi olduğumu, eğer benimle anlaşırlarsa onlara bedava önemli bir
buluş vereceğimi söyledim. İlk yanıt, "Ben yetkili değilim,
yetkililer de şu anda saat 17.00 olduğundan mesaiyi bitirdiler."
oldu...Ertesi gün (Cuma) tüm gün yetkili aradım. "Toplantıda, şehir
dışında, viziteye çıktı, bugün kömür almak için izin aldı." vb. gibi
bildiğimiz tüm mazeretler sıralandı. Birini tam bulduğumda ne yazık
ki, kadar saat 17.30 olmuş ve mesai bitmişti. Araya haftasonu tatili
girdi ve Türk Telekom'da bana verilen telefonları açacak bir tek
kişi yoktu! Pazartesi günü saat 09.ooda yeniden telefon başına
oturdum ve 11.oo'e kadar yetkililerin yerlerinde olmadığını, saat
12.de öğle tatiline çıktıklarını ve saat 14'de henüz öğle paydosundan
gelmediklerini öğrendim. 16.30'da karşıma çıkan yetkili "Ben
dediklerinizden bir şey anlamadım, hangi dilden konuşuyorsunuz? Siz
bu dedikleriniz her neyse bir dosya oluşturun, Ulaştırma Bakanlığının
ilgili Daire başkanlığına gönderin. Gerekirse Genel müdürlüğe havale
ederler" diye yol gösterdi.
Aklıma orada çalışan bir yüksek mühendis öğrencim geldi. Onu
aradım ve şöyle dedi: "Hocam, buralarda işler inanılmaz karışık. Eğer
postayla yollarsanız sümen altına konur aylarca sıra gelmez. Türk
Telekom özelleştirilecek yeni bir idare kurulacak, toplu işten adam
çıkarılma veya tayinlerle herkes tedirgin, herkes uyurgezer gibi.
Kimse hiçbir şeye sahiplenmiyor, kimsenin yetkisi yok!" dedi.
Sırada Ulaştırma Bakanlığı vardı: Son bir girişim daha
yaptım, bunun büyük bir buluş olduğunu, aksi halde yabancıların
sahipleneceğini"söyledim. "Olsun, biz prensip olarak, yabancıların en
son yeniliklerini satın alıp, uyguluyoruz. Dünyada en ileri sistemler
anında bize gelir. Elimizde modern Türksat uyduları var." dedi.
ben "İyi ama..." diyecek oldum, bu kez "Israr etme kardeşim, işimiz
çok, bir de seninle uğraşmayalım.Sen kim icat yapmak kim?"
İstediğiniz kadar yurtsever-milliyetçi olun. Devlet
memurunuzun da aynı frekansta olması gerekir. Benim memurum
mahmurdur, kendisine gelebilmek için öğlen molasına kadar çay-
kahvesini içer, servisleri dolaşır, dedikodularını yaparken, o da ne?
Öğle molası verilmiş. Bu kez de yemek rehavetinden dolayı yarı uyanık
işlerini yapar. Gözü paydos saatinde ve de gönlü haftasonu
tatilindedir. "Bugün git yarın gel ya da yetkili ben değilim vb."
diyerek mesaisini doldurur. "Benim memurumun" arpalıkta bulunuş
nedeni de "Hamili kart yakinimdir"den dolayıdır. Size şöyle bir dik
bakar,"Ben sizi anlayamıyorum, zaten muhatabınız da ben değilim. Biz
sadece memuruz, herkesle uğraşırsak buradan çıkıp evimize gidemeyiz,
burada yatıp kalkarız."
Sakın bundan sonra beni suçlamayın, neden geri kaldığımızı ve
Allah'ın "Bir millet kendini düzeltmedikçe and olsun biz de onu
düzeltmeyiz." ve "Bir millet azmak isterse onun azmasına yardım
ederiz." ayetleriyle bir irdeleyin bakalım...
Benim siyasetçim de öyle: "Israr etme kardeşim, işimiz çok,
bir de seninle uğraşmayalım.Sen kim icat yapmak kim?"
Benim cahilim de öyle: "Sen kim mucitlik kim?"
Benim Süfyanim de öyle, biz Haniflere yani dinlerin en
eskisine, en güzeline, Resulullah'a emredilen ve TEK DOĞRU din diye
emredilen Hanifliğe karşı yanıtı şöyle oluyor:


132 Nolu Mail
Tarih: 01 2001 Pazar - 13:07
Konu: Re: Sayın Aiberg
slm&slm 104 Hanifleri
svg.dğr TÜRK Zig-Zag!
sygdğr Mergen, Kurtay

Allah'ımız İnşa ederse,
Kesintisiz görüşeceğiz

svgdğr izlerler,izdaşlar
1 Temmuz itibariyle yeni bir düzen gereği, ilk mesajları
gönderiyorum ve hatta dün gönderdim. Ancak şu da var ki, okurlarım
benden "Başlık, gruplaştırma, konu vb." titrlerini istiyorlar ve
haklılar. Bu yüzden son iki mesajımı bir daha bu doğrultuda dizayn
edip göndereceğim:
Kesim1:NASIL HABERLEŞİYORUZ?
Sizlerle hem 4000 kadar e-mail ve hem de bu haber grubu
aracılığıyla haberleşiyoruz. Üçüncü bir sürprizi de önümüzdeki ayda
hizmete alacağız.
Dört bini aşkın izlerimin kimi gruba girmiyor, kimi
giremiyor ya da kimini girdirmiyoruz. Bir kısım izlerlerim özel
haberleşmeyi seçiyor, bir kısmı teknik nedenlerle (Yöntem ve
ingilizce bilmeyiş gibi) gruba giremiyor. Kimini de ben
engelliyorum.
Bu haber grubundan haberleşiyoruz ve buraya artniyetsiz
dostlar yanında, artniyeti bozuk sevgideğmezleri de elbette
bekliyordum. Ancak eleştiri sınırları ötesinde kötü şeyler yazanlar
diskalifiye ediliyor, en azından gruptan siliyoruz.
Sözkonusu kişiler sırf aleyhimde yazanlar değil, isimsiz
adreslerinden doğrudan virüslü uzantıları (0Janingoj.exe gibi)
gönderen Webb hack'layıcıları, kimi de benim adıma ve kimliğime
bürünerek ağzımdan sizinle yazışmaya kalkan sözde kurnaz takımı...
(Continued on qesim-2)


133 Nolu Mail
Tarih: 01 2001 Pazar - 13:10
Konu: Re: Sayın Aiberg
slm&slm 104 Hanifler
svg.dğr Türk Zig-Zag

Allah'ımız İnşa ederse,
Kesintisiz görüşeceğiz

svgdğrizlerler-izdaşlar
1 Temmuz itibariyle yeni bir düzen gereği, ilk mesajları
gönderiyorum ve hatta dün gönderdim. Ancak şu da var ki, okurlarım
benden "Başlık, gruplaştırma, konu vb." titrlerini istiyorlar ve
haklılar. Bu yüzden son iki mesajımı bir daha bu doğrultuda dizayn
edip gönderme vadimin ikincisi olarak Kesim2'yi aşağıda sunuyorum.

Kesim2:PRİMİTİV HABERLEŞME

Bir de tosun (wc edebiyatçıları) var.
Bir örnek veriyorum ve bir daha da vermeyeceğim, çünkü
izlerlerim arasında 257 zarif hanımefendi de var. Onların
satırlarınızı okuduğunu düşünmenizi, e-mail adreslerimi ve grubun
söyleşilerini "Maço erkekler kahvehanesine " çevirmemenizi salık
veririm. Bir kereye özgü olmak üzere ofi rümuzlu kişinin kısalttığım
uzun e-mailini örnekseyeceğim. Amacım bu tür mesajların içeriğini
bilmeniz. Bundan sonra bu tür mesajların muhatabı ben olmayacağım,
yani bir daha yanıt alamayacaklar. Bu kıstasa ya da kritere göre
ölçütlememiz gerekiyor yazdıklarınızı...
OFM şöyle döşenmiş:
"Ey Zındık Kafir, hey mürted münafık ey İblis piçi ey süper
o....... ç........, Allah Celle Celalühü ve şanühü svt.hazretleri
sen.... gibi Yahova Şahidi ....... ...........arkana aldığın erkanı
harbiye gölcükte göçtü Allahü zülcelal vel ikram hazretleri senin
gibi .......lerin ipini pazara çıkardı, kullarına ve cihane rezili
rüsvay etti akıllanmadın. ofi kulanpara kemalin putperest
i...oğlanı. Hanzo bak oğlum, ben senin pederinim, sen tanışman
velakin anan iki milyar Muhammed Mustafa salallahü teala aleyhim
vesselam hazretleri ümmeti pederinin avradıdır..................seni
ofi-nin ofisi... "

Dikkat ediniz, mektup sahibi "Allah Celle Celalühü ve şanühü
svt diyorsun Muhammed Mustafa salallahü teala aleyhim vesselam
hazretleri" diyor fakat birlikte galiz küfürleri yakıştırıyor. Adı
üzerinde küfür! Anlamı kafir işi demek. Ayetlerin hukukuna göre
bana "Kafir" derseniz, "Eğer ben kafir değilsem, benimle
helalleşmediğin sürece o kişilerin otomatikman Salihler defterinden
silinip kafirler defterine yazıldığını, bunun anlamının " kötü söz
sahibinindir!" olduğunu bilmeliyiz. Küfürbazı dinsel ve cinsel sapığı
artık ayırt etmemiz gerekiyor.


134 Nolu Mail
Tarih: 01 2001 Pazar - 13:17
Konu: Re: Sayın Aiberg
slm&slm 104 Hanifler
svg.dğr Türk Zig-Zag!

Allah'ımız İnşa ederse,
Kesintisiz görüşeceğiz

svgdğr izlerler,izdaşlar
1 Temmuz itibariyle yeni bir düzen gereği, ilk mesajları konu
başlıklı kesimlere ayırıp gönderiyorum. Üçüncüsü ilgilerinize...

Kesim.3 SEN DE KİMSİN BE HEY ADAM? (1)

"Korsanı-Uğursuzu ayıklıyorum" derken, beni sevmeyeni ve
övmeyeni beni döveni dövüyorum demek değil. Her sorunuzu ve
sorununuzu bana içtenlikle yazabilir ve hatta hakarete kaçmadan sert
eleştirebilirsiniz.Yergi başka sövgü başka, sövmek aciz işidir,
moronluktandır.
Ben melami (Alçak gönüllü, doğal tevazu sahibi) meşrebim.
Yalakalıktan, İltifattan-komplimandan nefret ederim. Reklamdan medya
maymunu olmaktan, şan ve şöhretten iğrenirim, para hırsından ise
tiksinirim.
Eleştiriye açığım, çünkü eleştirilerden önce kendi öz
eleştirimi yaparım ve kendime sevgim yoktur, ama bilimime saygım
vardır. Şimdi sunacağım küfürsüz olan bir kaç düzine mektubun
şahsında birine (Bana Hanso Gardasch diyen bir örneğe) yanıt verecek
kadar hoşgörülüyüm.

HANSO GARDASCH
Sen de kimsin be hey adam!
Aklinca kalkmis, 14 asirdir bu din ugrunda gecesini gündüzüne katip
ALLAH'in dinini bid'alardan ve seni gibi sahtekarlardan arindiran ve
sadece ALLAH(svt)'in rizasini düsünen hic kimse kalmamis gibi, orda
burda kelime kalabaligi yaparak at kosturup hakiki müslümanlari
rencide ediyorsun. Ya göründügün gibi ol, ya da oldugun gibi
görün.Türk oldugun halde, ve diger bu son yazilarinda anlattigin hic
bir ilmi vasifa sahip olmadigin halde, ne diye atip duruyorsun.Bir
SIFIR olarak sana kimse ehemmiyet vermeyip sözüne kulak vermediyse (
bunu bu site deki yazilardan baska türlü anlamak mümkün degil; sen
kim mucidlik mucidlik kim) ALLAH'a hakiki manada kul olup denesen
birde. Dünya da ve bilhassa Türkiye de seni gibi cok insan var, önce
samimi müslüman görünüp, hakki batildan ayirdedememe gafletinde olan
bir yigin insan sürüsünü kendine taraf edindikten sonra, yeni bir din
anlayisiyla onlarin zihinlerini bulandirip ( Yasar Nuri vb.), hasa
kendinden önce herkes kurani anlayamamis ( yazilarina bakilirsa
nerdeyse Rasulullah dahi, Haniflik, laik vs ) gibi, bu dini mübini
reforme etmeye kalkisan. Yasar Nuri Öztürk gibileri etiketini
kullanarak makam, san ve söhret icin yapiyor bunu. Sen sahte
etiketlerle gülünc dürüma düsüyorsun kardesim vaz gec bundan, hatanin
neresinden dönsen kardir. Birak san söhret pesinde kosarak ahiretini
heba etmeyi. Bir gün mutlaka ölümü tadacagini unutturmus seytan
aleyhi lane sana. Hatirlaman da fayda var.
Selam ALLAH'a kul olanlarin ve olmaya gayret edenlerin üzerine olsun.
PS: Klavyem de türkce karakterler yok.
OFM
OFM takma adını Amerika'daki nurculuk tarikatı (The Light=Nur-
New Asians, şimdi Fethullah Gülen'i ağırlayıp, finanse eden lobi,
KURUCUSU eski ABD dışişleri bakanı Schlessinger ) tarafından önce
osm sonra ofm (O=Oğlan F=Fucker M=Mıstık ya da Mıçı) olarak ortaya
atıldı. Mıstık, Mıçı, Mustafa Kemal Atatürk'ün lakabı ve
nurcuların "Tedbir=takıyyesi" icabı örtülü küfür şeklidir. Bu ofm
rümuzu küfürsüz yazdığı için ona ve benzeri birkaç düzine mektuba
yanıtını veriyorum:
1.Bana "Sen de kimsin be hey adam?" diyorsun. Hatırlar mısın
bunu 1989 yılında ben İslami kitap fuarında kitaplarımı imzalarken,
patronun Mehmet Kutlular'ın Yeni Asya Gazetesinin muhabiri ünvanıyla
ve provakatör çeten ile gelmiş, kollarımı göstermemi istemiştin.
Niçin dediğimde de "Ben gazeteciyim, kamu görevimi yapıyorum" demiş,
fotoğraflarımı çekmiştin.
Ertesigün Yeni Asya Gazetesinin üçüncü sayfasında yarım sayfa
üzerinden üç gün atıp tutmuştun ve yazmıştın. Sonra da yazdıklarınızı
broşür yaparak,o gün büyük bir fiyat olan yarım milyon liradan
satmıştınız. 3gün 8 sütuna manşet şu başlığı atmıştın: "Kim bu adam?
Yazının sonunda da sormuştun 'Sen kimsin be adam?'diye "
Spotlarına da iri iri harflerle yazmıştın: "Bu adam kimine
göre Diyarbakır Yahudisi Mossad ajanı " Kimine göre " Vatikan'daki
Papa'nın İslam dinini bozmak için gönderdiği kilise casusu"
İkinci gün ise yine iri iri spotlarla "Kim bu adam diye sual
ettik cevabını da bulduk. Bu adam Malatyalı bir Ermeni dönmesi" ve de
şöyle yazmıştın " Fotoğrafını çekmeme mani olurlar diye götürdüğüm
mümin arkadaşlarım onun sarı peruğunu ve kolundaki 40 kadar morfin
iğnesi izini teşhis ettiler. Bu herif Alamutlu, Hasan Sabbah'ın
esrarkeş dervişlerinin moderenidir.
Üçüncü gün de şöyle yazmıştın "Sen kimsin be hey adam?" atıp
tutmuştun. Sonra da "Size 'Allah yolunda ücret istenmez' diye maaş
ödemeyen dergi ve gazetelerinizde açlık krizine girince üç arkadaş
nurculardan ayrıldınız. Biriniz (birbirine düşman nurcu gruplarından
karşı tarafa ) Yeni Nesil'e en genciniz olan Ali Murat Güven Yörünge
dergisine (Sonra Milli Gazeteye en sonra da Sadettin Teksoy'a
katılmıştı, son duyduğumda da akıl hastalığı tedavisi görmek üzere
Rahmi Duman özel hastanesine yatırılmış) ha, unutmadan, bir de Erhan
var, hani Atatürk büstüne çişini yapan, o da nokta dergisine girmiş.
Oradan da tam bir sosyalist olup Aktüel dergisine girmiş. (Şahin
duydun mu?) Adını saydığım üç gazete ve dört dergide de aleyhimde
atıp tutup yazdınız, beni bu kadar incelediniz, dönem dönem haftalar
boyu yazdınız. Sırtımdan prim ve rating yaptınız, maaşlarınız
yükseldi. En iyi tanıdığınız ben olduğunuz halde "TRİBÜNLERE OYNAMAK
İÇİN MÜNAFIKLIK YAPIYORSUN!" Beni çok iyi tanıdığın halde tribünlere
soruyorsun. "Kim bu adam? Sen kimsin be adam?" diye...
Ben 1976 girişli gazeteciyim. Ama sizin bu acemilikleriniz
gazeteciliğe yakışmıyor. Bir kere karar verin bakalım birinci gün
diyarbakır musevisi Mossad ajanı diye yazdınız beni. Ertesi gün aynı
sayfada aynı yazının devamında beni "hem Malatya Ermenisi hem de
İtalyan Kilise Casusu hristiyan " yaptınız.Saidi Kürdiciler inandı,
ama tarafsız olanlar size kahkahalarla güldüler. Haydi acemi
gazeteciler, karar verin ben neyim, nereliyim? Aynı gaflete usta
gazeteci ağabeyiniz Tevfik Yener de düştü! Sabah gazetesinde üç gün
yazı dizisinde "Benim için Alman mı, Türk mü, Kürt mü, Urfalı mı,
Kayserili mi Elazığlı mı?" diye sorup durdu. Sonuncu gün "Kim bu adam
sorusunun yanıtını" O Elazığlı Bülent von Aytek" diye verdi. İşin
tuhafı Türkiye'deki nüfus kayıtlarını inceleyiniz, ad olarak değil
soyadı olarak bir tek AYTEK yok. Tevfik Yener'in ilk ve son iftirası
değildi bu, sözde yazılarında benim için "Cinlerden haber alıyor,
müşterilerden de para alıyor" diye affedilmez iftiraları yapıştırdı.
Bana bir tek kişi çıkıp da "Para karşılığı fal baktı" ya
da "Gördüm Cinleri vardı" desin, yani isbat etsin, tüm söylediklerimi
geri alacağım ve ebediyen yok olacağım. Ama bunu "Yahudi casusu,
Kilise ajanı" gibi desteksiz ve mesnetsiz atmak yok! Cinlilerden
örneğin medyum Yasemin Boran, yılda vergisiz bir apartman dairesi
dikiyor ben ise hala kiracıyım. Gelirim ayda 312 milyon. Kiram 120
milyon, faturalar (Kapıcı, elektrik, su, aidat ve özellikle telefon
vb.) 145 milyon tutuyor. Üstünü de iki hafta idare ediyorum, sonra
yarı tok öteki iki haftayı geçiriyorum. O durumda bile bu satırları
yazıyorum. Bu ne vicdansızlıktır ki, bana "Faldan köşeyi döndü" diye
yazabiliyor. Masal bunlar masal.
(continued on Qesim-4)


143 Nolu Mail
Tarih: 02 2001 Pazartesi - 18:13
Konu: Ynt: [aiberg] Re: Patient
svgdğr Oyalvaç
Yanıtlarım çok uzun olacağı için lütfen sabırlı ol. Önbilgi olarak,
Samed, yukarıların yukarısında yani evrensel mıknatısın en ucundaki
S=South güney kutbu=Samed=Hep veren, Emission edendir. Bunun zıttı
aşağıların aşağısındaki N=Hep alan, hep, aç, hep muhtaç bir mıknatıs
kutbu demektir. Samed hiç istemez hep verir (Bela verir, Leyla verir,
Mecnun verir, şer verir, hayır verir, sen ne istersen onu verir.
Örneğin bir millet kendini düzeltmezse(Azmakta ısrarlıysa)
AllahüSAMED ona azgınnlık verir. Eğer düzelmek isterse bu kez iyi
olanları verir. Yani S=Yaratan(Hallak, Halik) ve ZITTI ise
N=Yaratılandır. (Mahluk ve Haluk, Halk vb.)
En kısa zamanda herşeyi sadece ve sadece Kur'an'dan bulup sana
vereceğim, lütfen bazı erkeklerin de kusuruna kalma, yakında bayan ve
erkek sayısını eşitleyeceğim.


144 Nolu Mail
Tarih: 02 2001 Pazartesi - 19:42
Konu: Re: (unknown)
slm & slm Yaratanın yaratığı hiç bir ihtiyacı yoktur, ebedi
yalnızlıktan da sıkılmaz, çünkü sıkılmaktan da beridir. Bize ihtiyacı
için Türk tasavvufçuları (Hint, Arap ve Endülüs değil) KORKUT
dede'nin öğrencilerinden Hoca Ahmet Yesevi, onun öğrencilerinden
Şemsi Tebrizi, Taptuk emre ve Hacı Bayram Veli ve bunların
öğrencileri olan Mevlana, Yunus Emre ve Hacı Bektaş veli'nin gerçek
tasavvufuna göre, "Bilinmeyen" yaratıcı, "Bilinmek istedi"
Haşa Allah'ın bilinmeye de ihtiyacı yoktur, çünkü o EL EWWEL'dir, her
şeyin en öncesidir. Zamandan beri olduğu için zaman kavramı olmadığı
için ebediyen sıkılacak ve ezeliyen sıkılmış, yalnız kalmış
dadeğildir. Sırf bunlar için "Sübhanallah" deriz. Örneğin, Allah
kalın sesli, sakallı vekarlı, heybetli, baba gibi bir yaşlı erkek
ve/veya bunun tersi dişi de değildir. Tıpkı melekler gibi "Nötr"dür,
hatta nötr bile değildir sadece SAMEDDİR. Melekler ve biz sık sık
Sübhanallah diyerek, korkuyu (erkekten, erkek teröründen, Hizbullah
şeytanlarından) gelmiş gibi düşünmekten kendimizi alıkoruz. Yani
Rabbini hiç bir şeye benzetmezsen adı "SÜBHANALLAH"tır.
Dolayısıyla Rabbimizin bizim ZANN etmemizle, sanrılarımızla bir
ilgisi yoktur. Bu konu ÇOK AYRINTILI VE uzun.
Gelelim, Dede Korkut öğrencilerinin yaptıklarına yani Yesevi ekolüne:
Onlar tasavvuf'un zevkini Dede Korkut'tan aldılar. O kim dersen,
kesinlikle 19 yerde geçen ve daha sonra Aras nehri boylarında
yığılarak Anadolu'yu Bizanstan almaya çalışan Türk boylarının "Boy
boylayan, soy soylayan" çocuklara isim koyan, sonra birden bire
kaybolarak herkesi korkutan (Korkut bu anlamdadır.)Hızır'dan başkası
değildir. Korkut lakabı (Nickname, halkın taktığı isim) olup gerçek
adı buna kafiye olarak yakın olan Turgut'tur. Evet bunlar Turanca
(Türkçe, Macarca, Fince, Moğolca, Tunguzca, Japonça, Korece vb.)
kelimelerdir. Turgut=Ruhundan üfleyen demektir.
da değildir.
Rabbimiz, sadece "Ruhundan üflemek" istemiştir.
Ruhundan üflemenin kaynağı SAMED, muhatabı ise NİMET (Mıknatıstaki S
ve N kutupları, gözünün önüne getirirsen, mıknatısın Güney kutbunun
manyetik akıları, kuzeye doğru tek yönlü giden akılar ve karşıtı da
Kuzeydeki Emisyon kutbu tarafından yutulan akılardır. Nasıl ki, anne
(Rahim) ve baba (Rahman) hep bebeklerine (Kullarına) verirlerse
karşılığında hiç bir şey istemezlerse, (Örneğin 6 aylık bir bebekten
su isteyemezsiniz, 1 yaşındaki çocuktan yemek yapmasını
isteyemezsiniz. O çocuğu armağanlarla=Cennet ile sevindirirken, yeri
geldikçe de ceza ile (Cehennem ile) korkutursunuz. Ama Rahmetiniz
öyle güzeldir ki, korkutmanız, blöfte kalır, ezici çoğunlukla
çocuğunuzu bağrınıza basar çok seversiniz.
Allah ile ilişkilerimiz budur. Çünkü Allah, anasız-babasız tam yetim
olan İnsan'ın babası(Rahman) ve anası (RAHİM) dir. Yani "Esirgeyen,
bağışlayan gibi kelimelerle hiç bir ilgisi yoktur.
Allah'ımız bize çok düşkündür Oya'cığım, Yeni doğan bir bebek
öldüyse, bu zalimlik değildir. Bir gün Allah indinde 50 bin yıldır.
Sen ben örneğin 75 yıl yaşadıksa bu Ahıret takviminde sadece 2,7
salisedir.
Ölüm ise, BİR DAHA HİÇ ÖLMEMEK VE EBEDİYEN (Cehennemde ve Cennette)
YAŞAMAK ÜZERE ÖLÜMSÜZLÜĞE DOĞMAKTIR. Yani dünyadaki saliseler, bize
ne kadar uzun gelirse gelsin, çok kısadır. Hatta daha daha da
kısadır. (75 yıl yaşayan biri 25 yıl uyur.) HAYAT ebedi, fakat ömür
doğmak-ölmek (neden ve sonuç) kadar kısadır, 2,7 salisedir.
Ebediyen doğmak için bir kez ölmemiz gerekir. (Ayetler iki kez doğum
ve bir kez ölüm'den söz eder, lütfen araştırır mısın?)
Nasıl ki mıknatısın akılarından oluşmuş bir balon varsa, Allah'ımızın
da ruhundan üflemesi bu mıknatıs akılarına özdeştir. (Rabbim, tüm
insanlara hep böyle misaller verir, ama bu misalleri sadece ALİMLER
anlar= Ankebut-43. ayet)
bize ihtiyacı mı var? Hayır, sadece Ruhundan üfledi
bize ne yönden ihtiyacı var? Sen bir anne olsaydın, Hayır, bebeğin
biberonunu çalıp içmeyi hiç düşünür müydün, tam tersine sehn kanından
sütünden onu beslerdin.
Allah ruhundan üfledi, yani YARATILMAK ZORUNLU OLDU!
Ya da tek kutup (EL EWWELA) olan Rabbimiz, karşı kutup (Yaratık)
oluşturdu.
Bu bölüm sadece Ruh üflenmesiydi. (Önce madde yaratıldı=Demir tozları
gibi) bunlar evren balonunun yüzeyine kondu,(Bir kağıt gibi) sonra bu
kağgıdın altına mıknatıs kondu ve demir tozları magnetik akıların
olduğu üflemeye dizildiler. Bir gün öleceğiz. Yani mıknatıs kağıdın
(4 boyuktlu evren uzay_zamanının) altından çekilecek ve demir tozları
(Hücreler, atomlar) yeniden dağılacak. Karadelik (Mezar) yutacak,
arkada akdelikten (Ahırette) yeniden kağıttan külah gibi (Mahşer
meydanı) serpili duracağız. Ama Rabbimiz yeniden bizi (Enbiya 104.
ayet) açıp, ne kadar demir tozu varsa (Quantum tanecikleri) serpecek,
yeniden yarattığında (Mıknatısı nasıl doğduğumuz gün altımıza
koyduysa) yine koyacak. (Tekrar Enbiya 104) ve biz yeniden bu
üflemeye (Sur, Allah'ın Ruhunu üfler) uygun olarak bir daha yine ve
yeniden, tekrar yaratılacağız. .
Şimdilik bunları aklında tut yarın-öbürgün devamı gelecek Oyalvaç


145 Nolu Mail
Tarih: 02 2001 Pazartesi - 19:43
Konu: Ynt: [aiberg] Re: Patient
--- In aiberg@y..., zigzagaiberg@y... wrote:
> svgdğr Oyalvaç
> Yanıtlarım çok uzun olacağı için lütfen sabırlı ol. Önbilgi olarak,
> Samed, yukarıların yukarısında yani evrensel mıknatısın en ucundaki
> S=South güney kutbu=Samed=Hep veren, Emission edendir. Bunun zıttı
> aşağıların aşağısındaki N=Hep alan, hep, aç, hep muhtaç bir
mıknatıs
> kutbu demektir. Samed hiç istemez hep verir (Bela verir, Leyla
verir,
> Mecnun verir, şer verir, hayır verir, sen ne istersen onu verir.
> Örneğin bir millet kendini düzeltmezse(Azmakta ısrarlıysa)
> AllahüSAMED ona azgınnlık verir. Eğer düzelmek isterse bu kez iyi
> olanları verir. Yani S=Yaratan(Hallak, Halik) ve ZITTI ise
> N=Yaratılandır. (Mahluk ve Haluk, Halk vb.)
> En kısa zamanda herşeyi sadece ve sadece Kur'an'dan bulup sana
> vereceğim, lütfen bazı erkeklerin de kusuruna kalma, yakında bayan
ve erkek sayısını eşitleyeceğim.


146 Nolu Mail
Tarih: 03 2001 Salı - 15:00
Konu: Kesim4
> slm&slm 104 Hanifler
> svg.dğr Türk Zig-Zag!
>
> Allah'ımız İnşa ederse,
> Kesintisiz görüşeceğiz
>
> svgdğr izlerler,izdaşlar
> 1 Temmuz itibariyle yeni bir düzen gereği, ilk mesajları konu
> başlıklı kesimlere ayırıp gönderiyorum. dördüncüsünü şimdi
asıyorum
Kesim:4 HALA SUSACAK MIYIM?

Ben bu gibi mazlum kişilere atılan iftiralara böyle göğüs
gerdim, ama karşılığında bize teşekkür edeceklerine beni "Cinci"lik
yoluyla "Mülti Milyarder" olan biri diye yazdılar. Bunları suskun
uzun yıllardan sonra ilk kez yazıyorum ve artık yazmalıydım. Artık
bir şeyler bilinmeliydi, Çünkü Dinç Bilgin, Zafer Mutlu, Tevfik
Yener, Selahattin Duman ve Ali Kırca ile olan ilişkilerimi e-
mail'imdeki 4000 kişinin üçte biri sorup duruyor ve sustuğum için
beni suçluyorlar. "Hala susacak mısın?" diye...
Susmanın bir anlamı da edeptendir.Siz insanlara sevgi
duyduğunuz sürece, bu saygınız henüz tükenmediği sürece "Belirli bir
hoşgörü süresi" içinde susmanız gerekiyor.
Ali İmran suresi 110. ayet çoktan vefat eden Resulullah
sahabelerinin mezhebsiz, Hadissiz ve ilk (MONOFİZİST) dönemidir.
İlerideki çağlarda sizlerden 104. ayet uyarınca, ata dininizin
dejenerasyon ve deformasyonuna karşı çıkmanızı ve artık onlardan
ayrılmanızı 110 bazında Mişnasız (Mezhebsiz demektir, Kur'an dışı
başka kaynak kitablara revaç edenlere Mişna=Mezhebli, mesnetli yalan
atan demektir.) iman etmenizi istiyor. Budizm, Hinduizm, atalarından
taklit ve nakil üzerine kuruludur. Aynı mantıkla şu andaki durumumuz,
atalarımızdan taklitle bizler de SÜFYANİ müslümanlarız. Yani Tibet,
Çin vb. de doğsaydık adımız Budist olacaktı. Atalarımızın dini
(Bakara 170.) gereği müslüman atadan doğmuşuz ve bir tür İslam
Budizmi gibi bir din oluşturmuşuz.
110 Sahabeler Hanifti, günümüzde ata dininden ayrılması
gereken sizler de Ali İmran 104. ayette bildirilen "SONRAKİ HANİFLER"
olmanız gerekenlersiniz. Biz ehli kitab içindeki, ata mirası, akil ve
taklit yoluyla değil de bunları reddedenler ise Ali imran 113, 114 ve
115. ayetlerde adresleniyoruz.
Bizler ata mirasını (BATIL BATI) reddediyoruz. Örneğin annem-
babam ve 9 kardeşim halen hristiyanlar. Ben onların mirasını
reddettim. Naklen değil Aklen, takliden değil tahkiken (Sorgulayarak)
müslüman oldum.
Bizler sizin de ata inancınızı (DOGMA DOĞU) reddediyoruz.
Bizim gibi sonradan müslüman olanlara(114) ve pek azınız gibi
atalarının dinine(Bakara 170) karşı çıkıp müslüman olanlara (104)
ve müslümanlığın temeli olan 110 sayılı Resulullah ve çevresindeki
monofizistlere gelen emir şudur:
* "Ey iman edenler BİR DAHA İMAN EDİNİZ. (Ey müslümanlar bunu
da aşıp HANİF olunuz) * "Yüzünüzü Hak din, Allah'ın indindeki en
güzel ve en gerçek din olan Hanifliğe çeviriniz ki, Allah sizden razı
olsun, SİZ DE ALLAH'TAN RAZI OLUN!" (Müslümandan Allah razı olur ama,
Hanif Müslümandan Alla'ımız razı olduktan başka, KULUNUN DA
KENDİSİNDEN RAZI OLMASINI İSTER" *Vakıa suresi7. ayet "Sizler
üç sınıf olacaksınız." buyurmaktadır. Sol=En alt= Cehennemlikler(9),
Sağ=Orta=Cennetlikler (8) ve bunun üzerinde Sabıkun=En üsttekiler,
Mukarrebun=Allah komşusu, Kerrubi ya da Naim=Cennet üstü Cennet diye
tanımlanırlar. (Vakıa 10-11-12 ve ayrıca Rahman Suresi 16,18,23,28,
30, 32, 34, 36, 38, 40, 42, 45, 46,47, 51, 53, 55, 59, 61, 62, 63,
64, 65, 67, 69, 71, 73,75, 77,78. ayetlere bir bakınız, Naim
Cennet=Yalanlannmaması gereken ve çift çift verilen Cennet size kaç
kez sorulmuş ve yalanlamamanız istenmiştir. )
Peki "Rabbinizin hangi nimetini şimdi inkar edersiniz" diye
defalarca sormasının niçini nedir? Yanıtı gayet açık: 1200 küsur
yıldır ne kadar mezhep imamı, evliya(!) imamı Gazali, Rabbanimiz vb.
varsa bizi hep "Bir Cennet, Bir cehennem vardır, bir de günah ve
sevabı denk olanlar için ara bölme ARASAT vardır diye üç sınıf
yapmışlar ve bizi uyutmuşlar. Oradaki sınıf ezvacen'dir. Bunun
anlamı (Zevc-zevce gibi çifter) demektir. Zaten Vakıa 10.ayetteki
Sabıkunüs Sabıkun da bir çifttir. Bunun ardından gelen
Mukarrebun=Kerrubi=Çiftin çiftidir, Bunun gbi Vakıa 46.
ayetteki "İki Cennet" ve 62. ayetteki "Bu iki Cennetten başka iki
cennet daha var" ifadeleri sizce neyi açıklıyor. İpucu şöyle:
"Cehennem üstünde sağda (Varılacak Cennet Sidretül
Münteha=Cebrail'in üste çıkamadığı yer'e kadardır" ayeti uyarınca
bitmektedir. Buradaki en yüce mevki "Mahmudiye köşküdür ve Cebrail
ile kardeştir, komşudur.)
Ancak Resulullah'ın "Üzerinde hiç bir şey" olamaz ilkesinden
yola çıkarsanız, Cennet'i orada bitirirsiniz. Kur'an ilkesinden yola
çıkarsanız, bunun üzerinde, (Sidre-Mahmudiye üstünden başlayıp, Arş'a
bitişen NAİM Sabıkun-Mukarrebun) NAİM vardır.
Bu yüzden ben yazana kadar üç sınıf olduğunuz cehennem-cennet
ve ötesinde bir yerin olduğunu ne onlar size göstermek istediler ne
de görmek istediler. Kandırıldık yani... (Yunus Emre,
Allah'ına "Neyleyim Cenneti, bana seni gerek seni!"diye yazarken ne
demek istedi acaba? Gerçek Kur'an mahşerde okunacak ve onu en iyi
bildiğini iddia edenler, hafızlar, fukaha, kurralar vb. "Biz bu
neyse ilk kez işitiyoruz, bu nedir?" diye soracaklar. Bunu duyan
Kur'an ise onlardan davacı olacak ve "Ya Rabbi bu müslüman ümmeti
beni yalnız bıraktı" diyecektir. Bu ayetlerin anlamı nedir acaba?
Şimdi bir daha üç ezvaceh'i alttan üste gözden geçirelim.
**Cehennemlikler iki takım olarak orada ebedi kalacaklar
kimselerdir. Vakıa suresi 41 ila 45,(Müslümanlar) ve 46 ile 74
arası (ateistler) olarak iki evvaceh=çifttir.
**Cennetlikler Vakıa 27 ila 40. ayetler arasındadır. 39 ve
40. ayetler "Cennete alınacakların çoğunun şimdiki müslümanlardan,
pek azının ise önceki ümmetlerin günahkarlarından transfer
edileceğini" söylemektedir.
**Naim'ler en üsttekiler, Makamı İbrahim'in Makam'ı İdris'in
Ali İmran 110, 104 ve 114'lerin yeri olan NAİM'e alınacaklar için
Vakıa 13-14. ayetler şöyle buyurulmuştur: "Naim'e girecek olanların
çoğu önceki ümmetlerden, pek azı ise sonraki ümmetlerdendindir"
buyurulmuştur. Babil krallığı, Lut döneminde dünya nüfusu yüzbinden
az, Hz. İsa'nın doğumunun esas alındığı milat yılında ise 500
milyondur. Bunun yarısı çinliler gibi mongol ırkı, kalanın yarısı
Negro totemcileri ve kalan da beyaz ırktır. Sadece Hz. İsa'nın
çağında, Meryem-İsa yanında onu Vaftiz eden Yahya ve Ali İmran
ailesinin hamisi Zekeriya peygamber ile Danyal Peygamber vardı. Yani
500 milyon kişinin yaşadığı dünyada sadece Nasıra ve yöresinde bile 6
elçi vardı.
Bir dinin ilk inançlılarına monofozist=Sabiiye denir.
Kur'an'da da geçen Sabiiye dini mensupları ve Hz. İbrahim'in
HANİFLERİ, diğer bozulmamış dönemdeki havariler, İslamiyetin daha
bozulmadığı dönemdeki Ali İmran 110 sahabeleri. İslamın bozulmasıyla
sahabelerin monofizismine dönmek isteyen Ali-İmran 104'leri ile ehli
kitab batılılardan akıl ve tahkik yoluyla müslüman+HANİF olan Ali
İmran 114.leri toplasanız, çok az bir sayı tutar. Bu yüzden, Sabii,
kitabi islam dinleri ve HANİF dini toplamı itibariyle NAİM'e
girenlerin PEK ÇOĞU önceki ümmetlerden; PEK AZI' da sonraki
ümmetlerdendir.
Biraz daha açmak gerekirse, şu an dünyada 1 milyarı aşkın
müslüman var ama, bunların PEK AZI (104 , 110 ve 114 mensupları)
Naim'e gireceklerdir. Diğerlerini ise ya bir aşağıdaki SAĞ Cennet İLE
YETİNECEK ya da Cehennemi kucaklıyacaklardır. (O gün Cehenneme
sorarız, doldun mu? Cehennem der ki, "Daha var mı?" ayetinin sırrı da
budur.)
(1) En üstte ÜST=HANİF'ler, (2)altında her çağın her dinden
bozulmamış SAĞ= MÜSLÜMANLARI, (3) bunun altında dünya benzeri olan
ve günah-sevab tartısı eşit olanlar diye tasvir edilen ARASAT, (4)
onun altında Cehennem ve (6) Cehennem kazanının altında ateşin ta
kendisi olan Sekar! Bir de yine en üstte ve bir tek kişinin
bulunduğu "MAKAMI İBRAHİM ile 7 kat...
Cehennemi bir kazan gibi düşürseniz, bunun ısı katmanları,
bunlar içinde anaforlar (Kuyular, ğayye uçurumlar Veyl uçurumu vb.
vardır. En altında Siccin yani kazanın dibi vardır. Bunun da altında
tam bir felaket yani, kazanı ısıtan direkt ateş, yakıt anlamına gelen
ve kazanın üstüne geçilmeyen SEKAR vardır. (Müddesir suresi
26.27,28, 29,30,31.ayetlere bakınız. )
Şeytan bile kazanın en dibi olup metal azabı veren Siccin'de
ebedi konukken, kazanın altındaki ateş içinde kimler olabilir ki?
Yanıtını ekstremlerde aramamız gerekir. En yükseğe (Naim'in de tepesi
olan İLLİYYİN'e alınanlar, Hanif alimlerdir.
Ama bunun tersine kazanın dibindeki ateşe atılanlar ise yine
ALİMLERDİR. Nitekim, tüm zamanların en büyük gelmiş geçmiş alimi olan
İbni Muğiyre bile Sekar'a atılacak olan pek az kişiden biridir. Bu
yüzden Alimlerin ilmini hangi amaçla kullanmaları gerektiği yani
yollarını iyi seçmeleri gerekir. Hizbüşşeytan alimler ve Hizbullah
adını alan ama aslında Hizbuşşeytan olan Zalimler (Gonca Kuriş için
Fatiha lütfen) için SEKAR vardır.
Allah'ın yolunda olanlar için en üst makamlar, şeytanın
yolundakiler için ise Şeytanın bile altındaki SEKAR vardır. Alimler
için sadece siyah ve beyaz vardır, ortası arası, GRİ dereceleri hiç
yoktur. Ya Herru ya Merru örneği, Ya "Devletbaşa ya kuzgun
leşe" NAİM(İlliyyin) ve SEKAR(Siccin=Kazan, sicil altına) dışında
seçenekleri yoktur. Cennet, Arasat, Cehennem'de bir tek gerçek alim
bulunmaz. (Kendilerine Hadis, Tefsir, Mezheb alimi diyenler hariç)
Çünkü alimlik mertebesini, Allah bunu hak etmiş kullarına en son
nefeste söyler. Kim kendinin alim olduğunu söyler ya da müridlerine
söyletirse, gideceği yer SİCCİN'dir ve şeytan ile birlikte azap
görürler. Sekar'dır. Eğer gerçekten Allah'ımızı yolu dışında sapık
bir Alimin gideceği adres SEKAR'dır.
Şeytan (İblis) Cennet'e alınmıştır, çünkü mümin olmuştur.
Çünkü Ali İmran'daki gibi "Siz inanmanızdan sonra Kafir mi oldunuz?"
ayetinin muhatabı olarak, son nefesinde sapmıştır. Yani Şeytan
zekidir, Allah'ıyla Cennet'te muhatap olmuş, Cennet Haznedarı
MELEK=Azazil adını almıştır. O Allah'Imıza bizden daha çok şahittir.
Zeki olan biri konuştuğu Allah'ı inkar etmez, ama size-bize inkar
ettirir. Ademe secde etmeyerek, önce ağzından taşanları, sonra bundan
da büyük olan kalbinden geçenleri kusmuştur, İnsan'a olan
kıskançlığından parmaklarını kemirmiştir, Secdeyi reddetmiş ve son
nefesinde ALLAH ile anlaşma yapmış "Öldürülmemesini, zamanda bir
ileri bir geri giderek, önce yaşlanıp, sonra gençleşerek (alternatif
akım benzeri CPT4) zamanını dilemiştir ve Allah da ona bu isteğini
vermiştir. (Alternatif zaman, zamanda hep ileri ya da hep geri değil
de, bir ileri bir geri giden zamandır. Şeytan tam ölecekken, zamanı
geriye çalışır ve gençleşir. Allah'a asi olduğu güne gelince e
yeniden zamanı ileri çalışır. Alternatör zaman CPT simetrilerinin
T=Zaman simgesinin T4 tipidir. Bunu ayetler de doğrulamaktadır.
Örneğin "Cehennemdekilerin derilerini bir kavurur bir de hiç yanmamış
gibi yaparız ve yeniden yakarız...." ya da "Cennet'teki hurilerin
bekaretlerinin izale olmasından sonra yeniden bakire olmaları"
ayetlerini araştırmakta yarar var. Araştıracağız, çünkü karşınızdaki
kişi Hans Ayberg olup, araştırarak, tahkik ederek, bilimsel
soruşturarak, Kur'an'ı analiz ederek bu günlere geldi.)
Konu'da kritik bir noktaya geldi: Pekiyi gelmiş geçmiş bu
kadar müslümanın adresi var mı?
Elbette yine Ali İmran suresinde var: 102-103-104.
ayet "Doğulu Hanifleri DOĞRU DOĞU" yu yani bunları benimseyen sizleri
anlatır.
101 ve 110. ayetler O çağın müslümanlarını, Merkezci
Hanifleri anlatır. Örneğin 101. ayet "Allah'ın ayetleri size inip
okunurken, aranızda da RESULÜM bulunurken nasıl inkar edersiniz? Kim
ayetlere sarılırsa kuşkusuz doğru yola iletilir." Onlar da DOĞRU
DOĞU'dan ve aynı zamanda bizim kaynağımız olan kişilerdir,
Bizler "BATIN BATI=Saklı Batılı olduğumuz için kaynağımız da DOĞRU
DOĞU'dur.
Doğru Doğulu içinde kalanlar 104. ayet sonuna kadar, fakat
dışana çıkanlar 105. ayette anlatılır. Bu ikinci gruba "DOGMATİK
DOĞU, DOGMA DOĞU" denmektedir. Anlamı ise Tahrif eden, tahrip eden,
İNAK'lara sapar, orijinalini bozandır. Onlar DOĞRU DOĞU'da DOGMATİK
DOĞU'ya kayanlar olup tanımı şöyledir. (105)
"Kendilerine apaçık ayetler geldikten sonra (örneğin
hristiyanların asıl, ortodoks, katolik mezhepleri gibi) tefrikaya ve
TELEF'e (Ayrılık ve kayıplar, alt mezhepler ve fire verenler ile
bunların kurucularının yoluna vb.) düşenler gibi olmayın onlara
(Kurucu ve müridlerine) büyük bir azab vardrı.
106:"Kimi yüzlerin ağardığı (101 ila 104 ayetlerdeki
kardeşlik sevgi, Allah'ın ipine tutunmak gibi tek din vb.) kimi
yüzlerin karardığı (116 ve sonrası) o günü düşünün. O gün yüzleri
kararanlara, inanmanızdan sonra (Tek din ve mezheb emrine karşı
çıkıp, Hakem Amr İbnül As, Muaviye Hakem oyunları sonucu ortaya çıkan
Ali yanlıları ve Muaviye yanlıları mezhepleri, ilk ayrılık ilk
telefler, ayetlere inanıp, sonra şii ve sünni diye iki mezhebe
parçalananlar kastediliyor) KAFİR mi oldunuz? İnandıktan sonra inkara
sapmanız karşılığında tadın bakalım büyük azabı" denir.
Buu izleyen 107-108-109. ayetler ise yüzleri ağaranları
anlatır.
110.ayet 101.de kalan "Sahabe" sözünü alır ve tıpatıp 104-
114 gibi "İyiliği emredip, kötülüğü yasaklamaktan" paralellik
oluşturur. Öte yandan 110.ayetin içindeki "Eğer Kitab ehli de inanmış
olsalardı, kendileri için çok hayırlı olurdu. İçlerinde İNANANLAR da
var olmakla birlikte çoğu yoldan çıkmıştır" diyerek 112.ayet sonuna
kadar bu BATIL BATILILARIN kötü durumları anlatılır. BATIL BATILI'nın
anlamı, DOGMA DOĞULU gibi kendilerine inen ayetlerin meallerini
bozarak, Hadislere (İncillere) boğarak başka bir din oluşturup, adını
HAK DİN diye lanse edenlerdir. Bugün batıda hangi fırkaya
(Fraksiyona, mezhebe) sorarsanız sorun, "Hak din biziz, Hak mezheb
biziz, hak tarikat biziz" derler. (Orthodox ve Catholicler vb. İslam
Katolik ve ortodokslarına da Sünni_Şii deniyor) Oysa bunların dışında
çıkan PROTESTANTLAR=Hanifler ise en iyi (Ehveni şer, Ğalatı Meşhur)
iannanlardır. Allah ile kulu arasına ne papazı korlar, ne günah
çıkarırlar ne de süslü kilise heykellerine tapınırlar. Müslümanlık en
yeni din olduğu için , eski dinler gibi henüz PROTESTANTLIK aşamasına
gelmemiştir. Zaten İslamda Reform da olmaz, İslamın ilk biçimi olan
HANİFLİK=PROTESTANTLIK baştan Allah tarafından bizlere önerilmiştir.
İslam'ın ortodoksluğu Sünnilik'tir, Katolikliği de Şiiliktir.
İslam'ın protestantlığı ise yeni bir reform değil Hanifliktir.
Haniflik İbrahim'den 110 adreslilere ve onlara ileride uyacak olan
104 ve 114 adreslilere aittir. Doğulular nasıl sapmışsa, daha önce de
batılılar sapmıştı:
113. ayete kadar BATIL=İptal edilmiş, battal batılalar
anlatılıyor ve 113.ayette sözü yeniden "Kitab ehlinin hepsi bir
değildir. Onlardan az bir kısmı geceleri (Batılı Gizli müslümanların
geceden başka şansı yoktur.) secdeye kapanarak (Göstermeden,
yakalanmadan ibadetlerini yaparak) Allah'ın ayetlerini (Bilimsel
çözümleme yoluyla, bakınız Ankebut 43. ayet: Allah bilimsel
misallerini tüm insanlara veriyor ama onu sadece Alimler anlıyor.)
durmadan okuyanlardır.
114-115: Onlar Allah'a (Allah'ın üzerine Resulullah'ı onun
üzerine Şeyh efendiyi koymazlar) ve Ahiret gününe inanırlar, (Emekli
müftü sormuştu, hakikaten bir daha halk edilecek miyiz? Ya biz
yaratılmazsak? diye samimi konuşmuştu ve cevaben "biz Karadeliğin
yutacağı bu evrenin ardındaki tünelden akdeliğe nakledileceğini ve
burada yutulan ne varsa aynen orada yeniden yaratılacağını
ispatladık, bizimyeniden yaratılmaya ve Ahırete ilişkin zerrece
kuşkumuz yok" ) iyiliği emrederler, kötülüğü yasaklarlar, hayır
işlerinde birbirleriyle yarışırlar. İşte onlar iyilerdendir. Onların
yaptıkları hiç bir hayır karşılıksız bırakılmayacaktır. Allah
kendisinden çok korkanları bilir."
Kimdir çok korkanlar? Cevabı hem Ali İmran 102'de var hem de
FAATIR 28 "Allah'tan kulları içinde yalnızca Alimler korkar"
bildirgesinde var. (Aşk ehli yılışıktır, Allah'tan korkmak yerine
aşık-maşuk misali Gelin gitmeye bakar. Sevgi tamam ama, Mütteki=Saygı
yani "Korkuyla karışık sevgi başkadır. Bilim ehli yılışık değildir,
Allah işlerinde çok ciddidir, Allah'ı gözüyle gören, Allah'ı bilen ve
Allah ile birlenen ŞUARA yalanlarına inanmaz. Resulullah bile
Mir'ac'da 70 bin perde arkasında Allah'ı görmedi, bilemedi ve
birlenemedi, ama, ehli şiara (Aşk ehli, şeyh-şıh vb.) her gün Allah
ile halvet içindeler. Onların yanıtını da Şuara suresi veriyor:
218 " O Allah ki namaza kalktığınızda görüyor." (Dosdoğru
namaz kılanlara ya da Maun=Yüzüne çarpılan, kabul edilmeyen, iade
edilen namaz ikilemini bildiriyor. Çünkü namazı günümüzde sadece
müslümanlar kıldığı için ehli kitaba hitap etmiyor, SİZE ve BİZE
hitap ediyor. Ayrıca "Onların kıldığı namaz onları azdırmak içindir,
kıldıkça azarlar. Tuttukları oruç ise sadece açlıktır, tutmasalardı"
verilerini de anımsayınız. )
219-220: Secde edenler arasında dolaşmanı da görüyor. (Neden
Resulullah secde edenlerin arasında dolaşıp secde edenlerin önünden
geçip namazlarını bozsun ki? Buradaki secde Ali İmran'daki Senin
ardından senin adına kurulacak olan sayısız mezheb, fırka, telefat,
tarikat, Şeriatçı parti, Katilliğin adını Hizbullah koyanların
azgınlık namazlarını kapsıyor. Din bir tek HANİF'lik iken binbir
fırka ve fıskk oldu.) O işiten ve bilendir.
221:Şeytanların kime ineceğini haber vereyim mi?
(Şeytanlar "Şeyhi olmayanın şeyhi Şeytandır" ve "Şeyhe herşeyinle
teslim ol" diyenler üzerine inerler. Kulu ile Allah arasında üçüncü
şahıs olarak dikilip buna şeriat diyenlerin üzerine şeytanlar iner.)
222: Onlar günaha ve iftiraya düşkün olan herkese inerler.
(Ehli tarikatlara selam yola devam!)
223: Onlar şeytanlara kulak verirler, çoğu yalan söylerler.
(Söyledikleri şeyler Allah'tan değil şeytandandır. Örneğin İflas
Holding "Bakmakla yükümlü olduğum bir eşim ve Amerika'da okuyan bir
çocuğum var. 900 milyon lira dışında bir tek kuruşum yok.
Örneğin, "Ben İzmir'den emekli vaaz olarak emekli maaşımdan başka bir
kuruş gelirim yok" diyen Fethullah Gülen ve Antalya kuyumcusu olup da
2,5 ton altını için, "Bunlar benim değil, arkadaşlarımın, ben
Amerika'ya 1000 dolar borç alarak gidip yerleştim" diyen Ahmet Hulusi
(Akten) gibi yalancılar)
224 Şairlere ise ancak azgınlar uyar. (Şuara=Şıh, Şeyh,
Misyoner, maaşlı Ruhban yani cami imamlarımız ve müezzinlerimiz ve
özellikle sapık TASAVVUFÇU'lar. Bunlar Şeriat, Tarikat, Marifet ve
Hakikat masallarıyla ve şiirlerle, ilahilerle gözboyarlar. Aradıkları
hiçbirşey Kur'an'da olmadığı için Hadislere dört elle sarılırlar. Bu
onların kitaplarıdır.)
225: Görmez misin onlar her vadide şaşkın olarak dolaşırlar.
(Tarikatlarının şubelerini açar, bir beldeden bir beldeye müridlerini
gezer ve tahsildar gibi para toplar, finans kurarlar, banka kurarlar,
sözde Bosna'ya para toplarlar yani dağ-vadi dolaşırlar. Dağ
yamaçları kıtaları vadi okyanusu simgeler.Vadinin ötesi mesela
Amerika oluyor. Böyle şaşkın Amerikan yurttaşları hatırlıyor musunuz?
Ahmet Hulusi (Akten), Edip Yüksel, Fethullah Gülen, Amerika'ya
kaçırdığı paralarla oraya yerleşen Süleyman Mercümek gibi şuaralar...)
226: Ve onlar yapmadıkları şeyleri söylerler. (Evliya olup
uçtuklarını, Allah'ı gözleriyle gördüklerini, Allah ile
birlendiklerini, zuhuratlarda her gece Resulullah ile konuşup, yeni
yeni bin Hadis daha aldıklarını, .kerametlerini vb.)
227. Ancak iman edip yararlı işler yapanlar Allah'ı çok
ananlar ve zulmedikten sonra öclerini alanlar müstesnadır. Haksızlık
edenler, hangi sonuca gideceklerini yakında bileceklerdir. (Tasavvuf
ehli içinde gerçek ermiş, gerçek şair, gerçek sanatçılar vardır.
Ortadoğu ve Doğu (Hindistan Babür vb.) tasavvufları Nirvana'cıdır
(Fena filah, Allah ile birlenme) evliyaların öldüktenrn sonra yeniden
doğup kutup olduğuna inanırlar. (Reenkarnasyon sapıklığı) Allah'ı
(Buddha'yı) gözle görürler ve sonra kendileri Nirvana olurlar. Hint
yoluna şeri'ati Hint okullarına(Ekollerine) Tarkana=Tarikat ve
Yogaizm, Fakirizm, Brahmanizm gibi istidraclara da MARİFET derler,
varınr siz HAKİKAT'i bulun! Oysa Batı'daki (Endülüs) Muhiddini Arabi
ve İbni Haldun gibi bilime dayalı Tasavvuf ile, Kuzeydeki (Dede
Korkut öğrencisi Hoca Ahmed Yesevi ve onun öğrencileri olan Taptuk
Emre, Şemsi Tebrizi, Hacı Bayram Veli ve bunların öğrencileri olan
Yunus Emre, Celaleddini Rumi hacı Bektaş Veli vb. GERÇEK
tasavvufçulardır. Bu ulu kişilerin öclerini, intikamlarını onları
yerin dibine sokan EDEB ALİ'den nasıl aldığını ileride anlatacağım.
Yeniden dönelim Şuara Vakıa ve Ali İmran içindeki "Kafir"
diye anılan müslümanlara: Hani ateş halkı, ebedi cehennemde olacak
olan yüzleri kararacak olanlara... Denizaşırı Birleşik Türk
emirliklerimize ve şeyhliklerimize... Bunlar Şuara'da, Vakıa 45.
arkasındaki Cehennemliklerde ve Ali İmran 116.ayette adreslenen
müslüman gardaschlarımızdır. Amerikan yurttaşı Merve bacılarımızdır.
Babasının Türk Hizbullah'ı için (Batman) finansörlüğünü yaptığı ve
İslam Şehidi GONCA KURİŞ için "Layığını buldu kemalist laik"
diyenlerdir. Bunlar Kuriş öldürüldükten sonra susanlardır, çünkü
onlar Hizbullahçıydılar, geri dönebilirler mi? Başörtü için
meydanları dolduran kuru kalabalık dişi militan bacılarımızdan (!)
bir teki bile çıkıp da "Gonca Kuriş" için bir eylem yapmadı. Ama
partileri bir işaret çaksın, hepsi anında sokağa dökülür, erkekleri
de Cuma namazı arkasından İstanbul'u işgal ederler...
Onlar kendi nefislerine zulmederek, ayetleri inkar edenler ve
kafir diye damga yiyenler değil midir? Onlar Türkiye dolusu tarikat
barikatı kuranlar değil midir, Yeşil Sermaye kaplanları değil midir?
Finansları, Bankaları, ticaret odaları vb. ile zengin değller midir?
Milyonlarca oy-rey (evlat) sahibi değiller midir? Onlar Cennet'in
tapusunu ceplerine koydular ebedi orada kalacaklardır artık...
Ali İmran 116: O İnkar edenler var ya, onların ne malları ne
de evlatları onları Allah'a karşı hiç bir yarar sağlayamayacaktır.
Onlar ateş halkıdır. Orada ebedi kalacaklardır. (Cennet tapusunu
cebinde bilenlere selam)
117:Onların bu dünya hayatında harcadıklarının
durumu 'kendilerine zulmeden bir topluluğun, ekinlerini vurup da
mahveden kavurucu ve soğuk bir rüzgarın (Ekonomimizin) hali gibidir.
Allah onlara Zulmetmedi, onlar kendi kendilerine zulmediyorlardı.
(Yeşil sermaye olup Amerika'ya uçan paralara da selam, şu andaki
ekonomimizin içler acısı durumu o kaçan paralar yüzünden)
Ali İmran 118. ayet klasik müslümanlarla (Süfyaniler) biz
Hanifler arasındaki ilişkiyi şöyle anlatıyor."Ey inananlar
birbirinizden (Haniflerden 104 ve 114 grubu) başkasını sakın sırdaş
edinmeyiniz. Çünkü o içinizdeki kafirler (Süfyaniler) sizlere
fenalık etmekten bir an bile geri kalmaz, her türlü sıkıntıya
düşmenizi dilerler. Öyle ki, kin ve düşmanlıkları ağızlarından
taşmaktadır. Kalplerinde gizledikleri ise daha da büyüktür.
Düşünürseniz, biz size ayetleri açıkladık.
119-120: İşte siz öyle kimselersiniz ki, onları bile
seversiniz.Oysa onlar sizi asla sevmezler. Siz kitapların tümüne
inanırsınız. Onlar sizinle buluşup "biz de sizin inandıklarınıza
inanıyoruz" derler. Ama başbaşa kaldıklarında tırnaklarını
kemirirler (parmaklarının uçlarını ısırırlar.) De ki kininizle
geberin, Kuşkusuz ki Allah kalplerin içindekileri hakkıyla
bilmektedir. Size bir iyilik dokunsa bu onları üzer, başınıza bir
musibet gelse bu onları sevindirir. Eğer sabreder ve Allah'tan
gereğince KORKARSANIZ onların hileleri hiç bir zarar vermez. Çünkü
Allah, onları kendi hileleriyle kuşatmıştır."
Ayetlerde artık onları sevmememiz, siz ve biz müslümanız diye
hoşgörmemiz yasaklanmış onlarla savaşma emri gelmiştir: "Onlara deyin
ki, 'artık kininizle birlikte geberin! Kuşkusuz Allah kalplerde
gizlenenleri hakkıyla bilicidir. Size bir iyilik dokunsa bu onları
üzer, başınıza bir musibet gelse onları sevindirir. Eğer siz
Allah'tan korkmakta sabırlı olursanız, onların hileleri size hiç bir
zarar veremez. çünkü Allah onları gelecekte yapacakları her
şeyleriyle birlikte kuşatmıştır. "(Bu ayetler aynı zamanda
gelecekteki "Mehdi Hanifler ile Süfyani Hadisler kavgasıdır ve
kıyamet alametidir.)
Kıskançlık ve kin ve düşmanlık ağızlardan taşmaktadır. Oysa
biz BARIŞçıllar "Sırf müslüman olduklarını söyleyerek münafıklık ve
riyalarıyla gözlerimizi boyayanlardan, ve de iyi niyetimizi istismar
ederek kafirleşenlerden oldukları kalplerinde depolandığı halde, biz
onları bile sevdik ve seviyoruz. Ama ayetlerden anlıyoruz ki,
sevemeyeceğiz. Onların bizi sevmediklerini artık iyice anlıyoruz.
Oysa biz Avni'nin Kur'an yerine geçirmek istediği Nur
Külliyatını bile sevmiştik Ama o ve casusu olduğu cemaati bizim
bildiğimiz "Kur'an'ımızı" sevmezler, çünkü Kur'an ayetlerinin tamamı
hep Hadislere ters düşmektedir. Kur'an'ın yerine Hadisleri kor ve
sizi istenilen kıvama getirirler. Amaçları Saidi Nursi (Saidi
Kürdi'dir aslında) külliyatını size okutup, dikte edip, yazdırıp,
ezberletmektir.
Nurcu basın organı yazıyor: Kur'an'da ne varsa tamamı
Bediuzzeman'ın Külliyatında vardır. "
Yani neredeyse Kur'an okumayın bunları okuyun deyecek.
Bakalım Allah'ımız ne diyecek (Ayeti araştırınız)
"Denizler mürekkep olsa, tüm ağaçlar yontulup kalem olsa, tüm
cinler vi insanlar bir araya gelse, ebediyen, Kur'an'ın bir ayetinin
benzerini yazamazlar."
Haydi Hanifler, Burada bir yol ayırımına girdik. Ya ayetleri
savunan HANİFçi ya da (Yusuf 111. ayetteki "Ma Kane HADİSen
YÜFTERA=Kur'an sizlerin İFTİRA ettiği HADİSler gibi uyduruk
değildir./O Kelamullah =Allah sözüdür" gereği) HADİSçi olmak
zorundasınız. Hanif=Mehdist ve Hadis=Süfyani olmak zorundasınız,
çünkü sizin genlerinizi izleyerek çocuklarınız da bu iki seçenekten
birini tercih edecektir. Budist niçin budisttir? Atasından aldığı
genlerle.... Süfyani niçin Süfyanidir, atasının genleri sayesinde...
Siz Hanifler gelecekteki doğacak ve milyarları bulacak
kuşaklarınızın atasısınız ama hatası olmayın ve artık yolunuzu seçin,
haydi kımıldayın biraz! Doğru doğu ile Batın Batı tek millettir.
(104, 110 ve 114 Milleti İbrahiyme diye ayette geçer) Dogma Doğu ile
Batıl Batı da bir tek millettir. İlki Mehdist ulama Hanifçiler
ikincisi Süfyani fukaha Hadisçiler...
İki doğu ve İki batı'nın Rabbi olan Allah Rahman suresinde
bunu söylüyor hala anlamadınız mı?Her şey iki kutupludur, zıttıyla
kaimdir!

(continued on Qesim-5)


150 Nolu Mail
Tarih: 05 2001 Perşembe - 11:25
Konu: Re: Bir Forumdan Alıntı
ahmet_farouk kardeşim, o arkadaşla dalga geçtim ayetteki "Kininizle
birlikte geberin" kategorisinden maksatlı bir militan...(Kendisi Edip
Yüksel'in genç bir öğrencisi, Kanada'da yaşıyor ve bunları ona dikte
ettiren Edip... Edip bilgisayar kırosu olduğu içindir ki, kendisine
bu yalakayı asistan yapmış, sağıyor enayiyi... Bu öyle bir enayi
olmayı hak ediyor ki, Allah'ımızın son elçi(!)si Hz. Reshad Khaliffe
öldüğü için Edip Yüksel'in onun yerine Yeni Peygamber olarak
atandığını ve kendisinin de HAVARİ olduğunu iddia ediyor. Edip bunu
hep yapar fakat şu kelimeleri değiştirmeyi yenisini yazmayı akıl
edemeyecek kadar zındıktır. (Biliyorum sana göre ben de zındık'ım ama
ne yapayım
komplekslestirerek anlamsizligi kutsallastiriyor. (Bu cümle için Edip
Yüksel'in kitaplarını oku, aynen bulacaksın.)
>
> 2. Usta bir demagog. Soru sorarak konu dagitmayi cok seviyor. Ancak
> uzun suredir bu tur forumnlarda bu tur demagoglarla ugrastigim icin
> bana sokmedi
Yalan söylüyor Edip, çünkü bugüne dek sizlerden herhanggi birine bir
tek soru sordum mu? Tam tersine bir CEVAP MAKİNESİ olarak çalıştım.
> 3. Kendisinin SAHTEKAR olmadigini dusunuyorum.
Salak yanlış yazmış bunu, benim sahtekar olduğumu düşünmesi gerekir.
> 5. Kendisi bahsettigi kisilik olduguna yurekten inaniyor.
Ahmet Farouk kardeşim, sen senin bana yazdığın onca şey içinde
kendini takdim ederken mesela bülent ayberk, mesela Murat Temelli
olup olmadığına inanıyor musun?
> 6. Bu nedenle zihinsel sagliginda problem olabilecegini dusunuyorum.
Bu arkadaş 23 yaşında ve psikiyatrist olmuş. Aslında bunlar aynen
Edip Yüksel'in bir yıl önce yazdığı şu cümlelerin bir parçası
"Bu Hanzo dusunce bozukluklari MEGALOMANI, ASAGILIK KOMPLEKSI,
SIZOFRENI, COK KISILIKLILIK (MPD)rahatsızlıklarına müptela olup,
sebepleri ise Kur'an'daki en basit soruyu bile bilememesi.
Bildiklerini de (Sende Yazmışsın Murat) CİNLER söylüyor, bu şarlatan
mecnundur, cinlidir." LA ILAHE ILLALLAH. Edip Yüksel tebliğ-772

Ne fark var Edip ile o kişi arasında? Oysa ben eşanlı
(Senkronize olarak ZQR isimli arkadaşa bir saniyede Baris uyanığının
yanıtlarını Chat ile vermekteydim ve bu ona şahit, bana inanmayan ZQR
bunu kendi sitesinde yayınlamıştır. bile... Senin ID'ni Yahoops'tan
tesbit edince sana da beklediğin tüm yanıtları vereceğim


158 Nolu Mail
Tarih: 05 2001 Perşembe - 23:28
Konu: Re: Bazı Açıklamalar
ahmet_farouk arkadaşım
En çok soru soran değerli kardeşim siz ve Ramazan bey... Bu yüzden
sizleri bir dosyada (Uzun bir yazıda) yanıtlayacağım, bu yüzden öyle
dedim, alınganlık yapmanız gerekmez, tam tersine biraz daha sabır
lütfen...
Bir provakötör değilsiniz, ama ben kişilerin ID'lerini tesbit
ettirmeden yanıt vermiyorum. Yazılarım çoğunuza çok güven verici,
bir kısmınıza da güven vermeyen bir tablo çiziyor. Bu gayet normal.
Siz GS'ı , örneğin Dr.Mengen FB'yi tutar ve iki taragf birbirinin
tersini düşünürler, renkler ve zevkler tutmaz malum... Ama bu benim
için bir zenginliktir, çok sesliliktir, demokratiktir ve olmazsa
olmazlardan biridir.

1.Zaman yolculuğu ve bunu gerçekleştiren aygıt (Tarık suresi 1.
ayet,arapça TARİQ alındığı orijinal kelime Sanskritçe
Darık,ingilizcedeki DARK'karanlık ile de ilgili, Hint ve Tibet
efsanelerinde Dhurakhapalam=Mutlak karanlıkta tek başına parlayan
anlamındadır. Daeniken'in de kitaplarında ve .net'te de
bulacağın "Tek kişilik bir uzay aracı gravürünü" anımsadın mı?
Anımsamadınsa ben ve haber grubundan arkadaşlar bu konuda eminim
yardımcı olacağız. Üstelik o aracın içindeki kişinin adı Zielgarth
(Zülkarneyn?)olarak yazılmış. Ayrıca bu TARIK aygıtlarının tarih
boyunca görüldüğü ve kaydedildiği de bir gerçek. Bu aygıtların özel
isimleri birbirine çok benziyor: Wanen (Uçan dev midyeler) Waidorg,
(Tibetçe "Geri dönecek olan vaad) Wareg (Eski İsveççe çok uzun
mesafelere gezgin Tüccar gemileri) Walkiria (Eski Germen
efsanelerinde Cennet'in huri kızları) Walhalla aynı efsanelerde
savaşçıların ölünce gittikleri Cennet) demek. Ben sadece volvo-WANEN-
2247 olanını gördüm, hem videoya alındı hem de Fotoğrafları (200
kadar) tek tek elimden geçti. Tam anlamıyla bir UFO idi...

2.Turgut ÖZAL'a ve Namık Kemal ZEYBEK'e hizmet verdiğim doğdurur.
Çünkü ben her teklife gitmem. Şu anda Anka'radan çağrılıyorum. Şu
anda Uzanlar'ın TV'sinden 500 bin dolar trasfer ve haftalık
programların da her birine 60bin dolar teklifler de var. 'Bu
teklifleri, Uzan'ın muhasebecesi eşliğinde, yönetim kurulu başkanı
Cem Şaşmaz, Star TV genel müdürü Duran Dündaroğlu bizzet teklif
ettiler. Şu anda cebimde 15 milyon ile aybaşını getirecek kadar
yoksul olmama rağmen, burada açıklayamayacağım nedenlerden dolayı bu
teklifleri reddettim. Aynı biçimde sevgili dostum Hulki Cevizoğlu da
bana program teklif etti. Bu nedenlerden birini açıklayabilirim:
Flash TV'de Yaşar Nuri Öztürk ile Işığa çağrı programında biri
telefonla, ikisi canlı olmak üzere toplam 12 saat yayın yaptım. Bu
yayınlar, diğer TV'lerin ratinglerini bozdu, Türkiye, (tevazuyla
söylüyorum) bize kilitlendi. Ertesi gece bir daha banttan yayınlandı.
Cuma günü Siyaset Meydanı'nını da altüst edince, Ali Kırca telefon
açtı ve "Cuma günü yayınlayamazsın, seni Türkiye'ye hedef gösteririm"
diye terbiyesizlik yaptı. Aynı hafta Pazar günü öğleden sonra yayın
bir daha tekrarlanınca bu kez "Yaşar Nuri Öztürk bey" rahatsız oldu.
Çünkü kendi programı o güne kadar hiç tekrar edilmemişmiş. Öte yandan
Öztürk Hoca, ATV'de Ayşe Özgün programına ve zaman zaman Siyaset
meydanına çıktığı için, bu gelir kapısını kapamak istemedi ve bana
tavır almaya başladı. Ama öyle bir baskı yaptı ki, izleyici, beni bir
daha çağırmak zorunda kaldı. Aynı gece ana haber bülteninde
(Bantlerde kayıtlı, izleyenler de biliyor, benimle ilgili 25 dakika
attı tuttu, iftirayı zannı sıraladı...)En sonra da "Hans Ayberg
sıkıysa bu gece programa çıksın bakalım, ama çıkmayacaktır" diye
kendinden çok emin tehdidini gönderdi. Ben tınmadım saat 21.30'da
ayakta alkışlar arasında programa çıktım. Öztürk bey bundan çok
rahatsız oldu. Sonra 23.00 haberlerinde bir saat mola verildiğinde,
ATV muhabiri ve kameranı bir kız ve bir erkek geldiler, görüşmek
istiyoruz dediler, kabul ettim. 30 dakikalık mülakattan, ertesi gün
sadaca 1 dakikalık görüntü verdiler.
Gelelim o geceye, madem Flash TV beni bedava davet ediyor, can
güvenliğimi de korumak zorunda değilmiydi? (Ertesi gün Çillerciler
Flash TV'yi bastılar zaten, kurşunlandı , bilen bilir, kırılmadık hiç
bir şey kalmadı)
Yaşar Nuri Öztürk, benim cangüvenliğimle ilgilenmek, sağsalim
kaldığım otele göndermek zorunda değil miydi? (Ona Göktuğlar, Hans
bey de çalışsın mı diye sorduklarında, iki cambaz bir ipte oynamaz"
diye kıskançlığını bildirmiş.Zaten oradan ayrılmak zorunda kaldı iki
hafta sonra...)
Flash TV resmi korumaları beni geceleleyin 03.. cıvarı program
çıkışında bekleyen 300 kadar hayranımın elinden kurtarmak için,
Tepebaşındaki binanın arka bodrum kapısından çıkardılar.
Orada "Hocam, bu araba size tahsis edildi, biz sizi otelinize
bırakacağız." dediler. Kuşkulanmadım baştan, çünkü otomobilin ön
camında YÖRÜNGE dergisinin basın kartı vardı. Bindim. Gerisi çok
nahoş, içeride muşta ile beni hırpaladılar. tabancanın namlusunu
boğazıma kadar soktular,"Ulan ...oğlu, sana bağıra bağıra TV'ye
çıkmayacaksın demedik mi?" diye verip veriştirdiler. O gün korkunç
bir kar tipisi vardı. Köprü üzerinde, ışıklı coplarla trafik
çevirmesi vardı, "Araçlara zincir ikazı yapılıyordu" bir şanstı bu,
onlar dehşetle paniklediler, o kabadayıların nasıl ödlek olduğunu
orada gördüm. "Şunu atın şarampole, ben U biçimi dönüyorum" dedi
şoför... İki kırık ve üç haftada ancak geçen muşta yaralarıyla bu
serüveni de tamamladım. Bildiğim Yörünge Dergisi Ali ile başlayan iki
isim ve Güzel ya da Güven gibi bir soyadı vardı. Düşerken gördüm,
Plakası 06 L 1444 idi... Otele gittiğimde saat 06. olmuştu ve orada
Aktüel Dergisi muhabirleri, ve başka muhabirler de vardı. Eşimi ve
çocuğumu ablukaya almışlardı lobide. Eşim bunlardan ikisinin adını
verdi. Erhan ve Şahin diye... Gerçekten Ali Kırca organizasyonu iyi
çalışmıştı. Aktüel iki hafta beni kapaktan verdi, Şaklaban Selahattin
Duman iki gün yazı yaptı. Çetenin öteki üyesi Tevfik Yener de üç gün
yazı yaptı, çetenin en başı Zafer Mutlu, Sabah gazetisinin baş
sayfasında beni resimli haber verdi. (Zafer Şimdi Mutsuz, çünkü üç
yıl hapsi isteniyor, dün tutuklanmış. Bu basın grubunun Böyyük
Patronu Dinç Bilgin ise bildiğiniz gibi HAPİSTE... Selahattin Duman
gazeteden kovuldu, Ali Kırca Asansörden bir düştü ki, bu daha ilk
düşüşü, sonra onu ATV'den de Star'a kovdular. Ama ben alnım açık
buradayım dostum.

3.Zig-Zag ve Deccal imaları için ayrıca yazı yazacağım, senin
dosyanla birlik yayınlayacağım.

4. Maili baris@a... olan kişi, Edip Yüksel'in (Hani benim karşıma
oturtmuşlardı Flash TV'de) peygamber olduğunu bana inanarak söylediği
için başladım dalga geçmeye...Değil tanışıklık, 24 saat beraber 19
rüyaları görüyorlar. Çünkü Biri Kanada'da diğeri ona 48 km.
mesafedeki Amerikan kasabasında...

5. Sitenin adresi şu olabilir mi acaba gottergebener_z_q_r@h...

6. Biliyorum sen Murat Temelli değilsin, ama aynı anda o ve sen bu
asılan yazıyı gönderdiniz. Sözüm sırf sana değildi, e-mail'ime gelen
mektup sayısı bu saat itibariyle 4733 her biriyle uğraşıyorum
ajan,Edipçi,nurcu derken içlerinden neler çıkmıyor neler.

7. Ben de Türkçü, Atatürkçü değilim.Milliyetçi,Atatürkçü ve LAİK'im
(Çünkü ALLAH İLE KULU ARASINA ÜÇÜNCÜ BİR KİŞİ DAHA GİREMEZ" Ama ben
Faşist, Kemalisçi, ve Laisist (Tam Allahsızlar var ya) değilim. Din
partiler, hükümetler, devletler ve hatta DÜNYA üstü bir düzendir,
onunla yeşil sermaye, siyasal İslam, Turban üniforması showları
yapılamaz. Bizde yerli Hizbullah, Yerli Arabesk, Yerli Ayetullah ve
yerli Talibanlar hep TRİBÜNLERE OYNUYORLAR, ben yemiyorum.

8. "iman konuları hariç tek mürşidim bilimdir." diyorsun buna tamamen
katılamıyorum. Çünkü ben ÖNCE BİLİMİ ve onun götürdüğü İMANI elde
ettim. Nedensellik ilkesine göre Önce Bilim, sonra İman geldi. Çünkü
Bilim, bilgin, bilgi alimlik kurumu İslamın BAŞATlarındandır. Bir
Rahibenin de imanı var, bir Budistin de bizden bir katil
Hizbullahçı'nın da... "Ya eyyühellezine amenu, amenu Billah" uyarınca
İKİ KEZ iman etmen yani, milyarların imanı içinden Ali İmran 104 gibi
bir YOY AYRIMI ve HANİF iman edinmen gerekiyor gibime geliyor..

9. Sizlerin sorularını dosyalıyor, öyle yanıtlıyorum. O yüzden arkası
gelecek. Rabbi Zıdni İlmi!


203 Nolu Mail
Tarih: 10 2001 Salı - 16:08
Konu: "İSTEYEREK YA DA İSTEMEYEREK BİR ARAYA GELİN"
slm&slm svg.dğr
Hanif dostlarım

Sizlerle üç gündür görüşemedik, çünkü maalesef ttnet
bağlantı poblemi tam gün sürdü. İşler düzelince bir de baktım e-
Mail'lerimin 4 adresi birden hücuma uğramış! E-Adreslerim diyorum,
tümüne çok teşekkür ederim. Özellikle çok özel ve vefalı dostum dr.
Mengen başta olmak üzere "Akıl hastası olamayacağımı savunan beş
mesaj vardı" Adreslerimde savunuluyordum ama bu haber grubunun
(şahsi adresime gelen güzel mesajları dışındakiler) neredeyse
tamamı "Üzerine ölü toprağı serpilmiş gibi" uykulardaydı ve tık
yoktu... Bu yüzden grup üyeleri arasında POLLS anketi yapmaya karar
verdim. Lütfen Polls'a giriniz, çünkü sizin olumlu-olumsuz tepkinize
bağlı olarak çoğunluğun demokratik fikrine göre haber grubumuzun
kaderi belli olacaktır. Bu ankette kaybedersem. (Bir akıl hastasından
bilgi almanız doğru değildir.) grup kapanacaktır. On gün sürecek olan
(bugün ilk günü) istatistik'e sol yanda POLLS sekmesini tıklayarak
lütfen katılınız. Bazı sabotörlerin "Atın 4500 e_mail'i çöpe" diye
verdikleri akıla uymamı istemezsiniz sanırım.
Şu anda 4881 e-Mail oldu. Kiminizi tenzih ederim. Olumlu
Tepkililer ya da bana moral vermeye çalışanlar özetle ve
birleştirilerek şöyle yazmışlar, "Haber grubumuzda size böyle hakaret
eden, iftira yıkan, kafaları bulandıran Edip Yüksel'in kendisinin ya
da güdümünde görevlendirdiği provakatörlerin ne ne işi var? Onun
amacı efendisinin talimatları doğrultusunda, biz bilim aşıklılarını
afaki ve kişi saldırılarıyla oyalamaya çalışan, sabote etmeye çalışan
bir parazitle neden uğraşacağız? Kişisel kininden kan davasından bize
ne? Biz Edip Yüksel'in Hans Aiberg karşısında nasıl madara olduğunu
milletçe onayladık. Bir centilmenin karşısında koltuğuna yatar gibi
ve kompleksli insanların ezik, alaycı gülüşüyle, demagojiyle nasıl
palyaço olduğunu ve varoş kültürünün üzerine çıkamamış olduğunu
gördük. ....sn. Ayberg, siz sahte peygamber Edip Yüksel ile bugüne
dek hiç uğraşmadınız, sadece ona "Edip, adın gibi Edepli ol, EDEBALİ
olma...Bir gün şartlar değişir, kırmızı koltuğa oturursun, ben seni
edepli biçimde yurttaşı olduğun Amerika'ya bir daha dönmemek üzere
gönderecek kadar mahcup ederim." (TV kayıtlarından aynen) Bu kadar
kibar, zarif ve naif Hans Aiberg varoş kültürünün moronluğunu hak
etmiyor. Doğma büyüme bir beyefendi ile sonradan görme, sonradan
Amerika'ya Kanada'ya Avusturya'ya gitme varoşçularla muhatap olması,
provakasyon ve sabotaja izin vermesi doğru değil. Site ve haber grubu
sahibi arkadaşlar bir tuşa basıp silsin şu Edipçileri.... Bizi
iftiralarla oyalamasına izin vermesin/Vermeyin, enfes yazılarımıza
devam edelim,.... Kur'an'dan iki ayeti inkar eden, kafasına göre
Kur'an'da Resulullah'tan sonra Reşad Halife Mürtedini peygamber
edinen ve ölümünden sonra da kendini varis müstakbel peygamber ilan
eden Edip edepsizi ve çömezlerinin abesle iştigallerine
aldırmayalım, "İt ürür kervan yürür" diyelim ve asıl işimize, din-
bilim buluşmasına bakalım!"

Haniflerimin içinden üç doktor arkadaşım da "Okuduk, teşhis
ettik, biz müşterilerimizi bir koltuğa yatırıp, konuşturup,
bilinçaltındaki kördüğümlerini kendilerine çözdürürüz. Bu Edip ya da
Barış ya da her ikisi, talihsiz yazılarıyla koltuğumuza gönüllü
yatmış müşterimiz gibi oldular. Bu talihsiz yazıları okuyarak, onları
dinlemiş ve teşhis koymuş bulunuyoruz. Yazılardaki Barış adlı kişinin
Şizoid zeminde konversiyon reaksiyonları, tetari halleri, histeris ve
paranoid-psikopatik reaksiyonları var. (Bu teşhise dr. Mengen
dostumun yazısı dahil değildir,)
Halen peşpeşe gelen e-maillerde, "Salla şu adamı haber
gruplarımızdan defolsun" diye tepki veriyorlar. (Not: Haber
grubundaki yazılarım, otomatik bir yolla bana yazan "Hyper Group" a
da aynen iletiliyor. Bu yüzden iki haber grubu denmiş.)

Hayır dostlarım aranızda bulunan dokuz ikişi ben silene kadar
yazmalılar... Çünkü o ve benzerleri bizi sevmese de biz onları
severiz? Severiz de nereye kadar? "Kininizle geberin" ayet emrine
kadar. O bu forumda en azından şu günlerde kalmalı çünkü üç nedeni
var:

1.FETEKNA: Ayetlere göre, (Fussilet 11 gibi) Yer ve gök
bitişik iken Allah onları üçe ayırdı.(Fetekna:Evren bir tek hidrojen
bulutu ve yüksüz (0)iken, ayrıldı: Arz=Ayak basılan yer, madde, ve
fermionlar ile ışıyan fotonlar
Semavat=Gökler yani ayak basılamayan her yer, enerji ve
bozonlar yani ışımayan kuvvetleri taşıyan zımni, gizli batıni,
virtüel foton, bozon, gluon, graviton vb.
Ayrıca bir de "Yer ve gök arasındakiler" yani nötrinolar, (Şeytanı
oluşturan yüksüz esiri bir karanlık enerji. ışımayan ama vesvese
veren bir karanlık madde, fotino'lar...Bu sonuncu zayıf akımın
Kur'an'daki adı "Vesvasil Hannas"dır, "İster Cinlerden ister
insanlardan olabilen vesvese veren kaynak"tır.

2.BİR ARAYA GELİN: Bu ayet de, önce ayrılan, yani (+), (-) ve
(0) yüklü olan Gökler (kunnes=Tekvir 16) Yer (Hunnes=Tekvir16) ile
arasındakiler(Hannas= 114.sure) olarak yerlerini alınca,
Yaratanımız, "İSTEYEREK YA DA İSTEMEYEREK BİR ARAYA GELİN" AYETİNİ
BUYURDU.
Zıt kutuplar birbirini çektiği ve aynı kutuplar birbirini
ittiği için bu emir ayet devamında olduğu gibi "YARABBİ BİZ İSTEYEREK
BİR ARAYA GELDİK" dediler.
Örneğin çekirdeğin temel yapı taşları olan ve yükleri aynı
olduğu için birbirini itmesi gereken quarkları bir arada tutan, yani
birbirlerini itmelerini önleyen bir renk dinamiği mekanizması var. Bu
sayede quarklar "İsteyerek bir araya gelirler" ve atomaltı
parçacıkları oluştururlar.
Elektro kuvvet (ölçülür, bellidir.) ile Magnetik kuvvet
(Bir sırdır, tünel ağzındaki etkisini hissederiz, aslında TAKYON
girişimidir ve bu evrene ait değildir.) quantum tünel süreci
(Karadeliklerdeki gibi) içinde, biri diğerine dik alan
kuşatmasıyla "İsteyerek bir araya gelmişlerdir"
Elektronlar da öyle aynı yörüngede bulunamazlarken, orların
zıt spinleri (dönüleri) mekanizması, onları "İsteyerek bir araya
getirir" (Dışarlama ilkesi)
Elektromagnetik Doğa kuvveti sayesinde +proton ile -elektron
atomları oluşturdu ve bir gök ile yer koalisyonu gerçekleşti.
Galaksiler YER, uzay GÖK oldu, Galaksiler yıldızları ve bunlara bağlı
gezegenleri oluşturdular. Güneş sistemleri de "İsteyerek bir araya
geldik" dediler.
İlk canlılar çıktı. Hücreler (Mitoz, amitoz. miyoz) bölünmek
için "Kutuplaştılar" ikiye bölünüp ayrıldılar. Tek eşeylilerde Erkek
ve dişinin bir tek spiralden oluşmuş DNA'ları ana rahminde "
İsteyerek bir araya geldiler" Ben böyle doğdum, gözümü açtım ki,
benim gibi milyarlarca "Ben" var. Sosyal toplum olarak bir araya
gelmek zorunda olduğumuzu anladım.
Rabbimiz bize de "İsteyerek ya da istemeyerek bir araya
gelin" buyurdu. İsteyerek bir araya gelenler sevgiyi, barışı, uyumu,
paylaşmayı, birlenmeyi, olumluluk ve ılımlılığı, alçak gönüllülüğü ve
hoşgörüyü:
Ve istemeden bir araya gelenler Nefreti, kini, öfke ve
savaşı, saldırganlığı, uyumsuzluğu, kendi çıkarlarını ayrılığı,
bölünmeyi ve bölmeyi, muhalefeti, agresifliği, kibiri ve horgörüyü
ürettiler.
Bu ayrılık ilk iki kardeşten bile çıktı: Adem'in oğlu Habil
adı üzerinde "Sevgili Kardeş" idi. Hoşgörülüydü. Diğeri Kaabil ise
adı üzerinde "Kalleş kardeşti" horgörülüydü, horror peşindeydi.
Kardeşlik ve kalleşlik!... "İstemeyerek bir araya gelmenin"
sonucuydu. Aynı ata-anadan aynı ailede yer alıyorlardı çünkü...
Ali İmran 102:"Ey inananlar, Allah'tan korkarak sadece MÜSLİM
(Barışçılar) olarak son nefesinizi verin." buyuruyor, Müslüman olarak
ölmek "Ortak paydadır" Yani "İsteyerek veya istemeyerekbir araya
gelenlerin" ortak paydasıdır bu, çünkü MÜSLÜMANIZ! Ama ben Hanif'im,
sen Hadisçisin, o (Gonca Kuriş'i işkenceyle öldüren Hizbullahçı, Edip
Yüksel Kur'an'ın iki ayetini inkar ederek, o iki ayetteki peygamber
yerine kendini koymuş durumda ve Müslüman... Onun havarisi Barış
da "Allah ve melekleri şahidimdir sen bir yalancısın" diyecek kadar
Müslüman. Müslümanlığın bir Yezidi Mezhebi var, "Namazlarında Hz. Ali
ve çocuklarına küfür" etmek zorundalar. Müslümanlığın bir Dürzi'lik
mezhebi var: "Allah yanında şeytan'a yani ikisine tapıyorlar. Ortak
paydamız bakınız aynı: Hepimiz müslümanız! Bunda bir adaletsizlik yok
mu? . Hemen izleyen 103.ayet devam ediyor:
"Hep birlikte Allah'ın ipine yapışın (HANİFLİK) tefrikalara
(Yukarıda saydığım mezheblere, alt mezheblere, tarikatlara ve
bunların liderlerinin ipine yapışmayın.) parçalanmayın. Ve Allah'ın
size olan nimetlerini aklınızda tutun. Hani siz birbirinize düşman
(KALLEŞ) kişiler iken, O (Allah) gönüllerinizi SEVGİYLE
birleştirmişti ve O'nun bu nimeti sayesinde KARDEŞLER olmuştunuz.
Yoksa siz tam bir ateş uçurumunun kenarından düşecekken, sizi o
(Allah'ın ipi) kurtarmıştı. Allah size ayetlerini böyle açıklıyor ki
doğru yolu bulasınız."
Ben Barış, Sevgi ve Kardeşlik nimetlerini benimsedim. Habil
kadar KARDEŞ'im ama birileri var ki Kaabil kadar KALLEŞ, buna
rağmen "İsteyerek ve istemeyerek bir araya geldik."
Ali İmran 104 bunun için sizin Müslüman ortak paydası üzerine
ayrılmanızı istiyor. O payda ki, 101 ve 110. 107 ve 108. ayetlerde
anlatılan Resulullah ve ilk müslümanlardı. Örnek alınacak olanlar o
kamp! Onları kılavuz edinerek, AYRILMANIZ gerekiyor. önceki ayette
geçen HAKKA ise Hakka, doğruya ayrılmanızı öneriyor. Nasıl ki, biz
110 ikinci yarısından 112 sonuna kadar lanetlenen batılı
atalarımızdan ayrılıp, 113-115 sonuna kadar olan anlatılan gizli
müslümanlar olduysak, HAKAA ayrılmamız gerekiyor birlikte elele,
Sevgi ve barış ile sadece Allah'ın ipine tutunarak ve Hanif dini
Allah'a has kılarak...
Mezhebe bölünmüş olanlar ise 105, 106, 116, 117,118,119,
120. ayet sonuna kadar adreslenmişlerdir.
118. ayet "Ey inananlar, kendinizden (110,104 ve 114
Haniflere hitap ediliyor) başkalarını (105, 106, 116, 117 'ler
kastediliyor.) dost ve sırdaş edinmeyiniz.Çünkü ötekiler size fenalık
etmekten asla geri kalmazlar, sürekli sıkıntıya düşmenizi beklerler.
KİN VE DÜŞMANLIKLARI AĞIZLARINDAN TAŞMAKTADIR. İçlerinde gizledikleri
(Kin ve düşmanlık) cok daha büyüktür. Düşünürseniz, size biz
ayetlerimizi (İhmal etmemek için) açıklıyoruz. "
Ali İmran 119-120.ayetler bizi uyarıyor: "Sizler (101 ve 110.
107_ 108, 104 ve 114) öyle kimselersiniz ki, ONLARI (105, 106, 116,
117,118,119, 120'leri bile) SEVERSİNİZ. HALBUKİ ONLAR SİZİ HİÇ
SEVMEZLER. Siz kitapların hepsine inanırsınız, (Onların kitabı olan
Hadislere bile) onlar ise buluştuklarında (Zaten biz Kur'an'a
da) "inandık" derler. Ama başbaşa kaldıklarında da kinlerinden dolayı
tırnaklarını kemirirler. (Tırnak kemirmek, bir akıl hastalığı
arazıdır, en azından yoğun stresler yaşayanların alışkanlığıdır. Edip
Yüksel bunu hep yapıyor. TV kayıtlarına bakınız.) Onlara
deki. "KİNİNİZLE GEBERİN" Kuşkusuz Allah, kalplerinin içindekileri
HAKKIYLA bilmektedir. Size bir iyilik dokunsa bu onları
tasalandırırBaşınıza bir musibet gelse buna ilk onlar sevinirler.
Eğer sabrederseniz, (Yapmadıklarımızdan, düşüncelerimizden dolayı
suçlanamayacağımız için, Allah'ımız kötülere eyleme geçirmeleri ve
tutanak tutulması için bir süre tanımıştır ki, haram ve günah fiili
oluşsun.) ve Allah'tan yeterince KORKARSANIZ,(Kulları içinde
yalnızca Alimler Allah'tan korkarlar ayetine bakınız.) onların
hileleri (entrika ve komplo teorileri) size asla dokunmaz. Çünkü
Allah onların yapacağı her şeyi kuşatmıştır. (Ön izlenceye almıştır.)
Ayetlerin toplu sonuçlarına baktığınızda bizim ortak
paydamızın "Müslümanlık=Barış" olmasına rağmen, bunu Doğu-Batı ve
orta merkezde çok az kimsenin benimsediğini, bunların Barış yanında,
Sevgi, hoşgörü ve Kardeşliğe endekslendiğini göreceksiniz. Bunlar
iyiliği emreden, kötülüğü yasaklayan öyle bir koalisyondur ki, onlar
isteyerek bir araya gelmekten öte, istemeyerek bir araya gelenleri de
SEVMEKTE ve hiç sevilmemekte, hep abese-hümeze-lümese ile
karşılığında SEVİLMEMEKTEDİRLER. Nep dolap, dalavere, desise
peşindedirler. görmektedirler. Onları sevginiz nedeniyle, hepimiz
müslümanız diye yanlışlıkla sırdaş edinmeyiniz, Onlar size riya ve
münafıklık yapacaklardır, dost görüneceklerdir. Ama bakınız hep sizi
iğneliyorlar, timsah gözyaşları döküyorlar, arkanızdan çekiştirip,
sizi hicvediyorlar ve ironi ile dalga geçiyorlar. Dikkat ederseniz,
kin ve düşmanlıkları ağızlarından taşmaktadır. Nereye kadar? Onların
kalplerindeki kötülükleri tükenmeyecek kadar sonsuzdur, Bununla başa
çıkmak, her gün yeni bir saldırı beklemek yerine kişisel bir cihat
(Özsavunma, nefsi müdafaa) gereği, "KİNİNİZLE GEBERİN" diyerek
sınayın, göreceksiniz ki, onlar, başınıza gelen her üzüntüye
sevinecekler, her sevince de üzülecekler! Öyle de
kalmayacaklar, "Bugün nasıl yeni bir düşmanlık tezgahlarım?" diye
size kumpas kuracaklar. Kuşkusuz Allah bu eylemlerin oluşup günaha
dönüşmesi için onlara bir süre tanımıştır ki, suçları sabit olsun.
Suçları sabit olana dek onlara sabredin, size dokunacak olan
zararları Allah'ın ön kotrolüne tabidir."
İşte böyle, ortak payrda müslümanlık (Barışçıllık) kendisiyle
Barışık olmayan kimselerle bir arada bulunmamızı bir yere kadar
zorunlu tutuyor. Sonra ayrılık yani "Kininizle geberin" demek "Onları
sevmemize rağmen" ŞART oluyor. Böylece bizimki Şerait, onların ki
Şeriat olunca ayrılıklar da kaçınılmazlaşıyor.
Bu yüzden Barış arkadaşımız'a verdiğim süre ve sabır bitti.
Ona "Kininle öl" demek zorunda kaldım, gerçekten onu çok sevmeme
rağmen... İnsanlık tarihinin ilk KALLEŞİ olan Kaabil, kendini çok
seven öz KARDEŞİ Habil'i öldürmedi mi? Yani Hans Ayberg de mi
öldürülmeli Habil gibi?.. (Habil'in anlamı HAB=Sevgi İL meleği"
demektir. Kaabil =Kaen=Kalleşce öldüren katil, kardeş katili"
demektir.
Çoğunlukla "İstemeyerek bir araya gelmiş müslümanlar!" kimi
de iki ara bir derede kalmışlar. Un-ufak olmuşuz, bölünmüş ve düşman
kamplara ayrılmışız. Ama ulusal, sosyal çevre gereği aynı kentte,
aynı mahallede, aynı cadde ve aynı apartmanda yaşıyoruz. Komşum
oldukları için "Herkesi sevmek zorundayım" nereye kadar? "Kininizle
geberin" diyene kadar...

3. ŞEYTAN BİLE BİR SÜRE CENNETTE KALDI, ama "KİNİNLE GEBER,
DEFOL LANETLİ, İN AŞAĞI, KOVULDUN" diye ayetleriyle aşağılandı.
Gökler içinde (7 misli) bir tek birim yer=Arz olarak payımız
var.(Bu yüzden, bilim adamları, görünen maddeyi 1 birim görünmeyeni
ise 7 birim, yedi katı olarak Kur'an'dan habersiz olarak bile
hesaplayabildiler. Çapına göre çevre oranı yaklaşık 22/7 oranıdır.)
Bir de yer ve gök ile arasındakiler kaldı. Onlar önce DİPOLE
iki kutuba (İki doğu ve iki batı ayetleri) sonra QUADROPOLE=Dört
kutuba (İki doğu ve iki batı) yönünde polarize oldular. (Rahman
suresi) İki kutuptan biri, oryantasyonu, diğeri oksidental yönlenmeyi
üstlendi. Bundan birer çift daha ortaya çıktı: HANNAS dörtgeni: Doğru
doğu ile Dogmatik doğu ve Batıl Batı ile Batıni batı!.. Böylece insan
cin ve bunlardan şeytanlaşmış iki tip (Dogma ve Batıl Hannas'ları)
ile anti satanist=Şeytan karşıtı, Hanif (Doğru doğu=Ali İmran 104 ve
de Batıni=Saklı Müslüman batılı=114 grubu) de ayrılmış oldu. "Minel
cinneti ven nas=(Nas suresi, O şeytan ki, gerek cinlerden gerek,
insanlardan oluşur) ayeti gereği, bu kategoride olanlar, yer ve gök
ile ARASINDA KALANLARI oluşturdu. Cinlerden Şeytanlara örnek,
Süleyaman as.ın cinleri olan İfritler (Euphrates=Fırat) dir.
İnsanlardan şeytanlaşmışlara örnek vermeden önce, şeytanın işlerini
bir gözden geçirelim:
Allah'ımızın rahmeti, merhameti tüm varlıklarınadır. Cinler
(Eksi ve artı yüklü pozitif negatif enerji yapısı) içinden yükü sıfır
bir ırk (yüksüz nötrinolar maddeyi=İnsanı elektromagnetik olarak
etkileyemez, çarpamaz, cinler gibi dokunamaz olan nötrinolar,dan söz
ediyorum, dikkat araştırınız, nötronlar'dan değil NÖTRİNOLARDAN söz
ediyorum. Bunlar tamamen hayalet gibi davranan ama belli bir
rüzgarı (bir nötron ile bir nötrino çarpışırsa, yerine proton ve
emektron çifti çıkar. Bu tür tepkime çok zayıf bir olasılıktır,
gamaksi çapında bile bir kere ancak gerçekleşir.)
Diğer etkileşmeyen ezici çoğunluğu ise zayıf etkili nötr
akımlar, Nötrino rüzgarı= Kışkırtıcı vesvese dalgaları olarak bize
etkilidir. Nötrinoların cansızını yüksüz elektron (0 yüklü) gibi
düşünün, Yüklü elektronlar gibi size asla fiziksel bir etki verip
dokunamazlar. Bir de ŞEYTANIN ana maddesi, emisyon kaynağı olan CANLI
nötrinolar var ki, onlardan söz ediylorum. Onun zayıf nötr akımları
yeline Kur'an vesvese diyor. Evrenin % 97'si , Süpernovaların yarısı
Güneş ışığının görünmez %7 bölümü nötrinolardan oluşur.
Bunlar kaynaklarından dünyanın aydınlık-gündüz yüzüne
ulaşırlar. Yani GİRDİ'leri oluşur, saniyenin 25-de biri bir zamanda,
dünyanın içinden çapını katederek, MADDE ile hiç etkilenmeden bir
HAYALET gibi herşeyin, sizin ve benim içimden geçer ve dünyanın öteki
yüzündeki gece yarıküresinden ÇIKTI olarak çıkarlar, uzayda yollarına
devam ederler ve evrenin sonsuzluğuna açılarak devam ederler.
Nötrinolar bizim Magnetosferde (Melei Ala) diğer yüklü
parçacıklar gibi rafine edilip tutulamadıklarından, atmosferimize
direkt girerler. İşte o anda "bu cansız Nötrino akımı, şeytan tipi
Cin sınıfında ruhsal bir radyo yayınına çevrilir. (Şeytanlar için
gökler=Magnetosfer dışına çıkmak, Melei Ala'yı aşmak, Ay'a ve
gezegenlere gitmek Şıhab denen kozmik ışınlar nedeniyle yasaklıdır.
Ayetler, "Şeytanlara gökten şıhab atmalar kıldık", altta bizleri
korumak için de "Göğü taşlanan şeytandan koruduk." buyurmaktadır.
Biyolojik radyodan maksat şu: TV stüdyosundanki yayınlar fotonlara
çevrilir ve antenlere ulaşır. Fotonlar, doğaları gereği
çarptıklarında elektron kopardıkları için, bu evimizdeki TV alcısında
yeniden elektron taramasına çevrilir ve böylece yayını
monitorlarımızdan izleriz. Çünkü elektronlar eksi yüklüdür. Ama nötr
olan bir tür elekton var ki, buna nötrino diyoruz, foton
koparamadıkları için bizi fiziksel etkileyemezler. Ne var ki, bizde
de KİRLİAN biyoelektromagnetik alan bedeni=Aura olduğundan, bu kez
monitor bizim biyolojik ya da organik radyomuza transfer olur. Bizde
bulunan ideoplazma bu akımları, tıpkı elektron koparır gibi,
holoplazmaya çevirir. TV ve PS monitorunda gördüğünüz bu parlamalar
Zn2S parlamasıdır. Tıpatıp bu parlamaya eşdeğer olan AURA'mız da
Kirlian fotoğraf makinelerinde filme çekildiği gibi parmak ucunda ya
da herhangi bir yerimizde parlamalara neden olur. İşte bunun yansısı
ve yankısı bizdeki doğal VEİm=Vehmetme mekanizmamısa VESVESE diye
transfer olur. Bunu aldınız mı, artık paranoid kaçınılmaz olur,
zannetmeye, iftiraya başlarsınız. Tedavisiz olan paranoyalarda ise
rastgele sokaktan geçen biri için "Bu benim düşmanım, beni öldürecek,
o beni öldürmeden ben onu öldüreyim" der. Hatta hiç tanımadığı o
masumu öldürür de... Eğer öldüremediyse, öldürmeye azmetmekten
dolayı. tıpkı öldürmüş gibi "ÖLÜ KARDEŞİNİN ETİNİ YEMİŞ" olur.
(Bakınız bu ve diğer ZANN=Paranoid ile ilgili ayetlere...)

Dünya'nn gündüz yüzünden giren (GİRDİLER) ve içini hızla
geçerek dünyanın arkadaki karanlık, gece olan yüzünden ÇIKTI olarak
çıkan nötrinoların GİRDİ ve ÇIKTI spin ok yönleri terstir.Spinleri
başaşağı olduğundan GÜNDÜZ vesveselerden pek fazla etkilenmeyiz, ama
dünyanın öteki gece yüzünden çıkarken çıktılar bize vehim, vesvese,
kuruntu, korku vb. gibi olumsuz kışkırtıcı, tahrik edici etkiler ile
ulaşmaktadır. Bu teşvik edici dalgalar, (GECENİN ŞERRİ ile ilgili
ayetler gereği) çok etkilidir. Genelde Allah'ımız uykuyu bu şer
saatlerine programlamıştır. (Programlamadır çünkü, ayetlere göre
Allah'ımız uykuda bizim canımızı almakta, dilerse SABAH serbest
bırakıp. yaşamamıma izin vermektedir. Uyku KÜÇÜK ÖLÜM, rüyalar KÜÇÜK
AHIRET görüntüleridir.
Sabah vakti bir mıknatısın tam ortasının çekip-itmeyen yüksüz
bölge olması gibi, YÜKSÜZDÜR. GİRDİ VE ÇIKTI'lar buraya hiç bir etki
yapamaz ve Melei Ala melekleri, bu magnetosfer mıknatısının devir
tesliminde bu en güvenli bölgeye girmemizde bize büyük olanaklar
sunarlar. Bu etkisiz, girdisiz-çıktısız mutlak emin bölgedeki devir
teslim işine MELEKLER ŞAHİTTİR. Bu yüzden en erken Sabah namazı
Şahitli namazdır. Kesinlikle Şeytan yoktur ve sizin tek tanığınız
Devir teslim (Gündüzü geceye devreden, yani nötrino girdi-çıktı)
melekleridir. Bu denge içinde vesvese ortamı kalkar ve yine nötr
olan (Nefsleri, cinsiyetleri vb. olmayan) melekler ile şeytani
parazitsiz, vesvesesiz İDEAL ortam oluşur, Melekuti konversiyonlar
(Holo-İdeo magnetik plazmik saf akımlar) ilham olur. mahmurluğun
(Sabai makam) ardından gelen zindelik, dinginlik, esenlik, çeviklik
ile mutlulanırız. (Devir teslim meleklerinin şehadeti ve ilhamları
için sabah namazını mutlaka başlangıçta kılmalıyız, yoksa öğlen
dikmesine=Salatı Vusta=Gölgenin en kısa olduğu, direğin gölgesinin en
küçük haliyle yere düştüğü, gün ışığının en dik geldiği saat
anlamındadır. Eğer gölge doğudaysa halen sabah namazı kılma şansınız
vardır. Sabah namazı günün iki tarafından ilkinin adıdır.
Ayet "Salatı Vusta=Direğin gölgeyi ortalamasına çok dikkat ediniz"
buyurmaktadır. Çünkü, gölge direğin batısına geçerse, birinci vakit
çıkmış, ikincisi girmiştir ve Güneş batana kadar bu ikinci vakit
ile, "Günün iki yanı" denen namazlar tamamlanmış olur. (TarafEYN en
Nehar, diğer vakit ise bütün gece kılanın namazdır.Ayetleri
araştırınız.)
Buraya kadar Şeytan'ın yüklü cinlerden bir yüksüz cin ırkı
olduğunu, CANLI nötrinolardan yapıldığını, bu yüzden CANSIZ
nötrinoları da "Vesvese" biçiminde organize edebildiğini biraz olsun
anladık sanırım,
Onun bu nötr yapısının TIPKISININ AYNISI meleklerde (Canlı
olan Takyonlarda=Nur enerjisinden yapılmış beden) de var. Bu yüzden
cinler ayetlerde bildirildiği igbi "Magnetosferde, bir takım NÖTR
bölgelere yerleşir ve üstteki MELEİ ALA'yı dinler, kulak hırsızlığı
yapardık. Ama ne olduysa şimdi, ne zaman o nötr bölgelere gidip,
Melei ala'yı dinlemeye kalksak, bizi yakmaya gelen bir ŞIHAB
(Atomaltı mermilerin en şiddetlisi olan kozmik primerler) tarafından
yakılıyoruz." diye cinlerin ağzından konuştuklarını aynen
nakletmektedir.
O halde Şeytanlarr ve Melekler birbirlerine limit
değdiklerinden, İster istemez bir sınır ticareti oluşmaktadır. Bu da
şeytanlar ile meleklerin TEK ortak noktasıdır. Melekler ve şeytan
nötr ve cinsiyetsiz (Şeytan erkek ya da dişi değildir, ikisinin
ortasıdır) olduklarından bir tür ortak payda oluştu. Cinsiyetsiz ama
nefsi olan nar (Enerji) anlamındaki AZAZİL adını buradan aldı.
(İdris'in piyasadaki kitabındaki ve Tevrat'taki Azazeel bu
anlamdadır, ama nedense bizim müfessirler cennet haznedarı adını
vermişler. Oysa UZZA adlı yeryüzü süflisi putun gökyüzü müekkelidir.
(Uzza, bak Kuran) Azazil'in meleklere 40 yıl ders verdiği, meleklerin
hocası olduğu uydurmadır. Çünkü melekler akıllı ve mantıklı, şeytan
ve şeytanlaşmış insanlar Zeki ve Kurnazdır. Bu yüzden Azazil akıl ve
mantığa, kurnazlık ve şeytani zekayla akıl hocalığı yapamaz. Ayetlere
göre melekler "Yarabbi biz senin bildirdiğin ve öğrettiğinden başka
hiç bir şey bilemeyiz"demektedirler. Allah ayrıca "Meleklerden kim
(Şeytan gibi) ben de ilahım, ben de varım derse, onu cehennemle
cezalandırırırz." güvencesi vermiştir. Lütfen bu ayetleri de
araştırınız)
Meleklerin nefsi (bizim gibi kendine özgün özkimliği) yoktur:
Olsaydı "Meleklerden kim ben de varım, derse onu cehennemle
cezalandırırız" ayetini anımsarsak, gerçekten bunu söyleyecek
nefsi=otonomisi, serbest seçimi olmadığını görebiliyoruz. Ama Azazil
böyle değildi, Cin-ifritlerden olduğu için melekler kadar cinsiyeti
yoktu fakat, insanlar gibi NEFSİ vardı.Hatta nefsi olan yegane
yaratıktı.
Azazil, enerji düzeyindeki evrenden üstün Cennet'te tek
başına Cennet'in tek kralıydı.
Günün birinde Rabbimiz maddeyi yaratmayı diledi. (E=mc2 uyarınca önce
evrende sadece E vardı, Ama bir gün yaratıcı başlangıç tekili olan
Rabbimiz, salt enerji bir evren yerine madde ile birlikte bir evren
yaratmayı diledi. Yani yokluğa göre varlık mevcut oldu.) Kısaca İNSAN
yaratıldı. 40 gün öylece bekledi. Cennet takviminde YEWM=Gün birimi
bir günün ellibin yıla, yani ışık hızının 50000x365 bin katı olduğu
TAKYON hızındaki (Superluminal diyor Barış, biz ise 1943 yılından
beri Takyon diyoruz, hala anlamamış belli) bir takvime endeksli
olduğundan bu bitmez tükenmez uzun yıllarda yeryüzü ateştop olmaktan
çıkıp soğumaya, metan, amonyak, Karbonoksitleri ve subuharı
bulutlarının şiddetli yağmurlarına, saniyede milyonlarca kez çakan
yıldırımların yarattığı kimyasal reaksiyonların ikinci sonucu olan
organik kimya (Levo sol elli moleküller) oluşumuna başladı. Bu
İnsan'ın çamuruydu ve 40 gün beklemekteydi. Dünyada ise kırk günün
sadece iki günü geçmişti... Cansız proteinler, "Yukarıda izdüşümünü
aldıkları" insanın oluşma sürecinde, Adenin, Guanin Cytocin ve Guanin
dörtlü şifresinden oluşan bir dizi DNA'ya döndüler, önce
tomurcuklanarak çoğalan çekirdeksiz, prionlara, sonra çekirdekli,
kristalize, isterse cansız gibi binlerce yıl yapay biçimde uyuyan,
tohum gibi bekleyen, isterse canlanan yani cansız ve canlı arasında
davranan Vire'lere dönüştüler. Bunları ne hayvan ne bitki olan,
oksijenden zehirlenen, yanardağ içindeki sıcaklarda yaşayan, mağma
yiyen archeovire'ler izledi. Bunlar daha sonra yanardağ
kraterlerinden giderek soğumakta olan dünya'ya çıktılar. Bunlar da
ikiye ayrıldılar. Oksijenden zehirlenenler bitki kategorisine
geçtiler. Gündüz, CO 2 alıp, O2 verdiler ve dünya oksijence
zenginleşmeye başladı. Gece ise tersine oksijen alıp, Karbondioksit
vermeye başladılar. Bu bir tür ikili yaşam (Örneğin amfibiler, hem
karada hem denizde yaşamak gibi... Bitkileri ayıran özellik klorofil
çeperidir) Diğerleri ise ikili değil tek yaşam biçimindeki primitiv,
prototip hayvancık tek hücreli mikroorganizmalar oldular. Sonra
Diğerleri oksijen ile yaşayanlar olarak ayrıldılar. Bundan sonraki
iki gün ise çok hücrelilere geçildi. Yüksek yapılı hayvan ve bitkiler
görünmeye başladı. Tek hücreli algea (ALG=Yosun) yerine çok hücreli
bildiğimiz yosunlar ortaya çıktı. Hayvanlarda kimi amfibik, kimi
sembiyoz kimi karasal yaşama dönük örgütlendiler. Yumuşakçalar,
balıklar vb. suda erimiş oksijeni, diğerleri (Yunus, balina fok, mors
vb.) dalgıçlığı yani arada bir hava alma şartıyla oksijen depolamayı
öğrendiler. Ata hayvanlar(örneğin hyparion'dan at, eşek, zebra vb
türedi, o ata ise yok oldu. Dinazorlar yerlerini küçük kelerlere
bırakıp yokoldular. Uçucular türedi, bu kez deniz ve karadan sonra
hava da fethedildi. Maymunsulardan maymunlara yeryüzü yaratıkları
daha akıllı varlıklar oldular.
Kur'an'da anlattığım yerin yayılıp döşenmesi tarihçesi
2+2+2=6 gün diye anlatılır. Bu (Cennet'teki çamur halinde bekleyen
salsal=Balçık) İnsan'ın 40 gününün sadece altı günüdür. O İNSAN
şimdiye dek saydığım tüm organik yaşamın tamamını salsal çamuru
içinde yaşadı. Yani altı günde yeryüzündeki maymunların bilincine
ulaşmıştı. Yeryüzündeki tüm varlıklar ve EVRİM, işte bu çamur-
insan'ın İZDÜŞÜMLERİ'nden başka bir şey değildi. 6 günde beslenme
savunma ve üreme içgüdüleri kazanıldı. (Nefsin fazlarından ilki)
Kalan 24 gün ise hayvan-ötesi yani İNSAN denen Halife'nin yaratılma
evresidir. (Nefsin diğer fazları, mülheme, levvame vb.)
24 gün içinde yeryüzünde bir çift ilkel yaşam türü daha
çıktı. Bunların yeşil renkli ve bitki yiyen (otçul) türüne 70 cm
boyundan oldukları için cüce, CÜCE'lmiş anlamında MECÜC ( Tevratta
Megog ya da Mog) denilmektedir. Diğer grup ise aynı aileden fakat
beyaz albino kürklü, et yiyen (Etçil) türü ise 3.20 metre boyunda
olduklarından kendilerine YÜCE, YÜCELMİŞ anlamında YECÜC (Tevratta
Yegog ve Gog) denmekteydi. (Onların akibetlerini, izlerlerime
Zülkarneyn yazımda anlatacağım.)
Melekler, meraklıydılar, Rabbimiz yeryüzünde bir Halife
yaratacağım" dedi. Daha önce cinlerin Halife olduğu dönemden ağzı
yanmış melekler "Keşke bizi Halife kılsaydınız, Daha önce cinlerde
olduğu gibi Yeryüzünde yeni bir fesad çıkaracaktır" diyecek oldular,
Allah açıklama yaptı: "Halife hem beni temsil edecek olan demektir,
hem de bana muhalefet eden demektir. (İhtilaf, muhtelif vb. ile
Halife, Halef, Hilafet vb aynı kökten iki yönlü bir kelimedir.) Onun
soyunun kimi Halife olarak yanımda, kimi muhalefet olarak karşımda
olacaktır." diyince, Melekler "Kuşkusuz sen herşeyi bizden iyi
bilensin, seni tenzih ederiz Ya Rabbi!" dediler. "
Cennet'te 40.gün! Yaklaşık 40 metre boyunda bir çamur SALSAL
çamuru içinden bir çamur kıvamında. Görüntüsü bir çocuk değil 95 yaş
görüntüsünde... Ama cinsiyeti ve nefsi yok.
Allah kırkını çıkarmış olan eserine ruhundan üfledi keramik
pişmeye başladı. (Ona "HARİ=Isıyla pişirilmeye hazır keramik,
toprak=katı kısmı yoğun, pek az sıvı=Ğussae=sitoplazma" içeren katı
madde, solid state" dedi.Bu 49 yaşındaydı. 7 gök ve misli kadar 7 arz
ayeti uyarınca, 7+7=14 değil 7x7=49 olarak düşününüz. Bunlar cifir
yöntemleridir. )
Kalan çok ıslak tortuya da (önceki gibi Ruhundan
değil) "Kutsal ruhundan üfledi" o da cok güzel biçimledi (Ahseni
takvim) Buna da HURİ dedi. (Huri=pişirilmeyen çok sıvı bölüm. Koza
sürecinin maddesi , Nur'un spesifik ve termik olmayan ısısız
ışıması. İnsan, bitki ve hayvan çok toprak/az sudur., Huriler ise
yoğun su az topraktır. Plesenta ve amniyöz suyunu anımsayınız..
İçinde cenin olan insandır, diğeri yumurta ya da en doğrusu
KOZA'dır.Hurilerin yaşı daana madde olan SALSAL'ın, genel toplam yaş
olan 95 yaştan 44 yaş olarak ayrıldı.Cifirle ilgili bu tür
hesaplamalar gerekçeleriyle daha sonra sunulacaktır.Aksi halde konu
dağılırdı.)
Hari'ye Allah'ımız ilk A'la suresi (konuşma balonu gibi
düşünün) ile üfledi: "Büyük yaratıcının adına çabala, o ki seni
yarattı ve biçimlendirdi, seni seçti ve gerçek kömüre (Karbon
kimyası) çevirdi. Tüm gereksinimlerini o çıkarıp hazırlıyor" dedi.
Sonra seramikleşmemiş diğer kalan sel suyunu andıran çok ıslak çamura
da"Seni kömüre değil (Petroldeki gibi ğussae=ıslak yakıt=Petrol)
ğussae'y eçevirdi. Sen cehennem ateşiyle (NAR) pişirilmeyeceksin ve
ıslak ve NUR ama tırtıl halinde bırakalacaksın, Cennet'in halifesi
kılınacaksın. Senin kozandan kelebek olarak çıkan ise yeryüzü
Halifesi kılınacaktır. Bunun için sen keramik halinde kalacaksın, ama
diğer keramik pişirilip seramik yapılacaktır "dedi. (Enerjinin
maddeye dönüştürülmesi anlamında) Koza olan yaratığa "Sen bir
amniyöz-plesenta sıvısısın, akvaryumsun. Senin sıvından süzülüp çıkan
bu yaratığın izdüşümü artık, yeryüzünde denizden karaya geçişi
simgelecektir. ("Her diriyi denizden çıkardık hala görmüyorlar mı?"
ayetini inceleyiniz.)
Denizden karaya çıkan (Ana rahmindeki eş denen dev
yumurtadan çıkan cenin, embriyo anlamında, Kozadan çıkan Kelebeğe
dedi ki,) a dedi ki: "Sana okuyacağız, okutacağız! Sen artık cansız
protein olmaktan çıkarılacaksın. ( DNA-Gen ilişkisi içindesin. Okumak-
okutmak yani bu şekilde mesaj alıp, eşini, özdeşini, eşleniğini
üretmek senin görevin olacaktır. Messenger DNA ve RNA'lar orijinal
kodunu, diğerlerine de okutacaktır. Onlar okuyacak ve bir çift
oluşturacak, kendini ayrık kimlikler=nefsler olarak kalıtım
yasalarına göre bağımsızlaştıracaklardır.) Sana bunları okuyacağız
sen de asla unutmayacaksın. O açık ve gizliyi bilmektedir. Alllah'ın
okuttukları dışındakileri unutacaksın ve bu yükünü hafiflettiğimiz
için daha kolayca başarabileceksin" (Her çağın bir hatırlayanı
olacaktır.Ta-Ha 114 "....Sana indirilen vahyleri okurken, 'Ben
bunları unuturum' diye acele etme, De ki, 'Rabbim ilmimi artır.'
gereği unutulanlar Ğussae=Petrol örneğinde olduğu gibi indirilirken
unutturulmuş olmasına rağmen onu hatırlayacak, hatırlatacak, bulacak
ve bilecek alimler eliyle ortaya konacaktır. Ğussae, petrol çağıyla
birlikte 150 yıldır ortaya çıkmış olan petrol olmasına rağmen, 1420
yıl önce yazılmış, haber verilmiş, anlamı Resullere unutturulmuş ama
çağı gelince doğacak olan alimlere misal olarak lafız olarak
bekletilmiştir.Böylece Allah resullerinin neyi unuttuğunu onlara
alimleri aracılığıyla anımsatmaktadır.)
Rabbimiz, "Koza'yı pişirmeden bıraktı. Ama kelebek olup da
kanatlanmaya hazırlanan diğer keramiği, eserini Cehennem'in en uysal
ılık ateşi ya da terleme=aspiration ile pişirirken, A'la suresine
devam etti: "Ey Cehennem ateşiyle pişirilip, kurutulacak olan SALSAL
(Bataklık çamuru=Hiç bir canlının olmadığı İlkel atmosfer döneminde
metan, amonyak. subuharı bulutları, CO2 gazı ve saniyede milyarlarca
kez çakan şimşeklerin etkisiyle, ateştop halindeki dünya mantosuna
yavaş yavaş bu bulutların yağmuru indi, bunlar küçük bataklık
birikintileriydi. Soğuma süreci arttıkça birbirleriyle birleşip
göletler oluşturdular, bunlar da ırmaklar aracalığıyla birleşip
göllere ve, giderek denizlere ve okyanu slara dönüştüler. Bu dört
ana madde, yoğun şimşeklerle Adanin Guanin Cytocin ve Timin denen
dört çekirdek asidine dönüştü ve yaşam başladı. Salsal, henüz
dünyanın su birikintileri olduğu dönemi anlatmaktadır. Bunlar,
güneşte buharlaşıp yok oluyor, sonra yine yağıyorlardı. Böylece hayat
ve her diri şey sulandan çıkmaya başladı. Salsal ilk balçıkların
metana dayalı kabarcıklar veren ilk bataklık gazlarının adıdır.
Bunların tamamı Kur'an ayetleridir. Bu ara-nottan sonra Ala suresinin
ayetlerini izlemeyi sürdürelim.) "Oğüt alacağını umduğuna öğüt ver.
Duyarlılık gösteren öğütü alır, yaratıcıları hakkında duyarsız
olanlar öğütten kaçar. Öylesini biz ateşe yaslarız, Düşünce ve
eylemin yaratıcısının adına Allah'a oratçı anlayıştan arınmış olanlar
(Cehennem ateşinden) kurtarılmış olacaklardır. " buyurdu.
"Sonra o fırında bir kerede ıslah olmayanların gerçek
cehennem ateşinde bir daha pişirileceklerini ve kapkara bir seramik
olacaklarını" bildirdi: "Ama sizden geçici yaşamları seçenler ,
bilmelidirler ki, sonsuzluk yaşamı gerçekten daha iyi ve kesintisiz
süreklidir. Bu öğütler hiç kuşkusuz İbrahim'e verilen ilk
sayfalarımızda ve Musa'nın mushafında vardır." (Ala suresi'nin yedi
anlamından biri)
Birinci işlemleme olan "Ulu öğretici=Rab" ardından Dünya-
Cennet arasındaki bağıntı bölümü olan Tarık (dünyanın 7 iklim
toprağını getiren Azrail'in aracı: Varlık Çamur durumundayken,
yeryüzünde gelişkin varlıklar çıktıkça, Azrail as. bu olguları
getirip, Varlığın toprağına ekliyordu.) yani İkinci işlemleme aşaması
başladı. Dünyada gökler (Semavat) olan yedili takımlar. Cennette bir
tek gök (ARŞ'ın nuru" biçiminde olduğundan. Tarık suresi ile üflemeye
devam etti:
"Andolsun tek göğe (Cennet tavanına) ve Tarık'a (Tarık'ın 7
anlamından biri Adem'in Firdevs cennetinin yeryüzü izdüşümü olan
Dünya ile bağlantı kuran ve özellikle Azrail as.ın güdümündeki bir
aygıttır, dinamik yani hareketli olduğundan "Parlayan yıldız"
misaliyle alimlere örneksenmiştir. Tarık suresi =YARILAN YER şu
mealde gerçekleşti:"Göğe ve Tarık'a andolsun, Tarık'ın ne olduğunu
bir bilsen o (Cennet Dünya sansürünü) delen bir yıldızsı araçtır.
Her kişiyi izleyen kuşkusuz bir gözetmen vardır. İnsan neden
yaratıldığına bir baksın, (O sırada yeryüzü canlıları örneğin
maymunlar, bildiğimiz jinekoloji ile yani sperm ve over ile
ürüyorlardı.) Yaratacağım insan ise Cennetimde belden üstte yer
alan "ÖZEL BİR BÖLMEDE" bel kemiği ve göğüs kemikleri arasındaki bir
alanda yaratıldı. Gizlenenlerin (Gizli yöntemlerin, örneğin, ikinci
yaratılışımızda, bizi bir anne ve baba doğurmayacak, mahşerde mezar
saksılarımızdan bitki gibi bitivereceğiz.. Mahşerde ana-babasız
yaratılma biçimi olan bu gizli yöntemin) ortaya çıkacağı gün insanın
ne bir gücü ne de yardımcısı yoktur. İşte o dönüşümlü göğe ve yarılan
yer'e andolsun ki, bu sözler yanlışla doğruyu ayıran sözlerdir.
Bazıları bu vahyimizi çürütmek için planlar kuracaklardır, Allah ise
o sinsi planları, kendi planları ile kuşatıp, bilgilerimizi
umursamayanların yüzlerine çarpacaktır. Onlara üsteleme, bir süre
ver." (Tarık suresi)
Üçüncü işlemlemede de, YARILAN GÖK=İnşikak devreye
girdi. "Yerin yarılması tersine göğün yarılması anlamındaki İnşikak
suresi şöyleydi:
"Ey insan, çok cömert yaratıcına karşı seni aldatan ne? Oysa
seni yaratan, biçimlendiren, denklemle ve dengeyle (Sibernetik)
yetiştiren, dilediği biçimde oluşturan O'dur. Hayır siz bu dosdoğru
(Denklemi) yalanlıyorsunuz. Hiçbir şeyi kaçırmayan gözetmenler sizi
sürekli kayıta alan onurlu kameramanlardır. Sizin her anınız orada
kayıtla bilinmektedir.İyiler nimet içinde, suçlular yakıcı ateş
içindeidrler. Yargı günü oraya atılanlar hiç bir yere sıvışamazlar.
Yargı günü nedir? Onu bir bilebilsen! Evet yargı günününün ne
olduğunu bir bilmelisin! Kimsenin kimseye yardım edemeyevceği,
herkesin kendi başına bloklanacağı gün olup, tüm sorumluluğunuz
Allah'a aittir." (İnşikak suresi)
Dördüncü işlemleme ise KOZA süreci yani Müddesir idi. İpek
böceğinin kelebek olmak için kendine ördüğü KOZ anlamındaki Müddesir:
Ey örtünüp kozaya bürünen. Kalk ve uyar, kelebek ol, yaratıcın
hakkında uyarı atağına kalk, tanıtımını iyi yap, düşünceni
temizleyerek, kozanı temizleyerek, kötü düşünmekten uzaklaş. Verdiğin
öğüdü çok görerek başa kakma!. Allah'ın ruhundan üfleyen sur günü
çetin bir gündür. Allah'ın delillerini hafife alıp, küçümseyenler
için zorlu bir gündür. " diye kozadan çıkma emrini verdi.
Beşinci işlemlemede İNFİTAR (Kozanın parçalanması)
üflendi. "Göğün=Kozanın yaratıcısının sözüne kulak vererek
parçalanmayı gerçekleştirdiği zaman Koza=Yer içindeki kelebekleşme
sürecini tamamlamış tırtılı dışarı atıp, boşaltma işlemini
gerçekleştirecektir. Sen de yaratıcına doğru kanatlanıp uçan bir
kelebek olarak döneceksin. Kuşkusuz O'na kavuşacaksın."
Altıncı işlemlemede dört varlığa dört VAHY geldi.
1.Dünyadaki Tuwa vadisine=Burada yer alan Adamotu
(Ademotu=Ginseng) bitkilerin peygamberi gibi oldu. (İnsanoğlu hem
otçul hem etçildir.)
2. Hayvanların peygamberi ise Arı oldu: (Bakınız Arıya'da
vahyetti. ayeti...Bal sentetik ve taklit olarak yapılamaz. sadece
vahyolunduğu biçimde arı üretir. Oysa şekerin=glikozun, sakkarozun,
yapayı olan sakarin tatlılandırıcısı vardır. Cansız protein ile canlı
protein arasında ferk, polarizlenmiş ışığı sağa ve sola kırmalarıdır.
Bize gereken ışığı sola kıran (Levo=Kalp soldadır) Allah'ın nimeti
olan doğal şekerdir. Tatlandırıcı olan tepkimeye girmez, karabiber
gibi katalizanttır, olduğu gibi dışarı atılır, ama ağzı tatlandrır ve
idabet hastaları için üretilir.) Azrail yeryüzündeki arıya bu ayeti
vahyetmiştir ve Tarık yoluyla getirdiği bal maddesi o balçığa Glikoz
kategorisinden adapte edilmiştir.
3. Kadına vahyetti: Kadınlardan çıkan tek peygamber Hz.
Meryemdir. Hz. İsa'nın annesidir. Ataları olan Hz. Adem hem annesiz-
hem babasız doğmuştu. Bunun YARIM biçimi ise Hz. İsa'da gerçekleşti.
Hz. İsa Hz. Adem gibi babasız doğdu, fakat ondan farklı olarak ANNESİ
vardı. Bir diğer fark da, tüm insanlara Allah ruhundan üflemiş,
ayrıca Hz. İsa'ya "Kutsal ruhundan" da üflemiştir. Hz. İsa'nın annesi
Meryem'e Cebrail as. Ruh ül Kuddüs'ü üflemiştir ve vahy indirmiştir.
Öyle ki, inen wahyleri annesinin rahiminde cenin iken konuşan Hz. İsa
naklediyordu. (Ayetlere bakınız) Bu bakımdan Cebrail'in indiği ve
vahyettiği muhatabı otomatikman ALLAH ELÇİSİ olmaktadır. Hz. Havva
ise Adem türevidir, türemesidir. Yani Havva'nun durumu çok farklıdır.
Cennetteki Hurilerin ise bambaşkadır. (İleride anlatılacaktır.)
Kadına vahyedilen olgu, "Memeli olup, süt vermeyen, doğurmayan,
büluğ/erginlik öncesi sesi ve görüntüsü kadına benzeyen, hatta
erginlik sonrası bille kararsız cinsiyet yaşayabilen ERKEK cinsinin
kurgusudur. Erkek memelidir gibi...
4. Son vahy biçimi ise bildiğimiz gibi Allah Resullerine
gelen vahy mekanizmasıdır.
Tüm bunlardan sonra 40.gün olduğunda, artık Azrail as.ın
yeryüzünden Cennet'teki Adem çamuruna Tarık aracılığıyla getireceği
hiç bir materyal kalmamıştı. Artık insan en güzel yaradılışla (Ahseni
takvim) kusursuz kılınmıştı. Bu bedensel tamamlama sadece altı gün
sürmüştü. Bir maymun kadar içgüdüye sahip olmuştu.
Son yedinci gün yedinci işlemlemede "Beyin boş bellek
halinde, formatlanmamış olarak bekledi.
İzleyen 34 günde ise sadece ve sadece AKIL formasyonu
işlendi. Daha önceki meleklerin (Takyon) Cinlerin (Enerji) bilinci,
işlendikten sonra üstüne (ikisinde olmayan extra bilinç) İNSAN
bilinci işlendi. Bu yüzden maymunların uygarlığı yoktur, meleklerin
sanat yeteneği yoktur, Cinlerin ise bilim yapma, alim olma
yetenekleri bulunmaz. Yani Maymundan bilgisayar porgramcısı,
Melek'ten Mona Liza tablosu yapmasını, Cinlerden de (Arz'dan Arş'a
serisi kitaplar ya da) bu satırları yazmasını beklemeyiniz. Beyni en
büyük hayvan olan Yunus balığı "Yunus Emre"nin şiirini yazamaz,
cinler de bu güfteyi besteleyemez.
Uygarlık (medeniyet, görgü kuralları, sosyal biçimlenme,
hukuk vb.) sadece insana özgüdür. Ve bu 33 günde başarılmıştır. Yani
pişirilen balçık olan insanın beyin kapasitesi kalan 33 gün içinde
sadece ve sadece "AKIL" eğitimi alarak sürecini tamamladı. Yani
yeryüzünden artık hiç bir şey gelmedi. Akıl formatı zorunludur. Çünkü
kulluk borcu Allah'ı AKLETMEKTİR, yani bilmektir. Bilmek ise BİLİM
ile olur. Bilim ise mekanik değildir, kaynağı kalptir ve duygu
yüklüdür. Duygusallık meleklerde olmayan bir şeydir, salt mantıkla
hareket eden akılları vardır. Cinlerin ise Aklı değil Zeka'sı vardır
ve bu zeka Kurnazlıkla çalışır, duygusal değillerdir, ttanıdıkları
duyguları kibir, öfke, intikam, kan ve kin gütme, insanlarla dalga
geçme (Medyumlara gelen ruh, UFO vb. dümenleri) İnsan ise duygu
küpüdür. Akıllıdır, öyle akıllıdır ki, meleğin mantığını, cinin
zekasını ve Şeytanın kurnazlığını, bir de kendine özgü olan
DUygusallığı VE ÜSTÜNE ÜSTLÜK EVRENDE TEK bilim YAPAN VARLIK OLMAYI
AYNI ANDA BECERİR. İnsandan başka UYGARLIĞI olan hiç bir yaratık daha
yoktur. İşte bu 7 hasletiyle insan insandır. Halife olmak da budur
zaten!
Kırkıncı gün: Süreç tamamlanmış, sıra "RUH üfürmeye"
gelmişti. Üfürmek? Çok ilginç Sur borusuna üfürülür, Hiyerarşi de üst
(amir) ast (Memur) olana üfürür, bunun tersi doğasına aykırıdır.
Allah size üfler, siz O'na değil! Allah'ımız, mabut biz abit (kul)
olduğumuzdan bu, sir itaattir. Aynı şeyi Rabbimiz bizden beklemekte
ve ebeveynlerimize (anne-baba) "ÜF" dememizi yasaklamaktadır. (Üffün
diye geçen ayete bakınız. Öyle ya, bizi doğuran ve doğurtan ana-baba
(Ebeveyn) dir. Onlara itaat etmek zorundayız, çünkü biz onları
doğurup-doğurtmadık!)
"Allah ruhundan üfürdü" derken Allah'ımızı zaten biliyoruz.
Ruh=Gitmek fiilindendir. (Arapça Taal Hun=Buraya gel, RUH=Git
Raha=gitti gibi). ÜFfün=Üflemek. Bunu anlatmak çok uzun bir
mekanizma, ama birkaç ipucu sunalım: İlk olarak karadelikleri
örnekseyelim: Bir karadelik demek, kendi evrenine sığmadığı için
buradaki bizim evrene sığmaya çalışan, içi dışından büyük bir olgu,
yani kendine sığmayanın dışa üfürülmesidir. Bir başka ipucu iki uç
arasındaki gerilim farkının (Sıcak, soğuk uçların termik dengelenmesi
için sıcaktan soğuğa akma, elektrik geriliminin çok olan uçtan az
olan uca denge gereği boşalması, zamanın akması vb.) telafisi bir
üflemedir. Yine evrenin bir balon gibi şişerek genişlemesi,
merkezindeki akdelikten (Aslında orada SUR BORUSU var) dışa doğru
genişlemesi bir üflemedir. (Şişen evren teorileri) Mıknatısın durumu
bir üflemedir. Çünkü magnetik akılar S kutbundan N kutbuna bir uzay
kafesi modeli biçiminde yani üçboyutluda şişerek akarlar. Bunubir
kağıdın üzerine döktüğünüz demir tozları ile test edebilirsiniz.
Kağıdın altına mıknatıs koyduğunuz anda, dağınık demir tozları, hemen
magnetik akılar halinde dizileceklerdir. İşte bu balon gibi akılar
bir üflemedir. Tümden gelimli olarak biz bilim adamları şu soruları
da sorar dururuz: "Niçin evren saf enerji halinde kalmamış da, toplam
enerjinin bir kısmı maddeye dönüşmüştür? Yani saf enerjik bir evrene
göre madde olarak yoğuşmuş bir enerji evreni vardır?" Biraz daha
yukarı çıkalım: Niçin enerjisiz bir evrene göre enerjili bir evren
seçilmiştir? Onun üstünde şu soru var: "Varlık niçin yokluğa göre
mevcuttur?" Yani biz varız, yoktan varolduk, var olmamız seçildi.
Bunun üzerindeki soru "Varlığı kim var etti?" Bunun üzerindeki son
soru yerine bir YANIT var:"Allah Ruhundan üfledi!"
Allah ruhundan üfledi, önce varlık yokluğa göre mevcut oldu.
Yani yokluktan varlığa ve varlıktan çokluğa bir balon şişmekte, doğa
sistemleri bu yönde akmakta, öyle üfürülmektedir. Sonuçta "Sonuşmaz
sonsuz indirgenemez özünlü intrinsic- imajiner-holografik Enoorji
yani esiri takyon enerjisi =NUR oluştu. (Melekler ve ruh'un
koordinatları imajiner, kompleks sayılardan oluşur ve ışıktan hızlı
olduklarından özkütleleri sıfırdan küçük olur, zamanları ters akar
vb.) Bu Nur'a göre bir de yanına NAR (Enerji) tercih edildi. Yani bir
balon daha üflendi. (Cinler enerji insanlardır, ışık hızında madde
enerjiye dönüşür.) E=mc2 olduğundan saf enerjiinn bir kısmı kendini
korurken (Görünmeyen ışıma Bozonlar ve gök kavramı) bir kısmı da
maddeye döndü (Fermionlar, görünen ışıma ve quantlar yani elle
tutulur madde, yer kavramı) İşte bu aşamada Cinden başka İNSAN da
yaratılıyordu.
Kırkıncı gün, geri sayım bitti: ALLAH RUHUNDAN ÜFLEDİ
İlk atamız, gözünü açıp hemen oturdu, Hiç çocukluğunu
yaşamadığı için 49 yaşında koskoca adam olarak bir kerede doğmuştu,
Ama üflenen ruhu sabii ve saf idi, "Safiyullah" lakabını alıverdi.
İlk mimiği yeni doğan her çocuk gibi ağlamak olmuştu. Ana-babası
olmadığını korkuyla anladı ve "Ebüvve" (Ebeveynlerim! demek o günden
bize yadigar kaldı.Yeni bebekler bu şekilde ağlıyor) sonra "Inga"
(Ben ğaybdayım=Kayboldum ben!) diye ağladı. Allah'ımız tecelli etti
ve "Baban yerine RAHMAN (Baba gibi merhametli) ve anne yerine RAHİM
(Anne rahmi gibi şefkatli ve merhametli) olarak ben varım seni
terbiye edenim, sen kaybolmadın." diye vahyetti. Bu vahy
üzerine ağlaması durdu. Şirin bir bebek gibi gülümsedi ve şen kahkaha
attı. Hiç gülmeyi bilmeyen çok ciddi olan melekler şaşırdılar.
Ağladıktan ve güldükten sonra, ortasını buldu ve nötr bir ifade
takındı yüzüne, merak gibi...
O an Rabbimizin ilk emri olarak İKRA vahyolundu (Bu ilk
VAHY hem hitap=konuşmak, söylemek hem kitap=Yazmak, kayda geçirmek"
anlamında jokey bir yüklemdir, okumak, konuşmak, kitap, hitap, kelam,
kalem aynı kategoriden kelimelerdir ve bir İKRA emir kipi tümünün
yerine geçmektedir.
Rabbimiz "Konuş" buyurdu, Safiyullah "Bi" diye kekeledi
(Bi=Arapça başlamak ve yanında olmak, filanca adına buradayım der
gibi. .. İng. Begin ve By, Alm. Beginnen ve Bei, örneğin Beim
Gott=Allah adına gibi)
"Bİ"den sonra hemen ekledi "BİSMİ" (İkra bismi... ilk
ayettir. İsmin nedir=Şesmi? anlamına da gelir?) dedi. Allah'ımız
yanıtladı, "Rabbike=Senin Rabbinim=Öğretmenin, eğitmenin, okutmanın,
pedagogunum)
Safiyullah "Rabbimin ismini nasıl isimlendirip okuyacağım?"
diye sordu. Rabbimiz, "ismimi çevrende şu zikreden meleklerden
öğrenebilirsin." buyurdu.
Melekler kendi matematik dilleriyle "1, 0, 1 ve/veya 0"
diye zikretmekteydiler. Meleklerin sayısal dilindeki bu ifadeyi
Safiyullah sözele (sayıdan sese=harfe) çevirdi ve (1=Al, var olan
ise 0=LA, yok olan ise ve Hu=Vahyin kaynağı ise, Vahyin kendisi de
(HU=O=EL EV/VE LA, ) olacağından tamamı AL+LA+Hu olur. O halde Rabbim
ALLAHüwe diye söyledi .Melekler bu sayı ve ses dönüşümüne çok
şaşırmışlardı, Çünkü o güne dek geçerli tek dil olan evrensel
lisandan başka ikinci bir dilde AL+LA+Hu biçiminde tam karşılığı
çıkmıştı.
Safiyullah "Akıl ettim" devam etti "Bismi ALLAHu hem babam
(RAHMAN), hem Annem(RAHİM)yerine geçensin " dedi. Çünkü onun
toprağı yeryüzünden geldiği için, örneğin bir maymun bebeğin anne ve
babasını araması gibi içgüdüsü Ebüvve (Ebeveyn)lerini aratmıştı.
(Rahman ve Rahim Esirgeyen, bağışlayan demek değildir.)
Rabbimiz onun BİLİMİNİ sınamak için devam etti: "Üç isim
saydın, ben üç ALLAH mıyım? Sen beni üçledin mi"
Safiyullah "La İlahe (Allahlar yok) illallah! (sadece sen tek
ALLAH varsın) demek istedim, seni tenzih ederim Yarabbi!" dedi.
O günkü seremoni için orada bulunan tüm melekler ve Azazil
bir daha şaşkınlığa düştüler. Çünkü La ilahe illallah bazında LA=0 ve
de El, İl, Ül, Al=1 olduğundan Hu=El EWWELA= 1 ve/veya 0" olduğundan
ortaya ikili sistemde (Digital) bunun tamamında 1 ve 0 olduğundan,
Melekler kat be kat şaşırdılar, çünkü akıl etmedikleri muhteşem bir
sayısal kombinezon ortaya çıkmıştı.
Rabbimiz, "La ilahe İllallah demeyen, diliyle söyleyip
kalbiyle onaylamayan ve lafta kalan, Allah'tan başka ilahlar
(Resuller, Evliyalar, Şeyhler vb.) edinip de Hanif olmayanların
çevrimini yap!" buyurdu. Ew we la'nın EW=Arapça veya, İngilizce OR,
gibi WE=Arapça Ve ingilizce AND'in tersini aldı (yani PS'nizdeki
Hesap makinenizin binary olan sekmesinin sağ tuşlarında görülen Xor,
Not ve Lsh tuşlarını kullandı. Nor ing. Neither....nor biçimiyle
Or=Veya'nın tersidir. Not ise And'in (ve) tersinmesidir. )
Safiyullah "Cehennem meleklerinin sayısı 19'dur" dedi.
(Müddesir suresine bakınız.)
Melekler bu işlemi tersine alamazlar, çünkü bilmemektedirler.
Onlar La ilahe illallah'ın tersi olan "La Allah illa ilahe"
diyemeyecekleri için bir kez daha şok oldular. Cinler ve şeytan ise
bütün matematik ilmini bilmemektedirler. Safiyullah, Sayısal
şifreleri sözel olarak da açıyordu. Hem hayvanlardan farklı olarak
MATEMATİĞİ anlayan MATEMATİK ZEKASI hem de DİL-LİSAN yani sözel
yeteneği ortaya çıkan Safiyullah'a, Sayı-ses ilişkisi üzerine yeni
bir dil oluşturan bu AKILLI yaratığa nasıl şaşırmasınlar ki?
Rabbimiz, "Bu yaptığın yöntemi herşeye uygulayabilir misin?"
diye vahyetti. Safiyullah "Hiç bir şey akıldan büyük değildir, her
şey aklın içindedir. Akıl Rabbim hariç herşeyden büyüktür. Akıl
bilimi akleder. Bilim Allah'ın Alim ismidir, her şey bilimin
içindedir. Akletmek bilmektir, bilmek ise Rabbini bilmektir, Rabbini
bilmeyen kendini bilemez. Cahil olmaktan sana sığınırım." dedi. Artık
cümleleri mükemmelleşmişti. "Meleklere duyurarak beni isimlendir"
buyurdu. Vahyin kaynağı görünmediğinden Safiyullah meleklere
dönüp "O" dedi, "HALLAK" (yaratıcı) Yanındaki katip meleğe
hitabetti: Sen Melei Allak ve kendini gösterdi "Ben ALAK" dedi. (Alak
suresi) HALLAK ALAK'ı yarattı.
Rabbimiz "Oku insana bilmediklerini öğreten=BİLİM adına O
halde her eşyayı isimlendir" buyurunca, Kiramen Katib Meleğin
kalemini göstererek, " EL KALEM" dedi. "Kalemle kelamı yazmayı
öğretensin bana en büyük ikramın olan akıl olmasaydı, bilmediğimi
öğrenemeyecektim, kalemle yazamayacaktım ve bir hayvan cinsi olarak
kalacaktım. Sen en büyük ikram sahibisin Rabbim!" dedi. (Nun ya da
Kalem suresi, Kalem arapça değildir, çünkü Sami dillerinden de eski
SANSKRİTÇE (Sankritçe ve Sami-Hami'cenin ata dili) Kalam, Latince
CALAMUS (kalamus okunur, Mürekkep balığı yani Kalamar da Calamus'un
türevidir. )
Kalemi aldı ve dik tutarak bu "BİR sayısıdır ya da ELİF
harfidir, kalemin boyutu vardır." Harf ismini koymuştu. Melekler şok
üzerine şok geçiriyorlardı. Kalemin ucundan bir nokta koydu: "Bu
nun=Nokta'dir noktanın boyutu yoktur." dedi. (Arapça nukta ve nun=N
harfidir. Zaten arapça'da nokta, Latincedeki sıfırdır.)
Kiramen Katib'in defterini gösterdi: "Bu Kitab'dır Levh=İki
boyutludur, eni ve boyu vardır. Bu defter mahfuzdur, (Belleği,
hafızası vardır.) Kalem onu 1 ve 0 yazarak Ketebe aynı zamanda arapça
yazmak demektir. Kalem de aynı anlama gelmektedir.)
Kiramen Katib'in defterini üzerine koyduğu Kürsüyü
gösterdi. "Bu Kürsi'dir, üç boyutludur. 'Eni, boyu yüksekliği (ya da
x,y,z koordinatları ya da üç kartezyen açısı) vardır.
Safiyullah sırayla eşyaya ve kişilere isim verdi. Olanı
biteni derin bir hased ile izleyen, pabucunun dama atıldığını düşünen
kıskanç Azazil'e sıra gelmişti.
Safiyullah, Azazil ile ilk tanıştığında Azazil kıyasıya
kıskandığı bu yeni Halife'den daha akıllı olduğunu göstermek
için "Benim adım Azazil" dedi. ve hasud olduğu kişi tarafından
isimlendirmesine fırsat vermek istemedi. Ama Safiyullah onun melekler
gibi NUR'dan değil NAR'dan yaratıldığını anladı ve tüm isimler
içinde tek yabancı nesne olduğunu kendisi gibi Cennet'te
yaratılmadığını, başka bir sistemden (Dünya) buraya ithal edildiğini
algıladı. "Azazil değilsin. Azil'sinb." (azazİL, son İL eki sadece
meleklere verilir. Azl ise azlolunmaktan geliyor.) "Azledilmek" sözü
o kadar etkili oldu ki, Azazil panikledi."Sence ben neyim?"
Safiyullah" Sen eşya değilsin, (EL=1 değilsin) Sen ŞEY'sin
(LA=0=Şey)" dedi. (Arapça ŞEY aynen vardır ve biz türkler de
kullanırız. Şey TEKİL,dir. Bunun arapça çoğulu EŞYA'dır ki bunu da
Türkçemizde aynen kullanıyoruz. ŞEY'lerin çoğulu olan Eşya özelliği
yoktu. (Nötrinolardan yaratıldığı için Şey=0 (LA, yok)
kapsamındaydı. Çünkü benzetilemeyen veya bellekte yer etmeyen veya
ilk kez tadılan, analojisi olmayan, adını çıkaramadığımız
şeylere "ŞEY" deriz. Ama onun çoğulu olan EŞYA bildik, tanıdık
olduğundan AL=1=Var anlamına gelir.
Safiyullah'ın meleklerle ortak yanı ikisinin de Nurdan
yaratılmasıydı. Meleklerden farkı ise onlarda olmayan NEFS'in (Enerji
bedenin) olmasıydı. Safiyullah, onun meleklerle olan farkının
kendinde de olduğunu anlamıştı. Meleklerde olmayan NEFS sadece Azazil
ve kendinde vardı. Safiyullah sadece eşyayı (var olanı)
adlandırabiliyordu. (Bakınız ayetler) ama Nefsi olan ŞEY'leri yani
eşya olmayanı adlandıramıyordu. Azazil'e "Sen eşyadan eşya'ten
değilsin, Şeyl'densin =Şey'tan'sın dedi. Sen ve ben aynı CİNS'iz Sen
sönmemiş ateşsin ben yanmış (Kül, karbon kimyasıyım) ikimizin
arasında yanmış-yakılmış ya da sen sönmemiş ben sönmüşüm ilişkisi
var. İkimizin buradaki tüm varlıklardan farkı ikimizin de
özkimliği=nefsi var, ikimiz CİNS'iz" dedi. (Cin+İns gibi, çünkü E
(Enerji) bazlı Azazil ile m(madde) bazlı İNS E=mc2 uyarınca birbirine
eşdeğerdir. Safiyullah bunu farketmişti. Cins aynı zamanda cins isim
yani sıradanlık, İNS ise "Özel isim yani ÖZEL BİRİ, Özellikli biri,
sıraüstü tek bir kişi demektir. )
Safiyullah Rabbine sordu: " Sen anam babam değilsen ben de
senin evladın değilsem benim yerim ne?" Rabbimiz vahyetti:"Ben
Allah, Rahman ve Rahim'im (senin baban annen değil) mabudunum, sen
de (benim çocuğum değil) Abidimsin." (Kulumsun demek: Abid melek
gibi memluk=Köle gibi kul kategorisinden değil, özgür (hür nefsi
olan, İradei Cüziyye sahibi) Kul klasmanındandır. Melekler zikretmek
zorundadır, insanın ise özgür iradesi vardır.Dilerse Rabbini zikreder
dilerse (bazı Çukurovalı ve fellah geçinen kendini bilmez müslüman
kanrdeşlerimiz gibi) Allah'ımıza galiz küfürler yağdırır ki Ateist
ve Satanistler=Şeytana tapanlar bile böyle küfürler bilemez. Fakat
bizim bu yaptığımız inkar, melekler ve Şeytan'a yasaklıdır. Şeytan
Cennet haznedarı olarak Cennet'e alındığından, konuştuğu, tanıştığı
Allah'ı kendisi inkar edecek kadar aptal değildir. Ama ateist ve
sataniste bir de Hanif olmayana inkar ettirir.)
Safiyullah: "Anladım ben senin kulunum, seni bilmekle
hükümlüyüm ve seni bilmek için bilim ile yükümlüyüm. Sen anam babam
değil, insan(ların) ilahısın. Sen İlahinnas'sın sana aykırı gelen
ise .İnsan ya da Cinden olsun Şeytanlardır. (Minel Cinneti Vennas) "
Azazil son derece panikledi, çünkü orada yargılanıyordu.
Meleklerin içini dışını bilmediği Azazil'in içini kuşkusuz Allah
biliyordu ve Safiyullah'a da bildiriyordu.
Azazil'in öfkesi kabardıkça kabarıyordu. "Sen çamur parçası
ukala, ne demek istiyorsun?" diyerek Safiyullah'ın üzerine yürüdü ve
yumruklar tekmeler attı. Barış gezegeni Cennet'te ilk kez bir kavga
çıkmıştı. Ama garip bir şey daha vardı: Meleklere dokunabilen
Azazil'in yumruk ve tekmeleri boşa gitmişti. "Nasıl olur, nasıl olur,
ben sana zarar veremiyorum?" diye histeriye tutuldu.
Safiyullah, "Şey'tan olan ŞEY, ey Hannas (Nötrino'dan
yapılmış) olduğun için beni ancak "Yüvesvisü, fisidurinnasi=İnsanın
sadrına (Nötrino rüzgarı olan) vesvese ile etkileyebilirdin. " dedi.
Azazil, ben sana zarar veremiyorsam sen de bana veremezsin."dedi.
Safiyullah, "Benim seni buradan kovacak silahım var." dedi.
Azazil psikopati krizlerine tutuldu var gücüyle "Hiçbir şey
beni buradan çıkaramaz, dağdan geldin bağdakini mi kovuyorsun? Başar
bakalım, neymiş silahın görelim?" diye bağırdı.
Safiyullah, "Euzü Billah, Bismillah!" der demez, sanki bir
korunma kalkanı oluştu,İçine girmek bir yana, vesveseleri bile çarpıp
geriye döndü ve kendini vurdu. Anlamıştı artık bu Safiyullah'tan köşe
bucak kaçıyordu.
Safiyullah," Hannas'ı (Nötrino'nun) isimlendiremeyişim
normal, çünkü o hiç bir şey. Oysa ben maddeyim ve kendimi
isimlendiremiyorum. Benim adım ne?"
Vahyedildi: "Senin ırkın İNS. Senin adın ise bana "İnsanların
ilahı dediğin için" ADEM olsun, ben insanların ilahı'yım, sen ise
insanların atasısın. (ATA=Adem aynı kelimedir.)
Safiyullah, "Ben Adem'im, ben Adem'im. ben Adem'im"diye çok
sevindi, sonra merak etti, "Neden kendime ben demekte zorlanıyorum?"
Vahy geldi: "Ben nasıl Allah, Rahman, Rahim diye tek
kişiysem, Adem sen de tek ad altında üç kişisin."
Safiyullah:"Ama ben iki saydım, yerdeki şu koza ve ben..."
dedi.
Vahy: Yerdeki tek başına ve senin Cennet suretindir bu doğru
ama Adem sen iki kişisin, iki ayrı nefissin!" buyurdu.
Bbir şey daha ortaya çıkmıştı. Adem olarak kendine verilen
ismi dijitalize ettiğinde gördü ki, benliğinde X ve Y gibi iki sayı
vardı. Gerçekten tek değildi. Koza ise sadece Y idi.
XX, XY ve YY gibi üç cins olduğunu hayretle anladı. Adam=XY
olması için ayrıca XX ve YY gibi üç kombinezonu gerekiyordu.
Ayrıca dört tane "Adem içinde Adem" olduğunu da farketti.
Sonucu tekrar etti: Ben de şu Koza(Allah) dışında, baba
(Rahman) ve ana (Rahim) olarak İKİ CİNS VAR: XY ve XX biri anne gibi
dişi, diğeri baba gibi erkek...Rabbim, benim bir şe dileme hakkım var
mı?" diye sordu.
Allah'ımız Bizzat ve ilk kez Adem'e Cemalini teşrif
etti: "Evet Ben Allah'ım, hiç istemem hep veririm. İlk arzunu
söylemeyi akıl ettin. Ben bilenim Alimler Alimiyim, senin ne demek
istediğini de bilenim. Şeytan dediğinin de içinden geçeni bilenim.
Sen iki cinsini XY ve XX'ini ayırmak istiyorsun. Öteki yarınla
arkadaş hatta daha ilerisi olmak istiyorsun. Bunu yapacağım.
Öncelikle senin hür iradene soruyorum, şimdiki şu bilincin çift
nefisten hangisinde kalsın? XY'de mi XX demi diye sormayacağım. Şimdi
O Kozayı izle ve oradan çıkaracağım iki cinsten Hangisi olacağına
karar ver."
Rabbimiz, keramik halindeki kozayı aldı biçimledi, sonra
ona "Ruhül Kudüs'ünden üfledi. Adem gibi çok güzel bir yaratık ortaya
çıktı. Sonra o yaratığı uykusundan uyandırmadan ikiye ayırdı. İkiye
ayrılma tam gerçekleşti. İki cinsten biri diğerinden daha güzeldi.
Bunun adı Huri idi ve YY olarak dijitalize olmuştu. Ayrılmayla
birlikte biri YYy diğeri YYx olarak ayrıldılar.
Adem" Ne güzeller Rabbim!" dedi. Bunlardan YYy gibi olmak
isterim çünkü, ben kendimi (aynasız) göremem ben güzel olan cins
değil; yakışıklı olan Cins olmak isterim, O zaman O'nu hep görürüm,
hep gözümün önünde olur. Ben "yakışıklı " unsurunu seçtim. Arkadaşım
ise güzel=Cinsi latif unsuru olsun!"
Rabbimiz yanıtladı: "Ahitleş benimle, Cennet'te uyku yoktur,
seni uyutacağım, böylece uyku ile şimdiye kadar ne konuştuksa bunları
unutacaksın. Konuştuklarımızı, senin soyundan gelecek olan Elçilere
vereceğim ve o kutsal kitaplarda bunların tamamını okuyacaksın.
Cemalim dahil hiç bir şeyi hatırlayamayacaksın, Şeytan ile
konuştuklarınızı da hatırlamayacaksın, Şeytan dilerse sana ve ikinci
sen olan eşine dokunacak, korunma kalkanın olmayacak. Lanetli ağaç
dışında buradaki sonsuz nimeti her şeyi yiyip, içip ebediyen burada
kalabilirsiniz. Ama eğer onu tadarsanız, Şeytanı aldığım yere,
Dünyaya sürgün gidecek ve ölümü tadacağınız için ebedi bir HAYAT
yerine kısıtlı bir Ömür vereceğim, bedenen ölecek, Ruhen yine ebedi
olarak ya buraya döneceksiniz, ya da ebedi cehenneme gireceksiniz.
Çünkü sizi şeytan aldatacak ve Lanetli Ağaçtan İncir yiyeceksiniz ve
giyineceksiniz. Dünya gezegenine sürgün edileceksiniz, orada
zürriyetini çok kalabalık olacak, orada öleceksiniz, kıyamet ardından
bir daha dirileceksiniz ve üç sınıf halinde eylemlerinize göre
Cehenneme, Cennete veya Cemalime geleceksiniz. Bu sizin ve sizden
doğacakların tamamı için için bir sınavdır. Sınav başlamıştır,Ahit
gereği bütün bunları hatırlamayacağın için uyutacağım.
Adem (Uyku olmayan Cennette) yeni bir koza dönemine girmiş
gibi uyuya kaldı. Her şeyi unutmuştu. Rabbimiz Hurileri Firdevs
cennetinden kaldırarak, Naim ve Aden Cennetlerine aldı. Adem
Kendinden Allah, Rahman(baba) ve Rahim(Ana) üç ismin karşılıkları
olan MADDE DİGİTALİZE olgusunu artık hatırlamayacaktı. Geriye kalan
Rahman=Baba ve Rahim=Anne cinsleri ile yetinecekti. ALLAH ismine
denk gelen gurupla birlikte, bedenleri digitalize oldu. Uyku
döneminde dörde ayrıştı. Rahman'a dönük yanı yani tercihi olan cins
XY= ADAM, Rahime dönük yanı arkadaşı olarak seçtiği cins ise
HAVVA=XX idi.
Daha önce ayrılan YY=Huriler. (Erkek huriler, Ğılmanlar
Germanlar=YYy, Dişi huriler yani Huriye,
Vildanlar ,Walkiri=Valhuri'ler=YYx insana unutturuldu. Onlar
birbirlerinin kardeşiydiler ve insanlar gibi doğarak değil, melekler
gibi kopyalama sistemiyle çoğalıyorlardı.
Çamur doğurmuş ve İNS diye bir yaratık birden ortaya
çıkmıştı. (İN=Açığa çıkan tersi Cin:Gizli, saklı) İNS=s harfi salsal
yerine geçiyor. Salsal bir bataklık balçığından süzülmüş, sonra
toprak gibi kurutulmuş anlamına gelmektedir. Salsal için ilk
dörtlü "O,Co,H ve N elementleri" ikinci dörtlü "Metan, Amonyak,
Karbondioksit, Su buharı" bileşikleri, üçüncü dörtlü A,G,C,T
nükleotik asitleri ve/veya bazları yanında bir de dördüncü dörtlü
vardı. XXx, XYy, YYx, YYy...
İlk şekillenenler Adem (Adam, türkçedeki "bu ne biçim adam?"
der gibi) ve HAVVA (Eva, Val, Vilde... Türkçedeki EVE kelimesi. Bunun
türevleri ev ve yuva. Evlenmek=Ev satın almak anlamındadır. Gerçekte
bildiğimiz evlendirilme ise, EVE+R+MEK=Dişi eş almaktır. Fiilin kökü
EVE'dir. R kaynaştırma eki, ve MEK ise mastardır. Eve'nin türevleri
çoktur. Evecimen=Evcimen, Evegil=Evcil, Yuva+kurmak hatta göçebe
yörük kültüründe konaklanan Ova ve kurulan yuva Oba buraya
dayanmaktadır. Turan dillerinde Y harfi zaman zaman başa gelir ve
türetme yapar. Otağ ya da aslı olan otak (büyük çadır) ile Yatak bile
aynı şeydir. Yuva ya da EVE kelimesi ev (House, Haus) gbi somut
değil "Home ya da Heim" gibi soyut anlamlar taşır: Yuvayı dişi kuş
yapar ya da baba ocağı, ana kucağı gibi duygusal motiflerdir.)
Bu ayrım sırasında erkek ve dişi cinse (Cenin, dölüt,
embrio'daki "Hücre göçü" benzeri bir HOLOGRAM uygulanmıştı. (Kaburga
kemiğinden yaratılmak, palavradır.Doğru olan Tarık suresindeki gibi
erkeğin belkemiği ve kadının göğüs kemiği çifti vardır. Yani ne kadın
erkeğin eğe=kaburga kemiğinden yaratıldı, Ya da tersine erkek
belkemiğinden yaratılmadı.Bütün bunların anlamı çok başka ve daha
makul. Ben bel kemiği ya da Kaburga kemiği yerine, buralardan çıkan
SU'yu yani X ve Y dijitalizasyonunu yeğledim. toplam 49 yaş olan
ikisi 7 kare eksi 4 kare= 33 yaş görüntüsüne bürünen XY ile bunun
tersine 49-33=16 (Dördün karesi) ise 16 yaş görüntüsünde ve tüm
kadınlara verildi.)
"İki Adem" uyandığında birinin XY ve Ötekinin Güzel Cins
Ademin XX olduğunu farkettiler.
İkisi de unutma uykusu içindehiç bir şey anımsamıyordu. Sanki
iki kişi aynı anda yaratılmış gibi algılıyorlardı birbirlerini.
(Adem'e ilk sayfalar inene kadar da bilmeyeceklerdi.) Olan şuydu
tek Adem'in 'Çift eşeyli Adem) X yanı olan dişilik (iri memeleri, iri
ve yuvarlak kalçaları, rahimi, deri altında onu beyaz gösteren yağ
dokusu ve yoğun sinir telleri Havva'ya geçmişti. Kendinde kalan Y
ise onu süt vermeyen güdük memeli (Mammalia sınıfı) dar kalçalı,
rahimsiz (Doğum görevi dişiye geçmişti. Bunların yerine prostat gibi
organlar vardı.) deri altı kas dokulu olduğu için dişiden daha yağız
görünüyordu.Yoğun kas telleri yanında sinir telleri sayısı azınlığa
düştüğü için "Kaba, hoyrat ve duyarsız" görüntü çiziyordu. Böylece
bedenlerdeki "Ziynetleri" paylaşmışlardı. Tamamen düz (Ziynetsiz)
Cinsel bölgeden başlayan ayrılma sonucu Adem'in(XY) organı dışarlak,
testisleri aşağıya, diğer yarısı XX'in ise organları içe çekilmiş,
yumurtalıkları yukarı gitmiş, göğüsleri büyük olmuş ve Allah'ın Rahim
adı, olan Rahim karnına monte edilmişti. Kaslar, mantık,
yakışıklılık, vekar ve heybet erkekte, yağ dokusu , duygusallık,
güzellik ve zerafet ile panik ve gözyaşı ise kadında kalmıştı.
Ama unutturulan üçüncü cinste. ne erkeğin kaba-hoyratlığı ne
kadının kaprisleri yoktu. Çift eşeyli bir tek safiyullah tek eşeyli
iki cinse (ve kozayla bir üçüncü cinse) bölünmüştü. Her bir yanı ayrı
ayrı kendi nefsini algılıyor ve bağımsız davranıyordu. Adem başına
gelenlere çok şaşkındı. Öyle ya, kendi bütünü içinden üç ayrı nefis
(Kimlik) ayrılmıştı. İlk yaratıldığı gibi değildi. Erkekti, bir
yanında ise kadın vardı. Adem 33 yaşında ve dişi ise 16 yaşındaydı.
(İki kadının tanıklığıyla ilgili ayeti araştırınız. 16+16+1=33)
Adem'in "


204 Nolu Mail
Tarih: 10 2001 Salı - 21:16
Konu: POLLS NEDEN ÖNEMLİ?
slm&slm svg.dğr
Hanif dostlarım
Sizlere hemen bugün Özellikle çok özel ve vefalı dostum dr.
Mengen ve Bülend Kurtay olmak üzere özel sevgilerle (f) yazıyorum.
Bülend mutlaka polls'a gir. Çünkü yakında "ZİGZAG TÜRK 104 Sürprizi
var. Polls'a girenler arasından bu kapalı devre grup kanalını
oluşturacağım. Sevgideğerler ve sevgideğdirmeyenler Lütfen Polls'a
giriniz, çünkü çoğunluğun demokratik fikrine göre bu haber grubumuzun
kaderi belli olacaktır. Bu ankette kaybedersem. Akademik ve Hanif-104
(ZigZag Türk) oluşturulacaktır. Düzeyli, bilim adamlarının da
katkısıyla, (Aşkın Tuna gibi) oldukça seviyeli ve daha renkli bir
Haber grubu oluşturulacaktır. Eğer on günlük anket sonucu benim
kişiliğimle ilgiliyseniz, bilim anketörler için önemli değilse (Bir
akıl hastasından bilgi almanız doğru değildir.) gerekçesiyle bu grup
kapanacak, diğerinde "Bilim isteyenler" ile ilgili gerçekten enfes
bir tartışma ortamı olacak. Zaten bu haber grubu bir önkabul merkezi
gibiydi. Amaç, büyük büyük sırların, en ileri bilgilerin
anlatılacağı, gelecek yüzyılın şimdiden sunuları olan futurolojik
veriler ile düzenli bir "Türk Zigzag-Hanif 104" derneği için resmi
başvurular dahil türlü sürprizler bulacaksınız.
20 Temmuz 2001 gününe kadar sürecek olan Polls anketi
sonuçlanana kadar "Mevcut yüzdelerinize endeksli yazılar yazacağım.
Daha sonra ise size bu sitemden yeni, ilk ve tk hiç yayınlanmamış
kitaplarımı yazacağım. Sol yan sütundaki POLLS sekmesini tıklayarak
açılan istatistiklere lütfen giriniz. Aksi halde Bazı sabotörlerin "
4500 e-mail'i çöpe at" diyecek kadar terbiyesizl olanlara hak vermek
zorunda kalacağım. Size bu mektuplar içinden istatistikleri
de "Webmaster1" Nick Name'li bir arkadaşımız sunacak. HOOPs'u
öğrettiğim bu arkadaş (kendisinin kulağını çektim) bana sormadan bazı
üyelerimizin kaydını silip, kendilerine "Salak, Enayi diye "
yazıyormuş, onun adına çok özür dilerim ve hezeyanına hak vermenizi,
beni savunmak istemesini bağışlamanızı rica ediyorum. Böyle mesaj
alan arkadaşlar, lütfen usluplarını uygarlık ve görgü kuralları
içinde tutsunlar ki, bir daha yinelenmesin. Biz burada kavga etmek
için değil; bilimi ve bilimsel olan ,gerçek dini (Hanifliği)
irdelemeye geldik.
Bilgisayarı aldıktan sonra gördüm ki, Şubat ayından beri bana
birileri alçakça yazıp duruyor. Ya sabır dedim ve istesem cevap hakkı
olarak gireceğim o sitelere ya da Page ve forumlara girmedim. Takma
bir ad ile dilediğim yere üye olamaz mıydım? Orada tartışmak ve
onlara prim yaptırıp, sitelerini güzelleştirmekten başka bir şey
geçmezdi elime....
Bazı okurlarım Nurcu'larla niçin uğraşıyorsun diye soruyor.
Ben onlarla şu son bir kaç yazıma kadar hiç uğraşmadım. Ama bakın
onların sayısız uğraşmalarından birini yayınlıyorum.
MUSA HİRAM'IN MASONLUK YAZILARI
MEKTUPLAR, SORULAR VE CEVAPLAR - 17 -- 68. A.A. (21.2.2000) Sayın
Musa Hiram, Şu S.Ö.' nün mektubunu okudum,.pek etkilendim doğrusu.
Yakın arkadaşları kürtler tarafından milliyetçi amaçlarla öldürülen
biri olarak, kendisine su soruları iletelim dedik... 1. "Kürtten
evliya, sokma avluya" demişler...Niye acaba ? bu muhterem ulus
İngiliz altınları ile dinimize nasıl hizmete çalışmış?.. O engin
bilgisi ile bi açıklayıversin. 2. Bir insan dinini değiştirebilir
çok kolay... Kitab okur, aklına yatmaz, inancını değiştirebilir.
Hatta kendini saklayabilir. Peki milliyetini değiştirebilir mi,
konuştuğu lisanı? Amerika'ya gitseniz pasaport kontrolda
size "pasaportu ver ey müslüman" demiyorlar... Size sahip olduğunuz
pasaport, ikinci sırada da konuştuğunuz anadilinizi göz önüne alarak
muhatap olurlar... 3. Amerikada yeterince bulunduk, çok iyi
tanırız... Orada dinlere saygı var diyorlar, doğru sayılabilir. Ama
bizim muhterem müslümanların pek anlamadıkları bir şey de var. Orada
dinlerin devlete saygısı var. Devlet aleyhine çalışan bir tarikat
uyesi olun, topluma ters bir iki lâf edin de, bakalım ne oluyor?...
Bulunduğunuz çiftlikte tümünüzü yakıyorlarmı, yoksa sabaha mı
saklıyorlar?... En allerji kaptığım ağız da Batılının dine saygılı
olduğu imajı. Onlar sadece çok ötmezseniz ses cıkarmazlar. Gidin
orada propoganda yapın. "Amerikan düzenini değiştirip Arabın
şeriatını getireceğiz, sevgili George" deyin bakalım, dibinizce kaç
tane FBI ajanı göreceksiniz. 4. Doğru yol Ataturk yoludur. öÖce
Türküz .... Bunu kabul etmeyen gider, dinini Arabın çorabın içinde
yaşar. Olmadı, mücadeleye Ata'nın bıraktığı yerden başlarız. 5.
İslam'ı anlamak için öyle derin Arapca'ya felan ihtiyaç yok. Adam
gibi tercüme etsinler , salak değiliz anlarız. Buna rağmen
anlamıyorsak, herhalde kabahat bizde değil. Dinde aracılardan nefret
ederim. Onlar dini daima kendi amaçlarına kullanırlar. Ya da dini
lider sayılan kişi hafiften meczup, ama samimidir. Onun çulsuzluğu,
söylediği lâfların faziletine kefil gösterilerek, tarikatın ya da
gurubun savunusu yapılır. Sonra müslümanlar uygun metodlarla
söğüşlenir. 6. Dine saldırıyor gibiyiz. Pek değil. Bu mevzuları
hazretler kadar okuruz. Hiç te öyle derinliğini görmedik. Kendi din
anlayışımız bize yeter. Hesabını kürt tarikat şeyhlerine değil
Allah'a veririz. Bu da son lâfımız. 7. Sayın Musa Hiram, Büyük
oranda doğruları ve çok etkili, anlamlı bir dille anlatıyorsunuz.
Tebrik ederim. Üslubu hiç değiştirmeden aynı yolda devam... Keyifle
okuyorum sitenizi. Daha çok lâfımız var. Yeri gelince söyleriz.
CEVAP: A.A. DOSTUMUZ YİNE HIZIR GİBİ YETİŞTİ... AÇIKÇASI, S.Ö.'NÜN
İFÂDELERİ, BİR AN İÇİN "ACABA YANLIŞ MI YAPIYORUZ?.. KAŞ YAPAYIM
DERKEN, GÖZ MÜ ÇIKARIYORUZ?.. OKURLARI TERS YÖNDE Mİ ETKİLİYORUZ?"
TEREDDÜTÜNÜ DÜŞÜRMÜŞTÜ İÇİMİZE!.. ALLAH ŞAHİT, DOĞRU BİLDİĞİMİZDEN,
İNANDIĞIMIZDAN BAŞKASINI YAZMADIK... HİÇ BİR MENFAATİMİZ, HIRS VE
BEKLENTİMİZ YOK!.. AMACIMIZ FARKLI FİKİR VE DÜŞÜNCEDE OLANLARI
YUMURTA GİBİ TOKUŞTURMAK TA DEĞİL.. HEP SONUCA BAKARAK, ÜLKE
İÇİN "YARARLI MI, DEĞİL Mİ" DEĞERLENDİRMESİ YAPIYORUZ... ZARARLI
GÖRDÜKLERİMİZE DEĞİNİYORUZ... BUNU YAPARKEN DE FARKLI DÜŞÜNEN
OKURLARI KIRMAMAYA GAYRET EDİYORUZ... DEĞERLİ KARDEŞİMİZ!..
SÖZLERİNİZ BİZE GÜÇ VERDİ, YORGUNLUĞUMUZU, TEDİRGİNLİĞİMİZİ
GİDERDİ... SAĞOLUN!.. O ŞEVKLE ÇOK ZORLANDIĞIMIZ MENFAATÇ&Yacute; TAR&Yacut=

e;YKAT
YER&Yacute;NE ATATÜRKÇÜ HAK&Yacute;YKAT <mas9ah.html>YAZISINI TAMAMLADIK..=

. UMARIZ
SEVERSİNİZ... İLGİNİZE DE AYRICA TEŞEKKÜR EDER, HER ZAMAN
KATKILARINIZI BEKLERİZ. *** -- 69. Düşünen Genç (26.2.2000)
Bulunduğumuz günlerde Hz. Isa ve Hz. Muhammed 'i rüyasında görenlerin
sayıca arttığını görüyorum. Ben bu zevkten ne yazık ki mahrumum,
henüz göremedim. Ve kıyameti yaklaştığı şu günlerde , aklıma şu tip
bir oluşum geliyor : masonlar-israiloğulları-deccal üçlüsü. bu üçlü 5
mayıs 2000 (gezegenlerin bir sıraya gelmesi sonucu doğaya magnetik
oluşum boyutlar arası geçişlere vesile olabilir. Detaylı bilgi için
müslüman fizikçi Hans von Aiberg'in kitaplarına bakabilirsiniz) de
aralarına deccalin de katılmasıyla sapık hedefleri üzerine harekete
başlayacaklarmış gibi... ya da deccal değil de yecüc ve mecüc
çıkadabilir, bunlar benim kişisel hipotezlerimdir. Sadece paylaşmak
istedim. okuduklarınız size bilim-kurgu filimleri gibi gelebilir, şu
an bunları tebessümle okuyor da olabilirsiniz, fakat Allah bizleri
kıyamet zamanı Hz. İsa'nın ilim ve irfan ordusunda olanlardan
eylesin.. SALLALAHU ALA MUHAMMED VE'L ENBİYA..... EL CEVAP: BU
MEKTUP TA UZUN VE DETAYLI BİR CEVAP GEREKTİYOR... HAZIRLAYIP
EKLİYECEĞİZ. YALNIZ HEMEN BELİRTELİM Kİ, KUR’AN-I KERİM’DE
GEÇEN "KIYÂMET", BÂZI İNANÇ GRUPLARININ 5.5.2000 TÂRİHİNDE BİR TAKIM
GEZEGENLERİN BİR SIRAYA GELMESİ SONUCU MEYDANA GELEBİLECEK KOZMİK VE
MANYETİK OLAYLAR DEĞİLDİR. O YÜZDEN KORKUP TELÂŞA KAPILMAYA GEREK
YOK!.. İKİNCİSİ KENDİNİ "HANS VON EIBERG" DİYE TANITAN KİŞİNİN,
SAÇLARINI KIZILA BOYAMIŞ ÜÇKÂĞITÇI BİR TÜRK OLDUĞU AŞAĞI YUKARI 10
YILDIR BİLİNİYOR!.. SON MÂRİFETİ DE YAŞAR NURİ ÖZTÜRK’Ü KANDIRIP,
ONUN TELEVİZYON PROGRAMINA "KONUK" OLARAK ÇIKMASI İDİ!.. Y. N. ÖZTÜRK
BU PROGRAMDAN SONRA GELEN TEPKİ VE İKAZLAR ÜZERİNE UYANMIŞ, BU
ZİBİDİYİ İKİNCİ PROGRAMINA ÇAĞIRMIŞ, ANCAK ALMAN BOZUNTUSU FOYASI
MEYDANA ÇIKINCA BİR KERE DAHA ORTALIKTAN KAYBOLMUŞTU!.. (1997)
ELİMİZDE KENDİSİ İLE İLGİLİ, SAHTEKÂRLIĞINI İSPAT EDEN KUPÜRLER VAR.
ARŞİVİ TARAYIP BULUNCA YAYINLIYACAĞIZ. YAZDIĞI KİTAPLARA GELİNCE;
ORADAN BURADAN AŞIRDIĞI BİR TAKIM ASTRO-FİZİK BİLGİLERİ, HİÇ
BİLMEDİĞİ İSLÂM TASAVVUFU KAVRAMLARI İLE KARIŞTIRIP ANLAŞILMAZ,
TATSIZ TUZSUZ BİR ÇORBA HÂLİNDE YAYINLAMASINDAN İBÂRETTİR. MAALESEF
TÜRKİYE’DE ANLAŞILMAZ LÂFLAR ETTİNİZ Mİ, KERÂMET SANILIYOR!.. ÇOK
YAKINDA DETAYLI BİR AÇIKLAMA YAYINLIYACAĞIZ. ***
Anlaşılmaz dediği yazı da şu:
ııÖÖçşZaman Yolculuğu

Zaman bir yerdeğiştirmedir. Geçmiş-bugün-gelecek aynı evrendedir.
Aralarındaki mesafenin milyonlarca ışık yılı olduğu düşünülüyor. Bu
olayın kanıtları da var. Bizim evrenimizdeki bütün cisimler Büyük
Patlama dan beri birbirinden uzaklaşıyor, her dakika , her saniye. Ay
her yıl dünyadan 7cm uzaklaşıyor, cisimler birbirinden nekadar uzaksa
o kadar hızlı(hatta bazen ışık hızına yakın) uzaklaşıyorlar.Gelecek
ve geçmiş hepsinden daha uzakta ve hepsinden daha hızlı
uzaklaşıyorlar. Onları yakalamak için ışık hızını defalarca geçmek
gerek. Fakat gökte çok ilginç cisimler var.Karadelikler (worm veya
black hole) ve akdelikler(Quasar). Karadelikler görülemiyor, zaten
onun için kara. Ancak madde yutmaları sayesinde varlıkları
anlaşılıyor.Onlardan ışık bile kaçamıyor.Bu cisimler güneşten çok
daha büyük yıldızların hidrojenlerini tüketmesiyle
oluşuyor.Yıldızlarda özetle iki ayrı kuvvet var.Genleşme ve kütle
çekim.Genleşme hidrojenden termonükleer reaksiyonlarla ısı elde
edilmesinin bir sonucu.Kütle çekim ise cismin kütlesinden kaynaklanan
atomlar arası kuvvet.Büyük kütleli yıldızlar hidrojenlerini
tükettiktikten sonra genleşmeden kaynaklanan kuvvet zayıflıyor ve
kütle çekim galip geliyor ve yıldız çöküyor. (Kütle ne kadar büyükse
kütle çekim o kadar büyüktür. Bir demir tasın kütle çekimi zayıf,
tonlarca ağır bir yıldızın kütle çekimi çok güçlüdür). Çökmede önce
protonlarla elektronlar birleşip nötronları oluşturuyor, sonra
nötronlarda parçalanıyor, parçalanıyor... öyle hale geliyorki bu
evrenin kurallarının dışına çıkacak kadar küçülüyor ve tüneller
alemine çıkıyor(Evrenimizdeki en küçük cisim X olsun, X cismi
parçalanırsa artık o bizim evrenimizde değildir).İşte karadelikler
muazzam çekim güçlerini kütle çekim sayesinde açılan tüneller evreni
sayesinde kazanırlar.Tüneller çevresindekileri ve karadeliğin
kendisini de içine çekerler.Tünelin diğer ucunda bazı teorilere Quasar
(akdelik) vardır. Quasarların var olabilmesi günümüz bilimine göre
imkansız, ama varlar, bize çok uzakta olmalarına rağmen yaydıkları
büyük enerjiyle teleskoplarla görülebiliyorlar.Tek başlarına
yaydıkları enerji bir gökadadan (galaksiden) daha fazla, çapları ışık
yılı ile ölçülüyor, yani bir gökadanın binde biri kadar.Var olmaları
olanaksız , çünkü bu kadar büyük kütleli bir yıldızın anında çökmesi
gerekirdi.Onun için onlara karadeliğin karşısındaki akdelik gözüyle
bakılıyor (Karadelik-tünel-akdelik).Tüneller alemi gözlenemiyor,
varlıkları bir teori, ama bir zamanlar karadelikler de
teoriydi.Tüneller milyonlarca ışık yılı mesafeyi 1 saniyeden daha
kısa bir süreye indirebiliyor.Kısaca karadelikten, akdelikten veya
başka bir yoldan tünele canlı girebilirsek geçmişe ve geleceğe gitme
şansımız var.Belki biri bu ihtimali değerlendirmiştir, kim fark
edebilirki.Belki de akıllı torunlar.Bu tür idealar var. Örneğin NASA
nın gizli belgelerine tanık olduğunu öne süren Prof.Dr.Aiberg şöyle
yazıyor:Bu kadar karmaşık bir hipoteze girmem nedensiz
değildi.Öğrencilik yıllarımdan beri Ufo üzerine çok şey duyuyor,
fakat ilgilenmiyordum.Hatta amatörlerin hiç birini önemsemiyordum.Ne
var ki, 1960 lı yıllardan beri, ABD de Apollo serisi uzay uçuşlarında
refakatçi uçan cisimler hem astronotların bantlarında bildiriliyor,
hem de resmi çekiliyordu...Halka kapalı tutulan Ufo araştırmalarına
NASA bünyesinde sözleşmeli olan bizler akıl almaz atmosfer dışı insan
yapısı taşıtlardan birini bizzat uydu aracılığıyla izledik.Sonuçta bu
uzaylıların Latin alfabesi kullandıklarını hayretle gördük. Çünkü
taşıtın üzerinde boya ile değil likid kristal ile yazılmış
Durakhapalam ismi vardı. Durakhapalam son rus çarının arattığı zaman
yolculuğu yapabilen aracın ismidir ve Hint-Tibet mitoslarında yer
alır. Bu yazının altında yine spektral bir Wanen yazısı ve yanında da
bir plaka gibi rakamlar vardı.Germen mitoslarında uçan wanenlerden
söz edilir.Acaba bu araç dünyanın gizli bir yapısımıydı. En küçük
okunan yazı Volvo-Wagen idi. Sonra da bir modelin yada yapımın tarihi
yer alıyordu:2047’’
Bunun dışında almanların 1940 larda deniz-hava-karadan sonra dördüncü
bir yol aradıkları, atom bombasında olduğu gibi onu da önce ABD
denemiş.Bu deney Philadelphia deneyi.Deneyde (1943 te) bir savaş
gemisinin farkedilmeden(gözlede radarlada) hareket etmesi elektronik
bir düzenekle sağlanmış, gemi kontrolsüz bir şekilde ordan oraya
gitmiş, tayfaların çoğu ölmüş ve ancak elektriği kesince
durabilmişler. Deney rafa kaldırılmış gibi görünüyor.
Bunların hepsi kitaplardan ve internette kaydettiğim bazı bilgilerin
bir özetidir.
Bilge Kaan Oktay
Nurcuların 1986 yılından beri bana taarruzları vardı. "Kim bu adam,
sen kimsin be hey adam" diye (Yeni Asya gazetesi, Yazan Mehmet
Kutlular) Aynı gazete şimdi İnternette saldırıyor, site-forum
açmışlar. Oradan da size bir tane örnek gönderiyorum. Tek örnek
yeterli)
ııÖÖçşYaşar Nuri Öztürk Saptırmaları

Yaşar Nuri Öztürk, İslam konusunda, son senelerde Türkiye'nin çok
yakından tanıdığı bir isim. Türk halkı, İlahiyatçı Profesör titrini
taşıyan Yaşar Nuri Öztürk'ü, ilk olarak bir zamanlar Flash TV'de
yaptığı dini sohbetlerle tanıdı. Devam eden haftalarda, Yaşar Nuri
Öztürk, programına sonradan Müslüman olan, sadece Müslüman olmakla
kalmayıp aynı zamanda bir İslam araştırmacısı da olan, Danimarkalı
Profesör Hans von Aiberg'i çıkartmaya başladı. Yaşar Nuri Öztürk ile
Hans von Aiberg ne şekilde anlaşıp program yapmaya başladılar,
bilmiyoruz. Önceleri bu ikili programı çok iyi götürüyorlardı. Halk,
pür dikkat dışarıdan katılımların da olduğu bu ikilinin programını
izliyor, biri, karşılıklı soru cevap programı idare ederken, öteki
ise muhteşem Türkçesi ile, İslam'ı bilimsel ! olarak izah ediyordu.
Hans von Aiberg, bu bilimsel izahları yaparken, ikide bir kendisinin
Türkçeye ne kadar vakıf olduğunu söylüyor, Türklerin ise kendi
dillerine yeterince ilgi göstermediğinden de yakınıyordu.
Bu beraberliktelik, Sabah gazetesinden bir gazetecinin, Hans von
Aiberg'in, aslında bir zamanlar gazetelerde, Falınız Diyor ki,
sütünlarını hazırlayan , Bülent Ayberg adında Erzincanlı sahtekar bir
gazeteci olduğunu ortaya çıkarması ile son buldu. Bülent Ayberg'in
gazetede boy boy resimleri çıktı. Muhterem İslam bilimci, biraz da
asalet düşkünlüğünden olacak, soy isminin başına von ibaresini
eklemeyi de ihmal etmemişti. Bu şekilde kendisinin ne kadar asil bir
Avrupalı aileden geldiğini vurgulayarak, biraz da buradan prim
toplamak istiyordu herhalde. Bu işin foyası meydana çıkınca, ikilinin
programı son buldu. Yaşar Nuri Öztürk, gerçekte kendisinin de
aldatıldığını, başından beri Bülent Aiberg'i, Danimarkalı Profesör
Hans von Aiberg olarak tanıdığını iddia etti. Yani, bu iddiaya göre,
Yaşar Nuri Öztürk, kendisini Danimarkalı bir profesör olarak tanıtan
bir kişiyi sorup sormadan programına çıkartmış ve aldatılmıştı.
Gerçekten öylemiydi, değilmiydi işin bu yönünü bilemiyoruz, ancak
zamanla Yaşar Nuri Öztürk'ün, biraz sonra ortaya koyacağımız bugüne
uzanan bazı aleni saptırmaya yönelik yaklaşımlarını izledikçe, acaba
ilahiyatçı profesörümüz, gerçekten de Flash TV'deki o programı
yapaken, Bülent Ayberg'in gerçek kimliğini bilmeden mi programına
çıkartıyordu diye bir soruyu kafasından geçirmeden yapamıyor insan.
Türkiye'de irticai faaliyetlerin iyiden iyiye kol gezdiği bir
zamanda, aileden gelme duygularla bağlı olduğu dininden soğumak
istemeyen insanlar, Flash TV skandalını hemen unutup, İslam Dinini,
kendine göre yorumladığı ılımlı bir yaklaşımla, görüldüğünden çok
daha iyi bir din gibi tanıtmaya çalışan bu İlahiyatçı Profesörü hemen
benimsedi.
Bu İslam Profesörü, hiçde gerici değildi. İslam'ı gerçekten de iyi
anlatıyordu. Hem üstelik o gerici İslamcılara da karşıydı. Özellikle,
çarşafa, ya da, türbana girmek istemeyen Türk Hanımları, tam
istedikleri İslam'ı kendilerine anlatan bu İlahiyatçı Profesörü çok,
hem de çok sevdiler. Profesörümüz de bu sevgiyi, kendisine TV
programlarında sorulan sorulara, ilgili cevabın hangi kitabında
olduğunu söyleyerek boş bırakmadı. Hanımlarımız da, bu profesörün
TV'lerden kendilerine önerdiği kitaplarını kapış kapış alarak
sevgilerini sadece manevi değil maddi olarak da gösterdiler.
Bu şekilde kitap satışını yapmak için TV programlarını da akıllıca
kullanan İlahiyat Profesörü, o zamandan bu zamana epey kitap yazdı.
Yazdı, sattı, yazdı sattı, sattıkça tekrar yazdı. Ancak bu kadar çok
yazınca da, yazdıklarında bir takım tutarsızlıklar çıktı. Halkın
kendisine gösterdiği bu sempatinin verdiği rahatlıktan olacak, bir
yazısında da biraz fazla ileri gidiverdi. Öyleki, bir gün geldi
çıplak uyarıcı olarak neredeyse Mehdi olacaktı. Bir uyarıcıdan
bahsediyordu, ne tesadüf ki, bu bahsettiği uyarıcı da kendisi gibi
1945 doğumluydu. Bu yaklaşımı konuyla ilgilenen bazı TV program
yapımcılarının ilgisini çekti. Hiç beklemeden hemen konunun üzerine
gidiverdiler. Ancak, durumu hemen farkeden aceleci gazetecilerimiz,
bastığı yeri yoklayarak ufak adımlar atan profesörümüzün, mehdilik
yolunda biraz daha yürümesini beklemeyip, erken hareket ettikleri
için, İlahiyatçı Profesör'e de bastığı yerin çürük olduğunu
anlayarak, vaktinde çark edecek imkanı vermiş oldular. Eğer kendisine
yeterli süre bırakılsaydı, üstad bugün çok daha fazla rating
yapabilecekleri bir konu üzerinde ! epeyce ilerlemiş olabilirdi.
Sadece Yaşar Nuri Öztürk için değil, düşünürsek bugün halk tarafından
İslam gerçeği tam olarak anlaşılsa, ilahiyatçı olarak profesör
olanların, hiçbirinin ne profesörlükleri kalır, ne de ilahiyatçı
konumları. Şeriatçı zihniyet dediğimiz İslami kesim, bağlı
bulundukları topluluklara göre, aralarında fıkıhsal bazı farklılıklar
olmakla birlikte, görüldüğü kadarı ile İslam'ı gerçekten bilen ve o
şekilde tatbik etmek isteyen kesimdir. Bu kesime karşı olduğu halde,
kendisini Müslüman olarak tanımlayan, ama gerçekte büyük bir
yüzdesinin, belki de tamamının Kuran'ı bir kere bile okumamış olduğu
Müslümanlar ise, onları irticacı olarak tanımlamakta, dışlamakta ve
hatta gerçek Müslüman olarak bile görmek istememektedirler.
Şeriatçı denilen İslami kesimin gerici olup, olmadıkları tartışması
ayrı bir konudur. Burada, tartışılması gereken, Yaşar Nuri Öztürk
gibilerinin, İslam'a nasıl makyaj yaptıkları ve bu makyajla İslam'ı
nasıl cici bir din gibi göstermeye çalışmaları, bu yaklaşımların
toplum için ne derece doğru, ne derece yanlış olduğudur. "

Öte yandan Üniversite "Fizik Yardımcı Ders Kitabı kategorisine"
alınıyorum. Gerçekten Mirac-3.üncü cilt Türkiye'de ilk ve
tek "Birleşik Alanlar teoremlerini uqantum-kozmoloji-kozmogoni-
astrofizik-nükleer fizik dallarında okutan tek kaynaktır. Unutmayalım
ki, bu kitap 1988'de yazıldı ve İnternet olayı da yoktu, kaynak kitap
ise hiç yoktu. (Kaynak kitap olmadan nasıl İnternet olur ki? Yoksa
İnternet herşeyi bilen bir müneccim değildir. "İkibin yılı başında
1988'de söylediklerimini tümü AYNEN çıktı. Bu aynenleri ben sayamam,
çünnkü okunması gereken önce bu kitaptır. (Birleşik alanları, süper
simetrilerden TOE'ye, Wheeler, Sarfatti Uzaylarına vb. kadar
yazdıklarım 14 yıl sonra "OKEY" oldu.
ııÖÖçşAbant &Yacute;zzet Baysal Üniversitesi Fizik Bölümü
</internetrehberi/rehber?URL=http%3A%2F%2Fanka%2Eibu%2Eedu%2Etr>
Lisan ve yüksek lisans bölümleri, akademik takvim, öğretim üyeleri ve
dersler hakkında bilgi edinebileceğiniz sitede; fizik sitelerine
linkler bulabilirsiniz.
Avnia </internetrehberi/rehber?URL=http%3A%2F%2Favnia%2E8m%2Ecom>
Fizik ile ilgili yazılar ve eğlenceli bölümlerden oluşan bir site.
Bilkent Fizik </internetrehberi/rehber?URL=http%3A%2F%2Fwww%2Efen%
2Ebilkent%2Eedu%2Etr%2F%7Ephysics%2Fphys%5Fmenu%2Ehtml>
Lise öğrencileri için fizik bilgileri bulabileceğiniz sitede;
astronomi bölümü de mevcut. Doktor Fizik </internetrehberi/rehber?
URL=http%3A%2F%2Fdoctorfizik%2Ehypermart%2Enet>
Sadece fizik hakkında bilgi sahibi olanlara değil herkese hitap eden
bu sitede; fiziğin zevkli yönlerini öğrenebilir, o kadar da korkutucu
ve zor bir bilim olmadığını öğrenebilirsiniz. Ege Üniversitesi Fizik
Bölümü </internetrehberi/rehber?URL=http%3A%2F%2Fwww%2Esci%2Eege%
2Eedu%2Etr%2F%7Etirnakli%2Ffizikt%2Ehtml>
Fizik Bölümü tarihi, anabilim dalları, bölümün amacı, öğretim
laboratuarları, araştırma alanları ve bölüm mezunlarının çalışma
alanları hakkında bilgi edinebileceğiniz bir site. Ethem & Ümit Web
Sitesi </internetrehberi/rehber?URL=http%3A%2F%2Falpha%2Esci%2Eege%
2Eedu%2Etr%2F%7Euakinci>
Zaman, Fizik ve fiziğin temelleri hakkında bilgi edinebileceğiniz
sitede; bazı felsefi sorunlar üzerinde de durulmuş. Fethiye Kemal
Mumcu Anadolu Lisesi__Zaman Makinesi </internetrehberi/rehber?
URL=http%3A%2F%2Fwww%2Egeocities%2Ecom%2Fzamanmakinesi>
Dünya linkleri projesi dahilindeki zaman makinesi ile ilgili bilgi
edinebileceğiniz bir site. Fizik Linkleri </internetrehberi/rehber?
URL=http%3A%2F%2Fwww%2Egeocities%2Ecom%2Fteymenx>
Fizik ile ilgilenenlerin aradıklarını daha kolay bulmaları amacıyla
hazırlanmış, fizik linklerini veren bir site. Hans Von Aiberg'in
H&yacute;z&yacute;r Tezkiresi ve Zigzag Ö&eth;retisi </internetrehberi/rehb=

er?URL=http%
3A%2F%2Fzigzag%2Daiberg%2Ehypermart%2Enet>
Hızır Tezkiresi ve Zigzag Öğretisi hakkında ayrıntılı bilgi
edinebileceğiniz bir site. Kamil Paksoy Ki&thorn;isel Web Sayfas&yacute;
</internetrehberi/rehber?URL=http%3A%2F%2Fmembers%2Espree%2Ecom%
2Fsip1%2Fsports75%2Fkamil%2Ehtm>
Tüm fizikçilerin problemlerine ortak bir çözüm bulmak amacıyla
kişisel çabayla hazırlanmış bir site. Orta Do&eth;u Teknik Üniversitesi
Fizik Bölümü </internetrehberi/rehber?URL=http%3A%2F%2Fnewton%
2Ephysics%2Emetu%2Eedu%2Etr>
Fizik Bölümü tarihi, dersler ve araştırmalar hakkında bilgi
edinebileceğiniz sitede; Fizik Bölümü'nden haberleri alabilirsiniz.
Türkiye Nükleer Santrallar </internetrehberi/rehber?URL=http%3A%2F%
2Fwww%2Eangelfire%2Ecom%2Fcountry%2Fcukurcayir>
Türkiye'de nükleer santral süreci ve nükleer santrallar için
uygulanan meteorolojik kriterler ile ilgili bilgi edinebileceğiniz
bir site.
Arada Avni Çetinkurt'un da bir sitesi var. Tıklarsanız
açılmadığını göreceksiniz, Çünkü, "Lise sondan Üniversite
imtihanlarına hazırlananların bildiğimiz Bileşke,çıkrık, palanga,
akustik öğreten NURCU dershane öğretmeni. Bu siteye yakıştırılmadı.
Zaten Fethullah Gülen'in en en en has adamı STV'nin güzide program
yapımcısı AVNİ ÇETİNKURT'un bilim dışı olan sitesine girin ve "BİRŞEY
ANLADINIZSA" bana da anlatınız lütfen. Arkadaş Fiziği hiç
beceremediği için açmış "İngilizce Webster sözlüğünü ne kadar felsefe
terimi varsa, onları yazmış. Tıpkı efendisi Saidi Nursi'nin kürtçe
azbuçuk da Arapça ile yazdığı "Laf salatasında bu tarikatın
müridlerinin de bir şey anlamaması gibi" bir yol izlemiş: Latince
filozofi kelimelerinin İngilizce nosyon ve versiyonlarını yazmış.
Aşağıda hem ben hem Saidi Nursi Tarikatının en Has BİLİM ADAMI(!)
Avni Çetinkurt var! Tıklayın açılsın sitesi!
ııÖÖçşHans von Aiberg <yonlendir.asp?
id=8151&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>
(Bilim ve Teknik/Fen Bilimleri/Fizik)
Hans von Aiberg´in Hızır Tezkiresi ve Zig-Zag Öğretisi: Mevlana Halid-
i Bağdadi, Zig-Zag Grubu, Hans von Aiberg hakkında geniş bilgi veren
bir site.
http://zigzag-aiberg.hypermart.net <yonlendir.asp?
id=8151&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>

Kuantum Mekani&eth;i <yonlendir.asp?
id=7983&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>
(Bilim ve Teknik/Fen Bilimleri/Fizik)
Kuantum mekaniği hakkında merak ettiklerinizi bulabileceğiniz bir
site.
http://matrix.erciyes.edu.tr/~f2094 <yonlendir.asp?
id=7983&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>

Fizik <yonlendir.asp?
id=7711&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>
(Bilim ve Teknik/Fen Bilimleri/Fizik)
Fizik eğitimi ile ilgili aradığınız herşey, lise fizik müfredatları
ve linkler bulacağınız bir site.
www.geocities.com/Athens/academy/3402 <yonlendir.asp?
id=7711&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>

Kamil Paksoy Home Page <yonlendir.asp?
id=6139&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>
(Bilim ve Teknik/Fen Bilimleri/Fizik)
Genel fizik, kuantum fiziği, nükleer fizik, katı hal fiziği ve klasik
mekanik hakkındaki bilgiler ve problemlerin bulunduğu kişisel bir
sayfa.
http://freeweb.digiweb.com/education/kamilpaksoy/fizik.htm
<yonlendir.asp?
id=6139&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>

Avnia - Where Waters Converge <yonlendir.asp?
id=6116&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>
(Bilim ve Teknik/Fen Bilimleri/Fizik)
Bilimde popüler konuları içeren bir site.
http://avnia.8m.com/ <yonlendir.asp?
id=6116&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>

Ethem ve Ümit´in Fizik Sitesi <yonlendir.asp?
id=1175&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>
(Bilim ve Teknik/Fen Bilimleri/Fizik)
İki genç fizik öğrencisinin hazırladıkları kişisel fizik sitesinde,
bu bilim dalıyla ilgili aydınlatıcı bilgiler mevcut.
http://alpha.sci.ege.edu.tr/~uakinci/ <yonlendir.asp?
id=1175&url=/siteler/alt2.asp&qys=kategori~bt_fe_fi|sy~3>
Bir bedava sitenin açılması için 6 ayda en az 1000 kişinin
tıklaması gerekir. Bunu telafi etmek için Tarikat Şeyhi Fethullah
Gülen yaşadığı ve yurttaşı olduğu Amerika'dan destek verdi.
(Fethullah Gülen'i hatırlayacaksınız, Hani "Ben İzmir'den emekli bir
vaizim, maaşım belli, benim Zaman gazetesi, Samanyolu TV, Asya Finans
Holding, Fatih-Avcılar üniversiteleri ve yurt dışındaki okullarla
zerrece bir alamak yoktur. Ben Amerika'ya böbreklerim rahatsız olduğu
için tedaviye geldim. Gelirken de bin doları zor buldum" diyen Şeyh
ve Molla hazretleri var ya.... Ondan söz ediyorum canım....Yoksa siz
Fethullah Gülen Hocaefendi'den mi söz ettiğimi sandınız? Aşkolsun, o
adamın Türkiye'ye IMF ve Dünya bankası kadar 3 milyar doları bir
kerede faizle verecek kadar parası var! Lütfen Vaaz maaşıyla geçinen
arkadaşımızla karıştırmayın, bir isim benzerliği olmalı. Koskoca
Fethullah Gülen böyle gözlerimizin içine baka baka yalan söyler mi?
Günahını almayın adamcağızın ve hemen tevbe edin!
Avni Çetinkurt işte bu Fethullah Gülenlerin
hangisindense "Para, Amerikan vatandaşı olarak kendi yanına yerleşme
vaadi ve emir" aldı ya şimdi dediğini yapacak. Benim haberim
olmayan sevgideğer izdaşlarımın açtığı siteye İngilizce (Ne alaka
diyeceksiniz, çünkü mevcut İngilizce bilgisine "Kopyala-yapıştır"
yöntemiyle -Hani Nurcu Samanyolu TV'deki ertropi adlı programında
benimkiler de dahil, elinden düşürmediği İngilizce Teorik fizikçi
kitaplarının satırlarını tercüme ederdi ya-aynı mantalite ile Siteye
İngilizce Mektup yazıyor. Çünkü iki satırdan biri o
kitaplardaki "Orijinal İngilizce" yürütmeler olacak! Eminim o mektubu
6 ayda falan yazmıştır. Onu çok iyi tanırım "Mükemmelcilik adına ve
aşkına" 6 ayda bir mektup yazar. İngilizcesini boşverelim de Türkçesi
şöyle:
Bu kişi 7 yıl önceki Fethullah Gülen'in STV televizyonunda
sözde bilimsel "Entropi" başlıklı bir dizi program yaptı.
Fethullah'ın başkurmaylarından bir Nurcu olduğunu biliyordum ama,
yaptığı program bilimsel içerikli olduğu için kendisine ilgi ve sevgi
duyuyordum ve hatta izliyordum. Çok acemiydi. Bir dev kablo makarası
bulmuşlar masa yapmışlar (Eminim Avni'nin fikridir.) üzerine yüze
yakın kitap koymuşlar ki, içlerinde benimkiler de var. Elbette,
fiziğin hani o ortaokul-lise ve dershane düzeyindeki ders kitapları
kadar güdük bir bilgisi vardı. Tahmin ediyorum ki, teorik fiziği
biraz bildiği ingilizce yayınlardan daha çok benim kitaplarımdan
izlemiş, kendince otodidakt=kendi kendini yetiştiren (bilgin, bilge
değil de) bilgiç biriydi. Sonradan öğrendim ki, uzun saçlarını
kesmediği için programdan kovmuşlar ama onu nurcu dershanelere kurs
öğretmeni olarak vermişler.
Onun bu durumuna çok üzüldüm ve ona sahip çıkmaya karar
verdim. Onu tanıyan biri aracılığıyla buluştuk, konuştuk ve
birbirimizi derinlemesine tanıdık, her sırrımızı paylaştık ve hatta
daha sonra onun nikah imamı bile oldum. (Benim için dini nikah
formalitedir, çünkü nikah müessesesi Kur'an emrine göre
kurumsallaşmamış ve noteri olmayan ülke ve dönemlerde geçerliydi.
Günümüzde Nüfus baş müdürlüğü ve belediye Evlendirme Memurluğu
bünyesinrde kurumsallaştırılmış ve noterleştirilmiştir ki, eşlerin
hukuğu ve çocukların soyadı, miras hakkı gibi hukuğu tescil edilsin.
Ama Avni'ye o kadar değer veriyordum ki, hayatımda ilk kez bir dini
nikah kıymayı kabul ettim ve "Bu nikahı resmileştireceksin "diye
yemin bile ettirdim. Gerisi ne oldu ben de bilmiyorum.)
Avni Çetinkurt'u o kadar benimsemiştim ki, hemen Proline
adlı TV yapımcı şirkette birlikte "İkili bir program" yapma olanağını
sağladım. Orada Avni anlaşmayı mali nedenlerle reddettiği için ben de
Avni'yi yalnız bırakmamak için Proline'dan "Tazminat karşılığı rehin
eşya bırakarak" çekildim.
Bu kez ABC yapımın sevgili, saygılı sahibi ve çok özel dostum
Mustafa Küçük'e teklifi götürdüm. O program yapmayı kabul etti ama
Avni aynı kaprisi yaptı! Onun parayı sevdiğini anlayınca son olarak
ona haber vermeden yüksek bir fiyata anlaşması için büyük bir Medya
kuruluşuna gittim. Orada hemen teklifimi kabul ettiler. Öyle ki, ben
fiyatı konuşmadan dolarlar havada uçuşmaya başladı.
Bir hafta süre isteyen şirket, tahkikatlarımızı
yapmış, "Yalnızca sen porgrama çıkarsan bu işte varız! Çünkü
arkadaşın Saidi Nursi'ci çıktı, hem de çok sıkı fıkı bir adamları.
Amacının o yönde propaganda yapmak için bizim TVyi kullanmak
istediği hükmüne vardık." dediler. Verdiğim sözde kalmak için, "Biz
onunla kader arkadaşı olduk. O yoksa ben de yokum!" diyerek, TV
ideallerimi bitirdim. Diyorum ya bende para hırsı-hırsızlığı hiçmi
hiç yok. (Olsaydı trilyoner olurdum.) Avni'deki para hırsı (Akrep
burcunun bu özelliği barizdir.) için elimden geleni yaptım ama
inanıyorum ki Rabbim'in hoşuna gitmedi, engellendi.
Daha sonra Amerika'daki nurculardan Oktay Şenvardar,
(Amerika'da sivil Pilot) rüyasında Resulullah'ı görmüş, Ali İmran
114. ayeti okumuş ve sağ elinde benim ilk kitabım varmış.
Amerika'daki Nurcularla birlikte yaşayan Oktay bey'in kitaplarımdan
hiç haberi olmadığını ayet için "yüzlerce kez dönüp dönüp okudum
ama bağlantısını anlayamadım" diye anlattı.
Oktay bey, daha sonra "Nurcuların kesin yasakladığı Deccaller
listesinde" benim ilk kitabın yeni baskısının kapağını görüyor ve o
an, rüyasında gördüğüyle aynı olduğunu anlıyor. Bu kitabı gizlice
(Çünkü hem Türkiye'de hem Amerika'da nur tarikatı müridlerine
dağıtıp, isteyene sattıkları bir kitapçık hazırlamışlar ve "Kafir"
diye anlatılıyorum. Üstelik bu saman kağıda teksir makinesiyle
yazılmış paçavrayı bir de parayla ve el altından satıyorlar. Ne de
olsa bir vaiz emeklisi, ona ek para gerekli.) yayınevinden
getirtiyor, orada 114.ayetin anlamını kavrıyor.
Ve o saatte, Nurcular'dan buz gibi soğuyor. Ama Amerika'daki
Türk Lobisi içinde ve Nur tarikatında etkili biri olduğu için, biraz
daha kalıp hakkımdaki komplo teorilerinin de sırrına vakıf oluyor.
Nurcuların yasak dediği her şeye ilgi duyuyor ve sonuçta, "The Light"
ı Amerikan Bilderberg locasının yani bizim Hiram'ın da mensup olduğu,
aylık dilimlerle finanse ettiğini, Nurcuların Avni Çetinkurt ile
temasa geçtiğini ve bu kişinin Amerika'dan Nur tarikatı güdümüyle
beni sabote etmesinin emredildiğini karşılığında beş yıl kadar sonra
Edip Yüksel gibi Amerikan yurttaşı olduralacağı, Edip Yüksel ile
birleşip bana karşı ittifak kurmaları" doğrultusunda yazışmaları bana
belgeliyor. Avni'nin cevabı şöyle: O hergeleyi mafedeceğim."
Oktay Şenvardar "Hans'a Kafir dediğiniz için Kafir sizsiniz,
Atatürk'e Deccal dediğiniz için Deccal de sizsiniz" diye restini
çekiyor ve yayıneviyle temas ediyor. Adresimi bulup bana büyük bir
zarf halinde belgeleri iletiyor.
Ah şu benim saflığım, Oktay bey'i "Müslüman cemaatlere çamur
atmak ve arkadaşım Avni'ye iftira etmekle suçluyor ve tersliyorum,
Avni'den yana oluyorum.
Ama ikiyüzlülük uzun sürmediği için Avni ufaktan sabotajlara
başlıyor. Avni önce (Benim Haberim olmadan kurulan) siteye ingilizce
bir mektup döşeniyor. Mektup usturuplu ve onun yazdıklarını "Demek ki
beni yanlış anlamış, ters tanımış" diye hoşgörüyorum. Siteyi
kuranlara gönderilen ingilizce mektubun türkçesi şöyle.
(İngilizcesini site kurucuları dostlarım yayınlamışlar.)
iiÖÖçs"Burada sahsen tanidigim, bir çok yönden çok degisik
biri var:
1. Bu ülkenin (Türkiye'nin) yerlisi degil (Danimarka asilli oldugunu
söylüyor); fakat, benim anadilimi (Türkçe'yi), Alman, Anglo-Sakson ve
Latin dillerinden temelden farkli olmasina ragmen, tek bir telaffuz
hatasi yapmadan etkili ve akici bir sekilde konusuyor (Gerçekte, bazi
vurgulama hatalari yapsa da, ülkemdeki çok kisi de ayni telaffuz
hatalarini yapiyor).
2. Daha dikkate deger olan su ki, ülkemdeki bir çok yerli yazardan
daha etkili ve belagatli yaziyor. Hayret verici bir sey: Kelime
oyunlari, yeni kelimeler, yazarini bilsem bile birbirinden
ayiramiyacagim her bakimdan dogal yeni kaliplar. Her birinde, hemen
hemen her seyden söz eden bir kaç kitap yayinladi: Esas olarak fizik
ve kozmoloji, kimya, biyoloji, matematik, ekonomi, politika ve
digerleri. Gazeteci, astrolog, TV yazari...
3. Bes ay öncesine kadar hiç bir kimlik tasimiyordu (1945'de veya
1947'de dogdugunu söylüyor; gerçek tarihi unuttum).
4. Fakat onun asil özelligi, "cifir" veya "gematria", "notariqon"
ve "tamurah" (Son üç sözcük, Ibranice'de "cifir"in karsiliklari). Bu
aleti (eger bir aletse!), herhangibir seyin tanimini yapmak için,
görünüste dilimizin çok gerilerdeki kaynaklarina giderek çok zarif
bir sekilde kullaniyor. "Zarif bir sekilde" diyorum, zira benim
bildigim bilimsel ve mantiksal esaslarin disinda, ancak hayret
uyandirici ve açiklayici bir biçimde! (Gelecek yüzyilin bilimini
yaptigini iddia ediyor ve geride kalan teorileri red ediyor).
5. Cifir'i, Allah'in "degistirilmemis" sözlerini içeren,
Müslümanlar'in kitabi Kur'an'a uyguluyor ve buradan "evrenin
sirlarini" çikartiyor.
6. Bizim kullandigimiz sekilde degil, ancak diger bazi amaçlarla,
mikrodalga firinlarla ilgili prensiplerin ve "Teflon" gibi bazi
teknolojilerin mucidi oldugunu ciddi olarak iddia ediyor. Örnegin,
vücud isisinin ciddi olarak düstügü durumlarda (hangi hastalik
oldugunu unuttum), hastanin kaninin isitilmasi için mikrodalgalari,
roketlerin atmosfere girdiginde yanmalarini önlemek için Teflon'u
icat ettigini söylüyor. Hatta, cifir yoluyla kanser için bir tedavi
yöntemi buldugunu ve bugünlerde bu yöntemin bir hastahanede
uygulandigini söylüyor; ancak, hastahanenin adini söylemeyi red
ediyor.
7. "Akdelikler" (The White Holes) ve "kurt delikleri" (The Worm
Holes) ile ilgili bazi teoriler gelistirdigini, ancak (onun
tabiriyle) uluslararasi bilim mafyasinin kendisini dikkate almayarak
hak ettigi "Nobel Ödülü"nün verilmedigini ciddi olarak iddia ediyor.
8. Apollo-14 Ay'a indiginde NASA'da teknisyen olarak çalistigini ve
diger 300 teknisyenle birlikte, uzay aracina refakat eden UFO'lari
gördügünü söylüyor. Daha da fazlasi, izledikleri uzay aracinin
üzerinde, boya ile degil, sivi kristal ile yazilmis "Dhurakhapalm"
yazisini gördügünü ve bu yazinin altinda, "Volvo-Wanen" sözcüklerinin
ve bunun yaninda da "2047" sayisinin yer aldigini iddia ediyor.
9. "Carlos Miguel Allende"nin tek bir kisi olmadigini, bu ismin,
geçen yüzyilin ikinci yarisinda Bagdat demiryolunun dösenmesi
sirasinda burada çalismakta iken, Müslüman gizemci (sufi) "Mevlana
Halid-i Bagdadi" ile tanisip Müslüman olan ve ondan bazi "evrensel
sirlari" alan mühendis (Sanirim, Alman) "Axel Heiberg" ile baslayip,
bundan sonra gelen digerleri tarafindan müstear isim olarak
kullanildigini ileri sürüyor. Müslüman oldugunda, Hiristiyan Araplar,
onu, "Al-lain" (Lanetlenmis kisi) diye çagirdiklarindan, bu sözü
benimsiyor ve "Allein" lakabini aliyor. Heiberg, ögrendigi sirlari,
kendisinden sonra gelenlere bu müstear isimle birakiyor. Bu isim,
daha sonra gelenlerin kendi dillerine adapte ediliyor; böylece, o
kisi Alman asilli ise "Karl Michael Allen", Ingiliz ise "Carl Michael
Allan", Latin asilli ise "Carlos Miguel Allende" adini aliyor. Sondan
bir önceki "Allein"in, Arjantinli taninmis yazar "Jorge Luis Borges"
oldugunu, böylece "Jessup"a gelen ünlü "Allende Mektuplari"ni yazanin
bu kisi oldugunu söylüyor (Lütfen yazarin "The Aleph" isimli kitabina
bu gözle bakiniz). Sonuncu "Allein" ise, tabii ki "kendisi". Daha
baska bir çok iddiasi var; ancak, özetlesem bile çok zaman alacak.
Eger ilgilenirseniz onlari da yazabilirim.
Simdi esas noktaya geliyorum: Bu arkadas, UFO'larin dis uzaydan veya
baska boyutlardan gelen yaratiklar olmadigini, gelecekten
gelen "torunlarimiz" oldugunu; sadece bilim ve teknoloji ögretmek
amaciyla degil, "The Terminator" filmindeki ana tema gibi, çok önemli
bir "nedenle" geldiklerini ima ediyor. Senaryosunda "kötü
taraf", "Marx", "Freud", "Einstein" ve digerleri (kendi
tabiriyle, "zaman gangsterleri") ve "iyi taraf", bazilari taninmis,
bazilari ise, "Planck", "Kammenberg", "Bilaniuk" gibi pek fazla
bilinmeyen bilim adamlarindan olusan "Allende"ler. Ve söyle
söylüyor: "Bu, torunlar ile dedeler arasindaki bir satranç
oyunudur". "Zamanda geriye yolculugun" iki tipinin oldugunu söyle
açikliyor: Birinci tipte, zaman gezmeni, UFO veya benzer araci
ile, "kronosfer"in yariçapina parelel olarak açtigi bir delik
boyunca "zaman küresini" geçer. Diger tipte ise, zaman gezmeni,
genetik bir teknoloji uygulanarak "zamanda geri" gönderilir. Ancak,
bu uygulamada, "kendisi" olarak zamanda geri gitmez. Bir yerde dogar,
büyür ve aslinda "gelecegi" olan "geçmisini" unutur. Üstelik, zamanda
bu yöntemle geri gidilebilecek jenerasyonlar için maksimum bir sayi
da var (Bu sayiyi kendisi hesaplayabiliyor). Bu yöntemle zamanda geri
gidilerek, kendi soyundaki "atalari" tarafindan "dis gebelik" ile
tekrar doguluyor. Ve bu kisi, yukarida belirtilen "birinci tip" zaman
gezmenleri tarafindan egitilerek, kendisine gelecegin biliminin ve
teknolojisinin sirlari veriliyor. O, kendisinin, Einstein
gibi "ikinci tip" bir zaman gezmeni oldugunu iddia ediyor.
Einstein'in olmadigi gibi, zaman gezmenlerinin de bir mezarlari
olmadigi konusunu tartisiyor (Bu arada, Einstein'in mezarinin nerede
oldugunu biliyormusunuz?).
Simdilik bu kadar. Bu konu hakkindaki düsüncelerinizi ögrenmek
istiyorum.
Sayin ziyaretçi! Lütfen gülme. Bazi seyleri iyice arastirmak
gerekebilir, degil mi? Bunun için, bir miktar bilgi verip, bilgi
istedim. Ancak, gelen cevaptan, muhatabin bu konuda hiç bir bilgisi
olmadigi anlasiliyordu. Bu mealde baska bir çok yere yazi yazdim, ama
somut bir sonuç çikmadi. O mektuplardan bazilari burada kayitli,
digerleri ise buraya aktaramayacagim bazi bilgileri içeriyor. Yine de
bölük-pörçük bilgileri birlestirip yaz-boz bulmacami tamamlamaya
çalisiyorum. Ne yaparsin, Bizim işimiz de bu."
Avni üşenmeden önüne gelen siteye (Ki birer örnek yayınladım)
başka NickName ile "Zarf" atıyor, "Yahu diyor, "Şöyle çok komik bir
site var, katıldım, siz de okuyun." Amacı Nurculardan talimatlı ya,
yandaş toplayacak ve kötü propaganda edecek, yoksa Amerika'ya
gidemeyecek, Fethullah Gülen'in ayaklarını öpemeyecek! Benim elime
geçirdiğim bir chat grubunda şunlar yazılıydı:
ııÖÖçşHACI _ALI

24.43.153.113
Untitled January 31 2001, 5:21 PM

ISMET KARDES O bahis ettigin site IE ve Netscape ile denedim BOS
cikti!... Selam.Sevgi ve Dua ile...

ismet <mailto:ismetula@h...> ismet

62.29.69.64
Untitled January 31 2001, 7:22 PM

Selam Haci_Ali Kardes Birde arabul.com dan zig zag olarak girmeyi
dene Selamlar

Haci

24.147.185.127
Tesekkurler Ismet... January 31 2001, 8:02 PM

Ismet'in son iletisine gore cikiyor. Arabul.com'a girip, zig zag
yazmak lazim, iki kelime halinde, tek kelime ile cikmiyor.. Hemen
favorit'lere aldim. Oldukca guldum.. Sagol Ismet. Su siralarda bu
gibi yerlere ihtiyacimiz olduguna inaniyorum.. Selamlar

gak

62.29.74.234
:) February 1 2001, 12:04 AM

anonim adresler başlarına www. almazlar <http://zigzag-
aiberg.hypermart.net> olarak rahatça ulaşacağınızdan eminim ne
var şu sitede bi bakiim sevgiyle

dilemma

62.156.41.60
valla February 1 2001, 12:23 AM

gülecek bisey bulamadim... Neyse biraz daha bakiim..

ismet <mailto:ismetula@h...> ismet

212.252.3.135
Untitled February 1 2001, 10:10 AM

Sevgili Haci, Ben Siteyi bastan sona kadar okudum. Gülecek birsey
bulamadım. Yazilanlarin dogru veya yanlıs oldugunuda söylemiyorum.
Dogru olmasını umut ediyorum. Selam ve sevgilerle ismet

hegel

213.153.175.62
şimdi ismet kardeş February 1 2001, 12:06 PM

sen doğru bir psikoloğa gidip bir iq testi yaptırıyorsun ve
hiçbişeyi kafana takmayıp mutlu yaşıyorsun...

Haci

151.203.62.173
Ciddi, Gulecek Tarafi Yok.. February 1 2001, 2:57 PM

Evet, sonunda ben de Dilemma ve Ismet'e katiliyorum.. Once komik
gelmisti ama, sonra biraz okuyunca isin ciddiyetini anladim.. Evet,
Sevgili Ismet ve Dilemma; Sizlere aynen katiliyorum.. Ayda ezan
duymaktan daha ciddi ne olabilir bu dunyada.. Tuylerim urperdi.
Hegel sen de dikkatle oku, ciddiyeti farkedecek, hatta belki de
ateistlikten uzaklasip, muslumanliga yaklasacaksin.. Selamlar...

HACI _ALI

24.43.153.113
ACABA BILIR KISIMI?... February 1 2001, 3:46 PM

GAK Bak Ismet kardesin getirdigi yazilar gercekten bir BILIRKISI
olurmu?..:))))))))))))) Ne dersin?...BU salak olsa olsa ancak HULAGU
denen zibididen baskasi olmayacagina sana yemegine BAHISE
girerim!...Hiyarin baska isi yok!...Boyle eserler yaratir!..:)))))
Cok yakin dostumdur!...Cok iyi tanir beni It oglu it!...:))))) Benim
bu sacmalar verilecek vaktim yok!... REFERANS olamayan kisilerin
yazilari beni zaten baglamaz!...Seninde belirttigin gibi bilirkisinin
yazi oldugundan zerre kadar suphem yok!...ALLAH (C.C) Alayini ISLAH
etsin demekten baska sozum yok!... Selam,Sevgi ve Dua ile...

ismet

212.252.3.135
Untitled February 14 2001, 10:20 AM

Sevgili Hegel, Bu arada IQ testi yaptirdim, 118 cikti. Size de
tavsiye ederim www.iqtesti.cjb Selam ve Sevgi ile İsmet

HACI

64.12.105.182
KUR'AN, BIG BANG, IQ VE EMRE... May 31 2001, 4:37 PM

Bu durumda Emre'nin de IQ testi yaptirmasi gerekiyor... Bakalim
sonucu aciklamaya cesaret edebilecek mi?

emre

62.248.36.2
Untitled May 31 2001, 5:56 PM

sevgili hacı ben aiberg'i falan savunmuyorum.sadece tartışmaya değer
bazı şeylerde söylüyor diyiyorum,tartışalım inceleyelim
diyiyorum.teşekkürler

gak

212.252.3.136
biçim ve içerik June 1 2001, 12:14 AM

gülmek iyidir yeter ki insan neye güldüğünü bilsin ben haç
ın etrafına yerleştirilmiş dört allaha gülüyorum ya siz neyi
ciddi buluyorsunuz sevgiyle

gak

212.252.3.136
:) June 1 2001, 12:21 AM

1.sağda yukarda: Allah 2.solda yukarda: ruhul kuds 3.sağda aşağıda:
isa 4:solda aşağıda: şeytan gerçekten de gülecek birşey yokmuş
Amen

.

212.156.126.198
gak guk June 1 2001, 12:51 AM

elbete gülecek birşey yok ancak gülünecek şeyler olabilir

brek

212.156.22.166
ilginç June 1 2001, 1:09 PM

hac'ın etrafında şeytanın ne işi var

Haç dedikleri şey ne biliyor musunuz? "İki doğunun ve iki
batının RABBİ anlamına gelen, dört yöne dönmüş ALLAH YAZISI!" (Lütfen
bana açılan siteye girip o şekli görün ve bana fikrinizi yazınız. Bu
kadar kıroluk da olmaz ki, dikkat etmeleri gereken Allah'ın adı
olacak yerde, bakar körler, görmeyen gözler göre göre bir
SALİP=Hristiyan haçı görüyorlar. Yani dört kez Allah diyorum,
gördükleri HAÇ kıroların! Üstelik bir de Şeytan'ı yamıyorlar Allah'ın
yanına.... Vah benim entel-maganda yurdumun bu tarz insancıkları...
Her okuma yazma bilen yazar-okursa, "İKRA" suresi nerede kaldı? Her
ağzı olan -konuşursa bakın neler oluyor? Amerikan vatandaşları Fakir
Fethullah Gülen ve Sahte Peygamber Edip Yüksel "Yukarıda kapalı
kapılar ardında, elele vermişler ya, şimdi alt tabaka müridlerini
de birbirlerine yaklaştıracaklar. Bu şeytani koalisyon tuzağına
bakalım ilk kim düşecek diye izliyorum. Koç burcundan sabırsız,
aceleci, atılgan Adem kadar şövalye biri çıkıyor: Sözü geçen sitedeki
HAÇ-Şeytan ilişkisini arıyor, sonra da "Avni Çetinkurt'un mektubunu?
ingilizce ya, kendi Kanada'da yaşıyor ya, ingilizce biliyor ya, büyük
bir keyifle okuyor ve Avni Çetinkurt'a HOCAM diye başlayan yazısını
yazıyor. Ne de olsa, Makara-palanga-Akustik,_Optik kadar biliyor ya,
o da hocası oluveriyer, ben de zır cahil!
ııÖÖçşTürkçe Forum 39:18
Hans Von Ayberg de kim?
Gönderen: Baris <http://www.19.org/cgi-bin/guest_tr.cgi?
profile=baris> <barisyazici@u... <mailto:barisyazici@u...?
subject=Hans Von Ayberg de kim?>>
Tarih: Salı, 24 Nisan 2001, 5:06 a.m.
<http://zigzag-aiberg.hypermart.net>
adresinde yayin yapan bir web sitesinde
MAX PLANCK tan tutun da TESLA'ya kadar bircok bilim adaminin ismi
geciyor. Umberto Eco'nun Fouccault Sarkaci'nin okur gibi hissediyorum
kendimi. Asiri gizemcilik. Bu adam kendini neden gizliyor? Sen bu
adamla tanismissin sanirim. Kim bu ya? Gercekten var mi? Turk mu?
Alman mi? Danimarka'li mi? Amaci ne? Hakkaten dedigi seyleri yapmis
mi? Fizik biliyor mu? Yoksa yuzeysel bir bilgisi var da salliyor mu?
Okudugum kadariyla onun yazdiklarini ben de yazabilirim. Formal bir
bilimsel tarzi yok. Ama soyledikleri bildigim kadariyla dogru.
Adam Arjantinli unlu yazar Jorges Luis Borges'in kitabina onsoz
yazdigini iddia ediyor.
Zamanda yolculuk yaptigini iddia ediyor.
Hizir tezkeresi diye bir olaydan bahsediyor. Abdul Kadir Geylani ve
bir takim insanlarin isimlerini aniyor.
Hadisci bir sahsiyet :
Bir hadise göre: “Rabbimiz, her gün Levh-i Mahfuz’a 360 kez nazar
eylemektedir”. Bunun anlamı, Allah’ın, duaları kabul edilen bazı
kulları için, değişikliklere açık bulunmasıdır.
Bazi onemli izimler ve kavramlar soyle :
Hazreti Mehdi, zigzag, KMA ,Oyuk Dünya Teorisi, naziler, ERIC-JAN
HANUSSEN,
“Görünmez olmanın sırları”
PHILADELPHIA DENEYİ
EINSTEIN’İN SON SÖZLERİ
Dhurakhapalam
Superstrings: A Theory of Everything
STEPHEN HAWKING
Kaf Sıradağları
James JOYCE
Bu kişiye ilk olarak müridini desteklemek için Sahte peygamber EDİP
YÜKSEL yanıtı basıyor:
ııÖÖçşTürkçe Forum 39:18
Re: Hans Von Ayberg de kim?
Gönderen: Edip Yuksel
Tarih: Salı, 24 Nisan 2001, 10:48 a.m.
Yanıtlanan: Hans Von Ayberg de kim? <http://www.19.org/cgi-
bin/guest_tr.cgi?read=117> (Baris)
: <http://zigzag-aiberg.hypermart.net>
: adresinde yayin yapan bir web sitesinde
: MAX PLANCK tan tutun da TESLA'ya kadar bircok
: bilim adaminin ismi geciyor. Umberto Eco'nun
: Fouccault Sarkaci'nin okur gibi hissediyorum
: kendimi. Asiri gizemcilik. Bu adam kendini
: neden gizliyor? Sen bu adamla tanismissin
: sanirim. Kim bu ya? Gercekten var mi? Turk
: mu? Alman mi? Danimarka'li mi? Amaci ne?
: Hakkaten dedigi seyleri yapmis mi? Fizik
: biliyor mu? Yoksa yuzeysel bir bilgisi var
: da salliyor mu? Okudugum kadariyla onun
: yazdiklarini ben de yazabilirim. Formal bir
: bilimsel tarzi yok. Ama soyledikleri
: bildigim kadariyla dogru.
Bu adam cok zeki bir Turk. Sanirim malatyali. Kendisiyle bir ara
tanismistim. Kisilik problemleri var. Sacini sariya boyuyor ve
kendini Alman olarak tanitiyor. Akademik iddialari da palavra.
Ansiklopedik bilgilere sahip ve iyi aparma yapabiliyor.
Ne var ki, onun yaptigi Kuran ayetleri uzerinde spekulasyonlar
yaparak onlari teorik fizik bilgileri uzerinde yaptigi
spekulasyonlarla
ikinci dereceden bir spekulasyonla bir araya getirmek. Bu arada bazan
Arapca gramer kurallarini eziyor veya yanlis ceviriler yapiyor.
Bir ara bana hediye ettigi Arz'dan Ars'a adli kitabini okumustum ve
hemen her sayfada hatalar veya delilsiz atmasyonlar gormustum.
Bu adam astrloji safsatasina inaniyor ve Harun Yahya namiyla
muritlerinin calismalarina sahip cikan Adnan Oktar ile benzer
megalomanyakliklarin hayaliyle yasiyor.
1997'de Yasar Nuri Ozturk bir ara onu kendi programinda giyabinda
ovmustu ve adamin icyuzunu bilen gazeteler ve ATV Yasar Nuri'yi
utandiracak yayinlar yapmisti. Kitaplarini dogru durust okumadan
belki anlama kapasitesine sahip olmayan Yasar Nuri kirdigi potu
duzeltmek icin onu canli olarak bir hafta sonraki programina cagirdi.
O sirada bir rastlanti olarak ben bir is icin Istanbul'daydim. Benim
o programa katilmam icin israr etti.
Program'da onun "burclara (galaksilere) yemin ederim" ayetini
burclarin (galaksilerin) gelecegin bilgisini belirledigini/verdigini,
insanlarin dogum gunlerinin onlarin karakterini etkiledigini ileri
suren astroloji sacmaligina delil olarak gosteriyordu.... Kendisine,
masa uzerindeki su bardagini gosterip: "bu su bardaginin benim
uzerimdeki cekim gucu veya etkisi en yakin yildizdan daha fazladir!
Ayrica kaderimi bu bardak ve icindeki su daha fazla etkiler!"
demistim.
UFO konusunda da "Uzaylilarin yeryuzunu yillardir ziyaret ettigine
insanlar uzerinde ameliyatlar yaptiklarina inananlar aptaldir"
deyince seyircilerden protesto telefonlari geldi. Bunun uzerine Yasar
Nuri benim seyircilerden ozur dilememi istedi. Ben, "gercegi
soyledigim icin ozur dilemem" dedim ve UFOcularin gerizekali oldugunu
tekrar ettim! Megerse bu adami ciddiye alan bircok kisi varmis!
: Adam Arjantinli unlu yazar Jorges Luis
: Borges'in kitabina onsoz yazdigini iddia
: ediyor.
Atiyor.
: Zamanda yolculuk yaptigini iddia ediyor.
Hepimiz ediyoruz! Geriye dogru yolculuk ettigini soyluyorsa
milyarlarca mezhepci sunnetci Musluman da onunla beraber yolculuk
yapiyor.
: Hizir tezkeresi diye bir olaydan bahsediyor.
: Abdul Kadir Geylani ve bir takim insanlarin
: isimlerini aniyor.
Megalomanyak, Paranoyak ve Sizofreni kelimelerinin anlamlarinin
aciortaylarina bak, ne demek istedigini anlarsin.
: Hadisci bir sahsiyet : Bir hadise göre:
: ìRabbimiz, her g¸n Levh-i Mahfuzía 360 kez
: nazar eylemektedirî. Bunun anlamı,
: Allahíın, duaları kabul edilen
: bazı kulları iÁin,
: değişikliklere aÁık
: bulunmasıdır.
Kendini cahillere evliya olarak satmaya calisiyor.
: Bazi onemli izimler ve kavramlar soyle :
: Hazreti Mehdi, zigzag, KMA ,Oyuk D¸nya
: Teorisi, naziler, ERIC-JAN HANUSSEN,
: ìGör¸nmez olmanın sırlarıî
: PHILADELPHIA DENEYİ
: EINSTEINíİN SON S÷ZLERİ
: Dhurakhapalam
: Superstrings: A Theory of Everything
: STEPHEN HAWKING
: Kaf Sıradağları
: James JOYCE
Bu adam bilimsel terimlere dinsel giysiler giydireriyor ve icine bir
demet tasawwuf gizemi, bir adet hizir golgesi ve bir tutam astroloji
safsatasi katarak yaricahillere satiyor. Kitabinda bir tek orijinal
bilimsel bir bulgu bulamazsin.
Bu adam kisiligiyle psokologlar icin bir arastirma konusudur. Ayrica,
bu adami ciddiye alabilen OKUR YAZAR onca insanin bulunmasi ise bir
sosyolojik arastirma konusudur. Turkiye'de doktora ogrencileri neden
bu konuyla ilgilenmiyorlar, anlamiyorum.
Selam,
Edip
Güvenç isimli bir chat arkadaşı, (Adamın huyunu biliyor ya) onu
güzellikle uyarıyor:
xııÖÖçşSelamlar Baris,
Burada bu kisi hakkinda daha once oldugu gibi haddi asan seyler
soylenecegi anlasiliyor...
Sana tavsiyem sudur:Eger bu kisi hakkinda saglam bir izlenim edinmek
isiyorsan,sozunu ettigin sitede fizikci Avni'den gonderilen mektup
diye bir kisim var.O uzunca yaziyi oku.Cunku bu kisi onu yakindan
taniyor ve kendisi (en azindan bu konuda)el-emin'dir..Ve,bu konuda,
baskasinin sozunu kaale alma ki dogru cumlelerin arasina ,maksatli
veya maksatsiz,agir ithamlar iceren yorumlar seni ,bu konudaki,
gercekten saptirmasin...
Ogutvari yazim icin kusura bakma..
Selamlar
Edip Yüksel'in havarisi hemen sözünü tutuyor ve Avni
Çetinkurt'a yazıyor.
ııÖÖçşTürkçe Forum 39:18
Re: Hans Von Ayberg de kim?
Gönderen: Baris
Tarih: Salı, 24 Nisan 2001, 8:40 p.m.
Yanıtlanan: Hans Von Ayberg de kim? <http://www.19.org/cgi-
bin/guest_tr.cgi?read=117> (Baris)
Arkadaslar,
Sayin Avni Cetinturk ile bir yazismamiz oldu ve verdigi yaniti
kendisinden izin aldiktan sonra buraya asacagim.
Sanirim insanlarin en buyuk sorunu BILIM ve SAHTEBILIM'i (SCIENCE ve
PSEUDOSCIENCE) birbirinden ayiramiyor olmalari. Bir takim kisiler de
bundan bu adamcaiz gibi yararlanarak un, sohret, vb. kazaniyorlar.
Tabii bunu yaparken de un sahibi baskalarini kullanmayi da ihmal
etmiyorlar.
Avni Bey'e yazmadan once ben de bu adamin sadece Arzdan Arsa Mirac
isimli kitabini okumus ve yazdiklarinin siradan basit ve benim bile
yazabilecegim yuzeysellikte astronomi ve fizik bilgileri olduguna
karar vermistim.
Ayrica dun Z.Q.R. kardesimin sayesinde adamin WEB sitesine ulastim.
Kendimi masonik bir gizemcilik icerisinde buldum birden bire. Adam
kendisini gizlemeye ve surekli varoldugunu kanitlamaya calisiyor gibi
geldi. Ayrica cok enteresan isimlerin de musluman ve ozellikle
belirli bir tarikatin uyesi olduklarini kanitlamaya calismasi cok
enteresan geldi.
Sanirim Hans, ya da gercek ismi her ne ise, shizofrenik bir zekaya
sahip, birtakim gizemci kitaplar okumus (cunku kullandigi isimlerin
cogu benim de okudugum gizemci kitaplarda geciyor) biraz da populer
bilim dergilerinden astronomi ve fizik okumus, biraz da tefekkur
yapmis birisi.
Kuran cevirilerinde bilincli yaptigi hatalari bilemiyecegim tabii ki.
Ancak hadisci-sunnetci oldugu gun gibi acik. Cunku garip fikirlerine
KURAN'dan destek bulamadigi anda hadislere sariliyor.
Kendimi materyalizme ve pozitivizme cok yakin bir inanc icerisinde
goren bir supheci olarak, bu tur seylere inanmayi cok safca
buluyorum. Belki bir paranoya bu.
Neyse dogrulari ALLAH bilir.
Allah'a emanet olun
Kaderin bir cilvesi... Edip ne demek istedigimi anlar :)

Baris Yazici'nin Ana Sayfasi <http://www.barisyazici.com>

Bu arada Edip Yükselci olmakla birlikte (Aslında Ahmet Deedat'ın 19
katsayısına gönül vermiş bir tarafsız arkadaş şöyle yazıyor:
ııÖÖçşTürkçe Forum 39:18
Re: Hans Von Ayberg de kim?
Gönderen: Z.Q.R
Tarih: Salı, 24 Nisan 2001, 6:51 p.m.
Yanıtlanan: Re: Hans Von Ayberg de kim? <http://www.19.org/cgi-
bin/guest_tr.cgi?read=119> (Guvenc)
Merhabalar,
@Baris;
Bence Ayberg'in kimliginden ziyade onun eserlerini ele almak lazim!
Onun gercek kimligini bilmemiz yada bilmememiz bize ne birsey
kazandirir nede kaybettirir.
@Güvenc;
Olumlu ve tarafsiz yaklasimina katiliyorum:))
Forumun kapanmasindan önce ayni tutumu sergiledigini hatirliyorum,
bana Avni'nin mail adresini verdigin icin bir daha tesekkür ederim.
@Edip;
Hans Ayberg yada gercek ismi herneyse aranizda gecenleri izlemedim ve
Nuri Öztürk'ün programinda neleri tartistiginizi bilmiyorum!
Senin sözüne güvenmeme ragmen elestirini mantikli bulmuyorum. Sacini
boyatiyor diye insan yadirganir mi hic:)) Kimlik problemi oldugunu
nasil tesbit ettin? Memleketi hakkinda farkli dedikodular duydum,
simdi sen onun Malatyali oldugunu söylüyorsun, peki bu neyi ispatlar?
Türkiye'de Almanya Nazisinden kacmis Yahudi-Almanlar yasiyor, bunlar
simdi malatyada, istanbulda yada herhgangi sehirde yasiyorlar, simdi
sen bunlarin asillarini tesbit edebilirmisin?
Ayberg'in mükemmel Almanca bildigi dogru mu?
Madem kitabinda mesnedsiz, tutarsiz ve Quran'a aykiri teorem ve
yazilari var, zahmet edip bunlari elestiren bir yazi asmayi neden
bunca yildir (1997'de tanistigini söylüyorsun)ihmal ediyorsun??
Ben Ayberg'in kitablarini okudum, bazi yazilari gercekten fantazi ve
bilim-kurgu gibi geliyor insana, bunlari ne teyid etme nede yalanlama
imkanim maalesef yok:((
Bu konuyla gercek uzmanlar ilgilense herkes icin daha olumlu
olacagini düsünüyorum!!
Selam
Z.Q.R
EK:ııÖÖçşKaderin bir cilvesi... Edip ne demek istedigimi anlar :)
Gerçekten son derece akılcı ve yansız bir yönetmen olan ZQR Zig-
Zag'ın 50 yıllık üyesi olan bir ismi arnımsıyor. Sonra biraz daha
itidal ve görgü tavsiye ediyor:
ııÖÖçşTürkçe Forum 39:18
Yargisiz Infaz
Gönderen: Z.Q.R
Tarih: Perşembe, 26 Nisan 2001, 3:56 p.m.
Yanıtlanan: Re: Hans Von Ayberg de kim? <http://www.19.org/cgi-
bin/guest_tr.cgi?read=126> (Baris)
Sevgili Baris,
Herkes gibi sende inancini ifade etmekte özgürsün (pozitivist ve
materyalist düsünceye yakin oldugunu bildirmen gibi)!
Ne varki bazilari farkli inanc yada düsüncelere sahip olan kisileri
birtürlü hazmedemiyorlar:((
Materyalist yada darvinist görüse karsi olanlar yada sahip cikanlarin
kavgasi gibi.
Örnegin senin düsüncelerine karsi kisiler seni ya kafir yada mecnun
olarak sucluyabilirler:-)
Gelelim sadete, Hans Ayberg'in bir iki kitabini okudugunu fakat tüm
eserlerini bilmedigini söylüyorsun.
Ayberg'in Hadis ve Sünnet hakkinda söylediklerini daha iyi anlamak
icin bütün eserlerini okumak gerekir. "Arz'dan Ars'a Evren 2"
dizisinin Apendix 22,23,24,25,26 bölümlerinde bu konu hakkinda
detayli bilgi vermektedir.
Hemen belirteyim Ayberg'in Resad Halife hakkindaki yanilgisina (ona
bu konuda fax ve mektup yollamistim)katilmiyorum, ama bu onu tamamen
ret etmemi gerektirmez, bu sitede bircok kisi hatta sen dahil Resad'i
sahte Elci olarak görüyor olmasi bizlerin ortak ilkede birlesmemize
engel degildir.
Son olarak Ayberg'in eserlerini henüz tanimadan Almanyada
Televizyonda 4 Alman müslüman bilimadamlarinin röportajini
seyretmistim. Bunlarin arasinda Prof. SIEGFRIED SAGA adindaki
(muhtemelen bir künye isim) bilgin yaklasik 50 yildir müslüman
oldugunu ve sadece Quran'i otorite kabul ettigini söylüyordu.
Aralarinda tesettür tasimayan, Islamiyette basörtü emri olmadigini
savununan bir Dr. Hanimda vardi.
Acikca bi kisiler Ayberg'in bahsettigi Sieg-Sag cemaatininden
olabilirler.
Olayin icyüzünü bilemiyecegim ama Ayberg'in atmasyon yapmadigini
söyleyebilirim.
Selam,
Z.Q.R
Güdümlü arkadaş, Avni Çetinkurt palanga ustasını "GERÇEK
FİZİKÇİ" sanıyor ya düştüğü tuzaktan bihaber, bu kez de Avnici
kesiliyor:
ııÖÖçşTürkçe Forum 39:18
He Canim He, ve Reshad Khalifa
Gönderen: Baris
Tarih: Perşembe, 26 Nisan 2001, 9:41 p.m.
Yanıtlanan: Yargisiz Infaz <http://www.19.org/cgi-bin/guest_tr.cgi?
read=161> (Z.Q.R)
Bak ben elimden geleni arastirdim adamla ve kendisini taniyan bir
gercek fizikcinin mektubunu yayinladim. Olay bu. Erkek adam cikar
ortaya ben hansim, bilgim budur der, kendini gizlemez :)))
Reshad'a gelince ben ona sahte elci demedim. Sadece elci olduguna
inanmadigimi soyledim. Cunku sahte elci dedigimizde adama sen
sahtekarsin demis olabiliriz. Ancak RESHAD kendinin elci olduguna
gercekten inanmis olabilr. Bu durumda yaptigi deklarasyonu
SAHTEKARLIKLA aciklamak yanlis olacaktir. Birkac sey sozkonusu
olabilir, bunlardan bazilari :
1. Kendisinde zihinsel bir problem olabilir (afedersiniz delirmis
olabilir)
2. Insanlari siniyor uzerlerinde deney yapiyor olabilir :)) (KIS KIS
KIS:))
3. Delilleri yanlis degerlendirmis olabilir.
vs.vs.vs
Allah'a emanet olun
ZQR (Ona teşekkür ederim ve grubuna da yazı göndermek
isterim, benden yana değil ama TARAFSIZ, önyargısız, saplantısız,
fikrisabitten uzak alim-halim ve selim bir arkadaş. Yanıtlıyor:
ııÖÖçşTürkçe Forum 39:18
Re: He Canim He, ve Reshad Khalifa
Gönderen: Z.Q.R
Tarih: Perşembe, 26 Nisan 2001, 10:11 p.m.
Yanıtlanan: He Canim He, ve Reshad Khalifa <http://www.19.org/cgi-
bin/guest_tr.cgi?read=171> (Baris)
: Bak ben elimden geleni arastirdim adamla ve
: kendisini taniyan bir gercek fizikcinin
: mektubunu yayinladim. Olay bu. Erkek adam
: cikar ortaya ben hansim, bilgim budur der,
: kendini gizlemez :)))
Iyide adam hayatinin tehlikede oldugunu ve bazi cevreler tarafindan
afaroz edildigini söylüyorsa gizlenmeye elbette hakki var:-))
Hem reklam ve sov yapmaktan kacindigini kitablarinda sürekli yaziyor.
Ayberg'in amaci eserlerinle kitlelere ulasmak, meydanlarda nutuk
atmak degil!
: Reshad'a gelince ben ona sahte elci demedim.
: Sadece elci olduguna inanmadigimi soyledim.
: Cunku sahte elci dedigimizde adama sen
: sahtekarsin demis olabiliriz. Ancak RESHAD
: kendinin elci olduguna gercekten inanmis
: olabilr. Bu durumda yaptigi deklarasyonu
: SAHTEKARLIKLA aciklamak yanlis olacaktir.
: Birkac sey sozkonusu olabilir, bunlardan
: bazilari : 1. Kendisinde zihinsel bir
: problem olabilir (afedersiniz delirmis
: olabilir)
: 2. Insanlari siniyor uzerlerinde deney yapiyor
: olabilir :)) (KIS KIS KIS:))
: 3. Delilleri yanlis degerlendirmis olabilir.
: vs.vs.vs
Dostum, bu yazdiklarin tam bir komedi *LOL*
Resad'a sadece "sahtekar" demedigin kaldi:-))
Alemlerin Rabbine emanet ol!
Z.Q.R
Sonra bu hakaretçilikten başka bir şey bilmeyen
moron, "İPLİĞİ PAZARA ÇIKAN ADAM" diye aleyhimde bir forum açıyor.
İlk yazı şöyle:
ııÖÖçşTürkçe Forum 39:18
Hans V. Ayberg : ipligi pazara cikan adam...
Gönderen: Baris <http://www.19.org/cgi-bin/guest_tr.cgi?
profile=baris> <barisyazici@u... <mailto:barisyazici@u...?
subject=Hans V. Ayberg : ipligi pazara cikan adam...>>
Tarih: Çarşamba, 25 Nisan 2001, 9:03 p.m.
Arkadaslar, asagidaki yazilarimdan birinde Sn. Avni Cetinkurt'un (Cok
guzel bir sitesi var kendisinin : <http://www.avni.com>) bana yazdigi
bir emailden bahsetmis, ve kendisinden izin alabilirsem bu mektubu
buraya asacagimi soylemistim. Iste benim sorum ve Avni Hoca'nin
mektubu :
--- Baris Yazici wrote:

> Hocam,
>
> Kusura bakmayin ikinci kere rahatsiz ediyorum. Su adreste sizin
> kaleminizden bir mektup var :
>
> <http://zigzag-aiberg.hypermart.net/bol04/bol04j.htm>
>
> Bu adam hakkinda ne biliyorsunuz? neden gizliyor kendisini, deli
> olabilir mi, vb. gibi sorularim var. :)
>
> Yanitlayabilirseniz sevinirim
>
> Saglicakla.
> Baris Yazici

--- Avni Cetinkurt Wrote :
O mektup bana ait, bu dogru, ama orada yazdiklarim bilgi toplamak
amaciyla
ilgili oldugu icin cogu benim icin anlamsiz, ancak Aiberg'in
goruslerini
yansitiyor.
Ben adami sahsen cok iyi tanidim, sadece bir tek yer eksik kaldi:
Kitaplarini nasil yazdigi. Onunla temas halindeyken tek satir
yazmadi.
Nasil yazdigini da bilseydim, sana tam bir gorus bildirebilecektim,
ama su
an bu imkansiz.
Nasil yazdigi sunun icin onemli:
Aslinda fizigin formel kisminda kelimenin tam anlamiyla zir-cahil,
ancak
populer bilim denen sulandirilmis kismi hakkinda cok fazla kitap
okumus.
Bu nedenle de kitaplari hic bir sekilde bilimsel degil. Tam bir yafta
gerekiyorsa, "pseudoscience" (ben bunu "bilimimsi" seklinde tercume
ettim).
Bence, bilimden nasibi olmayan insanlari bilimdeki yetkinligine ikna
ederek, buradan kazandigi saygi ve guvenilirligi baska bir alanda
kullanmaya calisan bir, nasil desem, en hafifi cikarci olacak galiba.
Yazdiklarinin da bir ekip tarafindan yazildigini ve ona dikte
ettirildigini saniyorum, ama bunu bilmedigimden tam bir hukum
veremiyorum.
Selamlar.
Adam öylesine benden nefret ediyor ki, Avni Çetinkurt'u bile
sollamış, iri iri yazmış işine geleni, tam bir masturbasyon örneği!
Yine takviyesi Edip Yüksel koşturuyor imdadına ve ilk yazı ondan
geliyor.
ııÖÖçşTürkçe Forum 39:18
Re: Hans V. Ayberg : ipligi pazara cikan adam...
Gönderen: Edip Yuksel
Tarih: Çarşamba, 25 Nisan 2001, 11:53 p.m.
Yanıtlanan: Hans V. Ayberg : ipligi pazara cikan adam...
<http://www.19.org/cgi-bin/guest_tr.cgi?read=143> (Baris)
Bu adamin ne oldugunu arastiran her akilli adam bulur.
Ne yazik ki, boylesine hasta ve sahtekar birinin hasta ve sahtekar
oldugunu soylemek bazilarinin tepkisine yol aciyor.
Selam,
Edip
Ruh doktoru psikiyatri profesörü, sahte peygamberci,
Kur'an'ın iki ayetini inkar eden mürted Edip, yukarıdaki gibi fetva
veriyor. Güvenç devreye giriyor ve Edip'i nazikçe uyarıyor.
ııÖÖçşTürkçe Forum 39:18
Re: Hans V. Ayberg : ipligi pazara cikan adam...
Gönderen: Guvenc
Tarih: Perşembe, 26 Nisan 2001, 3:16 a.m.
Yanıtlanan: Re: Hans V. Ayberg : ipligi pazara cikan adam...
<http://www.19.org/cgi-bin/guest_tr.cgi?read=148> (Edip Yuksel)
Bu mesajin bir muhatabi da ben olma ihtimaline karsi haddim olmayarak
bir iki sey soyleyebilir miyim?
Oncelikle asagida deprem dede'li gereksiz mesajimda A.Mete Isıkara'yi
hedef alan cahilce ifadeler kullanmis ve ismini vermeden de olsa bu
adamin arkasi


216 Nolu Mail
Tarih: 11 2001 Çarşamba - 02:09
Konu: Mitra seni seviyorum
Teşekkürler sevgili dostum, inanır mısın bu son yazın bana öyle bir
doping yaptı ki, anlatamam. Çok yerinde yazmışsın, ellerine sağlık.
Seni açık yüreklilikle Türk ZigZag-104 Hanifleri içinde göreceğim,
sürpriz yolda...Belli peryodlarla toplanıp, yüzyüze konuşacağız
inşaallah! Hoşkal.


231 Nolu Mail
Tarih: 11 2001 Çarşamba - 20:35
Konu: Re: Cok uzun oldu ama gene de sordum
Slm Kerem Yücel,
aramıza bugün yeni biri geldi. Niels Bohr (members bölümünden
bulabilirsiniz) sanırım, ya sınıf arkadaşım ya da öğrencim. O'na
merhaba der misiniz?

Senin yazıyı şimdi hazırlıyorum ve yolda.

--- In aiberg@y..., "Barny Bud" <barny_bud@y...> wrote:
> Sevgili Hans Abi,
> Ortalığın oldukça hararetlendiği şu günlerde
> bazılarına malzeme
> olacağım endişesiyle de olsa size ben de bazı sorular sormak
> istiyorum.Öncelikle şunu belirteyim hiçbir
> tarikat,cemaat,hizip vs.
> üyesi değilim.Sorularım da tamamen öğrenme
> amaçlıdır.Ancak içinde
> bulunduğunuz polemik ortamında öğrenmek amacıyla
> sorduğum soruları
> yanlış değerlendirmemeniz için bu ön açıklamayı
> yazmayı uygun
> buldum.Şu günlerde gruptaki mesaj trafiği oldukça
> hızlandı,lehinizde
> ve aleyhinizde birçok şeyler söyleniyor ancak ben
> sorularımı sormadan
> önce bir kaç küçük (yapıcı olacağını umduğum)
> eleştiri yapacağım:
>
> 1)Akıl hastalığı ile ilgili yaptığınız anketi doğru
> bulmuyorum.Hem
> böyle bir konuda gruptaki arkadaşlarımızdan pek
> azının ancak (doktor
> olanların) doğruya en yakın tahminlerde bulunabileceğini
> düşünüyorum.Çünkü hazırladığınız poll de
> açmaz var.Sizin akıllı
> olmanız karşı grubun akılsız olmasını
> gerektiriyor.(tersi de
> doğru).Bence iki taraf da akıllı.Ancak Edip Bey saldırgan
> yazılar
> yazmış size karşı-bir delil de gösterememiş.Hep
> yüzeysel takılmış-
> akıllı olan anlar vs. diye işi sulandırmış).Öte
> yandan Edip in
> öğrencisi oldunu söylediğiniz Barış isimli arkadaş
> yazdığı mesajlarda
> size hasta falan demiş doğrudur ancak dün gece ben
> internetteyken
> sitede kendisinden gelen birkaç mesaj gördüm(içlerinde
> hakaret yoktu)
> fakat kısa bir zaman dilimi içinde mesajların silindiğini
> farkettim,
> (Pascal dan kimin bulduğundan vs. bahsediyordu.).
> Sevgili Hans Abi,
> işgüzarlık etmiş olmayayım ama bence (şayet
> tahammül edilemeyek
> derecede rahatsız edici buluyorsanız kendisini)ya barış ı
> tamamen ban
> lemeniz ya da mesajları silmemeniz.Çünkü ben bu tür
> uygulamaları
> biraz sansürcü buluyorum.Sitedeki bir mesajı okumaya
> çalışırken o
> mesajın aniden yerinden kaybolduğunu görmek hoş
> olmuyor.Ban kararı
> alırsanız iş değişir o zaman çünkü mesajları
> bloke edilen birinin bu
> sitede aboneliğini sürdürmesine izin vermeniz ne kadar
> anlamlıdır.?
>
> Bu arada tekrar yineliyorum adı geçen şahıslarla en ufak
> bir ilgim
> olamdığı gibi kendilerini de ancak üyesi olduğum bu gruba
> gönderdikleri mesajlardan tanıyorum.
>
> Ben size sormak istediğim soruları bana gelen "Digest"
> numaralarına
> göre yazdım.<> işareti içindekiler bana ait olan
> sözlerdir." "
> içindekiler alıntı yaptığımı gös
> termektedir.Karışıklık olmasın diye
> yazayım dedim.
>
> Digest # 22:
> "İyi de "Hadis ve Sünnetler ile Kur'an ayetleri HEP
> ÇELİŞİYOR" Bizim
> seçmemiz gereken ayetlerdir"
> <Hadis adı altında söylenen sözlerein Peygamberimize ait
> olduğundan
> hep şüphe duyan bir insan olarak şunu sormak
> istiyorum.Hadisleri
> baştan keşfetmeyle ilgili yazdığınız fikirlerden tamamen
> vaz mı
> geçtiniz.?Zira kitaplarınızda pek de azımsanmayacak
> sayıda hadis var.
> (Yeri gelmişken yazmak istiyorum hadis kelimesiyle ilgili
> yapılan en
> güzel tanımlardan birisi bence (Rahmetli olmadan önce
> iktibas isimli
> dergide yazan Ercüment (soyadını hatır
> lıyamadım-Özkan dı sanırım) Bey
> in yaptığı tanım:Hadis, Peygamberimize ait olduğu
> SÖYLENEN sözlerdir.)
> >
>
>
> Digest#:22-
> "Örneğin Öztürk Hoca ve Beyaz Hoca, "Tüm
> çağların gelmiş geçmiş en
> büyük teologu Hans von Aiberg'dir diye TV ekranından ilan
> ettiler."
>
> <Sevgili Hans Abi,
> Yazdığınız isimlerin sizi onaylamasının ya da
> reddetmesinin bence hiç
> bir kıymeti harbiyesi yok.Yaşar Nuri yi önceleri
> severdim.Ancak
> kendisini çok fazla reklam etme hevesinde oluşu+(çok iyi
> hatırlayacağınız üzere "Üryan Müteharrik"
> olayındaki büyük falsosu
> +ATV deki bir programda Süleyman Ateş gibi defalarca önceki
> programlarına konuk ettiği birisine bile "Sizin de 1000$
> almadan
> program yapmadığınız söyleniyor" dedirtecek kadar (benim
> anlayamadığım diyeyim) garip maddi hesapları olması gibi
> nedenlerden
> gözümden düştü.Beyaz Hoca olayına ise hiç
> girmiyorum.>
>
>
> Digest #:35-
>
> "İşin tuhafı Türkiye'deki nüfus kayıtlarını
> inceleyiniz, ad olarak
> değil
> soyadı olarak bir tek AYTEK yok."
> demiştiniz ancak Digest #:40 da Kubilay Işık isimli
> arkadaşın sizin
> ifadenize karşı yazdığı "Ben birazcık araştırdım.
> Sadece Ankara'da
> 31, İzmir'de de soyadı AYTEK olan 11 kişi var. Kalan 70
> küsur şehrede
> bakmadım."
>
> <cümlesine cevap vermediniz.Burada aslında benim için
> önemli olan
> şu:Aytek soyadlı kaç kişinin olduğu beni
> ilgilendirmiyor ancak bir
> çırpıda Türkiye de şu ya da bu soyadlı bir kişinin
> olup olmadığını
> söylemek nasıl mümkün olabiliyor.? Böyle bir iddiada
> bulunmak (var-
> yok tarzı) çok zor değil mi?>
>
>
>
> Digest #:35-
> "Şimdi buyurun bakalım, ne oldu bizim 1200 yıldan beri
> süregelen Evliyalarımıza, velilerimize, k
> utuplarımıza?."
>
> "Var mı diyeceğiniz, Kur'an'da Evliyalık gibi (bunun
> yanında şıhlık,mürşidlik, şeyhlik=Şuara 221.
> ayetten sure sonuna
> kadar okuyunuz) misyonerlik ve Ruhbanlık........"
>
> <Evren 1 den alıntı yapıyorum:
> Bilinen adıyla Halidilik Batı müslümanlığında bir
> tarikat
> değil;doğrudan bilim ekolüdür.Fakat doğu
> müslümanlığında Geylanilik
> ile bağlantılı sayılmıştır.(Çünkü Bağdadi
> Abdülkadir Geylani nin "El
> verdiği" bir kimsedir.) HER İKİ görüş de
> doğrudur.(Sayfa 39/ref.8)
>
> Evren2-sayfa 270 de ise M.H.B. den naklen :
>
> "ALLAH kendi El-Veli ismi için velileri El-Alim ismi için
> Alimleri
> yarattı"
> deniyor.
>
> <Dolayısıyla H.Bağdadi nin bir dergahı var,öğrencileri
> (müridleri)
> var,vs.Kısacası klasik anlamda şeyhlik yapmış
> birisi(gerçi kendisine
> evliya -mürşid vs. denmesini kesin bir dille yasaklamış)
> ancak sonuç
> değişmiyor.Sizin ifadenizle (yukarda yazdım) Kur'an'da
> Evliyalık
> gibi (bunun yanında şıhlık,mürşidlik, şeyhlik) yok
> ama M.H.B bile (ki
> Zigzag ın duayeni desek herhalde yanlış olmaz) bu yasaklı
> fiileri
> yapıyor.Yanlış anlaşılmasın diye bir de şöyle
> sorayım:
> Ruhbanlık şeyhlik tarikat vs. islamda yok(dolayısıyla
> evliya,veli
> gibi dini bir titr de yok.) O halde M.H.B. ve Hızır AS ı
> (hatta
> Gazali ve Rabbani yi) bu bağlamda nasıl düşüneceğiz? >
>
>
> Ahmet Faruk Bey in yazdığı:
> Sayın Aiberg...
> Transistoru bulanlar John Bardeen(daha sonra süperiletkenlik
> üzerine
> araştırmalar yaptı) Walter Brattain ve William Shockley buldu
> 1948 yılında.(Nobel ödülünü bu üç kişi
> almakla beraber parsayı daha
> sonra Shokley topladı.Bell labaratuarları-şimdiki ismiAT&T-
> ile
> yaptığı anlaşmayla tranistor hayatımızın heryerine
> girdi)
> HTML=HyperText Markup Language demektir HTTP=Hyper Text Transfer
> Protocol manasına gelir.Mucidi CERN'den Tim Barners
> LEE'dir.Bilimsel
> metinlerin ağdan iletilmesi için hazırlanmış,daha sonra
> grafik,video,ses..vb öğeler ile şimdiki şekline girmiştir.
> Entegre devreyi Jack KİLBY bulmuştur"
>
> <mesajıyla ilgili olumlu ya da olumsuz bir bir görüş
> belirtmediniz.>
>
> Digest#:38-
> Yanıtı gayet açık: 1200 küsur yıldır ne kadar
> mezhep imamı, evliya
> (!) imamı Gazali, Rabbanimiz vb. varsa bizi hep "Bir Cennet, Bir
> cehennem vardır, bir de günah ve sevabı denk olanlar için
> ara bölme
> ARASAT vardır diye üç sınıf
> yapmışlar ve bizi uyutmuşlar.?
>
> "Uyutmuşlar"???.Nasıl yani?Gazali ve Rabbani nin bu konudaki
> orjinal
> ifadelerini buraya yazabilirseniz daha aydınlatıcı olur
> inancındayım.
>
>
>
> "Çünkü alimlik mertebesini, Allah bunu hak etmiş
> kullarına en son
> nefeste söyler"
> -Şayet böyleyse diğer insanlar için(fukaha ya da evliya
> (olarak
> bilinenler yerine) bir alimin peşinden gitmeleri nasıl
> mümkün
> olabilir?.(Peşinden gitmek,ya da kitaplarına sarılmak)
>
>
> Digest #39:
> "ahmet_farouk kardeşim, o arkadaşla dalga geçtim ayetteki
> "Kininizle
> birlikte geberin" kategorisinden maksatlı bir militan...(Kendisi
> Edip
> Yüksel'in genç bir öğrencisi, Kanada'da yaşıyor ve
> bunları ona dikte
> ettiren Edip."
>
> <Kaynak?
> Özellikle dikte ettirildiğini nasıl anladınız? ya da
> Edip ten 48 km
> ötede oturduğunu.Kendisi (yani Barış isimli arkadaş )
> Edip ten
> yüzlerce km ötede oturduğunu yazmıştı.Siz bu
> şahısların deyim
> yerindeyse öğrenci-öğretmen ilşkisi içinde olduğundan
> ve hepsinden
> önemlisi peygamberlikle ilgili (Yani Reşad ın ya da Edip in
> son
> peygamber olma safsatasıyla ilgili ) islam dışı bir inançta
> olduğundan nasıl emin olabiliyorsunuz.Bu konuyla ilgili son
> olarak
> E.Yüksel in Kuran ayetlerinden 2 sinin eksik olduğuyla ilgili
> bir
> söylemi,yazısı vs varsa buna nereden ulaşacağımı
> bildirmenizi rica
> ediyorum.
>
> Sevgili Hans Abi,
> Bunu sizden özellikle rica ediyorum çünkü poll de
> kullanacağım oyda
> bilmeden hiçbir insana mürted falan demiş olmak istemem.O
> kadar cesur
> değilim,öncelikle bu ifadelerin kaynağını yazmanızı
> rica ediyorum.>


233 Nolu Mail
Tarih: 11 2001 Çarşamba - 20:36
Konu: Re: Cok uzun oldu ama gene de sordum
--- In aiberg@y..., "Barny Bud" <barny_bud@y...> wrote:
> Sevgili Hans Abi,
> Ortalığın oldukça hararetlendiği şu günlerde
> bazılarına malzeme
> olacağım endişesiyle de olsa size ben de bazı sorular sormak
> istiyorum.Öncelikle şunu belirteyim hiçbir
> tarikat,cemaat,hizip vs.
> üyesi değilim.Sorularım da tamamen öğrenme
> amaçlıdır.Ancak içinde
> bulunduğunuz polemik ortamında öğrenmek amacıyla
> sorduğum soruları
> yanlış değerlendirmemeniz için bu ön açıklamayı
> yazmayı uygun
> buldum.Şu günlerde gruptaki mesaj trafiği oldukça
> hızlandı,lehinizde
> ve aleyhinizde birçok şeyler söyleniyor ancak ben
> sorularımı sormadan
> önce bir kaç küçük (yapıcı olacağını umduğum)
> eleştiri yapacağım:
>
> 1)Akıl hastalığı ile ilgili yaptığınız anketi doğru
> bulmuyorum.Hem
> böyle bir konuda gruptaki arkadaşlarımızdan pek
> azının ancak (doktor
> olanların) doğruya en yakın tahminlerde bulunabileceğini
> düşünüyorum.Çünkü hazırladığınız poll de
> açmaz var.Sizin akıllı
> olmanız karşı grubun akılsız olmasını
> gerektiriyor.(tersi de
> doğru).Bence iki taraf da akıllı.Ancak Edip Bey saldırgan
> yazılar
> yazmış size karşı-bir delil de gösterememiş.Hep
> yüzeysel takılmış-
> akıllı olan anlar vs. diye işi sulandırmış).Öte
> yandan Edip in
> öğrencisi oldunu söylediğiniz Barış isimli arkadaş
> yazdığı mesajlarda
> size hasta falan demiş doğrudur ancak dün gece ben
> internetteyken
> sitede kendisinden gelen birkaç mesaj gördüm(içlerinde
> hakaret yoktu)
> fakat kısa bir zaman dilimi içinde mesajların silindiğini
> farkettim,
> (Pascal dan kimin bulduğundan vs. bahsediyordu.).
> Sevgili Hans Abi,
> işgüzarlık etmiş olmayayım ama bence (şayet
> tahammül edilemeyek
> derecede rahatsız edici buluyorsanız kendisini)ya barış ı
> tamamen ban
> lemeniz ya da mesajları silmemeniz.Çünkü ben bu tür
> uygulamaları
> biraz sansürcü buluyorum.Sitedeki bir mesajı okumaya
> çalışırken o
> mesajın aniden yerinden kaybolduğunu görmek hoş
> olmuyor.Ban kararı
> alırsanız iş değişir o zaman çünkü mesajları
> bloke edilen birinin bu
> sitede aboneliğini sürdürmesine izin vermeniz ne kadar
> anlamlıdır.?
>
> Bu arada tekrar yineliyorum adı geçen şahıslarla en ufak
> bir ilgim
> olamdığı gibi kendilerini de ancak üyesi olduğum bu gruba
> gönderdikleri mesajlardan tanıyorum.
>
> Ben size sormak istediğim soruları bana gelen "Digest"
> numaralarına
> göre yazdım.<> işareti içindekiler bana ait olan
> sözlerdir." "
> içindekiler alıntı yaptığımı gös
> termektedir.Karışıklık olmasın diye
> yazayım dedim.
>
> Digest # 22:
> "İyi de "Hadis ve Sünnetler ile Kur'an ayetleri HEP
> ÇELİŞİYOR" Bizim
> seçmemiz gereken ayetlerdir"
> <Hadis adı altında söylenen sözlerein Peygamberimize ait
> olduğundan
> hep şüphe duyan bir insan olarak şunu sormak
> istiyorum.Hadisleri
> baştan keşfetmeyle ilgili yazdığınız fikirlerden tamamen
> vaz mı
> geçtiniz.?Zira kitaplarınızda pek de azımsanmayacak
> sayıda hadis var.
> (Yeri gelmişken yazmak istiyorum hadis kelimesiyle ilgili
> yapılan en
> güzel tanımlardan birisi bence (Rahmetli olmadan önce
> iktibas isimli
> dergide yazan Ercüment (soyadını hatır
> lıyamadım-Özkan dı sanırım) Bey
> in yaptığı tanım:Hadis, Peygamberimize ait olduğu
> SÖYLENEN sözlerdir.)
> >
>
>
> Digest#:22-
> "Örneğin Öztürk Hoca ve Beyaz Hoca, "Tüm
> çağların gelmiş geçmiş en
> büyük teologu Hans von Aiberg'dir diye TV ekranından ilan
> ettiler."
>
> <Sevgili Hans Abi,
> Yazdığınız isimlerin sizi onaylamasının ya da
> reddetmesinin bence hiç
> bir kıymeti harbiyesi yok.Yaşar Nuri yi önceleri
> severdim.Ancak
> kendisini çok fazla reklam etme hevesinde oluşu+(çok iyi
> hatırlayacağınız üzere "Üryan Müteharrik"
> olayındaki büyük falsosu
> +ATV deki bir programda Süleyman Ateş gibi defalarca önceki
> programlarına konuk ettiği birisine bile "Sizin de 1000$
> almadan
> program yapmadığınız söyleniyor" dedirtecek kadar (benim
> anlayamadığım diyeyim) garip maddi hesapları olması gibi
> nedenlerden
> gözümden düştü.Beyaz Hoca olayına ise hiç
> girmiyorum.>
>
>
> Digest #:35-
>
> "İşin tuhafı Türkiye'deki nüfus kayıtlarını
> inceleyiniz, ad olarak
> değil
> soyadı olarak bir tek AYTEK yok."
> demiştiniz ancak Digest #:40 da Kubilay Işık isimli
> arkadaşın sizin
> ifadenize karşı yazdığı "Ben birazcık araştırdım.
> Sadece Ankara'da
> 31, İzmir'de de soyadı AYTEK olan 11 kişi var. Kalan 70
> küsur şehrede
> bakmadım."
>
> <cümlesine cevap vermediniz.Burada aslında benim için
> önemli olan
> şu:Aytek soyadlı kaç kişinin olduğu beni
> ilgilendirmiyor ancak bir
> çırpıda Türkiye de şu ya da bu soyadlı bir kişinin
> olup olmadığını
> söylemek nasıl mümkün olabiliyor.? Böyle bir iddiada
> bulunmak (var-
> yok tarzı) çok zor değil mi?>
>
>
>
> Digest #:35-
> "Şimdi buyurun bakalım, ne oldu bizim 1200 yıldan beri
> süregelen Evliyalarımıza, velilerimize, k
> utuplarımıza?."
>
> "Var mı diyeceğiniz, Kur'an'da Evliyalık gibi (bunun
> yanında şıhlık,mürşidlik, şeyhlik=Şuara 221.
> ayetten sure sonuna
> kadar okuyunuz) misyonerlik ve Ruhbanlık........"
>
> <Evren 1 den alıntı yapıyorum:
> Bilinen adıyla Halidilik Batı müslümanlığında bir
> tarikat
> değil;doğrudan bilim ekolüdür.Fakat doğu
> müslümanlığında Geylanilik
> ile bağlantılı sayılmıştır.(Çünkü Bağdadi
> Abdülkadir Geylani nin "El
> verdiği" bir kimsedir.) HER İKİ görüş de
> doğrudur.(Sayfa 39/ref.8)
>
> Evren2-sayfa 270 de ise M.H.B. den naklen :
>
> "ALLAH kendi El-Veli ismi için velileri El-Alim ismi için
> Alimleri
> yarattı"
> deniyor.
>
> <Dolayısıyla H.Bağdadi nin bir dergahı var,öğrencileri
> (müridleri)
> var,vs.Kısacası klasik anlamda şeyhlik yapmış
> birisi(gerçi kendisine
> evliya -mürşid vs. denmesini kesin bir dille yasaklamış)
> ancak sonuç
> değişmiyor.Sizin ifadenizle (yukarda yazdım) Kur'an'da
> Evliyalık
> gibi (bunun yanında şıhlık,mürşidlik, şeyhlik) yok
> ama M.H.B bile (ki
> Zigzag ın duayeni desek herhalde yanlış olmaz) bu yasaklı
> fiileri
> yapıyor.Yanlış anlaşılmasın diye bir de şöyle
> sorayım:
> Ruhbanlık şeyhlik tarikat vs. islamda yok(dolayısıyla
> evliya,veli
> gibi dini bir titr de yok.) O halde M.H.B. ve Hızır AS ı
> (hatta
> Gazali ve Rabbani yi) bu bağlamda nasıl düşüneceğiz? >
>
>
> Ahmet Faruk Bey in yazdığı:
> Sayın Aiberg...
> Transistoru bulanlar John Bardeen(daha sonra süperiletkenlik
> üzerine
> araştırmalar yaptı) Walter Brattain ve William Shockley buldu
> 1948 yılında.(Nobel ödülünü bu üç kişi
> almakla beraber parsayı daha
> sonra Shokley topladı.Bell labaratuarları-şimdiki ismiAT&T-
> ile
> yaptığı anlaşmayla tranistor hayatımızın heryerine
> girdi)
> HTML=HyperText Markup Language demektir HTTP=Hyper Text Transfer
> Protocol manasına gelir.Mucidi CERN'den Tim Barners
> LEE'dir.Bilimsel
> metinlerin ağdan iletilmesi için hazırlanmış,daha sonra
> grafik,video,ses..vb öğeler ile şimdiki şekline girmiştir.
> Entegre devreyi Jack KİLBY bulmuştur"
>
> <mesajıyla ilgili olumlu ya da olumsuz bir bir görüş
> belirtmediniz.>
>
> Digest#:38-
> Yanıtı gayet açık: 1200 küsur yıldır ne kadar
> mezhep imamı, evliya
> (!) imamı Gazali, Rabbanimiz vb. varsa bizi hep "Bir Cennet, Bir
> cehennem vardır, bir de günah ve sevabı denk olanlar için
> ara bölme
> ARASAT vardır diye üç sınıf
> yapmışlar ve bizi uyutmuşlar.?
>
> "Uyutmuşlar"???.Nasıl yani?Gazali ve Rabbani nin bu konudaki
> orjinal
> ifadelerini buraya yazabilirseniz daha aydınlatıcı olur
> inancındayım.
>
>
>
> "Çünkü alimlik mertebesini, Allah bunu hak etmiş
> kullarına en son
> nefeste söyler"
> -Şayet böyleyse diğer insanlar için(fukaha ya da evliya
> (olarak
> bilinenler yerine) bir alimin peşinden gitmeleri nasıl
> mümkün
> olabilir?.(Peşinden gitmek,ya da kitaplarına sarılmak)
>
>
> Digest #39:
> "ahmet_farouk kardeşim, o arkadaşla dalga geçtim ayetteki
> "Kininizle
> birlikte geberin" kategorisinden maksatlı bir militan...(Kendisi
> Edip
> Yüksel'in genç bir öğrencisi, Kanada'da yaşıyor ve
> bunları ona dikte
> ettiren Edip."
>
> <Kaynak?
> Özellikle dikte ettirildiğini nasıl anladınız? ya da
> Edip ten 48 km
> ötede oturduğunu.Kendisi (yani Barış isimli arkadaş )
> Edip ten
> yüzlerce km ötede oturduğunu yazmıştı.Siz bu
> şahısların deyim
> yerindeyse öğrenci-öğretmen ilşkisi içinde olduğundan
> ve hepsinden
> önemlisi peygamberlikle ilgili (Yani Reşad ın ya da Edip in
> son
> peygamber olma safsatasıyla ilgili ) islam dışı bir inançta
> olduğundan nasıl emin olabiliyorsunuz.Bu konuyla ilgili son
> olarak
> E.Yüksel in Kuran ayetlerinden 2 sinin eksik olduğuyla ilgili
> bir
> söylemi,yazısı vs varsa buna nereden ulaşacağımı
> bildirmenizi rica
> ediyorum.
>
> Sevgili Hans Abi,
> Bunu sizden özellikle rica ediyorum çünkü poll de
> kullanacağım oyda
> bilmeden hiçbir insana mürted falan demiş olmak istemem.O
> kadar cesur
> değilim,öncelikle bu ifadelerin kaynağını yazmanızı
> rica ediyorum.>


307 Nolu Mail
Tarih: 13 2001 Cuma - 17:28
Konu: Re: Digest ler neden sırayla gelmiyor?
--- In aiberg@y..., "Barny Bud" <barny_bud@y...> wrote:
> 48. digest ten sonra 44. sü geldi.Nedir sebebi?
slm&slm svgdğr.ler
Hanif 104 dostlarım,
Sizler alınmayın, sizleri tenzih ederim. Aşağıda alınması gerekenler
için bir başlık daha açıyorum. Onlara ayrı yazıp şöyle dermişim:

sevgiye değmezler
kinleriyle ölecekler

Terbiye teröristleri, horgörü horroristleri, hoşgörme
özürlü, solduyulu, sevgisizlikle hükümlü saygısızlıkla yükümlü
dindar kindar-dindar, dini-dar, dini zora koşan dinozorlar, CİN'sel
sapıklar ve dinsel sapıklar! Kin ve kan güdenler, 19,5 çeyrekleri ,
Sabır Sabotörler, Türklüklerine tüküren doydukları kaba sümküren
milliyetsiz nankörler, primitiv provakatörler. Reshad-Rushdi
ruhlular, Sahte son (!) Peygamber peykleri, Mesih Mezarcılar,
Atatürk ve Atatürkiye düşmanları, Türkiye Pişmanları, Yurtdışı
outsider'ları ya da E.Y. Kürt ayrılıkçıları.... Şimdi de Kürtlerle
Dans filmine mi başladınız, Kürtçü faşistler Kürt Hizbullah
(Satanist) ölü gömücüler, ölün kininizle bölücüler, bölgeciler ve
bilgelik, bilgi, bilim düşmanları, milliyet düşmanları, geberin
kininizle...

Niye böyle dermişim? Çünkü içimden geçeni dışıma da yazdım,
yazmasaydım, sinsi münafık, ikiyüzlü mürai olurdum. Yazdım ve içim
dışım bir oldu, saydamım şimdi!. Üstelik hiç mi hiç ZAN ve İFTİRA ya
da abartı yok. Benim "Dermişim" demem için, bütün bunlmarın sabit
olması gerekir. Bu grupta yani Nur tarikatı raportörü Avni Çetinkurt
ve Kur'an'dan iki ayeti yırtıp atıp, Kur'an'ın tamamını reddetmiş
olan Kürt faşisti Edip Yüksel ve YALABIKLARI var. Bu satırları
birlikte okuyorsunuz, şimdi...
Bir de sevgideğer mi, sevgideğmez mi kararsız kaldığım
ama "dig" ederek yakalayacağım, şimdilik masun ve masum maskeli,
sinsi sansarlar da var. Bunlar "İyi ve kötü polisi" oynuyorlar, Riya,
ikiyüzlülük hatta üçyüzlülük içindeler, münafıklığı benimsemişler,
başkalarının yalabıklığını önemsemişler, sözde çekimser ve çükümser
ne idüğü belirsiz güdülenler var. Rolleri paylaşmışlar, biri sert
çıkıyor, öteki adamı "Yapma biraz nazik ol, Hans bey cevaplayacaktır,
cevaplamazsa ben de senden yanayım" diye teatrel skeç yapanlar var.
Tuhafsadıklarım da var. Örneğin Bülent Ayberk olanlar ve
benim ağzımdan yazmaya kalkanlar, gruba benim ağzımdan hoşgeldin
diyenler. Bir de Barny Bud var. Eee n'olmuş demeyin, çünkü ben Barny
Bud'u şahsen tanıyorum, bir tek kelime Türkçe bilmeyen "Moslemic
KURAN grubundan" bir mü'min...
İyi de sen niçin Barny Bud'sun? Çok ilginç bir tesadüf mü
yoksa? Sen Bülent Ayberk'sin buda mı rastlantı? Sen Temelli Reis
binbir surat Muratsın. Boşver nezaket kuralları dümenlerini ben seni
ve Barny Bud'u gerçekten yanıtlayacağım. Bu arada Barny Bud, şöyle
diyorsun:
48. digest ten sonra 44. sü geldi.Nedir sebebi?
Ne olmuş anlamadım? Acaba başkasına çektiğin mesaj
yanlışlıkla bana mı geldi? Öyleyse, bunu okumamış olayım, çünkü ne
dediğini gerçekten anlamadım. Ama günbe gün senin "Digest"
dediklerine değineceğim. Bugün ilkini yani aşağıdaki mesajının
birinci maddesini yanıtlayacağım, sonra 48 midir nedir, elverdiğince
oraya kadar gideceğim.

iiÖÖçsFrom: "Barny Bud" <barny_bud@y...
</group/aiberg/post?Date: Wed Jul 11, 2001 4:18 am
Subject: Cok uzun oldu ama gene de sordum

Sevgili Hans Abi,Ortaligin oldukça hararetlendigi su günlerde
bazilarina malzeme olacagim endisesiyle de olsa size ben de bazi
sorular sormak istiyorum.Öncelikle sunu belirteyim hiçbir
tarikat,cemaat,hizip vs. üyesi degilim. Sorularim da tamamen ögrenme
amaçlidir.Ancak içinde bulundugunuz polemik ortaminda ögrenmek
amaciyla
sordugum sorulari yanlis degerlendirmemeniz için bu ön açiklamayi
yazmayi uygun buldum.Su günlerde gruptaki mesaj trafigi oldukça
hizlandi,lehinizde ve aleyhinizde birçok seyler söyleniyor ancak ben
sorularimi sormadan önce bir kaç küçük (yapici olacagini umdugum)
elestiri yapacagim:

1)Akil hastaligi ile ilgili yaptiginiz anketi dogru
bulmuyorum.Hem böyle bir konuda gruptaki arkadaslarimizdan pek
azinin ancak (doktor olanlarin) dogruya en yakin tahminlerde
bulunabilecegini düsünüyorum.Çünkü hazirladiginiz poll de
açmaz var.Sizin akilli olmaniz karsi grubun akilsiz olmasini
gerektiriyor.(tersi de dogru).Bence iki taraf da akilli.Ancak Edip
Bey saldirganyazilar yazmis size karsi-bir delil de gösterememis.Hep
yüzeysel takilmis-akilli olan anlar vs. diye isi sulandirmis).Öte
yandan Edip in ögrencisi oldunu söylediginiz Baris isimli arkadas
yazdigi mesajlarda size hasta falan demis dogrudur ancak dün gece ben
internetteyken sitede kendisinden gelen birkaç mesaj gördüm(içlerinde
hakaret yoktu) fakat kisa bir zaman dilimi içinde mesajlarin
silindigini farkettim,(Pascal dan kimin buldugundan vs.
bahsediyordu.).
Sevgili Hans Abi,isgüzarlik etmis olmayayim ama bence (sayet
tahammül edilemeyek derecede rahatsiz edici buluyorsaniz kendisini)ya
baris i tamamen ban lemeniz ya da mesajlari silmemeniz.Çünkü ben bu
tür
uygulamalari biraz sansürcü buluyorum.Sitedeki bir mesaji okumaya
çalisirken o mesajin aniden yerinden kayboldugunu görmek hos
olmuyor.Ban karari alirsaniz is degisir o zaman çünkü mesajlari
bloke edilen birinin bu sitede aboneligini sürdürmesine izin vermeniz
ne kadar anlamlidir.?

slm Barny
Ortalık hararetlendi, ortam ısındı, yordam yoğunlaştı, trafik
hareketlendi ve bereketlendi. Çünkü üzerimize bir ölü toprağı
serpilmiş gibi uykudaydık. Grup yeni olduğu için ben de deneyimli
olduğumdan, biraz sabırla "Kimin ne olduğunu bir görelim, kim ne
kadar pasif, kim neyi ne kadar anlıyor, entellektüel düzey vb.
nedenlerle bir süre uzak kaldık. O arada Ahmet Farouk (Maxwell?)
ufaktan sataşıyordu. Onu (Asimile değil, entegre etmek için) özel
dosya hazırlıyordum ve bir çırpıda yanıtlayacaktım. Çünkü bilim dışı
soruları beni aşıyor, mesela film setlerine taşıyordu. (Analojik
benzerliklerin bir bölümünde gerçekten haklıydı . Örneğin gazete
müdürü olduğum dönemlerde TILSIM adlı sayfamdan dolayı adım falcıya
çıkmıştı ve yüzlerce ziyaretçinin akınına uğramaktaydım, gazete
önünde izdiham oluşuyordu. Kitaplarıma yazdığım gibi adımın falcıya
çıkmasından son derece rahatsız oldum. Mesleğimin ve kazancımın
doruğunda bastım istifayı, bir kaç yıldır yıllık izin yapamadığımdan
acısını çıkarmak için koştum Bodrum'a... Ama çuvallarla gelen
mektupların müşterileri de Bodrum'da beni o saatte tanıdılar. Güneş
Gürsel hanımefendi'nin konuğuydum ve evden dışarı çıkamıyordum
izdihamdan... Kandemir Konduk ise müşterek dostumuzdu halimi
görünce, o yılların gözde komedi dizisi "Bodrum Falcısını" yazdı.
Dizi oynadı. bilen bilir işte... Bunun gibi Beyoğlu'nda bir gün biri
tarafından durduruldum, "Siz Hans von Aiberg'misiniz?" diye, "Benimle
evime gelebilir misiniz? Dünyamı değiştirdiniz, Materyalizmimi
Makyavelciliğimi yıktınız, dünyama girdiniz, artık sorumlusunuz. "
diye yalvaran bakışlarla "Lütfen" deyince kıramadım. Evine
gittiğimizde yatak odasını gösterdi. Mobilyada bir küçük raf vardı,
ve orada sadece bir Kur'an ile benim o güne dek yayınlanmış
kitaplarım vardı, Delik deşik notlar almış, derkenardan kitabım
okunmuyordu bile...Kendisinin "Hem yönetmen hem senarist olduğunu"
söyledi. Bir başka gün yıllar sonra bir adres sormak için bir büroya
girdim. "Adresi bir şartla veririm" dedi, çekmecesini açtı ve benim
kitaplarımdan birkaçını çıkarıp, imzalarsanız ve arkadaşım olursanız,
sizi kendi elimle o adrese götüreceğim" dedi. Mesleği senaristlik ve
kameramanlıkmış. Yani "Memoli dahil" belki bu kişiler içinde olmak
üzere bir şeyler yazmış olabilirler, onlarla görüşmüyorum hatta
birinin adını unuttum, çıkaramıyorum. Olabilir, birileri beni Bodrum
falcısı hesabı tiplemiş olabilirler.)
Sevgili Barny, "Çok seslilik, çok renklilik, çoğulcu
demokrasi, insanlara Hürriyet ve Milletlere bağımsızlık" ilkem
uyarınca bu gruptan sadece "Bülent Ayberk" diye bir sahtekarın
(Sizlerle ben de söyleşeceğim, bu benim grubum ben açtım vb. diyen,
Yavuz hırsız evsahibini bastırır misali bir densizdi, ilk
mesajlardandı ve okuyan biliyor.) Sadece onu BAN ettim. Sen senin
ağzından yazan birine ne yapardın? Aynı anlamda, evine girip de
şimdi, "Bu ev aynı zamanda benim" diyenlere ne yapardın. BANNED der
giderdin. Bir de evinin camlarını taşlayanlar, sokakta sana ana-
avrat; bacı-kısrak küfredenlere ne yapardın? Bence değil BANNED, bir
de DAMNED (Kininizle yerin dibine geçin geberin) derdin. Demez miydin
yoksa? Yoksa sen de "Bana dokunmayan Yılan bin yaşasın"
nemelazımcılığı içinde misin? Yani demokrasi uğruna 15 bin şehidin
katili PKK'yı da "Gel kardeşim, ben demokratım, bunun uğruna nice 15
bin şehid daha feda olsun" mu derdin? Kusura bakma ben senin kadar
demokrat olamayacağımdan, Bülent Ayberk adlı kalpazan (Çünkü o benmiş
de haberim yokmuş) BAN edildi....
Bülent Ayberk dışında herkes grupta yerli yerinde duruyor.
İnsan Halife=İktidar'dır ve insan Halife=Muhalefettir. İkisi de
iskemle=sandalye anlamındadır. Herkes (Tüm antinomlar) bu zıtlar ile
kaimdir. Cennet ve Cehennem (ANTİNOM'ları, binomları ve tüm
anomaliler yani anti-makyavelizm) kimin için kuruldu sanıyorsun, Bu
grup mahşer, bu grupta Cennetlik de olacak, Cehennemlik de,
Arasatlılıkçı da... Kimin ne olduğunu ise Rabbim bilir, ne ben
Cennetin tapusunu cebime koyabilirim, ne sen beni Cehenneme
gönderebilirsin, sadece ve yalnızca "Allahalem" de ve geç.
Bu grup, mahşer meydanı derken,. Şeytan, İnsan, Cin ve
hayvanlar birlikte haşroluyoruz. Ama hesap görüldükten sonra kesin
bir ayrım olacaktır. Bunun için Rabbimizin hükümlerini ve
adaletini "Antidemokratikliktir, beni BAN etti vb. diye
gösteremeyiz.. Aramızda hüküm verecek tek mercii O'dur. O'nun adına
kimse şirk olup da kendini "Aşerei Mübaşere" yalan Hadisi gibi
hissetmesin. (Yalan çünkü Resulullah'ın bile Cennet garantisi yoktur.
Çünkü Rabbim, "Um ki, umulur ki, Mahmut makamına girersin"
buyurmaktadır. )
"Bazılarına malzeme olacağım endişesini geçebilirsin. Çünkü
İlk kitabımı 1985 yılında yazdıktan üç hafta sonra Nur Tarikatı Yeni
Asya Nurcu tarikatı beni Papa'nın ajanı, Mossad Casusu, Afyonkeş,
Yahowa Şahidi" iftiralarıyla karşıladılar. Diyanet işleri
başkanlığının kıdemli Nurcularından, "Fetva yüksek kurulu başkanı" "
İslam İman'dır, kafir bilim ile iman aynı yerde olmaz." diye onlara
baştan desteği verdi. Bir kitap yazdım bir ay dolmadan bunlar geldi
başıma? Neyi varmış Sonsuzluk Kulesi 1. cildin? İman da var bilim
de... İkisi bir arada durmazmış. Baştan düşman oldular yani.... Bugün
Nur tarikatlarının ve Diyanet Vakfının en nefret ettiği kişiyim. Ben
değil onlar benden nefret ettiler, tıpkı bazı 19+buçuk+ çeyrek
yalabıkları gibi...
Yok düşmanlığa devam edeceksiniz, ZATEN DÜŞMANIMDINIZ değişen
bir şey olmayacak, sadece yeniden küllenecek bu düşmanlık... Dost acı
söyler ve kimsenin ahı kimsede kalmaz. Özellikle ben buna şahidim:
Bana "Kim bu adam" diyen ikinci bir nurcu grup daha var. Biri
ötekinin yazısını referans göstererek "Kimine göre Yahova Şahidi
kimine göre morfinman" diye birbirlerinden alıntı alarak ve
birbirlerini kaynak referans göstererek yazdılar. Meğer Nursi
tarikatının şeyhi Mehmet kutlulular Yeni Asya Çetesi
militanlarına "Kolumda kırk kadar morfin-eroin iğnesi izi olduğunu"
tesbit ettirmişmiş. Allah'a havale ettim. Yıllar sonra 16 yaşındaki
özkızı bir diskotekte aşırı beyaz zehir kullanmaktan komaya girerek
can verdi. (Allah Rahmet eylesin, beddua ettiğime bin pişman oldum,
gizlice mezarını ziyaret ettim. Ben başkaları gibi musibetlere
sevinmem, o kişiler benmişim gibi üzülürüm.) Çünkü evrende tesadüfe
yer yoktur ve Allah herşeyi kuşatmıştır, kotrol altındadır.
İleride sizlere gazetecilik serüvenlerimi yine anlatacağım. O
zaman haksızlık yapanların ne hale geldiğini daha iyi göreceksiniz.
Aktüel bir haber olarak birinin Aids tedavisi gördüğünü birinin
asansörden düştüğünü. (Ali Kırca) bir diğerinin mahkemelerden
kurtulamadığını ve yurtdışı çıkma yasaklı ve banka hortumlamaktan üç
yıl hapsi istenen (Zafer Mutlu) olduğunu ve bütün bunlara cevaz
veren, benim de sözde eski arkadaşım, DİNÇ BİLGİN'in hapiste
olduğunu bir tesadüf diye yorumlayamazsınız. Hayat böyledir,
kendinizi benim bıraktığım makamlarda (O gazetelerin müdürüydüm,
kendim istifa ettim.)bir şey sananların hali budur. Bakalım sırada
kimler var?
Bence sırada "Kim bu adam yahu?"diye... Tamam sizler
takıyyeci(Münafık) tedbirci (riyakar)kişiler var.Şu mahut Edip Yüksel
Mollası gibi "Her seferinde ben bu adamı tanımıyorum, kim bu?" diye
soracak şark kurnazları var. (İlgilenenler Yeni Asya'nın Devlet
Arşivi ve Milli kütüphanesindeki sayılarına bakıp, benim Diyarbakırlı
Yahudi, Mossad Ajanı olduğumu, Malatyalı Ermeni olduğumu, Papa'nın
gönderdiği bir İtalyan olduğumu, Yahowa Şahidi bir Süryani olduğumu
ve daha neler neleri okusunlar. Sonra da "Be hey adam sen kimsin?"
sorusuna yanıt bulsunlar. Sen malzeme olurum diye üzülme Barny bir
kitap yazdım bak neler oldum. En son numaraları da "Avni Çetinkurt
Nur tarikatının... Yani kaldıkları yerden devam ediyorlar. Beni bu
gruptaki Nick'inden okuduğunu biliyorum Avni Çetinkurt! Şu Nurculuk
seni cılız, ufuksuz, yüzeysel bırakıyor.)
Oysa bilseniz onu ne kadar çok seviyordum? Şöyle yazmıştım:
Avni Çetinkurt'u 7 yıl önceki Fethullah Gülen'in STV
televizyonunda sözde bilimsel "Entropi" başlıklı bir dizi program
yaptı. Fethullah'ın başkurmaylarından bir Nurcu olduğunu biliyordum
ama, yaptığı program bilimsel içerikli olduğu için kendisine ilgi ve
sevgi duyuyordum ve hatta izliyordum. Çok acemiydi. Bir dev kablo
makarası bulmuşlar masa yapmışlar (Eminim Avni'nin fikridir.) üzerine
yüze yakın kitap koymuşlar ki, içlerinde benimkiler de var. Elbette,
fiziğin hani o ortaokul-lise ve dershane düzeyindeki ders kitapları
kadar güdük bir bilgisi vardı. Tahmin ediyorum ki, teorik fiziği
biraz bildiği ingilizce yayınlardan daha çok benim kitaplarımdan
izlemiş, kendince otodidakt=kendi kendini yetiştiren (bilgin, bilge
değil de) bilgiç biriydi. Sonradan öğrendim ki, uzun saçlarını
kesmediği için programdan kovmuşlar ama onu nurcu dershanelere kurs
öğretmeni olarak vermişler.
Onun bu durumuna çok üzüldüm ve ona sahip çıkmaya karar
verdim. Onu tanıyan biri aracılığıyla buluştuk, konuştuk ve
birbirimizi derinlemesine tanıdık, her sırrımızı paylaştık ve hatta
daha sonra onun nikah imamı bile oldum. (Benim için dini nikah
formalitedir, çünkü nikah müessesesi Kur'an emrine göre
kurumsallaşmamış ve noteri olmayan ülke ve dönemlerde geçerliydi.
Günümüzde Nüfus baş müdürlüğü ve belediye Evlendirme Memurluğu
bünyesinrde kurumsallaştırılmış ve noterleştirilmiştir ki, eşlerin
hukuğu ve çocukların soyadı, miras hakkı gibi hukuğu tescil edilsin.
Ama Avni'ye o kadar değer veriyordum ki, hayatımda ilk kez bir dini
nikah kıymayı kabul ettim ve "Bu nikahı resmileştireceksin "diye
yemin bile ettirdim. Gerisi ne oldu ben de bilmiyorum.)
Avni Çetinkurt'u o kadar benimsemiştim ki, hemen Proline
adlı TV yapımcı şirkette birlikte "İkili bir program" yapma olanağını
sağladım. Orada Avni anlaşmayı mali nedenlerle reddettiği için ben de
Avni'yi yalnız bırakmamak için Proline'dan "Tazminat karşılığı rehin
eşya bırakarak" çekildim.
Bu kez ABC yapımın sevgili, saygılı sahibi ve çok özel dostum
Mustafa Küçük'e teklifi götürdüm. O program yapmayı kabul etti ama
Avni aynı kaprisi yaptı! Onun parayı sevdiğini anlayınca son olarak
ona haber vermeden yüksek bir fiyata anlaşması için büyük bir Medya
kuruluşuna gittim. Orada hemen teklifimi kabul ettiler. Öyle ki, ben
fiyatı konuşmadan dolarlar havada uçuşmaya başladı.
Bir hafta süre isteyen şirket, tahkikatlarımızı
yapmış, "Yalnızca sen porgrama çıkarsan bu işte varız! Çünkü
arkadaşın Saidi Nursi'ci çıktı, hem de çok sıkı fıkı bir adamları.
Amacının o yönde propaganda yapmak için bizim TVyi kullanmak
istediği hükmüne vardık." dediler. Verdiğim sözde kalmak için, "Biz
onunla kader arkadaşı olduk. O yoksa ben de yokum!" diyerek, TV
ideallerimi bitirdim. Diyorum ya bende para hırsı-hırsızlığı hiçmi
hiç yok. (Olsaydı trilyoner olurdum.) Avni'deki para hırsı (Akrep
burcunun bu özelliği barizdir.) için elimden geleni yaptım ama
inanıyorum ki Rabbim'in hoşuna gitmedi, engellendi.
Daha sonra Amerika'daki nurculardan Oktay Şenvardar,
(Amerika'da sivil Pilot) rüyasında Resulullah'ı görmüş, Ali İmran
114. ayeti okumuş ve sağ elinde benim ilk kitabım varmış.
Amerika'daki Nurcularla birlikte yaşayan Oktay bey'in kitaplarımdan
hiç haberi olmadığını ayet için "yüzlerce kez dönüp dönüp okudum
ama bağlantısını anlayamadım" diye anlattı.
Oktay bey, daha sonra "Nurcuların kesin yasakladığı Deccaller
listesinde" benim ilk kitabın yeni baskısının kapağını görüyor ve o
an, rüyasında gördüğüyle aynı olduğunu anlıyor. Bu kitabı gizlice
(Çünkü hem Türkiye'de hem Amerika'da nur tarikatı müridlerine
dağıtıp, isteyene sattıkları bir kitapçık hazırlamışlar ve "Kafir"
diye anlatılıyorum. Üstelik bu saman kağıda teksir makinesiyle
yazılmış paçavrayı bir de parayla ve el altından satıyorlar. Ne de
olsa bir vaiz emeklisi, ona ek para gerekli.) yayınevinden
getirtiyor, orada 114.ayetin anlamını kavrıyor.
Ve o saatte, Nurcular'dan buz gibi soğuyor. Ama Amerika'daki
Türk Lobisi içinde ve Nur tarikatında etkili biri olduğu için, biraz
daha kalıp hakkımdaki komplo teorilerinin de sırrına vakıf oluyor.
Nurcuların yasak dediği her şeye ilgi duyuyor ve sonuçta, "The Light"
ı Amerikan Bilderberg locasının yani bizim Hiram'ın da mensup olduğu,
aylık dilimlerle finanse ettiğini, Nurcuların Avni Çetinkurt ile
temasa geçtiğini ve bu kişinin Amerika'dan Nur tarikatı güdümüyle
beni sabote etmesinin emredildiğini karşılığında beş yıl kadar sonra
Edip Yüksel gibi Amerikan yurttaşı olduralacağı, Edip Yüksel ile
birleşip bana karşı ittifak kurmaları" doğrultusunda yazışmaları bana
belgeliyor. Avni'nin cevabı şöyle: O hergeleyi mafedeceğim."
Oktay Şenvardar "Hans'a Kafir dediğiniz için Kafir sizsiniz,
Atatürk'e Deccal dediğiniz için Deccal de sizsiniz" diye restini
çekiyor ve yayıneviyle temas ediyor. Adresimi bulup bana büyük bir
zarf halinde belgeleri iletiyor.
Ah şu benim saflığım, Oktay bey'i "Müslüman cemaatlere çamur
atmak ve arkadaşım Avni'ye iftira etmekle suçluyor ve tersliyorum,
Avni'den yana oluyorum.
Ama ikiyüzlülük uzun sürmediği için Avni ufaktan sabotajlara
başlıyor. Avni önce (Benim Haberim olmadan kurulan) siteye ingilizce
bir mektup döşeniyor. Mektup usturuplu ve onun yazdıklarını "Demek ki
beni yanlış anlamış, ters tanımış" diye hoşgörüyorum. Günün birinde
bir forumdan bana gönderilen (Barış Yazıcı göndermiş de olabilir) bir
ataş ile hayretler içinde kalıyorum ve Avni'ye bunları sunuyorum.
ııÖÖçşAvni Cetinkurt Wrote :
O mektup bana ait, bu dogru, ama orada yazdiklarim bilgi toplamak
amaciyla
ilgili oldugu icin cogu benim icin anlamsiz, ancak Aiberg'in
goruslerini
yansitiyor.
Ben adami sahsen cok iyi tanidim, sadece bir tek yer eksik kaldi:
Kitaplarini nasil yazdigi. Onunla temas halindeyken tek satir
yazmadi.
Nasil yazdigini da bilseydim, sana tam bir gorus bildirebilecektim,
ama su
an bu imkansiz.
Nasil yazdigi sunun icin onemli:
Aslinda fizigin formel kisminda kelimenin tam anlamiyla zir-cahil,
ancak
populer bilim denen sulandirilmis kismi hakkinda cok fazla kitap
okumus.
Bu nedenle de kitaplari hic bir sekilde bilimsel degil. Tam bir yafta
gerekiyorsa, "pseudoscience" (ben bunu "bilimimsi" seklinde tercume
ettim).
Bence, bilimden nasibi olmayan insanlari bilimdeki yetkinligine ikna
ederek, buradan kazandigi saygi ve guvenilirligi baska bir alanda
kullanmaya calisan bir, nasil desem, en hafifi cikarci olacak galiba.
Yazdiklarinin da bir ekip tarafindan yazildigini ve ona dikte
ettirildigini saniyorum, ama bunu bilmedigimden tam bir hukum
veremiyorum.
Selamlar.
Baris Yazici'nin Ana Sayfasi <http://www.barisyazici.com/>
Bu Zincirdeki Mesajlar
Hans V. Ayberg : ipligi pazara cikan adam... (okunma miktarı: 88)
Baris -- Çarşamba, 25 Nisan 2001, 9:03 p.m.
Re: Hans V. Ayberg : ipligi pazara cikan adam...
<http://www.19.org/cgi-bin/guest_tr.cgi?read=148> (okunma miktarı: 62)
Edip Yuksel -- Çarşamba, 25 Nisan 2001, 11:53 p.m.
Re: Hans V. Ayberg : ipligi pazara cikan adam...
<http://www.19.org/cgi-bin/guest_tr.cgi?read=155> (okunma miktarı: 45)
Guvenc -- Perşembe, 26 Nisan 2001, 3:16 a.m.
Re: Hans V. Ayberg : ipligi pazara cikan adam...
<http://www.19.org/cgi-bin/guest_tr.cgi?read=172> (okunma miktarı: 39)
Z.Q.R -- Perşembe, 26 Nisan 2001, 9:49 p.m.
Re: Hans V. Ayberg : ipligi pazara cikan adam...
<http://www.19.org/cgi-bin/guest_tr.cgi?read=175> (okunma miktarı: 47)
Edip Yuksel -- Perşembe, 26 Nisan 2001, 10:38 p.m.
Re: Hans V. Ayberg : ipligi pazara cikan adam...
<http://www.19.org/cgi-bin/guest_tr.cgi?read=177> (okunma miktarı: 38)
Guvenc -- Cuma, 27 Nisan 2001, 11:23 a.m.
Re: Hans V. Ayberg : ipligi pazara cikan adam...
<http://www.19.org/cgi-bin/guest_tr.cgi?read=182> (okunma miktarı: 32)
Z.Q.R -- Cuma, 27 Nisan 2001, 3:41 p.m.
Sevgideğer CASH bunları senin yazdığına inanmıyorum. Sen son altı
yılımda değer verdiğim en önemli tek kişisin. Edip ile değil benimle
yazış, seni direkt hissetmek istiyorum. Senin hakkında bana sayısız
çamur e-mail geliyor. En hafifinde Amerika'daki Fethullah Gülen
tarafından "Bana saldırman için finans edildiğin ve green card vaad
edildiği, bir başkası Edip Yüksel ile güç birliği yaptığını "Çok
inandırıcı biçimde" belgeliyor. Ama ben sana inanmak istiyorum. Bana
yanıt ver, gerçekten seni utandırmayacağım. Hiç bir şey yazmayacağım
ve seni sevmeye devam edeceğim. Hiçbir şey geç kalınmış sayılmaz, sen
benim medyatik bir çabam olduğunda ilk ve tek yanımda olacak kişisin.
Bana lütfen yaz, yoksa o hakkındaki belgelere inanacağım ve sana
verdiğim değeri "nötrleyeceğim" slm TANGO
Barış yazıcı burada piyasaya çıkıyor ve "İpliği pazara çıkan
adam ben oluyorum. TV programı için birbirimize Cash ve Tango
adlarını vermiştik. (Stallone ve Russel'in filmi, Tango ben
oluyorum.)
Gel gör ki, hergün üç-beş kez çektiğim bu mesajlar BAN ile
geri döndü. BAN'cı kimmiş gördük mü? Halbuki Avni bu grupta şu an
aramızda ve böyle "Dolaylı" olarak bu satırları okumakta... Beni çok
iyi tanıdığı doğru ama, nasıl tanıdığı ise Nurculuk güdümlü...
Demişler ki, "Sokul Hans'a bul açıklarını..." Ama açık
bulamayınca "Bu mektubu hakkında bilgi toplamak için ZARF olarak
ortaya attım." diyor. Akıl erdiremediklerini de şöyle sıralıyor.
1."Sadece bir yeri eksik kaldı, bu kitapları nasıl yazdığını
anlayamadım, onunlaa birlikteyken bir tek satır yazmadı, bunları
nasıl yazdığını bir anlayabilseydim sana görüşümü bildirecektim. Ama
bu imkansız" diyorsun. Sonra ekliyorsun, "Yazdıklarının ona bir ekip
tarafından yazılıp dikte ettirildiğini sanıyorum.ama bunun için bir
hüküm veremiyorum."diyorsun....
Vah dostum, benim üç kitabım "Ben konferanslarda 4-5 saat
konuşurken, teybe alındı ve daktiloya çekildi, ben biraz düzelttim ve
piyasaya çıktı. Ben Yaşar Nuri Öztürk ile toplam 16 saat program
yaptım, isteyen bu bantları bulur, onu daktiloya süzer ve kitap diye
yazar. Orada bana kim yazdırdı dersin? Kimler vardı da süflörlük
yaptı da ben konuştum. TTV'de tam 150 saat canlı yayın yaptım ve
sürekli konuştum, önümde bir tek KUR'AN vardı. 150 saatten kaç düzine
kitap çıkar biliyor musun? Bana canlı yayınlarda, konferanslarda,
sohbetlerde kimler yazdırıyor acaba bu kitapları? "Göklerin
ayrılmasıyla ilgili mesajımı" sadece bir buçuk saatte yazdım. Çünkü
ben CHAT'leşir gibi yazıyorum, dönüp okumuyorum düzeltmiyorum bile...
Al bu yazıyı ya da onun gibi beş taneyi olsun sana yeni kitabım!
Kitaplarımı nasıl yazdığımı anlayamamışmış Avni efendi. Seni gidi
acemi Nurcu!... Seninle beraberken biz bir şirkette değil miydik?
Şirket ya da sokak! Orada TV işi konuşuyoruz, otelde kalıyorum ve
değil bir bilgisayar bir daktilom bile yoktu. Ben nerede nasıl kitap
yazayım, sokakta yürürken ya da işyerinde kitap yazan yazar gördün
mü? Sen hiç kitap yazdın mı? Bak şu anda uzun bir kitap yazıyorum bu
mesaj ile...
2."Kitapları nasıl yazdığı önemli" diyorsun. Ve
benim "Formel Fiziğin ZIRCAHİLİ olduğumu yazıyorsun. Öyle bir at ki,
hem sen inan hem de grubu inandır bari!.. Sana ancak Barış Yazıcı
gibi ZIRCAHİLLER inanır. Sen de öylesin, ben senin de ufkunu açan
insan değil miydim? Benim kitaplarımı, tanışmadan yıllar önce
Samanyolu TV'deki Entropi programındaki masana koyan adam sen değil
miydin? Diyorsun ki, "Çok kitap okumuş" ben sen miyim? Kitap hamalı
mıyım? 57 yaşımın üçte biri=Eğitim aşamasında okuduklarımdan sonraki
ikinci üçte-bir=Biriktirme çağına kadar sadece ve sadece klasik din
kitaplarını okudum, (Fıkıh, Kelam, İlmihal, Meal-Tefsir, Mektubatlar,
Nur Külliyatları, Hadisler, mezheb taassubu ve ilmihal kitapları vb.)
Bunların tümü peri masalıydı, bilim dışıydı. Bilim ile ne ilgisi var
ki? Başka da kitap okumadım. Bilimin sulandırılmış yani Sokaktaki
adama indirgenmiş kitlelere ulaştırılmış ve halka sevdirilmiş
biçimini sululuk mu sanıyorsun? Tübitak bile "Çocuklar için bilim
dergisi" çıkarıyor. Piyasadaki 11 kitabımda, (Sanki hepsini okumuş
gibi) bilim falan bulamamış, ansiklopedik olarak yazdığımı sanıyor,
sanki oturup da bir tek kitap yazmış gibi... (Sahi Avni Çetinkurt'un
kitaplarından bana bir takım gönderir misiniz? Şimdiye kadar hiç
okumadım da...)
Senin Forlem fiziğin şu: Basit işmakineleri, Kaldıraçlar,
Bileşkeler, Aynalar, Mercekler, Teleskop, Mikroskop, Ses dalgaları,
elektrik tarihçesi, elektrik devreleri... Bu FORMEL fiziğini
Nurcuların dersanelerinde zaten kurs öğretmeni olarak satıyorsun.Sen
ancak fizik alfabesi yazarsın, "Avni Topu at, Avni bana mama alsana,
Koş Hans Koş işte sana kuyu çıkrığı ve palanga"
Popüler bilim yapmak bir resmi bilim politikasıdır.
Formülleri doldursaydı, sevgili Hawking'in Zamanın Kısa Tarihi"
kitabını kimse anlamazdı. Bu haliyle bile kimsenin anladığını
sanmıyorum, o sokak kitabı değil, tam tersine başucu kitabı ve
bilimin geleceği... Tekilliği bulluyor, karanoktaları buluyor böylece
mikro kozmosun karaNOKTALARI (quantum tünel süreci) ile Makro
kozmos'u (Dev Karadeliklerin tünel sürecini) insanlık tarihinde İLK
VE TEK BİRLEŞTİREN YEGANE KİŞİ... Karanokta buharlaşması bulgusu
sayesinde Doğanın üç kuvveti birleştirildi." Sen bu adama nasıl sokak
çocuğu kaldırım mühendisi dersin? Daha sen bir kaldırım mühendisi
bile olamadın.
"At Avni Zırcahil diye Palavra at. Tut 19,5 bunu tut ve yut!
Getir Gruba sat. Baba bana intikam al! Al oğlum sana WEB hadisleri."
Gerçekten alfabede kalmış ikinci sınıfa dergi okumaya geçememişsin
sen. Sözcüklerin de İngilizcen gibi yanlış. Fiziğin Formel
kısmı "Ortaokul, Lise ve dershanelerle, üniversite ilk yıllarda
okutulanıdır. Yani palanga, çıkrık vida gibi alfabeleri okuduk biz
Popüler fiziğe geçtik, Alo sen nerede kaldın? Fiziğin Formel'liği
olmaz Formasyonu yani formatı olur, biraz da nosyon bilgisi öğren.
Hele Pseudoscience kelimesini "Bilimimsi" diye tercüme ederek, beni
güldürdün. Yunanca bilmezsin tercümeye kalkarsın. "Psevdos ya da
psödonis" nedir biliyor musun? Bu kelimeyi ölü yunancadaki yitik
anlamından kurtararak ilk kullanan kişi George Zweig adlı bir
dindaşımız.(114) Onun iş arkadaşı Murray Gell-Man ile birlikte
quarkları buldular. Yazdıklarımı anlamayacaksın ama belki yine de
şansımı deneyeyim: Tüm atomaltı parçacıkların kurgusu quark
kombinezonlarıdır. Örneğin bir nükleon üç kuarktan oluşur. Toplam
olarak Alt, Üst, Dip, yukarı vb. gibi PSEUDOTERM isimler verilir.
Bunların bir de s ve c kuarklarında olduğu gibi strangeness=Tuhaflık
Charm=Çekicilik gibi PSEUDOJECTİVE derece isimleri vardır. Üç kuark
birbirini iteceğinden aralarında Renkdinamiği (Quark Chromo
dynamics) durumları vardır. Buradaki renkler, kırmızı-sarı ve Mavi
diye gösterilir ki, bunlara verilen izafi renkler de PSEUDOCHROMATİC
Notion'dur. Bunlar aralarında GLUON denen bir değiş-tokuş parçacığı
ile renk değiytirirler ki Gluon=Yapışkan ve Glueball=Yapışkan top
gibi aşırı hallerindeki Glue=Tutkal da yine PSEUDANT bir İdiom'dır.
Bilim derinleştikçe ve ilerleyip detaylandıkça "PSEUDİS" terimler
zorunlu olur. Bunu "Bilimimsi" ya da "Sulandırılmış bilim, popüler
bilim" diye lanse edemezsiniz.
Şimdi sen dersin ki, "Ne saçmalıyor bu adam? Alt, üst, yan,
ön, yeşil, mor, siyah, tutkal, zamktopu, acaiplik ve cazibe
dereceleri?.." diye... İlla sana inanlara da seslenmemi istiyorsan
şöyle bir kaç örnek vereyim. "Bakın arkadaşlar, Maymuncuk, Maymun
yavrusu demek değildir, anahtar yerine geçen çilingir açkısıdır.
Bakın arkadaşlar cursor=imleç göstergesi olan Fare,(Mouse) ne
bildiğimiz sıçan ne Miki fare ne de kedinin tutup yiyeceği fare
değildir. Bilgisayar donanımının bir parçasıdır. Bu terimler
Pseudonis'dir.
Bir de Pseudo-logos var: Sintax kurarsınız, "Taç, Kral, Kale,
Top, tutmak" gibi bundan örneğin iki anlam çıkar:
a) Kral tacı başında, düşman kalesini top atışına tuttu!"
b) Gol kralı, taçtan gelen topu kaleye attı, gol oldu.gibi.
Yok, bunuAvanak Avni de anlamaz, (Bana zırcahil diye ağır
hakaret etti ya ben de ona basit bir lakap takayım)
Yok Avnak Avni AVANESİ de bu yazdıklarımı anlamazlar, İşim
olmasaydı, Avnistlere "Sudaki ışığın kırılma indiss'ini, aynalardaki
zahiri görüntüyü, Ebonit kalemi kumaşa sürüp nasıl statik elektrikle
kağıt parçalarını çekeceğinizi, elektrik akımının en kısa yolu
seçeceği devreleri " filan anlatırdım.
Evet Avanak Avni'nin Avare Avaneleri, benim gibi
Zırcahil "Bilimden nasibi olmayanların" arasında ne işiniz var? Çıkın
bu gruptan gidin Avni'nizin sitesini okuyun, onun forumlarına
katılın hem de gülmekten katılın. Millet gelmiş bana "Yahu şu senin
arkadaşın Avni'nin yazdıklarından hiçbir şey anlayamıyoru, bize
tercüme etsene" dediler de öyle gördüm sitesini... Bir de ne göreyim,
dünyadaki vecizeleri ve bilhassa anlaşılmaz olanlarını bir araya
getirip efsane arası yazmış. Baktım baktım bilim değil film var. O
anlaşılmaz şeyleri ondan başkasının anlamadığına da eminim. Joyce ve
Borges arası gizemcilik için fazla zorlama kendini, bir de o
İngilizce felsefe sözlüklerini yığıp, Türkçe'nin içine etmiş. Ne
yapsın adamcağıza Risalei Nur Külliyatı satır satır, hem de Arapçası
çini mürekkeple yazdırılarak ezberletildi. Nur Külliyatının tam
yarısı kürtçe, yarısı farsça, Arapça ve Osmanlıca... Armut
ağacının dibine düşermiş, Avni Risalei Nur için BİLİM ŞAHASERİ de
demişti. Avni'nin Nur tarikatından çıkarcılığı var. Ama
benim "çıkarcılığım" nedir anlayamadım.
Barny'nin dediği gibi ben de HANİF olmak dışında bir din, bir
mezheb, bir parti, bir tarikat, hizibe ait değilim ve ALABİLDİĞİNE;
KIYASIYA ÖZGÜRÜM. Yüzümü Hanif dine dönmüşüm çünkü!
Barny'nin dediği gibi benim yanıtlarım tamamen öğretme
amaçlıdır. Polemiklere bir kaç gün daha yanıt verip, asıl işimize
bilime döneceğim. Allah'ın emri bilim yapmamızdır, Polemik ya da
spekülasyonlar değil. O yüzden "CEVAP HAKKIM BİTER BİTMEZ, Yeniden
bilimbaşı yapacağız.
Ama Barny'ye ve o tarz düşünenlere şu konuda katılmıyorum.
1)Akil hastaligi ile ilgili yaptiginiz anketi dogru
bulmuyorum.Hem böyle bir konuda gruptaki arkadaslarimizdan pek
azinin ancak (doktor olanlarin) dogruya en yakin tahminlerde
bulunabilecegini düsünüyorum. Çünkü hazirladiginiz poll de
açmaz var.Sizin akilli olmaniz karsi grubun akilsiz olmasini
gerektiriyor.(tersi de dogru).Bence iki taraf da akilli.Ancak Edip
Bey saldirganyazilar yazmis size karsi-bir delil de gösterememis.Hep
yüzeysel takilmis-akilli olan anlar vs. diye isi sulandirmis).Öte
yandan Edip in ögrencisi oldunu söylediginiz Baris isimli arkadas
yazdigi mesajlarda size hasta falan demis dogrudur.
Pardon son cümlendeki ne doğrudur anlamadım Barny Bud?
Adamlar yıllardır beni akıl hastası, manyak, şizofren, deli,
paranoyak, melankolik, psikopat diye boy boy gazetelere
yazıyorlar. "O öyle demiş, bu böyle demiş!" Benim nasıl bir deli
olduğumu Edip Yüksel gibi "Akıllı olanlar" anlıyor ama, Psikiyatri
mesleğinden doktorlar akılsız olduğu için anlamıyorlar öyle mi? Bu
grupta Dr. Mengen bir psikiyatristtir ve buraya en güzel yanıtı
koydu.
Bana gelen Beşbin Mail sahibi içindeki psikiyatrist sayısı
bir düzine var. Okurlarım "Edip ve Yalabıklarını doktorlar kendi
hallerine bırakın Aramızda bir süre idare ederiz. Belki de bilim
metodolojisine entegre olur, bilgisayar teknisyenliğinden başını
kaldırıp bir göğe bakar ve Kozmoloji ve Kozmogoni gibi evrensel
değerleri orada zamanla farkeder ve Avni Çetinkurt'un beyanına
dayanarak zır cahil dediği Hans von Aiberg'in evreni tek başına
kavrayan değerlerine ulaşır" diyorlar.
Psikiyatrist okurlarım ise cümleleri birleştirirsek özetle
şöyle yazmışlar:
"Barış Yazıcı şu anda hayranlık ile karışık bir kıskançlık
içinde kendine bir idol seçmiş ve içbarışı olmadığı için, hayranlık
ile düşmanlık arasında kararsız kalmış. Bütün sıkıntısı karar
verememesi. Bu durumda Kişiliği bölünmüş. Çift kişiliği arasında
içbarış olmadığından dışbarışı da olamıyor. Barışçıllık (İslam
anlamında) psikolojide bir iç konfor mutluluğudur. Barış arkadaş
mutsuzdur çünkü kararsızl hale gelmiş. ve bir kişilik bölünmesine
uğramış" (Teşekkürler Psikolog Emel kardeşim) sizden izin almadan
mektubunuzu buraya koydum, gönlünüzü daha sonra alırım. Bir de öyle
bir haklı çıktınız ki, şaşırdım kaldım. Şu anda o arkadaş zaten ikiye
bölünmüş durumda, hem kendi hem kızkardeşi olan Anthony Perkins
tiplemesi ünlü Psycho filmini yaşıyor.)
Barny, Ben bir değil bir çift anket yaptım, göreceksin ki
ikisi birleştirildiğinde bir paradoks değil, ince bir Enigma var. Onu
daha sonra anket sonuçlarıyla birlikte açıklarım. O zaman "Tersi de
doğru" olmadığını anlayabilirsin. Allah var ve yok şıkları %50
eşittir. (Öyle ya Allah inancımız Paradygma= Paaradogma=İnak üstü
kabuldür. Yaşayan hiç bir kimse bugüne kadar Allah'ı görmedi.) Bu
eşitlik açmazını küçümseyemezsin, çünkü ikinci POLL ile
birleştirdiğinde ikisi de doğru olamaz. Tarafların ikisi de aynı anda
akıllı olamaz. Allah ya vardır ya yoktur. bunun grisi, tramı, arası,
grenleri, olamaz...İkisi nasıl akıllı olur? Bu kadar ipucundan sonra
o POLL'ün bir bakıma IQ testi gibi olduğu da ortaya çıkacaktır. Ben
oyumu kendime değil, karşı tarafa kullandım. Bu kadar da dürüstüm.
Barny devam ediyor.
ancak dün gece ben internetteyken sitede kendisinden gelen
birkaç mesaj gördüm(içlerinde
hakaret yoktu fakat kisa bir zaman dilimi içinde mesajlarin
silindigini farkettim,(Pascal dan kimin buldugundan vs.
bahsediyordu.Sevgili Hans Abi,isgüzarlik etmis olmayayim ama bence
(sayettahammül edilemeyek derecede rahatsiz edici buluyorsaniz
kendisini)ya baris i tamamen ban lemeniz ya da mesajlari
silmemeniz.Çünkü ben bu türuygulamalari biraz sansürcü
buluyorum.Sitedeki bir mesaji okumaya çalisirken o mesajin aniden
yerinden kayboldugunu görmek hos olmuyor.Ban karari alirsaniz is
degisir o zaman çünkü mesajlari bloke edilen birinin bu sitede
aboneligini sürdürmesine izin vermeniz ne kadar anlamlidir.?
Sessiz arkadaşımız Delphinus NickName'li Yunus da son
paragrafında bunu yazıyor.
iiÖÖçsAyrica grupta sansur uygulamasina da karsi oldugumu belirtmek
isterim. Iddialari susturmanin yolu iddia edeni gruptan atmak degil,
ona gerekli cevabi vermektir...
İyi de kimse kimseyi (Bülent Ayberk dışında) BAN etmedi ki?
Sadece ZANNEDİYORSUNUZ. ZANNIN BÜYÜK GÜNAH OLDUĞUNU BİLMİYOR MUSUNUZ
DA CESEDİMİ AFİYETLE YİYORSUNUZ.
Bir Ban'dır gidiyor, kimse şu bilgisayarımın ne hale
geldiğinin hatırını sormuyor. Bu bilgisayar tamamen çökerse değil BAN
etmek, temelli birbirimize ELVEDA ederiz. Ben BAN etmiyordum,
BİLGİSAYARIMI KORUYORDUM.
İnanın grubun "sadece bana attığı" 4 ayrı e-mail
adresime gelen mektup sayısı 5041 (kere maşallah) oldu. Bu tekbaşıma
altından kalkacağım bir yük değil. Sağolsun (Nick Name'i WEBMASTER1)
olan ve bilgisayarda Türkiye'nin en iyilerinden geçen yıl mezunu bir
genç dostum, bir yandan hacklayıcı ve virüs üretmenleriyle boğuşuyor,
öte yandan benim E-Mail hesaplarıma gelen sel gibi mesajları tasnif
ediyor, dosyalıyor. Uykusuz kalıyor. O bu işi hiç bir ücret karşılığı
olmadan yaptığı gibi (Benim halim içler acısı. Hatta sürekli İnternet
açık olduğundan, cebinden bu ayın telefon faturamı ödedi. Memur
olarak bu yıl işe başladığı için onun adını size açık vermiyorum, ama
ona sonuna kadar yetki veriyorum. İş çıkışı evinde yemek yiyor, sonra
saat 22.oo gibi bilgisayarımın başına geçebiliyor ve gereken
düzeltmeleri yapıyor. Herşeye her an yetişemeyeceğime göre, onun da
ben kadar yetkili ve hatta etkili olmasında bence bir sakınca yok.
Her yetkili kendi başına karar verebilmeli, otonom, özgür olmalıdır.
Tuvalete bile giderken bana soracaksa, hani onun yetkisi hani benim
uykum, istirahatim, yemek saatlerim vb. Üstelik kitaplarımın devamı
olan Çeyrek kala kıyamet birinci cildi, Can-İnsan bandını yazıyorum.
Ben hep PS başında kalacaksam nasıl kitap yazacağım?
Dolayısıyla onun PS ile ilgili yaptığı hiç bir şeyi
kısıtlamadım.
Güdümlü mermi bazı yurtdışı arkadaşların bizbize bilim
yazışmamızı, Hanifliği anlatmamızı engelleyen maksatlı mesaj
bombardımanına yerimde olsaydınız ne yapardınız? Özellikle sen ne
yapardın Barny? Burası bir şirketin bilgi işlem merkezi değil ki? Var
yok bir tek bilgisayar aldım, Şubat 14 doğum günümde... Bankayla 24
aylığına anlaştık, banka iflas etti ve gelen yazıda "Taksitlerin 24
ay yerine 12 aya indirildiği söylendi. Yani çift taksit ödeyecektim
dolar bazında... Derken bir ekonomik kriz geldi, dolar tam iki
misline çıktı, benim taksitler deduble dört misli oldu. Eşim,
Üniversitede Öğretim görevlisi, maaşını olduğu gibi bu takside
yatırıyor. Altı ay kaldı taksidin bitmesine ama ben göçtüm gittim.
Böylesi satın aldığım bilgisayarı HACK ve VİRÜS ATAŞ'larından korumak
hakkım değil mi? Bunun adı BAN mı oluyor?
Evet Barny, Kısa zaman içinde mesajların silindiğini gördüğün
saatte, öncelikle ben üç günlük uykusuzluğumu yerine koymak için
bayılmışçasına uyuyordum ve yerimde WebMaster1, ise haklayıcı
mesajların kaynağına ulaşmaya çalışıyordu. Hack'ı her önlemeye
çalıştığında karşı-hack geliyor ve Mouse'ı kilitliyor. Gerekenleri
yapıyor hatta mesajları önlemeye çalışıyor. Yükleme .net'ten geliyor,
diyalog penceresi "Tüm uygulamaları kapatıp, sadece bu işleme
konsantre olun" diye yazıyor.
Bu durum senin bilgisayarının başına gelse ne yapardın, ayıp
olmasın diye bilgisayarını satıp kurtulur muydun, yoksa "VİRÜS" gibi
çalışanları "KARANTİNA"ya alıp, devam eder miydin? O gün Webmaster'in
yaptığı gibi şu an ben de aynı işlemi yapıyorum. Firewall'ı andıran
bir program, suçlu dosyaları blokluyor. NDD (Dr.Norton) Virüs
taraması yapıyor ve virüslü dosyaları karantinaya (Quarantine)
alıyor, troyan Horse'ları ise direkt siliyor. (Buna benim çok önemli
belgelerim de dahil. Yazmakta olduğum kitaptan uçanlar, yanında neler
neler... Şimdi ben kendime BAN'mı uyguluyorum? Tiridine BAN'dım mı
senin?") BAN'da değil, antivirüs'ün otomatikman Karantinaya
aldığı yerde kimler var? İşte Ahmet Faruk var. Üstelik daha
gideremediğimiz virüs de orada duruyor. Karantinadaki arkadaşlara
kişisel olarak yazdım. Örneğin Ahmet Farouk'a....
----- Original Message -----
From: "Belirsiz Yok" <ahmet_farouk@y...
<mailto:ahmet_farouk@y...>>
To: <hans_ayberg1@h... <mailto:hans_ayberg1@h...>>
Sent: Wednesday, July 11, 2001 1:51 PM
Subject: Bann Meselesi
> Niçin bu gruptan banlandım acaba?

...........sana BAN uygulanmadi, çünkü özel dosya yaptim, kimligini
tam tesbit
ettim, neden BAN yapip da bunca emegimi bosa vereyim? En azindan o
emegi yayinlar öyleBAN yapardim. Simdiye kadar ettigin "CINCI vb."
gibi hakaretlere karsi
senin bir mesajini silip de, seni ve iki arkadasini BAN mi
ettim.günahimi
alma! Sadece destekledigin Baris'in, veya Edip Yüksel yalakalarindan
biri
grubumuzda köstebeklik yapıyor. Teknik köstebeklik olarak "JWT
Vire'si yani
Mouse'i (Fareyi) bloke edip, çalistirmayan bir virüs gönderdi. Bunun
için de
konu çubuguna "Belirsiz Yok" yaziyor, yani anlayacagin sana yanit
verirmis
gibi subject barina RE: Belirsiz yok diye yaziyor ve "Belirsiz ile Yok
arasindaki o tek bosluga bu virüsü (OJANİNGOJ.exe) yerlestiriyor.
Sonra benim farenin imleci tam ortada donuyor, bu kez ben büyük bir
istirapla ok tuslarindan bilgisayari yönetmeye çalisiyorum. Senin
destekledigin ve Kur'an'in iki ayetinin fazla oldugunu, uyduruldugunu
yazan,
Resulullah'tan sonra yeni bir peygamber geldigini (Resat Halife)
bildirenler
seni kullandilar. Biliyorum benden nefret ediyorsun, tiksiniyorsun,
igreniyorsun ama duygularina hakim olmayi bilmelisin. Yazdigim son
yazilardan birinde "Isteyerek veya istemeyerek bir araya gelin"
ayetini
açiklamistim. Istemeyerek benimle bir arada olabilirsin ama, burada
olmak
zorunda da degilsin. Cinlerden haber aldigimi israrla yaziyorsun, ben
de
sana "Perili" dersem, böyle bir iftira atarsam (ki hakkim var ama asla
kullanmam. Bunu önce Fethullah Gülen, Sonra onun arkadasi Tevfik yener
iftira ederek söylediler. Simdi onlar söyleyince dogru mu oluyor?
Yani bana
"Homoseksüel" deselerdi "Onlar dogru" mu diyecektin? Yanlis yerdesin.
Ha
Cinci demissin ya da Homo... Ben ya da haber grubundan biri sana
satanist
homo diyebilirdi. Inanmam mi gerekiyor, yoksa 4 sahit mi istemem
gerekiyor?
Adalet odur ki, bir kisiyi Cinci minci, homo, hirsiz, katil vb diye
diye
itham ediyorsan, önce senin ve yasalarin bunu isbat etmesi gerekir,
itham
edilenin gidip de Zührevi hastaliklar hastanesinden "Homo seksüel
olmadigina ilişkin rapor almasi gerekmez. Bundan sonra daha ilimli,
daha olumlu
olmani ve gruba adapte olup yeniden dönmeni isterim. Gönlüm,görgüm ve
terbiyem baristan yana, kavgadan yana degil! Sani kimse de
BAN'lamadi, "Destekledigin sevgiliarkadaslarindan biri kullandi" Ben
de PS'yi kurtarmak için Firewall
filtrasyonu koydum. Virüs senin "Belirsiz_Yok" arasindaki space'de
çikinca,
otomatikman virüslü dosyalar Karantina'ya alan NDD senin dosyalarını
bloke etti. Yani kimse seni veya çok sevgili arkadaşın Baris'i Banned
etmedi. senin ve diğer 3 üyenin başvurusu "Quarantine"da bekliyor,
Baris'inki de öyle....
Ben diktatör degilim ve kaldi ki, bu haber grubunun da sahibi
degilim, adima açilan üç sitenin de... Ben de senin gibi bir konugum,
ama uzerime bina edildiginden ayricalikliyim. Hepsi bu... Bana hemen
yazarsan çok iyi olacak ve Quarantine'i bitirince açacagim. Şu anda
orada Niels_Bohrdiye biri daha var. Bugün kaydoldu ama, mesajlarindan
virüs çikiyor. Üçünüzü de banlamadim. Gecici olarak karantinadasiniz.
Hoskal

Ben bir kişiyi BAN ettim o da sendin sahte Sevgili Bülent
Ayberk Dostum. İsim değiştirdin ve halen aramızdasın. Daha doğrusu
sendeki BAN'ı da kaldırdım. Üstelik Niels Bohr diye yeni üye
olan "Selçuk" kardeşim de Ahmet Farouk olduğunu anladığımı anlamıştı
ki, şöyle yazdı.
iiÖÖçsFrom: nielsbohr_ench@y... </group/aiberg/post?
protectID=091176192078099202112199109126130090098058044067234241188055
172194143142>
Date: Wed Jul 11, 2001 5:56 pm
Subject: Merhaba
Herkese selamlar...
Öncelikle ben biraz geçmisimden bahsedeyim:Ben 18
yasindayim,bilgisayar proglamlama
ve elektronikle çok ilgiliyim.Aiberg olayi ile bir kaç ay önce bir
dergide zaman yolculugu hakkinda çikan yazidan dolayi taniyorum. Hem
chatten arkadasim ahmet farouk(bilen
bilir irc.superonline.com daki maxwell
idi kendisi) vesilesiyle de Hans von AIBERG'in düsüncelerini
biliyorum.
Burada bazi mesajlardan ve ahmet_farouk un anlattiklarindan
anladigim kadariyla haraetli tartismalar olmus.
Ve ben pollslara baktim söyle söyleyeyim:Herr(almanca Bay demek)
Aiberg çok keskin bir dil kullanmissiniz.
Edip YÜKSEL ve barisi pek az tanirim.Hem iyi taniyanlar bile
müreted mi deil mi bilemez.Gönül isi bu
Kisacasi bu gruptaki herkesi çok seviyorum.Bay Aiberg din konusundan
pek fazla anlamam(Arapça pek bilmiyorum ayrica özel fikh dersi falan
almadim çünkü)
ancak her insanin Kuran-i-Kerim'den temel bir mesaj çikarabilecegine
inaniyorum.Fakat bana özelikle HTML ve 19 konusunda
LA ILAHE ILALLAH kelimesinin binary açilimi konusunda ve ahmet
farouk ile yazdigimiz özellikle filmlerdeki zig-zag imalarini içeren
("yilan hikayesi" benim kesfi mümkün olursa bir gün dizinin setine
gidip bizzat yönetmen ve senaristle bu konuyu konusacagim)
sorulari açiklarsaniz dünyalar benim olur.Benim gibi genç bir
yoldasiniza da HOOPS 'u açiklarsaniz da iyi "kiyak" olur.
(Kusura bakmayin baska kelime bulamadim)

SELAM SEVGI VE EN IYI DILEKLERİMLE Selçuk

Ahmet Farouk gördüğünüz gibi geri döndü. Diyor ki,
Benim gibi genç bir yoldasiniza HOOPS'u açiklarsaniziyi "kiyak" olur.
İyi de HOOPs'u niçin önceden söyledim, yakında piyasaya
çıkınca benim olduğu anlaşılsın size ileride bir kanıt bir DELİL
olsun diye değil mi? HT (Teletext) için bunu yapmamıştım, bakın
başıma bela oldu! Ahmet Farouk el Baz , yakında PC dergilerinde
okursan o zaman öğrenirsin Hoops'u! Sana niye açıklayayım ki, özel
kendi buluşumu, daha patent falan da almadım. Ama benden de
bir "Kıyak" Sen bana adını, telefonunu, adresini açıkla hemen ayağına
gelip baskılı devre plaket kart kiti ile birlikte takdim edeyim!
Lotheral dostumuz'un hangi mesajını açsam, bir Virüs sinyali
geliyor. (Sesli sinyal olduğu için, ev ayağa kalkıyor.) O virüsü
halleder halletmez, karantina'ya aldım. Aşağıdaki mesaj yüzünden
Lotheral 4 saat kadar Quarantine'da kaldı. Lotheral'ın virüsünü
temizledim , Virüslü olan aşağıdaki mesaj, daha aşağıda yanıtladığı
Hanif 104 dostumuz Mete Balbay'ınki değil!
Mete beyefendi, insanları karantinadan çıkarmaya ve mouse'ı
kurtarmaya çalışırken elinden geldikçe Avni Çetinkurt, Edip Yüksel
ve güdümlü SAVAŞ roketi BARIŞ ile benim yerime yazışmıştı. Daha sonra
H. Gürsoy, Ş.Çolak ve Gözlemci Tekno isimli (Hanif Türk Zigzag 104)
arkadaşlarım benim olmadığım saatlerde (beni değil) BİLİMİ
savunmuşlardı. Hele Sevgideğer+saygıdeğer Mete Balbay tek başına,
tıpkı Dr. Mengen gibi sabotör bayan Barış Berkay ile uğraşmıştı.
seçtiği ayetler Kur'an'dan'dı ve "Cuk" diye yerine oturmuştu.
Lotheral ise Virüslü mesajında muğlak, kaypak, çok relatif olarak
şöyle cevap yazıyor.
iiÖÖçsFrom: "Lotheral" <lotheral@i... </group/aiberg/post?
protectID=034233114122056209169181203026121089039048234051197>>
Date: Wed Jul 11, 2001 10:47 pm
Subject: Ynt: [aiberg] Bakara 6-18
Bugün hangi islami cemaate hadi geçtim cemaati, müslümana
bakarsaniz bakin, hepsi de sizin alintiladiginiz
ayetleri kendilerini merkeze alarak yorumlar.
Herkese uyar yani..

----- Original Message -----
From: mete balbay <metebalbay@v... </group/aiberg/post?
protectID=029056114056093031138171175245114080177248073067209171188199
>>
To: Aiberg <aiberg@yahoogroups.com </group/aiberg/post?
protectID=243176250056127072015097175004176063006143066198034027152006
048067>>
Sent: Thursday, July 12, 2001 1:40 AM
Subject: [aiberg] Bakara 6-18
> Selamlar
> Bakara :6-18
> Ikra Bismirabbike
> /6
> Inanmayanlara gelince,sen onlari azap ile korkutsan da korkutmasan
da
> birdir.Onlar iman etmezler.
> /7
> ALLAH onlarin kalplerini ve kulaklarini mühürlemistir.Gözlerinin
üzerinde
de
> bir perde vardir.Onlar için büyük azap vardir.
> /8
> Bir kisim insanlar vardir ki,ALLAH a ve ahiret gününe inandik
derler.Halbuki
> inanmamislardir.
> /9
> Onlar ALLAH a inananlari kandirirlar.Ama yalniz kendilerini
aldatirlar,bunu
> anlayamazlar.
> /10
> Yüreklerinde (kiskançlik ve bozgunculuk)hastaligi vardir.ALLAH da
onlarin bu hastaligini artirir.Yalan söylediklerinden onlar için aci
bir azap vardir.
> /11
> Onlara :Yeryüzünde bozgunculuk etmeyin dense "biz barisçiyiz"
derler.
> /12
> Gerçekte asil bozguncular onlardir ama suur etmezler.
> /13
> Kendilerine :Insanlarin inandigi gibi siz de inanin dense,derler
ki :
> "Biz budalalarin inandigi gibi inanir miyiz.?"
> Dogrusu budalalar kendileridir.Fakat bilmezler.
> /14
> Bir de inananlarla bulustuklari zamman "Biz de sizin gibi inaniriz
> derler.Halbuki kendilerini seytanca kandiranlarla basbasa
kaldiklarinda "Biz sizinleyiz,onlarla alay ediyorduk "derler
> /15
> ALLAH ise onlari yaptiklarindan dolayi cezalandirir ve azginliklari
içinde saskin birakir.
> /16
> Bunlar o kimseler dir ki dogruluga karsilik sapikligi satin
almislardir.Bu
> ticaret onlara bir kazanç saglamamistir.Dogru yolu bulammamislardir.
> /17
> Onlar su kimselere benzerler :Ates yakarlar.Ates çevreki esyayi ve
onlari karanlikta görmez halde birakir.
> /18
> Onlar sagirdirlar.Dilsizlerdir.Kördürler.Artik dönmezler.
> /19
> Yahut ta karanlikta bir gecede gök gürültüleri ve simsekleri ile
yüklü buluttan bosanan yagmura tutulmus olanlara benzerler ki ,Ölüm
korkusu ile yildirimin sesini duymamak için parmaklari ile
kulaklarini tikarlar.ALLAH ise imansizlari çepçevre kusatandir.

> Tefsir :Abdullah Aydin
> Saygilar ve Sevgiler
> ALLAH hepimizi sapitip da gazaba ugrayanlarin yolundan korusun.AMIN.

Sevgideğer Metebalbay'ın ve doğrucu sağduyulu arkadaşlarımın
büyük bir zekayla karşısına çıktığı kişi kimdi? Daha doğrusu kişiler
kimlerdi?
Buradan duyuruyorum Edip Yüksel ve Barış Yazıcı adlı
müridiydi.
Köstebek yamağını Banlamamıştım. geçici Karantinadaydılar.
Bana üstüste mesaj gönderip, yüz kere silsen yüzbirinciyi yine asarım
dediklerinde bile ne ben ne de Webmaster1 BAN'lamadık, o sırada
bozulmuş bilgisayarımı Webmaster1 ayıklıyordu ve bunu yaparken de
kuşkulandığı mesajları silmek değil export RAM Bellekte bekletiyordu.
o sırada üçgündür uyumadığım uykumu uyuyordum Barny Bud kardeşim!
BAN'lanınca insan uçurulur gider. Ben acaba Barış Yazıcı'yı Banlamış
mıyım? Banladımsa nasıl üstüste mesaj asıyordu da, sen de okuyordun
değil mi Barny? ZANN'dan çok kaçın çok uzak dur!
Koyun can derdinde, kasap et derdinde: Ben bilgisayarı
kurtarmaya çalışıyorum can derdindeyim, sizler de kasap gibi BAN
derdinde...
Farouk el Baz, Barış vb. kendilerini Banlanmış
hissetmişlerse bana ne? Barış'ı baştan banlardım uçar giderdi, yeni
ID'sini tesbit eder yine Banned derdim!
Barny Bud, ben PS'imi onaramaz mıyım? Ya da sen, baştan
formatlayıp, segman falan yapmıyor musun evinde? Ya da virüs
programları sen de "Karantinasız" mı çalışıyorlar? Yoksa bilgisayarı
üçünüz biliyorsunuz ama ben zırcahil olduğumdan bilmiyorum öyle mi:
Mal senin, ne istersen yaparsın. Telefonunu ister kaparsın,
ister yok dedirtirsin, ister açmazsın. Yani BANNlarsın. Sen yapınca
BAN olmuyor, ben karantina kurunca, BAN oluyor, gerçekten çok
insafsızsın. Al bir iğneyi kendine, çuvaldızı sonra bana...
Ben PS'nizdeki Adult içerikleri virüs gönderip siliyor
muyum? Sizin IRL mouse directory'sine girip Mouse'ı kilitliyor muyum?
Master ile slave'in yerini değiştiriyor muyum?
Yapabilirim ama, bunlar haram, Anayasal hak olan "Haberleşme
özgürlüğünü kısıtlamak, başkasının mektubunu okumak, kartlarını,
kontolarını öğrenmek gerçekten günahtır. Altı kez evlendim, bir tek
eşimin çantasının içinde ne var bugüne kadar gözucuyla bile görmedim.
Yanımda PS'de sayısız kişi şifre yazdı ve ben "Tuvalete gitme
numarasıyla" hemen kalktım. Yani , sen benden para çalıyorsan benim
de misilleme yapıp senden bir şey çalıp HIRSIZ olmam kısas(Ödeşme)
değildir. Ahlakını koruyan masumdur, Allah'ın huzuruna öyle gitmek
zorundadır.
Bir daha söylüyorum, Karantinasız, virüs programsız mı
çalışmalıyım? Ben kimseyi banlamadım, reddetmedim, sadece kendi PS'mi
(O olmazsa nasıl yazışacağız, yoksa Barny Bud, yazışmamı istemiyor
musun?) onarmak için bazı virüslü ve Hack kokanları "Askıya aldım"
Lotheral'i 4 saat sonra Karantinadan çıkardım, belki de haberi bile
yok! Farouk'a da "Belirsiz yok" ibaresini değiştirmesini ve geri
dönmesini istedim. Ben de BAN yok!
Bu haber grubunda pasif olarak duran Nurcuların baş ajanı
Avni Çetinkurt bile aramızda, yine de banlamıyorum. Sahte peygamberci
Edip Yüksel burada yine banlamıyorum. (Hiç değilse daha lafa girmedi
sadece gözlemci gibi duruyor. İleride girecek elbette, girişeceği
malzemeyi biriktiriyor. Daha sonra oradan sitesinden okursunuz
iftiraları, şimdilik aramızda pusuda. (Edip, Avni hu hu? haydi
kameraya gülümseyin.)
Barış Yiğit Yazıcı arkadaşımız da BANlanmamıştı. Eğer
banlansaydı, baştan ebedi iptal edilirdi. Sadece mesajları "Mouse"ı
kilitliyor (Hiç mouse olmadan yazdınız mı? bilen bilir bu ızdırabı)
diye "Quarantine"a almıştım. Barış yine mi aramızda diyeceksiniz,
Evet bu kez bayan Yaren Berkay bacımız olarak geri döndü: ilk
mesajının tarihi şuydu:
iiÖÖçs: yarenberkay@y... </group/aiberg/post?
protectID=160166091056078202184061159140100165026144204051183130252055
210>
Date: Wed Jul 11, 2001 8:44 pm
Subject: Re: hanif/Ibrahim/Sevgi

Bayan YAREN BERKAY olarak geri dönmüştü. Members/üye
listesine tıklayıp verdiğim ismi bulunuz ve hizasındaki cinsiyetini
tesbit ediniz. F=Female=Kadın yazılı!
Ayberk ismini almış Berkay yapmış ön ismini de Yaren koymuş,
Niels Bohr gibi Yarenberkay'ın da asıllarının döndüğünü o saatte
anlamıştım. Yine de karantinaya koymaya gerek yoktu, çünkü bu kez
virüssüz idi. Ahmet Farouk18 yaşına küçülüverdi ve Selçuk oluverdi.
Barış Yazıcı'da KADIN üyemiz olarak bir ameliyatla cinsiyet
değiştirip, yanına da üç tane 19,5 ve çeyreklerini alarak "Toplu
gövde gösterisi ve dayanışma için" buyurdular herkese açık kapımızdan
içeri.
Barış Yazıcı yarenberkay olarak kaldığı yerden devam etti:
Gruba gönderdiği ilk mesajlar topluca şöyle:
iiÖÖçsBenim anladigim kadariyla, Hans beyin deli falan olmasi onemli
degil. Bir iddia var. Hans beyin verdigi bazi bilgiler yanlis deniyor
ve bu bir sekilde kanitlanmaya calisiyor.Hans beyin bilgileri yanlis
degilsi bu dupeduz karalamacadir. Ancak yanlis isede bu bilime
saygisizliktir. Hans bey bu konularda neden yanit vermemekte inad
ediyor anlayamiyorum sahsen. Yerinde olsaydim gerekli cevabi
yapistirip cenelerini kapatirdim iddia sahiplerinin. Hem bu tavriniz
size olan guvenin zedelenmesinede yol aciyor. Acaba haklilar mi bu
idda sahipleri diyor insan. Saygilarimla.
iiÖÖçs> Ben de su soruyu sorayim : > Neden hiç bir bilim adami Hans a
karsi bir açiklama yapmiyor ??? E tamam Baris denilen kisi yapmis
kendi konusunda... Daha netur bir aciklama bekleniyor. Bunlar
yanitlanmayi hakeden sorular. Tarbo Pascal, linux, gibi sorular gerci
benim konum degil ancak verdigi uretici web sitelerine gidip
arastirdigimda iddialarinin dogru oldugunu gordum ve bu Hans eby
hakkinda kotu dusunmeme yol acti... Hans bey bu konuda sorulari
yanitlamalidir...
iiÖÖçsBurada neyi aciklayabildigini/aciklanmasini istedigini
anlayabilmis degilim. Bu ayetlerin Hans beyle ilgisi nedir?
Bilgisayar konusunda itirazlarla ne alakasi vardir?
iiÖÖçsBu ayetleri okuyunca anlayamadiginizimi iddia ediyorsunuz ki?
Ayetler apacik ortada. Ne tur bir sorununuz var ayetler hakkinda? Ben
de Hans beyden birseyler ogrenmek istiyorum elbette. Kisiligi hic mi
hic onemli degil benim icin. Ancak bilgisinden yararlanmam icin once
bilgisi uzerindeki bazi soru isaretlerinin ortadan kalkmasi
gerekiyor. Su anda kafamda en azindan ilettigi bilgiler konusunda
birsuru soruisareti var. Yani bilgisayar konusunda verdigi bilgilerin
yanlisligi konuda en azindan 8 sendir profesyonel olarak calisan
birisi tarafindan iddia edilmis bir beyefendinin, fizik ve din
konusunda verdigi bilgilere guvenmek istiyorum. O nedenle Hans bey
once bu iddialari yanitlayip, insallah yureklerimizi ferahlatmalidir.

Lütfen dikkat, aşağıda yarenberkay kızkardeşimiz, şimdi BAN(!)
lanmış Barış Yazıcı erkekkardeşimize bakın neler yazmış:

iiÖÖçsFrom: yarenberkay@y... </group/aiberg/post?
protectID=160166091056078202184061159140100165026144204051183130252055
210>
Date: Thu Jul 12, 2001 7:17 am
Subject: Baris Yazici'nin acmis oldugu email grubuna asagidaki emaili
attim...

Merhaba Baris Bey,

Hans von Aiberg ile tartismanizi izledim bir miktar. Kendisine
fazlaca sert cikistiginizi dusunuyorum. Gerci kendisinin gizlemli ve
aciga cikmasi gereken bazi yonleri yok degil. Ancak yonteminizi dogru
bulmuyorum.

Ancak bilgisayar konusunda verdiginiz hatalar listesinde elimden
geldigince yaptigim incelemede %100 hakli oldugunuzu gordum. Hans
Bey'dende neden yanlis bilgi verdigini aciklamasini rica ettim.
Kendisinden cevap aldigimda sizede iletecegim. Sanirim gruba
girisiniz yasaklanmis.

Ancak dedigim gibi uslubunuzu degistirmenizde fayda olabilir gibime
geliyor.

Saygilarimla.
Biz de çok safız ya, Yaren Berkay kızkardeşimizin Barış(!)a
yazdığı bu itidal mektubunu yutmuş görünelim. Barış ilk mesajında
kendisi oluyor, ikincisinde kendine karşı çıkar gibi ikinci kişiyi
oynuyor, üçüncüde de iki satır halinde "Başkasıymış" gibi yazıyor.
Sonra rolüne devam ediyor, yalan söylemeye başlıyor. "Kişiliği önemli
değil, bilgisinden yararlanmak istiyorum. Ama neden cevap vermiyor
vb." diyor. Sonra da kendi kendine "Merhaba Barış bey" diye en son
mesajı yazıyor. ve kendi kendine "Üslubunu değiştirmesini tavsiye
ediyor. Bilgisayar konusunda Barış Yazıcı'nın % 100 haklı olduğunu
anlamış.
Haydi, yutmuş görünüp bir mesaj döşenelim
bacımıza, "Sevgideğer Zarif Yarenberkay hanımefendi, sizleri tanımak
isterdim. Acaba kocanız sıhhat ve afiyetteler mi? Acaba çocuklarınız
nasıllar. Hamile misiniz? Ah çok sevindim, Allah analı büyütsün."
Tamam da şu bilgisayar konusunu en başından beri çözemedim.
Nedir bu bilgisayar
tartışması????????????????????????????????????????????????????????????
??????????????
Bununla ne ilgim var anlamadım, bir kez Barış Yazıcı ile
Chat'leşmiştim, baktım tad vermiyor, ağzından öfke kusuyor, yerimi
Webmaster'a bırakmıştım. O da birkaç dakikalığına Chat'leşmeyi
sürdürmüş. Acaba orada bilgisayar mı konuştular, gerçekten
bilmiyorum. Hatta Webmaster1 daha sonra onun için Salak, enayi vb.
işlettim kelimelerini kullanmış. Bunları adıma demeye hakkı
olmadığını sert çıkıştım. Ne yapalım, her yiğidin bir başka yoğurt
yeme şekli var. Webmaster1'de genç bir delikanlı, ağzından çıkıvermiş
işte... Ben asla salak demem, denmişse tersini oku derim, ne olduğu
ortaya çıkar.
Benden bilgisayar konusunda asla ve asla Berkay bacımız,
Barış kardeşimiz hiç bir cevap alamazlar. Yemin ederim bu bilgisayar
konusu nedir anlamadım, bilsem yanıt da yazacağım. Geceleri yanımda
süper bilgisayarcı var, ona bırakırım yazar en azından, hem de en
akademik tarafından yazar.Bilgisayar fetbazı, beni beşe katladı.
Barış Yazıcı ne istiyorsa, onunla ne konuştuysa PS'de hangi konuyu
istiyorsa kendisine sorsun. İyi de niye bunları istiyor ki
Yarenberkay Bacı? Burası bilgisayar kursu değil ki kızım? Yani şu
yüzde yüz dediğin olayın ne olduğunu herkes biliyor bir ben
anlamadım. Nasıl oluyor?
Yapmadıklarımdan nasıl sorumlu olurum, yazmadıklarımdan nasıl
mes'ul olurum? Söylemediklerimden nasıl yükümlü olurum?
İzleyen bölümde Yaren Berkay gelinkızımızın serüvenini
sunacağım ki, kaçırmayınız lütfen. Bir de sizlere ZQR'den söz
edeceğim. Çok değerli bir arkadaş, aramıza bugün ilk kez katıldı,
bilgisi muazzam. Onun yansızlığına güvenerek, iyi bir arkadaş olmak
üzere Barış Yazıcı ile birlikte üçlü chatleşmiştik.
ZQR'ye "Barış kız kılığına girdi" diye haber verdim. O da
dayanamamış, grubu bir kontrol etmiş avrat olmasına çok içerleyip,
benden aldığı bilgiyi YARENBERKAY bacımıza döşenmiş. (İzleyen
mesajımı bekleyiniz lütfen)


330 Nolu Mail
Tarih: 14 2001 Cumartesi - 15:02
Konu: Re: "MÜDÜR MÜDÜR MÜDÜR?"
slm&slm Kurtay ve Ramazan dostlarım.
Moralsiz bir yüzü ne güzel güldürdünüz. Rabbimizin bir adı'da EL
LATİF, bilinen dinsel anlamları dışında üç yansısı var ki,
birbirinden güzel. Bunlar
1.Cinsi Latif. (No Comment)
2.Lütfen (Selamdan sonra en büyük görgü kuralı.)
3.Latife (Mizah, Şaka=Joke)

Oldukça güldürdünüz beni... Anılarıma hatta Radyo Fener'e gittim bir
an...
Dediğiniz gibi olumlu, olumsuz, soru, olumsuz soru alıştırmaları
yaptıran (Rahmetli canım Annem, Müfide Atalay) fincan, kaşık, yogan,
katip, baba, müdür... vb. ödevleri vermişti.
Sıra Müdürdeydi: Bu adam müdürdür, bu adam müdür değildir, Bu adam
müdür değilmidir? derken bu adam MÜDÜR MÜDÜR? olunca şoka girmiştim.
Rahmetli Tatarca sordu "Hayr, Enneyasan?" diye sordu. Kıt Türkçem
ile "Bu adam olmak var iki kere müdür, bu adam genel müdür"demiştim
ve kadıncağız kırılmıştı kahkahalardan. Bu olaydan 15 yıl sonra
rahmetli arkadaşım Cenk Koray "Müdür müdür müdür?" olarak TV'de
anlattı.

Yine rahmetli bana 1965 yılında ilk alışverişi öğretmeye çalışıyordu.
Apartmanın tam altında şarküteri vardı. Bana dedi ki, bir koli
yumurta satın alacaksın. Soracaksın TAZE=Fresh ise al başka bir şey
söylerse sakın alma, gel çünkü o bize bayat yumurta asla vermez."
dedi. Ben "Kaze, taze..." diye tekrarlayarak bakkala girip
selamlaştım ve sıra bana gelince sordum: "YUMURTA TAZE?"
Bakkal gülümseyerek "GÜNLÜK" dedi... Ben de "Kalsın, Almak yok" deyip
anneciğime rapor verdim: "GÜNLÜK dedi, almak yok ben!"
Gene rahmetli güldü de güldü: "Günlük BAYAT DEĞİL ÇOK TAZE DEMEK! diye

İstanbul'da ilk kendi başıma gezmeye çıkışımdı. Elimde 1955 yılı
baskısı çok kibar bir İstanbul beyefendisi bir yazarın, minik bir
konuşma sözlüğü var. İngilizce ve türkçe..Türkçenin okunuşunu da
transkripsiyon olarak vermiş. Türkçeyi o telaffuzdan okumaya
çalışıyorum. Bu sırada Bomonti Çay Bahçesinin önündeydim. Defi
hacedim geliverdi birden! İş saati ollduğu için ortalıkta hep
bayanlar var. Bir kaç kere çantayla dövmeye kalkıştıkları için, bir
daha bayanlara sormamaya karar vermiştim.
(O dönem Türk hanımlarına saat bile sorulmuyordu, bunu laf atmak
anlıyorlardı.) İlk erkeğe cankurtaran simidi gibi yapıştım ve
sözlükten telaffuzu okumaya başladım:
"Af fe değ siniz sain baim bana tuale tin neğede oldugunu soyle yebi
lir misi niz accıba?" Adam, kocaman bir "Haa?" dedi ve yürüdü gitti.
İkinci erkeği kolladım, daha kibar olması gerekiyordu. Telaffuzu
biraz daha düzelttim ve sordum" Affedersiniz sayin bayim bana
tualetin nerede oldugunu söyleye bilirmisiniz acaba?"
Anlamamıştı. Eyvah ki eyvah. Bir daha çevirdim birini ve yineledim.
Adamcağız bir bana baktı, sonra elimden küçük sözlüğü aldı ve Türkçe
yazılışını okudu. Sonra sevinçle bağırdı: "Ha Kenef!" dedi ve 100
metre ilerideki beyaz kulübeyi gösterdi.
Sorun şu Tuvalet kelimesi kullanılmıyordu. Bunu anlayınca ilk
öğrendiğim acil ve medeni ihtiyaç kelimeleri ile kelime dağarcığımı
doldurdum."Kenef, memişhane,ayak yolu, yüznumara, çift sıfır,
abdesthane, hacethane vb. diye...

Bu kez 1975 yılı yani on yıl sonra, Türkçem harika fakat
karşımdakiler pot kırıyorlardı. Birini hiç unutmuyorum, Üniversite
üçüncü sınıf öğrencisi bir genç, beni sapsarı ve değişik bulduğu için
yanıma gelmişti. Direkt sordu: "Hemşerim memleket nere?" diye... Ben
Faröerliyim, bunu kimse anlamaz diye, ana kıtayı
söyledim: "Danimarka" diye... Şaşkındı, "Ne marka?" dedi. (Sanki
Cocacola marka dememi bekliyordu.) "Danimarka bir marka değildir,
memlekettir" dedim. Ve yanıt bir kere daha beni şok etti: "İçinden
mi?" Aman Tanrım saç baş yolacağım. "Yok bulutlardan, kenarındanım"
demek geliyor ama, yapacak bir şey yok.Ben de "içindenim" dedim. Bir
soru daha "Kimlerdensin?" Kör sağır diyaloğumuz sürdü gitti: "Sen
oradan kimleri tanıyorsun" dedim, "Karaibram dayım olur."dedi... Çok
acele kaçtım...

Bana geldiğim ilk yıllarda, "Çiğköfte partisi yapmışlardı.Getirip
önüme koydular ve unutup gittiler. Bir saat kadar sonra geldiler
ve "Aa! Sen daha yememişsin çiğ köfteni" dediler. Ben gayet
masum, "Bu çiğ köfte demediniz mi? Pişirmenizi bekliyorum ki yiyeyim"
dedim. Ortalık yine kırıldı geçti...

Ertesi yıllarda İsveçli Eşim'i balayı için Türkiye'ye getirdim. O hiç
Türkçe bilmiyor ya, bu kez ben onu işletiyordum. Binbir yemeğin
olduğu bir Kafeterya'ya gittik. Manzara iştah açıcı... Siegrid sigara
böreğini gösterip soruyor, "Hans bu yemeğin adı ne?" Ben hemen
tercüme ediyorum. O FİLTRESİZ sigara böreği, istersen filtreli de
yapıyorlar. Bu kez kadın budu köfteyi soruyor. Ben yine
makaralardayım, "O Kadın budu, onu sadece erkekler yer, kadınlar için
de erkek budu var" Devam ettim "Bekar erkekler için, hanım göbeği,
dilber dudağı, tavuk göğsü menüsü var. Bu vezir parmağı onu Hünkar
beğendi, imam da bayıldı..."

Zavallı Siegrid, sordu bana "Hans, Türkçe seni seviyorum ne demek,
nasıl söyleniyor?" Latife yapacağım ya, "Bu duvarı badanalamadan mı
saklasak yoksa sarımsaklamasak da badanalamamamalı"
Hayretler içinde "Ne, nasıl olur, kimse kimseye ilanı aşk edemez ki"
"İyi ya, evrene bile sığmayan bir cümleyi sen nasıl üç kelime
yaparsın? Haydi bana bunu söylemeye çalış." dedim. Boynunu büktü
ve "Bada..bada...bada..." dedi.

Sonra yine bir şeyler yazarım Bülend ve Ramazan, gülekalın, hoşkalın
--- In aiberg@y..., bulendkurtay@y... wrote:
>
> 14.07.2001
> Saat: 11:21
>
>
> HANS'IN LEHİNDE VE ALEYHİNDE BULUNANLAR; HANS TARAFINDAN HAKSIZ
> MUAMELE GÖRDÜĞÜNÜ DÜŞÜNENLER VE HANS DAHİL HERKES........
>
> BİRAZ MİZAHA NE DERSİNİZ? BİR NEFES PAYI....MOLAAAAA!!!!!!!!
>
> DİNLERSENİZ BİR FIKRAM VAR!
>
> HANS'IN GENÇLİK YILLARI...MERHUM MÜFİDE HANIMIN YANINDA TÜRKÇESİNİ
> GELİŞTİRMEYE ÇALIŞIYOR. MUHTEMELEN ELİNDEKİ BİR TÜRKÇE GRAMER
> KİTABINDAN EKLEMELİ DİLİMİZİN İNCELİKLERİNİ ANLAMAYA ÇALIŞIYOR.
>
> "BU ADAM MÜDÜRdür" CÜMLESİ ONU PEK YORMUYOR.
>
> "BU ADAM MÜDÜR değildir" DAHA DA KOLAY ANLAŞILIYOR.
>
> FAKAT ÇALIŞMA, "BU ADAM MÜDÜR müdür" SORUSUNA GELİNCE SARPA SARIYOR.
>
> HANS, MÜFİDE HANIMA DÖNEREK -YENİ DİLİN PROBLEMLERİNDEN BIKMIŞ
> VAZİYETTE- "NE DEMEK BİR ADAM İKİ DEFA MÜDÜR!!!!? YOKSA, BU ADAM
> GENEL MÜDÜR!!!?"
>
> BU ALINTIYI SEVGİDEĞER HANS'IN BİR ZAMANLAR İSTANBUL'DA RADYO
> FENER'DE YAPTIĞI SOHBETLERİNDEN AKTARIYORUZ.
>
> BUNU CENK KORAY'DAN İSİM VERİLMEDEN BİR FIKRA OLARAK DA DİNLEMİŞ
> OLABİLİRSİNİZ?
>
> BİRAZ TEBESSÜME VESİLE OLDUYSA, KISSADAN HİSSEYE DE VESİLE OLUR
> ÜMİDİYLE GRUBUN ŞU ANKİ DURUMUNA BİR BAKALIM!
>
> "HANS MÜDÜRDÜR!" DİYENLER BİR GRUP...
>
> "HANS MÜDÜR DEĞİLDİR!" KESİNLİĞİ İLE GÖRÜŞ BİLDİRENLER VE BU İKİ
> İDDİALI TÜRKÇE CÜMLE ARASINDA HAKLI OLARAK " HANS MÜDÜR MÜDÜR?
MÜDÜR
> MÜDÜR MÜDÜR?" ŞAŞKINLIĞINI YAŞAYANLAR!!!!!!!
>
> GÖRÜŞÜME GELİNCE, ŞU ANA KADAR GÖNDERDİĞİM BÜTÜN MESAJLARIMIN
> MUHTEVASINA SADIK KALARAK; ANCAK, MİZAHIN GETİRDİĞİ SÜBJEKTİF
> OLABİLME KONFORU İLE.........
>
> BENCE HANS, 57 YAŞINI AŞAN İLMİ-AKADEMİK VE İNSANİ-İSTİSNAİ
BİRİKİMİ
> İLE İKİ KERE MÜDÜR YANİ GENEL MÜDÜR!!!!!!
>
> MİZAHLA KALIN!!!!!


334 Nolu Mail
Tarih: 14 2001 Cumartesi - 17:46
Konu: Re: Seviyorum Kiskaniyorum Kutluyorum
Dostum, Mistik dostum,
doğuştan sanatçı dostum
İnce, Zarif, dostum.

Demin iki dostum beni "Dürüst-TURİST Hans" fıkralarıyla güldürdüler.
Şimdi gelen mesajınızı açınca siz de beni ağlattınız. Yaşam mı tuhaf
insan mı tuhaf, iki dakika önce kahkaha atıyordum ve şimdi de
ağlıyorum.
Oto kontrol yaptım, ağlamayacağım diye, ama sonra "Ne var yani,
erkekler ağlamaz diye bir kural yok, kadın-erkekten önce insanız,
İnsanın hayvandan akıl, bekaret vb. dışında üçüncü farkı, GÖZYAŞLARI
değil mi? Bilgisayarın başında (ALLAH'ım hariç) tek başınayım
utanacak ne var, ağla Hans Ağla" dedim kendi kendime...
Ciddi tarafım AKIL'dan BİLİMci oluşumdan,
Ağlayan tarafım ALLAH KORKUSUNDAN ve SANATÇI OLUŞUMDAN!
Gülen Yüzüm, SEVGİN SAYGIN oluşunuzdan.

Beni ağlatan iltifatlarınız değildi,söyleminizdeki incelik, vurgu ve
iç-içe oluşumuzdu bu... Ağlattınız çünkü ben doğuştan Veysel
Karani'yim son nefese yetişemeyen, mübarek naaşına kapanıp hüngür
hüngür ağlayan...

Seviyorum sizi Resulullah'ın Karani'yi ve Allah'ın beni sevdiği gibi
Kıskanıyorum sizinle yüzyüze, bizbize, dizdize olamadığım için burada
yalnızım, yalnız olmayanları kıskanıyorum.
Ben de sizleri kutluyorum, kutluyorum tüm sanatçıları...
Kutluyorum, duyguyu, duyarlığı ve onun eseri sanatçıyı...

Şimdi bir şeyler yazayım, içimden geldi... Ama eski üslubumla:

Allah'ımız herşeye "Ol" derken, insana "Ol" demedi. "Allah
kendi ruhundan üfledi. Onun Ruhu bizde! Bizim bile ruhumuz yok, o
bile Allah'ımızın ruhu... Allah'ımız bir hanım olan Hz. Meryem'e
Cebrail ulaklığıyla bir dişi elçi olarak VAHYETTİ, O'na "KUTSAL
RUHUNDAN AYRICA ÜFLEDİ" Çünkü, MERYEM VE İSA tek bir bedendiler, tek
bir Resul idiler. Kutsal Ruhundan üfledi ve Meryem "ZARF" peygamber
oldu, İsa ise "Mazruf" peygamber oldu. Hemde sıfır yaşından,
annesinin karnında doğmamışken peygamber oldu İsa'mız.
Böyle muhteşem bir ikiliye "Allah Kutsal ruhundan üflemiş" çok mu?
Meryem'e zaten "Ruhundan üflemişti" Hz. İsa ile birlikte ayrıca ve
ekstra olarak "RUHÜL KUDDÜS'ünden=Kutsal özel ruhundan üfledi.
İtirazları duyuyorum:
"Kadından peygamber olmaz!" (Pekiyi bu ayetler ne?)
"Bize Hristiyanlık propagandası yapma misyoner. (19,5 tayfası şimdi
böyle yazarlar.)

Pekiyi bu Ruh nerede tezahür etti, nerede ortaya çıktı? Yanıtı sizde,
gönlünüzde, yüreciğinizde,kalbinizde ama soyut olan
kalbinizde...Gönül mekanının (Ruh ürünlerinin, sürekli düşüncenin
vb.) kaynağı olan jeneratör vardır. Oranın adı "gönül mekanı"dır.
Gönül Mekanına bir giren (Aort damarı, şahdamarı) vardır o da
soyuttur, Onun adı Kur'an'da Hablilverid'dir. Allah bize o
şahdamarından da yakındır. Ama manevi göbek kordonu olan o bitip
tükenmeyen ince gümüş kordonun Arş'a asıldığı kadar uzaktır.
Beslenme, savunma, Üreme içgüdüleri yani rızkımızın ikmali çok
uzaklardan gelir. Ama ŞAHDAMARIMDAN YAKIN ALLAH'IMIZ hiç bir yere
sığmaz da "GÖNLÜMÜZE" sığar.
Allah'ın ruhundan üflendi ya,o üfleme ebediyen sürmektedir. Örneğin,
duygu, düşünce vb. çabasız bir süreçtir, enerji gerektirmez. Sürekli
düşünürüz, uykuda düşünürüz (Düşünmesek rüya görmezdik, uyku küçük
ölümdür)Büyük ölümden sonra da düşünürüz, tıpkı kendi ameliyatını
tavandan seyredip de hayata dönenlerin anlattığı gibi) ölümden sonra
da düşünürüz, ebedi Cennet ve Cehennem yaşamında sonsuza kadar
düşüneceğiz. Kalu Bela'dan itibaren biz kesintisiz düşünmekle
yükümlüyüz.
Kısacası, ÜFLENTİ=GÖNÜL MEKANINDAN bize sürekli düşünce ve türleri
gelir, örneğin vahy ve ilham ikilisi pompalanır. (Unutmayınız ki
ayete göre Allah'ımız bize şahdamarımızdan=Aort'dan da yakındır. Bize
bunları ruhundan üfleyen kaynak Rabb'imizdir. Yukarıda ARŞ tavanında
Ruh ül Kudüs=Tertemiz ruh'un ürünü olan bu esintiler, aşağıda Arz'da
kirlenir. (Örneğin şeytan vesveseleri, nefsin zannları ve olumsuz
vehimleri ile paralize olur.)
Bu üreteç'in vahy olan ürününe AKIL, ilham olan ürününe de
DUYGU demekteyiz.. Akıl, BİLİME ve duygu da SANATA dayanır. Her
ikisinin de kaynağı kalptir.
Bilim yaptığınz, tefekkür ettiğinizde kalbin üst-uydusu olan beyin
yoğunlaşır.
Hislendiğiniz duygusallaştığınız anda da beyninizin değil, kalbinizin
çarptığını hissedersiniz.
Duygusallığın obsesyon olarak aşırılaştığı (Nefsani içgüdüler,
beslenme, savunma ve üreme) vehimi ağır basarsa, kalp merkezli
duygunun manüplasyonu "Belden aşağı" uydu sistemini devreye sokar.
Uyduların İkisi de meşrudur ve RUH ile NEFS gibi Allah'ımızın bize
çifte nimetidir.
Zaten beyin (biri sempatik, diğeri parasempatik) iki
yarıküreden oluşur. Kalp de (kulakçık ve karıncık isimli) ikili
sistemden ve er-dişi organları da çift organlardan oluşur. Allah'ımız
dışında her şey çift çift ve (Rahman suresindeki gibi) çiftin çifti
olarak 2-4-8-16-32-64 gibi KLONLANIR.
Akıl ve Duygu ya da Vahy ile İlham ya da bilim ve sanat ya da korku
ve aşk aynı şeyin birer çift görüntüsüdür. İnsanoğlunun HUYU=burç
mizacı+kendi yönelimleri ikilisinden ibarettir.
Akıl+Duygu biri ya da ikisi birden eşit ağırlıktadır. Böylece bir
insan ya aklı öne alan "İlim ehli," ya da duyguyu önde tutan "Aşk
Ehli" olmak üzere Genelde ikiye ayrılır. (Özelde de ikiye ayrılır
akılsız ve duygusuz maganda istisnalar olabileceği gibi, bunun
tersine ikisi aynı insanda olabilir.
Einstein'ı Einstein yapan BİLİM yanında eşit ağırlıklı olarak "KEMAN
VİRTÜÖZÜ" olmasıydı.
Ben kendimi örnek vereceğim: hem bilim ehlinden olduğum halde, eşit
ağırlıklı olarak da aşk ehlindenim. Bu ikisini birbirine eşitlerseniz
inanılmaz şeyler başarırsınız. Yani bilim dışında SANATÇI olmanın
kendi üzerimdeki sonuçlarını yazacağım.
Şairim: (Bunu şimdilik saklı tutuyorum bilen bilir beni)
Yayınlamadığım şiirlerim de cabası Önce bilim kitapları gerekli.)
Güfte yazıp, beste yaparım ama bunları saklarım ki, bilim yönüm öne
çıksın.
Müzisyenim bir düzine enstrümanı yıllarca sahnelerde çaldım. Hem de
orkestra şefi olarak. Benim müzisyenliğimin ustalık derecesi
seyretmemiş olanlar için sevgili DOĞAN CANKU gibidir. Üçüncü
Selim'den Metalica'ya , Arabeskten Jazz'a, Türk dünyası türkülerinden
Çigan müziğine kadar duyduğum herşeyi anında çalarım, repertuarım
geniştir. Vokalistim.
Kitaplarımın kapağını çizen bir Ressamım. Tüm kitaplarımı (İlki
hariç) ben illüstre ettim. Sayısız tablomu, hayır kuruluşlarına
armağan ettim.Evde ne tablom var ne de kitabım!
EH, az buçuk da kitaplarımdan okuduğunuz ve buradaki söyleşilerimden
anladığınız üzere iyi bir edebiyatçıyım. İnsanlar bir tek kitap
yazıyor, ilk çıkan Ansiklopedilerde yer alıyor. Orhan Pamuk, ilk
kitabını yazdı ve ertesi yol Ansiklopedilere girdi. Ondan 15 yıl önce
7 kitap ve 5000 gazete makalesi yazdım, hala bir tek ansiklopedide
yokum. Web'de bile yokum. (19,5+Çeyrek'e lafım. Yoksa hiç de istekli
ve popülist sevdalısı değilim)
Sanat dallarından başka ne kaldı. Dekoratörüm, Grafik tasarımcısı ve
desinatörüm.
Eğer Baleyi bir sanat dalı kabul ederseniz, ayrıca Balet'im ve üstüne
üstlük buz dansı yaptığım için iyi bir sporcuyum. (İdim, şimdi
yaşlandık)
Tiyatroyu sanat dalı kabul ederseniz, drama dışında bunu da yaptım.
İlyas Salman ile, Osman Gidişoğlu ile ve Rahmetli Öztürk Serengil ile
Ankara sahnelerinde müzikal ve kabare yaptık hem de bir yılı aşkın.
Akrep Nalan ve Aldo ile kabare yaptık. Yine Ankara Chine Town'da
benim içlerinde dansettiğim beş kişilik dans grubum ile Ayva kabareyi
oynadım. Hem Gitar çalıp, hem dansedip hem kabare yaptım. Sinema ve
Tiyatro 8.sanat kabul edildikten sonra, Medya 9. sanat sayılırsa, 150
saat TTV'de Anchorman'lik, yerine göre VJ'lik ve bunun yanında 2000
saat kadar türlü Radyolarda DJ'lik ve one-man-showmenlik yaptığımı
düşünürseniz gerçekten SANATÇI olduğumu anlayabilirsiniz. Aynı
zamanda sinema ve TV dizilerine kadar dayanıp, soytarı olmamak için
frene bastığımı fark edebilirsiniz. Aksi halde komik adam Selahattin
Duman gibi reklam filmlerinden başlayarak TV dizilerinde şaklaban
olabilirdim. Eğer soytarmak sanatçılıksa ben yokum.
Sanatçı olmasaydım, nasıl bu kadar ince tematik yazabilirdim ki...
İşte sanatçılar, işte beni seyredenler. (Bütün bunları yaptığıma
inanmayanlar, gidip İnternetten aramayın, verdiğim isimlerden ve
Ankara Gazetelerindeki afişlerimden, adını verdiğim adres ve
kişilerden bulsun beni. Sözüm size 19,5'ların şair geçinen çeyrek
Yalabıkları!)

Şiir de sevgi olur:

Seviyorum, seviliyorum
Bunun için seviniyorum

Şiir de saygı olur

Bataklıkta bir tıkalı kamıştım
Ruhuma Üflemişti de yıkanmıştım
Yaratan oldurdu, elçisi buldurdu
Bir gün geldi bataklık kurudu
Bir ölü kamıştım Hızır yetişti,
Bedenimde delikler açtı-biçti
Yonttu beni "SAZ" ol sanat eyle
İlahi Bilimi kendine kanat eyle
Dün Ben ne'yim sazlar arasında ?
Bugün ben NEY'im SAZLAR arasında...
Dedem Korkut'a mail oldum manevi
Yesevi ile coştu ruhumun canevi
Yunus dize dizdi, Mevlana besteledi.
Bayram'a Ahi ol diye Rabbim üsteledi
Bektaş'a semah çalan meşk bendim
Halit ile Bağdat'taki aşk bendim.
Bendeki ilahi müttekilikten ürktüm
Artık ben dünyalı değildim:"Türktüm"
Korkut,Yesevi,Taptuk Şems kadar TURAN
Dinim Hanif; İLMİM SANATIM ise KUR'AN
Hans der ki Kitabı bilim ile okuyalım
Kardeşliği barışçıl Sevgiyle dokuyalım

(Yalabık Çeyrek şair ise eminim şöyle diyecek)

nefretle dokuyalım,
canlarına okuyalım

Kahrolsun Kardeşlik
Yaşasın Kalleşlik!

Yalabık çeyrek ise iki şiiri ısmarlama şöyle yazmış. Ama okursanız,
keyfiniz kaçacaktır. Benden söylemesi. Söylediklerimin üzerine zakkum
yemiş gibi olursanız benden bilmeyin.

From: outsider1428257@y...
Date: Fri Jul 13, 2001 1:05 am
Subject: echel-i cüheladan tecehhül etmek

kişi okuduğunu anlamalı
anlayıp öyle yazmalı

dogma budur ki
gören gözü kör
duyan kulağı sağır eder
aklı örter
beyni uyuşturur
dünyayı ikiye böler
efendimin önünde dize gelenler
ve diğerleri

cahildir
bilmez ki
bu dostluk meselesi değildir
bu hür eleştiriye saygıdır
bu araştıran kafalara saygıdır
bu özgüvene saygıdır
bu bilmediği konudaki görüşleri
bildiği konudaki verilerle denetleyen tarza saygıdır

ve bu
çizmeci olup da pantalon hakkında görüş bildiren yalakalara tahkirdir

alıntının yazarı da
haksız bir nedenle banlanmış olsa
OutSider onu da destekler
bunu da sadece
dogmatik ve yalabık kafalar anlayamaz

OutSiderın
sayın Barış Yazıcı hakkındaki görüşlerinde bir değişiklik olmamıştır
olasıdır ki
kendisinin de
OutSider hakkında
ancak
o burada özgüvensizlik ve korku tezahürü bir muameleye maruz kalmıstır

bu listenin sorgusuz itaat edecek
ya da anlamadan şakşakçılık yapacak
yalabık bir mürit topluluğu olması arzu ediliyorsa
settings kısmında bunu sağlayacak opsiyonlar mevcuttur

kase-i deryuzeye tebdil eder cam-ı murad
biz bu bezmin nabiya çok badeharın görmüşüz

From: outsider1428257@y...
Date: Thu Jul 12, 2001 6:00 pm
Subject: özgüven sorunu

sadıkların özgüvenleri tamdır
sıddıkların özgüvenleri tamdır
çünkü doğrucular allahın yargısından başka
hiç bir yargılayıcının yargılamasından çekinmez

suçluların özgüvenleri yoktur
-musanın adam öldürdükten sonra
geceyi korku içinde
sürekli orayı burayı kontrol ederek geçirmesi gibi
bak. kasas suresi-
yalancı korkakların özgüvenleri yoktur
her an
bir yalanımı bulacaklar diye
diken üstünde yaşarlar

insanların
özgüven sorunları yoksa
doğruculardan olduklarından eminseler
eleştirilmekten korkmuyorlarsa
gözü kapalı inanan
ham,
softa
ve mürit topluluğu toplama peşinde değillerse
cesaretle
güvenle
başları dik biçimde,
eleştirileri karşılayabilmeli
ağırbaşlilikla
adaletle
SOMUT kanıtlarla destekli
cevaplar verebilmeli
eleştirenin haksız ve yanlış olduğu yerleri
gösterebilmelidirler.

ilgili kişi
cesursa
sadıksa
özgüveni tamsa
sayın barış yazcının
arşivden silinen bütün mesajlarını yerine koymalı
mail adresini
-kendisinden özür de dileyerek-
listeye eklemelidir

sayın barış yazıcı
gerçek kimliğini
ve backgroundunu
açıkça yazarak
somut eleştiriler getirirerek
özgüvenini kanıtlamıştır

eleştirilerine somut destekli cevaplar verilmelidir
aksi halde
ilgili kişinin
eleşrtirel düşünen kimseler nezdinde
yalancı korkak olduğu ihtimali
güçlenecektir
-yalabıklar hariç-

not: OutSider
ilgili kişinin bu adımı atmaması halinde
yalancı korkak olduğuna kesin kanaat sahibi olacaktır

üstüne
bu mesaji
ve kendi mail adresi de silinirse
kanaati karara dönüşecektir

Öyle mi Yalabık, biraz şiir yazmayı öğren. bunun için önce sevgiyi
hissetmelisin. Nefret ile yazdığın şiirler ile komik olursun.

--- In aiberg@y..., mistik156@m... wrote:
>
> SEVIYORUM H v AIBERGi
> Veysel Karani nin Peygamberi sevdigi gibi
>
> KISKANIYORUM H v AIBERGle birarada olanlari
> Veysel Karani nin Sahabelerini kiskandigi gibi
>
> KUTLUYORUM H v AIBERGi ruhunda hissedenleri
> Veysel Karani gibi.
>
>
> Boyumdan buyuk laf ettimse af diliyorum.
>
> Selam ve sevgilerimle


335 Nolu Mail
Tarih: 14 2001 Cumartesi - 17:53
Konu: Re: ben yok bizler varız
MeteBalbay canım benim,

Seni sevgiyle buradan uğurluyorum
Sana İyi tatiller ötesin diliyorum
Senden önce gidip seni ağırlıyorum
Çünkü orada bir Chat-Cafe biliyorum.

--- In aiberg@y..., "mete balbay" <metebalbay@v...> wrote:
>
> Sevgi ve saygıdeğer Hans
>
> O gece tabiki yerine onlar ile savaştım.Kimler olduklarını tahmin
> ettim.Belli ediyorlar zaten A desen B diyorlar B desen C
diyorlar.....
> Anlayamayacağımızı sanıyorlar.
>
>
> Benim yerime demişsin yazında :
>
> " Bizlerin olduğu yerde benler biter."
>
> Bizl diyebilenlerin çok olması dileyi ile
>
> Sevgilerimle


338 Nolu Mail
Tarih: 14 2001 Cumartesi - 19:51
Konu: WEBMASTER1'den 2 numaralı deklarasyon.
Sevgili kardeşim çok teşekkür ama, iş bildiğiniz gibi değil. Ben
moderatör Webmaster1'im. Adımı veremem, çünki çok sebebi var. Kendi e-
post'umdan da yazamam, hangi member olduğum aşikar olur. Sayın von
Aiberg'in lütfettiği selahiyetle owner ve moderatör kanalından
yazıyorum. Ben sayın Aiberg değilim. Samimiyetle sayın Dr.un
adresinden size bu cevabi ilanı asıyorum.

Evvela biliniz ki beyefendi computer dahisidir. Beyefendi computer
operatoru, programmerı ayak parmaklarıyla yapacak kabiliyette.
Anlayana Allah'ı Teala'dan bir Rahmet. Ben ayak işlerini naçizane,
yapmaya çalışıyorum. Zati mesleğim ve şimdiki vazifem de Computer
üzerine. fazla değil ama 75 ile mezun oldum, idare eder.

Beyefendi mesajlarında gurubunuza H.O.O.P.S icadından bahsetmişti.
Vallahi şahidim ki, yarım gün içinde bir cybernetic darbesi yaptı.

Kardeşim, görülmemiş şey, akıl bu kadar mı olur? Açtı Windows
dosyalarını inceledi, sonra bir saatten az zamanda D.A.K ve
H.O.O.P.S dizayn etti. Olmaz böyle şey Basic' de İF tersi olan Fİ
dahi yokken onu da programming yaptı. Siz-ben bu işleri mesleki ve
literatürden biliyoruz, biraz da el alışkanlığı ve zeka çalışkanlığı
yetiyor.

Amma, onun ne yaptığını söylesem beynini yersin. Üç gün içinde
bildiğin Yahoo ve H-Mail'i monopol etti. Yahoo'ya H.O.O.P.S'yi BETA
fakat kullanıcıya kapalı ücretsiz verdi. Birtek şartını zati Yahoo ve
Hot kabul ettiler.

Eskiden buraya bilirsiniz, postlar rutin yoldan gelirdi.
Şimdi, saydığım firmalarla yaptıkları HP -IP gibi beyefendinin icadı
yepyeni protokol olup, Yahoops Beta altında çalışıyor.

Uzun lafın kısası hemi şahsi Hot Mail postları hemi de Yahoo
Groups:aiberg postları U.S.A Yahoops-Beta'dan şu anda elimizdeki 10
gyga bağımsız HD'ye geliyor. -Tabii ki, modem açıksa gelebilir.
Telefon kesilirse olmuyor- Burada NDD virüs taranıyor, attachment yok
ediliyor. NDD bunları quarantined ettikten sonra sağlam olarak
yenişten Hotmail ve Yahoo groups'a gidiyor. Ondan sonra monitorunuzda
geleni gideni görüyorsunuz.

Amma bir mesele var ki, onu elan halledemedik, çabalıyoruz. 4
member'in NDD' de bekletilmesi, karantaynda kalması gerekli. Truva
atı kötü virüs ve saat başı üretilebiliyor. Moderatör benim kardeşim.
Banner içinde tek member var bulentayberk@y...

İşte böyle kardeş, Bu arada eğer aşağıdaki post'taki dönme
hanımefendiye Hans beyefendi kadar kibar değilim, bu postu okusun
kancık.

From: yarenberkay@y...
Date: Fri Jul 13, 2001 5:30 pm
Subject: BANlanmadigim bir yalan...

aiberg · Hans von Aiberg Banned Member [ Edit My Membership ]

Bu barisyazici nicki ile katilmaya calistigim zaman YAHOO nun verdigi
mesaj...

Karantina lokal diskte olur. Bir web sitesi virus taramasi yapmadigi
gibi karantinaya da almaz.

Kaldi ki buradaki herkes sahidimdir ki gonderdigim hic bir mail
attachment icermiyordu. Bu nedenle viruslu olmasi ve sizin
mouse'unuzu kitlemesi mumkun degil. Zaten sizin bilgisayariniza zarar
vermek istesem, emin olun su an bu yaziyi okumak yerine
bilgisayariniza format atiyor olurdunuz :) Bunu yapabilecek
kabiliyetim olduguna emin olabilirsiniz :)

Haa bir de bu mesajlar bu gruptaki herkese gidiyor. Neden birtek
sizin bilgisayariniz bu virusten etkileniyor ve sisin
bilgisayarinizin Norton AntiVirusu beni bir email grubunda banliyor.
Karantina kavrami size gelen maillerin acilamayacak bir sekilde
saklanmasindan ibarettir. Bu benim grubunuza mail atmami engellemez.

Hans Bey,

Beni siz banlamamis olabilirsiniz. Webmasteriniz sizden habersiz
banlemis olabilir. Bu konuda kendisine danisin lutfen. Cunku su anda
barisyazici@y... hala banlidir. Eger bunu istemeyerek yapmis
iseniz, lutfen kaldirin banimi de ben de kendi ismim ve cinsiyetim
ile gireyim buraya :)

Members linkinin altinda BANNED diye bir yazi olacak. Orasya
tiklarsaniz, icinde BAnlenmis emaillerin oldugu bir edit box olacak.
Orada bulunan emailler siz ya da webmasteriniz tarafindan banlenmis
emaillerdir. Emaili silerek birinin BAN ini kaldirabilirsiniz.

--- In aiberg@y..., "Barny" <barny_bud@y...> wrote:
> Settings-Posting (Edit)-Attachments-Discard attachments
(attachments sent with an email will be removed)
> ataş sorununa kökten çözüm
> Selamlar


340 Nolu Mail
Tarih: 14 2001 Cumartesi - 20:40
Konu: Re: Seviyorum Kiskaniyorum Kutluyorum
--- In aiberg@y..., zigzagaiberg@y... wrote:
> Dostum, Mistik dostum,
> doğuştan sanatçı dostum
> İnce, Zarif, dostum.
>
> Demin iki dostum beni "Dürüst-TURİST Hans" fıkralarıyla
güldürdüler.
> Şimdi gelen mesajınızı açınca siz de beni ağlattınız. Yaşam mı
tuhaf
> insan mı tuhaf, iki dakika önce kahkaha atıyordum ve şimdi de
> ağlıyorum.
> Oto kontrol yaptım, ağlamayacağım diye, ama sonra "Ne var yani,
> erkekler ağlamaz diye bir kural yok, kadın-erkekten önce insanız,
> İnsanın hayvandan akıl, bekaret vb. dışında üçüncü farkı,
GÖZYAŞLARI
> değil mi? Bilgisayarın başında (ALLAH'ım hariç) tek başınayım
> utanacak ne var, ağla Hans Ağla" dedim kendi kendime...
> Ciddi tarafım AKIL'dan BİLİMci oluşumdan,
> Ağlayan tarafım ALLAH KORKUSUNDAN ve SANATÇI OLUŞUMDAN!
> Gülen Yüzüm, SEVGİN SAYGIN oluşunuzdan.
>
> Beni ağlatan iltifatlarınız değildi,söyleminizdeki incelik, vurgu
ve
> iç-içe oluşumuzdu bu... Ağlattınız çünkü ben doğuştan Veysel
> Karani'yim son nefese yetişemeyen, mübarek naaşına kapanıp hüngür
> hüngür ağlayan...
>
> Seviyorum sizi Resulullah'ın Karani'yi ve Allah'ın beni sevdiği gibi
> Kıskanıyorum sizinle yüzyüze, bizbize, dizdize olamadığım için
burada
> yalnızım, yalnız olmayanları kıskanıyorum.
> Ben de sizleri kutluyorum, kutluyorum tüm sanatçıları...
> Kutluyorum, duyguyu, duyarlığı ve onun eseri sanatçıyı...
>
> Şimdi bir şeyler yazayım, içimden geldi... Ama eski üslubumla:
>
> Allah'ımız herşeye "Ol" derken, insana "Ol" demedi. "Allah
> kendi ruhundan üfledi. Onun Ruhu bizde! Bizim bile ruhumuz yok, o
> bile Allah'ımızın ruhu... Allah'ımız bir hanım olan Hz. Meryem'e
> Cebrail ulaklığıyla bir dişi elçi olarak VAHYETTİ, O'na "KUTSAL
> RUHUNDAN AYRICA ÜFLEDİ" Çünkü, MERYEM VE İSA tek bir bedendiler,
tek
> bir Resul idiler. Kutsal Ruhundan üfledi ve Meryem "ZARF" peygamber
> oldu, İsa ise "Mazruf" peygamber oldu. Hemde sıfır yaşından,
> annesinin karnında doğmamışken peygamber oldu İsa'mız.
> Böyle muhteşem bir ikiliye "Allah Kutsal ruhundan üflemiş" çok mu?
> Meryem'e zaten "Ruhundan üflemişti" Hz. İsa ile birlikte ayrıca ve
> ekstra olarak "RUHÜL KUDDÜS'ünden=Kutsal özel ruhundan üfledi.
> İtirazları duyuyorum:
> "Kadından peygamber olmaz!" (Pekiyi bu ayetler ne?)
> "Bize Hristiyanlık propagandası yapma misyoner. (19,5 tayfası şimdi
> böyle yazarlar.)
>
> Pekiyi bu Ruh nerede tezahür etti, nerede ortaya çıktı? Yanıtı
sizde,
> gönlünüzde, yüreciğinizde,kalbinizde ama soyut olan
> kalbinizde...Gönül mekanının (Ruh ürünlerinin, sürekli düşüncenin
> vb.) kaynağı olan jeneratör vardır. Oranın adı "gönül
mekanı"dır.
> Gönül Mekanına bir giren (Aort damarı, şahdamarı) vardır o da
> soyuttur, Onun adı Kur'an'da Hablilverid'dir. Allah bize o
> şahdamarından da yakındır. Ama manevi göbek kordonu olan o bitip
> tükenmeyen ince gümüş kordonun Arş'a asıldığı kadar uzaktır.
> Beslenme, savunma, Üreme içgüdüleri yani rızkımızın ikmali çok
> uzaklardan gelir. Ama ŞAHDAMARIMDAN YAKIN ALLAH'IMIZ hiç bir yere
> sığmaz da "GÖNLÜMÜZE" sığar.
> Allah'ın ruhundan üflendi ya,o üfleme ebediyen sürmektedir.
Örneğin,
> duygu, düşünce vb. çabasız bir süreçtir, enerji gerektirmez.
Sürekli
> düşünürüz, uykuda düşünürüz (Düşünmesek rüya görmezdik, uyku küçük
> ölümdür)Büyük ölümden sonra da düşünürüz, tıpkı kendi ameliyatını
> tavandan seyredip de hayata dönenlerin anlattığı gibi) ölümden
sonra
> da düşünürüz, ebedi Cennet ve Cehennem yaşamında sonsuza kadar
> düşüneceğiz. Kalu Bela'dan itibaren biz kesintisiz düşünmekle
> yükümlüyüz.
> Kısacası, ÜFLENTİ=GÖNÜL MEKANINDAN bize sürekli düşünce ve türleri
> gelir, örneğin vahy ve ilham ikilisi pompalanır. (Unutmayınız ki
> ayete göre Allah'ımız bize şahdamarımızdan=Aort'dan da yakındır.
Bize
> bunları ruhundan üfleyen kaynak Rabb'imizdir. Yukarıda ARŞ
tavanında
> Ruh ül Kudüs=Tertemiz ruh'un ürünü olan bu esintiler, aşağıda
Arz'da
> kirlenir. (Örneğin şeytan vesveseleri, nefsin zannları ve olumsuz
> vehimleri ile paralize olur.)
> Bu üreteç'in vahy olan ürününe AKIL, ilham olan ürününe de
> DUYGU demekteyiz.. Akıl, BİLİME ve duygu da SANATA dayanır. Her
> ikisinin de kaynağı kalptir.
> Bilim yaptığınz, tefekkür ettiğinizde kalbin üst-uydusu olan beyin
> yoğunlaşır.
> Hislendiğiniz duygusallaştığınız anda da beyninizin değil,
kalbinizin
> çarptığını hissedersiniz.
> Duygusallığın obsesyon olarak aşırılaştığı (Nefsani içgüdüler,
> beslenme, savunma ve üreme) vehimi ağır basarsa, kalp merkezli
> duygunun manüplasyonu "Belden aşağı" uydu sistemini devreye sokar.
> Uyduların İkisi de meşrudur ve RUH ile NEFS gibi Allah'ımızın bize
> çifte nimetidir.
> Zaten beyin (biri sempatik, diğeri parasempatik) iki
> yarıküreden oluşur. Kalp de (kulakçık ve karıncık isimli) ikili
> sistemden ve er-dişi organları da çift organlardan oluşur.
Allah'ımız
> dışında her şey çift çift ve (Rahman suresindeki gibi) çiftin çifti
> olarak 2-4-8-16-32-64 gibi KLONLANIR.
> Akıl ve Duygu ya da Vahy ile İlham ya da bilim ve sanat ya da korku
> ve aşk aynı şeyin birer çift görüntüsüdür. İnsanoğlunun HUYU=burç
> mizacı+kendi yönelimleri ikilisinden ibarettir.
> Akıl+Duygu biri ya da ikisi birden eşit ağırlıktadır. Böylece bir
> insan ya aklı öne alan "İlim ehli," ya da duyguyu önde tutan "Aşk
> Ehli" olmak üzere Genelde ikiye ayrılır. (Özelde de ikiye ayrılır
> akılsız ve duygusuz maganda istisnalar olabileceği gibi, bunun
> tersine ikisi aynı insanda olabilir.
> Einstein'ı Einstein yapan BİLİM yanında eşit ağırlıklı
olarak "KEMAN
> VİRTÜÖZÜ" olmasıydı.
> Ben kendimi örnek vereceğim: hem bilim ehlinden olduğum halde, eşit
> ağırlıklı olarak da aşk ehlindenim. Bu ikisini birbirine
eşitlerseniz
> inanılmaz şeyler başarırsınız. Yani bilim dışında SANATÇI olmanın
> kendi üzerimdeki sonuçlarını yazacağım.
> Şairim: (Bunu şimdilik saklı tutuyorum bilen bilir beni)
> Yayınlamadığım şiirlerim de cabası Önce bilim kitapları gerekli.)
> Güfte yazıp, beste yaparım ama bunları saklarım ki, bilim yönüm öne
> çıksın.
> Müzisyenim bir düzine enstrümanı yıllarca sahnelerde çaldım. Hem de
> orkestra şefi olarak. Benim müzisyenliğimin ustalık derecesi
> seyretmemiş olanlar için sevgili DOĞAN CANKU gibidir. Üçüncü
> Selim'den Metalica'ya , Arabeskten Jazz'a, Türk dünyası
türkülerinden
> Çigan müziğine kadar duyduğum herşeyi anında çalarım, repertuarım
> geniştir. Vokalistim.
> Kitaplarımın kapağını çizen bir Ressamım. Tüm kitaplarımı (İlki
> hariç) ben illüstre ettim. Sayısız tablomu, hayır kuruluşlarına
> armağan ettim.Evde ne tablom var ne de kitabım!
> EH, az buçuk da kitaplarımdan okuduğunuz ve buradaki
söyleşilerimden
> anladığınız üzere iyi bir edebiyatçıyım. İnsanlar bir tek kitap
> yazıyor, ilk çıkan Ansiklopedilerde yer alıyor. Orhan Pamuk, ilk
> kitabını yazdı ve ertesi yol Ansiklopedilere girdi. Ondan 15 yıl
önce
> 7 kitap ve 5000 gazete makalesi yazdım, hala bir tek ansiklopedide
> yokum. Web'de bile yokum. (19,5+Çeyrek'e lafım. Yoksa hiç de
istekli
> ve popülist sevdalısı değilim)
> Sanat dallarından başka ne kaldı. Dekoratörüm, Grafik tasarımcısı
ve
> desinatörüm.
> Eğer Baleyi bir sanat dalı kabul ederseniz, ayrıca Balet'im ve
üstüne
> üstlük buz dansı yaptığım için iyi bir sporcuyum. (İdim, şimdi
> yaşlandık)
> Tiyatroyu sanat dalı kabul ederseniz, drama dışında bunu da yaptım.
> İlyas Salman ile, Osman Gidişoğlu ile ve Rahmetli Öztürk Serengil
ile
> Ankara sahnelerinde müzikal ve kabare yaptık hem de bir yılı aşkın.
> Akrep Nalan ve Aldo ile kabare yaptık. Yine Ankara Chine Town'da
> benim içlerinde dansettiğim beş kişilik dans grubum ile Ayva
kabareyi
> oynadım. Hem Gitar çalıp, hem dansedip hem kabare yaptım. Sinema ve
> Tiyatro 8.sanat kabul edildikten sonra, Medya 9. sanat sayılırsa,
150
> saat TTV'de Anchorman'lik, yerine göre VJ'lik ve bunun yanında
2000
> saat kadar türlü Radyolarda DJ'lik ve one-man-showmenlik yaptığımı
> düşünürseniz gerçekten SANATÇI olduğumu anlayabilirsiniz. Aynı
> zamanda sinema ve TV dizilerine kadar dayanıp, soytarı olmamak için
> frene bastığımı fark edebilirsiniz. Aksi halde komik adam
Selahattin
> Duman gibi reklam filmlerinden başlayarak TV dizilerinde şaklaban
> olabilirdim. Eğer soytarmak sanatçılıksa ben yokum.
> Sanatçı olmasaydım, nasıl bu kadar ince tematik yazabilirdim ki...
> İşte sanatçılar, işte beni seyredenler. (Bütün bunları yaptığıma
> inanmayanlar, gidip İnternetten aramayın, verdiğim isimlerden ve
> Ankara Gazetelerindeki afişlerimden, adını verdiğim adres ve
> kişilerden bulsun beni. Sözüm size 19,5'ların şair geçinen çeyrek
> Yalabıkları!)
>
> Şiir de sevgi olur:
>
> Seviyorum, seviliyorum
> Bunun için seviniyorum
>
> Şiir de saygı olur
>
> Bataklıkta bir tıkalı kamıştım
> Ruhuma Üflemişti de yıkanmıştım
> Yaratan oldurdu, elçisi buldurdu
> Bir gün geldi bataklık kurudu
> Bir ölü kamıştım Hızır yetişti,
> Bedenimde delikler açtı-biçti
> Yonttu beni "SAZ" ol sanat eyle
> İlahi Bilimi kendine kanat eyle
> Dün Ben ne'yim sazlar arasında ?
> Bugün ben NEY'im SAZLAR arasında...
> Dedem Korkut'a mail oldum manevi
> Yesevi ile coştu ruhumun canevi
> Yunus dize dizdi, Mevlana besteledi.
> Bayram'a Ahi ol diye Rabbim üsteledi
> Bektaş'a semah çalan meşk bendim
> Halit ile Bağdat'taki aşk bendim.
> Bendeki ilahi müttekilikten ürktüm
> Artık ben dünyalı değildim:"Türktüm"
> Korkut,Yesevi,Taptuk Şems kadar TURAN
> Dinim Hanif; İLMİM SANATIM ise KUR'AN
> Hans der ki Kitabı bilim ile okuyalım
> Kardeşliği barışçıl Sevgiyle dokuyalım
>
>
> (Yalabık Çeyrek şair ise eminim şöyle diyecek)
>
> nefretle dokuyalım,
> canlarına okuyalım
>
> Kahrolsun Kardeşlik
> Yaşasın Kalleşlik!
>
> Yalabık çeyrek ise iki şiiri ısmarlama şöyle yazmış. Ama okursanız,
> keyfiniz kaçacaktır. Benden söylemesi. Söylediklerimin üzerine
zakkum
> yemiş gibi olursanız benden bilmeyin.
>
>
> From: outsider1428257@y...
> Date: Fri Jul 13, 2001 1:05 am
> Subject: echel-i cüheladan tecehhül etmek
>
>
> kişi okuduğunu anlamalı
> anlayıp öyle yazmalı
>
> dogma budur ki
> gören gözü kör
> duyan kulağı sağır eder
> aklı örter
> beyni uyuşturur
> dünyayı ikiye böler
> efendimin önünde dize gelenler
> ve diğerleri
>
> cahildir
> bilmez ki
> bu dostluk meselesi değildir
> bu hür eleştiriye saygıdır
> bu araştıran kafalara saygıdır
> bu özgüvene saygıdır
> bu bilmediği konudaki görüşleri
> bildiği konudaki verilerle denetleyen tarza saygıdır
>
> ve bu
> çizmeci olup da pantalon hakkında görüş bildiren yalakalara
tahkirdir
>
> alıntının yazarı da
> haksız bir nedenle banlanmış olsa
> OutSider onu da destekler
> bunu da sadece
> dogmatik ve yalabık kafalar anlayamaz
>
> OutSiderın
> sayın Barış Yazıcı hakkındaki görüşlerinde bir değişiklik olmamıştır
> olasıdır ki
> kendisinin de
> OutSider hakkında
> ancak
> o burada özgüvensizlik ve korku tezahürü bir muameleye maruz
kalmıstır
>
> bu listenin sorgusuz itaat edecek
> ya da anlamadan şakşakçılık yapacak
> yalabık bir mürit topluluğu olması arzu ediliyorsa
> settings kısmında bunu sağlayacak opsiyonlar mevcuttur
>
>
> kase-i deryuzeye tebdil eder cam-ı murad
> biz bu bezmin nabiya çok badeharın görmüşüz
>
>
> From: outsider1428257@y...
> Date: Thu Jul 12, 2001 6:00 pm
> Subject: özgüven sorunu
>
>
>
> sadıkların özgüvenleri tamdır
> sıddıkların özgüvenleri tamdır
> çünkü doğrucular allahın yargısından başka
> hiç bir yargılayıcının yargılamasından çekinmez
>
> suçluların özgüvenleri yoktur
> -musanın adam öldürdükten sonra
> geceyi korku içinde
> sürekli orayı burayı kontrol ederek geçirmesi gibi
> bak. kasas suresi-
> yalancı korkakların özgüvenleri yoktur
> her an
> bir yalanımı bulacaklar diye
> diken üstünde yaşarlar
>
> insanların
> özgüven sorunları yoksa
> doğruculardan olduklarından eminseler
> eleştirilmekten korkmuyorlarsa
> gözü kapalı inanan
> ham,
> softa
> ve mürit topluluğu toplama peşinde değillerse
> cesaretle
> güvenle
> başları dik biçimde,
> eleştirileri karşılayabilmeli
> ağırbaşlilikla
> adaletle
> SOMUT kanıtlarla destekli
> cevaplar verebilmeli
> eleştirenin haksız ve yanlış olduğu yerleri
> gösterebilmelidirler.
>
> ilgili kişi
> cesursa
> sadıksa
> özgüveni tamsa
> sayın barış yazcının
> arşivden silinen bütün mesajlarını yerine koymalı
> mail adresini
> -kendisinden özür de dileyerek-
> listeye eklemelidir
>
> sayın barış yazıcı
> gerçek kimliğini
> ve backgroundunu
> açıkça yazarak
> somut eleştiriler getirirerek
> özgüvenini kanıtlamıştır
>
> eleştirilerine somut destekli cevaplar verilmelidir
> aksi halde
> ilgili kişinin
> eleşrtirel düşünen kimseler nezdinde
> yalancı korkak olduğu ihtimali
> güçlenecektir
> -yalabıklar hariç-
>
>
>
>
> not: OutSider
> ilgili kişinin bu adımı atmaması halinde
> yalancı korkak olduğuna kesin kanaat sahibi olacaktır
>
> üstüne
> bu mesaji
> ve kendi mail adresi de silinirse
> kanaati karara dönüşecektir
>
>
> Öyle mi Yalabık, biraz şiir yazmayı öğren. bunun için önce sevgiyi
> hissetmelisin. Nefret ile yazdığın şiirler ile komik olursun.
Aşağıya benim için kin, intikam, nefretle yani tam şeytan ahlakıyla
yazdığın o şiiri de ekliyorum.

Ben Webmaster1. YALABOK seni Bir gazoza mı satın aldılar Üstüne para
versen paçavranı asmazdım. Ulan ver bunu Kürdistan milli marşı olsun,
sen de kürtlerin milli kahramanı olursun. Beyefendi estağfurullah
çöplük adam değildir ama sen üzerine sifon çekilecek şeytan
necasetisin. Sende Berkay karısı gibi dönme misin? Telefonunu ver
kıvırmayın, dansöz müsünüz ulan siz kürt faşoları. Yürrü ikile, anca
gidersin. Yanındaki nonoş'a söyle benim 19 buçuk hazır.Yumuşakçalar.
>
>
>
>
>
> --- In aiberg@y..., mistik156@m... wrote:
> >
> > SEVIYORUM H v AIBERGi
> > Veysel Karani nin Peygamberi sevdigi gibi
> >
> > KISKANIYORUM H v AIBERGle birarada olanlari
> > Veysel Karani nin Sahabelerini kiskandigi gibi
> >
> > KUTLUYORUM H v AIBERGi ruhunda hissedenleri
> > Veysel Karani gibi.
> >
> >
> > Boyumdan buyuk laf ettimse af diliyorum.
> >
> > Selam ve sevgilerimle


454 Nolu Mail
Tarih: 21 2001 Cumartesi - 17:49
Konu: Re: SAHTE PROFU ISTEMEYENLER "İstemezük!Kapatın"
Hans da bence en dogru karari vermis..

Gönderen: Baris
Tarih: Çarşamba, 18 Temmuz 2001, 8:53 p.m.

Yanıtlanan: Re: SON Son son soz!... (Z.Q.R)

Ben olsam icine kapanik sizofrence yasamayi sececegime gider tedavi
olurdum...

Bu konuda kendisi uzerinde etkim olmussa ve muridlerinden bir
tanesine adamin ne oldugunu gosterebilmissem ne mutlu bana.

Belki samimiydi ve lanetlerimin altindan kalkamadi...

(IFTIRACILARA LANET ETMISTIM ve KENDISI IFTIRACI OLDUGUNU BILIYORDU)

Durum bundan ibaret.,

Ha arasira ugramayacak miyim? Ugriyacam elbette. En azindan 19bucuk
var ortada...Onun bitmesi lazim..

Mevlam gorelim neyler?
Neylerse guzel eyler...

HANS AYBERG KAPA GİT

--- In aiberg@y..., mistik156@m... wrote:
>
> Selam ve sevgilerimle,
>
> Sayin Prof.Dr.HANS v AIBERGin bu gruba veda etmek niyetinde
oldugunu
> okuyunca icinizi bir ates sarmadiysa, beyniniz zonklamadiysa, bence
> bu grubun devam etmesinde bir anlam yok.
>
> Tum gruba CAGRI; Butun uyeler derhal e-posta gonderip tepkilerini
> gostersinler yoksa O nu cok arariz ama is isten gecer."O giderse
bir
> baskasi gelir diyemeyiz". Zor gelir. Sahsen ben ADIYAT suresini
> AIBERG gibi yorumlayan ne bir Bilim adamina nede bir Din adami
> okumadim.
>
> NE OLUR HANS Bey Bizlerin kusuruna bakma, bizleri yorumlarinla
> aydinlat, bizi AFFET. Sana yarasan da budur. Sen bizi karsiliksiz
> bir cikar gozetmeden seviyorsun BIZ se cikarimiz icin seni
seviyoruz.
> Arada evren kadar fark var; AMA SEVIYORUZ karinca kararinca.
>
> Inanin duygularimi ifade etmeye ne zaman ne kelimeler yetmez,
sizinde
> oyle biliyorum ama azda olsa sesinizi yukseltin HAYKIRIN Sevginizi.
>
> Selam ve Sevgilerimle
>
>
>
> --- In aiberg@y..., "Mehmet Cetin Mergen" <halukmergen@t...> wrote:
> > Slm&Slm,
> >
> > Şimdi Prof.Dr.Hans von Aiberg'i arıyoruz değil mi? Ama sayın
> Profesör web sitesine yeni bir yazı eklemiş ki mükemmel bir destan
> gibi..
> >
> > Yanlış yapıldı. Hatta ben de bizzat Prof.Dr.Hans von Aiberg'i
> destekledim ve yoruldum.
> >
> > Ancak yanlışın neresinden dönülürse kârdır.
> >
> > Sayın Prof.Dr.Hans von Aiberg gruba katılın artık!
> >
> > Saygılarımla...As.Dr.Halûk MERGEN


462 Nolu Mail
Tarih: 22 2001 Pazar - 16:28
Konu: GRUBUMUZA OUTSİDER'dan MESAJ VAR
Aşağıdaki Mesaj Hans Aiberg'in e-mailine gelmiştir. üyemiz OUTSİDER
tarafından gruba hakaret olarak şiire dökülmüştür.Tepkisiz grubumuzun
tepkisizliğine sunulmuştur.

Ben ozan outsider
Barış anlarsın ya ;-)))

YALVARIN PUŞT HANİFLER

yalvarın yalabıklar
yalvarın yazarak
yalvarın konuşarak
yalvarın yüksek sesle
yalvarın duygusal sesle
şiirlerle yalvarın
ellerine kapanarak yalvarın
ayaklarına kapanarak yalvarın
ağlayarak yalvarın
mekkenin fethinden sonra
peygamberin artık orada kalacağını sanan
medineliler gibi yalvarın
dilber naz yapıyor işte
anlayın artık
anlayın da ona göre yalvarın
öyle yalvarın ki hanifler,
şirkin nasıl binbir surata sahip olduğu ortaya çıksın
öyle yalvarın ki protestler,
yalvarışınız tanrıyı kıskandırsın
yalvarın, yalvarın, yalvarın ki
size de bir lolipop düşer de
104lerden 313lere terfi edersiniz belki
amma
yalvarmanın gerçek anlamı ile ile yalvarın:

güzeller mihriban olmaz demek yanlıştır ey baki
olur vallahi billahi hemen yalvarı görsünler

gerçek anlamı için de hintçe bir sözlüğe bakın,
olmazsa kendisine sorun
bilir ya hani!

ve günlük yalvarma alt sınırınız da
gündüzleri
2 şişe vodka
2 litrelik portakal olsun
geceleri de
bir ufak olsun
tekirdağ
tekirdağ
yanında baba torik

notcuk:
bu mesajın bu forumla hiç bir ilgisi yoktur,
amma ki,
bu forumdan daha iyi bir yer de yoktur.


464 Nolu Mail
Tarih: 22 2001 Pazar - 16:58
Konu: OUTSİDER DAN MESAJ VAR
öylesine bir yazı
July 22 2001 at 11:56 PM OutSider
from IP address 212.252.3.137

----------------------------------------------------------------------
Barış anlarsın ya ;-)))HVA

bugün
hiç bir şey yazmak istemiyorum
sıcaktan mı nedir
yaprak kımıldamıyormuş
sinek uçmuyormuş gibi geliyor

yine de
fransızın tekinin dediği gibi
yaşlanmamak için yazmak
gerek

***

korkak kişi
suçlu kişi
seninle konuşurken yüzüne bakmaz
üstüne bir de yalancıysa
binbir yalanla birlikte
ilgisiz şeyler söyler
senin dikkatini dağıtır

gavur HVA
bir mantık yanlışını teşhis etmiş
ve adını koymuş
"straw man"
:= saman adam
haydi buna çöp adam yanlışı diyelim
bir argümanda kuvvetli olanı kenara itip
zayıf olanla güreşme
zayıf olanla kavga etme
zayıf olanı dövmeye çalışma
zayıf olanı çürütmeye çalışma
ve daha da aşırısı
ilgisiz olanla uğraşma anlamında

çöp adamcının fiziksel tavrı
sana bakmamaktır
yazısal tavrı
senin getirdiğin birincil argümanları ele almamaktır

çöp adamcı
mantık ve izan sahibiyse
yanlışı gösterildiğinde durur

korkak HVA
ve yalancının biriyse
yanlışı gösterildiğinde bile
yine çöp adama saldırır

ne zamana kadar?
sen bıkıp da illallah deyip bırakıncaya kadar

çöp adamcının yalakaları varsa
o çöp adamı her dövdüğünde
onlar istiğrak geçirirler
onu şakşaklarlar
"efendi hazretleri nasıl da kindar düşmanın burnunu sürttü! hurraa!
hurraa!" naraları atarlar

korkak
ve yalancı HVA
çöp adamcıyla
mantıklı olmanın hiç bir yolu yoktur

çöp adamcıyla tartışıp da
tartışmadan galip çıkanı
şimdiye kadar görmek bana nasip olmadı

Barış,;-)))
anladın mı?

bende de biraz lazlık vardır
ama tedavi görüyorum.

bihakk-ı hazret-i mecnun izale eyleye hak
serimde bir eser kaldı derd-i hiredden
keçecizade izzet molla

Respond to this message

Author Reply
baris

209.17.159.225 Ben anladim abi... July 22 2001, 12:59 AM

Laz hastaliklarinin ingilizcesi ne? Ben de tedavi goreyim

Norosurji mi? Norbiyoloji mi?

Haci

66.31.118.77 Laz hastaliklarinin cozumu.. July 14 2001, 1:02 AM

Freud'un
Psikoanalizi...

keh keh keh

baris

209.17.159.225 OutSider, July 14 2001, 1:29 AM

Cop adam yazini cok begendim. HVA'ları çıkarıp

Alintilayabilir miyim?

OutSider

212.252.3.137 elbette July 14 2001, 1:36 AM

... tepe tepe kullan HVA Yalabıklarına


465 Nolu Mail
Tarih: 22 2001 Pazar - 17:36
Konu: Barış Yazıcının Ahlakı-1
Bir okurumuz barış yazıcı'nın ahlakı üzerine şöyle bir doküman
göndermiş. Bu doküman 70688 forumunda asılıymış. Lütfen okuyunuz.

Sailor ile ARTC nin ipleri surekli ayni...
July 13 2001 at 12:05 AM baris
from IP address 209.17.159.225

----------------------------------------------------------------------
----------

ARTC de domuz eti yemekle ovunen birisi

Respond to this message

Author Reply
ARTC

213.153.175.62 ALLAH İFTİRALARINDAN ÖTÜRÜ SENİ CEHENNEMDE ASILI
BIRAKIR İNŞALLAH July 13 2001, 12:10 AM

BEN HAYATIMDA YEMEDİM DOMUZ ETİ VEDE YEMEM İP MİP BİLMEM TESADÜFTÜR
NE BİLİİM SEN BİLGİSAYARCISIN

baris

209.17.159.225 Benimki soruydu ishte... July 13 2001, 12:12 AM

Yaran mi var gocunuyorsun...

Tesaduf gunlerce surmez.

Sailorun ve kendi yazilarina bakarsan hep ayni IP oldugunu gorursun...

Ne zaman defolup kendi isteginle gideceksin insanlarin tartistigi
forumdan?

ARTC

213.153.175.62 SEN İNSAN DEĞİLSİN YAHUDİ DOMUZ BEN GİTMEM July 13
2001, 12:16 AM

SEN DEFOL LAN İT

ARTC

213.153.175.62 BENİM LAFIMI BANA KULLANMA YAHUDİ DOMUZU July 13 2001,
12:17 AM

ALLAHIN LANETLEDİĞİ HERİF ALLAH BELANI VERSİN SABAHA ÇIKAMA İNŞALLA
BU CUMA GECESİ

baris

209.17.159.225 Bu son CEVABIM sana... July 13 2001, 12:19 AM

SENIN ILE BENIM ARAMDA ALLAH SAHITTIR.SEN BANA IFTIRA ATTIN

Seni adam sanip bir sure once savundugum icin forumdaki herkesten
ozur dilerim.

SENIN ILE BENIM ARAMDA ALLAH SAHITTIR.SEN BANA IFTIRA ATTIN

Bunca insan hakkini helal eder mi bilemiyorum...

AMA BEN SANA HAKKIMI KIYAMETE KADAR HELAL ETMIYORUM.

Simdi inandigin seylere emanet ol.

MGK

213.153.175.62 Barış July 13 2001, 12:20 AM

Tüm Türk Net kullanıcılarının IP si aynı çıkar.
Ben de Türk Net kullanıcısıyım.
Sailor ile bunların alakası yoktur.

Bir rica;
Bir cümle kurmak için yeni konu açmayın. Baris adam domuz eti
yemedigini soyluyor, neden durup dururken satastin?

ARTC

213.153.175.62 BEN ALLAHIMA EMANETİM SENDE ADAM DEĞİLMİŞİN YAHUDİ
BARIŞ July 13 2001, 12:22 AM

BENİMDE SANA CEVABIM BU BENDE KIYAMETE KADAR SANA HAKKIMI HELAL
ETMİYORUM. YALANCI IFTIRACI

Sailor

213.153.175.62 aaaaa July 13 2001, 10:37 AM

MGK, ARTC ve de benim IP no larımız yanı
yoksa....

... ne dersin hafiyesi Barış?
ehehehehe

Sailor

213.153.175.62 Hafiyesi Barış iş başında July 13 2001, 11:07 AM

IP numaralarının esrarını çözen Türk İslam Sucuk Bilimcisi

Aslan Barış.
hahahahhahahhahahahahhaha

Barış

216.129.74.185 :) July 13 2001, 11:09 AM

Bu dunyada bilgisayarin en buyuk ustasi benim, ipsizler

Ali Basaraner

203.27.69.91 Ipsizler July 13 2001, 11:34 AM

213.153.175.62

Bu numara default IP numarasidir, IPSIZ olanlara otomatikman verilir

selamlar.

MGK

213.153.175.62 Olabilir... July 13 2001, 12:43 PM

Turknet IP koruma sistemi kullandıgından network 54 göremeyip bu
numarayı veriyor olabilir.


467 Nolu Mail
Tarih: 22 2001 Pazar - 17:58
Konu: Barış Yazıcının Ahlakı-2
BU 19 ORG KIZIL KOMÜNİSTTİR VEDE DİN DÜŞAMANIDIR BARIŞTA ONLARDAN
July 12 2001 at 1:17 AM ARTC
from IP address 213.153.175.62

----------------------------------------------------------------------
----------

KÜRTÇÜLÜK AKIMI İÇİN ELLERİNDEN GELENİ YAPIYORLAR BARIŞTA ONLARDSAN
MASKENİZ DÜŞTÜ BİZEDE FAŞİST DİYENLER TA HAYİNDİR YA PUŞTTUR İSLAMDA
MİLLİYETÇİLİK DEĞİL IRKÇILIK KÜFÜR DÜR PİS PKKLILAR SİZİ VATAN SATMAK
VARMI LAN İSLAMDA HAYİNLERRRRRRR SÜRÜSÜ

Respond to this message

Author Reply
baris

209.17.159.225 KURT'um diyene zorla HAYIR SEN TURK'sun demektir
vatanseverlik di mi? July 12 2001, 2:03 AM

Turkiye'li genc insanlarin aldatılmaya müsait beyinleri son derece
tehlikeli bir bicimde Turkluk lafıyla yikanmakta, Turkiye'de yasayan
halklar arasinda dusmanlik koruklenmektedir.

Buna musluman, hristiyan, yahudi, ateist vatanini seven herkes dur
demelidir. Benim eshim Kurttur, ben lazim, ikimize nasil turk dersiniz

Hic kimse milliyetini kendisi secmemistir. Milliyetinden dolayi
kimsenin GURUR duymaya ya da bir baskasini hakir gormeye HAKKI YOKTUR.

Irkcilik, milliyetciligin biyolojik kokenidir.

KURAN, ne turklerin ne araplarin ne de kurtlerin kitabi degil,
insanligin kitabidir.

KAHROLSUN FASIZM
KAHROLSUN KURT HALKINI BILEREK CAHIL BIRAKAN EGITIM POLITIKASI

ece

213.153.175.62 . July 12 2001, 2:19 AM

Kuran'a el basarım ki bu din forumu çok eğlenceli yahu..Baris yine
ikili oynuyor. Hem Lazlik hem kurtluk fasistligi yapiyor hem
antifasist

HACI _ALI

24.2.9.44 ISLAM KARDESLIK!1... July 12 2001, 2:23 AM

BOLUCULERE!..

ece

213.153.175.62 . July 12 2001, 2:27 AM

Açıkçası yazdıklarınıza bakılırsa,
İslam' da ne olduğu konusunda
sahip olduğumuz fikirler
o kadar da iç açıcı değil..

Küfür etmek
O çok diline doladığınız,
Kuran' da hangi ayetlerde var ?

¿

ece

213.153.175.62 Bi de July 12 2001, 2:32 AM

Neye inanacağını şaşıranlara bu foruma girmemeleri tavsiye
edilir.. Burasi PKK kampi degil!

ARTC

213.153.175.62 Untitled July 12 2001, 11:10 AM

HİÇ BİR IRKIN ÜSTÜNLÜĞÜ YOKTUR AMA VATANINI MİLLETİNİ SEVMEKLEDE
FAŞİST OLUNMAZ TERORİSTLER GİBİ BEBEKMİ ÖLDÜRELİMMMMMM HAAAA?_
ALLAH HEPİMİZİ DOĞRU YOLA SOKSUN

Barış

216.129.65.207 Bir tek ülkücüler vatansever öyle mi? July 12 2001,
7:23 PM

Sana FAŞİST dememin nedeni vatanını sevmen falan değildi. Sen bana
Kürtlerin aslında Türk olduğu gibi saçma sapan bişey söyleyince ve bu
konuda profesör bilmem ne nin kaynağını verince PANTÜRKİST lik
yapınca...

abdullah yalnız

212.29.64.150 KURAN KONUŞUYOR July 12 2001, 8:24 PM

"Ey mü'münler bir topluluk diğer bir topluluğu alaya almasın.Belkide
onlar kendilerinden daha iyidir.Kadınlrda kadınları alaya
almasınlar.Belkide onlar kendilerinden daha iyidirler.Kendi kendinizi
ayıplamayın,birbirinizi kötü lakaplarla çağırmayın.İmanda sonra
fasıklık ne kötü bir isimdir!Kimde tövbe etmezse işte böylesi
kimseler zalimlerdir."

"Ey insanlar! Doğrusu biz sizi bir erkekle bir dişiden yarattık.Ve
birbirinizle tanışmanız için sizi milletlere ve kabilelere
ayırdık.Muhakkak ki Allah yanında en değerli ve en üstün olanınız
O'ndan ençok korkanınızdır.Şüphesiz Allah bilendir haberi olandır."
(Hucurat 11-13)
daha fazla bir şey söylemeye gerek yok sanırım.
Selametle............

akc

212.252.3.137 'Ne mutlu Türküm diyene!' ırkçılığı reddeden bir
söylemdir. July 13 2001, 1:00 AM

Ne mutlu Türk OLANA, değil.
Ne mutlu TÜRK ANA BABADAN DOĞANA, değil.

Benim Ermeni tanıdıklarım can ve gönülden 'Ne mutlu Türküm diyene!'
diyen insanlar. Ama Ermeni asıllılar. O ALT KİMLİK ile övünüyorlar.
Ama adı Türk olan ÜST KİMLİK te kıvanç veriyor onlara.

Özsaygılı her insan kendi milletiyle övünür.
O milletin bir bireyi olmaktan mutluluk duyar.
Millî yapının manevî temelidir bu duygu.

Millî Eğitimin işlevi ise işte o duyguyu kazandırmaktır.

Bu açıdan Amerikalıların biz Türklerden daha milliyetçi olduklarını
gördüm; edebiyatlarında okudum; okuttum.

Fransızların, İngilizlerin milliyetçiliği ise nerdeyse ırkçılık kadar
keskin. Onaylamak mümkün değil.

En iyisi gerçekçi olmak.

Barış ile.
Hasan Akçay

baris

209.17.159.225 NE MUTLU TURKIYE'LIYIM DIYENE July 13 2001, 1:53 AM

AMERIKALI olmak bir millet olmak degildir.
KANADA'lilik da oyle.

TURK bir milletin adidir.

Bir LAZ,bir KURT, neden TURK'um desin ki? Demiyorsa mutsuz mu
olmalidir?

TURKIYE CUMHURIYETI vatandasi olma, TURKIYE'li olmak ve TURK olmak
farkli seylerdir.
TC'yi Genelkurmay Hukuk Devleti yonetiyor.Ben TC'yi reddediyorum.
TURK olmanin neresi mutluluk verici ki? Kanadali olmak mutluluk
veriyor.
INGILIZ olmaktan ya da ZIMBABWE'li olmak ne farkeder?

akc

212.252.3.137 İngiliz olmakla Türk olmak arasında ne fark var? July
13 2001, 5:12 AM

Hiç bir fark yok.
O yüzden, 'Ne mutlu İngilizim diyene!' söylemi bir İngiliz için ne
kadar haksa 'Ne mutlu türküm diyene!' söylemi de bir Türk için o
kadar haktır.

Bir Fransız olmakla bir Türk olmak arasında da hiç bir fark yok. O
yüzden 'Ne mutlu Fransızım diyene!' söylemi bir Fransız için ne kadar
haksa 'Ne mutlu Türküm diyene!' söylemi de bir Türk için o kadar
haktır.

Barış'çığım,
English, İniltere'li değildir. İngiliz'dir.
French, Fransa'lı değildir. Fransız'dır.

AMERICANS, yalnızca America'da yaşamaz.
Yani; American, Amerika'lı değildir.
CANADIANS da öyle. Canadian, Canada'lı değildir.

English, French, American, Canadian... yalnızca birer yer yüzü
parçasına çakılı değildir. Birer millettir.

Ama sen tutturur English olmasın; "people of England" olsun, dersen
İngilizin adına bile gıcık bir IRKÇI olursun. French olmasın, "people
of France" olsun, dersen Fransızın adına bile gıcık bir IRKÇI
olursun. Türk olmasın Türkiye'li olsun, dersen Türkün adına bile
gıcık bir IRKÇI olursun.

Hattâ bununla da yetinmez, Niye TÜRKiye'li olsun dersin. Ya da senden
daha keskin ırkçılar çıkar öyle diyecek. ANADOLU'LU VE TRAKYA'LI
olsun dersin.

Irkçılık işte bu derece acıklı-gülünç bir haldir.

N'olur, bir millete duyduğunuz soğukluk sizi adaletsiz ve ırkçı
davranmaya yönlendirmesin.

Peki, herkes Türküm demek zorunda mı?
Hayır. Hiç kimse Türküm demek zorunda değil. İsteyen Kürdüm, der;
isteyen Rumum der; isteyen Türkmenim der; isteyen Ermeniyim der...

Türkiye'de bunların her biri birer ALT KİMLİK. Tıpkı Fransa'da
Ermenilik nasıl bir alt kimlik ise.

Millî eğitimin görevi, onlara bir de ÜST KİMLİK kazandırmak. Ama
zorlamadan. Dinde zorlama olmadığı gibi milliyette de zorlama olmaz.

Türk Millî Eğitiminin görevi Türk üst kimliğini kazandırmak.

Fransız Millî eğtiminin görevi French üst kimliğini kazandırmak.

İngiliz Millî Eğitiminin görevi English üst kimliğini kazandırmak.

American Millî Eğitiminin görevi American üst kimliğini kazandırmak.

Canadian Millî Eğitiminin görevi Canadian üst kimliğini kazandırmak.

Barışile, efendim.
Hasan Akçay

artc

213.153.175.62 doğru bir laf ilk defa mgk senden July 13 2001, 10:23
AM

kimseyi ayırmamamlıyız öle böle diye ama bir düşünce diğerinin
haklarını çiğniyorsa ben de ona saldırırım ne var yani ben Türküm ve
bundan öğünürüm MUHTAÇ OLDUĞUN KUDRET DAMARLARINDAKİ ASİL KANDA
MEVCUTTUR
BİR TÜRK DÜNYAYA BEDEL Barış da bir kürt dünyaya bedel desin, ne
mutlu Lazım diyene desin ama, sakın ha, "Türküm" demesin, ırkçı olur
çünkü.


468 Nolu Mail
Tarih: 22 2001 Pazar - 18:59
Konu: Barış Yazıcının Ahlakı-4
Barış Yazıcıyı tel'in ve ahlakı hakkında okurlarım bana yazılar
gönderiyorlar. Hans Aiberg ile 4 numaralı Chat ve arka planı şöyle:

hans says:
İtiraf edeyim, senin Edip olup olmadığını anlamadığım için ben senin
doğru yanıtlarını anında Hasan'a (Kanada Torontoda oturan Hasan
Gümüşçü) verdim ve tanıktır, kayıtlıdır.
Sadece senin Edip ya da militanı olup olmadığını kavramaya
çalışıyordum.
Baris says:
Nasıl yani?
Baris says:
yaw size resumemi resmimi herşeyimi gönderdim. Daha neden edip
diyorsunuz ki bana. Forumlarda yazılarım dolu. Edip ile haftalarca
tartıştım v.b.
Baris says:
20 dakka müddet verdi eşim Sonra yatıcam. OK?
hans says:
Senin Super Luminal Radiation'un asıl adı farklı Cerenkoff ışınları,
yani TAKYON hızında giden soyut enerjilerin, bizim quantik enerjiye
olan girişim (İnterferans farkı) farkı. Ben bu 1986 yılında iki, 1989
yılında (Takyonlar kitabımda) zaten herkesten önce yazmıştım.
Baris says:
Artık edip olmadığıma emin iseniz 3 soruluk çok küçük bi test daha
yapalım. Supersonic ne demek?
hans says:
Supersonic =Ses ötesi=Kur'an'da Sayha'yı ortaokul öğrencisi kızıma
öğretmeni
öğretmiş, sen benimle dalga mı geçiyorsun?
Baris says:
Super Luminal ise bilinen ışık hızından hızlı demek aslında
Baris says:
Superluminal Propogation of Light deneyini duymuşsunuzdur herhalde ?
Baris says:
çok popüler bi konu olduğundan biliyorum zaten
Baris says:
Cerenkov ile alakası yok pek
hans says:
Cerenkoff ışımasını duydun mu? Bunu Sommerfeld buldu, Bilaniuk
hesapladı ve adına Takyon (Işıktan hızlı parçacık) dendi. Ben bunları
1985 yılında yazdım. Superluminal hız=Cerenkov ışımasıdır. hans says:
1986 kitaplarımı okudun mu? Takyon hızı kaç kmdir hesaplamış
yazmışım.
Baris says:
Formüllerini bilemiyecem
hans says:
Evet Takyonların hızı nedir?
Baris says:
Işık hızı olsa gerek
Baris says:
1000 metre / saniye ile ışık hızını nasıl karşılaştırıyorsunuz
anlamadım
hans says:
Işık hızı minimum hızlarıdır, ışık hızına indiklerinde kaybolurlar.
Maksimal hızları için Kur'an'dan sana iki ayet: Formülü buradan da
çıkarabilirsin.
Baris says:
Formülle işim yok
hans says:
"İncil, Tevrat ve Kur'an "Allah'ın bir günü sizin hesapladığınız bin
yıldır" diyor.
Baris says:
Ben fizikten değilde bilgisayardan bahsedelim isterim. Benim konum
fizik değil... LINUX programlama yapıyormuşsunuz ZQR dedi.. Doğru mu?
hans says:
Öte yandan "Melekler ve Ruh rablerine 50 bin yıl tutarında olan bir
günde yükselirler" diyor
Baris says:
evet biliyorum bu ayetleri, bana ne satmak istiyorsun.
Baris says:
Hangi dilde programlıyorsunuz LINUX?
hans says:
Kur'an okunurken susulması gerekir, Linuxu konu bitince söylerim.
bizim isveçli Linen'i sonraya
bırakalım, o hala yaşça senden küçük olmalı.
hans says:
İki ayetten ne anladın?
Baris says:
10 DAKİKAN KALDI
hans says:
Kaçıyorsan güle güle...
Baris says:
ben fizikçi değilim
hans says:
Ama istediğin an fizikçi oluyor, elektrikten öteye geçememiş, Avni
Çetinkurt'un yazdıklarını büyük fizikçilik kabul ediyorsun. Aslında
göreceli ahlaklı sensin
Baris says:
Ben avni için büyük fizikçi demiş miyim? Ben tanımam bile kendisini O
sizin için yalancı, zırcahil dedi, ben de bunu forumlara astım.
hans says:
Lafları Linux'a çekiyorsun, ama Kur'an için yorum getirsen sana
E=mc2.nin C2'sinin (Km kare/sn kare) formülünü açıklayacaktım.
Baris says:
bu formülü biliyorum...
hans says:
Formülü ilerletelim=c= 300 bin km/sn ok
Baris says:
Ben fizikçi değilim ve olmak istemiyorum
Baris says:
ve vaktim yok
Baris says:
eğer benim size inanmamı istiyorsanız ha istemiyorsanız fiziği chat
ile öğrenmek istemediğimi de bilin
Baris says:
Fizik öğrenmek istediğimde gider kütüphaneden fizik kitabı alır
çalışırım.
hans says:
Chat'a gerek yok kitaplarımı oku, hem de onları şu hızla ve sadece
Kur'an ayetleriyle yazdım.
Baris says:
OK. Türkiye'ye gelince almaya çalışacağım zaten kitaplarınızı
hans says:
Kütüphanende White Holes, Worm Holse, Corn Holes yok, Ayetlerde
Baris says:
Bakın SİZİN AYETLER HAKKINDAKİ yorumunuz benim için öncelikli değil.
Baris says:
Bu chati yayınlayabilir miyim?
Baris says:
Sükutunuzu ikrar kabul edebilir miyim?
hans says:
Eşini bekletme ve "Kininle..."
Baris says:
Yayın izni için teşekkürler.
Baris says:
Saat 1:01

Barış

216.129.73.184 NOT July 7 2001, 6:51 PM

Bu chatlerden bazılarının başı ya da sonu eksiktir. Bu chat sırasında
aniden offline olarak yazılanları kaybetmemden kaynaklanmaktadır.
Bilinçli olarak yapılan bir sansür söz konusu değildir...

(BU yazıyı HANS AİBERG'e gönderen olarak notum şu:Barış Yazıcı,
peynir ekmek yer gibi yalan söyler, karşısındakini ikinci saniyede
müfteri ilan eder, hakkını haram eder, beğenmediğini
sansürler,demokrasi anlayışı nefret ettiklerine "İttir siteden,Defol
git der, ama yapıştığı siteleri, forumları darmadağın edene kadar,
kapattırana kadar aynı numarayı çeker. "İFTİRA ATTIN" demesi en büyük
stratejisidir. Sansürlemediğine inanmayın, tanıdığım en büyük
yalancıdır. Edip Yüksel yalakasıdır, maksatlı bir haindir. Laf
kıvırtmak onun yaşam biçimidir.)

Z.Q.R

217.3.90.108 Afferim SANA!!! July 7 2001, 7:42 PM

Umarim mutlu oldun dostum....

Z.Q.R

artc

213.153.175.62 ula barış bizim kayıtlarıda yazma ha buraya :))) July
7 2001, 8:32 PM

Olum adam sana izin vermemiş bile almış asmışsın. Edip Yükselden mi
talimatlısın. ZQR haklı. Umarım mutlu olmuşsundur. :))))))

Barış

216.129.75.126 ZQR, bu konuda bana müdahale etme!!! July 8 2001, 1:38
AM

Bu konu seni ilgilendirmiyor.

Sen kendi yolunda devam et.

Bu HANS tarafından kişiselleştirilmiş bir meseledir.

Eylemlerim sürecektir.

Ali Basaraner

203.54.111.103 Neyi Kanitlamaya calisiyorsun. July 8 2001, 3:53 AM

Sevgili Baris,

Tum Chat icerigini okumadim soyle bir browse yaptim ama,neyi
kanitlamaya calistiginin farkinda degilim.

Benim bu konusmadan anladigim,Hans (veya herkimse) in dini bilgisi
senden cok, senin de fizik ve matematik bilgin ondan cok.

biraz aciklama yaparsan seviniriz.

selamlar.

Barış

216.129.74.242 Neyi kanıtlamaya çalışıyorum... July 8 2001, 4:14 AM

Hans ile bu chatleşmemizden sonra aiberg@yahoogroups.com adresinde
bulunan 75 üyeye bir takım emailler göndermiş. Bu emailler hala bu
grupta kayıtlıdır, görülebilir...

Bu emaillerde benim kendisine Edip'in peygamberliğine yürekten
inandığımı söylediğimi ve onun havarisi olduğumu söylediğimi söylemiş.

Daha sonra kendisinden özür dilemesini rica ettim. Ve 2 güne yakın
bekledim. Kendisinden olumlu ya da olumsuz herhangi bir mesaj
almayınca ben de kendimi temize çıkarmak için bu mesajları
postaladım....

Ayrıca kendisinin din bilgisinin benden çok olduğunu, benim de fizik
bilgimin ondan çok olduğu çıkarsamasını nasıl yaptınız anlamadım.

Kendisi fizik konusunda Prof. Dr. olduğunu iddia ediyor. Ben bir
fizik profesöründen daha çok fizik bilgim olabileceğini sanmıyorum.

Din bilgisi konusunda nasıl çıkarım yaptığınızı da çok merak
ediyorum...

Selametle.

Ali Basaraner

203.26.23.7 Mach 3 ile Isik hizi arasindaki fark..................
July 8 2001, 9:37 AM

"Ayrıca kendisinin din bilgisinin benden çok olduğunu, benim de fizik
bilgimin ondan çok olduğu çıkarsamasını nasıl yaptınız anlamadım.

Kendisi fizik konusunda Prof. Dr. olduğunu iddia ediyor. Ben bir
fizik profesöründen daha çok fizik bilgim olabileceğini sanmıyorum.

Din bilgisi konusunda nasıl çıkarım yaptığınızı da çok merak
ediyorum..."

Bu sadece benim sahsi fikrim,uzerinde durmaya gerek yok. Üzerinde
durman gereken, senin Edip Yüksel'in sağ kolu olduğun. Sen zaten bunu
kabul ediyorsun, neden iftira olsun ki?

Hans Von Aiberg hakkinda bu forumda yeterince yazi yazildigi
kanaatindeyim.Bu adama kafayı niye taktığını anlamadım. Adam seni
iplemiyor bile, cevap yazmıyor diye mi hiddetlisin?
Bu tartisma da Hans ile senin aranda, bu Foruma tasiman yakisik
almiyor Baris. O adamla önce sen uğraştın. Hans Aiberg kim dedin,
ipliği pazara çıkan adam dedin. Seni ZQR ve Güvenç uyardılar
dinlemedin. Şimdi ne gereği var bunları bir daha deşmenin anlamadığım
bu işte.

Adamin ipligini pazara cikarman,negatif enerji ile ugrasmaktir.Ve
hicbir kimseye yarar saglamaz.

Eger O kisi Musluman oldugunu idda ediyorsa,bunun haricinde gunahtir
da........ dinden çıkar gidersin.

selamlar.

Barış

216.129.66.64 Hans konusunu bu foruma taşımamın amacı, July 8 2001,
9:42 AM

Adamın ne olduğunu göstermekti. Bir arkadaş Hans'ın hakkımdaki
iddialarını bu foruma astı. Bu chati yayınlama ihtiyacı hissettim.

Negatif pozitif enerji diye bişey yok. GERÇEK ve YALAN var. BU ADAM
YALANCI, ŞARLATAN, UYDURUYOR VE ŞİZOFREN AKIL HASTASI

Bir adam müslüman olduğunu iddia edebilir. Olabilir de. Bu onu
eleştiremiyeceğim anlamına gelmez. HANİFLİK diye bir mezheb çıkarmış,
müridlerine yutturmuş gidiyor.

Önemli olan samimi ve dürüst olmaktır.

Gerisi hikaye.

Ali Basaraner

203.54.111.244 Negatif,ve Positif Enerji July 8 2001, 10:13 AM

Senin hakkinda buraya yazi yazildiginin farkinda degildim.

Gercek ile ugrasmak Positif Enerjidir.

Yalan ile ugrasmak ise Negatif Enerjidir.

49/12. Ey iman edenler! Zannin cogundan kacinin. Çünkü zannin bir
kismi gunahtir. Birbirinizin kusurunu arastirmayin. Biriniz
digerinizi arkasindan çekistirmesin. Biriniz, ölmüs kardesinin etini
yemekten hoslanir mi? iste bundan tiksindiniz. O halde Allah'tan
korkun. Süphesiz Allah, tevbeyi çok kabul edendir, çok esirgeyicidir.

Bana kalırsa, Hans von Aiberg hakkını helal etmezse çekeceğin var.
Hakkınızda kimin yalancı ve iftiracı olduğunuza o dünyada Tanrı karar
verecek. Ama bu dünyada da biz karar verebiliriz dimi? Bu ayeti sana
uyarı olarak yazdım.

selamlar.


469 Nolu Mail
Tarih: 22 2001 Pazar - 19:19
Konu: Barış Yazıcının Ahlakı-5
Barış yazıcıya tepkiler, kendi arkadaşlarından gönderilen mesajlar
ile sürüyor. Son geleni de asıyorum:

KENDİ LAZ, KARISI KÜRT,DERKEN BİR DE BİZE KANADALI YAHUDİLERİN TÜRKÇE
GAZETESİNE VE ERMENİLERİN SİTESİNE ÇAĞIRIYOR.YAHUDİ BARIŞ ESKİDEN
ATESİT OLAN ŞİMDİ DE AJAN OLAN BİRİSİMİ ACABA??????
July 12 2001 at 11:48 PM ARTC
from IP address 213.153.175.62

----------------------------------------------------------------------
----------

İSLAMA NİFAK SOKMAK İÇİN GÖREVLİ BİR AJANMI 19 LARLA AYETLERİ
ÇIKARMAYA ÇALIŞANLARDAN Mı????? Barış bana domuz eti yediğim
iftirası attın bunun için değil, senin Siyonistlerden avantalarını
merak ettiğim için soruyorum. Kanada'da bir kozmopolitan oldun. öğlen
yemeğinde Malezyalı, gece sohbetlerinde Zenci arkadaşların var, Karın
Kürt sen Mohti Lazsın, Ulan bir "TÜRK" kelimesi hiç çıkmadı ağzından.
Edip Yüksel 19cusu İki kere Kuro Kürdüm dedi diye sayende karının da
Kürt olduğunu öğrendik. Olum, sen bir ajan mısın? Yoksa 19 buçuk
bahanesiyle başka bir işler peşinde misin? Ne olduğunu söyle.

Respond to this message

Author Reply
baris

209.17.159.225 Seninle aramda ALLAH sahittir. July 12 2001, 11:53 PM

Bu iftirandan dolayi hakkimi helal etmiyorum.

ARTC

213.153.175.62 BENDE SANA HAKKIMI HELAL ETMİYORUM July 12 2001, 11:55
PM

ALLAH DOĞRUYU BİLENDİR ÖTEKİ DÜNYADA GÖRÜŞÜRÜZ BEN SADECE SORU SORDUM
NİYE ALINDIN YARAMI VAR?????? YALANIN YAKALANDIMI HEMEN BEDDUA DEĞİL
Mİ?

baris

209.17.159.225 YAHUDİ BARIŞ soru mudur? July 12 2001, 11:57 PM

Senin ile benim aramda ALLAH sahittir.

artc

213.153.175.62 valla ben oraya vürgül koyacaktım hem bu misilleme
dinimizde var sen başlattın kısasakısas July 13 2001, 12:00 AM

gerçeği gör cahil bariş. Kör barış, bakar kör barış, iftiracı barış.

baris

209.17.159.225 Neyi ben baslattim July 13 2001, 12:02 AM

kufurlesmeyi mi? HANİ SON DİYORDUN GİDECEKTİM DİYORDUN

Azicik gururun var ise cekip gidersin... Döneklik yok. Ama döndün

Sozunu tutamayip ne oldugunu gosterdin bize. Yeter. ALLAH ŞAHİDİMDİR
Kİ SANA HAKLARIMI HARAM EDİYORUM.

ARTC

213.153.175.62 SİZİN GİBİ ÇAKALLARAMI BIRAKACAM BEN SÖZ FALAN
VERMEDİM GURURUMUZ VAR SİZİN GİBİ DEĞİLİZ July 13 2001, 12:07 AM

BAŞLATTIĞIN İFTİRADIR. SENİN YALANCILIĞIN.....................


470 Nolu Mail
Tarih: 22 2001 Pazar - 19:59
Konu: Barış yazıcının ahlakı-3
Bu yazı bir başka forumdan ve Barış yazıcının ahlakını telin etmek
için gönderilmiştir. Gönderene teşekkür ederek aynen asıyorum.

BARIS KEFEREMI?.....
July 10 2001 at 6:38 PM HACI _ALI
from IP address 24.2.9.44

----------------------------------------------------------------------
----------

MUHTEREM OKURLR

Burada yeni adi olarak eklenen BARIS acaba musluman'mi?... Yoksa
ISLAM dusmanimi?...
Belli olmaz!... Sikisirsa MISYONER oldugunu rahatlikla soyler!...
Sozlerini gali alip zahmet etmenize degmez!... Cunku ne oldugunu
anlatti!...

IMAN EDENLER SELAM SEVGI VE DUA ILE...

Respond to this message

Author Reply
baris

209.17.159.225 Ne oldugumu anlattigimi soyler misin? July 10 2001,
7:16 PM

Kanadalı memleketdasim?

baris

209.17.159.225 Sunu mu kastediyorsun? July 10 2001, 8:39 PM

Niye kızıyım canım.
Elbette senin dininin kafiriyim. Ehli Sünnet degil, muslumanim
Senin dinin sana, benim dinim bana...Senin iftiraların karşılıksız
bırakılmayacaktır. Hakkımı helal etmiyorum. ALLAH SENİN VE BENİM
ARAMDA HÜKÜM VERECEKTİR, CEHENNEME GİRECEKSİN.

HACI _ALI

24.2.9.44 O ZAMAN!... July 10 2001, 10:15 PM

BARIS EFENDI!...

MADEM BENIM DINIMIN KAFIRISIN O ZAMAN KENDI DININI ANLAT!...ISLAM'A
SALDIRMA!... KI SENIIN KENDI DIN BILGIN NE IMIS GORELIM...DININ NE
KADAR IMHA EDILMIS OGRENELIM!...IKILI OYNAMAN SENIN KISIZLIGINI ISPAT
EDER....KIMIN CEHENNEME GIDECEGINI ALLAH BILIR. BU FORUMDA EDIP
YUKSEL REKKLAMI YAPMA

IMAN EDENLERE SELAM SEVGI VE DUA ILE...

baris

209.17.159.225 Benim dinim ISLAM, July 10 2001, 11:10 PM

Tek kitabim KURAN dir.

Elciler arasinda ayirim yapmam.

ALLAH disinda hukum kaynagi tanimam.

Senin dininden epey bi farkli anliyacagin

Neyse benim dinimde zorlama yoktur. Sen istedigin dine takil

ISLAM'a nerede saldirmisim onu da aciklarsan sevinirim...

filozof

212.29.64.150 YAPMAYIN........ July 11 2001, 12:01 AM

Sevgili arkadaşlar birbirinizi bu şekilde itham etmeyin ve kafir ve
benzeri kelimeleri bu kadar basit sarfetmeyin.Bir insan kurana
inanıyor ve lailaheillallah diyorsa kimse ona kafir diyemez.Herkesin
kurandan delilleri var o halde bir insan nasıl kafir olabilir.Yalnıca
birbirinizin düşüncelerini sadca kbul etmeyebilirsiniz kalplerdekini
ancak Allah bilir.Lütfen biraz daha dikkat ve böyle ulu orta
birbirinizi kafir yapıp durmayın.Kafirun süresinin anlamı ve içeriği
sizden hiç kimseye uymuyor bu ayetlerin muhatabı siz değilsiniz
lütfen dikkat.
Selametle........

baris

209.17.159.225 Takiyye yapmanin anlami yok July 11 2001, 1:21 AM

Ehli Sunnet'e gore ehli sunnet olmayan (mesela aleviler, siiler,
vahabiler, vb) musluman sayilmaz. Firkai naRiye dir o cunku...

HACI _ALI'yi samimiyetinden oturu kutluyorum. Onun dinine gore ben
KAFIRIM ve bundan onur duyuyorum. Benim dinime gore de...

Selametle

abdullah yalnız

212.29.64.150 kafadan atıyorsun July 11 2001, 1:37 AM

Bu tepkine anlam veremiyorum...
müslümanlara karşı bu anlamsız kininide
ehli sünnet,şia,alevi gibi kavramlar geniş islam toplumlarında belli
bir süreç içerisinde orataya çıkan kavramlar.birçok ehli sünnet
sınıfına sokulan farklı alimlerin farklı görüşleri var.nasıl böyle
bilgisizce ve şuursuzca konuşabilirsin.Ben sana göre ehli sünnetim
ama ben her zaman yezid değil hüseyini savunmuşumdur hatta
amellerimde birçok farklı ekolun içtihatlarına uyuyorum.böyle bir
ayrım yok islam geniş bir alandır.Çoğu ehli sünnet diye adlandırılan
insanın kendisinin ehli sünnet diye bir ekolün içinde olduğunu bile
bilmez bunlar geniş islam kültürünün istemsiz kavramlarıdır.Zaten bu
kavramların tarihsel sürecini ve anlam içeriklerini bilmediğin için
yeni bir ekolde siz çıkarıyorsunuz ya.....
Selametle........

Outsider

212.253.3.44 TÖVBE DE YA HACI ALİİİİİ July 11 2001, 1:45 AM

Nerden biliyorsun diyorsun adem için kefere
Utanır üzülürsün sonra bir kara gösterse

Unutma ALLAH cümlesinin RABB'i hemide alem
Tavsiye olunur behey hacı iyi gelir acı badem

baris

209.17.159.225 Abdullah Yalniz Bey, July 11 2001, 2:00 AM

Ehli Sunnet mezhebine gore lutfen su sorumu yanitlayin :

BEN belirli bir yasa kadar EHLI SUNNET mezhebi icinde bulunmus
birisiyim...

Belirli bir yasimdan sonra, baslarim tarihsel surecine,
alimlerine,vb. deyip, Ehli Sunnet olmamdan dolayi tovbe edip, dinimi
YALNIZ ALLAH'a ve YALNIZ KURAN'a adamaya karar vermis isem...

Ehli Sunnet mezhebine gore ben neyim?

Lutfen takiyyesiz bir yanit istiyorum.

Tesekkurler.

bedirhan

212.29.64.150 Untitled July 11 2001, 2:04 AM

ne demiş şair
bana kara diyen dilber
kaşların kara deyilmi

barış efendi ehli sünnete kafir diyo

kimdir ehli sünnet? Kurana, Allaha peygamberine
iman eden ve allaha ve resulüne tabi olan insanlar
peki barışın derdi ne
ehli sünnet peygambere tabi
yani raşit halifeyi
peygamber olarak kabul ediyo
yani onu barış gibi insanların
kendi kafalarına göre yorumlamasını engelliyo
eh buda barışın ehli sümneti, kafir
yapması için yeterli

bedirhan ne desin
allah akıl fikir versin

..................................

baris

209.17.159.225 Yazilanlari okuyup, kimin kime kafir dedigini tekrar
dusunun !!! July 11 2001, 2:16 AM

Okudugunuzu bile anlamiyorsunuz!

Edip Yüksel ve ZQR'den başka Kim reshad halifeye peygamber demis? Ben
olabilir diyorum. Bunun için 19 buçuk etüdü açtım. Çalışmam
sonlanınca Reshad Halifeyi ya rasul kabul edecem ya da tersi...

abdullah yalnız

212.29.64.150 Ehli 19 July 11 2001, 3:07 AM

Sevgili Barış
bir düşün bundan yüzyıllar sonra senin düşüncen ve ekolüne bağlı
olanlar farzedelim ehli 19 diye anılırsa ve ekolün açıklayıcısı ve
düzene koyan kişiler birer ehli 19 alimi olarak kabu edilirse siz
islamdan ayrı bir dinmi oluşturmuş olursunuz.ve artık bu dini bırakıp
yalnız kurana dönelim diyenler olursa bu yeni ekol bidat olmuş
olmazmı.
Ehli sünnet dediğin muğlak ifadenin de kaderi bu işte.
Ayrıca daha önce din dediğin ekole son olarak mezhep demişsin.Bu
sadece bir mezhep kabul etmeyebilirsin.resulün kurana zıt bir sözünü
görürsen kesinlikle kabul etme yada etmeyelim ama lütfen ısrarla
peygamberin konuştuklarını çöpe atmayın en azından bütün alimlerin
titizlikle bize ulaşmasını sağladıkları ortak hadisleri bari kaale
alın....
Nefsimizden hükmettiğimiz hükümlerden daha iyi değilmi
Israrla sana kafir dememi istiyorsun ancak bunu yapmayacağım.sen bana
istediğini söyleyebilirsin Allah indinde faturasını ödemek kaydıyla..
Selametle.......

Barış

216.129.67.203 Benim ekolümü izleyen müşriktir!!! July 11 2001, 10:36
AM

bir düşün bundan yüzyıllar sonra senin düşüncen ve ekolüne bağlı
olanlar farzedelim ehli 19 diye anılırsa ve ekolün açıklayıcısı ve
düzene koyan kişiler birer ehli 19 alimi olarak kabu edilirse siz
islamdan ayrı bir dinmi oluşturmuş olursunuz.

HAYIR. BİZ DEĞİL, BİZİ TAKİP EDENLER ÖYLE YAPMIŞ OLUR. BİZ KİMSEYE
BENİ/BİZİ İZLEYİN DEMİYORUZ. BİZ, KURAN'I İZLEYİN DİYORUZ.

Beni ya da bir başka insanı izleyen,
izlediğine emanet olsun...

artc

213.153.175.62 HER İNSAN GİBİ BARIŞ DA ARAYIŞ İÇİNDE AMA GERÇEKLERİ
GÖRECEK July 11 2001, 10:50 AM

Dünyada tek ümmet vardır oda islam ümmetidir diğerleri ise şeytanın
yolundan gider Allah herkesi doğru yola soksun
Lailaheillallahmuhammedenresulallah

baris

216.129.67.203 Sen ne çabuk buldun gerçeği ARTC kardeş :) July 11
2001, 10:55 AM

LA İLAHE İLLALLAH BENİM OLSUN, MUHAMMEDEN RESULULLAH SENİN OLSUN.

artc

213.153.175.62 ULA BARIŞ KARDEŞİM BİZ ZATEN DOĞRU YOLDAyız :)) July
12 2001, 12:44 AM

SENDE DOĞRU YOLDASIN KURAN YOLU ALLAH RAZI olsun senden senin sayende
kuranı hatim edeceğim nerdeyse. Olum sen hz. Muhammed'den niye bu
kadar nefret ediyosun. Allah övüyor sen sövüyorsun, sen nasıl Kuran
okuyorsun, Edip Molla Allah'ın elçisini övdüğü ayetleridemi çıkarıp
attı Kur'andan? Yakında istediğiniz gibi bir Kur'an yazarsınız.
Gereksiz ne varsa atarsınız. sonra da LA İLAHE İLLALLAH RESHADÜN
RESULULLAH dersiniz.

Reshad Halifeye ve Edip Yüksel'e emanet ol kardeşim.


471 Nolu Mail
Tarih: 22 2001 Pazar - 20:28
Konu: Barış Yazıcı'nın ahlakı-6
Aşağıdaki yazı, başka bir forumdan, kendi arkadaşları tarafından
grubumuza gönderilmiştir. "Amaç Binbir surat Barış Yazıcının ipliğini
pazara çıkarmak, lütfen asın ve ibretle okuyun" diye ekliyor.

Sansurcu HRISTIYAN zihniyeti...
July 4 2001 at 12:44 AM baris
from IP address 209.17.159.225

----------------------------------------------------------------------
----------

Asagidaki MUSLUMAN yorumuna bir yorum yazmis idim gecen hafta. Daha
once bana ana sayfada yorumun olmasi icin hristiyan olman lazim diyen
WebServant'a yanit olarak. Begenilmemis ki silinmis. WebServant'tan
aldigin feyz ile hristiyanlarin zihniyetlerinin ne oldugunu gostermek
icin konuyu bu bagimsiz foruma tasiyorum. Nasil olsa onlara gore
cehennemligiz hepimiz (hristiyan putlarina tapinmayan herkes
cehennemliktir. Bu yaniti kendileri vermistir.)

Astığım ve silinen yazımın özeti... July 4 2001, 9:41 AM

Daha önce WebServant Gökhan ile konuştuğumda buraya sadece
HRISTIYANların yorum asabileceğini söylemişti.

Şimdi görüyorumki PAVLUSÇU İKİYÜZLÜ GÖKHAN bu lafını değiştirmek
zorunda...

BURAYA SADECE İŞİMİZE GELEN KİMSELERİN YORUM ASMASINA İZİN VERİYORUZ.
FİKİRLERİMİZİ DESTEKLEYİCİ YORUM YAZARSAN SENİN YORUMUNU DA
ASABİLİRİZ..

Hiç şaşırmadım.

Bir Pavlus'çudan bu beklenirdi ancak..
istanbul rumlarından ööle arkadaşlarım var ki
müslümanların çoğundan daha dürüst ve ahlaklıdırlar.

Barış ise
dinini dahi bilmeyen bir sabotajcı
amacı
toplumun manuplasyonuna hristiyan cepheden yaklaşmakYoksa aklı
başında bir hristiyan sahte islami siteler yapar mı?
Gelip başka forumlara çocuk pornografisi resimleri asar mı?
şiddet savunan islamcı rolüyle va farklı nikle oraa buraya mesaj
bırakır mı?
Barış emir kulu
ona ne denirse onu yapar

bence hristiyan falan da değil
maaşını hakediyor o kadar

am ao maaşı veren
kilise zati değil

de mi barışçığım ya da gökhancığım

Barış

216.129.70.85 Ne olaki bu dert? July 4 2001, 9:57 AM

Biliyonsa sööle abicim..

Kim emir veriyor da maaşımı haketmek için çocuk pornosu resimleri ile
uğraşıyor?

Neden böyle bir emir veriliyor?

Bunu hiç anlamadım..
Hoksa hindu mu bunlar aslında ?

weblebi

24.67.119.170 Barış'a July 4 2001, 6:28 PM

Sevgili Barış

İçeriği uygun kelimeler içermeyen suçlamalar, aşağılamalar içeren
yorumlar silinir. Bu kimin ne olduğuna bakmaksızın uygulanır.
Görebildiğim kadarıyla uygun olmadığına karar verdiklerimi
silmekteyim. Senin kişiliğine veya müslümanlara karşı bir tavır değil
UYGUN OLMAYAN dille yapılan yorumlara karşı bir davranıştır. Yoksa
başka bir müslüman gelip, bu sefer senin veya başkalarının yazılarını
neden silmediğimi söyleyip yine beni suçlamaktadır. Bu kısır döngüyü
de engellemenin tek yolu içeriği hoşgörü, anlayış, iddialar, uygun
dille savunma içermeyenleri silmekle mümkündür ve ben bundan
yükümlüyüm.

WebServant G
http://www.isamesih.org

sen-antuan

213.194.68.69 Untitled July 4 2001, 6:30 PM

BARIŞ E SEN İNSANLARIN KİŞİLİKLERİ İLE UĞRAŞIP HAKRETLER YAĞDIRISAN
TABİKİ YAZDIKLARIN SİLİNİR KENDİ FANTAZİLERİ KENDİNE SAKLA 19.ORGDAKI
HERKEZİ AYNI KİŞ SANAMA PARONOYANDAN DA VAZ GEÇ

Gokhan

BARIŞ İSPAT MÜESESSİ VARDIR LÜTFEN KANITLARI LÜTFEN YOLLARMISIN
MAİLİMİ BİLİYORSUN İSTERSEN BURA PASTE ET

1- ) WEB SERVANTIN SİTEYİ YAPTIĞINA DAİR KANITLAR

2- ) PORNO RESİMLERİ HRİSTİYANLARIN ASTIĞINA DAİR KANITLAR

BU UCUZ EDEBİYATI BIRAK MASKEN ALTINDAN ÇIK, OLDUĞUN GİBİ GÖRÜN
GÖRÜNDÜĞÜN GİBİ OL. MİSYONER, YAHOVA ŞAHİDİYSEN AÇIKÇA SÖYLE, BİZ
YİNE SENİ SEVERİZ, ÖNCE İNSANIZ. AMA İNSANLIĞIN BİRİNCİ İLKESİ DÜRÜST
OLMAK, İFTİRA ETMEMEKTİR.

simurg

217.131.5.143 seni kutlarım antuvan .. July 4 2001, 7:00 PM

iyi kıvırıyorsun..
weblebi

24.67.119.170 Barış'a July 4 2001, 7:06 PM

Barış yazdığın iddialarına karşı yanıt vermeye daima hazırım. Ancak
hemen hemen tüm yazılarında Hristiyanlara karşı KİN, NEFRET,
DÜŞMANLIK, ÖFKE, SAVAŞÇIL tutumlarla davranıyorsun. Benim ne sana ne
de başkalarına ne de İslama karşı bir kinim veya düşmanlığım yoktur.
Bunun için yaptıklarımı KİŞİSEL olarak algılamadan önce YAZDIKLARINI
2 kez okumanı tavsiye ederim. Empati yeteneğini kullanmanı öneririm.

Yazılarında bu stilini kullanmazsan her zaman yazdıklarını sitemizde
asılı olarak göreceksindir.
siz hakrete devam ettikce yazılarınız silimeye devam edicek

simurg

217.131.5.144 sansüre devam antuvan July 4 2001, 8:00 PM

siz ise sansüre devam ettikçe rezil olmaya devam edeceksiniz..

kıvırmaya ve de sansüre devam antuvan

sen-antuan

213.194.68.197 Untitled July 4 2001, 8:06 PM

kimin rezil olduğu belli

halen sana gülüyorum sen beni güldürdün bu akşam cok sağol emi

ne hakret dolu mesajlarını ne maileriniz nede edepsizlikleriniz bana
sokmez

im.orgun forumunda hakaret dolu mesajlara izin verilmez gelin
milletin kişlikleri ile uğrşın hakaret edin ondan sonra mesajlar
silinice vay sansür var diye bağrışın

e buna yavuz hırsız ev sahibini bastırırmış derlerya buda o

baris

209.17.159.225 SILINEN YAZIMI BURAYA ASMANIZI RICA EDIYORUM... July 4
2001, 8:40 PM

Ne hakaret varmis gorelim.

O yazida sadece cifte standardli davrandiginizi, isinize gelen
yazilari astiginizi soyluyordum ve bu kesinlikle hakaret degil sizin
gerceginiz.

Ayni LUCIFER'in de sizden birisi oldugu gercegi gibi. Bunu eminim
sadece ben degil baskalari da dusunuyordur.

Bir de utanmadan hakaret ediyorsun diye IFTIRA atiyorsunuz.

Siz PAVLUSCUSUNUZ. Ferisi oglu ferisi pavluscunun dinini takip
ediyorsunuz. Bunun icin muslumana musluman, yahudiye yahudi gibi
davranmaktan cekinmezsiniz hatta LUCIFER kiligina bile girersiniz.

PAVLUS HANS AİBERG'DEN SONRA dunya tarihinin gorup gecirdigi en
etkili ve en buyuk sahtekardir. En büyük yalancı, en büyük
şarlatandır. Bunu kendisi sizin iman ettiginiz incilde apacik beyan
etmistir. Sakin buna da hakaret demeyin.

Neyse inanmadiginiz dininiz ile sizi basbasa birakiyorum.

Inandiginiz tanrilara emanet olun.


474 Nolu Mail
Tarih: 22 2001 Pazar - 22:23
Konu: Barış Yazıcının Ahlakı-7
Aşağıdaki yazı bir başka siteden ve forumdan buraya getirilmiştir.
Barış Yazıcı ile Hans Aiberg chatleşirken, yine Kanada'dan (Toronto)
Hasan Gümüşçü ile "Nidden İnvite" yoluyla (Kanada batısı saatiyle)
saat 02.30.a kadar üçlü chat yapılmıştır. Barış yazıcı üç ayrı foruma
şu yazıyı aynı anda asmıştır.

HANS von AYBERG GELMİŞ GEÇMİŞ EN BÜYÜK SAHTEKARDIR
July 3 2001 at 11:47 PM baris
from IP address 209.17.159.225

----------------------------------------------------------------------
----------

Dun kendisi ile gece 3'e (Pacific Time) kadar chat yaptim.
Ve kendisi hakkinda kisisel olarak su sonuclara vardim :

1. Kendisi en azindan bilisim ve iletisim konularinda sifir bilgiye
sahip. Duydugu bir iki teknolojinin adini kullaniyor sadece (HTML,
HTTP, ENIAC, UNIVAC) Ve bunlari komplekslestirerek anlamsizligi
kutsallastiriyor.

2. Usta bir demagog. Soru sorarak konu dagitmayi cok seviyor. Ancak
uzun suredir bu tur forumnlarda bu tur demagoglarla ugrastigim icin
bana sokmedi

3. Kendisinin SAHTEKAR olmadigini dusunuyorum.

4. Uyrugu konusunda bilgi sahibi degilim. Edip Erzincanlı diyor.

5. Kendisi bahsettigi kisilik olduguna yurekten inaniyor.

6. Bu nedenle zihinsel sagliginda problem olabilecegini dusunuyorum.

7. Gorebildigim ve var oldugunu sandigim dusunce bozukluklari :
MEGALOMANI, ASAGILIK KOMPLEKSI, SIZOFRENI, COK KISILIKLILIK (MPD)

ZİGZAGAİBERG HABER GRUBU ARKADAŞLARIN DİKKATİNE.
Ben Kanada'da yaşayan Hasan Gümüşçü isimli bir Hanif arkadaşınızım.
Size Allah'ın, Kur'an'ın ve kutsal bildiğiniz her değerlerin üzerine
yemin ederek YEMİNLİ NOTER görevimi icra edeceğim. Kanadalı olduğuma
kızacağınızı biliyorum ama, her Kanadalı Türk Barış yazıcı ahlaksızı
değildir. Aşağıdaki şu bölüm bende aynen kayıtlı. Barış Yazıcı ile
Sayın Hans von Aiberg'in chatleridir.

-----------------------Barış yazıcı devam ediyor-------------------
Nedenlerime gelince... Sorabilecegim en basit sorulara en akil almaz
yanitlari verdi :

* Soru : HTML ile Elma Armut Portakali bullet listesi yapiniz.

* Yanit : Bunu yapabilmen icin senin imajiner sayilari, exponansiyel
artislari, cevrimleri, vb bilmen gerekir.

______________BEN HASAN GÜMÜŞÇÜYE ANINDA GELEN YANIT _______________

Hasancığım, şunu hemen kayda al. köşeli parantez içinde UL, elma,
armut, portakal hepside tırnak içinde LI satırları alt alta son satır
yine büyük/küçük işaretli içinde bir slaş UL, aman kaybetme...

..................Barış yazıcının Chat'i sürüyor.....................

* Soru : HTTP protokolunde, POST ile GET arasinda ne fark vardir.

* Yanit : (Tam hatirlamiyorum. Soyle biseydi)

EXP 10 uzeri 40.

________BEN HASAN GÜMÜŞÇÜYE ANINDA GELEN YANIT GELEN YANIT__________

Adres barında GET iletişiminde URL görünürken Post 'ta görünmez.
* Dogru Yanit :

..................Barış yazıcının Chat'i sürüyor.....................

* Soru : Superluminal Radiation ne demektir (Bu konu populer bir
fizik konusu oldugundan sormak istedim. Yoksa benim konum degil)

* Yanit : 4 Radyasyon Emisyonundan bir tanesi.

* Dogruya en yakin yanit: Bilirnen isik hizinin ustundeki isimalar.

* Ipucu olsun diye sorulan soru : Supersonic ile Superluminal size
biseyler cagristiriyor mu?

* Yanit : yok.

* Dogru Yanit : Biri ses hizi otesi hizlari, digeri isik hizi otesi
hizlari anlatiyor.

vs.vs

Simdi bu Hans Bey bi sahtekar olsa...

Bu sorulari hemen WEB de search eder 30 saniye icinde dogru yanitlari
verebilirdi. Ya da ben olayin teorisyeniyim, pratik uygulamalari
bilmem diye kivirabilirdi. Ya da sen beni test edemezsin sen kimsin
ki gibi kacamak bi yanit da verebilirdi.

Ama Hans Bey bunlari yapmadi. Her soruya yanit vermeye calisti. Ve
hayatta verilebilecek en safca, alakasiz, yanlis yanitlari verdi.

Yaklasik 2 saat falan surdu chat. ve evde kaydettim chati.
Konusmamizi gorebilseydiniz guler, aglar, uzulurdunuz. Ruh haliniz
bir sekilden digerine kayardi.

Bana kalirsa yazarin tum kitaplari ibretle okunmalidir.

Bir de soyle bi karar aldim. Ben insanlari cok uzuyorum. Bunu yapmali
miyim? Bu tur en azindan HASTA oldugunu dusundugum insanlarin
ustlerine gitmeli miyim diye sordum kendi kendime.

MEGALOMANI cok tehlikeli bi hastalik mi? bilmem ne...

Neyse ben artik yoruldum bu islerden. Bir yere varabildigimi
dusunmuyorum. Tek faydasi kendime oluyor bu da egoistce gibi geliyor
bana.

Bana olan faydasi ise insan psikolojilerini taniyorum. KURAN ile
nasil birebir uyum icinde oldugunu goruyorum. Hem kendimi hem KURAN i
daha iyi anliyorum. Ve dua ediyorum, ALLAH'im aklima mukayyet ol ya
rabbim, verecegin en son hastalik AKIL hastaligi olsun yarabbim.

LA ILAHE ILLALLAH.

Respond to this message

Author Reply
baris

209.17.159.225 Dogru yanitin HTML i yorumlanmis... July 4 2001, 12:08
AM

HTML sorusunun dogru yaniti soyle olacak..
< UL >
< LI >Elma
< LI >Armut
< LI >Portakal
< / UL >

Arada bilincli bosluklar biraktim. Aksi taktirde text HTML olarak
yorumlaniyordu.
______________________YALABIK OUTSİDER YAZIYOR_______________________

OutSider

212.252.3.137 hans July 4 2001, 10:33 PM

o sadece bir cocuktur,
cocuksu hayalleriyle,
cocuksu fantazileriyle,
cocuksu hayal kirikliklariyla,
cocuksu esprileriyle,
ve
cocuksu yalanlariyla.

cok yalan soyler,
ama yalan olsun diye degil,
bir cocuk gibi,
inandigini,
hayal ettigini,
kendisini savunmak icin buldugunu soyler.

ona dusman olmak,
onu elestirmek,
onunla mantikli olmak
sadece bir cocukta
bunlari denememis kisilerin yapacagi seydir.

bir cocukta basarmayacaginizi
onda basaramazsiniz.
nadiren de olsa
yer yer
tecrübesizliğini
sağduyusuyla telafi edebilen bir görüntü çiziyorsun.

tecrübeme
ve
sağduyuma güven,
olduğu gibi bırak,
sözünü etme,
üstünde durma,
görme,
duyma.

"demiştim"
en çok dediğim laftır.
Anlarsın ya Barış ;-)))

baris

209.17.159.225 Haklisin... July 4 2001, 10:45 PM

Bunu basaramadim. Basarabilecegimi de sanmiyorum...

Ancak benim icin onemli olan HANS in ne halt oldugu degil...

Bu cocugun bir dostumu aci bir sekilde etkilemis olmasi ve iliskimizi
bozmus olmasi. Ustelik arkadasim birden bire HANS terminolojisi ile
konusmaya basladi.

Hatta bi ara ZQR'in HANS bile olabilecegini dusundum. Aslinda hala
bir suphe var icimde. Paranoya olabilir. Ama var.

Umarim ak koyun kara koyun belli olur yakinda.

Tesekkurler.
ekrem
__________________BEN HASAN GÜMÜŞÇÜ_________________________________
AŞAĞIDAKİ YAZIYI ALDIĞIMDA BEN SEATTLE (usa)KENTİNDE VE VANCOUVER'e
48 km MESAFEDEYDİM. AŞAĞIDAKİ YAZIYI ÖZEL OLARAK BEN YAZDIM,WEBMASTER
İSİMLİ ARKADAŞ HABER GRUBUNA ASMIŞ. BURADA BİR ANLAŞMAZLIK OLMUŞ.
SAYIN HANS VON AİBERG BU OLANLARI GERÇEKTEN BİLMİYOR.

212.252.3.137 Aiberg'in üstteki yaziya cevabi July 5 2001, 2:11 PM

"kardesim, o arkadasla dalga geçtim" demekte olan ben Hasan Gümüşçü
idim. "Kininizle birlikte geberin" Barış Yazıcı adlı arkadaşın
soruşturma operasyonun adıydı. O kategoriden, maksatli bir militan
olduğunu Sayın Hans von Aiberg'e ben rapor ettim. Barış Yazıcı adlı
arkadaş hakkındaki intibam şu oldu ve şöyle yazdım: "Kesinlikle
Kendisi Edip Yüksel'in genç bir ögrencisi, Evli Ahu diye bir eşi var,
hem çok hanımefendi ve müzik tutkunu. Kanada'da yaşıyorlar. Onlara
dikte ettiren Edip... Edip bilgisayar kurosu oldugundan bu yalakayi
asistan yapmis, sagiyor enayiyi... DİYE YAZAN DA BENİM
Bu öyle bir enayi
olmayi hak ediyor ki, Allah'imizin son elçi(!)si Hz.Reshad Khaliffe
öldügü için Edip Yüksel'in onun yerine Yeni Peygamber olarak
atandigini ve kendisinin de HAVARI oldugunu iddia etmesi çok muhtemel.

..................BU BÖLÜMÜ HANS AİBERG YAZDI.....................

Edip bu iftiraları hep yapar fakat &thorn;u kelimeleri degistirmeyi
yenisini yazmayi akil edemeyecek kadar zindiktir. (Biliyorum sana
göre ben de zindik'im ama ne yapayim
komplekslestirerek anlamsizligi kutsallastiriyor. (Bu cümle için Edip
Yüksel'in kitaplarini oku, aynen bulacaks&yacute;n.)
> Edip Yüksel'in bana söyledikleri ile Barış Yazıcının söyledikleri
üslup, söylem ve hatta kelimeleriyle aynı. Acaba Barış Yazıcı Edip'in
takma adımı diye kuşkuda kaldım. Veya, bazı müridleri, Edip Yüksel'in
tümcelerini papağan gibi aynen kullanıyorlar, takılmış plak gibi, dön
dolaş aynı şeyleri, bir ültimatom havası içinde ve karşı tarafla
hemen ayrı bir din oluşturarak belirtiyorlar. Edip Yüksel'in tarikatı
olan Raşidilik ya da Halefilik fraksiyonlara sahip. Örneğin ZQR
isimli ılımlı ve olumlu arkadaş Reshadist fakat Barış Yazıcı isimli
imitasyonu, doğrudan Edibi tarikatından, Reşad'a inanmıyor ama Edibe
inanıyor. Edip Yükseli bir peygamber yapmış, kendisi de Havarisi
olmuş sanki.. Sözleri, ithamları bile özdeşleşmiş örneğin şu sözleri
bana aynen Edip Yüksel Yazmıştı.
..................BU MEKTUBU EDİP YÜKSEL YAZDI.....................

Aşağıdaki e-mail, Edip Yüksel'in Hans Aiberg için 19.org sitesine
astığı yazıdır.
>1.komplekslestirerek anlamsizligi kutsallastiriyor.
Bu cümleyi hem Edip benim için kullandı hem de Barış Yazıcı! Acaba
böyle bir rastlantı olabilir mi?
> 2. Usta bir demagog. Soru sorarak konu dagitmayi cok seviyor. Ancak
> uzun suredir bu tur forumnlarda bu tur demagoglarla ugrastigim icin
> bana sokmedi

Yalan söylüyor Edip, çünkü bugüne dek sizlerden herhanggi birine bir
tek soru sordum mu? Tam tersine bir CEVAP MAKiNESi olarak çaliştim.
Ben herkese anında cevap verdim, asla konu dağıtmadım.
> 3. Kendisinin SAHTEKAR olmadigini dusunuyorum.
Salak yanliş yazmiş bunu, benim sahtekar olduğumu düsünmesi gerekir.
Paulustan da sahtekar olduğumu, dünyanın en büyük yalancısı olduğumu
söyleyen kendisi değil miydi?
> 5. Kendisi bahsettigi kisilik olduguna yurekten inaniyor.

kardesim, sen senin bana yazdigin onca sey içinde
kendini takdim ederken mesela bülent ayberk, mesela Murat Temelli,
mesela outsider, Ahmet Farouk olup olmadigina inaniyor musun?

> 6. Bu nedenle zihinsel sagliginda problem olabilecegini dusunuyorum.
Bu arkada&thorn; 23 yasinda ve psikiyatrist olmus. Aslinda bunlar aynen

Edip Yüksel'in bir yil önce yazdgi su cümlelerin bir parçasi
"Bu Hanzo dusunce bozukluklari MEGALOMANI, ASAGILIK KOMPLEKSI,
SIZOFRENI, COK KISILIKLILIK (MPD)rahatsizliklarina müptela olup,
sebepleri ise Kur'an'daki en basit soruyu bile bilememesi.
Bildiklerini de (Sende Yazmissin) CiNLER söylüyor, bu sarlatan
mecnundur, cinlidir." LA ILAHE ILLALLAH. Edip Yüksel teblig-772

Ne fark var Edip ile o kisi aras&yacute;nda? Oysa ben e&thorn;sanli
(Senkronize olarak ZQR (Yanlış olmuş, çünkü ikisinin de adı Hasan'dı,
biri Öztürk, diğeri gümüşçü) isimli arkadasa bir saniyede Baris
uyaniginin
yanitlerini Chat ile vermekteydim ve bu ona sahit, bunu kendi
sitesinde yayinlamistir. bile... Senin ID'ni Yahoops'tan
tesbit edince sana da bekledigin tüm yanitlari verecegim

Not: Bu cevap izin alinmadan buraya asilmistir.

BARIS

209.17.159.225 'HANS von AYBERG' HASTA dan ote bisey galiba... July 5
2001, 10:11 PM

"Allah'imizin son elçi(!)si Hz. Reshad Khaliffe
öldügü için Edip Yüksel'in onun yerine Yeni Peygamber olarak
atandigini ve kendisinin de HAVARI oldugunu iddia ediyor."

Bu lafi soylemissem ALLAH'in meleklerin ve tum lanet edebilenlerin
laneti uzerime olsun.

Bu lafi soyleMEmissem ALLAH'in meleklerin ve tum lanet edebilenlerin
laneti iftiracilarin uzerine olsun.

Ben Reshad'in elciligine bile inanmazken Edip icin bunlari diyebilmem
mumkun degildir.

Anlasiliyor ki HANS HASTA olmaktan ote bir adamdir. Kendisi
IFTIRACIdir da... Cozumlemelerimde hata olmus olabilir.

Ancak ilk bakista Edip ile ayni hastaliklari ortaya koymus olmamizin
(Edip bunlari yazmissa) tesaduften ote birsey oldugunu dusunuyorum.
Bunlarda gercek payi oldugunu dusunuyorum.

Dun gece saat bire kadar konustum kendisi ile. Yine bilgisayar ile
ilgili sorularimdan kacip durdu. Gerci SUPERLUMINAL RADIATION'a da
hatali yanitlar verdi. Cherenekov etkisi ile ayni sey oldugunu
soyledi ve bana 3 MACH (1 MACH=360 m/s (ses hizi) olup isik hizi ile
uzaktan yakindan alakasi yoktur) kac Cherenekov diye sordu. (Acaba
0.0000123202 deseydim sallayip hatami kontrol edebilecek miydi? Akil
edemedim o zaman)

Sonunda bana `Kininle ..` diye beddua bile etti. Butun chat
kayitlarim duruyor. Sonuncusu icin izin istedim, HAYIR demedi,
kininle geber dedi. Asicaktim, kendisinin hastalikli bir insan
oldugunu dusundum, uzuldum ve asmadim.

Ama bu iftiradan sonra eve gidince tum chatleri buraya (Alternatif
forum ve 19.org'a asmaliyim diye dusunuyorum)

Milletin basini bu HASTA ve IFTIRACI (bilemiyorum belki de
sahtekardir) adam ile agrittigim icin ozur dilerim.

baris

209.17.159.225 Ama abi yazik yahu... July 5 2001, 10:34 PM

Bu tip adamlara mi birakicaz ortaligi...

Adam goz gore gore iftira ediyor.

Hayatimda boyle birsey ne gordum ne duydum ben...

Inanmadigim bir elcinin havarisine inandigimi soyluyor bu adam yahu.
Sadece hasta olsa birakicam. Adam iftiraci resmen. Utanmaz ve
ahlaksiz.

Allah'tan Ekrem arkadas bu yaziyi buraya asti da, haberim oldu. Merak
ediyorum ZQR e diger arkadaslarima neler dedi. Arabozucu resmen herif
yahu...

Sinirlendim yine. Yatismaliyim.

Dinler toplumlarin afyonudur arkadaslar.
Hans gibiler ise toplumlarin sulugu.

Iste bu nedenle teslimiyet diyorum ya. SADECE ALLAH'a teslim olmaktan
bu nedenle bahsediyorum.

Yoksa Hans gibi hasta ruhlu insanlarin eline duser insan.

Ne demisler 'bir deli kuyuya bir tas atar, bin akilli cikaramaz'

OutSider,
Moral destegin icin tesekkurler.
Selametle.

(OUTSİDER HANS AİBERG'İN DEDESİ MİDİR, HANİ ÇÖP ADAM YALABIKI)


475 Nolu Mail
Tarih: 22 2001 Pazar - 23:04
Konu: OUTSİDER DAN MESAJ VAR-2
HANS AİBERG'in YALELLİ ALELUYA'sı
VELİKOWSKİ'nin YAHOWASINA KARŞI

velikovsky
ages in chaos
ve
worlds in collision
-haceri esvedin bir meteorit olduğunu yazdığı kitap-
da
fonda
bu soruna da bir açıklama arıyor.

[
ona göre,
musanın mucize ya da ilahi ceza dediği şeyler
aslında
tam o sıradaki
global bir felaket
ve
bu felaketin doğal sonuçlarıydı.

yer
o felaketle sarsılmış,
korkunç depremler olmuş,
insanlar
yerin içindeki muazzam hareketlerin korkunç seslerini duymuşlardır.

ibrani efsanelerinde
sina dağının 10 kez
korkunç gürültüyle
yerinden sarsıldığı geçer.

efsane
//**lo tirzah
lo tin'af
lo tignov
...**//
emirlerinin sadece israilliler tarafından değil,
bütün yeryüzü sakinlerince duyulduğunu da söyler.
]

anlaşılan bunlar
içten ve derinden gelen seslerin
yakın sözlerle yorumlanmasıydı:
-tabiat taklidi - onomatop-
sadece bunlar mı?

detayları merak eden kitapları okur.
http://www.amazon.com/
http://www.barnesandnobles.com
-belki internette de özeti bulunabilir-

burada sadece
jehowah ya da yahweh
hakkındaki bir kaç tüyosunu kaydedeceğim.

-benim gibi
büyük deprem yaşayanlar
yazının fonunda
derinden gelen
o meşum gürültülü sesi hatırlasınlar.-

[
çinin büyük kanun yapıcısı
imparator yahou (veya yaou veya yau)
huruçla senkron kozmik katastrofla çağdaştır,
asıl adı fang-heun'dur,
tufanın ardından ona yaou denmiştir.

jo, jove (j=i)
jupiterdir,
felaketin jupiterle de bir ilgisi vardır.

indonezyada
şöyle bir yemin vardır:
göğe bir ok atılır
ve herkes
"ju ju huwe"
diye bağırır.

meksikada
yao ya da yaotl savaş tanrısıdır.
]

-artık jehovah kelimesinin
neden kutsal ve
neden söylenemez
olduğunu "biliyorsunuz."-

velikovsky'yi kim referans alır?
hiç belli olmaz,
forumu bir karıştırın,
belki bir mağribi de siz bulursunuz.

velikovsky bir şarlatan mı?
-bence-
kendince mantıklı olan şeyleri yazmıştır,
üzerinde araştırdığı,
epeyce düşündüğü şeyleri;
şarlatanlık olsun diye başlamamıştır yani.

kimi zaman
tezine uymayan yerleri kırpmış,
ya da
kitaba almamıştır,
-suppressed evidence.-

şarlatansa bile
bilerek şarlatan değildir,
ne de olsa
hiç kimse
sırf şarlatanlık olsun diye
ages in chaos
ve
worlds in collision
gibi
kitaplar yazmaya ...

pardon,
pardon,
tam burada
aklıma hans von aiberg geldi.
yukarıdaki paragrafı geri alıyorum.

---

yahudi
ya hu (ya huve=ey o, "be adam")
hey!
hay!
-(göğüsten itibaren, dille değil,
nasıl yapıldığını merak eden,
zakiranı dinlesin.)-
yaoe yaoa yaoa yaoe yaoe yaoe yaoe yaoa yaoa yaoe yaoe yaoe


482 Nolu Mail
Tarih: 23 2001 Pazartesi - 10:47
Konu: Re: GRUP ! LUTFEN OKUYUNUZ...
Aşağıdaki saygıdeğmez Hanımefendi buyuruyorlar ki "Benim hristiyan
olduğumu da iddia edin"

Onun Hristiyan ve Yahowa şahidi olduğunu FORUM arkadaşları bana
yazarak iddia ettiler, olduğu gibi aldım ve deklare ettim.

Aşağıdaki hanımefendi buyuruyorlar ki "Reshad'ın elçiliğine
inanmadığımı daha önce deklare ettiğimi sanıyorum" galibamsımtırak
gibi laflar ediyorlar.

buyurun buradan yakın: Ama dikkatli okuyunuz lütfen sayın tepkisiz
memberslerimiz.

Türkçe Forum 39:18

Sevgili Peygamberim :)

Gönderen: Baris
Tarih: Çarşamba, 11 Temmuz 2001, 1:11 a.m.

Yanıtlanan: Buradayim... (Edip Yuksel)

Neler kaciriyorsun HANS ile aramda bilsen :)

Sen sahte peygamber oldun. Ben havarin...
Aramiza 48 km mesafe varmis. Gece gunduz 19 ruyalarini birlikte
goruyormusuz.

Felan filan..

Adama kecileri kacirticam galiba :)
Uzulmuyor degilim ancak binbir turlu iftiraya dayanamiyor LAZ
kafam :)

Bu arada senin imanin ile ilgili olarak anket duzenledi forumunda :)

----
Son yazımı okudunuz: Edip Yüksel hakkında düşündüklerinizi ve
istatiksitk istirham ediyorum. Bu kişi Kur'an'da iki ayetin gazla
olduğunu söylüyor ve Resulullah'tan sonra bir son Peygamber daha
geldiğini (Reşad Halife) ona iman ettiğini yazıyor. O halde eskiden
tasavvufçu ve koyu Hadisçi olan Edip Yüksel şimdi,şu an
Sizce halen müslüman mıdır?
Din devresi dışına çıkmış mıdır?
Dini varken dinden ayrılıp Mürted mi olmuştur?
Yoksa gerçekten masum bir akıl hastası mıdır?

Türkçe Forum 39:18

Sevgili havarim :)

Gönderen: Edip Yuksel
Tarih: Çarşamba, 11 Temmuz 2001, 1:34 a.m.

Yanıtlanan: Sevgili Peygamberim :) (Baris)

Sevgili havarim:

Hans amcayi rahat birakma! O adam kimyayi simya, astronomiyi
astroloji, matematigi numeroloji, dini safsata ile karistiriyor.
Ancak senin gibi bir havari bu adamin trans haline soktugu insanlarin
kafasina soguk su dokebilir. Suya her ihtiyacin oldugunda haber ver.
Sana 48 kilometrelik uzaktan da olsa gonderirim.

Bu arada Hasan ile cedellesme! Gunun birinde Hans'in hakkindan Hasan
gelecektir. Yaz bir yere. Keramet No 17.

Selam,
Edip

: Neler kaciriyorsun HANS ile aramda bilsen :)

: Sen sahte peygamber oldun. Ben havarin...
: Aramiza 48 km mesafe varmis. Gece gunduz 19
: ruyalarini birlikte goruyormusuz.

: Felan filan..

: Adama kecileri kacirticam galiba :)
: Uzulmuyor degilim ancak binbir turlu iftiraya
: dayanamiyor LAZ kafam :)

: Bu arada senin imanin ile ilgili olarak anket
: duzenledi forumunda :)

: ----
: Son yazımı okudunuz: Edip Y¸ksel hakkında
: d¸ş¸nd¸klerinizi ve istatiksitk istirham
: ediyorum. Bu kişi Kur'an'da iki ayetin gazla
: olduğunu söyl¸yor ve Resulullah'tan sonra
: bir son Peygamber daha geldiğini (Reşad
: Halife) ona iman ettiğini yazıyor. O halde
: eskiden tasavvufÁu ve koyu HadisÁi olan Edip
: Y¸ksel şimdi,şu an
: Sizce halen m¸sl¸man mıdır?
: Din devresi dışına Áıkmış mıdır?
: Dini varken dinden ayrılıp M¸rted mi olmuştur?
: Yoksa gerÁekten masum bir akıl hastası mıdır?

: Grup : aiberg@yahoogroups.com

--- In aiberg@y..., yarenberkay@y... wrote:
> Benim ismimi isamesih.org froumunda da bulabilirsiniz... Hadi
> hrıstiyan olduğumu da iddia edin :)
>
> Reshad'ın elçiliğine inanmadığımı daha önce deklare ettiğimi
> anımsıyorum...
>
> Lafı bir kerede anlamayanlara bir daha söylemiş olayım


487 Nolu Mail
Tarih: 23 2001 Pazartesi - 14:29
Konu: Re: GRUBUMUZA OUTSİDER'dan MESAJ VAR
Aşağıdaki mesaj Outsider üyemiz tarafından ve EKREM kanalıyla deklare
edilmiştir. Ekrem'in açıklamasına göre Aytek=Hans Aiberg ve muharrem
de ZQR oluyormuş. Şiirin adı zamanın efendisi=HIZIR olup, Tepkilerini
tepkisizlik olarak gösteren grubumuzun %75 membersine sunulur:

zamanın efendisi
July 23 2001 at 10:38 AM OutSider
from IP address 206.55.157.168

----------------------------------------------------------------------
----------

aytek ile muharrem
iki iyi arkadaştılar,
bir içtikleri su ayrı giderdi
bir de yedikleri yiyecek.

aytekin muhabbeti iyiydi,
çok iyi geyik yapardı;
muharrem de biraz safçaydı,
birbirlerini tamamlarlardı.
on yıldır
geçinip gidiyorlardı işte

muharrem epeydir bir şeyden kıllanıyordu:
ne zaman bir şeyden söz etse
aytek hemen o konuda bir şey söylüyordu
konunun ne olduğu bile önemli değildi
deneme olsun diye
ansiklopediden
en abuk bir yer bulup lafı açsa,
aytek hemen atılırdı,
"ha, evet, onu da bilirim."

"ya şu koca ayak denen şey var ya ..."
"evet, şu yeti de denen yaratık,
bir keresinde görmüştüm."

"bir kriket maçı olsa da seyretsek ..."
"o adda bir böcek olduğuna biliyor muydun,
bir ara koleksiyonu yapıyordum."

"ulan şu jenifer lopez var ya..."
"ha evet,
bekaretini ben sikmiştim."

hep böyleydi.
nerede ne zaman bir muhabbet açılsa,
aytek daima konunun tam merkezindeydi
bizzat ilgilenmişti.

bir gün tepesi attı muharremin,
"ulan olm"
dedi ayteke
"bıktım senin şu artistliklerinden
ne desem mutlaka işin içindesin."

biraz da tartakladı ayteki.

sonunda aytek dedi ki,
"sana bir şey diyeyim mi?
ben bütün dünyayı dolaştım;
hatta benim ufom var,
-aynı zamanda zaman makinesidir-
geçmiş ve gelecek zamanlarda
herkesle görüştüm, tanıştım."

muharrem her ne kadar saf olsa da
bu kadarını yemezdi artık yani.

"siktir lan"
dedi ayteke,
"hala mı artistlik!"

"beni izle"
dedi aytek.
az gittiler
uz gittiler
tanrının bile unuttuğu bir ıssızda
taşlık bir tepeye geldiler

aytek oradaki dört-beş taşı biraz oynattı, çevirdi
tepenin bir terinde bir delik açıldı,
ve merdiven,
indiler.

muharrem
ki zaten salakçaydı
diyecek bir şeyi bile olmadan
aval aval bakınıyor
ve izliyordu.

ufoya ulaştılar,
bindiler.

aytek muharreme döndü:
"söyle
nereye
veya kime gitmek istiyorsun?"

muharrem şaşkın şaşkın
aklına gelen ilk adı söyledi:
"atatürk!"

"tamam"
dedi aytek,
bir iki hareketten sonra,
"geldik" dedi
indiler.

geceydi,
ve demin geldikleri yer değildi.

aytek pencerelerinden ışık sızan bir eve yöneldi,
muharrem de peşinden,
kapıyı çaldı aytek.

muharrem küçük dilini yuttu yutacak,
onları
"oooo! aytekçiğim
hoş geldin,
gel sana esrar sarayım,
rakımız da hazır
soframıza buyur"
diyerek ayakta karşılayan
ve ayteke sarılıp şapır şupur öpen
birinci rütbeden kılıçlı mecidi nişanı sahibi
miralay mustafa kemal!

yemekte
mustafa kemal dertli
"vatanı kurtarmanın bir yolu olmalı, aytek,
olmalı, var!
ama nereden başlamalı?"
aytek rakısından bir yudum
haydariden bir kaşık aldıktan sonra konuştu:
"samsun.
en uygun başlama noktası"
mustafa kemal bir kaç saniye aytekin gözlerine baktı
ve gözlerinde bir şimşek çaktı:
"tabi ya!
bunu daha önce neden düşünmedim!"

... çıktılar.
"şimdi nereye?"
dedi aytek.
"einstein" dedi muharrem.

.. boş boş bakan albert
birden canlandı:
"iki gözüm aytek!
nerelerdesin, hayırsız!"
sarıldılar.
şuradan buradan derken,
"tıkandım," dedi albert,
"aşamadığım bir sorun bu,
ne yapacağım hakkında bir fikrim de yok."
ayteke bir kağıt uzattı.

kağıtta
e=m.a<sup>2</sup>
yazılmış, üstü karalanmış,
altında
e=m.b<sup>2</sup>
yazılmış üstü karalanmış.

aytek bir saniye baktıktan sonra
kalemi aldı ve
e=m.c<sup>2</sup>
yazıp kağıdı geri verdi.

albert
bakar bakmaz
gidip kafayı duvara vurdu.
"hay benim salak kafam!
hay benim salak kafam!"

...

muharrem artık bir şey düşünemiyordu,
güç bela mırıldandı:
"edip yüksel."
"edipi tanıdığımı biliyorsun,
onunla tvde konuşmuştuk
ben daha iyisi
seni onun üstadına götüreyim."

reşat masasına oturmuş
elinde bir abaküs
habire bir şeyleri sayıp duruyor
bir şeyleri hesaplayıp duruyor.
birden ayteki görünce
sevinçten 19 kere zıpladıktan sonra
ayteki yanaklarından şapur şupur öptü:
"iyi olacak hastanın doktor ayağına gelirmiş
aman aytek çıkmazdayım!"

aytek sadece "74/30" dedi.
reşat yumruğunu 19 kere masaya vurdu öfkeyle:
"bunu nasıl düşünemedim ben!"
aytek ona bir bilgisayar edinmesini
ve bulgularını 9-1=8 sene sonra
tam olarak 1974te açıklamasını tavsiye etti.

...

muharrem robot gibiydi,
hafif bir sesle
"muhammed" dedi.

"esselamü aleyküm ya muhammed," dedi aytek
muhammed, sevinçten midir bilinmez,
öylece kalakalmıştı,
aytek devam etti:
"selam&selam diyeceksin."
muhammed hemen ayağa fırlayıp
ayteke sarıldıktan sonra
ashabına döndü:
"işte bundan sonra böyle selamlaşacaksınız."
ashap sıraya girdi
aytekle tokalaşamaya
ona sarılmaya başladı,
"hoşgeldin aytek" diyorlardı
"seni çok özledik."
duyan gelmişti,
dışarda kadınlar,çocuklar hep bir ağızdan
"talaal bedru aleyna ..." şarkısı söylüyorlardı.

aytek muhammedin kulağına bir şeyler fısıldadı,
muhammed ashabına döndü:
"şimdi aldığım ayete dinleyin," dedi,
//**içinizden hayra çağıran,
doğruyu-güzeli emreden,
kötü ve çirkinlikten alıkoyan ... 3:104**//

...

"artık anladın ve inandın mı?
ben herşeyi bilir,
her şeyi tanırım;
benim tanımadığım yaratık,
bilmediğim b*k,
yemediğim nane yoktur.
ben zamanın efendisiyim!"
muharrem tükendi,
zaten salağın tekiydi
ama o bile tükenmişti.
"son kez" dedi,
"tanrı"

aytek gayet sakin
"olur," dedi
seni mahşer gününe
hesap-kitap hengamesine götüreyim."

...

bir kalabalık, bir kalabalık!
ortalık sanki mahşer yeri,
ana-baba günü.
aytek ve muharrem
kalabalığı yara yara ilerlediler
ki bu zaten çok zor olmuyordu,
kalabalık kendiliğinden yarılıyordu.

arşı alanın altına geldiler,
cebrail uzaktan el sallayarak geldi,
bir kanat hareketiyle
ayteki alarak yüce huzura çıkardı
muharrem aşağıda
kalabalığın önünde kaldı.

herkes yukarı bakıyordu.
bir ara muharremin kulağına bir cümle çalındı,
biri diğerine soruyordu.
"ya, şu bizim aytek de
yanındaki kim?"

muharrem dayanamadı
kendinden geçti
gerisini hatırlamıyor.

notcuk: buyrun
bunu da kullanin
ekleyin
cikarin
carpin
bolun
oyle aktarin.

yalandan kim olmus?
di mi ama!

HANS AİBERG ALDIĞI YETKİ ÜZERİNE EKLEME YAPIYOR:
Aşağıdaki mesaj %75'e değil grubumuz içindeki &25 Haniflere
yazılmıştır. Diğerleri okumasınlar, çünkü aynı arkadaşın Haniflere
yazdığı bir şiirdir.
Aşağıdaki Mesaj Hans Aiberg'in e-mailine gelmiştir. üyemiz OUTSİDER
tarafından gruba hakaret olarak şiire dökülmüştür.Tepkisiz grubumuzun
tepkisizliğine sunulmuştur.

Ben ozan outsider
Barış anlarsın ya ;-)))

YALVARIN PUŞT HANİFLER

yalvarın yalabıklar
yalvarın yazarak
yalvarın konuşarak
yalvarın yüksek sesle
yalvarın duygusal sesle
şiirlerle yalvarın
ellerine kapanarak yalvarın
ayaklarına kapanarak yalvarın
ağlayarak yalvarın
mekkenin fethinden sonra
peygamberin artık orada kalacağını sanan
medineliler gibi yalvarın
dilber naz yapıyor işte
anlayın artık
anlayın da ona göre yalvarın
öyle yalvarın ki hanifler,
şirkin nasıl binbir surata sahip olduğu ortaya çıksın
öyle yalvarın ki protestler,
yalvarışınız tanrıyı kıskandırsın
yalvarın, yalvarın, yalvarın ki
size de bir lolipop düşer de
104lerden 313lere terfi edersiniz belki
amma
yalvarmanın gerçek anlamı ile ile yalvarın:

güzeller mihriban olmaz demek yanlıştır ey baki
olur vallahi billahi hemen yalvarı görsünler

gerçek anlamı için de hintçe bir sözlüğe bakın,
olmazsa kendisine sorun
bilir ya hani!

ve günlük yalvarma alt sınırınız da
gündüzleri
2 şişe vodka
2 litrelik portakal olsun
geceleri de
bir ufak olsun
tekirdağ
tekirdağ
yanında baba torik

notcuk:
bu mesajın bu forumla hiç bir ilgisi yoktur,
amma ki,
bu forumdan daha iyi bir yer de yoktur.


494 Nolu Mail
Tarih: 24 2001 Salı - 02:27
Konu: Re: Utanmaz sheyhiniz yalanlarina devam ediyor ey grup...
Yaren kızım, senin mektuplarının üçü de bir tuhaf çıktı. İlkini
SWHawking yazmamış ki zaten, asistanı yazmış.
Benim Asistanım da ben yarım günlüğüne İzmir'e gidince, tutup neler
döşenmiş sizlere ve ben kovmadan kendi kaçıp gitmişti. Kimseyi
Ban'lamadığımız için onun da küfürleri üzerinde öyle duruyor.
Hatırlıyor munusn şu CHAT'leşmemizi:

hans says:
Hoppala, çok güldürdüğüm için mi Allah benden razı olacak? Allah adı
öyle olur olmaz her yerde kullanıllmaz Barış kardeşim. Sanki "Allah
belanı versin" der gibisin. Senin görevin birileriyle uğraşmak,
bizleri bulamazsan bu kez kendi kendine muhalefet yapar, kendini
yalancılıkla suçlardın. Eşime verdiğin adreslerden şöyle bir göz
attım, Hemen herkes senin için "O çatlaktır, diyorlar, tıpkı Edip ve
Avni'nin bana "Akıl hastası" dediği gibi... Ya o bana İ*** diye
yazılan mektuplar?
Baris says:
Haklılar, sen öylesin.
Baris says:
çatlağımdır biraz Deli inadı vardır bende. Ben lazım yarım da kürt
damarı var.
hans says:
İ*** lafına mı haklılar? Yanlış okumadımsa çatlağımdır biraz deli
inadı var bende" diyorsun, üstüne üstlük beni de kendin gibi akıl
özürlü yapmaya çabalıyorsun.

Sen bana İ*** diyenlere "Haklılar" diyorsun, ama Webmaster sana bunu
söylerse alınıyorsun değil mi ahlaksız kızım?

Anlayacağın Webmaster1=Cihan benim ASİSTANIMDI.
Ben yokken ve şu yazdığın CHAT üzerine delirdi ve seni bir güzel
boyadı. Kimseden de özür dilemiyorum, hayatımda bir kere küfür
etmedim ama, Cihan'ın yazdıklarının altına imzamı senin için
koyuyorum kızım.

Asistanlar "ASILLARINI" temsil etmezler. Onun için birinci yazdığın
mektubun kıymeti harbiyesi yok kızım. Yani birinin
sekreteri "Beyefendi yurtdışındalar" derse inanmak zorundasın, oysa,
onu kapı aralığından görsen bile, sekreterin dediğine doğru
diyeceksin (Mİ ACABA?)

Kızım ikinci mektup elbette Sailor'un, ben ne Hawking'in dedim ne
benim dedim. Onu bana bir forumdan Ekrem adlı hiç tanımadığım bir
aarkadaş gönderiyor, Nick ve e-mail'i belli olmasın diye o bölümleri
keserek asıyorum. Sen bizi grupça soytarmaya devam et kızım. Zaten
hayali bir Mail olduğu kişilere saldırı olmadığı da yazılı. Bana
Hawking niye böyle bir mektup yazsın ki. Ah kızım ah...

Üçüncü mektup sayın Peygamberin Edip Yüksel'den(Adep Exel) den bana
yazılmış bir mektup, adam tutmuş yazmış sen onun havarisisin, koca
peygambere karışabilir misin? Bak tutmuş o da asistanı olmuş
Hawking'in ve aşağıdaki cevabı yazmış, ne var yani, ha Sailor, ha
asistanı ha da Edip Yüksel, bunların ÜÇÜ DE HAWKİNG değil ki.
Ha onu söyleyeyim, biz sahiden onunla sahiden mektuplaşıyoruz. Bizim
mektuplarımızı da Jane Wilde diye bayan arkadaşımız ulaştırıyor.
Al sana bir yalan daha bunun üzerine kafayı yemen lazım, bu Jane
Wilde da kim, şunun e-mail'i var mı? Web Page'i var mı diye uğraş
dur. Madem çatlakmışsın, laz inadın varmış, seni grupça destekliyoruz
kızım. Peygamberine emanet ol, artık sen hem bir havariye hem Şeyhu
oldun belki de şeyha... Bunun kıymetini bil müridlerini topla. Yeni
dinin hayırlı uğurlu olsun.

Türkçe Forum 39:18

Stephen W. Hawking'in cevabi

Gönderen: Edip Yuksel
Tarih: Cuma, 13 Temmuz 2001, 2:40 a.m.

Yanıtlanan: Stephen W. Hawking'e bir mektup... (Baris)

Prof. Hawkins boylesine orijinal iki soruyu alinca heyecandan birkac
saniyelik bir keramet gostererek elektrikli sandalyesinden ayaga
firlayip WOW dedi. Verdigi cevabi Turkce'ye cevirme gorevini Prof A.
Exel'e veren sayin Hawkins sunlari dikte ettirdi:

Zaman icinde yolculuk mumkun olmaz. Pratik olarak mumkun degil, zira
boyle bir sey icin tum evreni zaman makinesine koymak gerekir. Ayrica
boyle bir sey mumkun olursa ozgur iradenin olmamasi gerekiyor. Yani
tekrar yasanan zamanda gerceklesen her olay zerre defismeden eski
zamanin bir tekrari olmali. Bu cevabi anlamakta gucluk cekenler zaman
uzerine kafa yormak yerine dagda bogurtlen toplamali.

Hans Aiberg'e gelince... Hans benim Kore'den silah arkadasimdir.
Ayrica kendisiyle gizli bazi proijelerim olmustur. Dogrusu, Hans
benim hocamdir. Kendisi cok mutevazi oldugu icin, Kozmoloji
konusundaki dusuncelerini benim yolumla dunyaya duyuruyor. Hans genc
gorunuyor; ama asil yasi 3711 dir. Musa'ya ders veren kisi odur.
Tayyi Zaman ve Mekan ile cesitli cografyalarda ortaya cikar Hans
hazretleri. Saclarinin asil rengi yesildir. Ancak milleti urkutmemek
icin sacini sariya boyar.

Musluman olusuma gelince:

Asagilik duygusu altindaki insanlari sevindirmek icin bir ara Neil
Armstrong'un veya Kaptan Custo'nun musluman oldugu uydurulmustu. Ama
Hans yalan soylemez. O benim Musluman oldugumu ilan etmisse ben hemen
Musluman olurum. Keske, koturum olusum dikkate alinarak, zaten pek
ise yaramiyan cinsel organim kesilmese.

Prof. S. Hawkin'den ceviren Prof A. Exel

--- In aiberg@y..., yarenberkay@y... wrote:
> Az once Gercek mektup diye astigi maillerden bir tanesi daha once
> alternatif forumda SAILOR nickli arkadas tarafindan bana
gonderilmis
> bir maildir.
>
>
> Not:Bu mail HANS'a hitaben yazilmamistir. Kendilerine insan diyen
> yalanci ve iftiracilarla iletisim kurmayacagimi daha once
> belirtmistim.
>
> ----------
>
> http://network54.com/Hide/Forum/thread?
> forumid=70688&messageid=994979978
>
>
> Sailor
>
> 213.153.175.62 Hawking'den mail var July 13 2001, 12:36 PM
>
> Dear Boy Baris,
>
> Good for you that you have an eager and amateur intrest in physics
> and astronomy.
>
> About the question you have asked, dear boy, one thing did confuse
> me...You have mentioned that your earth is not static; are you
> referring to a bucket that is full of earth, or are you trying to
> talk about the planet Earht?
> Once you clearly rephrase your question, I will e glad to answer it.
>
> As for the second "important question" ya have asked
>
> Why do you ask me whether I am Muslim or not? My faith is my
personal
> choice. Is that of any concern to you?
>
> Oh by the way, there is a certain gentleman from Vancouver who says
> he knows you. He says you are gay
>
> Are you gay?
>
> S.W.H.
>
>
> hayali bir maildir, kişilere ve de kişiliklere saldırı değildir.


496 Nolu Mail
Tarih: 24 2001 Salı - 03:34
Konu: Re: ZigZagAiberg'e
Değerli Efe Coşan,

Gördüğünüz yazılar başka gruplardan alınmıyor, grubumuzdan yazılıyor.
Bu konuda sizin gibi düşünemiyorum. Çünkü aşağıdaki örnekte
göreceğimiz üzere grubumuzun üyeleri "HAKARET" görüyorlar, salak diye
adlandırılıp, haşa-MÜRİD ithamı altında bırakılıyorlar. Grubumuzun
dörtte biri Haniftir, onlara "Yalvarın.... Hanifler" diye abese,
hümeze ve lümese kabilinden güya nesir-nazım arası şiirler ya da
Angin Ardıç taklidi, felsefe hapları ile sataşılıyor. Bakınız Barış
Yazıcı adıyla YALANCILIK YAPAN Yaren Kızımız sizi de kastederek şöyle
diyor:

> Hans, eğer Müslüman isen aşağıdaki yazımı oku. Değilsen senin için
email sona ermiştir.
> Kapatabilirsin. Bundan sonrası yalnız Hans'ı ilgilendirir, ama
> isteyen de okuyabilir.
> --------
>
> Hans, ölene kadar bana iftira edebilirsin. Ama o kadar edebilirsin.
> Bu konuda Türkiye'de olmadığımdan sana bişey yapamam. Olsaydım,
seni
> hemen mahkemeye verir, tüm forumlardan yazdıklarımı mahkemeye delil
> sunar, senin yazdığımı iddia ettiğin şeyleri de sunar ve o
> mahkemeleri emin ol kazanırdım ve hayatın boyunca kitaplarından,
> çalışmalarından, vb. kazandığın ve bundan sonra kazanacağın tüm
> paraları senden kuruş kuruş alır ve bu parayla Türkiye'de senin de
> tedavi edilebileceğin bir hastahane açardım (miktara bağlı-
dispanser
> de olabilir). İnandığın şeylere emanet ol Hans usta (YALAN
KONUSUNDA
> BU GÜNE KADAR GÖRDÜĞÜM EN BÜYÜK USTASIN-MÜRİDLERİN DE GÖRDÜĞÜM -
> AFEDERSİNİZ- EN SALAK İNSANLAR GRUBU...)

Gördünüz mü siz mürid ve üstüne üstlük salak oluyorsunuz.
390 numaralı mesajında da Sibel Barış, pardon Yaren Berkay
Hanımefendi sizlere şöyle buyuruyor.

================= SİBEL BARIŞ=YAREN BERKAY YAZIYOR==================
Olmadı. Olmuyor. Ben delilleri ortaya koydukça karşımdaki adamın
tarftarları ona daha çok yapışıyor daha çok destekliyor.. İnsanlara
ben onunla CEHENNEME GİDERİM lafını söyletmiş olmanın vicdan azabını
da yaşıyorum bir yandan...

Kişiliğe saldırıyorlar... Alakasız yanıtlar veriyorlar, vb...

Fikri olmayan insanlarla fikir tartışması da yapılmıyor...

Benden bu kadar. Ben uyarımı yaptım ve sahneden çekiliyorum...

Hans Bey'in şimdi de sanatçılığı çıktı.. Olabilir.. Oskarı da
müslüman olduğu için alamamış olabilir. Holywood'da müslümanlığını
gizleyerek film çevirmiş de olabilir. Aslında Gene Hackman, Hans'ın
takma adı da olabilir... Hayırlı olsun...

Bundan sonra bi süre izler sonra ufak ufak uzaklaşırım..Siz sağ ben
selamet.
O uzaklaşamaz onun en büyük yalanı SON SON SON SON tesbihidir. O nep
aramızda çıtıpıtı, pıtırcık bir laz kızı, bir hoş tabi.. Grubumuzda
hep erkekler kızlar mı olacak, bir de aramızda böylesi bulunsun.

--- In aiberg@y..., Efe Coşan <cosane@b...> wrote:
> Sayın ZigZagAiberg,
>
> Kim olduğunuzu bilemiyorum ama başka forumlardan alıp da gruba
aktardığınız
> yazıların grubun havasını bozduğunu kesin olarak söyleyebilirim.
Bunu
> yaparken neyi amaçladığınızı bir türlü anlayamadım.

DEĞERLİ COŞAN, BİR DÖNÜP BAKTINIZ MI BU KADAR MESAJDA SİBEL BARIŞ VE
YAREN BERKAY ADIYLA DABAKHANEYE HALT YETİŞTİRMEYE ÇALIŞAN
KIZLARIMIZIN BU GRUBU MESAJ HACK'IYLA ÇÖKERTTİĞİNİ VE BENİM
BOMBARDIMANDAN YORULMALARI İÇİN BİR HAFTA ARA VERDİĞİMİ DÖNÜP BİR
OKUYUN VE DAHA İNSAFLI OLUN. BURADA ASILAN MESAJLARIN TAMAMI BU
GRUPTA VARDI. DİĞERLERİNİ SERDAR,EKREM,BÜLENT ADLI HİÇ TANIMADIĞIM
ARKADAŞLAR GÖNDERDİLER.BEN DE ASTIM

>
> Ayrıca çok kereler bizleri "tepkisiz" olarak nitelediniz. Bu ne
demektir? Ne
> tepki vermemi bekliyorsunuz ki? Benim tavrım belli ve akl-ı selim
herkesin
> de aynı şekilde "İt ürür, kervan yürür!" deyip yoluna devam etmesi
> gerekiyor. Şu an ben zaten bunun çabasındayım.

ALDINIZ MI BAŞINIZA BELAYI,BUYRUN ŞİMDİ SÖZÜNÜ ETTİĞİM KIZLARIN
HEDEFİ OLDUNUZ, SİZ DE KENDİNİZİ ÇİRKEFE BULAŞTIRDINIZ. BU KIZLAR
SİZİN YANINIZA KOYMAZLAR
> Bu kişiler bu hakaretlerini veya rencide edici yazılarını bu gruba
> yazmamışlar, gidip başka bir yerde yazmışlar, bunlar bizi zerre
kadar
> ilgilendirmiyor. Buna rağmen bunların alınıp benim gözüme sokulması
hiç hoş
> değil. En son açtığınız "Kâale alalım mı almayalım mı?" oylamasını
ise tam
> bir abesle iştigâl olarak görüyorum. Bu "Normal şekilde mi
yürüyelim yoksa
> solucan gibi sürünelim mi?" demeye benziyor, cevabı zaten apaçık
----------------------------------------------------------------------
O POLL'Ü BEN AÇMADIM,SİZ GİBİ BİR ÜYEMİZ AÇTI VE PASİFLİĞİN NABZINI
ÖLÇÜYOR. BAKALIM KAÇ KİŞİ LÜTFEDECEK DE ŞU MAHUT %25 ÜÇERİNE ÇIKACAK?
----------------------------------------------------------------------
>
> Ortada bir mürit lâfıdır, bir lanetler, bir haklar helaller gidiyor.
> Bunların hiç hoş olmadığı apaçık. Ben çıkıp Aiberg'e 70
kere "salak" desem
> Aiberg'i salak mı belleyecek grup üyeleri? Bir Aiberg'in
yazdıklarına bir
> benim yazdıklarıma bakıp kendi kararlarını kendileri verecekler.
Eğer grubu
> çok rahatsız edersem beni gruptan atacaklar. Hâl böyle iken daha ne
diye
> uğraşıyoruz ki?
>
> Açıkcası başka yerde yazılmış bu yazıları gruba attığınız için sizi
> kınıyorum zira bu yazıların benim ilgilendiğim hiçbir yanı yok.
---------------------------------------------------------------------
DEĞERLİ COŞAN, ÜÇÜNCÜ KEZ SÖYLÜYORUM DÖNÜN BARIŞ YAZICI TAKMA ADIYLA
YAZAN YAREN BERKAY KIZIMIZIN YÜZ MESAJINI OKUYUNUZ VE BUNUN GRUBU
İLGİLENDİRDİĞİNİ LÜTFEN GÖRÜNÜZ. GRUPTAN BANA NE DİYORSANIZ O BAŞKA..
---------------------------------------------------------------------
Madem ki
> grup seviyesinin düşmesinden şikayet ediyoruz bari kendi ellerimizle
> düşürmeyelim bu seviyeyi.
-------------------------------------------------------------------
DENEDİK, KIZIMIZ KANINI VE KİNİNİ KUSSUN PEYGAMBERİ EDİP YÜKSELİN
KOLLARINA ATILSIN DİYE BEN ON GÜN YAZI ASMADAN BEKLEDİM. BU SEVİYEYİ
KORUMAK İÇİNDİ. BU SUSKUNLUĞUN ERDEMİYDİ. BUKEZ KIZIMIZ BAŞLADI GEYİK
MUHABBETİNE, UZAY İSTASYONU TEK BİR YILDIZ OLARAK VANCOUVER
GECELERİNDE KANATLARINI AÇMIŞMIŞ. BU ARADA TÜRKİYE'DE ÇALIŞTIĞI
SANTRALLERDEKİ GÜNCELERİNİ TUTMAYA BAŞLADI. OTURDUM BEKLEDİM.
YAZILANLAR İSE GÜLÜNÇTÜ. YERÇEKİMİNİ BİR DAHA KEŞFETTİK AMA NEWTON
USULÜ... KIZIMIZ DAHA RELATİVİTY+QUANTUM TEOREMİNİN BİRLEŞTİRİLDİĞİ
GRAVİTİNO VE LEVİTİNO AŞAMASINA GELEMEMİŞTİ. YERİ GELİNCE BU
MEKTUPLARA DA YANITI VERECEĞİM ELBETTE. EĞER GRUBU KAPAMAZSAK TABİ...
---------------------------------------------------------------------
>
> En kısa zamanda bu durumun düzelmesini umuyorum, eğer düzelmezse
daha fazla
> aynı kısır hakaretleşmeleri okumak istemiyorum.
>
> Sağlık ve sevgi dileklerimle.
>
> Efe Coşan
> cosane@b...


497 Nolu Mail
Tarih: 24 2001 Salı - 04:24
Konu: Re: Hawking ne demis ne demis?
Değerli Kurtcebe elbette Hawking ağzından bir mesaj yazmış değilim.
Biri asistanı, biri Sailor diğeri de Kızımımız Yaren'in vaftizci
babası Edip Yüksel'in şakalarıydı. Üçü de Hawking'e ait değil. Ben şu
anda bu mail'i yüzyüze size yazıyorum. Bu HANS AİBERG'indir.
Asistanımı kullanırsam benim değildir. (Nitekim WMASTER1 de benim
asistanımdı ve yazdıkları beni bağlamamaktaydı.)

Hawking ile çok ciddi söylüyorum, özel bir e-mail aracalığıyla zaten
haberleşiyorum. Bunları yayınlar mıyım, hayır! Siz özel bir
sırdaşınızla ya da sevgilinizle özel olarak ve sık sık haberleşmez
misiniz? Ben merak ettim diye "BANA NE GÖSTER ŞUNLARI,yoksa seni
yalancı hain, şarlatan, müfteri, akıl hastası" ilan ediyorum
diyebilir misiniz? OOPS çizmeden yukarı çıkılmamalı, herkesin özel
dostları vardır. Ben grubumuzun çiçeği kızımızın iççamaşırının
rengini merak ediyor muyum? Çok ayıp, ağzına biber sürerim.

Evet değerli Kurtcebe ben böyle yazmazdım, belki umulur ki şöyle
yazardım:

"BEN STEPHEN HAWKİNG"
"MALUM BEN İNGİLAZIM, BİZİM COMMONWEALTH HABERLERİNİ DİNLİYORDUM,
AVUSTRALYA'DA BİRİNCİ HABER "ACABA KANGURULARIN KANGRUBU NEDİR?"
İDİ.ÇOK CİDDİ OLDUĞU İÇİN ZAPLADIM YENİ ZELANDA'YA KİVİ KUŞLARININ
KİVİ MEYVESİ YUMURTLAMAYA ALIŞTIKLARI" DA AÇMADI BENİ. ZAPLADIM VE
KANADA'YA DÖNDÜM. OH MY GOD VE HATTA OH YOUR GOD NE GÖREYİM, DÜNYACA
ÜNLÜ BİLGİSAYARCI VE BİLİM KADINI YAREN TÜRKİYE'DEN ALTI AY ÖNCE
KANADA'YA GÖÇMÜŞ. MALUM BEN MALUL BİR BİLİM ADAMIYIM, ALTIMDAKİ O
HARİKA BİLGİSAYAR KOLTUĞUNU KENDİSİ PROGRAMLAMIŞTI. ONUN SAYESİNDE BU
SATIRLARI YAZIYORDUM. KENDİSİNİ DAHA GÖRMEMİŞTİM VE BU ŞEREFE NAİL
OLUYORDUM. KENDİLERİNE HEMEN BİR E-MAİL ATTIM VE GÖRÜŞMEK İSTEDİĞİMİ
SÖYLEDİM. ÜNLÜ BİLİM KADINI MRS YAREN'İN ASİSTANI OLAN KANADA
BAŞBAKANI "SAYIN HAWKİNG" DEDİ, "MRS YAREN ŞU ANDA BİLL GATES İLE
ONYÜZMİLYONBİNMİLYARLIK BİR ANLAŞMA YAPIYORLAR. TEK SORUN ÖDEMENİN
KANADA DOLARI MI, AMERİKAN DOLARI MI, AVUSTRALYA DOLARI MI ÜZERİNDEN
OLACAĞINI KARARLAŞTIRAMADILAR." BUNUN ÜZERİNE BEN STEPHEN HAWKİNG BU
KEZ STEPHAN KİNG'İ ARACI KOYDUM. MRS YAREN MEĞER ONUN BAHÇEVAN ADLI
ROMANINA BAYILIYORMUŞ, HATTA FİLMİNİN BİLGİSAYAR EFFEKTLERİNİ DE O
BEDAVA YAPMIŞ. BUNUN ÜZERİNE NİHAYET KENDİLERİNE ULAŞABİLDİK. MALUM
FELÇLİYİM NASIL GİDECEĞİMİ DÜŞÜNÜRKEN, MRS YAREN "ZAHMET ETMEYİN"
DEDİ. "ŞİMDİ SİZİN İÇİN BİR BİLGİSAYAR PROGRAMI İCAT ETTİM. SİZ
BURAYA GELMEYECEKSİNİZ, KANADA ORAYA GELECEK". OH MY GOD & OH HİS GOD
SEVİNÇTEN ÖYLE BİR FIRLADIM Kİ, EN AZ YARIM SAAT DANS ETTİM. SONRA
ASİSTANIM BANA "ÇOK DANSETMEYİN YOKSA FELCİNİZE ZARAR GELECEK"

(devamı yarın)

--- In aiberg@y..., Kurtcebe "I€ şık" <wolf_light@y...> wrote:
>
> Hawking'in aslında hans hakkında "onu tanımadığı"
> şeklindeki mesajını yalanlayan ve güya "Hawking
> aslında böyle böyle demiştir" yazan bir mesaj geldi.
> Gülmekten bayılacaktım. Bu saçmalığı ancak
> İngilizce'yi doğru dürüst bilmeyen birisi uydurmuş
> olabilir. Umarım bunu uyduran bizim hans değildir.
>
>
> __________________________________________________
> Do You Yahoo!?
> Make international calls for as low as $.04/minute with Yahoo!
Messenger
> http://phonecard.yahoo.com/


536 Nolu Mail
Tarih: 25 2001 Çarşamba - 10:49
Konu: OUTSİDER'DAN ZQR'YE MESAJ VAR
açık ağızlı ayran delisi
July 25 2001 at 1:33 AM OutSider
from IP address 206.55.157.168

----------------------------------------------------------------------
----------

BEN HANS AYBERG: ZQR dostumu Cahil yerine koyan Feylesofta-feylesofu
feylesof ozanımız Outsider Filozofpiç'in şiirini yayınlıyorum. Bu
isimsiz şiirin adını da metresi Yaren Berkay Mythomania koymuş
bulunuyor. Puşt Hanifler pehlivan tefrikasından olmak üzere şöyle bir
felsefe yumurtası yumurtlamış.

Barış anlarsın ya ;-)))

ve
bilgisiz

anlamları arasında uçurum yoktur,
lakin
bu mesajın içeriği gereği
ve kısaltma amacıyla
geçici olarak
onlara bir nüans yüklemektir amacım:

tanım:
cahil
bilmediğini bilmeyen olsun
bilgisiz de
bilmediğini bilen

bilgili bir gözlemcinin bulunduğu bir mecliste,
-gözlemci lafa hiç karışmıyor-
zeka düzeyleri toplum ortalaması civarında
bir cahil ve bir bilgisize şu anlatılsın:

[
cinlerle insanlar arasındaki relativistik perde nedeniyle
insanların okuduğu kuranı
cinler
farklı algılarlar.

bu aynen
biz insanların
helyum ortamındaki konuşmaları farklı algılamamız gibidir.
örneğin,
dünya atmosferinde s harfini s olarak duyarsın,
ama
helyum ortamında biri s dediğinde
imkanı yok onu s gibi değil
j gibi duyarsın.
]

deneklerimiz için bu iki "bilgi" yenidir.
cahilin tavrı şudur:
"hadi ya! ee?"
bilgisizin tavrı şudur
-dile getirmese de-
"helyum olayını bir yerlerden sorup öğrenebilirim,
ancak
cinlerin farklı algılaması olayını nasıl denetleyebilirim?"

gözlemci
konuşmacının
kimsenin bilmesine imkan olmayan,
denenmesi ve bilimsel olarak teyidi
mümkün olmayan bir bir bilgiyi
denel olarak teyidi mümkün olan bir şeye benzettiğini derhal fark
eder;
ilk tahmini şudur:
"şimdi bilimsel kılıf giydirilmiş bir saçmalık izleyeceğiz"

konuşmacı devam eder:
[
bu şekilde
bizim normal kuran okumamızdaki duraklama ve kesmelerin yeri
cinler için de farklı olur

bu aynen
normal hızla banta kaydedilmiş bir müzik eserinin
1000 kat hızlı dönen bir teypte çalınması halinde ortaya çıkan
kesme yerlerinin değşmesi etkisi gibidir
]

cahil:
"vay be! demek öyle oluyor ha!?"
bilgisiz:
"iyi de
cinlerin nasıl duyduğunu bilmem mümkün değil,
fakat
bir teyp normalin 1000 katı hızla çalınsa
5 dakikalık bir şarkı 0,3 saniye sürer;
değil kesme yerleri
şarkıyı bile bir tek dıt sesi şeklinde duyarım!"

gözlemci:
"gene aynı şeyi yaptı!
bilinmesi imkansız olan bir şeyi,
bilinmesi mümkün olan bir şeye benzetti
böylece de
cahiller için
bilimsel konuşan biri izlenimi yarattı."

[
şimdi biz fatihayı nasıl okuyoruz?
"elhamdü lillahi rabbil alemin errahman ..."
biz bunu böyle algılıyoruz
ancak cinler farklı algılar:

"elhem dülilla hirab bilale miner ...""
böyle algıladıkları için de
farklı anlarlar:
]

cahil:
"abi bu adam aşmış ya!
bu adam ilim deryası,
dur dikkatle dinleyip iyice öğreneyim."

bilgisiz:
"zaten denetlenemeyen bazı şeyleri anlattı
ve henüz onlar hakkında bilgim yok,
şimdi bunları
ya sırf adama iman ederek
gözü kapalı kabul etmem gerek
ya da
bunların nasıl teyit edileceğini sormam gerek.
had bir cesaret
sorayım bakalım:

[
bilgisiz:
hocam,
pardon,
bu bilgileri kim nerede nasıl bulmuş
nereden okuyabilirim?

konuşmacı:
bunları başka yerde bulamazsın,
]
dedikten sonra
devamında şu muhtemel nedenlerden birini veya bir kaçını söyleyebilir:

[
...
1. bunlar geleceğin bilgileri
2. bunlar hızır tezkiresinde yazıyor
3. bunları ekibimiz yaptıkları deneyler sonunda buldu
4. bu böyle (en çok söylediği)

cahil (bilgisize):
abi bi dakka sus da dinle yaaa!
adam evrensel sırlardan
derin bilgilerden söz ediyor
kesme hızını!
buyur hocam, sonra?
]

gözlemci:
kaynağı kesinlikle bilim değil!
3. madde ne kadar kaypak!
kim nerede ne zaman yaptı,
hangi hakemli dergide yayınlanarak
bilimcilerin kritiğine sunuldu?
aynı deneyler başka hangi laboratuvarlarda yapıldı?
şarlatana bak yaa!
ancak bu kadara şarlayana şarlatan denebilir!

konuşmacı devam eder:

[
şöyle anlarlar:
elhem: ilham etti, bu arapçadır
dülilla: atlı melek.
düldülü de bilirsiniz
mitolojideki sentorlar (kentauros) gibi
ki zaten mitolojik sentorların kökeni de bu atlı melek cebraildir.
hirab: harab ettik
bilale: eski zamanlarda, bu sanskritçedir
miner: mina yakınlarında
....
]

cahil:
-etekleri zil çalarak-
ya hocam,
allah senden razı olsun
sen
bu zamanda
allahın ilmi bol bol ihsan ettiği seçme insanlardan birisin,
ben şimdiye kadar böyle tefsir görmedim!
hocem sen sadece arapça değil
sanskritçe de biliyorsun ha!
helal olsun hocam!

bilgisiz:
ya şimdi kafam karıştı.
bunları hiç bir yerde bulamayacağımı
teyit ettiremeyeceğimi söylüyor.
şimdi adama sorgusuz sualsiz inanıcam,
ya da boşverip gideceğim.
bir de
peygamberin düldül adlı katırı vardı galiba
atı değil.

gözlemci:
çüşşşşşşş!
yıktın perdeyi eyledin viran
varayım sahibine haber vereyim heman

addendum:
insanları uyandırıcam diye hiç yırtınmayın,
o kadar çok salak-cahil var ki!
o kadar sesli horluyorlar ki!
kendi horultularını bile duymayan insanları
nükleer blast bile uyandıramaz.

ama
salak-cahil kitlesinden payınıza düşeni ele geçirmek isterseniz
onları kandırıp
pirim yapmak istiyorsanız
onlara sadece
anlattığınız şeylerin
kurandan çıktığını söylemeniz yeterli;
nasıl çıkarıldığı konusuna sakın girmeyin
"bu böyle" deyin,
"sonra anlatırım" deyin
ve onlara
sakın ola ki
lolipop vermeyi ihmal etmeyin
"beşinci işlem" deyin
-ki bilen bilir
böyle bir işlem yoktur
bu sadece lolipoptur
elma şekeridir-
"cifir" deyin vs,
bakın ağızları nasıl sulanıyor
çevrenizde nasıl pervane ve yalabık oluyorlar.

Respond to this message

Author Reply
baris

209.17.159.225 Mythomania July 25 2001, 1:42 AM

.

HACI _ALI

24.2.9.43 YOK YAW!... July 25 2001, 6:42 AM

SHADY DOG!... EEEEeeeeee!...SONA!...

HADI BAAKIIIMMMMMMMMMMMMMMMMMMMMMM

ruh

63.208.115.133 mesela July 25 2001, 7:13 AM

why john in a yahoo =cinler icin
vay canina yahu = insanlar icin

mi oluyor?
Baıkıyorum Hans sayesinde Barış ile barışmışsınız.
"Ortak düşman iki düşmanı dost yapar"
"Düşmanımın düşmanı, dostumdur"
"Kafir tek millettir."
He canım he....


544 Nolu Mail
Tarih: 25 2001 Çarşamba - 23:02
Konu: Re: SAİLOR da KİM?
--- In aiberg@y..., yarenberkay@y... wrote:
> O mektubun buraya senin sheyhin tarafindan baska bir forumdan
SAILOR
> adinda bir kisi tarafindan yazilmis bir mailden alinti yapilip
> asildigini okumadin galiba... Ya da okuyup anlamadin sanirim :)
>
> Normaldir... Aklinizi HANS'a odunc verdiginiz icin anlamaniz zor
> tabii...

Bakınız Sailor kim:
---------------------------------------------------------------------

Sailor

213.153.175.62 Barış, zoruna gitti galiba sığlığının yüzüne vurulması
July 13 2001, 10:59 AM

Dediğin gibi cevapların seni bağlar barışcım güzelim

Davranışlar bütünlük arzetmeli, sen git fıkra yaz dinler hakkında,
sonra sucuk tarifinin altına domuz pirzolası yazana AMon Ra dan
bahset.

Gösterdin işte ne olduğunu, bu da yeter sana.

Senin gibi Kanada yaşayan, gay arkadaşım derdi ki, burada aydın
geçinen bir sürü Türk var ama cila katları öylesine inceki...
... haklıymış

Barış

216.129.74.185 He canım.. he.. July 13 2001, 11:00 AM

.

Sailor

213.153.175.62 ehehehehehehe July 13 2001, 11:06 AM

yine beklediğim tarz da ve nitelikte bir cevap

tebrikler barış

Barış

216.129.74.185 Küçük/Orta/Büyük insansın... July 13 2001, 11:08 AM

Benim ile ne alıp veremediğin var bilemiyorum..

Hrıstiyan bir putperest isen hak veririm sana..Çok uğraşıyorum
sizinle...

Ben sığ olabilirim ya da olmayabilirim.. Bu ayrı konu..

Ama şu lafın bir kısmı yaptıklarına uyuyor :

Küçük insanlar, kişileri,
Orta insanlar, olayları,
Büyük insanlar, fikirleri tartışır..

Bak bakalım beni tartışıyor olman (bana sığ demen falan) hangisine
uyuyor..

Sailor

213.153.175.62 ehehehehehehe July 13 2001, 11:16 AM

Ya senin bilmeden etmeden Sherlock Holmes sanıp kendini IP lerle
uğraşman, bana yazdıklarımdan ötürü Hristiyan, Amon RA'ya kurban
adayan ya da putperest demen seni ne kılıyor?

ehehehehhehe

ha bir de, eğil kulağına söyleyeyim our earth denmez
İngilizcede, "dünyamız" ın karşılığı olarak. Our earth dedinmiydi
kelimenin ikinci anlamı olan toprak girer işin içinde Hawking yanlış
anlar bizim topraktan ne kastediyor bu diye...

Dünya gezegeninin adı earth dür, planet earth. Orada The earth ya da
sadece earth diyecektin yani

Duymasın kimse, İngilizcen iyi değil sanırlar

Barış

216.129.74.185 Okuduğunu anladığından emin misin sailor? July 13
2001, 11:23 AM

Benim yazdıklarımı doğru algıladığından emin misin?

İngilizce konusunda herhangi bir iddiada bulundum mu?

Sana hrıstiyansın dedim mi? ARTC sin dedim mi?

Putperest değilsen müslüman mısın? Nesin? Bir fikrin var mı? Hayat
görüşün nedir? Öğrenelim de ona göre konuşalım...

Sığ forum arkadaşın...

Sailor

213.153.175.62 Hemen başka taktiklere sapılır July 13 2001, 11:31 AM

Ama taktik sapmalarla sözünden dönemezsin barışcım güzelim

Hrıstiyan bir putperest isen hak veririm sana..Çok uğraşıyorum
sizinle... diyen sensin, sizinle kelimesini kullanarak beni o zümreye
dahil ettin. Hristiyanlara putperest diyerek hakaret etmen cabası.

Daha önce de Amon RA ya adak ada demiştin

Seni ve senin gibileri çok iyi algılıyorum bilmiş ol.

İngilizce ile ilgili iddia da bulundun demedim, Stephen Hawking'e
attığın İngilizce mail'de hatan vardı, uyardım seni yanlışını
gösterdim.

Sailor ile ARTC nin IP leri aynı diye başlık atarak ucuz bir oyuna
giriştin, onu vurdum yüzüne.

Müslümanlığım ya da dinim ise seni hiç ilgilendirmez.

hadi bakalım yeni taktik bul gel
bekliyorum

Barış

216.129.74.185 Bakalıım.. July 13 2001, 11:49 AM

Hrıstiyan bir putperest isen hak veririm sana..Çok uğraşıyorum
sizinle... diyen sensin, sizinle kelimesini kullanarak beni o zümreye
dahil ettin. Hristiyanlara putperest diyerek hakaret etmen cabası.

1. Sizinle kelimesi yanlış haklısın... Onlarla olmalıydı.. İkinci
cümlede ilk cümlemin varsayımını doğru kabul etme hatasına düşmüşüm.
Özür.
2. Çoğu hrıstiyan putperesttir. Bu hakaret değildir. İnancımın
seslendirmesidir. İSA bir insan ve elçidir. Ona tanrı ya da tanrının
oğlu diyenler sapık putperestlerdir. Özür yok kimseye..

Daha önce de Amon RA ya adak ada demiştin

3. Evet. HARAM olan etleri sayıyordum. Allah'tan başkası için putlara
adanan etler... Özür yok..

İngilizce ile ilgili iddia da bulundun demedim, Stephen Hawking'e
attığın İngilizce mail'de hatan vardı, uyardım seni yanlışını
gösterdim.

4. Hata yoktu. Sen ingilizceye yeteri kadar hakim değilsin sanırım.
OUR EARTH tamlaması hatalı bir tamlama değildir..

Sailor ile ARTC nin IP leri aynı diye başlık atarak ucuz bir oyuna
giriştin, onu vurdum yüzüne.

5. Bu bir oyun değildi. ARTC nin yaptığı terbiyesizlik sonucu
sinirlenmiştim ve IP araması yaptım. Turk Nokta Netin bu tür bir
özelliği olduğunu bilmiyordum. Zaten üstelemedim de...

Müslümanlığım ya da dinim ise seni hiç ilgilendirmez.

6. Elbette ilgilendirmez. Bana ne... Ama emin ol senin kim olduğun da
pek ilgilendirmiyor.. Fikir tartışması yapmak istersen buyur. Ama
kişilik sığlık tartışmaları anlamlı değil.. Fikrin var ise konuşalım.
Yok fikrin yok ise, ben senin yerinde olsam susardım.

hadi bakalım yeni taktik bul gel
bekliyorum

7. Önce fikir. Sonra taktik.

Sailor

213.153.175.62 Bak bakalııım July 13 2001, 12:02 PM

Özürünü kabul ediyorum,i ileride sözlerine dikkat etmen ve
sinirlerine sahip olarak dikkatli düşünebilmen kaydı ile.

Evet. HARAM olan etleri sayıyordum. Allah'tan başkası için putlara
adanan etler... Özür yok..

Haram olan etleri saymıyordun, bana AMon RA'ya adak ada diyerek
dinime hakaret ediyordun. Benden özür dilemene gerek yok, günahı
boynuna.
"ARTC nin yaptığı terbiyesizlik sonucu sinirlenmiştim ve IP araması
yaptım. Turk Nokta Netin bu tür bir özelliği olduğunu bilmiyordum.
Zaten üstelemedim de..."
Yukarıda da yazdım sinirlerine hakim olamayıp öyle bir iftira yazısı
yazacak kadar zayıfsa kontrolün önemli değil, ama yanlışını görmen
gelişmen yolnda önemli bir adım. Özür dilememişsin, gerçi dilemene
gerek yok ben mazur gördüm zayıflığını

"Elbette ilgilendirmez. Bana ne... Ama emin ol senin kim olduğun da
pek ilgilendirmiyor.. Fikir tartışması yapmak istersen buyur. Ama
kişilik sığlık tartışmaları anlamlı değil.. Fikrin var ise konuşalım.
Yok fikrin yok ise, ben senin yerinde olsam susardım."
Bu yazdıklarını sen uygulamadığın, direk bana domuz eti yediğim için
Amon Ra ya adak ada demenden belli, kişiliklere sataşırsan
karşılığını alırsın.

taktiğin tutmadı

Barış

216.129.65.100 Fikrin yoksa taktik de yok... Ama bir problemin
varsa... Bilemem... July 13 2001, 5:45 PM

Haram olan etleri saymıyordun, bana AMon RA'ya adak ada diyerek
dinime hakaret ediyordun. Benden özür dilemene gerek yok, günahı
boynuna.

Dinini bilmiyorum. Hakaret yok. Bir put ismi salladım sadece. Sen
AMON RA yerine İSA, MUSA, MUHAMMED putlarını da koyabilirsin...
ALLAH'tan başka herhangi bir put...

Our Earth , Yerküremiz şeklinde çevrilebilir. Onlarca linkten sadece
üçünü verdim. Herhangi bir gramer check programı kullanırsan hata
vermiyecektir. Savunmak için değil öğrenmen için söylüyorum. Webde
bunun gibi birçok link bulabileceksin.

Bu yazdıklarını sen uygulamadığın, direk bana domuz eti yediğim için
Amon Ra ya adak ada demenden belli, kişiliklere sataşırsan
karşılığını alırsın.

Amon Ra sıradan bir put ismi idi. İSA da olabilir, MUSA ya da
MUHAMMED de...

Vancouver'daki ibne arkadaşına selam söyle. Ben ibne değilim merak
etme

Selamlar..

Sailor

213.153.175.62 Kıvır demştim iyi kıvırdın July 13 2001, 6:33 PM

Dinini bilmiyorum. Hakaret yok. Bir put ismi salladım sadece. Sen
AMON RA yerine İSA, MUSA, MUHAMMED putlarını da koyabilirsin...
ALLAH'tan başka herhangi bir put...
bak yine hakaret ediyorsun, adak dediğin puta değil Allah'a adanır
puta neden adak adayayım? Neyse dediğim gibi günahı boynuna

"Our Earth , Yerküremiz şeklinde çevrilebilir" daha binlerce şeye de
çevrilir; spell check ya da grammer checkde de hata vermeyebilir ama
anlam olarak kullanılmaz; lakin boşver senin anlamlı konuşmak gibi
bir derdin zaten yok.

Vancouver'daki ibne arkadaşım "ibne" değil benim gözümde.
Bence "ibne" kelimesi küfürdür, eşcinsel olmak "ibne" olmak demek
anlamaına gelmek zorunda değildir; eşcinsel olmamak da, yine bence
birinin "ibne" olmadığı anlamına gelmez.

baris

209.17.159.225 Dunya alem ingilizce bilmiyor bi sen biliyon :) July
13 2001, 8:13 PM

bak yine hakaret ediyorsun, adak dediğin puta değil Allah'a adanır
puta neden adak adayayım? Neyse dediğim gibi günahı boynuna

ADAK DEGIL KI... HAYVANI KESERKEN MESELA JESUS CHRIST DEDIN MI... PUT
ADINA KESMIS OLUYORSUN... ILLA ADAK YA DA KURBAN OLMASI GEREKMEZ

"Our Earth , Yerküremiz şeklinde çevrilebilir" daha binlerce şeye de
çevrilir; spell check ya da grammer checkde de hata vermeyebilir ama
anlam olarak kullanılmaz; lakin boşver senin anlamlı konuşmak gibi
bir derdin zaten yok.

HADI BAKALIM. GIT BUNU ONLARCA WEB SAYFASI, KITAP, VB YAZARINA DUYUR.
INGILTERE KRALICESINE DE SOYLE CEZALANDIRSIN BENI UKALA! BI DE BI
HALT BiLSEN... CAMUR ATAYIM IZI KALSIN :

IBNE KUFUR DEGILDIR. GAY KELIMESININ TURKCESI YA DA ARAPCASIDIR
(KOKENINI BILMIYORUM) HA KUFUR OLARAK KULLANILIR AYRI. O TURK
TOPLUMUNUN KULTURU ILE ALAKALIDIR. IBNE OLMAK KOTUDUR TURK
TOPLUMUNDA, KUFUR OLUR. ESSEK DE KUFUR DEGILDIR ASLINDA AMA BIRINE
ESSEK DEDIGINDE KUFRE DONUSUR. BIRISINE TURKIYE'DE AYI DERSEN KUFUR
ALGILANIR, KANADA'DA GUCLU KUVVETLI OLANA DIYEBILIRLER, VS.

Buyuk yazdim ki yazilarim seninkilerden ayri gorulsun...

Sailor

213.153.175.62 Barış cım güzelim July 13 2001, 8:26 PM

Ne çabuk sinirlenirmişsin sen öyle...
Amon Ra adına kurban kes diyen sendin, orada yazıyor, ama herhalde nu
yazarken de sinirle yanlış ifade ettin kendini, kzınca ne dediğini
bilmediğin oluyor; kendin de kabul ettin.

Ben ne dedim our earth kelimesi için anlam olarak yanılış dedim; ama
senin derdin anlamlı yazmak değil, yazamadın mı çarpıtırsın nasılsa.

İbne kelimesi için ne dedim, bence küfürdür dedim, eşcinsellik ibne
lik anlamına gelmez bence dedim.

Neyse ben senden sıkıldım, ilgi çekici bile değilsin. Arada gelir
çarpıklıklarını yüzüne vururum, sen de çarpıtır kıvırırsın
yakışır

Sailor

213.153.175.62 Bu saçma tarışmayı neden başlattım July 13 2001, 11:08
PM

Tamamen demagojiye dayalı bu tartışmanın bir amacı vardı; ki amacına
ulaştı.

Forum'da ben dahil katılımcıların sık sık dile getirdiği; ancak
uygulamakta çok başarılı olamadığımız bir ilke var, Kişilere değil
iletilere yanıt vermek.

Ancak, şu da unutulmamalı ki, bu iletileri yazan buradaki kişiler.
İletilerin arkasındaki kişiler kaya gibi sağlam olmalı ki, iletilerin
de bir sağlamlığı olsun. Öyle ya, bu forum da testical ve ARTC gibi
insanlar da yazıyor, Bilg, Gak, MGK gibi insanlar da.

Bu forumun adı din forumu, burayı takip eden kişilerin çoğu din
konusunda hassas kişiler doğal olarak. Forumun adı "İslam", "İslami
Düşünce" ya da "İslami Hayat" olmadığına göre, forum sadece
Müslüman'ların tekelinde değil. Yani diğer dinlere mensup kişiler,
din konusunda hassas kişiler de bu forumu takip ediyorlar.

Ben bir seferinde, Barış'ın mizah için ayrılmış bir forum dururken,
buraya yazdığı musevi inanışı ile dalga geçen bir fıkraya tepki
göstermiştim. Barış'ın ilk cevabı ben yazmadım fıkrayı, sadece buraya
astım oldu. Sonra bir sürü demagoji, özü de "hoşgörü"...

Sonra baktım, Barış "hutbe"ler okuyor, kendince fetvalar veriyor; bir
denemek istedim Barış'ın hoşgörüsünü, ölçmek istedim derinliğini.

Domuz eti ile ilgili iletileri yazdım. Ah sonrasında Barış'ı
gördünüz...Amon Ra'ya kurbanlar ada mı demedi, Kan çip Leş ye mi
demedi, dinime hakaretler mi etmedi, IP lerle şerlokçuluk oynayıp
yüzüne gözüne mi bulaştırmadı, dini inanışlarımı mı sorgulamaya
kalkmadı...

İçinden çıkamayınca ukala bile dedi...

İşte, derinlik ölçümünün sonucu burada.

Fetvalar veren, hutbeler okuyan, hoşgörünün zirvesinde fıkralar yazan
Barış, böyle biri.

Bu tartışma da benim için burada biter.

Sailor

213.153.175.62 Bu saçma tartışmayı neden başlattım July 13 2001,
11:09 PM

Tamamen demagojiye dayalı bu tartışmanın bir amacı vardı; ki amacına
ulaştı.

Forum'da ben dahil katılımcıların sık sık dile getirdiği; ancak
uygulamakta çok başarılı olamadığımız bir ilke var, Kişilere değil
iletilere yanıt vermek.

Ancak, şu da unutulmamalı ki, bu iletileri yazan buradaki kişiler.
İletilerin arkasındaki kişiler kaya gibi sağlam olmalı ki, iletilerin
de bir sağlamlığı olsun. Öyle ya, bu forum da testical ve ARTC gibi
insanlar da yazıyor, Bilg, Gak, MGK gibi insanlar da.

Bu forumun adı din forumu, burayı takip eden kişilerin çoğu din
konusunda hassas kişiler doğal olarak. Forumun adı "İslam", "İslami
Düşünce" ya da "İslami Hayat" olmadığına göre, forum sadece
Müslüman'ların tekelinde değil. Yani diğer dinlere mensup kişiler,
din konusunda hassas kişiler de bu forumu takip ediyorlar.

Ben bir seferinde, Barış'ın mizah için ayrılmış bir forum dururken,
buraya yazdığı musevi inanışı ile dalga geçen bir fıkraya tepki
göstermiştim. Barış'ın ilk cevabı ben yazmadım fıkrayı, sadece buraya
astım oldu. Sonra bir sürü demagoji, özü de "hoşgörü"...

Sonra baktım, Barış "hutbe"ler okuyor, kendince fetvalar veriyor; bir
denemek istedim Barış'ın hoşgörüsünü, ölçmek istedim derinliğini.

Domuz eti ile ilgili iletileri yazdım. Ah sonrasında Barış'ı
gördünüz...Amon Ra'ya kurbanlar ada mı demedi, Kan çip Leş ye mi
demedi, dinime hakaretler mi etmedi, IP lerle şerlokçuluk oynayıp
yüzüne gözüne mi bulaştırmadı, dini inanışlarımı mı sorgulamaya
kalkmadı...

İçinden çıkamayınca ukala bile dedi...

İşte, derinlik ölçümünün sonucu burada.

Fetvalar veren, hutbeler okuyan, hoşgörünün zirvesinde fıkralar yazan
Barış, böyle biri.

Bu tartışma da benim için burada biter.


550 Nolu Mail
Tarih: 26 2001 Perşembe - 01:21
Konu: Re: Ynt: [aiberg] BU SITEDE RESHADIN GORUSLERI KABUL EDILMIYOR.
Sayın Mengen Tevbe suresinin son iki ayeti, Reshad Khaliffe
tarafından kitaptan çıkarılmış ve kitabın adı da mesaj olarak
değiştirilmiştir.

--- In aiberg@y..., "Mehmet Cetin Mergen" <halukmergen@t...> wrote:
>
>
>
> BU SITEDE RESHADIN GORUSLERI KABUL EDILMIYOR.
>
> IKI AYET QURAN DAN SILINDIGI ICIN.
>
>
>
> Hangi 2 ayeti sildiler.Bilgilendirir misiniz?
>
> Dr.Halûk Mergen
> Aile Hekimliği Asistanı


551 Nolu Mail
Tarih: 26 2001 Perşembe - 01:22
Konu: Re: Ynt: [aiberg] BU SITEDE RESHADIN GORUSLERI KABUL EDILMIYOR.
--- In aiberg@y..., "Mehmet Cetin Mergen" <halukmergen@t...> wrote:
>
>
>
> BU SITEDE RESHADIN GORUSLERI KABUL EDILMIYOR.
>
> IKI AYET QURAN DAN SILINDIGI ICIN.
>
>
>
> Hangi 2 ayeti sildiler.Bilgilendirir misiniz?
>
> Dr.Halûk Mergen
> Aile Hekimliği Asistanı


553 Nolu Mail
Tarih: 26 2001 Perşembe - 12:52
Konu: Re: BARIS YAZICI (YAREN BERKAY) ! DEFOL !!!
--- In aiberg@y..., yarenberkay@y... wrote:
> Bir aci icinde misiniz?
>
> Dinsel inanclariniz mi yikiliyor?
>
> Anlayamadim...
>
> Neden boyle yapiyorsunuz? Bunu size HANIF sandiginiz dininiz mi
> emrediyor? Yoksa HANS sandiginiz SHEYHINIZ mi?

DİYOR CİNSİYETİ, DİNİ NE İDÜĞÜ BELİRSİZ, HANİFLERE PUŞT DİYEN VE
YOSMA BAKIN, HANİF OLMAYAN PUŞT DİNİNİ NASIL ANLATIYOR. ASİSTAN1
SÖYLENENLERİ YAZIYOR

DİKKATLE OKUYUN,PERDE AÇILIYOR:

YER KANADA/BRİTİSH COLUMBİA...KENT VANCOUVER. ORADA BİR EV VAR
UZAKTA, YARIM YIL ÖNCE GÖÇMÜŞ GENÇ BİR ÇİFT. BİR KENARDA ÜÇBUÇUK
YAŞINDA BİR ÇOCUK OYNUYOR. BURAYA KADAR HERŞEY NORMAL.

ANORMAL OLAN ŞU: BAŞI AÇIK AHU HANIM İNGİLİZCE KUR7AN OKUYARAK
İMAMLIK YAPIYOR. ARKASINDA CEMMAT İSE KOCASI...

ASLINDA BANA NE DİYOR HOCA, İSTEDİĞİNİ YAPABİLİR AMA PUŞT HANİFLİĞİN
ALTERNATİFİ OLAN BU DİNİ ÖĞRENMEK HAKKIMIZ. MİKROFONU UZATALIM:

===================================================================
Ben bu gün bir hanımın arkasında namaz kıldım, üstelik ingilizce
okudu Fatiha'yı, başı örtülü falan

NOT. BURADA ARKADAŞ YALAN SÖYLÜYOR. AHU'NUN HEM BAŞI AÇIK HEM ŞORTLU
VE BÜSTİYERLİ DEVAM EDELİM.
July 23 2001 at 8:39 AM barış
from IP address 216.129.68.75

----------------------------------------------------------------------
----------

E noldu şimdi namazıma?

Var mı aranızda buna yanıt verebilecek?

NOT:BEN YANIT VEREYİM SENİN DİNİN SANA BENİM HANİFLİĞİM BANA

Respond to this message

Author Reply
barış

216.129.68.75 başı örtülü falan değildi olacaktı... July 23 2001,
8:39 AM

NOT: BEN DE ÖYLE SÖYLEMİŞTİM. ŞİMDİ ARKADAŞLARI YANITLIYORLAR:

Ergenekon 1

194.29.61.94 Gaye anlamakt1r.Anlamazsan eyer bu nice okumakt1r. July
23 2001, 12:39 PM

Okunulan ayetin vermek istedidi sinyal1 alabildikkten sonra, hangi
dil olursa olsun sevgili Bar1s ,fark etmez.

Yeterki Tanr1 buyrugu nu tam olarak alal1m.Özel dürümlar haric (senin
bu durumun gibi ).

Tanri buyrugu ,en dogru ana dille alg1lanabilir.Bunun baska yolu
yoktur.Dedigim gibi ,özel durumlar haric.

Bol kepce merhaba

Er gene kon 1

brek

212.29.112.96 namazını hep böyle kıl July 23 2001, 1:51 PM

kılmışsın zati bunun soracak nesi var

ilahlaştırmadan
peygambere itibar etmeyen

nefsine itibarı bu kadar abartır

daha ileriye giderek ilahlaştırır

tap tap

her yaptığınıda işine geldiği gibi yap

kafiyemi oldu

tap yap

Alibaba_

203.26.23.7 Her oyunun bir Kurali vardir. July 23 2001, 3:06 PM

Hangi dinden olursan ol,o dinin kurallarina saygi gosterip,ciddiyetle
ve icten ibadetini yapmadikca, ibadet "riya" dan ote gidemez
kanisindayim.

Ister Namaz, Ister meditasyon,belrli bir konsontrasyon gerektirir.

o konstransyona giremeyen netice alamaz.

hepsi bu kadar.

baska ne olacak?

Sen istersen namazini abdessiz kil.

Kime ne?

Onemli olan senin elde ne edecegin!

selamlar.

abdullahyalnız

212.29.112.44 feminist barış July 23 2001, 4:47 PM

Bu senin feminist olmandan başka bir şeyi ispatlamaz.
Senin mantık silsilen doğrultusunda her şey meşru zaten.
Boş ver peygamberi falan kafana göre takıl

selametle

cagasan

193.243.201.10 Allah bilir July 23 2001, 7:11 PM

namaz kişisel bir borçtur
Allah ile kul arasındaki bir ibadette
aracıya, aracının cinsiyetine
gereksinim var mıdır?

baris

209.17.159.225 Cagasan, bekledigim yaniti verdigin icin cok tesekkur
ederim... July 23 2001, 8:37 PM

Beni feminist yapanlara, inanmadigim dinin kurallarina uymamakla
suclayanlara da anlam veremedim dogrusu...

Inandiginiz hadislerde, peygamber zamaninda kadinlarin namaz
kildirdigini soyleyen hadisler de var..

Demek ki isinize gelene inanip isinize gelene inanmiyorsunuz.. Zaten
insanlarin iman nedenleri genellikle kabullenilme arzusudur. Yoksa
ALLAh'i cok sevdiklerinden iman etmezler genelde...

baris

209.17.159.225 Ali baba soyle demis: July 23 2001, 8:39 PM

Hangi dinden olursan ol,o dinin kurallarina saygi gosterip,ciddiyetle
ve icten ibadetini yapmadikca, ibadet "riya" dan ote gidemez
kanisindayim.

----

Beni inanmadigim dinin kurallarina uymadigim icin riyakar olmakla
suclamis

Simdi webservant gokhan gelip de bana...

ISA YEHOVADIR demedikce namazlarin kabul olmaz dese ne komik olurdu..
Ali baba da oyle komik olmus. Hala anlamamis benim ehli sunnet degil
musluman oldugumu...

Anlar yakinda

.

212.156.126.245 "Namaz" sözü Türkçe değilse, o halde "Salat" demek
gerekir July 23 2001, 9:23 PM

Şekil tartışılıyor.
"Namaz kılmak"
"Kılmak" bir eylem
"Salat" ise "Edim"dir, "Eda edilir"
Ve "edim"lerin şekli değil özü önemlidir
Ve Yüce Allah dış görünümden çok İşlerin/Edimlerin Özü'ne/Niyetlere
bakar ve Basir'dir/Görür ve işlerin içyüzünü kavrayıp bilir. "Gözler
O'nu kavrayamaz ve fakat O gözleri ve gönülleri kavrar"

Sevgilerimle

Tacettin

212.174.161.222 kim ne dedi. July 23 2001, 9:32 PM

Eee, İngilizce namaz kıldın diye kimse sana niye öyle yaptın dedi mi?
Yani bu dünyada?

Tacettin

212.174.161.222 hayret niye öyle yaptın ki? July 23 2001, 9:34 PM

İstersen amuda kalksaydın...
Takla atsaydın

Ergenerkon 1

194.29.41.209 Tanri buyrugunu sallamayanlar, bizi peygambere uymaya
zorluyor akl1nca July 23 2001, 9:37 PM
Sevgili Barisin üzerine cullan1rcas1na saldiranlar.

Size soruyorum, inandigin1z dinin kurallar1na göremi ibadet
ediyorsunuz?

Varm1s1n1z o kurallar1 tart1smaya?

Bakal1m o kurallar1 koyan Allahm1, yoksa sizlerin inandiginiz
yarat1lanlarmi koymus?

Tanri kuraninda buyuruyorki.Dosdogru yol kurallar1n1 benim koydugum
yoldur.

Siz onu bunu dinsizlikle suclayacaginiza,Tanr1 buyruklar1n1 iyi
okuyarak yerinizi kesin tesbit ederseniz fena olmaz sanirim.

Dayre dis1nda oldugunuzu hat1rlat1r1m size.Biz nerde oldugumuzu
biliyoruz.Siz nerde oldugunuzu tesbit edin

Tanriya inanmayanlar ,ak1llar1nca bizi Peygambere inand1rmaya
cal1s1yorlar.Vah sizi Asya kafal1lar vah,

Bol kepce merhaba

Er gene kon 1

NOT: İYİ DE ALLAH "DOSDOĞRU NAMAZ KILIN" BUYURUYOR.

cagasan

213.153.175.62 sevgili barış July 23 2001, 11:03 PM

yazdıklarından seni anlayabiliyorum
haklı olduğun yerler yok değilama
inanan insanları eleştirirken
biraz fazla radikal kalıyorsun

Alibaba_

203.27.69.94 Anlasiliyor ki bazi seyleri anlamak icin bastan baslamak
lazim. July 24 2001, 1:33 AM

Yani Namaz nedir?

Neden Namaz kilinir?

Zannedersem ilkonce bunlarin uzerinde durmamiz lazim.

selamlar

baris

209.17.159.225 Namaz... July 24 2001, 1:54 AM

ALLAH'i anmak icin kilinan, bizi fuhustan ve kotulukten uzaklastiran
bir ibadet seklidir.

Ibrahim'den beri namaz kilinir (demek ki Ibranice de
kilinmis/kiliniyor)
NOT: AHU HANIM KÜRTÇE KILDIRSA DAHA ÇOK ANLAŞILIRDI. KOCASI DA
LAZCAYI İYİ ÖĞRENSİN STEPNE OLARAK LAZCA NAMAZ DA KILDIRABİLİR.

Baslangici bu.

Tabi bu islam dini ile ilgili bir tanim.

Bir cok dinin degisik ibadet sekilleri var. Onlar niye kilarlar
bilemiyorum...

baris

209.17.159.225 Diger dinlerde namaz... July 24 2001, 2:12 AM

Yahudiler de 3 vakit kiliyor bildiigm kadariyla. Hic namaz kilan
yahudi gormedim.
NOT. GÖRMEZSİN ÇÜNKÜ 4000 YILDIR NAMAZ KILMIYORLAR

Hristiyanlar konusunda bilgi sahibi degilim. Onlar ne yapsalar boş
zaten.
NOT:HRİSTİYANLAR'DA 2000 YILDIR NAMAZ KILMIYORLAR

Budistlerin ibadeti sanirim el cirpma ve isliklardan ibaretmis (bu
birisinden duydugum bir soz (hadis). Kesin bir bilgi degil, malesef
arastirmadim. Her kulaktan dolma hadis gibi bu da kiymetsiz elbette)

NOT:150 TÜR BUDİZM MEZHEBİ VAR. VANCOUVER DE BİLE SAÇLARINI KAZITMIŞ,
SARİ'SİNİ SARINMIŞ ELİNDE KÜÇÜK BİR ÇAN ÇALAN O TİPLERİ DE Mİ
GÖRMEDİ?)

Ehli sunnet 5 vakit kiliyor. Siiler 3 vakit (ama nedense 5 vakit
olduguna inaniyorlar). Anlamadiklari dilde namaz kilmanin gerektigine
inaniyorlar. Ayrica bu 5 vakit farz disinda, Muhammed Peygamber'in
rizasini ve sefaatini kazanmak icin kildiklari bir suru `sunnet` adi
verdikleri namazlar da var.

Yukaridaki tum dinlerin mensuplari ERKEK EGEMEN koyun suruleri
halinde yasiyorlar.

NOT: BRAVO YENİ DİNİN YENİ PEYGAMBERİ. SEN DE KADIN EGEMEN ÖKÜZ
SÜRÜSÜ OLUVERMİŞSİN.

Bunlarin baslarinda birden fazla cobanlar oluyor. Her suru kendine
bir coban seciyor. Her cobanin otturdugu kaval temelde ayni ancak
birkac orijinal ve diger surulerden farkli bir nota seciliyor. Bu
notaya yeni bir ot bulmus gibi saldiran koyunlar kendilerini yine
gudulur halde buluyorlar.

2/104 İnananlar! "Raina (bize çobanlık et)," demeyin; "Unzurna (bizi
gözet)," deyin ve dinleyin. İnkarcılar için acı bir azap var.

NOT:RAİNA "GÖNÜLLÜ KÖLELİK" UNZURNA=YÖNETİME KATILMAK, DENETLEMEK,
NESARET ETMİK. KENDİNİZİN ÖRNEĞİN DEVLETİ GÖZETMESİ ANLAMINDADIR.

Alibaba_

61.9.189.92 Namaz. July 24 2001, 5:37 AM

"Namaz muminin miracidir" diyor Hz Muhammed , ama siz inanmadiginiz
icin onu bir kenara birakalim.
Her dinde cesitli ibadet turleri vardir.
mesela Yoga yaparken, oturus sekli(veya yatarak ta olur)ama konumuz
Yoga olmadigi icin kisa kesecegim.
Ellerin nerede duracagi , ayaklarin pozisyonu belirlenmistir.

Sonra ilkonce nefes alim ile baslanir, sonra belirli sesler falan.

Siddi conciousness diye diger bir meditasyon turu varki
o da nefes alimi,shakra,root shakra,cikarilan sesler bakimindan en
ince noktasina kadar uygulamak gerekir.

Alfa State diye yine bir meditasyon programi var , onda da harfiyen
uygulama gerekli, eger sonuca varmak istiyorsan.

Yani Bu tur ibadetler harfiyen uygulanmazsa sonuc alinamaz.

Degisik rituellerle ayni yere varmak mumkundur.

Ama ritulelleri uygulayarak.

Bu rituellerin neden degisik,neden boyle olduklari hakkinda bir
bilgim yok.

Sadece bildigim uygulanirsa sonuca variliyor.

Cunki denenmis.

Simdi sonuc nedir?

Sonuc bir "state" den digerine gecmektir.

bu da konsantre yolu ile saglanir.

Trkcesini yazmak gerekirse,kabaca sahsi bilinc ten toplum
bilincine,oradan da kozmik bilince gecme,veya direkt sahsi bilinc ten
kozmik bilinc e gecme diye yorumlayabilirim saniyorum.

Namaz kilmadaki esas amac ta budur zaten.

Husu ve ciddi bir sekilde konsantrasyon ile kilinan namaz,ve dualarin
manasini bilerek okumak "mirac" olayini saglar.

Ben bu ritueli degistiririm,istedigim gibi kilarim diyenin ne kadar
ciddi oldugu suphelidir.Boyle olunca da o kisinin kildigi Namaz da bu
sonuca varmasini olanak disi buluyorum.

Cunki birkere icten inanma, yok ,ciddiyet yok.

selamlar.

barış

216.129.74.73 Dedim ya sizin dininiz ayrı... July 24 2001, 7:57 AM

Siz Namazın neden kılındığını bile Kuran'dan öğrenmek istemiyorsunuz..

Bunun için bir sürü zırva yazıp duruyorsunuz. Miraçmış bilmem ne...

E tamam dininize saygılıyız..

Ama dininizi İSLAM diye yutturamazsınız artık. KURAN güneşi yeniden
doğuyor çünkü...

Siz ritüellerinizle, ALLAH'tan başka andığınız isimlerle, miraca
çıkmaya çalışın..

NOT: BEN SENİN TAPTIĞINA TAPMAM SEN BANEM TAPTIĞIMA TAPMAZSIN HAYDİ
BİZİM DİNİMİZİN ADINI KOYDUN P... HANİFLİK DİYE... SENİN DİNİNİN ADI
NE, ARKADAŞ SEN HOCA İLE UĞRAŞMAKTAN KAFAYI YEMİŞSİN. YARIN DA HACC
FARİZAN İÇİN EYFEL KULESİNİ TAVAF EDERSİN. ORUCU DA HERHALDE KİTAPTAN
ÇIKARIRSIN.

ANCA GİDERSİN.


577 Nolu Mail
Tarih: 26 2001 Perşembe - 14:46
Konu: OUTSiDER'IN YAZDIĞI DİN-FELSEFE KİTABI
MÜJDE MÜJDE HANİFLERE, OUTSİDER'DAN MÜJDE BİZE
ESERLERİNİ BİR KİTAPTA TOPLADI, EŞEĞİNE YÜKLEDİ
EŞEK İSE BAŞINI ALDI YANLIŞLIKLA HABER GRUBUNA
SU İÇMEYE GELDİ.EŞEK BUDAN GELENE KADAR BURADA
OUTSİDER'IN YAZDIĞI "HACERÜL MİHENK AL FEYLESOFİ"
ŞAHESERİ İLK KEZ TOPLUCA BURADA YAYINLANMAKTADIR.

ANLAMAYAN ANLAYANA ANLATSIN,ANLAYAN HİÇ KİMSE YOK.
Legoculuk iyi oyun da önüne gelen kitaptan bir kaç satır kesip
yapıştırmak "Olmayana ergi metodu" olunca çık bakalım,İŞİN İÇİNDEN
delinin kuyuya attığı taşı 90 akıllı ayıklamalı mı?

<< Previous Topic | Next Topic >> İndekse geri dön

mubalaga sigasi
June 5 2001 at 3:37 AM OutSider
from IP address 212.252.3.137

----------------------------------------------------------------------
----------

"igsilu" yikayin - normal

"ittahheru" detayli temizlenin - mubalagali: enikonu, iyicene, bastan
asagi, pir u pak, tertemiz, muhtemelen sadece ten degil, elbise de.

bu da yikanmadir, nisa 43'te gectigi gibi:

"hatta tagtesilu" siz iyicene yikanincaya kadar - mubalagali: her
tarafinizi iyice yikayincaya ...

ve:

3 nedir?

bir sayidir. ulema-yi benam bir hadiste gormus olmalidir. tercihtir,
gorustur; kulak, burun, ense gibi. reddeden dinden cikmaz; istiyakla
yapan fazla sevap kazanmaz. en fazla iyi niyet gosterisidir.

bir de,

her i'nin noktasi konmazsa kendisini boslukta sanan cumhur-u avami
dusunmek lazim elestiri ve yorum yaparken; ulema onlari dusunmus,
cunku onlar kendileri dusunmez. basit, net, kesin cevap gerekir
onlara: sayi, bicim, usul. hic bir yer muallakta kalmamalidir.

zamanla teferruat ozu yosun gibi kaplar.

namaz kilmayan ayiplanmaz, ama tesbih cekme zamani normalden biraz
kisa olursa "bizi bugun kosturdun" der cemaat muezzine.

avami dusunmek lazim. avam derin teolojik , filolojik ve lojik
tahlillerden anlamaz: basit ve sade. birileri onlarin yerine
dusunmelidir.

ve onlar coktur. ulema onlari dusunur, onlarin yerine dusunur. bu
nedenle saygi, sohret ve mevkileri olur avamin nezdinde. adlari
hazretle anilir.

avam kendisine sade, basit ve cok detayli bir sekilde emir ve
komutlar yagdiranlara vefa ve baglilik duyar.

dini mizrakli ilmihal duzeyine indiren, en buyuk alimdir onlara gore.

avam surudur; once alimi yoldan cikarir, sonra kendisi cikar.

avam duygularindan yakalanir. avami aglatan en buyuk alimdir, allahin
velisidir, zamanin efendisidir, kutb-u azam, gavs-i zamandir.

avam daha cok bir seydir, bu yazi az bir seydir.

being an OutSider sucks, being an InSider sucks even more
June 6 2001 at 2:35 AM OutSider
from IP address 212.252.3.137

----------------------------------------------------------------------
----------

diyelim ki,

tanri tek degil, bir topluluk, belki de bir sulale.

biri bizimki.

yani, diyelim ki, bildigimiz anlamdaki evrensel varligin -ve
boyutlarin- disinda tanrilar var, her birinin kendine mahsus yaratma
alanlari var ve o alanlarda herbiri tamamen bagimsiz. kimse kimseye
karismiyor. bu tanrilardan biri kendi yaratma alaninda bizim
alemimizi yaratiyor.

kontrol:

yukaridaki paragrafta kuran'a aykiri bir sey var mi?

"sizin tanriniz bir tanridir." [2:163]
"yerde-gokte allah'tan baska tanrilar olsaydi o ikisi de mutlaka
fesada ugrardi." [21:22]
vs.

bildigimiz alemin tek tanrisi. kuran senaryoyu dislamiyor.

devam:

tanrimizin bizim evrenimizi -ve varsa kendine ait diger butun
alemleri- yaratmasindaki amac tanrilar arasindaki bir yarismadir. kim
en kapsamli, en karmasik, en harika, en muhtesem, en verimli, en ...
yaratmayi gerceklestirirse ona odul verilecek, ne bileyim, tanriya
odul olarak olarak ne verilebilirse iste.

hadi, biraz gayret edelim de bizimki kazansin.

And when a child is born into this world
It has no concept of the tone the skin is living in
And there's a million voices
And there's a million voices
To tell you what she should be thinking
So you better sober up for just a second

<< Previous Topic | Next Topic >> İndekse geri dön

hatice ve ...
June 9 2001 at 10:46 PM OutSider
from IP address 212.252.3.137

----------------------------------------------------------------------
----------

muhammed 25 yasindayken 40 yasindaki hatice ile evlenir,
peygamberlige daha 15 sene vardir.

hatice kimdir?

ticaretle ugrasir
bu nedenle zengindir.

o zamanki arap toplumu gibi bir toplumda,
tuhaf bir durum.

ticarete nasil atildigi,
nasil basarili oldugu,
ailesinin maddi durumu
ve
ne is yaptigi hakkindaki bilgiler
yok denecek kadar az.

o toplumda bir kadin,
-bugunun terimleriyle-
ithalat-ihracat isleriyle ugrasabilecek firsati nasil elde etmis
olabilir?

olasidir ki,
ailesi
zengin, elit ve aydindi,
zamanin araplarindan farkliydi.

ilk vahiy geldiginde peygamberin korkularini gidermeyi hatice
ustlenir.
dogal,
cunku karisidir;
ama
onu kendi amcasi varaka bin nevfele goturur,
ve bu adam bir hiristiyandir.

yani,
haticenin ailesinde en az bir hiristiyan vardir.
bu tarihce bilineni,
bu adam ailede sadece bir tane midir?

hatice ve muhammed ondan -ve varsa digerlerinden- neler dinlemistir?
haticenin muhammedin peygamber olduguna inanmadan onceki dini nedir?

muhammed o 15 sene icinde haticeyle ve haticenin ailesiyle,
ozel olarak hiristiyanlik ve yahudilik,
genel olarak din hakkinda neler konusmustur?

ilk inanandir hatice.
muhammed, en azindan es yonunden sansli bir adamdir,
cunku
bu durum her erkege nasip olan bir nimet degildir,
gandhi gibi nadir insanlar bu kadar sanslidir.

hatice,
haticenin amcasi varaka
ve hiristiyanlik
ve 15 sene,
ama oncesi de var bunun.

abdulmuttalip allah'a inanan bir adamdir
-fil olayindaki tavri-
putlara saygi gosterse de bu
kabile gayretiyle
veya
mekke'nin ticari cikarlari nedeniyledir.

zemzemin yerini bulmak icin kazi yaparken
bu serefe yalniz basina konmasini istemeyenler tarafindan taciz
edilir,
ve tanri'dan kendisine 10 ogul vermesini diler:
kabilesinin nufus ve nufuz bakimindan guclulerine karsi icinde bir
ukde kalmistir.

ogullarindan birine abdullah adini koyar;
-ne geregi varsa-
araplar allah demeyi biliyorlardi,
abdullah bile diyebiliyorlardi.

abdullahin yetim ogluna muhammed der;
nadir bir isimdir,
elestirilir,
ama o,
onun yerde ve gokte ovulmesini istiyorum
-muhammed := ovulen, ovulmus-
diyerek kendini hakli gosterir.

muhammedle bizzat ilgilenir:
onu hangi meclislerde bulundurdugu,
kimlerle gorusturdugu,
ona neler ogrettigi
detaylariyla kayitli degil;
tek bilinen
onsuz sofraya oturmadigi
ve
onun buyuk bir adam olacagina inanci;
ama kesin olan
bir ari kolonisinde kralice olmasi planlanan siradan bir ariya
gosterilen ihtimam gibi ona ozen gosterdigi.

abdulmuttalibin olumunden sonra muhammedin bakimini ebu talip ustlenir
-ebu lehep degil!?-
ve ayni ihtimam devam eder.

ve haticeyle evlenir,
kimi isterse evlenebilecegi halde.

olaylar komplo kurmustur,
olaylar halka halka baglanmistir.

peygamberligini ilan etmesinden az bir zaman once
ukaz carsisinda,
kuss bin saide denen bir adam
bir hatip
belig bir hutbe irad eder
-nutuk soyler-
ve o nutkunda insanlara
//**allah katindan bir din vardir ki o din sizin bu dininizden daha
hayirlidir,
ve onun bir peygamberi vardir ki golgesi ustunuze dusmustur**//
der.

adam aptaldir?
ona malum olmustur?

muhammed yillar sonra bu nutkun sozunu eder,
ebu bekir ben oradaydim der ve nutku aktarir,
o da ilk inananlardandir,
magara arkadasidir.

kurani cogaltip dagitan osman da ilk inananlardandir.

cildirtan tesadufler?!

abdulmuttalip - allah demeyi bilir, allaha inanir
hatice - hakkinda bilgi yok
kuss bin saide - ona hanif derler
varaka - hiristiyan, haticenin amcasi, ailede tek mi?
ebubekir - hemen inanan, sanki hep bekliyormus gibi
bunlar sahne onundekiler;
arkada kimler var?

bir detay daha var:
muhammet cocuklugunda coldeki bir aileye gonderilir,
bir sut anneye
arapcanin en fasih oldugu yere.

mizansen tamamdir,
sahne hazirdir,
siradan bir ari kralice ari yapilmistir.

perde!

Respond to this message

Author Reply
Bülent Şahin

195.87.47.233 Bir Seneryonun Degerlendirmesi June 10 2001, 2:04 AM

Seneryomuzun Yazarı Haticenin Sosyalliğini
o zamanki arap toplumu gibi bir toplumda,
tuhaf bir durum. olarak nitelendiriyor.
oysa seneryonun gercekçiliği realiteyle olan uyumuna baglı
Haticenin Sosyalliği ise hiç te tuhaf degil... Cunku Arap Toplumunda
Kadın Her Sınıflı Toplumda oldugu gibi hem sosyalitede onemli
yerlerde hem de alt sınıflarda ezilmekte... Garip olan Ne
Senaristimiz filmin diğer karakterlerini de tanımıyor anlasılan
Mesela Dogal bir Sosyalliğe sahip olan Hind'i... Islam ordusuna ve
ozellikle Hamzaya karşı Musrikleri orgutleyen o yuksek burjuvazinin
sımarık hanımefendisini yani...

hatice ve muhammed ondan -ve varsa digerlerinden- neler dinlemistir?
haticenin muhammedin peygamber olduguna inanmadan onceki dini nedir?
Diyor Senaristimiz ama bir mantık hatasına dusuyor aynı zamanda...
Seneryoyu gerceklerle uyumlu olarak kurgulkamak istemeyen
senaristimiz Varakadan dinlenilen sozlerin tarihsel kayıtlarda
varoldugunu gormezlikten gelmektedir.
Peki Neder Kabaca Varaka;
Der ki Sen Müjdemiz İncilimiz Evangelion'da isaret edilen Son
Peygambersin...
Bunu Dışında soylediği ya da ogrettiği bir sey yok Muhammede
Varakanın... Adam Yaslı zaten olumune yakın...

muhammed o 15 sene icinde haticeyle ve haticenin ailesiyle,
ozel olarak hiristiyanlik ve yahudilik,
genel olarak din hakkinda neler konusmustur? diyen
Senaristimiz Once Haticenin ailesini hristiyan ve yahudi klubune
cevirdi... Sonra da Seneryosunun tutarsılığının altında yatan gercegi
belirtmiştir...
Bence Senerastimiz Bu Sorulara biat kendisi delilleriyle cevap
vermelidir...

Bugun Tum Tarihler belirtmektedir ki Muhammed Vahiyle Baglantısı
olmayan ummi yani Vahiy kaynaklarından beslenmemiş bir toplumdan
cıkmıştır... Hiç Bir Tarih te Gostermemektedir ki Haticenin ailesi
Hristiyandır... Bunu ortaya atanlar gercekten filmi yanlış
cekiyorlar...

Peki Senaristimi o kadatr komploculuguna ne demeli Aman Allahım
Muhammed Haticeyle evlenmesinden Ebu Taliptin veliliğine kadar hersey
bu kurguda Muhammed için hazırlanmış...

Ama Bu Kurgusuna Kuvvet Senaristimiz Sunu Unutur İnciLİ okumaz
Tevratı Okumaz... Haniflik denilen monoteizmin inanclarını ya bilmez
ya da bilmezlikten gelir...

Nedir bilinmezlikten gelinen seyler...
mesela Hem Tevrat Hem incildeki Mesih Beklentisi...
Ve Donemin Yahudilerinin Mesih Beklentisi...
Ve Donemin Nasranilerinin O Peygamber Tesellici beklentisi...
Ve Donemin Haniflerinin (Kus Bin Saide gibi )İbrahimin İsmailinden
gelecek Bir Resul beklentisi... İbne Hanifler

Tabi Sanıyoruz ki Senaristimie Gore Butun bu birbirine karşıt
yuzlerce yıllık akımlar ortaklasa bir komplo kurmuşlardır...
Sonra Komplolarıyla yıllarca savasmışlardır...
Bu Film Absurd olmaya baslar...
Seyirciler Sacmalığından sıkılır ve salonu bosaltırlar
Ve Senaristlerimiz bir daha ki mizansenleri için oryantalist
labarotuvarlarına geri donerler...

Ne Dersiniz! Bu Perdelerin arkalarında kim var

OutSider

212.252.3.137 muhayyer June 10 2001, 3:51 AM

okur hindi surer sahneye,
hind ebu sufyasiz dusunulemez,
ve hindin ticaretle ugrastigi kayitlarda yoktur;
sadece akrabalari oldurulen bir kadinin
cigirtkanligidir onunkisi,
-damlardaki zilgit sesi gibi,
bizim dogu ve guney dogulu kadinlar gibi-
bu da onun sosyal hayatin icinde oldugunu gostermez.

ama hatice muhammedden once de haticedir,
ve
baska bir adamin adi kayitlara gecmemistir;
ve
muhammed evlenmeden once de
hatice icin calismistir;
yani,
muhammed onun icin calismazdan once de
o ticari hayatin icindedir.

okur varakanin sozlerini nakleder,
senaristi anlamazliktan gelir,
-ya da dupeduz anlamaz,
yine de gunahini almayalim-
senarist 15 sene der,
tarihe gecen sozleri degildir kasti,
-gerci onu da bilir-
15 sene boyunca neler dinlemistir BASKA acaba?
ama baska demez,
okurun anlayisina birakir;
-o bir sure seyi demez,
okurun anlayisina birakir
ve
hatalarindan biri de budur.-
ve bunu,
haticenin muhammedi derhal amcasina goturmesiyle baglantili olarak
soyler.

haticenin dinini
okur da bilmemektedir,
haklidir,
bilemez,
cunku sanki bu konuda bilimesi gereken seylerin ustu
ortulmus gibidir.

ve de
insan her zaman ihtiyar degildir,
-varaka baglaminda-
ihtiyar biri olmasinin da
aslinda konuyla ilgisi yoktur;
cunku ondan gures tutmasi istenmemektedir,
sadece onun
-ve varsa digerlerinin-
ne bildigi,
neler anlattigi
ve
muhammedi ne kadar etkliledigi
merak edilmektedir.

taharet maksadiyla kicini
-af buyrun-
nasil bir tasla sildigini bile yazan tarihciler
yani siyerciler
haticenin ailesinin ahvalinden soz etmezler.

senarist haticenin ailesi tumden hiristiyandir demez,
okur boyle dedigi izlenimi verir,
-sanki demediklerine cevap vererek cevap verdigini dusundurmek ister-
senarist,
varakanin
hemen gidilecek bir yerde oldugunun altini cizer,
ve sorar,
haticenin ailesinde baska hiristiyan var miydi?
en azindan varaka ile ilk kez mi konusuyordu
vahiy geldiginde.

bu bilgiler de tarihte yoktur,
sanki bunlar da ortulmustur.

senarist buraya ekler:
peygamberi golgeleyen bulut gibi abuk bir oge goz ardi edilirse
-ki bu cok abzurddur,
onu izleyen
ona golge yapan bir bulut
mekkelilerin gozunden kaciyor;
ve demiyorlar ki,
biz burada kizarirken,
adami bulut golgeliyor,
adam secilmis kisi olmali-
bahira rahip
adami hemen tanir,
nereden tanir?
nasil tanir?
onun haberini ona kim(ler) verir?

bir ari kralice yapilacaksa onu butun kovan bilir.

okur sasirtmaca yapar:
aslinda
tum tarihler soyler ki,
-zaten biraz asagida kendisi de soyler-
orada yahudiler ve hiristiyanlar vardi,
varaka da hiristiyandi,
ve muhammed sama ve yemene gitmisti
ve demisti ki,
islam yemenidir.

ve:
muhammed habesistana hicret edecekleri oraya gonderirken
kralin onlari kabul edeceginden
neredeyse adi gibi emindir (tevriye?).

ve hanif denen insanlar
haniflik bilgisini
-ve kim bilir daha baska neleri-
nesilden nesile aktariyorlardi.

araplar
allahumme
ve
allah
demeyi nereden ogrendiler?

elohim --: allahumme --: allah

--:okur sasirtmaca yapar:
dan
buraya kadar kadar olan kisim
orada vahiy denen seyin etkisi baglaminda serd edilmistir,
biz aciklayalim da
dileyen yine isine geldigi gibi anlasin:--

tarih surekliliktir,
surectir,
ve
her olayin oncesiyle baglantisi vardir,

okur gaybi taslamistir,
ama
senarist incili ve tevrati cok iyi bilir
incil ve tevrattan bir cok yeri ezbere okur
kuraninsa hemen hemen yarisini,
bu nedenle,
bu sitede reklami yapilan konkordansa
ya da baska herhangi bir indekse
ihtiyac duymadan
her uc kitapta da
neyin nerede oldugunu bilir
ve
aradigi yeri aninda bulur.

gerci
sadece bu uc kitabi da degil,
ama konu da bu degil.

okur
//Vahiy kaynaklarından beslenmemiş bir toplumdan cıkmıştır//
dedikten uc paragraf sonra
haniflerden
mesih bekleyenlerden soz eder.

ve senarist bir tek oryantalistin kitabini bile okumamistir,
hukum vermez,
sadece dusunur
dusundurmek ister.

duymak istemediklerini duymaktan cekinen her okur
veya seyirci
salondan ayrilabilir,
kapi surada.

cunku gordugum kadariyla,
burasi insanlarin sadece personal remark
ya da hakaret degil,
alenen kufur edebilmelerine bile izin veren
cok sesli,
demokratik,
harika bir site.

OutSider
kurucuya
moderasyona gerek duymayan moderatore
sukran
ve
saygilarini sunar,
elestirmen okura da
sevgilerini.

ote yandan,
duymak isteyenler de
oyunumuza katilabilir.

bakmak,
gormek,
serbesttir;
malimiz
muhayyerdir.

dogan

203.23.250.72 devam... June 10 2001, 3:38 PM

eee

hegel

213.153.175.62 ilginç June 11 2001, 12:34 AM

gerçekten gak ın söylediği gibi hatice dönemi hakkında bilinenler çok
az..Ve oldukça önemli bir dönem bu..Neden diye düşünmeden edemiyor
insan..
Haaa bu arada İran seçimlerinde mollalar yine bozguna uğramış
diyorlar.Doğrumu....! heheheheh

baris

216.129.71.33 Hmm... June 11 2001, 1:14 AM

OutSider acaba bu yazısında incil ve tevrat'tan etkilenen bir
Kuran'dan mı bahsetmek istiyor pek açık değil.

Ancak Kuran, incil ve tevrat ile en az %80 oranında çelişir. Bu
konuyu nasıl açıklayacağız.

Hanif denilen İbrahim'in dininin yazılı bazı kaynakları olduğunu mu
iddia ediyor yoksa?

Hadislerde anlatılan buluttu bilmem neydi geyikleri konusunda hem
fikiriz OutSider ile ama Kuran'ı incil ve tevrat kaynaklı
gösteriyorsa karşılaştırmalı olarak bir daha okumasını tavsiye ederim.

Tevrat ve İncil teolojik gariplikler kitabıdır. Bu gariplikleri hadis
külliyatında da bulmak mümkündür. Ama Kuran'ın İncil ve Tevrat'ın
kopyası olduğu iddia ediliyorsa bu insanfsızlıktır.

Selametle

dilemma

217.80.84.38 islam öncesi ve ilk islam devirlerinde kadinin durumu
June 11 2001, 3:01 AM

baslik sahibi dostumuzun islam`dan önce ve ilk islam devirlerinde
kadinlarin durumlari hakkinda fazla malumata sahip olmadigi
izlenimini edindim.

Arabistan`da hüküm süren ve Kur-an`la birlikte ortadan kaldirilan kiz
cocuklariyla ilgili barbar adet gezgin araplarin sefaletleri,
yiyeceklerin kitligi ve miktarlarinin belirsizliginden dolayi ortaya
cikmistir. Bu cirkin adet akraba kanini dökmekten kacinmak gibi sacma
sapan bir gelenegin devreye girmesiyle diri diri gömmek gibi copk
daha zalim bir durum halini almistir.

Islam öncesi ve ilk Islam devirlerindeki kadinin durumu
incelendiginde günümüz islam dünyasindaki kadindan cok daha özgür ve
saygin oldugunu fark ederiz. Islamiyetten önceki devirlerde nesil,
kadinlar tarafindan sürdürülüyor, yani anaerkil bir nizam hüküm
sürüyordu. Toplumda ic güvey sistemi esasti, yani kadin kocasini
kendi cadirina aliyordu. Istedigi zaman kocasini bosayabildiginden
cocuklari ona aitti. Kadin kabilesinin bir üyesiydi...

Denetim kocanin degil, kadinin erkek akrabalarindaydi. Ailenin basi
baba degil, annenin erkek kardesiydi... Bu durum herhangi bir
anlasmazlik durumunda kadinin akrabalari tarafindan kocasina karsi
desteklenmesini sagliyordu.

Bu adetler Islam`in dogumundan sonraki iki yüz yil boyunca devam
etti. Peygamber efendimizin ilk evliligi de bu tip bir evliliktir.

Ebu`l Ferec`in Kitabul egani adli eserinde yer alan bazi öyküler
müsrik araplarin kadinlarina gösterdikleri yakinligi gözler önüne
serer.

Yine, Avs. B. Harise`nin kizi Buhaysa`nin öyküsü de putperestlik
devrine aittir.

Ünlü bir Arap kabile reisi olan Haris b. Avf, Avs. B. Harise`nin
kizlarindan birisini istemeye gider. Avs önce misafirini hos karsilar
fakat ziyaretin sebebini ögrenince ona sertce yolu gösterir. Karisi
Avs`a bu kadar kisa sürede yolladigi adamin kim oldugunu sorar. Onun
görücü olarak gelmis en ünlü arap kabile resi olan Haris b. Avf
oldugunu isitince kocasina bu kabaligindan dolayi cok öfkelenir ve
derhal onun arkasindan gidip, özürdileyerek kendisine danisilmadigini
söylemesini ister. Avs Taliplinin ardindan gider ve karisinin
mesajini ileterek ondan özürdiler.

Avs Avf`in teklifini önce büyük kizina ileterek fikrini sorar. Büyük
kiz kendisini resise layik bulmaz ve birgün reisin kendisini
bosayabilecegini söyleyerek teklifi reddeder. Avs ikinci kizina
gider. Ikinci kiz da benzer bir yanit verince, en kücük kizina sorar.
En kücük kiz olan Buhaysa “ben güzel yüzlü, becerikli, selvi boylu ve
asilim. Beni bosarsa Allah onun belasini verir” diyerek teklifi kabul
eder.

Buhaysa dügünden sonra evine gitmeden Avf`i yanina yaklastirmaz. Yola
koyulurlar... Evlerine geldiklerinde Buhaysa adet oldugu üzere deve
ve inekten olusan bir ziyafet ister. Istegi derhal yerine getirilir.
Fakat Buhaysa Avf`i yine yanina yaklastirmaz ve “Araplar
birbirleriyle savasirken karinla eglenmenin zamani mi? Git kabileleri
uzlastir. Sonra halkina dön” diye kocasina son direktifini verir.

Harise onun bu emrini de yerine getirir ve savasan kabileleri
baristirir. Ücbin deve miktari diyet ödeyerek halkinin sevinc
gösterileri arasinda yuvasina döner... Karisi onu sevincle karsilar
ve mutlu bir hayat sürerler...

Bedevi kadinlari yalnizca koca seciminde bagimsiz degillerdi, ayni
zamanda evli erkeklerle evlenmeyi reddeder ve uygun bulmadiklarinda
kocalarini rahatlikla terkederlerdi. Islam`in ilk devirlerinde bu
özgürlük hüküm sürmeye devam etti. Örnegin Sair Hansa`nin oglu olan
Abbas b. Mirdas Islam`in aleyhinde konustugu icin karisi tarafindan
terk edilmistir. Ebu Davut`un karisi Ümmü Habdar kocasini
müsrifliginden dolayi defalarca uyardiktan sonra karsilik görmeyince
ondan ayrilmistir.

Soylu kadin Ümmü Abdulmüttalip, Selma binti Emir, özgürlügünü elinde
tutma sarti ile evlenmis ve umdugunu bulamadigi icin kocasini terk
etmistir. Selam`nin hikayesi oldukca aciklidir. Kocasi Uhayha
Selma`nin halkina saldiri düzenlemeyi planlar. Kaldede beraberlerken
yanindaki oglu emir`i öyle bir baglar ki, bebek Emir sabaha kadar
aglar ve Uhayha`yi uyutmaz. Sabah ipleri cözer Selma. Nihayetinde
iplerden kurtulabilen kücük Emir derin bir uykuya dalar ve böylece
bütün gece uyanik kalan Uhayha`da dayanamayarak uyuyakalir. Selma
kalenin burcuna bagladigi iple asagi inerek halkini uyarir. Saldiri
gerceklersir ama beklendigi icin cok kan dökülmez. Halki
ona “Mutadeliye” lakabini takar.

Ayse b. Yahya`nin nisanlisi oturdugu yer olan Hicaz`i terkedip onunla
Basra`ya gelmedikce evlenmeyi reddetigi söylenir.

Talha ve Ümmü Gülsüm`ün kizlari Ebu Bekir`in torunu, güzelligi ile
meshur Ayse`nin durumu ise cok daha ilginctir. Birgün kocasi Miskin
el Darimi`nin bir kasidesinde söyle dedigini isitir:

Benim atesimle komsumun atesi bir
Fakat yemek benden önce ona düser

Ayse bu nükteli söze söyle karsilik verir:

“Öyle saniyorum ki komsun oturup yemegini pisiriyor ve atesle
oynuyor. Sonra onu alip yiyor. Sen ise köpek gibi paylasiyorsun O
doyunca süphesiz sen yiyorsun. Gercekten yemek önce ona düsüyor”

Ayse yüzünü örtmesini isteyen kocasina söyle cikisir:

“Allah`u Teala beni güzellik mührü ile mühürledi. Bu yüzden
erkeklerin onu görüp, Allah`in nimetlerini hatirlamalarini istiyorum.
Yüzümü örtmeyecegim. Gercekte bende kimse bir kusur bulamaz.”

Kocasi bu cevabi kabul edemez ve onunla bütün iliskilerini keser.
Savastan zaferle dönene kadar barismaz. Fakat Ayse bu savasi kazanir
ve yüzünü örtmez.

Peygamber cagi savasci kadinlarla doludur. Kab Ümmü Habib`in kizi
Nuseybe bunlardan biridir. Yemame`de dövüsmüs ve yaralanmistir. Uhut
savasinda bir elini kaybetmistir. Akaba`de ise cok cesitli
kahramanliklar gösterir. Yermük`te Utbe`nin kizi Hint, Ümmü muaviye
gibi kadinlar kahramanca savasmislardir.

Bütün bunlar, kadinlari kafese kapatan yobaz zihniyetin tecellisi,
yani yaklasik Hicri 3. asirdan sonraki devirlere kadar müslüman
kadinin bagimsiz ve hür oldugunu göstermektedir. Bazi kaynaklarda
kadinlarin sabah namazini Allah resulu ile birlikte kildiklari yer
alir. Yine bir baska rivayette Hz. Ömer, namaza gitmek isteyen
kadinlari neden engellemedigine yönelik bir soruyu, “
Peygamberin,’Allah`in kullarini Ona ibadet edilen yerlere girmekten
alikoymayin’ sözünü hic isitmediniz mi?” seklinde cevaplar.

Varaka`ya gelince:

Tarihsel kayitlarda Peygamberimizin Varaka ile herhangi bir sohbetini
rastlanmaz. Varaka, ilk olarak vahiy sonrasi Hz. Hatice`nin bilgi
icin bas vurdugu bir mercii olarak karsimiza cikar. Nitekim benzer
inanci, yani araplara yakin bir zamanda bir peygamber gönderilecegi
inancini Rahip Bahira da tasiyordu.Bu inanc ise eski bir manastirdaki
el yazmalardan birinden kaynak aliyordu. Bu el yazmasi eser büyük bir
ihtimalle Tevrat`ti...

En dogrusunu Allah bilir.

OutSider

212.252.3.137 ve June 11 2001, 5:25 AM

gorus bildiren forumdaslar
sagolun.

ayni sirayla.

dogan forumdas:

devami var
tabii ki,
sadece
insanlar fikirlerini yazmali
ve -varsa- eksik veya yanlis yerleri isaretlemeliler,
cunku,
bir insan -ben- her seyi bilemez.

hegel forumdas:

OutSider
gak degildir,
forumdan haberdar olali en fazla iki hafta olmustur,
fakat
hem onun yazilarini da ilgiyle okumakta,
hem de -tesaduf, tesaduf!- yazma tarzi onu andirmakta,
ve daha da ilginci ipleri ayni cikmaktadir;
muhtemelen o da OutSider gibi
0 822 2618500 no.dan baglanmaktadir,
ve -istanbulda yasiyorsa- anadolu yakasinda oturmaktadir.

baris forumdas:

//OutSider bu yazısında incil ve tevrat'tan etkilenen bir Kuran'dan//
cok daha fazlasindan soz etmek istiyor,
fakat elde yeterli tarihi bilginin olmayisi
onu
kesin bir hukme varmaktan alikoyuyor.

o dusunuyor.

%80 oraninin nasil elde edildigini bilmiyor,
aslinda
boyle bir sayinin nasil elde edilebilecegine dair bir fikri de yok,
ancak,
kuran ve bible
-hikayeler bakimindan her zaman ortusmezler
birinde olanin oburunde olmamasi gibi
ornegin,
suleymanin I. krallar 3:16-28de anlatilan hikmet ve hukmu kuranda
bulunmaz;
suleymanin 38:34te anlatilan denenmesi/fitnesi
-ki zaten bunun ne anlama geldigini bilen muslumana henuz rastlamadim-
ahdi atikte bulunmaz.
-musterek hikayelerin icerikleri bakimindan her zaman ortusmezler
yine, birinde anlatilan hikayenin bir ogesinin digerinde bulunmamasi
gibi
ornegin,
ahdi atike gore yusuf gunesli ayli yildizli ruyadan baska bir ruya
daha gormustur
kuran fazladan yakubun kor oldugunu ve yusufun gomlegiyle gozunun
acildigini aktarir.
-hikayelerin ortustukleri yerlerde de kimi zaman
farkliliklar/celiskiler gosterirler
kuranda yusuf ruyasini once babasina anlatir
ve babasi ruyani kardeslerine anlatma diye onu tembihler;
ahdi atikte ruyalarini once kardeslerine anlatir
ve
kardesleri basimiza kral mi olacaksin diyerek onu azarlarlar
yakup da
-kuranda da gecen ruyasi uzerine-
sana secde mi edecegiz der
ruyani kardeslerine anlatma gibi bir sey demez.

OutSider
kuran sadece tevrat ve incilden kopyadir demez,
cunku o zamanin sartlarini bilir;
eski ve yeni ahitin tum kitaplarinin
ve hatta
onlara alinmayan apokrifal kitaplarin
ve talmudik kitaplarin
ve efsanelerin
o zamanin ve mekanin
yahudi ve hiristiyanlarinda bulunmasinin
neredeyse imkansiz oldugunu
dusunur.

ama
-ornegin-
maide 31
ile
aralarinda herhangi bir nedensellik iliskisi kuramadigi
maide 32
-ki bu ayet //bu nedenle// diye baslar-
hakkinda epey bir sure dusunup,
arastirip
bu ayetlerin paralellerinin
-cok alakasiz bir sekilde-
31in talmudik bir kitapta
-jonathan ben uzziahin targumunda-
32nin de
apokrifal bir kitapta
-mishnah sanhedrinde,
tefsir sadedinde-
bulundugunu ogrenince
kelimenin tam anlamiyla
carpilir,
afallar
ve
gozlerini haticeye ve onun ailesine cevirir;
cunku
en yakinda
ve
15 sene boyunca
etrafta o ve ailesi vardir.

bir de
kuranda bulunmayanlara bakar;
cunku bir seylerin var olmasi bir seylere isaret edebilecegi gibi
bir seylerin olmamasi da bir seylere isarete edebilir,
-ebilir.

ornegin,
uzak uygarliklarin
-cermenler, iskandinavlar gibi-
mitolojilerinden neden bahis yoktur orada?
onlara neden ima yoktur?
onlarin peygamberlerinin adi neden yoktur?
onlarin ahvali neden zikredilmez?

neden
kuranda zikredilen her isim ya da olay
o zamanin yahudi veya hiristiyanlari tarafindan da
-gerek kitaplarda yazili oldugu icin
gerekse halk masali ya da efsane oldugu icin-
bilinir?

yuz yil olu kalan adami -esegiyle birlikte- bilirler,
dunyanin uclarina yolculuk yapan adami bilirler,
magara yaranini bilirler,
musanin bir gencle olan yolculugunu bilirler,
yecuc-mecucu bilirler,
yasindeki sehir halkini bilirler
...
ama budayi bilmezler!
konficyusu bilmezler!
attilayi bilmezler!

ve
onlar bilmedigi icin
peygamber de bilmez,
kuranda da gecmez.

dilemma forumdas:

OutSider
verdiginiz bilgiler icin tesekkur eder,
elinize saglik.

ancak
bir dilegi vardir:
habesistana giden gocmenleri geri almasi icin gonderilen
amr ibnulasin
krala
onlara kadinlar hakkindaki goruslerini sor
demesi uzerine
ebu talibin oglu caferin
verdigi cevabi
ve buna mukabil
ibnulasin
yorumunu da
lutfeder misiniz?

ki
araplarin kadinlar hakkindaki goruslerini ilk agizdan ogrenelim.

varaka ile muhammedin neler konustugu
daha dogrusu konusup konusmadigi
tarihte kayitli degildir:
-bunu ben de diyorum-
ama
15 sene diyorum,
15 sene boyunca
ne muhabbetler gectigi kayitli degildir diyorum,
ve
bu da kuskularimi artiriyor.

adam tarih sahnesine
sadece
muhammede
korkma, sen de isa gibi peygambersin
seni da o namus-u emin ziyaret etmistir
demek icin cikiyor,
mu?

hepsi bu mu?

mukabil ve mahsus saygiyla.

baris

216.129.73.189 Ben tevrat ve incil ve talmudu dinleyerek 15 sene
geçirsem June 11 2001, 11:14 AM

Kuran'ı yazamazdım...

Çünkü Kuran ve diğer iki kitap arasında büyük farkların söz konusu
olduğu durumlar var. Tevratın peygamberleri peygamberleri sırasında
putperestlik yapmış ya da yapanlara yardım ve yataklık etmişler
örneğin : Harun buzağıyı yapmış. Kuran, buzağıyı yapanın sanırım
SAMİRİ diye birisi olduğunu söyler.

Bu basit örnek bile kuran ve tevrat'ın kopya olmadığını gösterir.
Tevrat yazarı ırkçıdır. Kuran yazarı araplara da kızar.
İsrailoğullarına da... vb.vb.

Tevrat yazarları detaycı ve detaylarında çelişiktir. Kuran detayı
değil kıssanın hisse alınması gereken kısımlarını anlatır.

Örneğin NUH kavmi konusunda tevrat olayı tüm dünyaya yayarak
abartmıştır. Oysa kuran sadece NUH KAVMİ der...

Elbette %80 i ölçme sonucu elde etmedim. Subjektif bir rakam ancak
tevratı ezbere bilse bile muhammedin (ya da herhangi birinin), kuran
yazamıyacağı ortada. Tevrat'ı ezbere bilen birisi tevrata benzeyen
bişey yazmalı. O da en az tevrat kadar tutarsız ve çelişkili olurdu...

Ayrıca pagan ve polyteistik incil'den de monoteistik Kuran'ın ortaya
çıkması anlamlı değil.

Kuran'da diğer milletlerin peygamberlerinden söz edilmediği konusunda
haklı mısın bilemem. Ancak Allah, elçi gönderilmeden bir kavme eziyet
etmenin adaletsizlik olduğunu söylüyor. Ama hangi kavimlere hangi
elçilerin gittiği belli değil... Belki de alınacak tüm insanlık
dersleri bu kavmin zaten tanıdığı/ismini duyduğu elçiler vasıtasıyla
verilmiş olabilir.

Doğrusunu Allah bilir...

dogan

203.23.250.85 farzedelim ki. June 11 2001, 3:31 PM

OutSider yukarida yazdiklarin okundu
hic bu sekilde dusunmedim di
cok ilginc geldi

..ve devam eee
derken
yazdigin senaryoyu bitirmen kastedildi

ama
madem birseyler bekliyorsun
demeye calisayim
once sunu bilki
dogan sizlerin bilgisi karsisinda
cok zaman eziliyor
bocaliyor
bazen apisip kaliyor

boyle zamanda imanina sarilip
"herseyin dogrusunu sen bilin ya rabbim" diyor
dogruyu ogrenmeye ugrasiyor
bazen ogrenene kadar cok yoruluyor
ogrenemedigi zamanda
aklinin yetersizligini kabul etsede
imanina sinir koymuyor

yoksa forumda
yazilan yazilarin bir cok yerinde
bilgisi yetersiz kaliyor
haddini bildigi icinde
size karsi gelmiyo cunki bilmiyo
bildigi zamanlarda forumda cok uzatmadan
en kisa yoldan soyluyor

alternatiforumda aldigim bilgi ve keyf ise cok
hemde kocaman

cogunuzu seviyorum
samimi buluyorum
sende yeni olmana ragmen kisa zamanda olsa bunlardan birisin

madem ki dogan'in fikirlerini de istiyorsun
gelelim diyeceklerime;

ortada bitmis bir senaryonun acik kalan taraflari var
geri gidip acik kalan yerlerin dolduruldugunu goruyorum
ama baslikta dedigim gibi "farzedelim ki"
yukarda yazdiklarinin hepsi dogru
ve
dogan bu dediklerini dogru kabul ederek dusundugu zaman
bu kadar uzun soluklu bir senaryonun oyuncularini
..ki hz muhammedin dogumundan once baslasin
ve
oldukten sonra dahi hic bir taviz ve fire vermeksizin
mukemmel bir sekilde oynansin ve devam etsin

gaye ne?
butun plan mekkede tek tanrili haniflerin
hz muhammed ile maddi ve manevi hakimiyeti ele gecirmesi
ve hukmetmesi
senin dedigin gibi 'kralice ari' yapmak

sonucu ise bugun bizler hepimiz biliyoruz
ama onlar bilmiyordu
ve bilinmez bir son icin
o nasil bir gucki hic biri taviz vermiyor
en fazlasi dayanamayanlar hicret ediyor
baski ve iskenceler siddetli bi bicimde devam ederken
bu arada vahyin uzun sure durdugu donemler yasaniyor
mesela bu vahiysiz donemlerde ara vermeler senaryoyu ve hedeflenen
sonucu uzatiyor
oysa daha cok vahiy ile kisaltmak icin ugrasmak gerekir
zira umutsuzluga dahi dusuyorlar
senaryoda herseyi bilen cekirdek kadro
ise plan geregi omurleri yetiyor
neden 2. bi alternatif yok
mesela hz muhammedin ya yari yolda oleydi
hz hatice evlenmeden olebilirdi
hz ali veya hz ebu bekir vs..

yok yok dogan pes ediyor
bu mukemmel senaryo
olsa olsa allahin duzeni ve planidir
tipki firavuna kendi sarayinda yetistirttigi hz musa gibi
kuyudan cikarttirdigi esir hz yusufu yuceltmesi vs.. gibi
buda bu senaryolarin bir baska mukemmel sekli

88- Ey Muhammed! De ki: "Yemin olsun, eğer insanlar ve cinler bu
Kur'ân'ın benzerini getirmek üzere toplansalar ve birbirlerine
yardımcı olsalar bile, yine onun bir benzerini meydana
getiremeyeceklerdir."

allah acaba senaristlere
bu var olan aleminin veya kainatin icindeki ayetlerinden biri olan su
dunyadaki olaylarin bir benzerini de
iste meydan
iste kuran
madem ki hz muhammed basardi
bulun figuranlarinizi
siz de bi oynayiverin bakalim mi diyor...

sevgi ile

dogan

203.23.250.85 baslik yanlis olmus.. "farzedelim ki dogru..." olcakti
June 11 2001, 3:58 PM

yanlis anlasilmasin diye

OutSider

212.252.3.137 sadece iki kaynakli degil June 11 2001, 9:55 PM

baris forumdas,
//Ben tevrat ve incil ve talmudu dinleyerek 15 sene geçirsem Kuran'ı
yazamazdım... //
der,
haklidir,
yazamazdi;
cunku
onu kimse boyle bir is icin hazirlamadi.

kralice olacak ari diyorum,
-misal veriyorum-
diger arilar gibi dogar,
sadece beslenmesi farklidir.

dede, amca, es, dost ve hanifler.
haniflere dikkat etmek lazimdir,
kuss ibni saidenin kehanetine dikkat etmek lazimdir
ki
adam kehanette mi bulunuyordu,
yoksa
planin aciklanmasinin yakin oldugunu bildirerek
toplumu psikolojik olarak mi hazirlamaya calisiyordu?

yoksa,
adam aptaldi da
ona malum mu oluyordu?

ve
onu dinleyenler arasinda
muhammed ve ebubekir oldugu icin
onun hutbesi bugune kadar gelir;
ya baska haniflerin
onlarin bulunmadigi zamanlarda ve yerlerde yaptiklari hitabeler?

kuss da tarihe sadece
peygamber-olacak-olan
ve
peygamber-olacak-olanin-en-yakin-arkadasi-olacak-olan
iki kisinin bulundugu bir yerde
soyledigi tek nutukla tarihe gecer;
bu kadar mi yani?

bir de sunu goz onune almak lazimdir:
tarih
-daha cok-
muvaffaklarin tarihidir;
basarisiz denemelerin tarihteki yeri en fazla bir cumledir.

muhammed basarisiz olsaydi,
kussu kimse bilmeyecekti;
boyle
baska
bilinmeyen kahinler var miydi acaba?
acaba?

ve hanifler
bagimsiz
birbirlerinden habersiz,
surada burada
tek tuk rastlanan insanlar miydi
yoksa
-buraya kisa bir cumle sigmaz
uzun bir cumle parantezi acmak gerek-
(umberto eco, foucault sarkaci)
-ya da misal vermek-
takimadalar.

elbette ki muhammed de
bos
kafasi basmayan
agzi laf yapmayan
bir adam degildi;
arapcayi iyi ogrensin diye de onu cole gondermislerdi.

bir de,
tevrattan ya da incilden direk kopya
demiyorum,
tek kaynak yahudi-hiristiyan kaynaklaridir demiyorum;
-demediklerim elestirilmezse daha zevkli olur-
onlar ve onlarin disinda kalan kaynaklardan
ve
araplarin da bildigi
halk masallarindan, efsanelerden ozumsenmis
arapca olarak yeniden ifade edilmis
olabilir
-abilir
diyorum.

kalem suresi,
inis tertibine gore ikinci sure,
ayet 15
//**daha oncekilerin masallari der**//
!!!!????
diyen de
zamanin aydinlarindan biridir,
-belki velid ibn mugiredir-
oncekilerin efsanelerini bilen biri.

merhaba demeden daha,
bu itham
veya vakiyi nakil
de neyin nesi?

alak bir,
kalem iki;
dileyen bu iki sureyi sirayla okusun
daha bir masal, bir efsane anlatilmamis ki!

yoksa
o arada
bu ayetteki ithama medar olacak bir suru seyler mi anlatti onlara
muhammed
da
bunlar kayitlara kuran olarak gecmedi?

bir kac olasilik var:

1. ya arada kuran gibi bazi seyler de gecti,
ki onlar araplarin zaten oteden beri bildigi seylerdi,
ama eldeki kurana alinmadi
fakat
araplarin daha en bastaki *ayet-gibi*leri efsane olarak tanimlamalari
oylece kaldi
ki
daha sonra eldeki gibi tertiplendiginde
-tertip degistiginden-
zaten kimsenin fark etmesine
imkan yoktu.

2. ya da sonradan gelecek ayetlerdeki
bildik hikaye ve efsanelere karsi
onceden tedbir aliniyordu;
-bakin, dedi iste
ama ben zaten onun boyle diyecegini daha once demistim-

3. ya da bir sonraki ikinci ayette
17 de
baslayacak hikaye icin zemin hazirliyordu;
ki
bu onlarca bildik bir hikaye olmaliydi,
cunku bugun okununca
hic de ilginc bir hikaye degildir
la fontaine hikayelerinden bile, daha esasli ders cikar;
kuranin bir cok yerinde oldugu gibi,
orada da onemli olan icerik degil,
belagat, fesahat, cezalet vs gibi
edebi unsurlardir;
-ama bu ayri bir konudur-
dileyen, kendi okur,
felsefi derinligi kendisi kiyaslar.

-sunu da atlamayayim ki,
kafaya takan,
ilahi kaynakli olduguna yurekten inanan okur
o hikayeden normandiya cikarmasini bile istihrac edebilir,
cunku
gorunuste
benzer bir cok yan vardir.-

tekrar soyleyeyim ki,
tevrat-incil etkisi,
arap-yahudi-hiristiyan halk masallari ve efsaneleri etkisi
haniflerin aktardiklari etkiler
birlikte dusunulmelidir.

esas fikir
muhammedin
sahne onunde
once
hanif-gibi olan abdulmuttalip ve ebutalip
sahne arkasinda
adi tarihe gecmememis baska hanifler tarafindan,
sonra hatice ve ailesi tarafindan
peygamberlige veya mesihlige
hazirlanmis olup olmayacagini
tartismaya acmaktir.

yoksa
kuranin tevrat ve incilden aynen kopya oldugunu iddia etmek degildir.

cunku kuranin kaynaklari
cok degisik olabilir
-abilir;
cunku mekke yollarin kesistigi bir yerdedir.
sumer, misir, babil;
uzaktan uzaga hind, ama cok bariz degil
cunku kelimler arap hanceresine gore sekillenerek
epey degismistir

ibrahim : brahman?

istiva eden shiva midir yoksa?
istiva shiva
dan arapcalastirilmistir
ve sonra da kokeni unutuldugundan
veya baska bir arapca kokene atfedildiginden
mi
allahin nasil istiva ettigini kimse bilmemektedir?

ve:
ilk muslumanlari sabii sandiklari rivayet edilir.
sabiiler? : sebe? : thebes?
(sin sad farkliligini cok onemli gormuyorum)

hikayesi anlatilan sebeli kadin ve kavmi
gunese tapar,
-kuran yorumculari ona yemenli derler
velikovkski ona misirli kralice hatshepsut der-
araplar arasinda adi abdussems olanlar vardir,
fakat unutmamali ki,
din muhammedle bir evrim daha gecirerek
yaraticiyi gunesten de oteye itmistir.

//**islam yemenidir**/

ornegin
rahman : ra-amon? : amon-ra?
rab : ra?

shiva
yokedici ve yaratici guc,
danseder,
dansiyla evren titrer
ve varlik bu tiresimlerle devam eder.
//**rahman arsi istiva etmistir**//
: ra-amon arsin uzerine titresimler salar?
-ars baska bir zaman-

"cok calismam gerek anne, cok!"
-iz.

dogan forumdas:

guzel soylersiniz,
iki tarafi kesen bir bicaktir bu senaryo,
iki olasiligi da dislamaz,
en onemli eksigim de
somut bilgidir.

yaptigim da
sadece
sherlock holmes
liktir;
ipuclari aramak,
onlari birlestirmek,baska bir resim gormeye calismaktir.

herkese mahsus saygiyla.

dilemma

217.80.84.97 sherlock holmes June 12 2001, 12:21 AM

Galiba Islam tarihine ilk defa denize atlar gibi acemice girmissiniz.
Ip uclariniz cok daginik, aforizmalariniz kopuk kopuk... Islam
dünyasi Bati gibi hisarlarla kusatmamistir kendisini. Bu diyarlarda
mabetlere bezirganlar da sokulur. Muhammed mukaddes mesaleyi uzun ve
cetin inisiyasyonlardan sonra tutusturmustur ümmetinin eline. Cesed-i
bi ruhlar elbette kiymetini bilemiyecek ve onu sadece cayda cira
oynamak icin kullanacaklar.

Bayim, sizinkisi sokakta hazine bulan adamin süpheleri... Irfana
tepeden bakmayi birakin... islam irfanini, yani Kur-an`i hazir bir
elbise gibi köse basindaki magazadan tedarik edebileceginizi
saniyorsunuz. Nedir bu Allah askina

suraya bakin:

"
3. ya da bir sonraki ikinci ayette
17 de
baslayacak hikaye icin zemin hazirliyordu;
ki
bu onlarca bildik bir hikaye olmaliydi,
cunku bugun okununca
hic de ilginc bir hikaye degildir
la fontaine hikayelerinden bile, daha esasli ders cikar;"

peki sizin su dösendiklerinizden ne cikar? Cevap vereyim: sifir...

Yürüyen bir manyetofon, bir mask görüyorum karsimda sizi okurken. Bir
sürü aparti, cimbizlama, havada asili balonlar...

Bence istikameti gösteren tabelalara dikkat ediniz...

hayatimda duydugum en komik iddia:

"baris forumdas,
//Ben tevrat ve incil ve talmudu dinleyerek 15 sene geçirsem Kuran'ı
yazamazdım... //
der,
haklidir,
yazamazdi;
cunku
onu kimse boyle bir is icin hazirlamadi"

Tarihi kayitlar Peygamberimizin Ebu Talib`in kizi Fatiha ile
birbirlerini sevdiklerini ancak Ebu Talib`in bu evlilige engel
oldugunu yazar. Peygamberlige hazirladigi yegenine kizini neden
vermesin Ebu Talip? Bunu bir kenara koyalim, Ebu Talip kendi eliyle
yetistirip, peygamber ettigi zata neden biat etmez? Kim yetistirmis
size göre bir karar verin.
Varaka tevrati ne kadar biliyordu ki Kur-an gibi bir kitabi yazacak
kadar yüklü bir egitimi peygambere bahsedebilsin? Ya Muttalip? Hicbir
kopya aslindan daha mükemmel olamaz beyefendi! Kur-an ic tutarligi ve
muhtesem uslubu ile eski ahiti de, yeni ahiti de gölgede birakir.

Yine hicbir dahi ordan burdan duydugu,kulaktan dolma
efsanelerle Kur-an gibi harikulade bir eseri ortaya cikaramaz.
Kereste parcalariyla saray insa edilebilir mi? Muhammed gibi kendi öz
amcasinin dahi damatliga layik görmedigi, bir öksüzü, garip bir deve
cobanini kim peygamberlik icin özel ihtisasa tabi tutar? Böyle bir
egitimden gecen biri nasil olurda ummi kalir?Bir insanin böyle bir
tahminde bulunabilmesi icin ne olmasi lazimdir?

Onu secen ve egiten fermanlarina hicbir faninin yan cizemiyecegi
kadir-i mutlakti. Siz komediye devam edin...

baris

209.17.159.225 RAHMAN ile AMONRA ya cok guldum... June 12 2001, 12:27
AM

Amin-Amen-Amon 'u mantikli bulmustum ama

Rahmet kokunden gelen Amon-ra cok komikti hakkaten.

Sagolasin.

Sebe kralicesinin misir kralicesi olabilmesi kuvvetle muhtemel.
Thebes de mantikli olabilir.

Bir de iddia cok enteresan yani :

HRISTIYANLIK, HINDUISM, vb. bir suru PUTPEREST, PAGAN dinleri
birlestirince tanrilarin sayisi artacagina nedense teke dusmus. Cok
enteresan.

SHIVA isim iken ISTIVA neden fiil ayrica?
http://www.charm.net/~nayak/shiva.html
http://www.indiantemples.com/abode.html

Ayrica neden incil tevrat ve kuran arasindaki ufak gibi gorunen ancak
teolojik anlamda onem tasiyan farklar hakkinda konusmuyoruz... Harun-
Samiri gibi.

OutSider

212.252.3.137 cok oyunculu June 12 2001, 3:19 AM

dilemma forumdas:

onceki bir dilegimi yerine getirmemissiniz,
olsun
OutSider kalendermesreptir,
kimseye gonul koymaz;
-gerci rope forumdas aryik bir InSider olmam gerektigi soyluyor
ve ona katiliyorum,
ama boyle basladik madem
boyle devam etsin.-

//Tarihi kayitlar Peygamberimizin ...//
seklinde baslayan paragrafa kadar da bir sey soylememissiniz,
-itham disinda-

//hazirladigi yegenine kizini neden vermesin//
gibi bir sorunun cok basit cevabi var
ve bunu daha once de yazdim:
hatice.
senaryoda onun onemli bir yeri var.

//peygamber ettigi zata neden biat etmez//
gibi bir sorunun cevabi daha da basit:
fidani agac oluncaya kadar ezdirmemek.
mekkeli soyle dusunur:
ebu talip onu koruyorsa bu onun yegeni oldugu icindir,
akrabaliktir,
-cunku onlar akrabaliga deger veren bir toplumdur-
yoksa
yegeninin dinine girdigi icin degil,
ebu talip bizdendir.

cok stratejik.

ve varaka,
//Varaka tevrati ne kadar biliyordu ki//
sanki okunmuyor yazilanlar,
sanki sadece varaka deyip
duruyorum;
yahu
futbol maci gibi en cok seyircili macta bile 22 kisi oynar.

//kendi öz amcasinin dahi damatliga layik görmedigi/
kiziyla evlendirmemekle
damatliga layik gormemek
ayni sey degildir.

//Kur-an gibi harikulade bir eseri//
kuranin nesi harikuladedir
bilir misiniz?

bilmez veya bildiginizi karsilastirmak isterseniz,
o zamanin araplarina sorunuz;
deyiniz ki,
siz icerikten mi etkilendiniz?
bulursaniz,
icerikten etkilenmis olan birinin sozunu naklediniz.

onlar kuranin biciminden etkilenmislerdi.
kuranin harika olan tarafi
belagatidir,
bildikleri siire benzemeyen siirselligidir,
muzikalitesidir.

bakin
muddessirdeki adam ne der:
//**bu suregelen veya tesirli bir sihirdir**//
-yu'ser her iki anlama da gelebilir-
adam demez ki
vay be! bilmedigim neler ogrendim!?
adam benzer bicimde soyleyemedigi icin aciz kalmistir
kuran
onceden bilinmeyen bir bicimle, tarzla onlari ilk etapta carpmistir.

icerik degildir onlari carpan,
imrulkaysin kizkardesine
kardesinin siirlerini kabe duvarindan indirten
veya
//**fasda' bima tu'mer**//
ayetini duyan araba secde ettiren
icerik degildir;
nitekim adam da oyle der zaten,
//ben bu sozdeki belagata secde ettim//

//kuran indikten sonra dilimi yuttum //
diyen de bir sairdir
-sanirim daha iyi bilirsiniz-

ve muhammed
fasih arapca ogrensin diye
cocuklugunda cole gonderilmistir;
ve yine yazdim ki;
elbette ki muhammed de
bos
kafasi basmayan
agzi laf yapmayan
bir adam degildi;
muvaffak oldugu icin de tarihi yazildi.

ummiligin
okur-yazar olmayan
demek olduguna da
fazla guvenmeyin;
bence,
-haddim olmayarak-
siz biraz kuran okuyun;
hic olmazsa benim okudugum kadar.

mahsus saygiyla.

baris forumdas:

yuzunuz hep gulsun.

arapca bilmedigimi
ve
rahmanin
rahmet kokuyle ilgili oldugunun cahili oldugumu
dusunuyorsaniz,
oyle dusunmeyin derim;
cunku,
bilirim.

dillerin gelisimi
ve
karsilstirmasi
hakkinda yazacak cok seyim de vardir,
fakat konu bu degildir.

size baslangic olarak sedece
walter porzigin
turkceye
"dil denen mucize"
adiyla cevrilen
"das wunder der sprache"sini okumanizi onerecegim;
ilgilenirseniz
ayni meyandaki eserleri kendinizin bulacagina inaniyorum.

size oradan bir ornek verecegim
-turkce de verebilirdim,
ancak
turkce oksuz ve yetim bir dildir,
ne uzmani vardir
ne otoritesi
ne de bilimsel bir etimoloji sozlugu-

hängematte,
hamak demektir,
saf almancadir,
goren
bu kelimenin almanca oldugundan kuskulanmaz;
anlami da
"asili hasir"
dir.

ne var ki
bu kelime almanca degildir!
yabanci bir kelimenin almanca yorumudur.
ingilizcesi hammock olan bu kelime
hollandali denizciler tarafindan
hamaq
seklinde almanyaya getirilmistir;
ve almanlar bunu kendilerine mal etmislerdir.

diger bir ornek de
meerkatze
dir
"deniz kedisi" demektir,
bu da almanca degil, almanca yorumlanmis bir kelimedir,
cunku bu kelimenin de asli
hintce
markata := maymun
dur
ve kuzey almanyali denizciler onu
mar-katte := bataklik kedisi
seklinde yorumlamislardir,
guney almanyada da meer kelimesi golu degil
okyanusu ifade ettiginden,
guneyliler bu kelimeyi kendi kaliplarina sokarak
meerkatze
haline getirmislerdir.

-yukaridaki bilgiler
turk dil kurumunun
1995 yili baskili
617 nolu kitabin
150-51. sayfalarindadir-

turkce cok yakin bir ornegi de
hala bazi gunumuz yazarlarinin
-huseyin hilmi isik izdaslarinin-
istanbulu
islam-bol
seklinde yazmasidir;
dusunun ki,
kelime istanbul alindigi gun bu hale sokulsaydi ve devam etseydi
siz, size
islam-bol: istan polis? : konstatin polis?
yazan birine de guluyor olacaktiniz;
ve
islam ve bol kelimelerinden yola cikarak
muslumanlarin ve islamin bol oldugu bir sehir anlaminda konmustur
diyecektiniz.

hala guluyor musunuz
bilmiyorum,
ama guluyorsaniz,
dillerle ilgili epey kitap okumaniz gerektir
-haddim olmayarak-

shiva ile istiva arsindaki iliski icin de
kucuk bir parca arapca bilgisi vermem gerek,
ancak bu kucuk bilginin ardinda buyuk bilgi bulunmalidir;
sadece sunu soyleyeyim ki,
istiva kelimesindeki
t harfi kelimeye dahil degildir,
ziyade harfidir.

son cumlenizle ilgili olarak da,
sanki amacimi surekli kenara itiyormus gibisiniz.

kuran ile ahdi atik ve cedit arasinda
bir suru fark vardir,
ancak ben
aynen kopyadir
demiyorum ki,
dedigim baska bir sey
sizin yazdiginizla da cok ilgili degil.
fakat yine de isterseniz baska bir thread aciniz,
ahdi atik ve cedit ile kuran arasindaki farklililarla ilgili
gorusunuzu aktariniz
yazisalim.

mahsus saygiyla.

dilemma

217.80.84.21 saharlock holmes bunaltti, hadi biraz da agatha cristi
takilalim... June 12 2001, 11:21 PM

Oldu olacak Amine ve Abdullah`i da Ebu talip öldürdü diyelim de filme
biraz aktion gelsin...

Sorunuza cevap vermedim. Cünkü verilecek bir cevap yok... Cünkü öyle
bir konusma yok.

Var diye israr edip delil falan sunmaya kalkmayin. Size üstteki
yazida kimin ne dedigi anlatilmadi. Kimin ne yaptigi anlatildi. Yani
tarih sunuldu. Söz konusu olan yasanilmis olaylar, rivayetler degil...

Kur-an`i okuyun. Kur-an`i okumamis veya okudugunuzu sanmissiniz. Kur-
an üstünkörü okunmakla anlasilabilecek bir kitap degildir. Ayetlerin
üzerinde tefekkür sarttir.

Kur-an´daki icerik diger kutsal kitaplarin hicbirinde mevcut
degildir. Bircok konu yenidir ve araplar tarafindan bilinmemektedir.

Hz. Muhammed güzel konusmayi ögrensin diye degil, emzirilmek üzere
gönderilmistir. Arabistan`da yaygin bir gelenekti bu. Cocuk ölüm
oranlari salgin hastaliklar sebebiyle cok yüksekti. Ayrica Hz.
muhammed sadece sekiz yasina kadar cölde kalmisti. Bu yasa kadar
edinilen dil bilgisi Kur-an`i yazabilmek icin yeterli olamaz...

Dil bilgisi konusunda verdiginiz bilgiler ise tam bir parodi..
Hängematte iki sözcügün bir araya getirilmesi ile olusturulmustur.
Hängematte hamak ise, Fußmatte nedir sayin outsider?.. Hängen asmak
demektir, Matte ise hasir, minder, paspas gibi anlamlara gelir.
Almancada bu tip sözcükler coktur; hängebahn(asma demiryolu),
hängebrücke(asma köprü), hängelampe(asma lamba) gibi...

baris

209.17.159.225 Bilgi duzeltmesi.. June 13 2001, 1:34 AM

Main Entry: 1ham.mock
Pronunciation: 'ha-m&k
Function: noun
Etymology: Spanish hamaca, from Taino
Date: 1555
: a swinging couch or bed usually made of netting or canvas and slung
by cords from supports at each end

http://www.yourdictionary.com

30/22 Göklerin ve yerin yaratılışı, dillerinizin ve renklerinizin
farklılığı da O'nun ayetlerindendir (belge/delil/mucize). Bilenler
için bunda işaretler vardır.

baris

209.17.159.225 Istanbul Istanbul... June 13 2001, 1:43 AM

Istanbul

A Greek word meaning "into the city": eis tein polein. A city that
sits within the two continents of Europe and Asia, and a city of many
names:

Byzantion (Byzantium in Latin)
Deutera Roma
Nea Roma
Constantinople
Dersaadet
Deraliye
Istanbul
The story has it that the Byzantines never referred to the city by
the name "Istanbul," but rather simply as "The City." Therefore, when
they wanted to go "into the City," they went "eis tein polein."
Hence, the name we know today.

pseudo-etymology of Islam-bol = full of Islam.

baris

209.17.159.225 OutSider, shiva, vb. hikayelerini buradan ya da
benzeri bir yerden almisa benziyon June 13 2001, 2:09 AM

http://www.vnn.org/editorials/ET0001/ET25-5336.html

Bu adamin anlattikarl iyi hos. Epey bi zorlamis yani araplari hintli
yapmak icin. Kendisi bizim artc gibi hint fashisti olsa gerek

Ama anlamadigim bisey nasil oluyor da hinduizm gibi primitif,
putperest ve spritualist bir dinden islam gibi monoteist, akilci bir
din ciktigi... Ustelik iddialar incil ve tevrat 'tan da etkilenildigi
yonunde.

Bence butun bu dinleri birlestirsen ortaya bi halt cikmaz. Ciksa
ciksa hadis kulliyati cikar.

Yaw bi de adam taptigi putlari anlatmamis mi. Sanki inandigi dinin en
ufak bi mantikli yani varmis gibi

Hepsi birbirinden garip.

OutSider

212.252.3.137 ben ne kastederim ... June 13 2001, 3:28 AM

dilemma forumdaş:

esas konuyu ıskalayarak,
filme biraz aksiyon kattığınız için seyirciler
ve
senarist
size minnettardır.

ayrıca sizin agatha christie'yi
okumaya ihtiyaç duymadığınızı
ve hatta
okumadığınızı
düşünüyorum,
yoksa
başka bir threadde
hercule poirot
demiştim zaten
ama siz aradaki ilişkiyi de bilmezsiniz.

sadede gelelim:

//Cünkü öyle bir konusma yok.//
yanlış cümledir, doğrusu
*öyle bir konuşmayı bulamadım*
dır.
çünkü, var.

//Söz konusu olan yasanilmis olaylar, rivayetler degil...//
yani, aktardığınız yaşanılmış olayalar rivayet değil,
siz oradaydınız?
bizzat tanıkdınız?

//Kur-an´daki icerik diger kutsal kitaplarin hicbirinde mevcut
degildir.//
hiç birinde?
ne diyeyim,
otorite sizsiniz,
sizden daha iyi mi bileceğim?

yine de klavyeye hakim olamıyorum;
karşılaştırınız:
-sadece bir örnek-
//**yeryüzüne salih kullarım varis olacaktır**// enbiya 105
//**fakat halimler dünyayı miras alacaklar**// mezmurlar 37:11
//**çünkü onun mübarek kıldığı adamlar yeri miras alacak**//
mezmurlar 37:22
//**salihler yeri miras alır**// mezmurlar 37:29

kitabı mukaddes
aynı mezmurda
üç kez söylerken
kuran bir kez söylüyor,
özetliyor.

//Dil bilgisi konusunda verdiginiz bilgiler ise tam bir parodi.//
anlamıyorsunuz, değil mi?
okumuyorsunuz da.
1. bilgilerin kaynağını tam olarak verdim.
2. adam, yani yazar
hangematte
hamaq kelimesinin almanca yorumlanışıdır
diyor,
almanlar hamak için bu kelimeyi uydurmadılar,
hamak kelimesini kendilerine göre değiştirip, yorumlayıp
bu kelimeyi yarattılar
diyor,
ve
verdiğiniz diğer örnekleri bu kategoriden saymıyor;
ah, unuttum
siz bu konuda da otoritesiniz
prof. walter porzig'den bile.

size hayatta başarılar dilerim.

mahsus saygıyla.

bir not:
bu yazıda yaptığım gibi,
personal remark yapmaktan nefret ediyorum,
ama
-bir hadisi hafifçe değiştirirsem-
//rakibe silahıyla karşılık veriniz//

yapmamak için de
yapanları kabili hitap saymamak hakimane bir seçim olacak.

barış forumdaş:

neyi düzeltiyorsunuz?
başka bilgi verirken
düzeltme yerine
ek bilgi demeniz daha doğru olur.

orada
hamakın etimolojisini yapmadım,
sadece
porzig'in anlatımıyla
hamaq'ın almanyaya nasıl geldiğini
ve almanların onu yorumlayarak
nasıl kendi dillerinden bir kelimeye benzettiklerini
anlattım.

bununla da
rahman: ra-amon?: amon-ra?
gibi bir çıkarımın
basitçe
arapların amon-ra'yı
kendi dillerindeki rahmet köküyle yorumlamış olmalarının
o kadar da akıldan uzak
ve komik bir şey
olmayacağını göstermeye çalıştım.

islambol için de aynı şeyi yaptım,
yine ilgisiz bir yöne çekimişsiniz konuyu.

bir daha söyleyeyim ki,
o yazıda etimoloji yapmadım,
yapsaydım,
âlâsını yapardım.

ek bir bilgi de ben vereyim;
ek bilgi,
yani düzeltme değil,
istanbulun fethedilmesine teşvik ettiği söylenen bir hadiste
oranın adı
kustantiniyye
diye geçer,
konstantin şehri.

islambol diyen de ben değilim,
ve o örneğin amacı da istanbulun etimolojisini yapmak değildır,
ve verdiğiniz sözlük linki de uzun zamandır linklerimin arasındadır.

üstelik konu bunlar değil.

sürekli demediğim şeyleri bana yapıştıracak,
kastemediğim şeylere mi cevap vereceksiniz?

demagoji ve polemikin maksadını karşılamadığını düşünen ve
kendisine cerbeze/muğalata kelimelerini önerdiğim kişi
siz miydiniz?

ayrıca,
dediğiniz linki de ilk kez yazınızda gördüm,
üstelik tıklamaya da gerek görmedim.

olasıkla,
hiduizmi bilmiyorsunuz,
ki ona primitif diyebiliyorsunuz,
nette bulduklarınızla yetiniyorsunuz -ayıplamıyorum-
başlangıç olarak size iki kitap önereyim,
devamını nasıl olsa kendiniz bulursunuz:
cemil meriç, bir dünyanın eşiğinde.
joseph cambell, the masks of god.

kitap okumaya çalışın
-haddim olmayarak-

mahsus saygıyla.

barış

216.129.74.9 Hinduizm'i detayıyla bilmediğim doğru... June 13 2001,
6:24 AM

Ancak, bir dine primitif diyebilmem için o dini çok iyi bilmem
gerekmiyor. Dünyadaki tüm dinleri ise bilebilmeme ne zamanım ne de
merakım var.

Bir dinin gelişmişliğini İSLAM'a yakınlığıyla ölçüyorum. Bu benim
mezurom. İSLAM'a en uzak dinler ise putperestlik içeren, pagan ve
polytheist dinler.

Hinduizm de bunlardan bir tanesi.

Bu güne kadar gelebilmesinin hint halkının saflığına, ezilmişliğine,
ülkenin coğrafi konumuna, yakındaki "müslüman"ların oluğturduğu
negatif örneğe, vb. bağlı olduğunu düşünüyorum.

Aramızda hindu birisi var mı bilemiyorum ama şahsen ben çok az olan
bilgimle hinduizmi tartışmak istemiyorum.

Aramızda hindu var ise eğer ve inandığı şeyleri tebliğ ederse
öğrenir, gereken fikir teatisini de yaparım.

Selametle.

dilemma

217.80.84.115 biz hintten degil, belki hint bizden etkilendi... June
14 2001, 2:51 AM

hint düsüncesinin ilk fatihinin harzemli bir türk oldugunu
unutmayalim. El biruni`den bahsediyorum...Yeni bir din ve yeni bir
dil sunmus el biruni hinde. Babür, ekber, dara sükuh vs...

Hintte siirle dua, felsefe ile din, inkarla iman kucak kucagadir.
Hangi hinduizm`den bahsedecegiz, hangi dilden? Her bölgede ayri bir
dil konusulur. Ufak tefek lehceler bir yana yirmi yedi dil konusulur
bu ülkede. Kuzeydekilerin en eskisi bin yaslarindadir, güneydeki iki
bin... En eskisi sanskritce. Sanskritce tanri`nin dilidir hintliye
göre. Brahman ve sairler bu dili konusurlar. aydinlarin dilidir.

Brahman ile Ibrahim`i voltaire`de karistirmis. Bilgisiyle degil,
tipki sizin gibi sezisleriyle. Hint gelenek ve göreneklerinin
karmasaligini dile getirebilmek icin üstad, 17. yy. da hintlileri
Hiristiyanliga cekebilmek amaciyla misyonerlerin yazdigi "Azur vedam"
adli esere sarilir. oysa azur vedam papalarin budalaliklarina tepki
olarak yazilmistir.

Hindin kutsal kitaplari ayni zamanda birer edebi eserdir. Hintli de
vahiy kaynakli olduklarini iddia etmez zaten. Hintli panteisttir.
Israilogullari ile münasebetleri cok gec tarihlere rastlar.
israilogullari Mezopotamya sinirlarini asamazlar. Tevrat`ta eski asya
yoktur. Ibraniler ve hintliler birbirlerinden habersizdirler.
Musa`nin kavmi yehova`nin cocugudur, eskilerle ilgilenmez. Bu durumda
Peygamberimizin hinduizm`den etkilendigini söylemek mümkün degil.
Buna ragmen Islam tasavvufu reddetmez. Kur-an`da nesfi terbiye
tavsiye edilir.

Hint düsüncesinin teozofiyi damgalamasi, bütün dinlerin zamanla
gelisen tek bir din oldugu, hristiyanliktan önce baska
hiristiyanliklar oldugu inancinin yayginlasmasini saglar. Buna ragmen
neden hintli hala trimurti, yani üc büyük tanriya iman eder, anlamak
zor tabi.

emre

62.248.36.2 Untitled June 14 2001, 12:15 PM

Sevgili dilemma elbette peygamber efendimizin hinduismden etkilenmesi
mümkün değil.Zaten o sadece Allah'tan aldığı ayetleri insanlara
iletiyordu.Ve bu ayetler yani kuran'ın hint dinleriyle yakından
uzaktan bir ilgisi yoktur,tam tersine bir çok konuda taban tabana
zıttır.Ama Hz Muhammed'in vefatından sonra tasavvufun islama
girdiğini görüyoruz.Zaten benim açtığım tartışmada tasavvufun islamla
ters düşen yanlarını görmüşsündür,burda bunları bir daha uzun uzun
yazacak değilim.Peygamber efendimizin hayatıyla ilgili bir çok
rivayetin gerçek olmadığını da burda belirtmek isterim.Bazı uydurma
hadisler o kadar saçmalamıştır ki neredeyse peygamber efendimizin
hint fakirleri gibi ruhban hayatı yaşadığını ve dünya nimetlerinden
elini eteğini çektiğini iddia etmişlerdir.Ama Kuran ayetlerini
okursan Rabbimiz bunu yasaklamıştır ve geçmiş peygamberlerin hayatını
da yine Kuran'dan okursan maddi konfor içinde de yaşadıklarını
görürsün(özellikle davut ve süleyman peygamberler).Yani islamda
kesinlikle fakirism ve ruhbanlık yoktur.dediğim gibi derviş kelimesi
bile hint dinlerinden islama sokuşturulmuştur.Nefsin terbiyesi işine
gelince burada uzakdoğu öğretilerindeki gibi nefisi öldürmek veya
nefse eziyet etmek yoktur.Rabbimiz bunu kesinlikle bize
yasaklamıştır.Haram nimetler dışında bize yasaklanan bir şey yoktur.

dilemma

217.80.84.103 ilginc benzerlikler June 15 2001, 2:42 AM

Konu basligi ile alakasi yok ama, hazir konu hinde gelmisken
dayanamadim...

Acaba Hinduizm`den Hiristiyanliga sadece mistisizm mi intikal
etmistir? Görünüse bakilirsa hayir.

Trimurti: üc büyük Tanri; Brahma, visnu ve siva.. Trinity: üc büyük
Tanri; Rab, Isa ve kutsal ruh..

Gelelim diger benzerliklere.

Bir hintlinin diliyle üc büyük Tanri`nin tasviri söyle:

„Altin dagda bir lotus var, bagrinda Tanrisal ücgen. Varliklarin
baslangici ve kaynagi O. Bu ücgenden lingam yükselir, lingam, yani
hayat agaci. Bu agacin üc kabugu vardir: Ilki Brahma, ortadaki Visnu
ve icteki Siva. Tanrilar agactan ayrildilar, ücgende Siva`nin
bekcilik yaptigi sap kaldi“

Brahma

En büyük Tanri. Kendisine yalvarilan Tanri. O görünen günesin
arkasindaki manevi yaraticidir. Baslangictaki saf varlik, belirsiz,
sekilsiz dünyayi onun düsüncesi yaratti.

Manu kanunlarinda Brahma söyle gecer:

„Önce karanlik vardi. Hicbirsey görülmüyor, sezilmiyor ve
kavranmiyordu. Kendinden varolan rab evreni aydinlatti. Varligindan
varliklari fiskirtti Brahma.“

Varligindan varliklari fiskirtan Tanri modelini sadece tasavvufta
görmek mümkündür. Kur-an`da böyle bir ifadeye rastlanmaz.

Brahma evlidir. Yani burada Yunan mitolojisi devreye giriyor. Karisi
Sarsvati`yi bazen kasifi oldugu sanskritce ile yazilmis bir kitabi
okurken, diger eli ile de kocasina cicek uzatirken bulursunuz, bazen
de lotüse kurulup vina calarken.

Gecelim...

Visnu ile Siva sahneye cikinca Brahma kösesine cekiliyor. Cünkü o ilk
bakire, döl yatagidir. Evren yaratilmistir ve artik ona ihtiyac
kalmamistir...

Visnu

Kainata isleyen isik. En cok sevilen Tanri. Visnu cesitli sekillere
(avatar) girerek insanlara yardim eder. Manu`nun gemisine klavuzluk
eden ejder balik visnu`dur. Manu`nun hikayesi bizdeki nuh tufanina
benzer. Manu gemisini Visnu`nun boynuzuna oturtarak insanlari, hayvan
ve bitkileri sel baskinindan kurtarir.

Visnu`nun en ilginc avatar`si ise insan suretindeki Krisna`dir.
Krisna babasizdir. Dayisi hükümdardir. Dayisina bir kahin yegeni
tarafindan öldürülecegini söyler. Krisna`yi bir coban kiziyla
degistirerek kurtarirlar.

Krisna cok yaramaz. Tam bir super man. Arabalari deviriyor,
ejderhalarla güresiyor. Tanri`lara meydan okuyarak cobanlari
kendisine imana cagiriyor. Krisna cobanlara „neden indra`ya adaklar
adiyorsunuz? Diye seslenir ve daga cikararak „ben dagim bana sunun
aramaganlarinizi!“ diye ciglik atar. Indra öfkelenir ve dagi sel
basar. Krisna yedi gün yedi gece dagi kollari üstünde tutarak
cobanlarin hayatini kurtarir.

Bir baska gün Yamuna irmaginda coban kizlarini yikanirken görür.
Bizim muzip delikanli kizlarin elbiselerini toplayarak yakinlardaki
bir agaca tirmanir. Elbiselerini bulamayan kizlar baslarlar Krisna`ya
yalvarmaya. Krisna,„ yagma yok kizlar.. der, teker teker gelip önümde
el pence divan duracaksiniz“ . Neyse ki ileri gitmez J

Dayisinin serrinden de milyonlarca insani kurtaran bu capkin ve ucari
Tanri`yi Isa`nin ilk modeli sayan yazarlar olmustur. Isa ile
örtüsmeyen yönleri coktur halbuki. Isa ne kadar mistik ise Visnu o
kadar aktiftir. Yine de, Tevratla incilin bu eski Dravit Tanrisindan
etkilendiklerini gösteren deliller coktur.

Visnu`yu yeni bir din kurucusu, peygamber olarak sunanlar da coktur.
Visnu`nun Isa ile örtüsen baska bir özelligi ise hintlilerin onun
yeniden dünyaya gelecegine olan inanclaridir. Visnu, Kalkin adi ile
yakinda, at basli bir dev suretinde yeniden tecelli edecek ve onun
belirisiyle birlikte hersey düzelecek, dünya huzur ve sukuna
erecektir.

Siva

Mutlulugun da , izdirabin da kaynagi Siva. Boyuna dans eden cilekes
bir Tanri. Siva devamli zikirle mesgul. Risileri ziyaret gittiginde
gösterdigi mucizeler hindlilerin indinde itibar kazanmasina ve iman
etmelerine sebep olur. Risileri dogru yola cagiran Siva, lanetle
karsilanir. Üzerine bir kaplan salarlar risiler. Visnu kaplanin
derisini yüzerek bir ipek sal gibi omuzlarina atar. Risiler korkunc
bir yilan gönderirler, hazret celenk yapip boynuna asar kobra
yilanini. Sonra her zamanki gibi dans etmeye baslar. Gök kapilari
acilir, tanrilar eslik ederler Siva`ya. Risiler iman ederek Siva`nin
ayaklarina kapanirlar. Siva bazen yakici ve yikici, kimi zaman ise
müsfik ve teselli vericidir. Ona teselli edici, yani ahdi cedidi`in
dili ile kutsal ruh denebilir mi bilemiyorum ama, Siva`nin da evli
olusunu ve bazi mitolojik hikayeleri bir kenara koyarsak
benzemedikleri söylenemez.

Misyonerleri cazip karsilastirmalara sürükleyen bu ücüzlülük cok eski
inanclarin hünerli bir düzenlenisi. Gercekte böyle bir teslisin
olmadigi, Brahma`nin soyut bir varlik olusu ve diger iki Tanri`nin
sürekli bir catisma icinde oluslari ile aciklanabilir. Hiristiyanliga
sizan mistik variasyonlar, Yunanin Hindden beslenmesinin
sonuclaridir. Islam`da ise bunlardan hicbirinin esamesine
rastlanmaz...

<< Previous Topic | Next Topic >> İndekse geri dön

big bang bir senaryodur, din bir onkabuldur
June 9 2001 at 4:28 PM OutSider
from IP address 212.252.3.136

----------


586 Nolu Mail
Tarih: 27 2001 Cuma - 22:23
Konu: Re: ÇOK ÖNEMLİ
WEBSERVANT'TAN ÖNEMLİ AÇIKLAMA

Sayın üyelerimiz.
Haber grubunun 235 sayılı Mesajını gönderen kişi ile yazışılmaması
önemle dikkatinize arz edilir. Mesajın muhtevası şöyledir.

______________________________________________________________________
From: outsider1428257@y...
Date: Wed Jul 11, 2001 9:36 pm
Subject: dedim

e, baris
demistim ama,
degil mi?
;-))
______________________________________________________________________

Bu mesaj terminalimizde karantina altında şu uyarıyı almıştır.

If you receive any Email ,from a "Deb K" or "Arnie Manicat"
With a message.
"Hi how are you ?
Infected with bugs,,,that cant be claeaned !
So be careful ... b4n

DO NOT OPEN THE ATTACHMENTS!!!!

gönderen kişi ile ilgili TROYAN enjekte etmiştir.

--- In aiberg@y..., yilmazocal@y... wrote:
> Selam Selam
>
> Isdegimiz disinda birbirimize virus gonderiyoruz.
> Benim E-Mail adresimle gruptan birkac kisiye gonder
> ildigini fark ettim.
> Bana da gruptan bir kisi E-Mail gondermis mailinde
> viruslu atach vardi.
> Bu arada Balca.net e ben viruslu mail gondermisim.
> Balca.net in teknik sorumlusu uyari amaciyla asagi
> daki mail i gonderdi.
>
>
> Merhaba,
>
> Sizden bana, isteğiniz disinda bir mail geldi. Bu maili gönderen
yeni
> yayilmaya baslayan bir virüs. Uzmanlar bu virüsün oldukça tehlikeli
> ve hizli
> yayilan bir virüs oldugunu belirtiyor. Kullandiginiz antivirüs
> programinin güncellemesini yapmalisiniz, eger kullanmiyorsaniz bir
> antivirüs yazilimi
> kullanmaya baslamalisiniz.
>
> Bu virüs konusunda daha fazla bilgi için
> http://www.ntvmsnbc.com/news/95210.asp?0m=-12N adresini ziyaret
> edebilirsiniz.
>
> Ayrica adres defterinizdeki kisilere bir mail atarak sizden gelen
> garip
> mektuplari açmamalari konusunda onlari uyarmaniz çok faydali
> olacaktir.
>
> Saglık ve sevgi dileklerimle.
>
>
> Efe Coşan
> Balca.net Teknik Sorumlusu
> cosane@b...
>
>
>
>
> ----- Original Message -----
> From: "Planet Internet Nieuws" <ocalyilmaz@p...>
> To: <cosane@b...>
> Sent: Wednesday, July 25, 2001 7:21 PM
> Subject: cem1
>
>
> Hi! How are you?
>
> I send you this file in order to have your advice
>
> See you later. Thanks


588 Nolu Mail
Tarih: 27 2001 Cuma - 22:30
Konu: Re: Ynt: [aiberg] ben yok bizler varız
WEBSERVANT'tan Sayın Murat bey,

Bu virüs şimdi adını ^Yarenberkay^olarak değiştiren ve önceki adı
Baris Yazici olan bir üyemizin tuzağı olduğuna karar verdik.
Terminalimizde karantina altında tutulan üyelerimizden de özür
dileriz.

"Hi, what's news?" diye yabancı dilde başlayan mesajları ve aşağıdaki
gibi anlamsız görünen mesajları yanıtlamayınız. önemle rica olunur.

From: outsider1428257@y...
Date: Wed Jul 11, 2001 9:36 pm
Subject: dedim

e, baris
demistim ama,
degil mi?
;-))

_____________________________________________________________________

--- In aiberg@y..., "murat-tenkoline" <murat@t...> wrote:
> Virusun ismi Sir.cam.Tehlikeli bir virus.Tam olarak ne gibi
etkileri oldugu
> bilinmiyor(Denial of Service, trojan vb.).Kendisini addressbooktaki
> emaillere otomotik olarak gonderiyor.Sisteminizde mutlaka bir
antivirus
> yazilimi bulundurun.
>
>
> ----- Original Message -----
> From: mete balbay <metebalbay@v...>
> To: Aiberg <aiberg@y...>
> Sent: Friday, July 27, 2001 4:02 PM
> Subject: [aiberg] ben yok bizler varız
>
>
> >
> > slm & slm
> >
> > Ilim ile amel edenler ve ameli ile ilim edenler işte gerçekten
ihtiyacımız
> > olan kişiler onlardır.
> >
> > Bizlerin olduğu yerde ben e yer yoktur demiştim ama bir ben
> varki(being)tek
> > bir BEN o geldiği zaman ben de biz oluveriyor.
> >
> > Barış ve diğerlerinin mail lerine Hans neden aldırıyor diyenler
var.
> > O buna aldırıyor çünkü ben demiyor biz diyor ve bize söylenenlere
bizden
> > fazla üzülüyor.
> >
> > Süfyanın eline düşebilecek çocuklarınızı düşünüyor.O biz diyor
ben demiyor
> > yerinize tepki veriyor.
> >
> >
> > Grubu sabote etmek isteyenlere gelince :
> >
> > Istediğiniz kadar uğraşabilirsiniz ama ;
> >
> > B A Ş A R A M A S S I N I Z !!!
> >
> >
> >
> >
> > To unsubscribe from this group, send an email to:
> > aiberg-unsubscribe@y...
> >
> >
> >
> > Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
> >
> >
> >


589 Nolu Mail
Tarih: 27 2001 Cuma - 22:37
Konu: Re: ÇOK ÖNEMLİ
Sayın Balca,

Bizde artniyet yok. Şu anda quarantine'da bulunan sabotajın adı

OJANNGOJ.EXE

olup 235 sayılı mesajın EXE'si olarak görünüyor. Eğer bu exe hakkında
bir bilginiz varsa lütfen şimdi bize ulaştırın.

--- In aiberg@y..., Efe Coşan <cosane@b...> wrote:
> 235 sayılı emaili arşivden bulup inceledim. Ekte hiçbir dosya
barındırmıyor
> yani hiçbir virüs veya trojan taşıyor olamaz.
>
> Bu mesajı artniyetle yazmış olabileceğinizden şüphelendim. Umarım
> yanılıyorumdur.
>
> Efe Coşan
> Balca.net Teknik Sorumlusu
> cosane@b...
>
>
>
>
> ----- Original Message -----
> From: <zigzagaiberg@y...>
> To: <aiberg@y...>
> Sent: Friday, July 27, 2001 10:23 PM
> Subject: [aiberg] Re: ÇOK ÖNEMLİ
>
>
> > WEBSERVANT'TAN ÖNEMLİ AÇIKLAMA
> >
> > Sayın üyelerimiz.
> > Haber grubunun 235 sayılı Mesajını gönderen kişi ile yazışılmaması
> > önemle dikkatinize arz edilir. Mesajın muhtevası şöyledir.


591 Nolu Mail
Tarih: 27 2001 Cuma - 22:47
Konu: Re: ÇOK ÖNEMLİ
Sayın Efe Coşan,
Webservant

Düzeltiyorum: O J A N I N G O J.exe
>
235 sayılı mesajın EXE'si olarak karantinamıza enterne edilmiştir.
Eğer bu exe hakkında analiziniz varsa bize lütfen iletiniz. Mesaj exe
ile birlikte gelmiştir. Dosyayı benden önceki Webmaster1 bloke ederek
e-safe içinde tutmaktadır bilgilerinize...


595 Nolu Mail
Tarih: 28 2001 Cumartesi - 12:42
Konu: MAGNETİK GÜCÜN MEDYUMU DA NE?
Hans Ayberg yazıyor:

1. Magnetik gucun medyumu nedir? Neden yapilmistir?

YANIT__________________________________________________

Buradaki soruda Medyum kelimesi (özür dileyerek) yanlış kullanılmış.
Herhalde Meson=Aracı ya da değiş tokuş edilen anlamında kullanmak
istiyorsunuz. Latince=Mezo ara(Mezo+potamya gibi)Mezzo=Arasında
bulunmak (Mezzo Soprano gibi) Meson=Aracı, değiştokuş, takas
parçacığı demek (Atomaltı fizikte)

Yine Latince Midi=Orta boy, Medi=İletici, Medium=Aracı(Tekil) ve
bunun çoğulu olan Media (Aracılar) seçenekleri içinden Medium yanlış
tercihti.

Şimdiye dek sayılan doğanın dört kuvveti içinden biri olan Elektro
Magnetik kuvvet'in değiş tokuş parçacığı fotonlardır. Sorunuzun
yanıtı bu mu? Değilse ilerletelim:

Elektromagnetik Doğa Kuvveti ikişer ikişer tasnif edilir.

aa)Elektrik alan: Ölçülebilir alan, elle tutulur gözle görünür,
insanı çarpar vb.Somuttur. Bunun aracısı (Medium?u) ISI VE IŞIK saçan
fotonlar yani FERMİON ailesidir. Bunlar sıcaklık ve ışık olarak
algılanabilir, görünmeyenlerini röntgen cihazı gösterir vb.)Sorunun
yanıtı Fermiyonlar mı? Değilse,

bb Magnetik alan, ölçülemez, (Elektrik alanla eşdeğerliği nedeniyle
ölçüldüğü varsayılır. Örneğin elektrik alan 4x6 ise, buna karşı gelen
magnetik alan 3x8 olup toplamları 24=24'tür, ama bileşenleri
farklıdır. Yani eşdeğerliği denklemseldir. Magnetik alan dolayısıyla
ölçülemez, soyuttur, insanı çarpmaz. Elle tutulup gözle
görülmez.Bunlar Fermion tipi (Isı, ışık, spektral gam ürünü vb.)
görünür FOTON değil, mıknatısın bir çiviyi çekmesi gibi görünmeden
iki nesneyi birbirine taşıyan değiş tokuş parçacığı yani GÖRÜNMEYEN
ZIMNİ FOTONLAR'dır. Bunlara Bozon denir. Isı ve ışık vermezler.
Elektrik alan ampülde olduğu gibi ışıyan, ısıtan fotonlar
(Fermiyonlar) iken, Magnetik alan ışımayan ısıtmayan hayalet
görüntüsündeki fotonlar olan bozonlardır.

Bu kadar lafın özeti şu: Başlangıçta, evrenin ilk yaratılmasında
saydığım iki tip aracı foton bitişiklerdi. sonra
aaa)GÖK=GECE=HUNNES=BOZON fotonları olarak karanlıkta kalıp, maddeyi
değil maddenin alan etkileşimlerini üstlendiler. Sema=Uzay,
Gece=ışamayan foton şifresi ve misalidir.
bbb)ARZ=GÜNDÜZ=Künnes=Fermion tipi fotonlar ise, aydınlığı, ısıyı
seçtiler, daha önemlisi maddenin kendisini oluşturdular. Örneğin bir
proton on üzeri 70bin foton=quant'tan oluşmaktadır. Arz=Madde(m) ve
Gündüz=Işıyan, ısı yayan anlamında yer almaktadır Kur'an'ı Kerimde...
Böylece aracıların ikisini de vermiş oldum. Cevap bu değilse
ilerletelim.

Elektromagnetizma teorisi şudur,
===Elektrik alanda, birbirine zıt iki yüklünün eşit miktarda
yaratılıp, birbirlerini aynı ise itmesi, zıt ise çekmesidir. Bu + ve -
elektirk yükleridir. Eğer yüksüz ise "Sıfır=Nötr" denir.
Kur'an'da Nur-35'de Alimlere Allah'ın verdiği misale göre Artı
kutup=Zaid=Zeytun=Zeytin=Anod'dur. Eksi kutup ise Tin=İncir(?)
=Eksi=Katod'dur. Yüksüz alan ise TURu sina=TUWA
vadisidir.Piramitlerin yapıldığı Gizze kentinden itibaren (Kutuplar
doğal gezgin olup, yürüdüğü için)Musa döneminde NÖTR bölge de aynı
orantıyla yürümekteydi. (Bir kalem alın uçları kuzey-güney kutbu, tam
ortasına bir toplu iğne batırın ve kalemi hareket ettirdiğinizde
iğnenin de birlikte gezeceğini göreceksiniz.)

===Magnetik alanda, yine N ve S adlı zıt iki kutubun birbirini itip
çekmesidir. Bir mıknatısın (Bir armatür halkasının ya da
kondansatörün) ortası yüksüzdür. Ne iter ne çeker. Yine Nur-35.
ayette, "Ne DOĞU'da ne BATI'da yetişmeyen mübarek bir zeytin ağacının
yağından yakılır" misali Doğu ve Batı olmayan iki yönü yani Kuzey(N)
ve Güney(S) kutuplarını haber vermektedir. Zeytin'in burada
görevi "Anot, Katot ve ANTİ ANOT üçlüsünü vermesidir. TV tüpü de
böyle çalışır. Mühendisler ne dediğimi bileceklerdir.
"O Nur üzerine nurdur=Termik, yakıcı değil de spesifik soğuk ışıma
(Fluoresant lamba gibi, el yakmaz)YAĞ olarak bildirilmiştir. "İki
doğunun Rabbi ve İki batının Rabbi" de şu anlama gelmektedir:
Elektromagnetizmada KUADROPOLE=Dört kutup fenomeni de vardır. (Bilen
bilir, bilmeyen araştırır misali)
Nur (foton) ise enerjisi planck tarafından E=2hV olarak saptanmıştır.
Gecce sıkak lambası gibi ışığı dört bir yana zayıflayarak gider.
Nur üzerine Nur dendiğinde ise E=2hV yani üstüste bindirilmiş
kohorent dalga=Laser ışını olmaktadır. Sokak lambası gibi dağılıp
gitmez, Dürbünlü tüfeklerdeki kırmızı nokta ya da çocukların elinde
gezen pointerler gibi iki kilometre öteyi, hatta Ay yüzeyini
işaretler.
Laser bilindiği gibi HOLOGRAM (arapça Hayal ve ikram gibi düşünün)
denen üç boyutluların (Allah Ruhundan üfürdü bu anlamdadır, çünkü
evren bir HAYALDİR) temel yapısıdır. Bu arada Nur değil NURÜN ALA NUR
Allah'ımızın güzel ismidir.

Şimdi gelelemi bunların aracı parçacığına (Medyumu?na)
E=hV (Planck sabiti ile dalgaboyunun çarpımı=Enerjisidir)Aynı zamanda
E=mc2 olduğundan iki eşdeğerlikten BİR DENKLEM YAPMAYI bugüne dek
kimsenin aklına gelmedi. İLK KEZ ve bu forumda ben yazıyorum. İpucu
şu: mc2=hV ise siz bunları türetin bakalım neler neler çıkacak?
Öncelikle böyle bir denklem hiç kurulmadığı için aracısının da ismi
konmamıştır. Ben bu aracının adını Kur'an'dan koyuyorum:ŞIHAB

Durun bitmedi!E=2hV yokmuydu? Bunun karşılığı da şöyle E=2m.c4 (Yani
ışık hızının karesi değil kübü değil dördüncü kuvveti bölü zamanın
dördüncü kuvveti. km4 Süper Uzay (Kur'an'da MİSAL ALEMİ) ve
sn4=Kur'anda DEHR denen özel zaman...

Şimdi yine eşitlikleri denkleştirdiğimizde 2mc4=2hV olduğunda dört
ayrı sonuç çıkar:Bu dört aracının da adlarını koyalım.
xxxxxxDEHR
xxxxxxGEON
xxxxxxKARİA (Çarpan, kapı çalan denen sure adı)
xxxxxxNEFHİ SUR (HORN HOLE, Sarfatti-Aiberg hyper uzayı)
Bunlar sizin aradığınız "Medium"lar olabilir mi? Aman olmasın, biraz
daha yaşamak istemez miyiz? Haydi Piknik yeryüzüne dönelim. Nerde
kalmıştık?

===Elektromagnetik birleşik dinamik alan(Bir mıknatısa elektrik
verirseniz daha da çeker, dev vinçlerde olduğu gibi...)
şiddetlendirilebilir.

===Elektrik ve magnetik alanlar polarizlenebilir. DİPOLE=Çift kutup
olabilir. (Doğu ve Batı'nın Rabbi) O zaman bir elektrik alanı
kendisine dik bir magnetik alan kuşatır. Elektrik alan akımı kesilse
bile magnetik alan kalıcı olur. Quadropole=Dört kutupluluk=İki doğu
ve iki batının Rabbi görüngüsü ortaya çıkar. Alan o kadar şiddetlidir
ki, parçacık hızlandırıcıları konusunu bilenlere sorabilirsiniz.

cc.İkisi birbirinden ayrıldığında statik alan oluştururlar. Ancak
ikisi bir araya geldiklerinde Dinamik alanlar oluştururlar. Bunlar
öyle dinamiklerdir ki, özellikle elektrik yüklü karadelik aşırı
hallerinde, Yer magnetizmasının deşarjları sonucu oluşan Şeytan
üçgenleri ve bunun laboratuar olarak yapay gemi vb. ışınlama
deneylerinde olduğu gibi magnetik aşırı yüklenme hallerinde oluşan
Elektromagnetik fırtınalarda çıkan cehennemi deşarjlar yüzünden, bir
geminin tayfaları, hatta kendisi garipp bir yolculuğa çıkarlar,
nesneler (Karadelik astronomları, Şeytan üçgenlerinde kaybolanlar,
Philadelphia ve Montanauk deneyleri vb.) kendi uzay kafeslerine
sığamadıklarından kendi uzay kafeslerinden dışarı kaçarlar ışık
uzayda ve zamanda yürütülürler. Beraberinde götürdükleri nesneler de
bir saniye sonra mesela 5000 km ötede görünür olur.
Ta ki enerjisi (Bir topun zıplayıp, daha az zıplayarak ve sonunda
durması gibi) uzay-zamanda zıplayıp dururlar. Pekiyi bunun aracı
parçacığı ne olabilir? Foton mu, hayır çok küçük ve güdük kaldı. Öyle
ki, neh parçacık hem dalgacık olan fotonda, parçacık özelliği, hantal
olduğundan bizde kalırken, götürdüğü nesneler de parçacık yerine
geçer. Yani aracı (Medium?) SEN OLURSUN. Parçacık ile siz yer
değiştirirsiniz. Siz artık madde dalgası fenomenine dönersiniz.(
Louis De Broglie, madde dalgaları kuramını araştırınız.)Eğer yanıt bu
da değilse devam edelim:

dd) Bunun tersine yine aşırı bir görüngü olarak, uzay-zamanda iki
elektromagnetik alan karşı karşıya çarpıştıklarında DURAN bir
elektromagnetik alan haline gelirler. olmakla birlikte ve durgun ve
dinamik alanlar oluşturulabilir.(Eylemsizlik çatkısı denir)Bu durumda
çok karışık bir uzay-zaman magnetik akı kafesi oluşur. Bizim
magnetosfer ve Kur'an'da Melei Ala denen yer. Buradaki tüm enerjiler
dalgacık halinde olduğundan onlara ŞIHAB diye bir parçacık eşlik
eder. (Cin suresine bakınız.)Şıhab sorunuzun yanıtı mı? Değilse devam
edelim:
ee) Elektrik alan dört boyutlu uzaya aittir. Bunun anlamı şu, evren
11 boyutlu olarak yaratıldığı ilk zaman planck sabitinin sınırına
kadar dayandığında 11 boyuttan yedisi (Sebti Mesani)açılamayıp,
kıvrılı kaldı=Quantum tünel süreci olarak genişleyemedi. Ama dört
boyut (en, boy, yükseklik ve Zaman) planck sabitinden dışarı çıkıp
sonsuza doğru genişlediler. Tam planck sabitinin sınırının altında
beşinci boyut olan MAGNETİK ALAN kaldı, bunun uzantısı ELEKTRİK ALAN
ise dışarı çıktı.
Yani magnetik alan dediğimiz şey, 7 boyutun kıvrılarak yaptığı
Tünel=Süper sicimin (Super string)bize bakan giriş ucudur. Süper
sicim=Hablil Verid olarak (Allah size ŞAHDAMARINIZDAN DA YAKINDIR)
olarak Kur'an Misalinde yer almıştır.
Magnetizma olan beşinci boyutu 1918 yılında Kaluza buldu. Klein ise 7
boyutlu evren modelini kurdu. 8-9-10 derken 11 boyutlu ve SON evren
modelini Scherk isbatladı. Kuantlar Planck zamanında boyutsuz nokta
(nun=nukta=Nokta=Kuantlar)idi. Daha sonra bunların nokta değil çizgi
(World Line=Kalem suresi kalem örneği)olduğu anlaşıldı. Bunu
izleyerek bu tek boyutluluların evren yüzeyi yani membran=zar
(Kur'an'da Levhi Mahfuz) gibi iki boyutlu olduğu anlaşıldı. Bununla
on boyut oluyordu. Doğa sistemleri çift sayıları yasaklar bu yüzden
11 ve son boyut olduğu kanıtlandı. Buna göre evren yüzeyi olan
membran ya da World Sheet, katlanıp bir tünel oluyorlardı.
Böylece ortaya bir derinlik duygusu çıkıyordu (Kur'an'daki misali üç
boyutlu Kürsi)
Şimdi sana o isimleri saysam anlamı yok gibi gelecek. Bunlar
Rishon'lar, Conandrumlar, Geonlar, olarak Magnetik alan kapısından
arkada kalmışlardır. Bunları arama motoruna yazarak da bulabilir
misin bilmiyorum. Ama sorduğun mediumlar bunlar işte... Magnetik
alanın hemen arkasında hiç bir şey quantlaşmadığı için, bütünsel,
tümel olduğundan orada non_parçacık nötrinolar var.
Ha bu arada bazı kuvvetler Elektromagnetizma gibi ikiye bölündüler.
Örneğin çekimin dalgacık özelliği bizde, parçacık özelliği
(Parçacıklaşamazlar zaten) arkada kaldı. Bu yüzden doğanın dört
kuvveti içinde spin özelliği bir tuhaf olan Çekim, diğer kuvvetlerle
birleştirilip bir "Birleşik alan teoremi yapılamiyor. Belki bunları
okusalardı yaparlardı)Aradığın medium bu mu? Değil mi? Peki devam
edelim.

Magnetizmanın bir aracı parçacığı da elektomagnetik kuvvet ile Zayıf
çekirdek kuvvetinin birleştiği üst sistem (Foton ve W partikülleri, Z
bozonunda birleşirler. Medium bunu mu kastettin? Değilse devam
edelim:
Güçlü Nükleer kuvvet ile elektrozayıf kuvvet de (Gluonlar ile Z
bozonları) LEPTOQUARK adıyla birleşmektedirler. Burada fotino ve
gravitino gibi iki Medium daha var. Değilse devam edelim:

Doğa kuvvetleri aslında iki yönlü ve tek yönlü olarak iki gruba
ayrılırlar. Çift yönlü üç kuvvet Elektromagnetizma, Güçlü Nükleer
kuvvet ve Zayıf Nükleer Kuvvet'tir.
Tek yanlı kuvvetler ise yine üçtür:
a)Çekim: Maddeyi (Örneeğin +70 kg.olan beni hep yere çeker, hiç
itmez. Oysa insanda imajiner olarak -70j diye eksi beden=BİLİNÇ daha
var. Bu da madde değil, ışıktan hızlı (Hyper Luxon ya da Super
luminal) takyon
hızıdır. Ruhumuz, melekler vb. bundan yapılmıştır. Sıfırdan küçük
ağırlıkta oldukları içindir ki, yerçekimi gibi bizi yere düşürmez,
göğe düşürür=Melekler ğöğe düşer ve/veya uçarlar. Bunu yaparken de
sürekli kendilerini saf-haf ve tavaf halinde kopyalarlar ya da
ZİKR'ederek havasız kalmalarını önlerler. ZİKR bir aracı Medium'dur.
Bilimdeki adı da ters çekim=Antigaravitation=Levitation yani
Levitondur. Melekler Nur'dan (Takyon enerjisinden) lyaratıldığıkları
için ürettikleri razonansların adı Leviton'dur. Bu medium'dur.

2. Zaman tek yanlı bir kuvvettir. Hep ileri akar. C0 ışık hızı,
c2=Zaman boyut enerjisi ve haydi saklamayayım, C3 ise Zaman
küresidir. Yani bizim evrenimizin x,yxz boyutlarının sanalıdır,
(Xj,Yj ve Zj)... Bir üç boyutu (Apsis eksen ordinat) aynaya tutun,
karşıda da bu sanal üç boyut belirecektir. Oldu mu 6 boyut ve
birbirinin uzantısı. Olmadı, ya arada vektör yani bileşke olan AYNA
düzlemi? Etti mi 7. (Bir daha Sebti Mesani'yi düşünmelisin) Bu 7
boyutu dev bir asma köprü gibi düşünün. Bir tek korna sesiyle
köprünün öz titreşimini yakalayan bir otomobil, onun salınım yapıp
fırlamasına çökmesine neden olur. Bir kristal bardağın öztitreşimini
yakalayan bir soprano sesiyle bardağı tuz-buz eder. Koca evren de
böyledir. Minicik bir SUR BORUSU İsrail'in ağzında o kıyameti bize
yaşatacaktır. Antimaddenin zamanı ise tersine akar. Yani bugün
Çarşamba ise yarın (Perşembe değil) SALI olacaktır. Önce cam
kırılacak, sonra taş atılacaktır.

c. Evrenin genişlemesi tek boyutludur, buna eşlik eden termodinamik
denge de tek yönlüdür. Yani sıcak uçtan soğuk uca akış olur. Bir gün
evrenin genişlemesi durunca ve geri yolculuk başlayınca (Karadeliğe
Çökme süreci) sıcaklığın yönü, karadelik buharlaşma yönü, hatta
zamanın akma yönü tersyüz olacaktır.

Kur'an'da bu Medium'un adı ise VAKIA'dır. Yani evren 76. ayetteki
yerine çökecektir. Vakıa da bir Medium'dur, çünkü KARİA ile işbirliği
halindedir. Aradığın Medium bu mu . Bu değilse,
Doğru Medyum Memiş'e gider "Magnetik alan medyumu sen misin?" diye
sorarsın,

Evet diğer soruların bunun arkasından hemencecik geliyor Piknik.
Seninle bir piknikte tanışmak isterdim. Hoşkal, bilimle ve Kur'an ile
kal.


596 Nolu Mail
Tarih: 28 2001 Cumartesi - 12:44
Konu: KİTAPLARINIZDAN ALINTI YAPABİLİR MİYİM?
emre

62.248.33.150 SAYIN AİBERG July 26 2001, 2:43 PM

Ben de forumlarda kitaplarınızdan alıntı yapabilir miyiz diye
soracaktım.Bir de şunu öğrenmek istiyorum alıntının sınırı nedir?Yani
bir kitaptan kaç sayfaya veya ne kadara kadar yazarsak bu alıntıdır ?
Bu alıntının uzunluğu ne kadar uzun olursa o alıntı olmaktan çıkar ve
telif-yazar hakkına karşı gelip suç işlemek olur?Bu konu benim için
gerçekten önemli ,cevaplarsanız sevinirim.Teşekkürler.

HANS AYBERG

212.156.25.219 Sevgideğer Emre'ye July 26 2001, 5:16 PM

slm&slm
Emre'm

Elbette kitaplarımdan alıntı yapabilirsin.
Alıntının sınırı:
Eğer o eser beste ise iki satıra denk melodi alabilirsiniz.
Eğer o eser güfte ise İki dize alabilirsiniz.

Bir şiirden de dörtlük alabilirsiniz.

Ama kitap yazdınızsa...

İsterse yüzmilyonlarca güfteye, şiire bedel bir kitap değil, kırk
ciltlik yapıt olsa, tamamını sormadan alabilirsiniz. Çünkü telif
hakları yasası, yazarlar için değil, Müzikevleri, kasetçiler,
şairler, bestekarlar için çıkarılmıştır.

Onları satır satır noterde onaylatabilirsiniz. Ama koskoca(!) Arz-Arş
dizisini nasıl satır satır noterleyeceksiniz.

Ahmed hulusi (Akten) ile ben aynı Kitapevinde (Kitsan)
birlikteydik, yanıma almıştım. O zamanlar sadece "Ruh-İnsan-Cin" diye
bir kitabı vardı ve güzeldi de...

Ancak daha sonra Şeyhliğini ilan edince koptuk.

Şunu söyleyeyim, Ahmet Hulusi Akten, "Hans'ın bir paragrafından bir
kitap üretiyorum." demiştir. Evet bilim verilerimi olduğu gibi
alıyor, din verilerimi çıkarıyor (Çünkü ben Hanif bir dine mensubum,
işine gelmiyor) yerine kendi tarikatının fikirlerini koyuyor. Sonra
da benim "Bilinmeyen dergisi gibi" yazdığım sayılardaki her fikrimi,
üzerine aktüel bir limon gibi sıkıyor. Al sana bir kitap!

Piyasada "Zaman gezmenleri diye bir kitap var. Al oku bakalım, OLDUĞU
GİBİ benim. Ama yazarı KEREM YÜCEL!

Değerli bilim adamı Taşkın Tuna'ya da kırgınım. Evrenin sırları adlı
kendi kitabında, son sayfalarda bin kişiyi Referans göstermiş, ama
bir tek BENİM adım yok... Çok iyi bir insan ama neden adım yok?

Hiçbir şey suç olmaz, Yurdumda hiç bir hak olmadığı gibi " Yazar için
Telif yasası hakları" da yoktur.

Yasalar (Sahte para basma işi)kalpazanlık neyse, tüm kitapların copy
edilerek korsan basılmasına da izin veriyor.

Kitaplarım resmi olarak 1 Milyon 300 bin sattı. Bunun % 2.5'i benim,
diğerleri de basımcının. Basımcının derdine bak şimdi:

Korsan bir dağıtım şirketi, en iyi satan kitapları, fotokopileyerek,
örneğin 10.bin tane basıyor. Bunları, sizin DAĞITIM kamyonunuzdan
önce örneğin İZMİR'e bir yıllık senetlerle ve ucuza bırakıyor.

O kitapçıya sizin kamyonunuz 15 gün sonra ulaştığında kitapçı
almadığı gibi , İzmir nüfusu da kitaba doymuş oluyor.

Buyurun mahkemeye verelim:
Yargı. Git tek tek irsaliyeleri (Türkiye'de 900 kitapçı noktası var)
getir diyor. Yani siz örneğin, şimdiye kadar hayatınız boyunca
gittiğiniz sinema ve tiyatro biletlerini gidip toplayacaksınız, hem
de tüm illerde, ilçelerde ve yurt dışında...

Sonunda bu olmayacak duaya siz pes ediyorsunuz. Davayı geri
alıyorsunuz, bu kez "Mahkemeyi, aldatmak ve işgal etmekten" bir de
ceza yiyorsunuz.

İşte Emre'm beni dertlendirdin yine...

Dolayısıyla kitaplarımdan dilediğin kadar alıntı yapabilirsin.
Yabancı dille basılanlar hariç, çünkü orada öyle bir telif hakları
yasası var ki, ben yazarı olduğum halde bile izin almadan bir cümle
koyamıyorum.

Dilediğince al
Olsun helal
Bilimin de zekatı vardır.
İşte ben onu veriyorum.

NOT: Sevgideğer Emre, beni muarızların tartışmaları arasına çekmeyin
sakın. Anında bırakır giderim.
Hakkımdaki spekülasyonlara değil "BİLİM ve DİN BİLGİME" Bak.

Ben yanlışlıkla Şeyh, evliya ilan edilmeyeyim diye, saklı yaşıyorum.
Bunu yanlış anlıyorlar, gizlenmem gerekli.

Ama içinizden biriyim, bir adam işte!
Bir .NET kadar yakınım size, elinizin altındayım.

Seven, sevilen ve sevinen
Bir POLYANNA'yım ben, mutluluk oyunu oynuyorum.
Mutsuzluk oyunu oynamamak için..
Sevgiyle, dostlukla, bilimle kucaklarım


605 Nolu Mail
Tarih: 28 2001 Cumartesi - 17:36
Konu: Re: HOLOGRAM, HOLEGRAM, WHOLEGRAM
slm&slm
svg.dğr
E.Coşan

Bir şeyi atlamışsınız.E=hv ışık ile ilgili planck formülü, sıradan
fotonu anlatır. Dev bir posterden bir parça keserseniz, o bütününü
göstermez.

e=2hv ise Cohorent bir formüldür. Laser ışınını anlatır. Laser
ışınından ise bildiğiniz üzere HOLOGRAM denen çok boyutlu dijital
görüntü üretilir. Küçücük bir parçasını alsanız bile, o size TÜMÜNÜ
bir hologram olarak gösterecektir.

Evrendeki bir quant içinde, evrenin tüm HOLOGRAMI saklıdır, bütünü
izlenebilir. HOLO=HALAU=HAYAL ve HÜLYA kökenlidir. (Ortak dile göre)
Bunun ötesinde gerçek olan ise (Mirac'da olduğu gibi)RÜYA kökenli
RÜYET'tir.

Evren bir hayaldir (Tam tasavvufça oldu) Gerçek olan ise RÜYET'tir.
Ancak kim hangi taraftaysa orası gerçek karşı taraf ise "Hayal ve
Rüyet"tir. (Kur'an'da da "Sana gösterdiğimiz rüyet" konusuna
bakılmalıdır.)Bütün bunların üstünde ise "HU" diye bir yaratıcı.
Bu kadar pozitif felsefeden sonra yeniden ARZ'a konuya dönelim.

Bir de soruya E=2hv olarak bakınız. Bu evrenin bir hologram (Virtüel
bir serap) olduğu anlamına gelir. Evren bir HOLOGRAMDIR. Bunu bize
e=hv göstermezken E=2hv gösterir. Ama iki E birbirine eşit değildir.
Biri 2E olabir (Negatif enerjileri, ışıktan hızlı giden takyonik
enerjileri de düşünürseniz) E=E diye eşitlememeliyiz. Her ikisini de
dışarlayarak, hv=mc2 olunca, bundan yalnız bırakma yoluyla h(Planck
sabiti) v(dalga boyu) m (özkütlesi sıfır madde) c=Işık hızı ve üssü
de kilometre kare/saniye kare olursa yalnız bırakma yöntemiyle bu
dört elemanın denklemlerini oluştururz. Bunun içinde ayrıntılar da
cabası. Örneğin dalgaboyu denklemleri, açısal momentumlar vb.

Bilen bilir bu kadar ayrıntıları bırakalım. Şimdi ana konu şu:

V+1 (Kök içinde bir) x uzunluk boyutu ise Minkowski formülü gereği
zaman V-1 yani Xj denen sanal bir boyut oluyor. (Boyut enerjisi)

km2/s2 olduğunda bir de y ve Yj boyutları eklenmiş oluyor.
(Kozirev'in zaman enerjisi)

km3/sn3 dediğimizde ise z ve Zj eklenmiş oluyor. Kilometreküp/saniye
küp...

Kilometreküpü anlıyoruz. En, boy, yükseklik, mikab denen şey
Saniye küpten ne anlıyoruz. Üç boyutlu zaman.

Bu soruyu ta 26 yaşında yrd.doç. iken kendime sormuştum.

Planck'a göre hem kuant hem zaman noktasaldır.
Kozirev'e göre zaman noktasal değil World Line=Evren hattı bir
uzunluktur. O halde, ZAMANIN bir boyut enerjisi vardır.

O çağda henüz quantların süper sicim özelliği bulunmamıştı. Zorunlu
olarak ben km2/sn2 üzerinde durdum: s=Evren hattı bir zaman boyutu
ise s2 (Saniye kare) de evren zarı=World Membran olmalıydı.

Zaman enerjisinin karesi? Bu ne demekti. Evren yüzeyinde bir zaman
enerjisi vardı.

Madem evren üç boyutlu bir mekandan yapılmışsa, zaman niçin üç
boyutlu bir küre, ZAMAN KÜRE=Chronospher yani Riemann tarzında bir
zaman küresi olmasındı?

o zaman km3/s3 üzerinde durdum, fakat gördüm ki denklemler böyle
göstermiyordu.

Bir örnek E=mc2'yi birer yükseltelim. E2(E)=m2.c4 oluyordu.

Sorun şu: km3/s3 halen bildiğimiz değerleri vermiyordu. km4
anlamsızdı. (E, boy, yükseklik tamam da öteki ne?)

Çaresiz bekliyordum. Zamana eşdeğer olan bir soyut enerjiyi, yani
magnetizmayı, dr.Kaluza, beşinci işlemin etkisi olarak kanıtladı.

Bunun ardından İsveçli Alfven'in önerdiği 6'boyutu Danimarkalı Klein
kanıtladı. Sonunda on boyutlu bir evrene ulaşıldı. STRİNG=Sicim
teoremine göre, kuantlar da evren zarı=World Membran özelliğindeydi.
o halde quantların da bir üst sistemi olmalıydı, tıpkı s3 gibi...

Benim rolüm şurada ortaya çıktı:

1.on boyutun evreni açıklayamayacağını, bir üst boyut yani s3 yerine
geçen 11 boyutlu olması gerektiği... İlla ki 12'den küçük tek sayı
olması gerekiyordu. Scherk böylece ünlü buluşunu yahptı:

Quantlar world membran denen evren zarının BİR TÜNEL biçiminde
kıvrılıp ÜÇ boyutlu olmasından kurulu SÜPER STRİNG=Süper iplik
dizgesidir. Bunlar evrenin zarı değildi (Rahman 33 ve Enbiya-104'deki
aktarıssemavat=Göklerin çapları, uzayın bir kağıt külah gibi
kıvrılması) bunlar TÜNEL SÜRECİYDİ.

Hemen quantum teoreminde "Tünel Süreci" başladı. Örneğin, radyoaktif
bir maddenin her iki atomundan birine bir tünel uzanıyor, onu yutuyor
ve böylece o madde, YARI ÖMÜR yaşıyordu.

Şimdi beynimde legolar yerine oturmaya başlamıştı Öncelikle, quantum
teoreminde TÜNEL süreci ile WORM HOLE=Solucan deliği, aslında aynıydı
ama nasıl?

Magnetik alan şiddetlendikçe, beşinci boyutun kapısında beklediği
için, bir tünel uzatıyor ve o şeyi cazibesi altına alıyordu.

Karadeliklerdeki çekim aşır haller, bir tünel üretiyorlardı ve
tutsak ettiklerini (Enerji, ışık, zaman, madde vb.) hortumluyorlardı.

Şimdi bir çift sorun kalmıştı. Karadelik tünelleri devasa yani makro
kozmos ile ilgiliydi ve mikrokozmosdaki quantum tünel sürecini
kapsamıyorlardı. İkinci sorun ise şuydu: Relativite makrokozmos da
geçerliydi, mikrokozmosu zerrece kapsamıyordu.

Bir darbe oldu: Stepheh W. Hawking isminde bir dahi, ortağı Penrose
ile, "Kaçınılmaz tekillikleri" isbatladıktan sonra buluşlarını
ilerletti ve karadelik buharlaşmasını kanıtlaması ardından, o
muhteşem buluşu yaptı:

Evrenin en başındaki şiddet etkinlikleri öylesine büyüktü ki,
tekillik=BigBang açılmasında zorunlu olarak bir hidrojen atomunun
binde biri çapında MİNİ KARA NOKTACIKLAR oluşmak zorunda kalmıştı.

İşte bu, mini karanoktalar ile bizim yıldız artığı karadelikleri bir
kalemde birleşmişti.

İşte bu, büyük ölçeklerde geçerli olan genel relativiteyi, küçük
ölçeklerde de geçerli kılmıştı.

İşte bu minikaranoktalar tüneli=kuantum tünelinin aynı şey olduğunu
kanıtlamıştı.

Bunlar resmi bilim atağıydı. Oysa ben resmi bilimin hem içinde hem
dışındayım. Çünkü, Resmi bilim "Deneyseldir"

Zigzag öğretisinin alternatif bilimi ise ilke olarak şöyle
düşünmektedir. "Bilimin yasaklamadığı herşey evrende vardır."

Bir ateist için ilk ilke geçerli olabilir. Ama, (Kendim ve Zigzag
grubu adına konuşuyorum) biz Allah'ı görmeden, paradygma olarak kabul
etmiyor muyuz? Kur'an ve diğer inançlarımız, (Cin, melek, ruh vb.)
bizim iman konularımız değil mi?

Daima Kur'an misallerinden yararlanmışımdır. "Nur üzerine nurdur=2hv
lazer" gibi, on boyutlu sicim teoremi "Hablillahi=Allah'ın ipi olarak
bir world Line çizerken, "Ben size şahdamarınızdan=Hablilverid daha
yakınım." 11 boyutlu süper sicim teoremi değil miydi. Bunlar saysam
bitmez.

Gelelim, bizim chronospher=Zaman küresine...
O zaman şunu anladım: Bir skaler vektör olmayan arayöney vardı. Buna
Mirror Sheet, looking-glass membran= Ayna düzlemi vardı. (CPT
simetrileri gereği)

Bizim üç boyutumuz reel idi, x,y,z (Uzay boyutları)
Karşıda imajiner üç boyut vardı Xi, Yi, Zi (Soyut uzay boyutları)
Yani bizim taraftaysak, burası reeldir, öteki taraf HAYALDİR. Eğer
öteki Ahıret vb.de isek, bu taraf HAYAL orası gerçekti.
Ama evrenimiz dört boyutluydu: Üçü mekan biri zaman. Zaman olan ise
örneğin Xi adını alıyordu ve aslında AHIRET (Elsewhere) örneği bir
uzunluğun ta kendisiydi ama o soyut olduğu için biz onu metre değil
de saat gibi algılıyorduk. Öteki tarafa bizden eklenen metre de öte
tarafın SAATİ oluyordu, ama tersine çalışarak.(Bilim için , zamanın
ileri ya da geri akması özdeştir.)

Aslında bu altılı üçü somut, üçü soyut malum bir Parite simetrisiydi.
Tüm okurlarımı hesaba katarak, bir deney sunuyorum. Bir kağıdı alanız
ve köşegenlerinden katlayınız. İki köşegenin kat yerleri tam ortada
birleşecektir. Şimdi tam ortadaki çakışma noktasına bildiğimiz
kartezyan koordinatları canlandıran en, boy yükseklik grafiğiyle
çizelim. Sonra da bunların uzantısını eksi en, eksi boy, eksi
yükseklik (Absis eksen ordinat) olarak uzatalım. Gördüğünüz gibi 6
boyutlu bir şekil çıktı. Şimdi sadece köşegenlerden birini boydan
boya çizelim. Bu işte Mirror effect= Ayna etkisi oluyor.
Kendisi de bir boyut olduğundan toplam 7 boyutlu bir evreni çizdik.
Kur'an'daki adıyla buna "7 Mesani" denmektedir.

Biz 7 boyut saydık. Pekiyi evren nasıl oluyor da 11 boyutlu oluyor?
Şimdi elimizdeki kağıdın En ve Boy'dan oluştuğunu biliyoruz. Başkaca
da bir değeri yok. axb=Yüzeyden ibaret.

Şimdi o kağıdı alalım ve külah gibi kıvıralım. Yüzey değişmedi yine
axb ama bir şeyi farkettiniz mi?

Daha önce kağıdımızda olmayan bir şey=Çap Çünkü kağıt yuvarlandı ve
bir tünel haline geldi.

axbxçap= 11 boyut olmaktadır. (Bunun açıklaması öyle uzun ve formüllü
ki, burada zamanı değil. Ben çok basit yazdım r=çap ama pi,
sayısından sinüs eğrilerine tutun da neler var neler)

Bunda şaşılacak bir şey yok bilim evrenin çekim etkisiyle eğrilmiş
olduğunu söylüyor zaten. Kur'an'da da Rahman 33, çaplardan ve Enbiya
104 ise benim verdiğim kağıt KÜLAH misalini aynen anlatıyor.

Sonuç olarak, evren çok küçük bir noktadaki tekillik tünelinden 11
boyutlu olarak ÜFÜRÜLDÜ, genişleme h=planck sabitine kadar sürdü. (Bu
quantlaşma yani maddeleşme limitidir,) bunun üzerine en, boy,
yükseklik ve bir de ZAMAN BOYUTU çıktı.

Diğer 7 boyut mesani=İçiçe kıvrılı kaldı yani açılamadılar, Planck
arkasındaki uzayda kıvrımlardan bir tünel oluşturdular. Bizim
kağıdımızın kıvrılması gibi... O tünelin dışı yani h sabitesinden
itibaren ortaya çıkan şeyler m=maddedir ve maddenin eşdeğeri olan
E=Enerji ışıkhızının karesiyle anlatılmaktadır.
Arkada ne oldu? Arkasının adı HİLBERT uzayı, burada quantlaşma olmaz,
herşey ışıktan hızlı gittiği için=Takyon enerjisi ve soyut maddeden
oluşur. (Ruhumuz eksi yetmiş kilodur, melekler eksi onyüzmilyonbin
tondur vb.) ama yine de bir gramdan küçüktürler, teraziye gelemezler,
ölçülemezler. Kitaplarımdan verdiğim örnekle "Kalbe düşen korku"
ağırlığındadırlar, gölgemiz ya da gökkuşağı ağırlığı(!) gibi...

Bizler bu kağıdın dışında karınca gibi ve karınca kararınca
yaşıyoruz. Kağıdn içinde ise bir TÜNEL ÇAPI saklı (Rahman 33'deki
Sultan uzunluk)

Tünelin boyu ise uzun mu uzun. Öyle ki melekler ve Ruh onun ucuna bir
günü= ellibin yıl olan bir günde giderler. O tünel Hablil Verid'dir,
yani şahdamarı=Aort damarıdır. Ama bu dışı
Ya tünelin içi= ALLAH SİZE ŞAHDAMARINIZDAN DA YAKINDIR deniyorsa, onu
da siz bulacaksını, sevgideğer okurlar.

hoşkalın
dostkalın

PS. Sevgideğer dostum, yanıtımdan hala hoşnut değilseniz lütfen bir
daha yazın. Konuyu daha derin ve devamı olarak açabilirim. Çünkü
asistanım, sizin bana çıkışacağınızı söyledi ;-) ben o kadar
sevimliyimdir ki, inanın çıkışamazsınız, üzülürsünüz. Daha da
yakınlaşalım, Asistanım, bir ajans sahibi olduğunuzu söyledi.
Bu arada yeni bir format oluşturduk. O gereksiz mesajları sileceğiz.
Örneğin siz ve asistanım arasındakileri, eğer beni okeylerseniz,
delete edeceğim, kalsın derseniz, kalsın. Ben o kadar demokratım ki,
bana "Hayvan" diyenlerin bile mesajlarını silmedim.
Ama demokrasi terör ve küfür özgürlüğü müdür? Buna bir karar vermek
üzereyim. HvA

--- In aiberg@y..., Efe Coşan <cosane@b...> wrote:
> Merhaba,
>
> E formüllerinden en son türetilen 2m.c4 'ü nasıl türettiğinizi
anlayamadım.
>
> Eğer E=hv=mc² 'den yola çıkıp aynı zamanda E=2hv ise E = 2 x (mc²)
eder
> dediysek E = 2mc² 'dir. Peki E=2mc4'ü nerden bulduk?
>
> Sağlık ve sevgiyle.
>
> Efe Coşan
> Balca.net Teknik Sorumlusu
> cosane@b...


659 Nolu Mail
Tarih: 30 2001 Pazartesi - 21:58
Konu: HOŞGELDİNİZ FEREL
slm&slm
hoşgeldiniz
dost geldiniz
dürüst geldiniz

ise, gönderdiğiniz alıntı hakkında YORUM rica ediyorum.

dürüst kalınız
dostçakalınız
hoşçakalınız

--- In aiberg@y..., cahil ilhan <ferel2001@y...> wrote:
>
> --- DrMarvel <DrMVL@g...> wrote:
> > Sevgili Tezla Hans hakkinda yazdiklariniz aynen
> > onunla chat yaptigimiz
> > zamanki gibi zirt pirt kapida ya dilenci olur yada
> > birileri Hans'i kapici
> > diye rahatsiz eder :))
> >
> > Bence Mitrea sizi yanlis anlamis ve haksiz yere size
> > sert cevap
> > vermis...yazdiklarinizda alay degil olay var yani
> > gercegi oldugu gibi
> > mizahli sekilde anlatmissin...hosuma gitti:))
> >
> > Birazda su Web1 karin agrimizdan bahsetmenizi
> > bekliyorum...gerci o arkadas
> > ile alip veremedigim yok ama Hans'in haksiz küfür
> > yemesine bizzat sebeb
> > oldugu icin ve dikkatsiz sorumsuz davrandigi icin
> > kiziyorum:))
> >
> > Selam ve sevgiler,
> >
> > Z.Q.R
> >
> >
>
>
> __________________________________________________
> Do You Yahoo!?
> Make international calls for as low as $.04/minute with Yahoo!
Messenger
> http://phonecard.yahoo.com/


675 Nolu Mail
Tarih: 01 2001 Çarşamba - 15:26
Konu: GÖSTERİLER EVRENİ-1 August 1 2001, 2:04 PM
slm&slm Sevgideğerler, Aşağıdaki yazıyı alternatif foruma yazıp
buraya da asıyorum.

GÖSTERİLER EVRENİ-1 August 1 2001, 2:04 PM

slm&slm,
sevgideğer
EnginAR+kadaş
Sevgideğer bilim dostları.

Dört boyutlu evrenin tarihçesine girmek gerekmez. Ancak ben bu
tarihçede unutulanları yazacağım. Sonra da tarihçeden ileriye
geleceğine uzanacağız.

Bir boyut bir yöne uzanımı, (X koordinatı, cm. gibi)
İki boyut iki yöne uzanımı (XY, absis eksen, cm kare gibi alan
ölçüsünü, yüzey, mesahayı verir)
Üç boyut ile derinlik (z) ordinatı xyz=cm kübü anlatır.

Nokta boyutsuzdur (ve/veya DÖRT boyutlu mekandır.)

Üç evren boyutu bu yanda, üç soyut evren boyutu ise aynanın öteki
yanında ve ayna düzlemiyle 7 boyut diye düşünülür (Kur'an'da 7 mesani
ayeti)

Öteki soyut boyuttan birini buraya getirirseniz, adı otomatikman
zaman olur. Zaman bir cetvel değil, saat tiktakıdır. Buradaki zaman
oradaki bir uzunluk, bir cetveldir.

Bu boyutların tamamı "Cansızdır" örneğin göğün (uzay-zamanın)
görünmez direkleri (Z ekseni) olduğunu söyleyen ayetlerdeki gibi...

Boyutlar canlı değildir, varlık da değildir. Saf matematik
önyaratımdır. Yani boyutlar varlığın, zorunlu köşegenleri olmak üzere
yaratılmış ARAÇLARDIR. (Ankebut suresindeki örümcek ağı misali)
matematik kafes çizebiliriz, distorsiyon eğrilerini de
gösterebiliriz. Ama ağ başka, örümcek başka. Örümcek CANLI'bilinçli
bir VARLIKTIR, Ağ ise bir mekan, bir zemin...

Biz evrende bu ağ gibi İKİ BOYUTU algılarız, diğerlerini
algılayamayız.

Şöyle ki: Bir esnek kağıdı al, bu kağıdın en ve boydan oluşan bir
ALANI vardır. Bu esnek kağıdı, şimdi eğ-büğ ve bir karpuzun üzerine
geçir.

İşte gördüğün gibi hala iki boyutluyuz, kağıt derinlik kazanmadı
çünkü. Hala iki boyutlu...

Bizler bu iki boyutlu kağıt üzerinde yaşıyoruz. Nereye bakarsan bak
ne görüyorsan aynadaki sahte derinlik gibidir, üçüncü boyut değildir
hala...

Aynadaki görüntünde sahte derinlik vardır.
Aynanın arkasına geçersen, görürsün ki, incecik bir cam arkasına yok
denecek kadar bir gümüş yansıtıcı (sır) tabaka sürülmüş. Ayna halen
iki boyutlu değil mi?

Bir başka örnek verelim. Bu okuduğun sayfa derinliksiz iki boyutlu:
Her bir harf bir galaksi olsun. İşte bu evrenin tümü iki boyutludur.
Üçüncü boyut sezgilerimize hitap etmez. Çünkü orada yaşamıyoruz.

Pekiyi üçüncü boyut (evrenin saklı düzlemi) nerede?

Evren bir küre dedim. İlk yaratılışta, noktaydı (nun) sonra çap
(Kalem) doğrultusunda açılmaya genişlemeye başladı. Önce portakal
kadardı, sonra karpuz kadar. Sonra güneş kadar şimdi de 10 üzeri 70
kadar cm.

Biz her zaman evrenin yüzeyindeki iki boyutluda yaşarız. Gazetedeki
resmimiz gibi... O gazeteden dışarı çıkamayız, yüzeye hapsolmuşuz.
Benim ve senin resmin yanyana ama, derinliği yok, kalınlığı yok.
Olayı böyle düşün. Bu kağıdı kıvırınca birbirimizin resmini görürüz.
Zaten evren Enbiya 104. ayet gereği, "O gün gökleri (uzay-zamanı) bir
kağıt tomarının sayfalarını dürer gibi kıvırırız (Kuvviret) nasal
yaratmaya başladıysak (evren bir akdelikten, bigbang'den başladı)
öylece iade ederiz. (Karadelik halinde yine çöktürürüz.)"

Bu ayetteki kuvviret=Kıvırmak ve başka surelerdeki Tekvir=Dürmek,
eğriltmek, KVR=Kürre=Küre demektir.
Yani Uzay-zaman bilim adamlarının da 1400 yıl sonra doğruladığı
gibi, "Eğridir". Örneğin, Rahman-33. ayette, şu anlatılır.

"Ey cin (enerji) ve insan (Madde) toplulukları, gücünüz yeterse çıkın
bakalım Aktarıssemavat(=Kutru sema=Uzayzaman çaplarından o iki
boyutlu kağıt kıvrılsa bile, kıvrıldığında izafi çapları olsa bile)
tan dışarı. Ancak bir SULTAN güç (Z derinliği, üçüncü boyut) olmazsa
çıkamazsınız." bildirimini yaparak bize MİSAL olmaktadır.

Zariat-47. ayet ise evrenin dinamik ve sürekli olarak "Genişlediğini"
anlatır. "Göğü genişletiyoruz" diye...

Şimdi konumuza dönelim:

Boyutlar araçtır, sanki bir resmin çerçevesi gibi... Ama AMAÇ olan
resmin kendisidir. Yani VARLIK!

Amaç yaratılacak olan varlıklardır. Boyutlar bu varlığa yuva,
köşegen, çerçeve olarak yaratılmıştır.

Evren adı üzerinde evimizdir. Boş bir ev, henüz kiracısı yok! (Gök ve
yer bitişikti, sonradan ayrıldı)

Sonra kiracı olan cansız varlıklar yaratıldı. Enerji (Bozon) Madde
(fermiyon)
Bunu canlı varlıklar=BİLİNÇ izledi. İşte bu ikisinden başkasını
algılayamıyoruz.

Üçüncü boyut nerede o genişleyen evrenin her bir dünki yüzeyi
olarak "Geçmişte" yani KÜRENİN içinde kaldı.

Orada ben çocuktum, sonra taze üniversiteli, şimdi böyleyim, yarın da
bastonlu dede olacağım.

Yarına henüz evren genişlemedi. Yarın yok şimdilik, dün de yok, anı
oldu gitti.

Evrenin üçüncü ve saklı boyutu, görmediğimiz boyutu işte KÜRENİN
içi... Kürenin çapı, Z=Sultan kuvvet olan eksen...

Bunu bir şekilde algılayabiliriz. Bir cismin kütlesi büyükse uzay-
zaman yüzeyinde (Arşimed ilkesi gibi) ağırlığınca batar.

Bir cisim nekadar kütleli olursa olsun, uzayzaman yüzeyinde çelik bir
transatlantik gibi kolayca durabilir.

Ama bir demir bilyayı suya atınız. Artık o yüzmez ve dibe düşer. İşte
bir karadelik de budur. Artık banyo küvetinin yüzeyinde (İki
boyutlusunda) oyuncak kayık gibi yüzmez, küvetin dibine iner. Buna
uzay uçurumu=Karadelik tekilliği=Sultan kuvvet=z boyutu diyoruz. Uzay
artık 90 açı derecesi dik olarak bir BAŞKA boyuta geçmiştir. Işık,
zaman, uzay, orada tek boyut olup, yutulurlar ve artık bize
gözükmezler.

Bir karadelik ötekiyle birleşerek daha kütleli olur, daha dibe batar.

Örneğin 2400 yılında bir dev güneş, ömrünün sonuna gelmiş ve
süpernova ile patlayıp karadelik haline dönmüş olsun.

O öyle bbir batacaktır ki, 2300 yılındaki evrenin genişleme yüzeyine
inecek, durmayacak, 2200 2100 ve 2000 yılında BİZE GÖZÜKECEKTİR.

Şu an gördüğümüz bir karadelik, aslında GELECEKTEKİ bir dev yıldızın,
ceset olmuş halidir.

İşte bu da üçüncü boyutun silme ispatıdır.

Üçüncü boyuta girebilmen için, evrenin genişleme hızının fazlasını
(ışık hızını) elde ederek, tersine bir yolculuk yapman gerekir.

O zaman da^"Zamanda geriye yolculuk yapmış olacaksın"

Bugün kaç yaşındaysan diyelim ki bunun 10 yıl öncesi x 14 katı bir
zamana ğgeri döneceksin.
Öldü sandığın atalarının yaşadığını, hatta babanın daha çocuk
olduğunu göreceksin ve
"Evvel zaman içinde"
"Ben babamın beşiğini"
"Tıngır mıngır sallarken"
ninnisini söyleyeceksin. Çünkü sen üçüncü boyutta yolculuk ettin.

Bunun tersine ışık hızını evrenin genişleme hızına eklersen, zamanda
geleceğe gidersin. Yani bugün evrenin genişlemiş olduğu şu an
yüzeyinden YARIN genişleyeceği yüzeye gitmiş olursun ve dolayısıyla,
torunlarının var olduğunu görürsün. Bu da üçüncü boyutta, Çap
doğrultusunda küre dışına çıkmak demektir. Üçüncü boyut böyle bir
şey...Yani farkında değiliz ve paranormal hallerde farkına oluruz.

Örneğin ayetlerde "Cebraeil yaklaştı yaklaştı, ufuğu kapladı ve iki
yay (Yay=r yarıçapı, 2 yay=2r=R çapı, Pi r karede ile bağlantılı ve
bunu sonra konuşuruz.)

Cibril'in gelişi bir paranormal olaydır. Resulullah efendimizin
Miracı (Rüyet=Holoıgram yolculuk) bir paranormal küre dışında üçüncü
Z boyutunda SULTAN GÜÇ boyutunda yolculuktan ibarettir.

Uzay-zamanın üç boyutunu anlattık. Bunlar mekan.
Gelelim zamana:
Dördüncü boyUT ZAMAN öteki imajiner Xi, Yi, Zi boyutlarından biridir,
Uzunluk olarak giremez (Metreküpten ötesi yoktur) bu kez ZAMAN (V-1
kök içinde) olarak kendini gösterir. Zaman aslında tek bir boyut
değil, öteki ahıret=elsewhere üçboyutlu mekanıdır. Çünkü tekillik
ardından bize gelen somut bir boyut burada soyut olur. (Zaman gibi
sadece sezgiyle anlaşılır, ölçülemez)

Zamanı es geçtikten sonra şu noktaya ulaştık.
Dört boyutlu evren (Uzay-zaman=Gökler)cansızdır.

Yani araçtır, amaç varlıktır.

Evrenin Dört boyutlu olduğunu söyleyen birinin BİR ÜST BOYUTTA
GÖZLEMCİ OLMASI gerekir. Yani BEŞİNCİ boyuttan biri "Aşağıda saydım,
evren dört boyutlu" der. Evren ise kendini sayamaz, cansızdır,
bilinçsizdir.

Bu yüzden BEŞİNCİ BOYUT=BİLİNÇ, ALGI=Edrake=İdrak eden biz AKILLI
yaratıklar beşinci boyutta olmamız gerekiyor.

İyi de bir yandan, cansız evrende beşinci boyut magnetizma'dan
başlayarak 11 boyuta, geliverdik. Qunatların 11 boyutlu olduğunu
kanıtlayan Süpersicim teoremi nedeniyle, BİLİNÇ=BEŞİNCİ BOYUT,
11'incinin arkasına kayıp 12. gibi oldu.

EnginARkadaşım,

Tartışma konusu olan "entropinin ve bilginin aslında 5. boyut olduğu"
konusuna girelim.

Burada sizin bilgi dediğiniz şey "BİLİNÇ BOYUTU" yani evrenin dört ve
11 boyutlu olduğuna karar veren GÖZLEMCİ...

Buraya kadarBİLİNÇ=BİLGİLENDİREN GÖZLEMCİ boyutunu açtım. Sırada çok
kıl bir konu olan "Entropi" var.

Çünkü entropipin inanılmaz sürprizleri var.

Termodinamik birinci yasa, "Bir demir çubuğu ısıtığımızda, ısının
sıcak uçtan, soğuk uca TEK YÖNLÜ olarak aktığını söyler. Buna
termodinamik yasa diye yanlış bir isim koymuşuz. Çünkü enerji de
yoğun uçtan az yoğun uca ark (Kıvılcım, gelirillm farkını kapamak
için çıkan şerrare) atlatır.

İkinci yasa ise Entropi'dir: Evrende bu tek yönlü akışa karşı,
direnen bir olgudur. Bu konunun ayrıntılarına girmek istemiyorum. Ama
termodinamiğin TEK YÖNLÜ gidişine TERS olarak duruz ve bundan dolayı
da evrende ısı kaybı oluşur. Evren de ısı yitirerek, ölüme doğru
gider.

Üçüncü yasa da "Evrendeki en düşük sıcaklığın ZEMHERİR=Mutlak soğuk,
0 Kelvin=-273,16 C. derece olduğunu söyler.

Daha dördüncü, beşinci, altıncı, yedinci yasalar ekleyeceğim. Çünkü
işin tarihçesi bitti, sırada "GELECEĞİ var"

Evrende üç tane iki yönnlü kuvvet var: Zayıf ve Güçlü Nükleer
kuvvetler ve Elektromagnetizma (Hem çeker hem iter)

Evrende aynı zamanda 4 tane de TEK yanlı kuvvet var:

1. Çekim=Gravitasyon: Daima çeker, hiç itmez, elma hep yağaçtan yere
düşer, Armut ağacının dibine düşer vb.

2. Zaman: Daima ileri akar. Bugün Çarşamba yarın perşembe olur.

3. Termodinamik ok yönü ve entropinin buna ter yönü: Daima sıcaklık
sobadan odaya yayılır. Asla odadan geri dönüp sobanın içine girmez.
Pilimiz hep azalır, artmaz.

4. Evren tek yönlü olarak genişlemektedir. Yani tayflarımız kırmızıya
kaymaktadır ki, bu da bize galaksilerin bizden uzaklaştığını, galatik
uzayın arasının balon gibi şiştiğini gösterir.

Ancak bu sonuncusu nereye kadar?

Evren sonsuza akdar genişleyecektir diyenler yanlıştalar ve
gerekçeleri (Karanlık maddeye rağmen) evrenin kendi genişlemesini
dizginleyecek madde miktarının çok az olduğunu gösterirler.

Hayır şu da benimyazdığım Termodinamik Dördüncü yasa

Evren, mutlak soğuk dereceye kadar genişleyecektir.
Şu anda meteoroloji balonları, astronotlar, uydular vb. evrenin
sıcaklığının 60 km. yikarıda /270, 89 olduğunu söylüyorlar.

Mutlak soğuk derecede ne olur? Ateist için her şey donar.
Bilim adamı için farketmez genişleme sürer gibi yanıtlar bulursun ki
bunların tümü spekülatif...

Teist(İnanan) bir bilim adamı da şöyle söylemelidir:

-273,16 C dereceye geldiğimizde, bu elekttronu destekleyen 0.511
eV.luk enerji de bitmiş olur.

Elektron(-) artık dönemez ve proton (+) üzerine düşer.
Bunun anlamı, GUT=Büyük birleşik alanlar teoremi uyarınca, PROTONUN
YARI ÖMRÜ demektir. Yani evrende bir tek proton kalmaksızın, hepsi
nötrona döner (Nötron yüksüzdür, bunun anlamı evrenden temelli olarak
elektrik yükleri çekildiğinden önce doğanın dört kuvvetinden
ELEKTRMAGNETİK KUVVET ORTADAN KALKAR)

Elektromagnetizma sayesinde imi H atomundan oluşan molekül
birbirinden çok uzak dururlardı.

Ancak bu kalkınca tüm nötronlar birbirine değer ve bir noktada evren
çökmeye başlar. Bir nötron yıldız bile olamadan daha içe basılaır. Bu
sırada Zayıf Nükleer kuvvet de bitirilmiş olur ve doğanın ikinci
temel kuvveti de veda eder.

Sonra nötronu oluşturan udd denen üç kuark'da çözünür ve açığa çıkan
gluonlar birbirine bastırılarak, Glueball=Yapışkan top haline
gelirler. Bu anda, doğanın en güçlü kuvveti olan Güçlü Nükller kuvvet
de , evreni terk eder.

Artık her şey son kuvvetin elindedir.
: Çekim, yani her şey karadelik olur ve evrenin kendisi, dört
boyutlusu, tümü orada kozmik bir hortumla emilirler. Evren yok olur,
arkasındaki tünelden,(Worm Hole) tünel ucundaki AKDELİK'ten öte
evrene (Ahıret de, he dersen de) olduğu gibi nakledilir, önce
tekillik halinde (Devenin iğne deliğinden geçmesi) sonra iki boyutlu
(Mahşer meydanı, bir top hamurun yufka biçiminde inceltilmiş olarak
derinliksiz açılmasıdır. Bunun üstünde de SULTAN GÜÇ Z bulunur.)

Ahıretten dünyaya dönersek, Termodinamik yasaların ne hale geldiğini
görebiliriz.

Evren geriye dönüş yolculuğuna çıkınca neler olaecaktır. Yani evren
genişleyeceğine büzülünce tüm TERS oklar da bir kez daha tersine
dönecektir.

1. Evrenin genişleme ivmesi, negatif ivme halinde ters yöne
dönecektir.

2. Zamanın oku tersine dönecektir: Bugün çarşamba ise yarın Salı,
öbür gün Pazartesi vb. olacaktır. (Bu tersine gidişte Allah "Bugün
Mülk kimindir? sorusunu sorup, yine kendileri yanıtlayacaktır: "Bugün
mülk Vahidül Kahhar olan Allah'ındır"

3. Çekim tersine dönecektir. (Kıyametle ilgili tüm ayetlere bakınız,
Tekvir, İnşikak vb.) çekim tersine dönünce, maddeyi bir arada tutan
gravitation, levitation haline gelince, her şey unfak olacak, dünya
ve bsistemler yüklerini uzaya boşaltacaklar vb.)

4. Termodinamik tersine dönecektir. Öncelikle soğuk uçtan sıcak uca
bir yolculuk başlayacağından sıcaklık yasaları yıkılacak, evren buz
tutmuş dış kabuğundan itibaren merkeze doğru tersinecektir.

Buna bağlı olarak, çevrenin sıcaklığı sobaya dönecektir. Evren ışık
hızıyla karadelik merkezine çökecektir. O zaman entropik bilgi
kayıpları (Hesap defterimiz, unutulanlar) birer birer
anımsatılacaktır.

Çökme, karadelikten içeride Tünel ötesi akdelikten dışarı
çıkacaktır=Kabirler deşilecektir.

İşte o gün Yewmiddin, Hesap günü...
Allah yardımcımız olsun.
Kimse kimseye şefaat edemeyecek!
Hz. İsa ümmetinden kaçacak, ana bebek ve herkes...

Allah'a mütteki olunuz
"İlminizin çoğalması dileğiyle"

(Allah'ın hangi boyutta olduğu izleyen yazıda Engin AR. Hoşça ve
dostça. Bana soru soranlar adımı değil, dr.ZİGZAG başlığını
kullansınlar. Diğer sulandırılmış yazılara gerçekten bakmıyorum.)


692 Nolu Mail
Tarih: 05 2001 Pazar - 13:15
Konu: BİR BAŞKA FORUMDA YANITIM: CPT nedir?
BEYİN FIRTINASI-1 July 30 2001, 2:08 AM

slm&slm

Yanıt1 (Edip Yüksel niçin kitaplarınızın yakılmasını istiyor?)

İskenderiye ve Bağdat kitaplıkları barbarlar tarafından yakılmadı mı?

Kitap kitaptır. Yunan Tanrıları da olsa, Pornografik de olsa, telefon
rehberi de olsa, Kutsal kitaplar da olsa "Yakılmamalıdır"

Eserlerin her canlı gibi yaşamaya hakkı vardır. Esererler
yapımcısının elinde emekle üretilmişlerdir.
Eserler yakılamaz. Yanlış da olsa...

Bir şeyin yanlış olduğunu görmezsek doğrusuna nasıl karar vereceğiz?
Eserler yaşamalıdır, yanlışları vardır, yandaşları vardır.
Sonuçta "Allah Nurunu tamamlayacaktır" ayeti gereği aydınlık çağa
çıkacağız. Hele dünya ile entegre olmamızı sağlayan şu elimizin
altındaki sibernetik düzenek, yüzmilyarlarca "Eser" barındırıyor.

Bilişim ve iletişim çağının tüm görkemiyle evlerimize girdiği şu NUR
(Ben Monitorun parıltısına bile nur diyorum) çağında eserlerdeki
yanlışlar hızla izdaşlarını yitiriyor.

Bu kargaşa dördüncü ve beşinci kuşak bilgisayarlar kullanım alanına
geçtiğinde durulacaktır.

Örneğin sevgideğer tüm okurlarımdan "WEB Search" ederek TV cihazının
kimin tarafından bulunduğunu araştırmalarını istiyorum.

Görülecektir ki, "ASIL YANIT" yoktur, adeta yok edilmiştir.

Amerika KITASINI İLK VE BELGELENMİŞ OLARAK KİMİN BULDUĞUNU bir
araştırma görevi gibi düşünebiliriz.

Yanıtlarınızı bekliyorum.

Üstelik daha yolun başındayız. Her eve bilgisayar girdiğinde
kaçınılmaz kargaşalar yaşanacaktır. Çünkü bu otomasyon çağında "Neyi
nereye" kullanacağımızı bilmiyoruz. İyi ki arama motorları var.Hiç
değilse bize dataların kaynaklarını dizin haline getiriyorlar.

Ancak, bunun beraberinde getirdiği bir diğer kargaşa ise kaosa
dönüşebilir. Ama her CHAOS=Hunnes ardından mutlaka COSMOS=Künnes
gelir. (Tekvir 16&17)

.....................................

YANIT:2 CHAOS-COSMOS (Yin ve Yang ya da Hunnes-Künnes)ve CPT

Hunnes, Künnes benim ileri sürdüğüm senin de yadırgadığın ünlü
sankritçe kök dilden geçmedir. Kur'an indiğinde Araplar dahi bu
kelimeleri ilk kez duyuyorlardı. Hint dil ailesine aşinalığını göz
önüne alarak bunları özel olarak sen sevgideğer klavye arkadaşıma
(Keyboard Friendship) yazıyorum.

Bir yere madeni para düşmüştür. Sen onu gördüğünde bir yüzünü
görürsün. örneğin TURA(Tuğra) olan tarafını, Şimdi bu gördüğümüzün
adı KUN+NES olsun. (Sintaksı örnek olarak verdim.)

Yerde bulunan paranın KUN yüzünü okudun iyi bir etimolog isen hemen
türetmelerine geçebilirsin.

KUN=Olmak. Tekvin, Kainat, Mütekevvin, kevniyat vb. anlamlarını
vermeme gerek var mı? Yaratılış ve olmak üzerine

Şimdi yerde bulunan o parayı eğilip alıyorsun, öteki yüzünü
çeviriyorsun. O da ne? HUN yazılı. N'olacak şimdi? Elindeki tek ipucu
Kun=olmak (Kun feyekun gibi)
İkinci ipucu, bu onun öteki yüzü=Herşeyi çift yarattık, Zıttıyla
kaimdir" ilahi bildirimleri. Eğer bu böyle olmasaydı, CPT simetrileri
oluşmazdı. Örneeğin aynaya bakığında kendini göremezdin. Ama kendini
görüyorsun. O da ne? Üzerindeki tişört üzerindeki yazılar TERS
çıkmış. (Bir ayna daha tutarsan, yeniden düzelir vb. bazı görüntüler
ters çıkar. Bazıları reel değil, zahiridir, olduğundan büyük,
küçüktür vb. CP simetrileri kabaca bunlardır, T ise Zaman
simetrileridir. İleri akan bildiğimiz zaman, geri akan bilmediğimiz
zaman, bir ileri bir geri akan zaman=Derileri kavrulur, sonra
yenilenir; bekaretleri giderilir, sonra yenilenir vb. ilgili Cehennem
ve Cennet ayetleri)

CPT quantum fiziğinin, birleşik alanlar teoremlerinin, daha doğrusu
kozmoloji=Tüm evren bilimin baştacıdır.

Türkiyenin batan ekonomisinden, sosyal olaylara kadar
kullanılabilirdi. Örneğin C SİMETRİSİ=Arz-talep, borsada etki-tepki P
(Parity) simetrisi ekonomideki Parite, enflasyon-dezenflasyon,
devalüasyon-valuasyon gibi... örneğin T=(Time) ekonomide DPT
planları, mali politikalardaki öngörüler, vadelendirmeler. (Vadeli
hesaplar,mevduatlar, devlet bonoları, istikraz ve tahviller ve
benzeri opsiyonlar)C ZIT SPİNLERİ düzenlerken. CP birleşik
olarak "Asimetrik olduğundan, ekonominin bakışımsızlığını üstlenir.
(Borsa, zamlar vb.)

CPT'yi sosyolojide de kullanabilirsiniz. C=Temel 3 motivasylonun
düzgüdüsüdür.
Tekil olarak
Beslenirsiniz----- (Çoğul olarak ÇALIŞMAK ve İSTİHDAM)
Savunursunuz------ (Çoğul olarak ORDU ve kolluklar)
Ürersiniz.---------(Çoğul olarak, EVLİLİK,çocuklar, yaşlılar
pedagoji, kreş, jeriatri, okullar miras hukuğu medeni hukuk sosyol
metrik her şey.)

CP yanyana geldiğinde temel 3 ters içgüdü oluşur.
Tekil olarak:
Beslenme=Çalışma yerine ÇALMA,
Savunma yerine=Saldırma
Üreme yerine=Fuhuş sektörü
T=Time'ı da eklerseniz, "Hapishane, Islahevleri, Kriminal akıl
hasataneleri, Aids'den zaman içinde ölmek gibi kısıtlanmalar.

Şimdi CPT'yi etimolojiye uygulayalım. bunun için yeniden konuyu
anımsayalım:Demiştim ki,

KUN=Olmak. Tekvin, Kainat, Mütekevvin, kevniyat vb. anlamlarını
vermeme gerek var mı? Yaratılış ve olmak üzerine...

Şimdi yerde bulunan o parayı eğilip alıyorsun, öteki yüzünü
çeviriyorsun. O da ne? HUN yazılı. N'olacak şimdi? Elindeki tek ipucu
Kun=olmak (Kun feyekun gibi)
İkinci ipucu, bu onun öteki yüzü=Herşeyi çift yarattık, Zıttıyla
kaimdir" ilahi bildirimleri...
İF(EĞER)=İndeterministtir.
KUN=Olmak. Tekvin, Kainat, Mütekevvin, kevniyat vb.
İSE
HUN Fİ'dir. DETERMİNİSTTİR.
IF Kesinsizlik (İndeterminizm, belirsizlik ilkesi) ışık hızına kadar
olan evren için geçerlidir. Çünkü YARINI BİLEMEYİZ. Bilemediğimiz
için İF komutu veririz ve buçok da doğaldır.

Ama evren C simetrisine göre Madde ve antimaddenin eşit fakat ayrı
bölgelerde yaratılmasından oluşmuş antisimetridir.
P=Pariteye göre ise evrende IŞIK HIZI duvarının beri yanında düşük
hızlar(Tardyon) öteki tarafında Super-Luxon (Işık hızı ötesi)hızlar
yer alır (Tachyonlar)
Işık hızı aşıldığında kesinsizlik ilkesi (İndeterminizm,
Heisenberg'in belirsizlik ilkesinin p ve delta değişkenleri ışık
hızıyla kısıtlı olduğundan dağılırlar. elektronun r=2,7 değerindeki
çapı r=0 yani intrinsic(soyut, imajiner) olur. Aynı anda elektronun
hangi zamanda hangi hızda ve nerede olduğuna ilişkin belirsizlikler
kalktığından, kesinlilik/belirlilik yani DETERMİNİZM ortaya çıkar.
Zaman ters çalıştığı için Yarın bizim dünümüz olup BİLİRİZ.
(Determine oluruz) Ama ışık hızından küçük evren için ise Allah'ın
evreni kontrol sırrı olan Kesinsizlik indeterminizm ilkesi gereği
yarın ne olacağımız ĞAYB'dedir ve bilinmez. ĞAYB ise herşeyi bir bir
yazan, sayan o YÜCE KADİR'i mutlakın (Kaderi ıtlak olarak belirleyen
İSMİ ALA=EL EVVELİ'nın elindedir. Bakınız ALA suresi ilk ayet)
Allah dilediğininn ömrünü kısaltır. (Kehf suresinde bir çocuğun Hızır
tarafından öldürülmesi)
Kiminin ise ömrünü uzatır.
(Kur'an'da DEHR=Hızır, İsa, Zülkarneyn, Lokman, Üzeyr, ayrıca
Zülkifl=Hezekiel ile İdris=Enouch vb. Es geçiyorum çünkü ayrıntı
içinde ayrıntı konuyu dağıtır.Yeri gelirse ve buradan kovulmazsam,
hepsine de sırayla yanıt verebilirim. Amacım, beyin kanallarına bir
ışık çakmaktan çok beynin tamamına BEYİN fırtınası oluşturmak. Bunlar
WEB'de bulamayacağınız ilk ve tek yazılmış tez ötesi DOKTRİN
niteliğindedir. Bunları tüm tevazumla söylüyorum, amacım Kur'an'ın
SADECE VE SADECE ALİMLERE verdiği MİSALLERİ (Ankebut-43'e bakınız)
SİZE GÜNCELLEYEREK YÖNELTMEK, Kur'an'ın kendisi ise kıyamete kadar
UPGRADE özelliklidir. Her çağın bilenleri 620'lerin Kur'anını
kıyamete kadar UPDATE edeceklerdir. "Allah Nur'unu tamamlayacaktır"
ayetinin ve "Ne zaman görseniz Allah bir yaratım üzerinedir" ayetleri
tecelli edecektir.

İF VE Fİ NEDİR? Niçin programlamaya Fİ komutu ekledim?_
-------------------------------------------------------

İF komutu İNDETERMİNİST evrenin komutu İSE bir de Fİ komutu
olmalıdır. Fİ DETERMİNİSTTİR. Çünkü İndeterminizmi ışık hızının
ötesine geçirdiniz mi Determinizm=Fİ olur.

Sanal sayılar İF ile değil Fİ ile programize edilmelidir. Sanal,
soyut, virtüel, kompleks, Hayali, karmaşık, imajiner dediğimiz bu
sayılar, determinist olduklarından İFle gösterilemezler. Şimdiki
çağımızn 2,5 unucu kuşak donanımı için erken ve öncü bilgilerdir.
Üçüncü kuşaktan itibaren Fİ kullanılabilir.

İF, Determinist olduğundan sizin örneğin 70 kg. olan ağırlığınızı.
SIFIR da bitirir.(Madde ışık hızıyla gidemez, kütlesi sonsuz olur
yani enerjiye dönüşür. Enerji -273,16 santigrat=0 Kelvin derecede -ki
Mutlak soğukta, MADDE olur. Bu bir dilemmadır.
Eğer ışık hızını aşarsanız
ve/veya mutlak soğuk dereceye ulaşırsanız
İF biter Fİ oluşur.
İF=Şayet yarını bilseydim, şu piyangoyu çekerdim.
Fİ=Ben yarını biliyorum ama neyi niye yapacağımı hatırlamıyor. (Çok
sayıdaki Ayetlerde sözü edilen, "Bunu bana şeytan unutturdu"
pasajlarını anımsayınız)Nedensellik=Causality ya da zamanın oku ileri
geri dönerse işler böyle karışır.

Bana çok sorulan bir soruydu İF tamam da Fİ nedir? Nereden icat
ettin?
+70 kg olarak biz 0 grama kadar terazilerde tartıyır ve
ölçümlenebiliriz. Bilgisayarlarımız da öteki yanı "Hayali, imajiner,
saçma sayı kabul ettiğinden" bu şimdiye dek programlara
alınamamıştır.
Gelin görün ki, V-4 (Kök içinde eksi dört bir sayıyı bilgisayar hesap
makinesi 2i diye dışarı çıkarır. Ama bilmgisayarın içine Fİ
koymazsanız, PROGRAMA dahil edemezsiniz. Hesap makinesi başka
BİLGİSAYAR PROGRAMI başka...
İF ile +70 kg. için minimum limitiniz sıfırda biter.
Fİ' ile bitmez TEKİLLİK denen matematik bölgeden bir karadelikten
yutulmuş gibi arkaya geçer ve imajiner olursunuz. V-1'den V-4900 kg'a
kadar gidersiniz.
İF sizin maddi ağırlığınızı,
Fİ sizin imajiner ağırlığınızı ölçer.
İF'den Fİ'ye 2x70=140 kg mesafe vardır.
İF'de bu sadece 70'den sıfıra kadardır.Fİ'yi reddeder.
Fİ'de 70i'den sıfıra kadardır, İF'i reddeder. Çünkü İf'in tersine
DETERMİNİSTTİR.

NOMLAR,NORMLAR, ANOMALİLER, ABNORMALLER

Çözüm ikisini birleştirmek. Ama nasıl?
İkisi birer NOM=İsim olsun: Binom ya da Antinom gibi...
Birleştirme ise MONO-NOM=MONOM olsun. (Bu ismi zorunlu olarak
veriyorum. Bir çocuğunuz doğduysa, onu ıslıkla çağıramazsınız, adını
koymanız gerekir. O çocuk sizin ise adını siz korsunuz. Ben de adını
MONOM koydum.
Daha da ötesi var NON-NOM= NONOM da var. Ama onu anlatmanın bir
sırası var. Önbilgi olarak Parageoditical (Jeodezi üstü) NON
FUNCTİONAL (Fonksiyonsuz) uzay modellemelerim...

MONOM (İF+Fİ) bize NOM=İsim NORM=Olağan yerine Anomali, abnormality,
anormality Paranormal, Transnormal vb. gibi kavramları getirir.
(Bunlar kardinallerdir)

Sonuçları da tuhaf gelir bize:

1) Benim Ruhum 70i'dir, bedenimden 140 kg küçüktür.
2) Arşın uzaklığı 50 bin x Yewm=Yi'dir.
3) Fenerbahçenin 2000-2001 sezonu için şampiyon olma şansı %-
20'dir... Bunu İF 1999'da belirleyemezdi (İndeterminizm uyarınca)
Ancak, Fİ bunu belirleyebilir. Çünkü ışıktan hızlı olan Fİ'nin
yarını=Dünüdür, zaman ters akmaktadır. O halde yarını bilmektedir ve
hesap doğrudur. Fİ'nin yarını 2000-2001 yılı olduğu içindir ki yarını
bilmiştir ve FB. şampiyon olmuştur. Ama İF yarını olan 2000-2001'i
bilememektedir. Allah bizleri belirsiz KADERSİZ bırakmamıştır.
DETERMİNE etmiştir, bizi ışık hızından düşük hızlara ÜFLEMİŞTİR. Bize
kendisinin kontrol sırrı olan İNDETERMİNİZMİ vermiştir. Kimin ne
zaman öleceği belli değildir.

YANIT:3 İF VE Fİ IŞIĞINDA "ETİMOLOJİ" ve PARA-ETİMOLOJİ

Şimdi ana konuya dönelim: İF
KUN=Olmak. Tekvin, Kainat, Mütekevvin, kevniyat vb.ise (Yaratılış ve
olmak bazında) Yerdeki parayı aldık, çevirdik gördük ki, bu kez
karşımıza HUN çıktı. Parayı yere atıp "Saçma" diye geçemezsiniz. CP
ve Fİ fenomenini kullanırsınız. Türetme ve üretme yaparsınız.
HUN=ÖLMEK, İSE
Tehvin=Yaratılma öncesi (İF=TEKVİN)
HA'inat= Ölmaş evren (Özellikle iki sur arasındaki, "Bugün Mülk
kimindir sorusuna, Vahidül Kahhar olan ALLAH'ındır" diye yanıt
vermesi arasında geçen süre... (İF=KAİNAT)
Mütehavvin= Allah dilemeseydi kainatı yaratmazdı anlamında
(İF=MÜTEKEVVİN)
HUvniyat=Yaratılmayış (İF=KEVNİYAT)

HUNNES (CHAOS) ve KÜNNES (COSMOS) iştebu CPT'leri kullanmaktır.
Ziya Gökalp'in Mefkure'si FKR (Fikir, mütefekkir gibi) bir Fİ
türetmesidir. Türkler İF=CMH'den Fİ=Cumhuriyet kelimesini
türetmişlerdir. Osmanlı yönetimindeki Mısır Hariç, hiç bir ülke
Cumhuriyet kelimesini kullanmaz, Mefkure de demez. TÜRK kelimesinin
çoğulu Arapça'da eTRaK'tır. Biz kendimize ETRAK*LAR demeyiz. Veli'nin
çoğulu Evliya'dır, evliyalar demek yanlıştır. Bunlar ğalatı
meşhur=Büyük yanlışlardır. Şecere=Ağaç olan Arapça kelimeyi SECERE
yapmışızdır.

Hunnes ve Künnes'de H ve K harfleri hariç kalan (UNNES) aynıdır.
Şimdi, buna benzer (Analojik ve algoritmik) kelimeleri arayalım:

Künnes gibi KİTAB ve KUBBE (Büyük olanı)KABİL, KÜSUF
Hunnes gibi HİTAB ve HABBE (Küçük olanı)HABİL, HÜSUF

Biri yazılmış Hitab ötekisi yazılmamış Kitab.
Başta ikisi de birdi. Ama yazıya geçildiğinde H ve K harfleriyle
ayrıldı. Bunların tümü Sankritçedir.

Kalem=Yazmak (Eskiden KeTeBe mastarı yoktu)
Kelam=Söylemek.
Biri yazılmış Kelam, ötekisi yazılmamış kalem.
Biri QEF ile biri KAF ile ayırt edilmiş.

Kalem suresindeki kalem. Arapça mı? İmkansız.
Latince Calamus, latinceden mi Arapçaya geçti? Hayır!
Danca Kalim , Almancası KULİM (Halk ağzıyla ayrıca Kuli) Ya şu
yediğimiz kalamar? Hani ince uzun mürekkep balığı CALAMARE?
EN-NAR-ENC= El Nar enci= ENERGİE, ENERGY
(Narenciyeden tutun da ORANGE kelimesine dek türetin)

Kim kimden almış bunları?
İşin başına dönelim. Nuh tufanı Ham, Sam Yafes ve (Boğulan oğlunun
eşi ve çocuklarının şahsında YAMM ya da Kenan) Hami dilleri, Sami,
dilleri Yami (Çin, Tibet vb) ile YAFES dilleri...

Geldik mi Sankritçeye... Yafes dili bu işte...
Hz. İbrahim Yafesi' idi. Çünkü adı BRAHMİ ırkı da öyle. Babası Azer
ile Hint ülkesinden Babil'e göçtüler. İbrahim as. önce
SAMİ'DEN SARA ile evlendi İshak as. oldu. Bu ırk Beni İsrail olarak
ayrıldı.
HAMİ'DEN HACER ile evlendi. Bu ırktatan İsmail, beni İsmail türedi.
Baba dili YAFESÇE idi. İsmail oğulları ve İsrail oğulları,
babalarının Sankrit dili üzerine annelerinin Samice ve Hamicesini de
konuşuyorlardı.

YAFES+SAMİ+SARA(Malike)=İSRAİL (Oğulları,Beni İsrail=İbrani,
Yahudiler. Yahudiler Dünyaya en üstün kılınmış, lanetlenmişlerdir.)

YAFES+HAMİ+HACER(Memluke)=İSMAİL (Oğulları,Beni İsmail=Araplar. Tevbe
97 ve Hucurat-14'de olduğu gibi kafir, münafık, imanları kalplerine
inmemiş olarak aşağılanmışlar, ancak lanet edilmemişlerdir.)

Böylece iki ırk çıktı. İsrail oğulları ve İsmail oğulları.

Böylece iki dil çıktı. İbranice ve Arapça

Hz.İbrahim yani babaları Sankritçe dili konuşuyordu, BRAHMİ
ırkındandı. Pekiyi BABA dilini nereye koyacağız? Eridi gitti demekle
kurtalamayız ve zaten gerçeklere aykırıdır. Zaman çekmecesinde hiç
bir şey kaybolmaz. 17 yıl önce yazdığım "Dabbet ül Arz=Yer
hayvanı=DİNOZOR, bile yeniden imal edilecektir. Ben bunu yazdıktan on
yıl sonra JURASİC PARK filminin çevrildiğini anımsayınız.

Herkes baba dilini konuşmuyor mu? İyi de baba dili ne oldu? Asimile
oldu dersek yanılırız, çünkü ayet "İbrahim ne Yahudi ne Nasraniydi, O
Hanif idi" demektedir. Yani İbrahim, İsrail ve İsmail oğullarının
babası ve bu iki dilin de kurucusudur.

Bu iki dil tıpatıp akrabadır. Her ikisi de üç harf üzerine kuruludur.
Üç harften türetirler. Ama üç harfin NEREDEN geldiğini bilmezler. "Ne
bileyim bu böyle gelmiş gidiyor" derler.

Örneğin İbranice MLH ve Arapça MLK'den
EL Maleh=El Melik=Kral demektir. İkisi de Allah'ın adıdır.
El Şalom=El Selam=Allah'ın güzel adıdır. (ŞLM ve SLM üç harfinden)
El Hoda= El Hüda, El Hadi Esması HDY üç harfinden.
KHN (Kohen=Kahin)
ADM (Adam=Adem)

BU ÜÇER HARF GRUPLARI YAFESÇE'DİR. ARAPLAR ANLAMINI VEREMEZLER!

Hz.İbrahim'in dili ARAPÇA VE İBRANİCEYE ÜÇ HARF HALİNDE GEÇTİ.

Sankritçe MELKİ=Kral
Sankritçe SELMİ=Barış
Sankritçe KHODA=Doğru yola ileten Tanrı.
Sankritçe YUĞAM (Çağ)=İbranice YOM, Arapça YEWM=Gün demektir.

Sankritçe aynı zamanda "Hind-Avrupa" dil ailesinin de atası
sayıldığından, Ari ve Avrupa dallarında da yaşar.
Örneğin KHODA (Ğode okunur.) Germen dillerinde , İng, GOD, Alm. GOTT,
skandinav dillerinde GOT, Arapça KDS (Kuddüs gibi) Türkçe KUT (Kutluğ
uluğ=Kutsal ilah, Kut+lamak, kut+samak=Kutsal, kudüs vb.)

Sankritçe PUR, PURG, PURK ve Kale, içkale, iç barınak,Örneğin
Hindistanda Kanpur kenti gibi... Germen dillerinde, Borg, Burg,
Borrough, (Marl+boro son ek bunun halk arasındaki söylenişidir.)
Fransızca Bourgeois=Burjuva örneğindeki Bourge (Burj) Arapça BURÇ
(Kale burcu anlamında, Burg ile tıpatıp aynı)
Latince PARC (Park, parkur, içteki kaleyi kuşatan koruğanlı kale
demektir.) Fin-Ogrien dillerinde PURİ, Pori, Pork ve Turan dillerinde
BARK (Ev-Bark'taki gibi, anlamı barınmaktan, barınılacak yer. Oğuz
efsanelerindeki Kutluğ Bark=Kutlu bak ile İsveç dilindeki Göteborg'un
hiç bir farkı yoktur.

Kur'an indiğinde Araplar bu üç harf kombinezonları dışında 1200
kelime kadar YAFESÇE (Sankritçe'nin babası) öğrendiler. Örneğin
Araplar ilk kez "Dünya" kelimesini (Rabbena atina, fidDÜNYA gibi.
Dünya kök olarak bugün de Kürtçe, Farsça ve tüm Hint lehçelerinde
kullanılmaktadır.) Araplar bu hiç duymadıkları kelimeyi alarak ÜÇ
HARF yöntemiyle DNY=Dünya, Deniy vb. olarak dillerine kattılar.

Sankritçe Kundas=(Kunda+lini'de olduğu gibi) Kelebek
Sankritçe Hondas= (Hondasutra deki gibi)Koza (Tırtılın henüz kelebek
olmadığı dönem)

Antik Yunanca KOZMOS=Düzen, düzenlilik
Antik Yunanca CHAOS (HHaos okunur) düzensizlik, kargaşa, anafor.

Bu kelimelerden ikisi ilk kez Arapların da bilmediği fakat Tekvir
suresi 16-17. ayette geçen
Hunnes,(cHaos) Künnes (Cosmos)

Hatta Habbe (Küçük kabarcık) ve Kubbe (Büyük küre)
Hatta Habil ve Kabil
Hatta Hitab ve Kitab
Hatta Habl(İçteki tünel damar, batı dillerinde KABLO, Cable))
ve Kabl (Kıble'den anımsayınız, kablolunmak bir şeyin bir şeye
tekabül etmesi, tohumun koca ağaca dönüşmesi,)

Kalem(Calamus)yazmak, kayda geçmek, kalem,
Hulem (ağzdan ağıza geçen efsaneler, söylenceler, masallar, sözlü
belgeler.
Kalem ve Kelam ikilisi
Küll ve Kall (Külli ve kalil gibi)

Kısaca, Yafes (Sankrit) dili arapçaya, ibraniceye ÜÇ HARF olarak
geçti. Araplar ve ibraniler bunun neden üç harf olduğunu, nereden
geldiğini ve anlamını BİLMEZLER.

Sankritçe Nozel=İnmek
Araplara örneğin NZL , üç harf verilmiş: Bunun neden böyle olduğunu
bilmezler, anlamı da yoktur. Ama türetebilirler:
NeZLe=Burun akması, sümük inmesi,
meNZiL=Erişim, bir merminin inmesi
teNZiL ve Tenzilat=İndirim
NüZuL=İnme ve felç (Ünzile, tenzile vb.)

Yafes(Yavuz, Oğuz) dan Turanca olarak ayrılan, sonra finlilerden
ayrılarak kendi başına bir dil olan Türkçe de aynı kurallar vardı.

Bir sandık düşünün içinden dışına ÇıK+mak
Bu sandığın içine oturuyorsanız...ÇöK+mek
Bu sandığı yanlarını dışa alıyorsanız ÇeK+mek (Çekmece gibi düşünün)
Bu sandığın dibinden aşağı çıkıyorsanız ÇüK+mek yani sarkmak
Bu sandığı kilitlemek, kapamak istiyorsanız ÇaK+mak
Bu sandığın içine bir şey koymak istiyorsanız ÇoK+mak. (Sonradan
sokmak ile bütünleşti. Oysa Sok, Sak+ın, Sök sık, sek, vb. ayrıca
vardır)

(DEVAM EDECEK)


720 Nolu Mail
Tarih: 09 2001 Perşembe - 23:29
Konu: FAL=LAF'tır
Önce terminoloji (1) August 7 2001, 8:49 PM

Sevgideğerler,

Dünyada vicdan içi bir inanç olarak gizlice beslediğimiz "Burç"
olayına genelde inanmaz görünür ya da yadsırız, saçma diye dudak
bükeriz. Ama kendimizi aldatmadığımızda, meraktan kıvranır dururuz.
7500 yıllık tarihçesi olan bu "Burç" olayı insanın beynini niçin bu
kadar meşgul etmiştir?

Ben Burç dedim. Astroloji=Yıldızname bölümü küçük bir alt dal, hatta
sulandırılmış ve "Gazetelerdeki fal" köşelerine kadar "Atılıp"
tutulmuştur.

Fal diyorlar. FAL tersinden okununca LAF olan ğaybı taşlamaktan
ibarettir. Kur'an'da fal okları diye geçer ve "Kaçınılması" gereken
bir olgudur. Falcılar tarafından sömürülmemiz yasaklanmıştır.

Pekiyi fal okları ne demek?

Bunu anlamak için yine "Tümdengelimli" bilim yöntemine başvuralım.

Daha önce de evrenin ÜÇ HIZ vitesi oyduğunu söylemiştim.

1. Işıktan hızlı giden Takyonlar. Örneğin melekler.
2. Işık hıszında giden Luxonlar, Örneğin Cinler.
3. Işıktan yavaş giden Tardyonlar, örneğin İnsanlar.

Işıktan hızlı gidilince bu evrende pozitif ne varsa onu paranteze
alıp, sıl başına eksi işareti korsanız, parantöz önündeki eksi
işareti, parantez içindeki tüm işaretleri TERS çevirecektir.

Işıktan hızlı gidince:
a)70 kg.lık bir insanın kilosu -70 (V-49000 kg) yani imajiner olur.
Boyu da x yönünde değil, -x (Xj) yönünde , örneğin 1.80 cm. olur.
Bunların tamamı sıfırdan küçük TEKİLLİK denen sayılardır.

b) Işıktan hızlı giden bir elma, ağaçtan yere değil, ağaçtan göğe
düşer. Zaten ağaç da terstir. (Melekler uçmazlar, göğe düşerler.
Cennet'te ağaçlar TERSTİR, kökleri yukarıdadır, ırmaklar başyukarı da
akar vb.)

c)Işıktan hızlı giden bir şeyin bilimsel değerleri tersyüz olur. Bir
kayayı iterek hızlandırırken, soyut bir kayayı ittikçe bize direnir,
itmezseniz hareket eder. Çünkü ışıktan hızlı enerjiye (Enoorgy) Nur
denmektedir. Bunun tersi, bizim NAR=Energy'dir. Bir pil düşünün,
Enerjisi giderek tükenecektir. 1, 1/2, 1/4, 1/8 gibi.. Ama ışıktahn
hızlı hareket ettirdiğinizde bu pil azalacağına çoğalacaktır. 1, 2,
4, 8, 16, 31, 64 pil gibi... (Işıktan hızlandığınızda termodinamik
oku tersine döner, entropi denen sistem düzensizliği artacağına
azalır. Bu yüzden melekler "Sıra, Saf, Saffat" halinde düzenli bir
ASKER gibi çoğalırlar. Allah'ın ordularının sayısını sadece Allah
bilir/ 200/ işaretli melek, 5000 işaretli melek vb. Ayetlerini
anımsayınız. Bu bir pilin katlı oranlar yasası gereği
COPY'lenmesidir.)

d) Işıktan hızlı gidildiğinde, ışık hızıyla sınırlı olan KESİNSİZLİK
(Belirsizlik, İndeterminizm) yasası da kalkar, onun yerine
kesinlilik, belirlilik denen DETERMİNİZM yasası gelir. Yani Allah'ın
evreni kontrol sırrı olan İndeterminizm belirsizliği yerine, bu kez
soyut(Işıktan hızlı, imajiner, kompleks sayılar)evrenin "BELİRLİLİK
yasaları" başlar. (Heisenberg değişkenleri ışık hızın aşıldığında
kendiliğinden yok olurlar)

e)Işık hızına kadar zaman oku ileri akar. Işık hızında zaman DURUR,
ışık hızı aşılınca zaman "TERS akar"

Yaşlı doğar, giderek gençleşir, bebekleşir, cenin olur ve sonra HİÇ
DOĞMAMIŞ olursunuz. Bunun bir sonucu da şu, BİZİM YARINIMIZ, SOYUT
EVERENİN DÜNÜDÜR.

Biz dünü hatırlarız, yarını bilemeyiz.
Öteki yana geçersek (Işıktan hızlı olursak,) bu kez dünü
hatırlamayız, yarını hatırlarız.

Garip ama, şu NEDENSELLİK=Causality var ya? ters döndü mü, böyle
tuhafsayacağımız REEL ZAMAN sonuçları veriyor.

Bir melek, bir Ruh=Bilinç olduğunuzu düşünün. Bugün Salı, yarın
Pazartesi, dün ise Çarşambaydı...

Çarşambayı, salıyı hatırlıyorsunuz, ama Pazartesi (Yarın) meçhul!
İşte bunun için melekler Allah'a "Ya Rabbi, senin bildirdiğinden
başka bir şey bilmeyiz" demişlerdir.

Söz ayetlere gelmişken, şu MİSAL ayet de çok önemli:

"Cinlerden bazıları, gökte bazı mevkilere çıkarlardı ve MELE-yi
ALA'yı dinleyerek, kulak hırsızlığı yapar ve meleklerden "GELECEĞE
İLİŞKİN" haber alırlardı.

Çünkü melekler bizim yarınımızı bilmektedirler. Örneğin Azrail as.
yarınımızı bilemeseydi canımızı almazdı ya da ne zaman alacağını
bilemezdi.

CİNLER ise IŞIK HIZINDA gitmektedirler. Yani öyle bir sınırdadırlar
ki, HEM MELEKLERE KOMŞU hem de (E0mc2 uyarınca) BİZ MADDEYE DE
KOMŞULAR.

Biz meleklere, melekler bize komşu değil. Ama iki taraf da aralarına
ışık hızını almışlar.

Böylece Cinler, Meleklerin dünü, bizim yarınımız olan "Gök
haberlerini" almak üzere, meleklerle SINIR oldukları, "MELEYİ
ALA"ya=Magnetosfere (Araştırınız) çıkarlardı.

Cinler elektromagnetik yani YÜKLÜ olduklarından bu Magnetosferin tam
ortasında yer alırlardı. Bir mıknatıs düşünün. Bir kutbu iter, bir
kutbu çeker. Ama tam ortası ne çeker ne iter. Yani EMİN BÖLGEDİR.
(Emin bölge için Tin suresi ile Beled Suresini bir okuyunuz.)
Aksi halde emin (nötr) bölgeye gitmezseniz, Kozmik Primer denen
ışınlar (Kur'an'da ŞIHAB, Quantum fiziğinde Hyperon rezonans ışınları)
tarafından vurulup, yanarlar.

Cinler magnetosferin (Meleyi ala'nın) YÜKSÜZ bölgelerine yerleşip,
meleklerden YARINI öğrenir ve kendilerine sığınan insanlara kehanet
iletirlerdi.

Ancak Resulullah'ın cinlerin de elçisi olması emri geldiğinde birden
magnetosfer (Melei Ala) DİPOLE oldu, (Kozmik ışınlar polarizasyon
düzleminde 45 derece dönebilirler.) Cinler, artık Melei Ala'ya çıkıp
haber hırsızlığı yapamaz oldular. Yarını asla bilemediler.
Bu konuda Cin suresini hızlı okumakta yarar var)

Şimdi döndük mü başa:

FAL OKLARI= Cİnlerden haber almak, Cincilikle FAL bakmak anlamına
geliyor. İnsanların cinlere sığınıp, onların azgınlığını artırdığına
ilişkin ayetleri de anımsarsanız, artık FAL-OKLARI deyimi ortaya
çıkmaya başladı.

FALCILIK zaten atmasyondur.
FALOKLARI ise CİNCİLİKTİR, CİNDARLARDAN GELECEĞİN BİLGİSİNİ almaktır.
Bu da yasaktır, kaçınılması gereken Allah emridir.

(İzleyecek olan yazı: FALOKLARI=Ezlamü)


721 Nolu Mail
Tarih: 10 2001 Cuma - 12:04
Konu: HALİFE&HALİFE
HER DİLDEN HER TELDEN-

Sevgideğer dostum.
Ben, sen gibi dürüstçe ate olduğunu söyleyenlere daha yakınım.
Çünkü, "Müslümanım" diyerek, mangalda kül bırakmayanlardan çok
çektim. Halen de çekiyorum.

Bir ate, "Aklen ikna olursa" Allah'tan bir aşk gelir ki, "Kağıt gibi
yanar" hepimizden ileride müslüman oluverir bakmışsın.

Ötekilere gelince, "Kağıt iki defa yanar mı?" Yobazlığı kastediyorum,
bilimi aforoz edenleri, ortaçağdaki zalim Papa'nın şimdiki içimizde
süregelenlerini... Cahilliği, ruhbanlarımıza aklımızı ipotek
etmişliğimizi dillendirmeye çalışıyorum.
Bilirsin!

Bir bilimcisin, Doktorsun ve "Araştırıyorsun" Ama kendine "İKİ YOL"
çizmişsin.

Ben de "Hristiyanlıktan sonra ateizmden geçtim ve Hanif bir Müslüman
oldum, Allah'ımın izniyle...

Bilimin gelenekselliğine dokunmaman, onu (Ortaçağda Kilise
engizisyonlarında kıyma gibi kıyılmış, aforoz edilmiş bilim adamları
refleksinin aynısı bende de var.
Bilim korunmalıdır, gelenekselliği korunmalıdır. Bilimin ideolojisi
yoktur.
Bilim adamlarının ideolojileri vardır.
Bilim AKLA dayanırken, bilim adamı "AKİL ve BİLGE" olmalıdır.
Bilim aklın ürünüdür. Akıl bilimin ürünüdür dersek söylediğin iki yol
ayrımında bocalarız.

Yani "Felsefi bilim", "Resmi bilim" diye iki seçenek olması
gerekmiyor. Evet ayetlerde olduğu gibi "BİR DE ORTA YOL" vardır ve
sapmadan gidersin. (Bilimde +,- ve 0 gibi)

1. Bilim Amaç ise, ilkemiz şudur: "Ben evrenin nasıl yaratıldığıyla
ilgilenirim. Niçin yaratıldığı, bilimin değil, feylesofların işidir."
Haklısın, böyledir. Sceptizm, mekanizm, egzistansiyalizm ve hatta
materyalizm bir süzgeç, filtrasyon olmalıdır. Ayağımız yere sağlam
basmalıdır.

2. Bilim din kontrolünde ya da ate görüş eşliğinde salt felsefeden
ibarettir. Bilimde ideoloji vardır vb. Filozof "Evrenin ya da
varlığın, NASIL yaratıldığını BİLİM ADAMLARINA bırakır. "Benim için,
evrenin NİÇİN (Neden, niye) yaratıldığı önemlidir. Nasıl
yaratıldıığından bana ne? Bu kategoriden daha çok (Şuara suresinin
son 5 ayetindeki Şairler, aşk ehli vb. çıkar) vitalistler,idealistler
Spirtualistler, Şairler vb.çıkar.

Onyüzmilyonbin yıldır bilim ve felsefe çekişir. Bilimde çelişki olmaz
ama felsefede "Marksist ile karşısındaki hipnoz olmuş Tasavvufçu "
yine çatışırlar.

3. ÜÇÜNCÜ YOL: Hans Aiberg'in tercihi, benim favorim olan seçenek:

a) Bilim amaç değil ARAÇTIR! Bilim bir din değildir, tabu-totem
değildir, bir hobby ve uğraş ile sınırlı değildir, "ÖTESİ" vardır.

b) Evrende bilimin var dediği her şey VARDIR. Salt gözlemle aramaya
kalkarsak, kozmik bir zaman kaybı gerekir. Schrödinger dalga
denklemlerinin (+) ve (-) iki sonucu olduğunu gören PAM Dirac, (-)
elektronun karşıtı olan pozitronu matematiksel olarak ortaya koydu.
Daha sonra denel olarak Anderson tarafından bulundu. Ama bulunana
kadar "Saçmalama, yanlış yapmışsındır, olsaydı bilirdik" gibilerden
tepki gördü. Bu bilim adamının çilesidir. Günün birinde de ışıktan
hızlı takyonların olduğunu haber verdi Sommerfeld. Bilaniuk, ölçtü
biçti, Clay ve Crunch isimli iki astronom da, meteoroloji
balonlarındaki izlerden nedenselliğin tersindiğini, önce bir şeylerin
vardığını, daha sonra kozmik ışınların buraya yerleştiğini gördüler.
Cerenkoff ışıması da Takyonların girişimidir. (interferens)

Bunların olması çok doğaldır, Çünkü:

"Işığın kaynağı ışıktan HIZLI gitse bile, ışığın kendisi C(bilirsin,
300bin km/s) hızında gider.

Clay "Kaynağın önce geldiğini, sonra "Işığın" arkadan gelerek, oraya
yerleştiğini gösterdi.

Bu durumda bir de ışıktan hızlı titreşen evren çıkmaz mı karşımıza?
(Esir=Etherodynamics, Hilbert uzayı)

Onu da matematik haber veriyor, bilim VAR diyor (İmajiner sayılar
vardır, Dirac Cebirin negatif sayılarını bulmuştur, aynı mantıkla
İmajiner (complex) sayılardan kurulu bir evren de yolda demektir.

Bilimin var dediği, yasaklamadığı ne varsa keşfini beklemek gerekir.

c)Ateizmi korumak uğruna, şunları gözardı edemeyiz. Hint fakiri,
çivili yatakta yatıyor. Filipinli şifacılar elleriyle kansız ameliyat
yapıyorlar, ellerini kansız biçimde hastanın içine sokuyorlar. Bunlar
TV'den naklen LİVE veriliyor. Yılancı Macit Hoca akrepleri eline
alıyor ve sokmuyorlar, Rufailer, şişleri vücutlarından geçiriyorlar,
ne kan ne yara bere!... Tibette, ateşte yürüyor, zehir içiyor
ölmüyor, bıçak batmıyor vb.vb.Bunlara yok dersek, bu kez Ateizmin
Yobazı, bağnazı olmuş oluruz.

Varsa vardır, o halde ÜÇÜNCÜ yolu tercih ederiz. ("Trans-Science"
alternatif bilim anlamına gelir, Metafizik değil Transfizik"
anlamındadır.)

d)O zaman garip bir şey çıkar: Resmi bilim gibi "Evren NASIL
yaratılmıştır" sorusunu açıklarken, ENBAŞA geliriz ve şu soruları
sorarız:

"Neden varlık yokluğa göre tercih edilmiştir?
Neden salt enerji bir evren yerine içinde MADDE olan bu evren tercih
edilmiştir?
Hawking ve Penrose "Bir TEKİLLİK geçmiş, evren yaratılmıştır, kendi
kendini yaratamaz" postulatının matematikse-l kanıtını yapmışlardır.

Tuhaf ama, bilim bu kez "Evrenin NASIL yaratıldığı yanında NİÇİN'leri
sormaya başlamıştır. "NİÇİN varlık yokluğa göre seçilmiştir?"

Üçüncü yol kısaca benim tercihim. Bunları Web search ve surf ile elde
edemeyiz, oturup bunları TEORİK fizikçiler olarak düşünürüz, arkadan
kanıtlanır, en arkadan da bilim uygulaması olan TEKNOLOJİ gelir ve
sosyal yaşama, uygarlığa bulgular gelip yerleşiverir.

Önce fizik yasaları mı korunmalı,
yoksa, fizik ilkeleri ve ideolojilerimiz mi?
Bu sorunun yanıtı ÜÇÜNCÜ yol yani, tekelleşmiş Resmi bilime
complimenter olarak gelen Alternatif bilim...

İlk ikisinde Tanrı yanıtı yoktur, ama üçüncü yolda TANRI vardır,
yaratılma ihtiyacı vardır, başlangıç tekilliği vardır. Birinin
BAŞLATMASI gerekliliği vardır. O zaman ne bilim gibi maddeci ne uçuk
tasavvufçu gibi meczup olmadan "REEL" olanı benimsersin.

Başlangıcın sonu bu,
Ya sonun başlangıcı?

Allah dilemiş, yeryüzüne HALİFE yaratmış. Öyle bir söz ki, "Yarım
dolu çay gibi" sevinelim mi üzülelim mi?

Kelime kökü HLF iki ZIT anlam birden içeriyor, çok özel kelime:

1-HALİFE, bildiğimiz anlamda, SELEF olanın yerine geçen kişi,
İktidardaki kişi.

2-HALİFE, muHALiF, Muhalefet, ihtilaf, kelimelerindeki gibi İktidar
değil muhalefet eden demek.

Sen de başlığı atmışsın zaten:
UZLAŞALIM MI UZLAŞMAYALIM MI?
Yani Halife miyiz yoksa Halife miyiz?
İktidarmıyız; Muhalefet miyiz?

HALİFE (UZLAŞALIM MI) Mİ? HALİFE (UZLAŞMAYALIM MI?)Mİ

Ali imran 103.ayetti galiba, "Allah Kalplerinizi UZLAŞTIRDI da, bu
sevgiyle KARDEŞ oldunuz."...

Kardeş olduk ama Halife (Habil)mi Halife (Kabil) mi?
Halife Maktul mü? Katil mi?
Halife Kardeş mi, Kalleş mi?

"Yeryüzünde yeni bir fesat?" diye Allah'a sızlanan meleklerin
vahladığı Halifeyiz biz.

Bu olgu her çift yaratılan da var. Ya simetrik, ya anti simetrik
vb.dir ama simetriktir.

slm&slm==============================================================

Sanıırım bu iki konu orijinal geldi ve biraz ZOOM yapmamı
istemişsiniz.
Sevgideğerler, "Halife" konusu hoşuna gitmiş ve "Muhteşem, hiç böyle
düşünmemiştim" diyorsun. "Ancak, biraz şifreli yazmışsınız, tam
olarak açar mısınız?"

Evrendeki hızlarına göre, yani en hızlı olanın ÖNCE yaratılması
düsturuna göre, evren üç viteslidir:

1. Işıktan hızlı olan takyonlar (Melekler ve bilinç de bu
sınıftandır.) Yeryüzünün ilk HALİFESİ meleklerdir.

Melekler Allah'ın emrine karşı gelemezler. (Ayet'e göre, meleklerden
kim ben de varım, tanrıyım derse, onu cehennemle cezalandırırız.)
Nefisleri yoktur. Tıpkı bilgisayarının yerinden kalkıp gezmemesi
gibi,onlar da bizler gibi otonom değillerdir. Bilgisayarının
sana "Diyalog kutusu" açması gibi, çok az fikir yürütme yetenekleri
vardır. Bu yüzden onlar HALİFE olmuşlardır. Yani nefslerini karşı
koymamışlardır. Kimi kimine muhalefet etmemişlerdir. Uyum ve düzenle
bu işi yürütmüşlerdir.

2.İkinci vites ise hızı tam ışık hızında olan varlıklar yani
ENERJİ... Bu sınıfın bilinçlilerine CİN deniyor.
a) Nasıl ki, cansız karbon (Kül, kömür, grafit, elmas vb.) varsa
b) Aynı şekilde canlı karbon (İnsan, bitki, hayvan karbon kimyası) da
vardır.

Nasıl ki cansız enerji (Elektrik, foton, elektromagnetik dalgalar
vb.) varsa,
CANLI ENERJİ DE OLMALIDIR. Bilimin yasaklamadığı herşey zaten vardır.

Ayete göre "Cinleri' de DUMANSIZ (Elektrik ampulü gibi) ZEHİRLİ
(radyoaktif radyasyon) HER MESAMMATA (en ufak uzay aralıklarına)GİREN
BİR ATEŞ/NAR'dan (Alfa,beta gamma ışınları) yarattık." (En NAR
engiye=Enerji, bizlere Sankritçenin mirasıdır.)

Enerjinin paketçikleri olan fotonların ve onlara eşlik eden zamanın
akma hızı saniyede 300bin km.dir. İşte bu bilinçli enerji=yaratıklara
elektrik yükleri varsa CİN, elektrik yükleri yoksa, yani
NÖTRİNO'lardan yapılmışsa ŞEYTAN denmektedir.

Meleklerden (NUR'DAN) sonra yeryüzünün ikinci Halifesi işte bu Enerji
insanlar=Cin,şeytanlar idi. Onlar ise Halifelik payesini meleklerin
tam tersine MUHALEFET olarak algıladılar. Dolayısıyla Helak oldular
ve yeryüzündeki o tufandan sonra bir avuç cin kaldılar.

3. Üçüncü vites ise ışıktan yavaş olan MADDE yani biz insanlar
oluşturuyoruz. Yeryüzünde SON HALİFE İNSAN (Adem) yaratıldı.

Deneyimli olan melekler, "Yeryüzünde yeni bir fesad daha mı
yaratıyorsun?" diye Rablerine sızlandılar. Bunlar bilinen şeyler.
Bilinmeyenlere gelince:

Melekler için HALİFE=İKTİDAR ANLAMINDAKİ AHLİFE'DİR.
Cin-Şeytan için HALİFE=ALLAH'A SAVAŞ AÇMAK, ALLAH'A MUHALELEFET ETMEK
anlamındadır.

İnsanlar için HALİFE HER İKİSİDİR:
Allah dilemiş, yeryüzüne HALİFE yaratmış. Öyle bir söz ki, "Yarım
dolu çay gibi" sevinelim mi üzülelim mi?
Kelime kökü HLF iki ZIT anlam birden içeriyor, çok özel kelime:
1-HALİFE, bildiğimiz anlamda, SELEF olanın yerine geçen kişi,
İktidardaki kişi.
2-HALİFE, muHALiF, Muhalefet, ihtilaf, kelimelerindeki gibi İktidar
değil muhalefet eden demek.

Yani hem melekler gibi Allah İktidarının temsilcisiyiz.
Hem de şeytanlar gibi Allah'a muhalefet etmekteyiz.

Adem ve Havva HALİFELİĞİ dünyaya indirdiler.
ilk iki erkek çocukları da halifeydiler.

Halife Habil: Allah iktidarı yolundaydı. İyi kardeşti.
Halife Kabil: Allah'a muhalefet yolundaydı.Kalleşti.

KARDEŞİNİ öldürdü. Halen de kardeşler öldürülmüyor mu?

Ali imran 103. "Hani siz birbirinizin candüşmanıyken, Allah,
kalplerinizi sevgiyle uzlaştırdı ve onun nimeti sayesinde KARDEŞ
oldunuz."

Halife Habil miyiz? Halife Kabil miyiz? To be or not to be!


722 Nolu Mail
Tarih: 10 2001 Cuma - 12:12
Konu: OLDURULMAK +ÜFLENİLMEK
Sayin Ayberg,

Gunesin Enerjisi malum.Ve evrende bizim gunesimiz gibi milyarlarca
yildiz var.
Bu yildizlardaki Enerji nereden gelmistir?
Yanan Helyum gazindan falan okulda okuduklarimizdan biliyoruz,ama bu
enerjinin kokeni nedir? Ayrıca Zayıf Nükleer kuvvetteki "Asimetri
yani istisna neden var?
=======================================================

slm%slm
Sevgideğer Adem,

Bilimde İKİ TEMEL YÖNTEM VARDIR:

1. Tümevarımlı
2. Tümden gelimli...

Dolayısıyla sorunun iki türlü yanıtı var.

Önce bir yamaçtan yüksek bir dağa çıkalım. Zirveye gidelim ve dağın
bir tek yamaç değil, örneğin dört yamaç olduğunu görelim. Artık
tepeden her yeri gördüğünüze göre, tüm yamaçları anlatabilirsiniz.

Bilimi özetleyemezsiniz, ama ber HAP gibi bunu yapmaya çalışacağım.
Önce BİR TEK YAMAÇTAN doruğa tırmanalım:

1. Evrende güneş (Yıldız) denen enerji tandırları ve bu sistemin
uyduları olan, bu enerjiden beslenen gezegenler var.

2. Yıldızlar(Bizimkinin özel adı Güneş) galaksi içindeki gaz toz
bulutlarının, galaktik materyalin aşırı topaklaşması, içe çökmesi ve
aşırı ısınma sonucu nükleer tepkimelere başlaması ile oluşur.
Bunların ilki Fission=Çekirdek bölünmesidir. (Karbon Azot Çevriminde
olduğu gibi)
Ama asıl olan (Kur'an'da sakıb, sevakib=Fusion) denen çekirdek
erimesi birleşmesidir. Bu tasarruflu ve yıldızın ömrünü uzatan bir
NİMETTİR. Güneş evreni tıkbas dolduran ucuz malzeme, bedava yakıt H
(idrojen) elementinden 4 taneyi alır ve bir He(lyum) haline getirir.
Böylece ayrı ayrı dururken 4 misli iç-tutunum kuvveti gerektiren
elementler bir araya geldiğinde, tutunum olarak %33 bir çekim kuvveti
tasarrufu yaparlar. Bu da gün ışığı olarak bize ulaşacak olan
enerjidir. Güneşin her noktasında her an milyarlarca Hidrojen bombası
patlamakta, bunlar çekirdek erimesi yöntemiyle (Fusion) Helyum haline
geleceklerdir.

3. Ya sonra? Yıldızlar (Güneş) kendilerinin soluğu olan Hidrojeni
bitirince, bu kez gövdesindeki Helyum'u yemeye başlayacaktır. Böylece
güneş(Yıldız) 50 milyon yıl sonra KIRMIZI DEV yani kendinin yüz katı
kadar genişlemiş akkor ya da sarı ışık veremez duruma düşmüş bir
yıldız halinde genişleyecektir. Öyle ki, Dünyamız dahil 6 gezegeni
kapsamış olacaktır.

4. Son olarak (aç kalınca vücudundaki yağları tüketerek zayıflayan
bir canlı gibi) Helyum da bitecektir. O sırada Süpernova denen SON
NEFES verilecektir. Yıldız dehşetle
a) Dışa patlayacaktır. Tüm materyalini yeniden uzaya iade edecektir.
b) Aynı anda içe de patlayacak, çok sıkışacaktır. Dünya kadar
büyüklüğü olacaktır ve adı artık Baeyaz cüce (Eletron yıldızı)
olacaktır. 200 milyon yıl sonra da KARA CÜCE olacaktır.

Eğer güneşin 2,95 katı kütlesi varsa adı KARDELİK olacaktır.

Sonuçlarını atlayalım ve, keşfimize devam edelim.

Yaklaşık 200 milyar güneş (Yıldız) bir gökadasında (Galaksi de bizim
galaksimizin özel adı, Samanyoludur) bildiğiniz kollu ve merceksi
haliyle yer alır. Yani, Galaksi bir gökdelen ise, yıldızlar da onun
her bir tuğlası gibidir.

Galaksiler META galaksi denen daa büyük bir sitemin (yaklaşık 25
galasiden oluşmuş lokal sistemin ve bunlardan oluşmuş 1000 kadar
galaksilik META galaksinin üyeleridir.

Kabaca her biri 200 milyar yıldızdan oluşmuş 200 milyar Galaksi
görünür olarak vardır.
Bir de görünmeyen %90 oranında SAKLI, KARANLIK madde vardır. Bunu
çekim olarak algılıyor fakat şimdiki aletlerimizle belirleyemiyoruz.
(Mikroskop bulunurza mikropları görürsünüz.) Yani daha yolun
başındayız.

Pekiyi bu galaksiler nasıl oluştu?

Bunu anlamak için daha ileriye tırmanacağız.

1, Evren ilk 700 bininci yılında bir enerji, Hidrojen ve Helyum
bulutu olarak en başta yaratılmıştı. Bunun anlamı şu:
a) Evren böylece homojen bir bulut olarak hala bekliyor olsaydı, biz
yaratılmamış, öylece bekleme salonunda bekletiliyor olacaktık.
(Ayetlerde YER VE GÖK BİTİŞİKTİ denirken bu anlatılıyor.)

b) Ama evren öyle beklememiş, ÇÖKMÜŞ. Evren çökünce de merkezi
noktaya çöker ve KOZMİK BİR KARADELİK OLUŞUR ki, bu da KIYAMETTİR.
Yani doğmadan ölmek gibi...

c) Evren bir tek noktaya da çökmemiş. Ama, 200 MİLYAR GALAKSİ ODAĞINA
ayrı ayrı ÇÖKMÜŞ, Topaklanmış, bu gökadalarının evriminden osnra da
her bir galakside yıldızlar topluluğu oluşmuş.

Pekiyi ne olmuş da evren "Yer gök bitişik" öylece sonsuza kadar
beklememiş.

Ya da ÇÖKMÜŞSE neden bir tek noktaya (Kıyamet ayetlerine bkz.)
çökmemiş.

Bunun yerine 200 milyar odağa çökmüş. (Yer ve gök bitişikken,
ayrılmışlar. Gök uzay, yani ayak basılamayan her yer, ARZ=Yer ise
ayak basılan her yer anlamındadır.)

Hangi Web search'e baksan, hangi Linkleri izlesen sana bunun yanıtını
veremiyecektir. Çünkü yok ki!

Ama "Bu ikiliye dikkat et" yanıt bizde(Kur'an'da) var.

Yıllarca kozmoloji bu soruyu kendine sorarken, 1973 yıllarında Roger
Penrose, "Başlangıç tekliği (Ehad) ve başlangıç tekilliği (Wahid)
olmak üzere kaçınılmaz yaratıcı gücü hesapladı.
Hemen bunun ardından, çalışma arkadaşı, partneri Stephen W Hawking
ise "Başlangıçtaki büyük patlamanın şiddet etkinliklerinin bir
Hidrojen atomunun yüzde-biri çapındaki miniminnacık KARANOKTALAR
yarattığını kanıtladı. Bir yıldızdan artık Karadelikleri biliyorduk
da, şimdi nereden çıktı bu en başta yaratılmış minicik
karanoktacıklar?

Olay öyle bekliyordu. Ama bundan haberim olur olmaz, şu sonuca
vardım.

En başta bu şiddet etkinlikleri 200 milyar tane yaratılmıştı. Bunlar
bir milyon yıl boyunca genişleyen evrende yer aldıklarında, hidrojen
ve Helyum bulutları bu cehennemi çekim odaklarına çöktüler ve böylece
200 milyar galaksinin ÇEKİRDEĞİ oluştu.

Hawking'in "Karadelik buharlaşması" isbatı şöyle diyordu: "Mini
karanoktacıklar o kadar küçüklerdir ki, buharlaşma, içlerini
boşaltınca patlayarak açılırlar.

Bu muhteşem buluşu hemen, kendi bulguma adapte ettim:

Buna göre, patlayıp açılan bir mini karanoktacık, o an mini
aknoktacık olarak ortaya çıkar. (Her karadelik arkasındaki tünelde
mutlaka akdelik vardır, yer değiytirirler.)

İşte bunlar QUASAR'lar yani bebek galaksi adaylarıydılar.
(Quasar=Akdelik için linklerde bilgilendirme var.)

Zaman içinde ortası quasar, çevresi yıldızlardan oluşmuş SEYFERT
GALAKSİLERİ haline ve daha sonra bildiğimiz üzere ergin galaksiler
haline geldiler. Biz onlardan birinin üzerinde, bir yıldızın, bir
gezegeninin üzerinde yaşıyoruz.

Bilimin dünyadan Big Bang'e kadar bir takım sırları vardır.
1. Neden Buz altında -1 derece yerine +4 derece vardır ve, bu sayede
canlılar donup ölmezler? Yani 0, -1, -2, gibi gideceğine, eşel 0, +4,
+3, +2, +1, -1, -2, -3 vb. gitmektedir?

2. Birleşik kablar esasına göre, tüm su rezervleri denez seviyesinin
altında olamaz. Ama iki istisnası var:
a)LUT gölü Deniz seviyesinin 200 metre kadar altındadır ve üstelik
deniz ile galeriler aracılığıyla birleşiktir, yani bileşik kablar
aslına TERS'tir.
(Hz.Lut ve gazab ile ilgisine ilişkin fikir jimnastiği yapabilirsin.)

b)Hazer (Eskiden Aray ve Baykal ile de birleşikti, şimdi kendi
başlarına ayrıldılar) denizi seviyenin altındadır neden? (Nuh
tufanıyla da bağlantı kurmak üzere beyin jimnastiği öneririm.)

3. Tüm elementlerde bir yörünge elektronlarla dolmazsa, üste
geçemezken, Demir 26'nın 19 numaralı elektron YERİ BOŞTUR? Orada
elektron yoktur.
Demir elementinin (Nikel geçişli olduğu için 56,57 gibi izotopları
vardır.) Demir=Hadid suresinin 57 numaralı surede olması nasıl bir
tesadüftür?
Demir=26 olması gerekirken ve öyle sayarız, ama aslında atom ağırlığı
A=25'dir. Hadid suresi 25. ayete bakarsan orada sureye adını veren
DEMİR'in geçtiğini göreceksin.

4. Yaklaşık 114 elementin 2000 kadar izotopu vardır. (Hidrojen=Tek
protonlu, Döterium iki, Trityum 3 nükleonlu gibi) Bu sistem kusursuz
işlemektedir.
Ta ki, iki istisnası vardır. Helyum 5 ve Helyum 8 izotopu HİÇ
YARATILMAMIŞTIR!

Eğer yaratılsaydı, evren Hidrojen ve Helyum bulutu halinde (Yer gök
bitişik) beklerken, eğer He-5 yaratılmış olsaydı, evrenin tüm
enerjisini ve sıcaklığını emecekti ve evren yine yaratılmamış
olacaktı.
Eğer He8 olsaydı, bu kez Helyumdan büyük elementlere Bor, Fluor vb.
yol açılmamış olacaktı. Herşey H ve He'den ibaret olacaktı.

5. Evrenin her yeri birbiriyle türdeştir ve haberleşirler. Oysa bunun
olabilmesi için ışık konusunun 45 derece si arasındaki uzatlaşmaların
birbirinden haberdar olup, eşit davranmaları için, ışıktan hızlı
haberleşmeleri gerekmektedir. Işık hızı aşılamayacağına göre ne
olmuştur?

Bigbang, yani büyük patlama teoremi, bu sorunun yanıtını veremez. Ama
bunun yanıtı Kur'an'dan geldiğinde iş değişir.

Ön bilgi olarak. Allah'ımız
a)cansız malzemeyi yaratırken "KUN=OL" demektedir.
b)Canlı malzemeyi yaratırken de "RUHUNDAN ÜFÜRMEKTEDİR"

Evren'e "OL" demiş ve tüm tutarı, içerğiyle birlkte niceligi
oluşmuştur.

Ama niteliğini "Üfleyerek" vermiştir.

Yani Bülük patlamadan hemen sonra GUT gereği, BÜYÜK ŞİŞME olmuş,
böylece, ışık her noktada aynı, türdeş davranmıştır.

ÜFLEME teoremini çok basit şöyle anlatabilirim: Bir karıncayı(Işığı)
bir kutuya koyuyorsun ve o kendi hızıyla (ışık hızıyla) kutuyu
yürüyor.

Ama sen o kutuyu almışsın ve uçakla Türkiye'den Yeni Zelanda'ya
götürmüşsün. Karınca kendi hızından taviz vermeden, UZAY YÜRÜYÜMÜNÜ
(uzay-zaman yürümesi) gerçekleştirmiştir..)

Sevgideğer Adem, sorun iki aşamalıydı, ilkine yanıt verdim. İkincisi
çok daha başka:

"Sonra butun gezegenleri biribirleri etrafinda donduren guc nereden
gelmistir?

hakikaten ciddi olarak soruyorum,cunki cevabini bilmiyorum."

diyorsun, onun da yanıtı gelecek.
hoşça-dostça
kal

====================================================================

Adem

203.27.69.91 Sozunuzu kesmek gibi olmasin ama! August 6 2001, 4:59
PM

Cevabin ikinci bolumunu merakla bekliyorum.
______________________________________________________-
"Ön bilgi olarak. Allah'ımız
a)cansız malzemeyi yaratırken "KUN=OL" demektedir.
b)Canlı malzemeyi yaratırken de "RUHUNDAN ÜFÜRMEKTEDİR"

Evren'e "OL" demiş ve tüm tutarı, içerğiyle birlkte niceligi
oluşmuştur.

Ama niteliğini "Üfleyerek" vermiştir."
______________________________________________________
a)o zaman cansiz malzemeye "Allahin bilgisi" veya "Allahin hayali"
diyebilirmiyiz, kabaca?

b)canli malzemeye de "Allahin niteliklerini tasiyan"varliklar?

tesekkurler.
====================================================================
ADEM İÇİN TEKRAR August 6 2001, 8:56 PM

VE SEVGİDEĞER ADEM:

Gözden kaçan nice ayetler var ki, bunlardan biri de
"ALLAH ve KÜLLİ ŞEY'İN..."

Bu ne demek? Yani Allah'ın yanında "Herşey mi vardı?"

Külli=Sonsuz gibi, Şey*in=Her bir şey
Şey bildiğin gibi türkçedeki haliyle tanımlanamayan şeylerdir. "Bir
şeye benzetemedim" derkenki haliyle...

Şu Arapça gerçekten tuhaftır: Şey (belirsiz ve tekil iken) çoğulu
EŞYA oluyor. Yani BELİRLİ BİR ŞEY OLUYOR.

Ayetteki Külli Şey*in ise dikkat edilirse, Sonsuz sayıda fakat TEKİL
birimler.

Sonsuz sayıda? Bunu test edelim.
Bir elmayı üçe bölelim. Ama bunu hesap makinesinde yapalım. Her biri
0.3333333333333333333p'den üç parça oluşur. Bunları birleştirelim
yani üçyle çarpalım.
0.9999999999999999999999999999999999999999P olur.

Nerede bizim BİR elma?
Şimdi, (1) den 0.999999999999999999999999999'u çıkaralım. Sonuç:
0.000000000000000000000001

Bu öyle bir sayıdır ki, sıfıra en yakın sayıdır.
Yani bildiğimiz sıfırdır. Ama yine de sonsuzda-bir değeri vardır.
İşte Kur'an'da o sıfıra yakın bu değere ŞEY deniyor. Külli Şey'in de
bunların toplamı...

Bunun anlamını şu ayetten başka hiçbir şey vermiyor:
"Allah'ı ne zaman görsen bir ŞEY yaratımı üzerindedir."

Şimdi, buradan şunu anlamalıyız: Sonsuzda-bir ŞEY'lerin her biri bir
İHTİMAL (Olasılık, probability)
Yani bir zar düşün ama 6 yüzlü değil SONSUZ YÜZLÜ, her biri de BİR
OLASILIK. Allah zar atmaz, HEPSİNİ YARATIR, bütün ihtimalleri
yaratır, hiç bir ihtimal onun gözünden kaçamaz. Çünkü o tek tek
saymış dökmüştür "ŞEYLERİ" O yüzden Allah'ı her an bir İHTİMAL
yaratmak üzerinde görürsünüz.

Şimdi aklınıza şöyle bir soru gelebilir.
"O zaman sonsuzda-bir şeyden(ihtimallerden)sonsuz tane varsa, bunları
toplarız ve BİR çıkar. O zaman Allah'ın yanında BİR daha mı vardı?

Hayır. Çünkü biz sonsuz yüzeyli bir zardan söz ettik. Yani her birine
bir EVREN bir BİGBANG yaratılmıştır dedik.
Ama bu sonsuz yüzeyli zardan bir tane yok, sonsuz tane var: İşte
bunun adı SÜPER UZAY (Wheeler, Sarfatti uzayları.) Bu kez
Allah'ı "Sonsuzxsonsuz evren yaratırken görüyoruz.

Sonsuzxsonsuz (Sonsuz ötesi matematik, sonsuz setler=tümcelere
bakınız.) Georg Cantor'un (Sonradan müslüman olmuştur) ALEPH=Okunuşu
ELİF dediği bir sayıdır ve kanıtlanmıştır. (The Aleph, L.Jorge
Borges'in de bundan esinlenerek yazdığı bir hikaye kitabının adıdır.)

Sonsuz nedir? Sonsuz kendine bir sayı daha eklenmeyen son sayıdır.
Cantor bunun sonsuz kez sonsuz olup, üzerine ELİF adlı bir sayı
eklenebileceğini kanıtlamıştır. (Amman, Cantor'u ve Elif=Aleph'i Web
ya da ansiklopedilerden etüd ediniz, sonra da David Hilbert'i
araştırınız.)

O sayı eliftir..
O halde Allah'da eliftir, iki Tanrı mı var?

Cantor bu açmazı hemen yenmiştir.
1. Sonsuz yüzlü BİRTEK zar varDI.
2. Sonsuz yüzlü SONSUZ tane zar varDI.
3. Sonsuz yüzlü SONSUZ zardan SONSUZ KEZ ATILIYOR?

Yani sonsuz yüzlü sonsuz sayıda zardan sonsuz kkez atılıyor.
Evrenler, Süper uzay (Aşağı misal alemi) ve Hyper Uzay (Yukarı Misal
alemi)

Bunun anlamını Cantor şöyle verdi:
Elif noktası sonsuz kez sonsuz ihtimalin üzerine eklenen SON SAYIDIR.

Elif kez elif de alınabiliyor. Bunun da üzerine BİR sayı ekleniyor.
İşte O EHADüw WAHİD ALLAH ve herşeyin EL EWWELİ...

Allah, sürekli bir yaratım halinde. "Kun feyekun" dediğinde koca bir
evren Bang deyip açılıyor.

Şeyler (Külli şey'in) CANSIZ sıfırcıklar.

Ama CANLI sözkonusu olduğunda, CANLI=RUHU olmak, Ruh üflenmek
anlamına geldiği için

a)cansız malzemeyi yaratırken "KUN=OL" demektedir.
b)Canlı malzemeyi yaratırken de "RUHUNDAN ÜFÜRMEKTEDİR"

Evren'e "OL" demiş ve tüm tutarı, içerğiyle birlkte niceligi
oluşmuştur.

Ama niteliğini "Üfleyerek" vermiştir."

Sevgideğer Adem, Allah ilmini artırsın, yazdıklarımın ışığında şu
sorularının yanıtı ortaya çıkacaktır.
______________________________________________________
a)o zaman cansiz malzemeye "Allahin bilgisi" veya "Allahin hayali"
diyebilirmiyiz, kabaca?

CANSIZ MALZEME KÜLLİ ŞEY'İNDİR. BİRER SIFIRDIR. Her sıfır gibi ikiye
bölünebilir. (+5)+(-5)=0 veya tersi. Özellikle Cebirdeki X1 ve X2
gibi kökleri anımsa, bunlar X'in çift kökleridir. Allah "OL"
dediğinde o ŞEY oluyor. Bunun adı NİCELİK (Kemmiyet, Küll vb.)

b)canli malzemeye de "Allahin niteliklerini tasiyan"varliklar?

ALLAH RUHUNDAN ÜFLEMEZSE O ŞEY CANLANAMAZ. O şey ŞEY halinde kalır.
EŞYA olması için "ALLAH'ın RUH'undan üflemesi gerekmektedir.

Örneğin evrene ol dediğinde 11 boyutlu olur, BigBang der ama
quantlaşamaz. öyle ebediyen açılmamış tohum gibi kalır.

Evrene RUH vermek için ona "RUHUNDAN ÜFLER" yani BigBang'den daha
zorlu bir ÜFLEME=ŞİŞME ile evren aniden genişlemiştir. Halen de
genişliyor. (Zariat-47)

İnsan'a da "OL" dedi çamur oldu.Çamur, cansız...
O çamura RUHUNDAN ÜFLEYİNCE hop Ayağa kalktı. Sen ben olduk.

Hz. İsa'ya ise herkes gibi hem Ruhundan ve de ayrıca, üstüne üstlük
KUTSAL RUHUNDAN üfledi.

Anne ve babamıza ÜFFün dememiz yasaktır. Biz üfleyemeyiz, çünkü onlar
bizi doğurdu, biz onları değil.

Sevgideğer Adem, bunlar açıklayıcı olmuştur umarım. Allah'ın bilimi
elbette kolay olmayacak,
ama sana onu kolaylatmaya bilenler muktedirdir.
Bir ışık çakar, beynin kanallarından birine ark yürür. Nice beyin
fırtınalarına...
Soruların kaliteli kutlarım.
Soru sormak bir sanattır.
Allah İlmini artırsın

Hoşça/Dostça
kalın.


727 Nolu Mail
Tarih: 11 2001 Cumartesi - 13:10
Konu: yeniden 001
slm &slm
svgdğrler

Bendeniz Hans von Ayberg'im
11/8/2001 Pollerin son günü
Bugün yeniden dönüşümün günü
Yeni bir beyaz sayfa açıyoruz
Yeni bir formatla başlıyoruz.

Mutlak demokrasi yok oluşmadı
Ayrı düşenleri buluşturamadı
Birkaç tetikçiler, sabotörler
Manüplatörler ve provakatörler
Güdümlü güdülenlere güdük idik.
Onlara terkettik güzel forumu
Ütopyadır Demokrasi platformu,
"Demokrasi" uğruna bilim bitti
Neyse ki vur-kaççılar da gitti
Yönetimi üstlenmek kaçınılmazdı
Haber grubumuz,104'ler Klübümüz
Hanifler forumu ve aklın yorumu
Bilime gönül verenlerin durumu
Derken sonuçları değerlendirdim
Aramızdan ayrılacaklar zorunlu
Biz sorumlu, onlar ise sorunlu
Arkadan vur Haniflerin sırtına
Ki-Oluşmasın beyinlerde fırtına
Beynini ipotekleyenler gitsin.
Beyinsizlerle ilişkimiz bitsin!..

Bizi üzen, bu başı-bozuk düzen
Hoşgörüyü horgörü yermiş bazen
Haftalardır üç kişiye tutsaktık
Beyin fırtınalarına çok uzaktık
Köstekleyenlere destek bekledim
Destekçi dostları 104'e ekledim.
Dönüş bu, vuslat bu, hem aniden
Yine aranızdayım bakın yeniden
Erdik artık karşılıklı murada,
Bizleri ölüm ayırmazsa burada!

Hoşkalın.
Dostkalın


735 Nolu Mail
Tarih: 12 2001 Pazar - 16:21
Konu: 002 MESAJ
slm &slm
svgdğrler

Bendeniz Hans von Ayberg
Dönüş ve dönüşüm sürüyor
Beyaz sayfa açtık bilimde
Haniflikte, sanatta, kültürde
Yeni baştan yapılanacağız.
ALLAH'ımıza kapılanacağız.
İlmi sevgiyle dokuyacağız.
İlk farz gereği "OKU"yacağız.

Yeni bir formatla başlıyoruz.
Hergün ÇOK yazı amaçlıyoruz.

Yeni düzene geçmek şart oldu:
1-Bilimsel yazılar haftada 5 kez
2-Hanifliğe ilişkin yazılar 5 kez
3-Kişiliğime ilişkin söyleşiler 1
4-E-Mail'lere yanıtlar: Sınırsız
5-Özel etkinlikler ise SÜRPRİZ

İLK GÜNDEMİN KONULARI
1.Neler oldu neler? Göreceğiz
2. Özür dileme özürlü müyüm?
2.Polls yorumları açıklanacak.
3.Gerekçeleriyle niçin Banned
4.Tarihçeleriyle niçin Damned?

Sevgideğer Klüb-104 üyelerimiz Hanifler
Sevgili haber grubu üyeleri, Nötr kişiler,
Sabırlı ve vefalı dostlar ve yeni gelenler
Selam ve selam saygı ve sevgideğerler

1. Neler oldu neler?

Neler olmadı ki? Suskunluğum süresince Haber Grubunu iptal
etmeye varacak ailece sarsıntılar geçirdim. Bir yuva dağıldı. Eşimden
ayrılıyorum. En sevdiğim asistanımın işine son verdim. Grubun sitenin
kapatılmasını düşündüm. Böbreklerimden rahatsızdım.
Manüplatörleri ve onların provakatörlerini "Başka bir forumda enterne
etmek zorundaydım. Yüzlerce hakareti, orada karşıladım. kin güttüler,
kan güttüler, kustular, kustular ve şimdi küstüler ve seslerini
kestiler. Bundan emin olunca da "001" mesajımı astım. Bu da
ikincisi...
Böylece "Ayran içmemize rağmen" bir süre "Ayrı" düştük.
Şarkılarla, şiirlerle çağrıldım. Farkında değil miyimdim? Sitemlerle
beklenildim. Elbette farkındaydım.
Ama bu forum yani Haber grubumuz ve/veya Hanif Klübümüzde devam
etseydim sayısız mesaj ile HACK'lanacaktım. Aynı gemide olduğumuz
için hep beraber batacaktık.
Böbrek, yürek vb. benim sorunum, ondan söz etmeye gerek yok,
ama Kanık'ın dediği gibi "Tarifsiz kederler" misali "Tarifsiz acılar"
içindeydim, hamdolsun ayaktayım!
Bir kere doğdunuz mu, artık ölmeye adaysınız. İkisi arasındaki
süreçte de "Hastalıklar" yanında "Ailece" krizler vb. de boy
gösteriyor sevgideğerler.

Bakınız insan eşinden niçin ayrılır? Eşim 26 yaşında pırıl
pırıl bir öğretim görevlisi, tertemiz bir Hanife! Bilgisayarlı
Muhasebe öğretim görevlisi... Evde tek bir bilgisayar var, ben yokken
o oturur ve mesleki çalışmalarını yapar. Bu arada Messenger'den CHAT
olarak beni arayanlara "Profesör okulda, henüz gelmedi, notunuz varsa
ileteyim" gibi sekreterlik de yapar.
Bir gün şöyle bir mesaj gelir: "Sayın Prof.dr. Hans Aiberg
siz misiniz, orada mısınız?"
Mesaj çok ısrar edince eşim "Ben kendisinin eşiyim, kendileri
burada değil, henüz okuldan dönmediler" der. barisy@a... bir
sürü soru sorar da sorar. Eşimden öğrendiklerini bir matahmış gibi
gider ve üç foruma birden aşağılayıcı yazı olarak asar.
Monitor/ekran arkasında saklanmak bizlere öz-etik duygumuzu kaybetme
hakkını vermez. Yani ortada birinin para düşürdüğünü görüyorsunuz,
ona geri vereceğinize, "Bana ne düşürmeseydi, artık bu benim hakkım"
diyerek geri vermek gerekir. Birinin mektubunu açmakla, nişanlıların
mektup ve resimlerini birbirine iade edeceği yerde "Ortaya atmaları"
büyük ahlaksızlıktır, haberleşme hürriyetine dahi aykırıdır ki, bu
bizim anayasal hakkımızdır. Dr. Mengen'in dediği gibi "Dağ fare
doğurdu"dan ibaretti ve yanlıştı zaten!
Ama aile içinde bu bir sorun oldu. Çünkü 8 yıllık
evliliğimizde "Hans Ayberg'in soyadını taşımak" zordur, bunu
bilmeliydi. İki dosta çalıştığım Üniversite'nin adresini veriyorum,
Tam ikiyüz kişi olup, ziyaretçi olarak geliyorlar. Kapıda bir kuyruk,
benim ise derslerim var, öğrenciler bekliyor, vize, final kimse
dinlemiyor. Üniversite değiştiriyorum bu kez... Yeni bir kent, yeni
bir ev, yeniden taşın, tanış. Ama çalıştığım yeri "Sır" gibi saklamak
boynumun borcu oluyor. Şimdi ZİNHAR söylemem, nerede çalıştığımı...
Eşim bu ve benzeri konularda "Tembihli"dir. O gün de bu
önemli titizliğimi boşvermiş ve hakkımda soru soran
provakatöre "Gizlilik" maddelerimizi ihlal ederek chatleşmişti.
Çalıştığım üniversitede "Rektörü" bile çileden çıkaran "Esrarengiz
kişiler" gidip gelmeye başlayınca, ben istifa ettim. Eşime
de "Beğendin mi yaptığını?" dedim.
Sekiz yıllık evliliğin İLK kavgasıydı bu... Belki de İLK olduğu için,
sindiremedik. Normalde çiftler 8 yılda yüzkatı kavga ederler ama, bu
İLK idi ve iki taraf da abarttık. Benim hoşgörüme nazar mı değmişti?
Eşim ise ilk kez bu denli sertleşmeme, sesimi yükseltmeme mi
şaşmıştı? Nedeni ne olursa olsun, evlilik 8 şiddetinde çatırdadı...
Aslında niçini belliydi: Buradaki Haber grubumuzda neler
olduysa ve müsebbibi kimlerse, evliliğimizin de müsebbibi aynı
kişilerdi. Birkaç cühela için tüm bilimsel ve dinsel sunularımız
sarsıntı geçirdi. Haber grubuna son vermeyi düşündüm. Sitenin
kapanmasını da aklıma getirdim. "Echelü Cühela" uğruna....
Buradaki ayrılığımız ile eşimden ayrılığım özdeşti. Gerek
haber grubu benim ailemdi, gerekse eşim ve çocuklarım. İki ailede de
bir FACİA yaşadık.
Bu faciaların tam göbeğinde biri daha vardı: Asistanım
değerli arkadaşım Webmaster-1 NİCK'li Cihan benim kadar sabırlı
çıkmadı, çünkü günde 35 kadar hakaretamiz mesaj gönderen "O meşhur
biri" yanındaki bir kaç sevgideğmez onu zıvanadan çıkardı. Cihan'ın
amacı sadece beni korumaktı. Ben yokken beni korumak...
Daha da önemlisi beni ve eşimi bir kaç kez "Bodyguard" gibi
korudu.
Benim telefonlarım günde yüz kez çalar. Kapımın zili ise hiç
susmaz. O bir "Hizmetçi" oldu, bütün bunlara bana ve bilime olan
sevgisiyle göğüs gerdi, katlandı. Gün oldu ahçıydı, gün oldu şofördü,
gün oldu, "Ödeyemediğim faturaları" gizlice ödeyen ve bunu asla
söylemeyen bir yakın dosttu.
Bilgisayar mezunuydu, çalıştığı şirketten gelir gelmez,
dinleneceğine, gecenin üçlerine kadar mektuplarınızı, yazılarınızı,
sorularınızı gruplandırırdı. Benim altı adresime gelen (Şu anda
toplam 8834) e-mail'i tek tek açtı. O benim elim ayağımdı. Ücretsiz
gönüllü çalışıyordu. Hatta, bilgisayarın dolar fiyatının Şubat ayında
iki misline çıkmasıyla, yaşadığımız sansıntıyı atlatmamıza madde ve
manevi desteği oldu. Bütün bunlara karşı ona bilgisayar ile
ilgili "İLERİ TEKNİKLERİ, BEŞİNCİ KUŞAK BİLGİSAYAR" a yönelik
buluşlarımı öğretiyordum. Muğlalıydı, Ülkücüydü, çok efendiydi. Bir o
kadar da sessiz!..
Yumuşak atın çiftesi pektir
Böyle bir atasözü var ya, İnsan zıvanadan çıkınca gerçekten
çıkar.
Bay Barış Yazıcı ve/veya Bayan Yaren Berkay adlı militan Edip
Yüksel'in görevlisi, Avni Çetinkurt'un irtibatçısıydı, bu sayede bir
Sahte Peygamber ve bir Sadi Nursici bir araya gelmek fırsatını
buldular. Sonra veryansın "Hans Aiberg zırdeli, zırcahil" diye zırzır
zırladılar, zırvaladılar zavallılar...
O günlerde beni İLK VE TEK Dr. Mengen savundu. "İyi uykular
Haber grubu" diye sitem bile ettim. İlk izlenimim, haber grubunun
EKSİ puanı hak ettiğiydi. Daha doğrusu o gün, Dr. Mengen dışında
haber grubu kapanmayı haketmişti. Sonraki hafta ancak 17 kişi daha
beraat etti, daha sonra 29 kişi.... ve haber grubu kapanmadı. (Bu bir
şantaj değil, çünkü yazmak çizmek, yetişmek bana bir angaryaydı. Çoğu
üyenin sadece öylesine girdiğini, tepkisiz=Hanif olmadıklarını
düşündüm. Hanif, protesttir tepki verir. Acaba kurukalabalık için bu
ANGARYA değer miydi? Bunu çok düşündüm. Eksi puanın nedeni bu.)
Eşimle ilk şiddetli kavgamıza şahit olunca, hele bunun
nedeninin adı geçen, provakatör üyemiz olmasına diş bileyerek, benim
olmayan, fakat benim kanalımdan giden yazılar yazmıştı. O kadar
otonom olması benim de işime geliyordu. (Ama o yazmadığım yazıları,
bir başlık altına toplayacağım ki, kimin kim olduğu ayrılsın. Çünkü,
üyelerimizden bir çoğunun tepkisini çekti. Kimi üzerine alındı,
bunların ayırt edilmesi gerekiyor.)
Eşimle yaptığımız centilmenlik anlaşması ya da "Ayrılma
protokolü gereği" eşim ve 3 ve 6 yaşındaki iki kızımı, Kuşadası'na
bırakıp gelene kadar, Webmaster1, gerçekten öyle bir çileden çıkmış
ki, "Galiz, küfürlü ve her türlü", ağzına geleni yazmış, ortalığı
boyamış. Çünkü eşimin yaptığı CHAT'ten başlayarak tartışmalarımızın
içindeydi ve ayrılmamızı sindirememişti. Bir yazmış, pir yazmış!
Önüne gelene vur ha vur!
Elbette bunlardan haberim yoktu. Döndüğümde, bahçede hazır
bekliyordu. Ellerime sarıldı ve zorla öptü, "Hocam, hakkınızı helal
edin, ben artık sizinle görüşmeyeceğim" dedi. Ne olduğunu sorduğumda
bilgisayara VEDA mesajını astığını onu okumamı söyledi. Sonra
yıldırım hızıyla koştu ve kayboldu. Bir daha da göremedim.
Bilgisayar POST-IT'inde "......çünkü size sonsuz mahcubum.
Yengemi ve çocuklarınızı bir kalemde ve bir ........... iti yüzünden
terk etmenizi tasvib etmiyorum. Size çocuklarınızın cıvıltısı,
yengemin dişi kuş şakıması ve her konuda asistanınız olan ben
olmaksızın elveda diyorum."
İşte Webmaster1 olayı bundan ibaretti.
Bunu izleyen 003 mesajımda Webmaster'in yazdığı, benim
olmayan yazıları da dökeceğim. O kendini "BANNED" etti. Onu
özlüyorum. Yazdığı kişilerden özür dileyecek de değilim. Çünkü o
yazdı ve birileri de hak etti.
Elbette bilemezdiniz, evde ne tayfunlar esiyordu. Sizlerin
gördüğü "Kim bu terbiyesiz" diye sorduğunuz kişiydi.
Bir daha yazıyorum: Webmaster1 CİHAN, bulunmaz bir nimetti.
Öncelikle beni ve eşimi fiziki saldırılardan korudu, o bir "KORUMA"
idi. Bunun yanında ücretsiz yanımda geceleyen bir bilgisayar
dehasıydı. Ücretsiz geceledikten başka, son internet telefon faturamı
da (kapatılacağı için) gizlice ödeyecek kadar alicenap bir insandı.
Elbette ona güvenirdim ve güvendim. Şimdi onsuz yüz kez telefon, kapı
ve yalnızbaşıma gereken işlerle, bir de böbrekle uğraşıyorum.
Dostlar, işin bilmediğiniz içyüzü yani benim "Cephemde" çok
şey oldu bitti.
Araya insanlar girdi, "Ayrılmayın, yazıktır" dediler. Eşim'in
önce bir şartı vardı:
"Demokrasi diye tturmak yaramıyor, ayrılığımıza neden olan
Barış/Yaren Bann edilsin. Bunu düşünürken, aramızda "NielsBohr"
Nick'li üyemizin, Edip Yüksel ve borazanı olan Barış/Yaren'in safına
geçmesi, onlarla flört etmesi ve sonunda da "Mesude Hanım'a" diye
ismen geçen inanılmaz pis bir yazıyı "Alternatif Forumda" asması
ayrılığın tuzu biberi oldu. Çünkü Kuşadası İnternet Cafe'den bu
talihsiz ve belden aşağı yazıyı ona "Bilgisayar mühendisi olan
kayınbiraderim bulup göstermişti.
Nielsbohr inanılmaz bir gaf yapmıştı ve Ban'lenmeye ikinci
şart olmuştu.
Hiçbir şeye yanmıyorum ama, bir kaç üyemizin bu komplolarının
bir yuvayı kökten sallayacağına inanamadığıma yanıyorum.
Şimdilik bu kadar.
hoşkalın
dostkalın


816 Nolu Mail
Tarih: 19 2001 Pazar - 18:42
Konu: BORGES 'in Yolları çatallanan bahçesi/TARIK-1
slm&slm
Sevgideğer Osman,
Beni canevimden vururcasına yazmışsın.

Bu naklettiğin şiir içinde "Kozmik sırlar" yatıyor da yatıyor.
Gurdjieff'in bir şiiri de "Uyanın" adını alıyor.

Borges? O bir "Zaman Gezmeni" O ölmedi, hem Aşiyan'daki mezarı hem de
ailesinin yaptırdığı "Anıt" mezarlar sadece sembolik...
Doğmamış biri nasıl ölür ki?
Torununuzu öldürebilir misiniz?

O bir edebiyatçı, o İngilizceyi "Shakespear"den sonra en
iyi "Döktüren" bir yazar...

O Kur'an'ı "En iyi bilenlerden" tam 17 yılını verenlerden.
O "Gizli" değil, "En gizli müslümanlardan" olan Abd-Al-Hack Borg...

O bir muamma, o bir esrar kumkumasının sonuncu halkası, o bir
K.M.Allein yani Şerif-ül İslam. (Sheriff the NEWESTERN moslemic
Occidental Fronters/9SCE)

O doğmadı
-ki
Ölsün!
Doğmamışı nasıl öldürebilirsiniz
ki?

Her çağ kendi "Anlarını" yaşar,
Her çağ kendi kulvarında koşar.
"AN"ı kaldırırsanız "Continuum"
ortaya çıkar...Her çağdır o:DEHR
Adem yaşıyor. Kıyametin son insanı da yaşıyor.
İnsan aklı evveli en başta şuna şaşıyor:
"ŞU AN" olmasaydı, bir MAHŞER misali bir arada olacaktık.
Ölü ölmemiş, doğmamış da doğmuş olacaktı.

Her çağın bir kulvarı var: Dikine, uzunlamasına bu zorunlu yolu
izliyorsunuz. ATGÖZLÜĞÜ TAKMIŞ olarak hep "İleriye" bakıyoruz.
Oysa sol yanımızdaki kulvarda, ölmüş olan atamız "Ölmemiş" olarak
koşuyor.
Sağ yanıbaşımızdaki kulvarda doğmamış olan torunumuz o da "Koşuyor"
Aslında kimse ölmemiş, herkes "AN"ınını yaşıyor.
Aslında kimse doğmamış, her çağ kendi ANINI yaşıyor.

"Herkes kendi İLERİSİNE" koşuyor, bir yarışçı gibi...
Eğer herkes bilseydi, yanında koşan var dede ve torun, ölmüş ve/veya
doğmamış!..

"İleriye" geleceğe rotalanmaktan kurtulsaydık. At gözlüğünü
çıkarsaydık.
Bir "Sağa" ve bir "Sola" baksaydık...
Yanıbaşımızda onları görecektik: Doğmamış yüzüncü göbekten torunum ve
mezarına çiçek koyduğum beşinci göbekten dedem.

"Evvel zaman içinde=Özel Zaman yolcuları zaman içinde..."
"Ben babamın beşiğini tıngır mıngır sallarken=Işıktan hızlı gider
isem, babamın bebekliğini yakalarım, o bana ben miniminnacık bebek
iken şefkat etti, ben de o babam olacak bebeğe bakarım ve/veya
öldürürüm. HİÇ doğmamış olurum. Birlikte ölürüz belki de."

Ah bu ışık hızı ya da zamanın akma hızı!
Sen nelere kadirsin? "İleriye" değil, "Yan kulvarlara" şerit
değiştirtiyorsun bana, kaldırım, kulvar değiştiriyorsun bana...

Ölmüş babamın "Beşiğini sallatıyorsun bana" Bir Arjantin "LULLABY"
ağır bir tango misali... Argentina wait me!

Jorge Lous Borges sen gizemlerin mimarısın sanki.

Geçmişteki Borges ve gelecekteki Borges: Tek fark
Biri J.L. Borges diğeri L.J. Borges...
"İki zamanlı=Zülkarneyn" gibi iki zamanı ayrılsın diye...
Küçük bir detay ama önemli. Biri doğmamış olan diğeri çoktan ölmüş
olan.(Sembolik de olsa öldü varsayalım.)

Sen White Holes uzmanıydın, yazdın yayınlamadın. Bir öykü
yaptın "Yolları çatallanan Bahçe" tıpkı James Joyce gibi,
anlaşılmasın, gelecekteki "O KİŞİLER" anlasın diye...
Sen "Aleph" noktalarının ELİF'in Cantor'dan sonraki en büyük
matematikçisiydin. Kısa bir öykü yazdın "Tha Aleph" diye,
yayınlamadın. Sen ki o "Alias Carlos Miguel Allende" idin...
Sen ki zamanın efendisinin emanetlerini EKİM Bey'den alan, 313
mürsellere/"114"lere dağıtan "TEZKİRE"yi "Mektup mektup" iletendin.

Bilimi coşturan, koşturan sendin. "Gitmeseydin" eğer, "Geldiğin yere
bir TARİQ ile... Gitti 9SCE geldi mi? 10 SCE?

Bir vals geliyor kulaklarıma Prerilerden, bozkırlardan...
Tennessee Waltz,
Yıldızlar hiç bu kadar yakın olmamıştı, Tennessee gecelerinde, bir
country guitar çalıyordu nağme nağme...
Yaz gecesinde sinem çözülüyordu düğme düğme...

Missisipi'yi özlüyordum ya da Miss CCP'yi...
Tomahawk, Preri kızılderililerinin efsane baltası. Efsane şef!
Hawk yani atmaca, Hawking yani baltasıyla atmaca düşüren o şef!
Ve o "İndian's Chief" de ölmedi Missisipi sularında boğulmadı.
O Miss CCP olarak sonsuzlaştı...

Akşamı getiren o renk cümbüşü.
Tennessee Waltz diyor ki:

Gün daima kararmış olur ufuğa baksam
Tennessee'yi saran bu sisin adı akşam
Dolunay'ı bir asma fener gibi taksam
Aldanma bu bir avunç, gerçek olan akşam.

Kararırken konakladığım stepler-ovalar
Kararırken akşam hüznüyle ılgıt havalar
Yorulmadan yılmadan gün geceyi kovalar
Kanma sakın, bu bir teselli gerçek olan akşam

Bir hüzün o senin yüzün, işte özetle budur yaşam
Sana değil geceye beyaz gelinlik giydirdim bu akşam
Saba rüzgarı değil, bu bambaşka bir okşam
İnanma düşlerine sığındığın gerçeğin adı var:Akşam

Pembeden mora boyanırken akşam surları
Bir çavlan gibi duyuluyor Missisipi suları
Siluetleşirken yokoluyor, insanın kusurları
Son gölgeler uzayıp kayboluyorken geldi akşam

Bu akşamın darı, bildiğim kadarı bir miktar
Daraldıkça daralıyor dar vakit-vakit dar!
Bu kez benim yerime sen ağla, ağlasana gitar!
Tennesse'de "Buselik" bir şarkı oldu bu akşam.

Akşam yolcu için vedadır, "Doğmamışın" vedası
Evli evine köylü köyüne,
Zaman yolcusu geldiği yere!
Yolcu yolunde gerek,
Budur tek gerçek.
Borges'in yolları çatallanan bahçesi
"İdam anında iki yıl daha" bahşetti.
Borges ve "AN"ları...
Ne diyor bakın:

Bir ayet "Rabbim, bizi iki kez öldürdün, iki kez dirilttin" diyor.

Borges'de bunu söylüyor:

"Eger,yeniden baslayabilseydim yasamaya,"
GELECEKTE DOĞUP GEÇMİŞTE YAŞAMAYA ve SONRA TEKRAR GELECEĞE DÖNÜP, SON
KEZ ÖLMEYE

"Ikincisinde daha çok hata yapardim."
ZAMAN YOLCUSU EMANETTİR, GELDİĞİ ÇAĞIN TURİSTİDİR. ÇAĞIN YERLİSİ GİBİ
DÜNYAYA SIMSIKI YAPIYMAZ, İĞRETİ DURUR, HER AN GİTMEYE HAZIR...

"Kusursuz olmaya çalismaz,sirtüstü yatardim."
ZÜLKARNEYN=İKİ ZAMANLI OLMANIN O DAYINILMAZ OTOKONTROLÜ VAR YA!

"Neseli olurdum, ilkinde olmadigim kadar,"
İKİ YAŞAMLI OLMANIN BİR MUHASEBESİ BU!

"Çok az seyi
Ciddiyetle yapardim."
AZ VE ÖZ OLANI...

Temizlik sorun bile olmazdi asla.
"TERTEMİZ OLUNCA"

Daha çokriske girerdim.
"NEREDEN BİLİRDİM Kİ, ZAMAN YOLCUSU ÖLDÜRÜLEMEZ"

Seyahat ederdim daha fazla.
(TİME TRAVELLİNG)

Daha çok günes dogusu izler,
Daha çok daga tirmanir,daha çok nehirde yüzerdim.
DÜNYA HAYATI, MAL MÜLK BAĞIMLILIĞINI ISKA GEÇERDİM.
ZAMAN ENGEBELERİNİ AŞARDIM.

Görmedigim bir çok yere giderdim.
Dondurma yerdim doyasiya ve daha az bezelye.
İKİ ANNENİZ VAR, GELECEKTE VE GEÇMİŞTE
FUKARA GEÇMİŞLERDE ANNELER DONDURMA SATIN ALAMAZLAR, SEBZEYE KUVVET.

Gerçek sorunlarim olurdu hayali olanlarin yerine.
GELECEĞİ ŞEKİLLENDİRİRKEN ENFLASYON NE UMURUM?

Yasamin her anini gerçek ve verimli kilan insanlardandim.
BU BİR BİLİM ADAMININ GERÇEK ÖYKÜSÜDÜR.

Yeniden baslayabilseydim eger,yalniz mutlu anlarim olurdu.
YENİ HAYATINDA VE YENİ ÇAĞINDA MUTLULUKLAR SANA

Farkinda misiniz bilmem. yasam budur zaten.
"ÇİFT ÇİFT YAŞA"

Anlar,sadece anlar.Siz de ani yasayin.
"HANGİ ÇAĞDAYSANIZ, ODUR SİZİN GERÇEĞİNİZ"

Hiçbir yere yaninda su,semsiye ve parasüt almadan,
Gitmeyen insanlardandim ben.
BİLİME SUSAMIŞLIKLA BAŞLAYAN BU SERÜVEN RABBİM İLMİNİ ARTIRDIKÇA
SAĞANAĞA YAKALANIR İNSAN.

Yeniden baslayabilseydim eger ,hiçbir sey tasimazdim.
Eger yeniden baslayabilseydim,
BAŞLADIN YA, ÜÇ ASIR SIÇRADIN YA

Ilkbaharda pabuçlarimi firlatir atardim.
Ve sonbahar bitene kadar yürürdüm çiplak ayaklarla.
ZAMAN GEZMENİ TURİSSTİR, BOHEMDİR ÖZGE ÇAĞINDA

Bilinmeyen yollar kesfeder,günesin tadina varir,
YOLLARI ÇATALLANAN BAHÇELERDE

Çocuklarla oynardim,bir sansim olsaydi eger.
BABAMIN BEŞİĞİNİ SALLAMAYA YORULDUM.

Ama iste 85'indeyim ve biliyorum...
ÖLÜYORUM....

İKİNCİ KEZ ÖLÜYORSUN/ÖLECEKSİN
İKİ KEZ DOĞMANIN BEDELİ BUDUR!
İKİ KEZ ÖLMEK!

Arjantin-1985
Jorge Luis Borges

veya
Aşiyan-2294
Luis Jorge Borges

Sevgideğer Osman'a, "Özellikle Borges söylemiyle yazdım"
Sevgideğer Kurtay'a da "Akşam"ı "Hicaz Buselik makamında" ithaf
ediyorum.

(Gelen yazımız: TARIK SURESİ/2)


824 Nolu Mail
Tarih: 19 2001 Pazar - 20:45
Konu: Re: SLM&SLM 19-8-2001
slm&slm
sevgideğer
Mehmet'im...
Okurlarım...

Bu konuda daha uzun bir yazı yazacağım: Gerçekten 7 MESANİ önemli bir
sır kapısı, bir gizli hazinedir.

İşin en başına dönelim: SONUN BAŞLANGICI: Sıfır anı:
0. Allah'ımız "OL" dedi. Ne varsa herbir şey=Külli Şey'in, tüm
ihtimaller oldu.(Tekillikler kaçınılmazdır, biri sizi yaratmazsa,
kendi kendinize olamazsınız. Singularity isbatlanmıştır.)

2. ĞAYB alemindeki yani hiçbir zaman bilemeyeceklerimiz dışında
olanları şöyle düşünelim: Elinizde sonsuz yüzü olan sonsuz tani ZAR
var ve bu zarlardan SONSUZ KEZ atıyorsunuz. İşte bu ĞAYB alemidir ve
biz buna MUTTALİ=Bilici değiliz. Örneğin ARŞ ötesi gibi...

3. Bu ĞAYB aleminin bir altında "GAYBATIN=Ğayb+Batın alem zincirleme
(Sonsuz yüzü olan sonsuz tane zardan BİR TEK KEZ atıldı ve HER
OLASILIK için bir SÜPER UZAY yaratıldı.)

4. Bu koskoca sonsuz alemlerden biri de "Aşağı misal alemi=Süper
uzaydı. Burada sonsuz yüzeyi olan BİR TEK zar atıldı. Her birine bir
evren yaratıldı.

5. Bu aşağı misal aleminde "Sonsuz" tane yüzey için BİRER evren
yaratıldı. BUNLARDAN BİRİ BİZİM EVRENİMİZDİR. Sonsuz içinde kaybolmuş
BİR yapayalnız...

a. Allah'ımız, diğer hiç bilmediğimiz ve hiç gözlemleyemeyeceğimiz o
SONSUZ tane evrenden, BU EVRENİ seçti.

b. Bu evrendeki yüzmilyarlarca galaksiden önemsiz biri olan
SAMANYOLUNU seçti.

c. Bu gökadasındaki yüzmilyarlarca yıldızdan adı GÜNEŞ olan bir küçük
ve sıradan yıldızı seçti.

d. Bu yıldızın 12 gezegeninden sıradan biri olan DÜNYA'yı seçti.

e. Dünyadan gelmiş geçmiş, melek, Cin, Hayvan ve bitkiden sadece
insanı HALİFE olarak seçti. Hem yanında (Mütteki, cennet mekan) hem
karşısında (Kenud=Nankör, cehennem mekan) Biz böylece aşağıların en
aşağısına SÜRGÜN edildik...

ŞİMDİ YENİDEN 5inci EVREYİ yazalım:==================================

5. Bu aşağı misal aleminde "Sonsuz" tane yüzey için BİRER evren
yaratıldı. BUNLARDAN BİRİ BİZİM EVRENİMİZDİR. Sonsuz içinde kaybolmuş
BİR yapayalnız...

Allah'ımız, "CANSIZLAR İÇİN OL DER. Böylece TOHUM ekilir. Tohum
örneğin AĞACINA benzemez. O canlıdan çok cansız gibidir. Canlı ile
cansız arasındaki fark "UYKU"dur. Uyku "Ölüm ve dirim arası bir ara
fazdır.

Örneğin tüm canlılar "CANSIZ" atomlardan yaratılmıştır. Nasıl olur da
CANSIZ'DAN C A N L I yaratılmış?

Bu ne demek?

UYKU küçük ölümdür: Yani bir VİRÜS aslında sitoplazmasız kristalize
bir CANLI ve/veya CANSIZ bir varlıktır. Örneğin Moğol gribi, Güneş'in
8 yılda bir lekelerinin artmasına bağlı olarak ÖLÜ olduğu uykusundan
uyanır, salgın başlar, paçavra hastalığı dünyayı kapsar..

Çünkü canlı ve cansız sınırında "UYKU" hali vardır. Ayı'nın
mağarasında kış uykusuna yatmasından başlayarak KEHF=Mağara
suresindeki 7 uyurun hali anlatılırken "Sen onları öylece UYKUDA
görseydin dehşete kapılıp kaçardın."

Niye kaçardım? Çünkü bir ceset bulursak onun ölü olduğunu biliriz.
Tıpkı dirinin diri olduğunu bildiğimiz gibi...

Ya ikisinin arasındaki o "UYKU" hali ne?

Diri değil ki konuşalım.
Ölü değil ki gömelim!

İKİSİ ARASI bir şey...
İŞTE BİZİ BU KORKUTUR. Çünkü KARAR VEREMEYİZ, "Ölü mü diri mi?"

Küçük ÜÇ ipucu: (Önce düşünsel deney yapacağız, sonra ben başka bir
gün yazacağım.)

aa. İkizleri düşünün. Biri ışık hızına doğru hızlanıyor. diğeri bizim
gibi geride kalıyor. RELATİVİTE=GÖRECELİK gereği ışık hızına yakın
seyredenin zamanı "GENLEŞİR, yani hareketleri yavaşlamış, slow
motion=Ağır çekim görünmeye başlar. Bunun tersine o bize baktığında
bizim hareketlerimiz de "Şarlo filmleri gibi" hızlanmış gözükecektir.
Hızlı giden ikizin hızlandıkça hareketleri iyice yavaşlayacaktır ve
HEYKEL gibi donup kalacak gibi görünecektir, hatta gözleri açık
uykuda gibi sanacağız. (Siz olsanız dehşete kapılmaz mıydınız?)
Allah'ın katında BİR GÜN=BİN YIL=365.000 gün olduğuna göre, Ashabı
kehf de mağalarında 300+9 yıl kaldıklarına göre, ayetlerde "Bir
günden az kaldık" demelerinden anlıyoruz ki, 1/3 BİN yıla göre
relativiteleri değişmiştir. Hareketleri ise SONSUZ yavaşlamıştır. Ölü
değiller; diri değiller yani senkronizasyon yok!

bb. Karadeliğe düşen biri, çekim dalgaları da ışık hızıyla
çektiğinden ışık hızıyla TEKİLLİK denen merkeze düşecektir. Tekillik
denen merkeze dışarıdan bakan İKİZ şunu görecektir: "Hayali merkeze
yaklaştıkça tutszak olan ikizimiz, hızlanacağına giderek
yavaşlayacaktır ve tam merkeze vardığında "DONUP" hareketsiz kalmış
görünecektir. (Kitaplarımdan, galiba Mirac 2. ciltte vardı. Ben
bugüne kadar yazdığım hiç bir kitabı ve yazıyı bir daha dönüp
okumadığım için hatırlamıyorum. Bilen varsa, bir mesajla takviye
edebilir.) Kısaca "MAĞARA"da Kehf ashabının başına gelenler, bir
karadelik tekilliğinde de aynı fizik yasaları gereği aynı kaderi
yaşıyorlar.

cc. Ayete göre "Uyku küçük ölümdür, Allah bizlerin uykudayken
canlarını alır ve DİLERSE SABAHA bırakır."
Hepimiz uykuda "Ashabi kehf+Karadelik tutsağının HAREKETSİZLİĞİNİ
yaşarız.

Bu ipuçlarını sevgideğer okurlarım tefekkür ederken ben yine konunun
başına döneyim.=====================================================

A-Cansızlar (uykudakiler) için "OL=KUN" emri yetmektedir. Böylece o
şey anında OLUVERİR. Ama TOHUM gbi, virüs gibi, uykudaki ashabı kehf
gibi...

B-Uykunun öteki yüzü de CANLI OLMAYA ADAYLIKTIR.
Canlı olmanın şartı ise "RUH ÜFÜRÜLMEKTİR"

Sevgideğer Mehmet,

6-Önce toplam 11 boyut (Süper sicim teoremi uyarınca) UYKUDA TOHUM
olarak yaratıldı. Bu yetmiyor ki! Çünkü EVREN henüz beklemede...
Miniminnacık tohumdan "daha koskoca ÇINAR ağacı" çıkmadı henüz! Yani
evrenin o minicik sıfıra yakın noktasal çaplı dönemi, MADDENİN(Quant
diyelim) OLUŞMASI İÇİN Plank Sabiti denen bir ARALIKTAN dışarı
kaçmasıyla mümkün olur. Çünkü tohumun UYKUDAN UYANMASI ve dışa
çıkması yani her bitki gibi YERYÜZÜ SÜRGÜNÜ vermesi gerekiyor.

7-Bu sonn aşamada ise "OL" denen oldurulan yapının GENİŞLEMESİ emri
yani "EVRENİN BİGBANG"dedikten sonra ANİDEN ŞİŞME teoremi işbaşına
geçiyor. Bu 11 boyutun ani şişme anında, 7 boyut "İçe patlıyor" DÖRT
boyut ise dışarı patlıyor! ALLAH RUHUNDAN ÜFLEMEZSE, UYUYAN OLARAK
YARATTIĞI UYANMAZ! ÇÜNKÜ ALLAH'TAN BAŞKA HİÇ BİR KUVVET ÖLÜYÜ
DİRİLTEMEZ! (La havle wela kuvvete illa billahi...)

Böylece 7 aşamada EVRENİN 6 GÜN=YEVM yaratılışını irdelemiş olduk.

Şimdi bir önceye yani 6. aşamaya dönelim: Henüz Ruh üflenmemiş, "OL"
diye oldurulmuş bir tohum=uyuyan ama uyanmaya aday var.
Bu durumda üç de ihtimal var:

aaa)Tohum öylece bekler durur ve hiçbir zaman yaratılmaz.
(Oysa ayetlere göre Allah'ın her an BİR YARATIM=Sonsuz yüzlü zarın
her bir ihtimalini yaratma üzerine görürüz." bildirimi uyarınca evren
tohum olarak beklemez. Çünkü onu engelleyen TÜNEL SÜRECİ ya da YARI
ÖMÜR süreci vardır. Bu konuda olasılık yasalarını bilen okurlar
diğerlerine yardımcı olabilirler.)

bbb)Evrenin tüm 11 boyutu da birden açılabilirdi. Yani evren 4
boyutlu olacağı yerde 11 boyutlu olurdu. AMA ÖYLE OLMAMIŞ!

ccc) 7 boyut, Planck sabitinin altındaki minnacık uzayda AÇILAMAMIŞ,
KIVRILI KALMIŞ; kalan 4 boyut da açılmış ve şimdiki evren nizamı
oluşmuş.

Genişleyen evrenle birlikte açılan UZAY-ZAMAN 4 BOYUTLUSUNU ZATEN
BİLİYORUZ.

Kalan 7 boyut nerede?
Planck sabitinden küçük bir uzayda (Hilbert uzayı) KIVRILI kaldı.

Kıvrılı kalmanın ya da sürekli bir çember çizmenin anlamı ne?

Öncelikle yanıtın iki AKSİYONU var:

İki quantı Quantum tüneli, İki karadeliği de Worm Hole denen TÜNEL
birbirine DOLAYSIZ BAĞLAR. ARADAKİ MESAFE NE OLURSA OLSUN, direkt
olarak ve zamandan münezzeh olarak birbirine bağlar. (Polarize
çiftleri anımsayınız. Birini şaşınrtırsanız, öteki şaşırtmadığınız
parçacık da AYNI hareketi yapar)

Bu aksiyomda tüneli bir BARSAK gibi, düşünebilirsiniz.

ikinci yanıt için, bir kağıdı aldık: en uzak iki noktasına (Köşegen)
iki tane kalemle gezegen yaptık ya da iki nokta koyduk. Köşegen
boyunca bu iki en uzak nokta, bir TÜNEL ile bikrleşmiştir.

Ama karadeliklerde oylduğu gibi, iş başka: İkinci aksiyona göre, bu
tünel sonsuz uzun değil.
Çünkü kağıdın iki ucunu KATLAYIP birbiri üzerine doeğdirebilirsiniz.
Tünel ortadan kalktı, iki yıldız birbirine DEĞDİ.

İşte uzay EĞRİ olunca, bu işler de böyle oluyor.

Karadelik tüneli hem "EN UZAK UNUZLUKTA" olup, hem de aynı
zamanda "NOKTA" olmarak birbirine değmektedirler. Artık bunun
UZUNLUĞUNU, NOKTASALLIĞINI; BARSAĞA BENZEDİĞİNİ YA DA SARMALLAR
ÇİZEREK KENDİ TÜNELİNİ OLUŞTURDUĞUNU DÜŞÜNMEYELİM.

"Tüm gözlemcilerin gördüğü doğrudur" aksiyomu gereği yanıt: HER
İKİSİ DE DOĞRUDUR.

--- In aiberg@y..., mehmet gogremis <mehmetgogremis@y...> wrote:
> SLM&SLM
> Sayin Aiberg kitaplarinda 7 mesani boyutun kivrili
> kalip acilamdigini yazmisti.Gercekten bu sakli yedi
> boyut daire mi cizmekte yoksa sarmal mi?

ŞİMDİ SEVGİDEĞER MEHMET,
Sevgideğer "Beyin fırtınacıları"

Sorularınızın yerine şu yeni soruları koyalım:
1. Quantum Süper String teoremine göre Evren zarı (World Membran )
kırılarak bir tünel oluşturuyor. Tünelin içi 7 boyut KIVRILI, dışı
ise açık ve dört boyutlu. Tünelin uzunluğu nedir? En yakı ile en uzak
nasıl bir arada olabiliyorlar?

2. Tünelin dışı için "Hablilverid=ŞAHDAMARI" ayetini İÇİ İÇİN
İSE "ALLAH DAHA YAKINDIR" ayetlerini bir daha anımsayınız.

3. Hablillahi=Allah'ın ipi nedir?

4. "Deve iğne deliğinden geçen" sonsuz uzunlukta bir ip olabilir mi?

5. Bedenimiz (+70 kg) ile BİLİNCİMİZ(Ruhumuz= -70i kg.) arasındaki
ünlü GÜMÜŞ KORDON, YANİ GÖBEK BAĞI için ne düşünüyorsunuz? Ana ile
cenin arasındaki somut bir göbekkordonunun sanki soyut, sanal bir eşi
var: Astral vizyondan başlayarak Mir'ac'a kadar giden o ünlü "GÜMÜŞİ
KORDON" niçin hem sonsuz uzunluktadır ve/veya aynı zamanda
NOKTASALDIR görülmez?

(Hep siz soracak değilsiniz, ben de biraz sorayım dedim sevgideğerler
okurlar, aslında İPUÇLARI verdim ki, bir başka güne hazırlıklı
olalım. ;-)) Yeni yazı yolda, uyumak yok!

Hoşça-dostça
kalınız.


841 Nolu Mail
Tarih: 20 2001 Pazartesi - 16:25
Konu: YENİ FORMATLAR ÜZERİNE
slm & slm
svgdğrler

Bu sabah şöyle bir CHATleştik. (A=Webmaster-Ankara, Mitrae-İzmir ve
Metebalbay/İstanbul)

A. says:
Ankara'ya döndük. Sağlığınız iyidir inşallah?
Hans says:
Hoşgeldiniz, sağlığım bir mucize gibi birden düzeldi
Sanki o kadar acıyı ben çekmedim? Sanki böbreğimin birini
almayacaklarmışçasına...DEMİR gibiyim. Sizler nasılsınız. Tatil
yaptınız (Bana inat) denize girdiniz
A. says:
Hepimiz iyiyiz Allah'a şükür. Babaannem için çok iyi oldu
akrabalarını görünce morali artıyor. Daha bir iyi oluyor.
Hans says:
Allah sağlıklar versin, çok sevindim.Büyüklerimiz "EMEKLİ" değildir.
Onlar bizim ŞEFKAT ŞEMSİYELERİMİZ idiler.Borcumuzu asla ödeyemeyiz.
Borcumuzu ancak şöyle öderiz. Kendi çocuklarımıza, torunlarımıza ÇOK
İYİ BAKARAK. Ne ekersek onu biçeriz. Ne kadar iyi bakarsan, o kadar
sana iyi bakılacaktır yaşlılığında. Yaşlılığında kimsen yoksa bile,
sağlıklıysan bil ki bu kez sana sağlığını bahşederek, dingin-zinde
tutarak ALLAH bakıyordur. KUR'AN HAKLI, Hepsi ayetlerden süzmeydi.

-----------------------------
mitrea has been added to the conversation.
Hans says:
Sevgideğer Mitrae, bu telefon işini konuşuyorduk. A bana "Sürekli
Net'te misin" diye sordu ben tam anlatacakken
İYİ İNSAN LAFI ÜZERİNE GELİRMİŞ, buluşuverdik. Telefon sorunumu
Mitrae'nın LOKOMOTİFLİĞİNDE ve ÖZELLİKLE Makinist Mete Balbay'ın
alicenaplığına borçluyuz. Ama bu yeni faturaya kadar bir rölans, bir
opsiyon..
mitrea says:
haber grubu üyeleri kendi imkanları ile karşılayacaklar,
herkes içinden ne gelirse...
Hans says:
Buna Kur'an'dan baktım ve üç ayet buldum. Zülkarneyn'e "Yecüc-Mecüc
ile aralarında bir SEDD yapması şartıyla ücret teklif ediliyor.
Zülkarneyn "Siz bana gücünüzle yardım edin. Benim Allah'tan alacağım
çok daha hayırlıdır." diyor.
Hans says:
siz bana gücünüzle yardım edin diyor. Güç ise "PARA" değil
ama, "Peynir ekmek, kahvaltı vb.yi siz getirin" demek, gayet açık.
Musa ve Hızır bir beldeye geldiler "ahaliden Su ve yiyecek"
istediler, ama kasabalılar onlara hiçbirşey satmadılar. Bunun üzerine
Hızır yıkılmakta olan bir duvarı DÜZELTTİ. Musa dayanamadı:
"Bir ücret istemeden neden o yıkık duvarı doğrulttun" dediğinde HIZIR
müthiş sinirlendi: "İşte bu benimle senin aranda ayrılma nedenim."
Çünkü Musa as. işe TİCARİ bakıyordu, bedava işçilik yapmaya bir anlam
yükleyememişti. Hz.Hızır'a nakit teklif edilince itidalini
kaybediyor. Ben de onu örnek alınca bir açmaza düştüm. Sonra anladım
ki "Su, yiyecek" ve/veya bunun eşdeğeri olan "Azık parası" gibi
şeyleri istemek, "GÜCÜNÜZLE YARDIM EDİN" demek ve bundan FAZLASI olan
ücreti Reddetmektir. Ücrete değil ama GÜCÜYLE yardıma Kur'an Cevaz
veriyor. Böylece "AZ" istetiyor, ama "BÜYÜK BİR İYİLİK YAPMALRINA"
bir V E S İ L E oluşturuyor. Ama bunu "TİCARET, ÇIKAR" olarak
düşündürtmüyor, çünkü AHIRET sevabı heba oluyor.
mitrea says:
siz bizden birşey istemedinizki, bunu biz önerdik
Hans says:
Biliyorum istemedim ama, ayetlere bakarsanız, "Su ve yemek" kadar
isteyebiliyormuşum. Onu anlatmaya çalışıyorum.
Bana "BİLGİ VERMEM İÇİN GEREKLİ" G Ü C Ü bir GELİR olarak değil,
minimum masrafın karşılanması olarak yorumladım. Aksi halde "Rabbimin
bana vereceği ecirden olurum"
Hans says:
Öte yandan niçin birkaç dostumuz gücüyle yardım etsin ki, Yani çözüm
Ayda bir kez sinemaya gitmeyip, bilet bedelini...
mitrea says:
Bunu herkesten isteyemeyiz dr.yanlış yaparız. o zaman yanlış
anlarlar, biz istemeyelim.
Hans says:
Yıllardır sinemaya gitmediğim için fiyatını da bilmiyorum. Bir bilet
kaç para acaba? Bir milyon mu? Bu meblağ yanlış anlaşılamayacak kadar
küçük.
mitrea says:
siz biliminiz yapın ALLAH asla karşılıksız bırakmaz. mesele küçük
büyükte değil. sorun istenmesinde. isteyen olmayalım.
A. says:
Mitrea'ya katılıyorum. Böyle bir şey olacaksa bunu biz organize
edelim.
mitrea says:
dr un hesap numarasını, güvenilir sağlam dostlara verelim. onlar bize
yeterli.

Mete Balbay has been added to the conversation.---------------

mitrea says:
selam mete dostum
Hans says:
Selam Mete bey
A. says:
Hans says:
Dostlar buluştuk. Mete bey toplantı önemli. Sayenizde kurtulduğumuz
duruma bir daha düşmemek bilgi akışının kesilmemesi için konuşuyorduk
mitrea says:
sorunu mete bey çözdü ben sadece organize ettim
Mete Balbay says:
vardı ödedim hepsi bu, büyütmeye geek yok bence. emeksiz ekmek olmaz
birşeyler alıyorsak, karşılığında vermeyi de bilmek lazım
Hans says:
Mitrae hattan düştü
Hans says:
Siz gerçek bir HANİF'siniz yemin ederim! Ben tek başıma oldum hep
Hep verdim ve hiç isteyemedim.
Mete Balbay says:
bedelini verdiğiniz şey bedavadan kıymetlidir.
A. says:
önemli olan telefon parası değil mi? onu nasıl halledeceğiz?
Hans says:
Benim önerim, Kur'an'daki GÜÇ olarak bir sinema bileti olmalı,
isteyen versin, en yakın tarif bu. Bu devirde kimsenin durumu
içaçıcı değil bence...
Mete Balbay says:
olduğu kadar, biri bir bilet verir, biri iki bilet verir
A. says:
Mitrea'nın az önce yazdığı çekincesine katılıyorum. Bu istek pek
olumlu karşılanmaz. Siz karışmayın bunu biz organize edelim.
Hans says:
zaten kriter şu: Ben ÜCRET değil GÜCÜNÜZDEN KIRINTI isteyebilirim.
yani MİNİMUM GİDERİMDEN FAZLASINI İSTEYEMEM. Bir kuruş aşarsa heba
olur dünyalığım. Bende gerçek Allah korkusu var. Sadece makul
olan "MİNİMUM GİDERİMİ" yaymak. Durumum iyileşince hatta geri ödeme
yaparım. Amaç telefonun kapanmaması...
Mete Balbay says:
ramazan,dr.mergen,öcal yılmaz,murat tekonline, siz de sayarsanız iyi
olur
Hans says:
zaten HANİF'ler. Anlatacağım şeyi kıskanmak yok,
ÜÇ KİŞİYİ Hızır GÖSTERDİ. İster inanın ister inanmayın.Nasıl gösterdi
onu da sormayın, bu benim küçük sırrım kalsın. Eminim içinde sizler
de varsınız, ama gördüğüm kişilerle kıyaslayacağım birer resminiz yok
Yani meçhulde kaldı şimdilik. Bilmediğim için söylüyorum.
Mete Balbay says:
bu arada sakıncası yoksa A'nın görevini öğrenebilir miyim?
Hans says:
Alper bizim Webmasterimiz ama, HİÇ karışmıyor.
A. says:
Sayın Aiberg 10 yıldan fazla yanınızdayım. Sizi düşünmeden bir tek
günüm bile geçmiyor.
Hans says:
Biliyorum A, hiç tanışmadık ama siteyi hazırladın, haber grubunu
açtın. Sen benim değil, ALLAH'ın HİZBİNİN yanındasın.
Çünkü ben de o taraftayım. Mete bey de...Bunu hissediyorumdan öte
ADIM gibi biliyorum. Ben sadece beynin saklı kanallarını işler hale
getirmek için KUR'AN'IN tüm ĞAYBATIN'ını yazıyorum.
Bir dağın dört yamacını da göstermek istiyorum, "ALLAH BAKIŞI" ile...
Dolar üzerindeki PİRAMİT ve üzerindeki YAHOWA'nın gözü
(Siyonist ve masonik olmasına rağmen)Piramit Tur'u Sina dağı, GÖZ
ise "EL-BASAR=Allah'ın görmesi" sembolü anlamındadır. Nasıl ki
Hizbullah=Allah'ın yandaşı olmak gibi kusursuz bir kelime
Gonca Kuriş kızkardeşimi öldüren HİZBULLAH ile ilgili değilse
"ALLAH'IN GÖZÜ" de (BASAR) anlamındadır. Sadece resmedilmemesi
gerekirdi.
Hans says:
Bilim adamları olarak "Allah'ın aklından neler geçiyor?" diye
sorduğumuz sorunun anlamı "Kul tefsiriyle değil, ALLAH GÖZÜ İLE"
görmeye çalışıyorum demektir. Yazmak için de SAĞLAMA olsun diye tek
ölçtüm KUR'AN'ı neden Kur'an? Çünkü, Allah'ın başka bir tahrif
edilmemiş sözü ve kitabı daha kalmadı. Tek ALLAH KONUŞMASI
KUR'AN'DIR. Allah'ın aklından ne geçtiğini kavrayabilmek için
KUR'AN'A hakim olmalı. Kur'an'a kulak kesilmeli ve KUR'AN'A GÖZ
olmalıyız. O yüzden "DOLAR ÜZERİNDEKİ MASONİK GÖZ" ile benim
yazdıklarımı karıştırmayınız. Çağımızda paranoya zaten almış yürümüş.
Bakarsınız yarın da benim için "Mason olmuş" ya da "Dolar" istiyor
diye dedikodu çıkıverir. Kavramlardan ürükttüler bizi.
Hizbullah diyemiyorum, Allah'ın EL-BASAR olduğunu söyleyemiyorum.
Sünnetullah=Allah'ın Sünneti vardır, Elçilerinin Sünneti yoktur"
diyemiyorum. Kavramları Allah'ın değil de kendi gözleriyle görmeye
çalışan taassub ehli nalıncı keseri gibi herşeyi kendilerine
yontmuşlar. Ama ÜÇ ŞEYİ DE UNUTMUŞLAR.
Hans says:
Bize ise unuttukları üç şey kaldı. İyi ki unutmuşlar.

1. Kendi dinleri dışında asıl din=HANİFLİK bize miras kaldı.

2. Hep sağlık, servet, afiyet, mal-mülk, evlat, cariye istemişler
ve "RABBİ ZIDNİ İLMİ" demeyi hiç akıl edememişler. Biz de o akıl
edemediklerini yani gözlerinden kaçanı miras edindik ve "Rabbim
ilmimi artır, bilmemi çoğalt" diye "DİL"imize koyduk.

3. "OKU!" emriyle inen KUR'AN'I "OKUMAMAK İÇİN" 7 katlı muşambaya
sarıp en yüksek duvara asıp idam etmişler. el sürmemişler
okuyamamışlar. Bunun yerine HADİSLERE dalmışlar ve Hadisleri
almışlar. İyi ki almışlar bize de KUR'AN kaldı.
Hans says:
Bize unuttukları Haniflik, ilim(Misaller) ve KUR'AN=Kelamullah kaldı.
Biri dinlerin en güzeli, diğeri insanların en hayırlısı, ve Kitab
ise "ALLAH'IN DİYALOĞU" bizimle konuşması...
Hans says:
Sık sık hattan kopuyoruz. Bunları HABER GRUBUNA asarsak, oradan
OKURSUNUZ hatta üyelerimiz de okurlar.
mitrea says:
tamam
Hans says:
İzin var mı, Sn.Mete ve Sn. A.
A. says:
Haniflik yarım kamıştı zaten
Mete Balbay says:
tabi ki
Hans says:
Yani izni "Chat"in metinleri için istiyorum, izin vermezseniz yazmam.
A. says:
yazın tabi
Mete Balbay says:
benim için sakıncası yok
Hans says:
Bu tamam. Şimdi bir önemli konu daha var:
Bugün pazartesi, yeni formatımıza şöyle yön verelim. Haftada
Beş bilimsel yazı, bilimseverler için... ve beş yazı da HANİFLİK
üzerine her gün sağlam ve uzun İKİ yazı.
Bunun yanında "Eski yanıtlar ve kanıtlar"a cevap vereceğim.
Mesela, La İlahe İllallah=19 dedim, ama laf ta aylar öncesinde orada
kaldı.
Hans says:
Çünkü İF komutu tersine benim buluşum olan beşinci matematik işlem
gereği Fİ komutunu da öncelikle anlatmam gerekiyordu. Işıktan yavaş
herşey belirsizlik ilkesi İF ile yönetilirken,
Işıktan hızlı giden BELİRLİLİK(Determinizm) ise Fİ ile yönetiliyor.
(Kiril alfabesindenki fi harfi aynı zamanda bilinmeyen tarihleri de
anlatır.) Nasıl ki AND/OR yerine NOT/NOR ve xOR vb. kullanılıyorsa,
İF ve Fİ birbirinin bu anlamda tersi, antiparaleli...
mitrea says:
fi= zaten arapçada belirli bir şeyi gösterme değilmi?
Hans says:
"İF=Eğer" indeterministçedir.Böyle olmasaydı,
Haşa-Allah'ın gözünden bir şeyler kaçardı(!)Mesela Şeytan, bir yolunu
bulur Cennet'e girerken, bir Huri de Cehenneme gidebilirdi. Çünkü
haşa Rabbimiz bunu farketmezdi
Hans says:
İF ve Fİ'yi önce yazmam gerekiyordu ki La İlahe İllallah'ın
dijitalize edilmesi sonrasında Fİ-İF=19 çıksındı. Bu yüzden eski
itirazlar ve yanıtlanmamışlar da yeni formatta GÜNDEME gelecek.
Hans says:
Bir de POLL'lerden anladığım kadarıyla benim "Kişisel yaşantım,
sanatçı yanım vb. gibi konular da isteniyor. Bayağı da taliplisi var.
Belki haftada bir iki böyle yazarız, şiir, şarkı söyleriz, fıkra
anlatırız, gülerken düşünürüz. Ne dersiniz sayın KURMAYLAR?
Keşke Kurtay, Mengen, Ramazan de bu CHAT'de olsalardı.
A. says:
Ok. Çok güzel!
Hans says:
Evet Kurmaylar? Format hakkında fikriniz nedir?
mitrea says:
2 tane poll pek hoşuma gitmiyor
Hans says:
Haber grubunda herkes KURMAY, suskunluk yok.
Mete Balbay says:
bence güzel olur
Hans says:
Polleri bugün ve yarın içinde değerlendirip, sonuçlarını ilan edip,
sileriz kurtuluruz. Avni-Edip ve başka istenmeyenleri de artık
sileriz ve giderler. Demokrasi anlayışımı demokrasiyi infilak
ettirmek için kullandılar. İnsanların gözlerini meşgul ediyorlar.
mitrea says:
özel yaşantınızı anlatmasanız ?
Hans says:
Hayır onu kastetmedim, özel yaşantım derken "HİSSETTİKLERİMİ", sanatı
vb.
mitrea says:
güzel olur ve iyide gider
Hans says:
Mete Bey sizin de format hakkında fikirleriniz?
Mete Balbay says:
güzel ve daha hareketli olacağına inanıyorum ve de sizden isteğım var
kitaplarınızdaki gibi doktrin gibi olsun isterim.
Hans says:
hiç yazılmamışları, söylenmemişleri yazacağım, herkesi tartışmanın
içine çekeceğim. Burası bir "Ecole" olabilir. Alternaif forumun topu
topu 40 üyesi var. Ama Türkiyenin en meşhuru oldu. Biz 113 üyeyle çok
daha iyisini yapabiliriz. Alternatif forumun "Renk ve formatları çok
iyi edit edilmiş. Yazılar bir renkle diğerinden ayrılıyor. Acaba biz
bu estetik olanı da yapamaz mıyız?
mitrea says:
site üzerinden forum yapamaz mıyız
A. says:
Sanırım Yahoo'da böyle bir imkan yok.
mitrea says:
ancak a sizin site üzerinden yapabiliriz.
A. says:
nasıl yapılır bilmiyorum.
Hans says:
Pekiyi ben bir deneyeyim olursa size adresi postalayacağım.
Mete Balbay says:
hazır sitemiz sakinleşmişken, tekrar sabotajcılarla uğraşmak zorunda
kalabiliriz
Hans says:
Mete Beyciğim, Sabotajcıları bir ay, öteki forumda dövdüm de dövdüm,
hepsi pes ettiler. Artık bize gelen yok. Düşmanı(;-) kahramanlar
gibi "Dışarıda" karşılayıp, kendi grubumuza zarar vermeden alternatif
forumda yendim. Sizden biraz uzak kaldım ama, yanımda sabotajcıları
da taşıdığım için, aslanlar gibi tek başıma ve yardımcısız orada
kapıştım. Bunu herkes yanlış anladı, "Sanki öteki forumlarda
yazıyorum da, burada yazmıyor muşum gibi sitemler" aldım.

İŞTE SEVGİDEĞER OKURLAR, ÇETİN CHAT'LERDEN kısaltılmış, düzeltilmiş
olarak bunları konuştuk. Bakalım siz KURMAYLAR ne diyeceksiniz?
Misafir furyasını bitirir bitirmez, Haniflik ve bilim üzerine bugün
iki yazı daha asacağım, hatta üç tane olabilir.
1. Sevgideğer Zafer'e yanıtlar.
2. Hanif dine devam.
3. YALNIZLIK ŞARKILARI diye bir şey

hoşkalın
dostkalın
2.


850 Nolu Mail
Tarih: 21 2001 Salı - 13:28
Konu: Günlükler: KUR'AN ŞİFADIR & YAŞLILIK ŞAFİ'dir.
slm & slm
svgdğrler

A. says:Sağlığınız iyidir inşallah?-----------------------------
Hans says:
sağlığım bir mucize gibi birden düzeldi!
Sanki o kadar acıyı ben çekmedim? Sanki böbreğimin birini
almayacaklarmışçasına...DEMİR gibiyim. ---------------------------

Dostlar çok teşekkür ederim. Yukarıdaki Chat'te de belirttiğim
gibi "TURP" misali sapasağlamım. Yani endişe edecek hiçbir şey yok.
Film çektirdim "Hiç hastalanmamışım" misali sapasağlam. O moralle
oturdum, benim için üzülmenizi önlemeye çalışmak üzere yazıyorum. D
kadar dert içinde şimdi bir de bana üzülmeyin, tam tersine sevinelim.

Zaten nasıl hasta olduğuma ben de şaşırdım. Yarımyüzyıldır üç kez
hastalık geçirdim.

Birincisi 1971 yılında "Rahmetli ANNEM Müfide Atalay'ın" vakitsiz
ölümüyle bir yarım felç yaşadım. 6 ay kadar tekerlekli
sandalyede "TAHT" gibi kuruldum. Benim gibi felçli güzide bilim
adamlarını da aynı hastanede (Zürich) tanıdım. Yani iyi bir TATİL
oldu, bunu bana bahşeden Allah'ıma sonsuz şükran...

Vücudun sol yanını kullanamamak çok garip bir duygu. Bir yanınıza
hükmedemiyorsunuz. O yanınız zaten hem hissetmiyor hem de buz gibi
soğuk. Yani hayati tepkileri "rölantide" bekliyor.

Ama öyle bir durumda, "Düşünecek" bol zamanınız oluyor. Hele
yanınızda tesadüflerin bir araya getirdiği evrenbilimci biri daha
olursa...Oh keka gel keyfim gel! Felç bile keyif veriyormuş insana!...

İkinci hastalığım ise bir kaza sonucuydu: Mesleğim gereği bir kaza!
Örneğin sürücüyseniz, o konuda kaza yaparsınız. Nükleer reaktörleri
meslek edindiyseniz kaza da o yönde oluyor. Mezkur reaktörün teslimi
için son kalite kontrol testlerini yaparken, epeyce bir becquerel REM
dozda radyoaktif kaçağa yakalandım. Kaynar sularda haşlayıp yıkadılar
ve "Gitmeden cehennemi" gördüm. Bütün tüyler önce traşlandı, sonra
cımbız cımbız alındı. Kaş ve kirpiklerim de dahil...

Üzüleceğime, siftah aynada kendimi görünce attığım kahkahaları hiç
unutamam. Bir alien gibiydim. Çok komiktim. Meğer saydığım tüm
tüylerimiz bizi "Yakışıklı" yapan unsurlarmış da haberim yokmuş. O
günden beri zevk için "Hulki Cevizoğlu'vari" bir top sakal bıraktım.
Zaten şu meşhur PERUK hikayesi de o günden yadiğardı. Saçlarım
yeniden uzayana kadar (Ki kökleri alındığı için çok zor uzadı) öyle
Peruk takıldım ki beni Yul Bryner sanmasınlar...

Mesleği de bırakıp, Türkiye'ye döndüm ve "GAZETECİ" oluverdim. Birkaç
ay geçmeden de gazetenin müdürüydüm...O arada bir yıla yakın "Postiş"
kullandım. E, böyle olunca da, müdürlük için sıra bekleyen "Tevfik
Yener ve komik adam Selahattin Duman"ın hedefi olmaz mısınız? Doladı
diline ve meşhur "Peruk hikayesi" böylece medyaya bomba gibi düştü.
Çünkü biz medyatörler, birbirimize çamur atmak için elimizden geleni
yaparız. Dolayısıyla yapay bir gündem ile benim "Peruk" şimdi
kullanmama rağmen "Ünlü" oldu.

Üçüncü rahatsızlığım ise bu böbrek sorunu oldu. Sizler benden yazı
beklerken ben oksalat denen sivri kumların, içimden binlerce iğne
gibi batması acısı yanında, bir de belimi birileri çekip
koparacaklarmış gibi bir işkence ağrıyla cebelleşiyordum. Purinol
diye bir granüleyi kullanıyordum. Kumları döküyordu ama, tüm mesane
yollarını çizip kanatarak... Denizde kum bende para misali, denizde
kum ben de kum! Üç hafta kumdan şatolar yapacak kadar kum döktüm.
Herhalde hafriyat bitmişti veya kooperatifin müteahhidi kum parası
bulamayınca, benim böbreklerdeki "Kum" faslı da birkaç gün önce
birden bitiverdi. Hani türk folklorunda "Eşeği kaybettirip, sonra
buldurmak" misali bir sevindim bir sevindim ki...

Hastalıklarımın CİDDİ yanları yanında KOMİK yanlarını da birlikte
yaşadım. CİDDİ olan şu ki, "KUR'AN ŞİFADIR" (40/44)Böylece başta Hz.
İsa'nın ŞİFACILIĞI olmak üzere ŞİFACI'lara da prim vermek gerekir. Bu
ayetle ilgili ileri bilgileri daha sonra konu edeceğim.
Gelelim hastalığımın gayrı ciddi

Üç hastalıklarımın gayrıciddi taraflarına. Gerçek şu ki, üç
hastalığım da "Kahkaha atarak" geçti. Sizlerin de kahkaha atması için
yazıyorum: Sevgideğer Dr. Mengen, acaba ben bir klinik vak'a mıyım?
Neden normal olarak inleyip, sızlanıp yataklara perperişan düşmedim?
Ben de bir eksiklik mi var? Top sizde dr. ;-) Aşk ve nefret örneği
delilik ile deha arasında gerçekten çok ince bir çizgi mi var? Ben de
her insan gibi kompleksli olamaz mıyım? Çok iddia edildiği gibi bana
teşhisler konamaz mı? 56,5 yaşındayım acaba ben bir jeriatrik fenomen
olamaz mıyım? Her ne kadar halen iyi bir balet olarak zaman zaman
sahnelerde çalıp-söylerken, kıpır kıpır dansederken bir yanda
inanılmaz bir dinginliğe, hyperaktive yaşantıma rağmen acaba bu
jeriatrik bir vak'a olamaz mı?

Bilim adamı kimliğime bunlar çok mu uçuk şeyler? Bana doğruyu
söyleyin dr.Mengen ben yaşayacak mıyım?

VE JERİONTOLOJİ VE/VEYA PEDEGOJİ ÜZERİNE ÇEŞİTLEMELER.

Bizim Ankara'dan uzaktan kumandalı Webmaster'ımız A NİCK dostumun 90
küsur yaşındaki babaannesi geldi aklıma birden...

-------------------
A. says: Hepimiz iyiyiz Allah'a şükür. Babaannem için çok iyi oldu
akrabalarını görünce morali artıyor. Daha bir iyi oluyor.
Hans says:
Allah sağlıklar versin, çok sevindim.Büyüklerimiz "EMEKLİ" değildir.
Onlar bizim ŞEFKAT ŞEMSİYELERİMİZ idiler.Borcumuzu asla ödeyemeyiz.
Borcumuzu ancak şöyle öderiz. Kendi çocuklarımıza, torunlarımıza ÇOK
İYİ BAKARAK. Ne ekersek onu biçeriz. Ne kadar iyi bakarsan, o kadar
sana iyi bakılacaktır yaşlılığında. Yaşlılığında kimsen yoksa bile,
sağlıklıysan bil ki bu kez sana sağlığını bahşederek, dingin-zinde
tutarak ALLAH bakıyordur. KUR'AN HAKLI, Hepsi ayetlerden süzmeydi.
------------------
Nedir bu bebeklik ve yaşlılık? Bunun önce FİZİK tarafına bir göz
atalım: Evren bebek olarak doğdu ve birgün ölecek. Akdelikte doğdu
karadelikte ölecek. Karadelik yutacak, arkasındaki akdelikten
kusacak. Sonra huzuru mahşerde yeniden bizleri "Olduğu gibi bir
HOLOGRAM" ile yaratacak. Bunları aşağı yukarı biliyoruz. Yaşayan en
büyük organizma olan evrenin yapısını biliyor muyuz?
1. Evren Öklid ise, öncesizlikten sonrasızlığa bir lineer çizgi
içinde doğup-yaşlanıyoruz.

2. Evren Lobatçevski'nin semer (Eyer biçimi) uzayı ise aşağı yukarı
aynı şeyleri iki ihtimalle (Hyperbol ve parabol olarak) iddia
edebiliriz.

3. Evren Riemann-Gauss uzayı biçiminde yani bir KÜRE ise, işler
değişiyor. Bebeklik ve yaşlılık birbirinden kopuk olmuyor. Yani bir
ekvator boyunca bir tur atıp doğduğunuz noktaya geliyorsunuz. (Elips
ya da çember olarak)

Evrenin bu üçüncü kategoriden olduğu kesinleştiğine göre, bir
nedensellik (Causality) ilkesine göz atalım.
Eğer evren doğru olsaydı birinci kategoriye, yarı doğru olsaydı
ikinci kategoriye gidecekti. Ama Riemann uzayı "Doğru parçası"dır.
Bir eşlek turu atıp, aynı noktaya gelirsiniz.

Doğduğuuz nokta NEDEN=OL (oluş) ve öldüğünüz nokta SONUÇ=ÖL (ölüş)
olacaktır. Kozmoloji sevenler için bir hatırlatma: Evren iki sabit
arasında bir doğru parçasıdır. Yani iki ucu vardır. Soğuk uçta
(Sıfır kelvin, -273,16 C derece ki bu zemherir soğuğu) ve sıcak uçta
(Bu ışık hızıdır, saniyede 300bin km.)

Evet hapishaneye girdik böylece...Ülkemizin sınırları bu kadar.
Termodinamik üçüncü yasa gereği, SICAK UÇTAN(Oluş=Dün&geçmiş
=Neden=Künnes=Dışa genişleme=Akdelik yayınması=Merkezkaç
kuvvet=Emisyon kutbu=Işık hızı limiti)
SOĞUK UCA(Ölüş=Yarın&gelecek=Sonuç=Hunnes=İçe büzüşme=Karadelik
kararması=Merkezcil kuvvet=Absorbasyon kutbu=Mutlak soğuk derecede
hareketin durması. Elektronun dönememesi, protona düşüp, nötron evren
daha sonra hızla karadelik evreni olarak çökmesi, arkasındaki tünelin
ucundan yeniden "AHIRET"e zıplaması... (Güldürürken iyiydi değil mi?
Şimdi bunları bir düşünün de aklınız başınıza gelsin. Evrende aslında
herşey BİR TEK ŞEYDİR=EŞİTLİKTİR. Onun için eşit (=) işaretini bolca
kullanıyorum. Alın bir kağıt, bunları karşılıklı yazın. Kalem ile
oynayın, çünkü Kur'an nasıl şifa ise, Kur'an aynı zamanda ilimdir
Kalem ve yazdıklarına AND içmiştir Allah=Nun suresi, göreceksiniz
neler neler üreteceksiniz. Kur'an'ın bir adı da ayette İLİM" olarak
verilmiştir.)

Nedesellik ilkesi, malumunuz, bir nedeni sonucun izlemesidir. Yani
neden öncü, sonuç takipçisidir. ÖNCE taş atılır SONRA cam kırılır.
DOUMU=OLUŞU, arkasından ÖLÜŞÜ izler. Işık hızı NEDEN, Mutlak soğuk
ise sonuçtur. Işık hızı EN BÜYÜK hızdır, mutlak soğuk ise EN KÜÇÜK
hızdır. İlki NEDEN=OLUŞ, ikincisi ise SONUÇ=ÖLÜŞ'tür.

Demek ki neden ve sonuç arasındaki aralığı belirleyen HIZ faktörüdür.
Hızlandıkça Neden ile sonuç arası arası kısalır. Örneğin hızlı olan
ikiz, ışık hızının %99'una vardığında öteki ikizin zamanını 14 kat
kısaltarak "GENÇ KALMASINI" sağlamaktadır. Çünkü hızlı olan neden ve
sonuç arasını 14 kez kısaltmıştır.

Ya ışık hızının % 100'ünde?

İşte o an neden ve sonuç arası SIFIR olur. Yani neden ve sonuç ya da
OLUŞ=ÖLÜŞ olarak tek bir şey olurlar. NEDENSELLİK ortadan kalkar. Taş
atmakla cam kırılması eş anlı olarak gerçekleşir. Biri ötekini
izlemez.

Allah bizlere "ÖL"dediği anda "ÖL"de demiştir. Hepsi gözkırpmadan
olmuştur. Doğen, olan bir kez doğdu mu, artık ölmeye ölüme adaydır.

İşte bu durum Tarık suresinin hemen başındaki "Andolsun SEMA'YA" diye
tekil bildirilen göktür. (Diğer her ayette ise SEMAVAT=GÖKLER diye
geçmektedir. (Lütfen başta İpekkon/Zafer olmak üzere TARIK-2 yazımı
bekleyiniz. Ttnet faciası yüzünden bu yazıları iki gündür sizlere
bağlanıp gönderemiyorum. Sandığınız gibi ben önce müsvedde hazırlayıp
sonra düzeltip yazı göndermiyorum. Her güzelin bir kusuru var, ben de
böyleyim işte, anında açılan kutuya yazıyorum. Şu anda kitap yazar
gibi ya da CHAT'leşir gibi oturup yazıyorum. Cümlelerime dikkat
etmiyorum.Edecek kadar zamanımız var mı? O bakımdan online'da olmak
benim için çok önemli. Sayfa görüntülenemiyor diye bir uyarı
çıktığında yazı yazmayı bırakıyorum. Birkaç gündür durum böyle. Değil
mi dr?)

Işık hızı ile mutlak soğuk birbirine eşit olunca bakalım neler olur?
1. SANAL SAYI SSTEMİ ortaya çıkar. Yani ışık hızının bir üstünde
TAKYONLAR ve MUTLAK SOĞUK DERECENİN bir altında -1 Kelvin derece ile
gösterilen DAHA SOĞUK bir derece ortaya çıkar.
Şimdi bunu da nereden çıkardım. Hiiç, anomalilerden. Yani evrenin en
soğuğunun altındaki anomali sayısı şudur:

-1K derece demek=Evrenin en başta yaratıldığı yüztrilyonlarca derece
CEHENNEMİ sıcaklığın ta kendisidir.

Unutmayalım, bir karadelik ve akdelik tüneli evrenin EN UZAK İKİ
KÖŞESİNİ birleştirirken, dev bir tünel olarak resmedilir.
Ama bunun tersine AYNI ZAMANDA, akdelik ve karadelik, bir kapının
ikiyüzü gibi bir aradadırlar,yani kalınlık yoktur.
Şimdi n'oldu? En uzak ile en yakın BİR ARAYA geldi.
Çünkü NEDEN ve SONUÇ bir araya geldi.
Çünkü en soğuk derece ile en sıcak derece bir araya geldi.

Bu şu demektir: Evren bir doğru parçası ve/veya Rieman'ın TEK
NOKTA'sında bir ekvator turu atarak BAŞLADĞI YERE GELMESİ demek olan
yarı doğru parçası gibi birleşmiştir. Yani bir doğru parçası, BAŞI ve
SONU olan iki nokta arasında yer alır. İşte bu doğru parçasının iki
noktasını bir çember gibi BİRLEŞTİRİP BİR T E K N O K T A
yaparsanız, OL=ÖL olur. Işık hızının arkası takyon hızı ve/veya
mutlak soğuk derecenin bir altı yine takyon hızıdır.

Bedenimiz +70 kg. olsun, ışık hızında (C) enerjiye dönüşecek yani 0
gram olacaktır. Ama ışıkhızını aştığınızda bu kez "bedenimiz -70 kg.
imajiner sayı olacaktır. V=Kök ise V-4900 kg= 70i olacaktır.
Birincisine maddi beden diyoruz. İkincisine BİLİNÇ yani holografik
sanal BEDEN diyoruz ya da Takyon beden, esiri duble vb. diyoruz.

Aynı kuralı şimdi "YAŞLILIK-BEBEKLİK üzerine" uygulayalım.

Normalde, doğarız. Bu noktadan bir çember çizer, yani Allah'ın
verdiği mühleti bitirerek, RUCU eder ve AYNI noktaya bir tur atarak
döneriz. DOĞDUĞUMUZ=OL noktasına varınca da "ÖL" noktasıyla
birleşiriz.

İkisi birleşik TEK noktada zamanın akma yönü "Dışa açılmış 4 boyutlu
uzayda" bir çember çizip geri dönmektir.

Ama dışa açılamamış, bir TÜNEL'de (Hablilverid=Şahdamarı) kıvrılı
kalmış 0 yedi boyut ise "TEK NOKTA" içinde yer alır. Kur'an'da "Yedi"
önemlidir, yedi gök gibi...
Ayrıca bir ayet de "Yedi ve mislinden=14'den arz'ı da yarattık"
işareti vermektedir. İkizler çelişkisinde Haraketsiz olan İkiz'in 14
yılına karşılık, ışık hızının %99'u ile giden İkiz'in bir yıl
yaşlandığını unutmayalım.

Takyonlarda, yani ışıktan hızlı sistemde zaman "Gelecekten geçmişe"
dönen bir ok yönü gösterir. Biz hatta Hawking bunu halen yadırgıyor.
Oysa zaman bizde Reel ise ışıktan hızlı gittiğinde SANAL olur. Yani V-
1 yerine V+1 gibi yazılabilir. Zaten BİLİM İÇİN ZAMANIN İLERİ
AKMASIYLA GERİ AKMASI ÖZDEŞTİR. İkisi de vardır. Tıpkı Madde'ye
karşılık ANTİMADDE'nin olması gibi...

O halde dışa açılmamış boyutların yorumu şöyle olmalıdır:

1. Doğan bebek, normalde zamanda ileriye giderer bir RÜCU TURU
atarak, öldüğü noktaya yaşlanıp geliyorsa, bunun tersine, doğduğu
andan geriye gitseydi:

Kendini mezarda çürüyor bulacaktı. Yanni embrio anarahminde
oluşurken, geriye giden zaman okunda yarın "Mezarda çürüyor" olacaktı.

Bebek doğuyor: İlk hali bir maymun gibi sevimsiz hatta ÇOK YAŞLI bir
hali var. Daha sonra şirinleşiyor. Nurlu bir yüzü var. Ayva tüyleri
çıkmış. Henüz dişleri yok.

VE/VEYA yaşlı kişinin o dinç ve gür sakalları ağarmış, ayva tüyüne
dönmüş, ağarmış, yüzüne "Pamuk dede, pamuk nine" bir ifade oturmuş.

Bebek emekliyor, birşeylere tutunup ayağa kalkıyor.
VE/VEYA yaşlı adam, artık mecalsizleşmiş, bastonuna tutunup yürüyor.

Bebek yürüyor hiper aktif koştukça koşuyor afacan.
VE/VEYA Yaşlı insan artık eskisi gibi hareketli olamıyor, yorgun,
bitkin... (Ben futbolu 40 yaşında bırakıp, onun yerine aynı yaşta
kitap yazmaya başladım.)

Bebek büyüdü yani çocuk oldu, Erginliğe yöneldi.
Dede/Nine aynı orantıyla "Menapoz"a girdi belki de andropoz'a
(Andropoz aslında bayanlardaki gibi yaşla kısıtlı değildir, izafidir.
90'lık bir adamın bile çocuğu olabilir. Değil mi dr? Bilirkişi
sizsiniz.)

Ergin insan EĞİTİM alır sonra mesleğe atılır, İdeallerle, hayallerle
yaşar.
Yaşlı insan ise EĞİTİR ve meslekten EMEKLİ olur. HATIRALARLA yaşar.

Eğer yaşlıları çok yaşlandırmak 250 yaşına getirmek mümkün olsaydı,
onların boylarının giderek kısaldığını ve KUNDAKTAKİ bir bebek kadar
büzüştüğünü, dökülen dişlerinin yeniden SÜT DİŞİ olarak yeniden
çıktığını (İnanmayan dr.a soracak!)gür tüylerinin incecik ayva
tüylerine döndüğünü, yaşlıların ÇOCUKLAŞTIĞINI, hatta bir çocuk gibi
mızmızlandığını, acizlendiğini, söylendiğini görecektiniz.

Misaller uzar gider. Biz son noktayı koyalım:

Ana rahmindeki embriyo aynı zamanda kendisinin mezarda çürüyen
cesedidir. İKİSİ AYNI KİŞİDİR, TEK NOKTADIR.

O halde büyüklere ÜFFÜN=Üf demeyelim, O büyük=BİZİZ!
Biz küçüğüz ama "Geleceğimizden ödünç alınmış" büyükleriz.
Onlara yer verelim ki bize yer verilsin.

Pedagoji=Jeriontoloji
Neden=Sonuç

Seni kutluyorum A.
Babaannen ya da deden O SENSİN, SEN KENDİNE BAKIYORSUN
Yani Bakıyordun!

--------------------------------------------------------------------
A. says: Hepimiz iyiyiz Allah'a şükür. Babaannem için çok iyi oldu
akrabalarını görünce morali artıyor. Daha bir iyi oluyor.
Hans says:
Allah sağlıklar versin, çok sevindim.Büyüklerimiz "EMEKLİ" değildir.
Onlar bizim ŞEFKAT ŞEMSİYELERİMİZ idiler.Borcumuzu asla ödeyemeyiz.
Borcumuzu ancak şöyle öderiz. Kendi çocuklarımıza, torunlarımıza ÇOK
İYİ BAKARAK. Ne ekersek onu biçeriz. Ne kadar iyi bakarsan, o kadar
sana iyi bakılacaktır yaşlılığında. Yaşlılığında kimsen yoksa bile,
sağlıklıysan bil ki bu kez sana sağlığını bahşederek, dingin-zinde
tutarak ALLAH bakıyordur. KUR'AN HAKLI, Hepsi ayetlerden süzmeydi.
------------------

Haydi üzülmeyin! Bir fıkra anlatayım da yine kahkaha atalım:

Genç adam, yüz yaşlarında bir "İhtiyarın" hıçkıra hıçkıra çömelip
ağladığını görünce, şefkatle yaklaşmış:
-"Dede niçin ağlıyorsun?"
-"Babam beni dövdü?"
-"Ayy! Senin baban yaşıyor mu? Pekiyi niye dövdü?"
-"Dedeme dil çıkardım da ondan!"

Hoşça-dostça
Dürüstçe...


885 Nolu Mail
Tarih: 24 2001 Cuma - 20:32
Konu: "TANRI MİSAFİRLERİ"
slm&slm
sevgideğerler.

Verdiğimiz sözleri tutamamanın acılarını yaşıyorum.
Hani "Ya Rabbi bana kaldıracacağımdan fazlasını yükleme" diye dua
edilmelidir ya, şu sıralar o haldeyim.

Bir misafir furyası "allah eksik etmesin" diyeceğim ama, günün üçte
ikisini götürüyor. Evde yanızım, herbirine çay-kahve, onar bardak su,
karpuz kes, doyur, yatır gönder... Dön bilgisayara bu defa saatlerce
Chat'ler, o bitiyor yeni misafirler...

Bu resulullah'ın da başına gelmişti. Ve bir ayet inmişti var mı
hatırlayan? Resulullah sıkılmıştı, utanmıştı, sırf o ayet geldi
diye... Ben de şimdi aynı durumdayım.

Utanıyorum, sıkılıyorum ama önlem de almalıyım. Bu yüzden
misafirlerime haftanın belirli günlerini gösteren bir tablo yaptım,
utanarak ve ezilerek. Hemen hepsi ilk günden alındı.

İşim çok zor! Bir de Chat için böyle bir önlem almalıyım. Herkes aziz
dostumuz ama, gruba yazı yazamıyorum. Chat için "Pazartesi, Çarşamba,
Cuma günleri saat11 ila 13 arasında yapalım diyorum. Haftaya
Üniversitede işbaşım dda var. Dinlenemeden, denize giremeden koskoca
bir yaz bitti. Bugün tam bir paket çay ikram ettim, ikibuçuk kilogram
kurupasta ve iki dev karpuz aldım.

Bunları demlemek, kesmek servis yapmak da benim işim. evde dağ gibi
bir bulaşık yığıldı. Makineye atacağım ama, daha tuvalete gitmeye
zaman bulamadım.

Oysa günlük makaleler
Bilim Klübü yazıları
Din Ligi yazıları
vb. hepsi lafta kaldı.
Yarın ne olursa olsun misafir ağırlamayacağım
Ne olursa olsun Chat'e de girmeyeceğim.
Yazı yazmayı düşüneceğim.
Siftah Bismillah önce bunu gönderiyorum.

Buna karşılık, dostların beni anlaması için içinizden gönüllü
birinin "Resulullah'a Allah'tan gelen biçimiyle misafir adabını yazan
Ayeti buraya asmasını rica ediyorum. İnanın, ayeti aramaya bile
zamanım yok. Her an kapı çalabilir, her an misafir gelebilir!

Sakın alınmayınız, BEN TEK KİŞİYİM, gelen sayısı ortalama 30 kişi...
Tanrı misafiri kabul ama, benim "Hizmetçi olarak 18 saat servis
yapmam" ne kadar doğru?
Kalan zamanda da "Ölü gibi" yorgunluktan bitap düşmüş yatıyorum ve
dinlenemeden uyanıyorum. Bu kez de öğleden önce Chat, öğleden sonra
yine misafir akını...
Geceleyin 04.de sohbet bitiyor, beş saat sonra daha bir bardak çay
içemeden bilgisayarı açıyorum.

Bunları niye yazdım? Eğer bir çırpıda yazmasaydım, artık bünyem
dayanamayacaktı ve belki de yatağa düşecektim...

Niye yazdım? Çünkü bir kerede yazıp da rahatlamasaydım, bir daha ASLA
yazamayacaktım ve gönül koyacaktım. İkyüzlü olmamak için yazdım.

Misafir gelince "Yüzler gülmeli" Allah da hoşnut olmalı, insanlar
sevinmeli... Ama "Benim misafirim" bir başka olmuş... Biri çay içer
öteki kahve ister, biri Nescafe, diğeri orta şekerli Türk kahve
ister... Evin uşağı ise sadece benim!

Cuma namazıyla ilgili bir yazıyı öğlen cıvarında yazmak için "Yarım
saat zaman" bulamadım. Şu satırları sadece beşdakikadır ve sallapati
yazıyorum. Çünkü her an "Misafir gelebilir. Bu yazıyı da
gönderemeyebilirim!

Kapıya astığım kağıda rağmen... (Oraya ayeti de yazmak gerekli ama
zaman bulamadım ki...)
Yatıya gelebilirler,
Temiz çarşaf vb. gerekecek...Çamaşır makinesini çalıştırmalıyım.
Esir gibi misafir ağırlayacağım... Kusurda bulunmamalıyım, Kavun'u
iyi seçmeliyim yoksa "Yahu bu kelek çıktı" diyebilirler, gidip yeni
bir tane daha almalıyım. Misafiri sonsuz mutlu etmek gerekir. Ta ki
ben "YENİDEN YATAĞA DÜŞENE" kadar.
Yarın, öbürgün ve daha öbürgün...
"Eyvah misafir gelecek"
Nereye kadar?

Eşimden ayrıldım, Webmaster de işinden ayrıldı.
Yardımcı yok. 57 yaşında "NEZAKET UĞRUNA" uşaklık yapıyorum.
Çünkü "TANRI MİSAFİRİ"

İnsanlar çaylarını bile benim karıştırmamı istiyorlar. Bundan bir
zevk, bir haz duyuyorlar. Her birine tek tek "Kaç şeker alırsınız"
dememden çok hoşlanıyorlar, "Hele tazeleyeyim mi?" dersem daha da
mutlu oluyorlar.

Gün ise 24 saat, başlamasıyla birlikte bitiyor.
Ömür bitiyor... Ya yetiştiremezsem?
Telefonu elbirliğiyle açtırdık.
"Yazalım" diye..
Peki içinizde "Misafir" kapatan bir AYET bulabilecek biri yok mu?
Benim zamanım yok, ayeti bulmadan önce evi "HER AN, Yeni gelecek
tanrı misafirlerine" temizleyip, derli toplu tutmam gerekiyor.
Tabaklar, kültabakları, sehpalar silinecek, yer süpürülecek...
Koş Hans koş!
HEN AN yeni misafirler gelebilir, evi "DERLİ TOPLU" görsünler, "BU NE
PİS ADAM" demesinler.
Koş Hans Koş
Böylece gruba mahcubum...
Hem yazı yazamadığımdan,
Hem de "Tanrı Misafiri" kavramını böyle batırdığımdan...
Ama yazmasaydım "ÇATLARDIM"
Çatlamamak için yazdım.
AFFOLA!...

Bu yazıyı ben yazmamış olayım,
sizler de okumamış olun...
Gün ola harman döne...
Belki de yarın başka olacak!

Noşça-dostça
kalınız.


886 Nolu Mail
Tarih: 24 2001 Cuma - 21:23
Konu: CUMA NAMAZI ÜZERİNE HANİFLİK FARKI
slm&slm
Sevgideğerler.

Ve sırası geldi: svgdğr. Bülent Kurtay'ın aylardır beklediği "CUMA"
söyleşisini örnek vereceğim: (Canım dostum 7 Haziran'da
yayınlayacağımı söylediğim Cuma suresine başlamıştım ki, nasip
bugüneymiş, sen gibi her bekleyenlerimden çok çok çok özür dilerim.)
Radikal bir okurum şöyle yazıyor.

***"Dinde reform olmaz. TTV'deki programlarınızda Kadınların Cuma
namazına gitmelerinin farz olduğunu söyleyerek, Allah'ın mabedini
pazar yerindeki ayaküstü dedikodu yerlerine ve kabul günlerine
çeviren ve gerçek mümin erkeklerin dikkatini dağıtarak Allah'ı
zikrden alıkoyan o çenebaz gevezeleri mübarek camiye sokmak
istemenizde çok fena maksatlar hissettim. Siz bizim mezheb
imamlarımızdan, Peygaberin sünnet ve hadislerinden, yüzüsuyu
hürmetine kıyametin kopmadığı sayısız evliyamızdan, İmamı Gazali,
İmamı Rabbani ve daha sayısız ulamadan daha çok biliyorsanız, o dini
kurun ama ismine islam demeyin. Allah'a kulluk müşkildir."***

diye başlamış ve önce onlardan daha sonra hadislerden söz etmiş.
Aynı kategoriden okurlarım bana yazıyor, "Bayraktar ve Beyaz Hoca,
sizin TTV'deki programlarınızı ima ederek, "İslam tarihi boyunca Cuma
namazından muaf olan kadınların, Cumaya gidebileceğini söylüyorlar.
Cenaze namazından sonra bir Cuma namazı mı çıktı başımıza? Hal bu ki,
hadisler "Kadınlar gevezedir, orası mesciddir, harem ve ğıybet yeri
değildir. Cuma ciddidir, bir erkek işidir."

Aman Yarabbi? Kur'an'da yazmayanı Kur'an'da vardır diyerek dinden
çıkmıyor musunuz? Kadınlara Cuma farzdır diyerek kafir olma tehlikesi
sizce yok mudur?"
Evet hep hadis yazıyorsunuz, hiç ayet yazmıyorsunuz, bu çok
kötü bir huy!
Sözde Resulullah 220 yıl sonra yazılmış hadislerinde şöyle
buyuruyor: "Cuma günü İslam Aleminin tatil günüdür. O gün bir
bayramdır. Ticaret dahil her yer tam gün tatil olur, herşey tatil
olur .
Öğlene kadar Cuma'ya hazırlanırsınız ve Cuma namazından sonra çoluk
çocuğunuzla masireye (Piknik) gidersiniz ki bir haftanın yorgunluğunu
ailenizle birlikte eğlenerek istirahat edesiniz. Yahudulere Cumartesi
günü size maile (Ailecek) istirahat GÜNÜ OLARAK Cuma günü
buyurulmuştur.
Zevcelerinizle halvetleşmek için de Cuma gecesi (Arap anlayışıyla
gece günden önce girdiği için Perşembe gecesine Cuma gecesi diyorlar)
akşam ezanı ile Yatsı ezanı arasıdır. Sabah güsuluyla namazınızı
kılınız. Kur'an okuyarak Duhan (Kuşluk namazı 09.oo civarı) vaktini
bekleyip, kılın.
Sonra en yeni, en iyi ve en temiz elbiselerinizi giyiniz, mümkünse
bir daha boy abdesti alınız, güzel kokmak için hacıyağınızı sürünüz,
saçlarınızı zeytinyağı ile tarayınız, gözünüze sürme çekiniz.
En uzak camiyi hedef edininiz ve yola çıkınız. Cami ne kadar uzak
olursa adım başına bir hac sevabı alacağınız için en en en uzak
camiye yürüyünüz. Cuma Selası okunduğunda asırlık (yüz yaşında veya
buna en yakın yaşlarda) bir ihtiyarın önüne geçmeyecek biçimde
Allah'ı zikrederek çok ağır ağır camiye yürüyünüz. Cuma'yı tadili
erkanıyla (Önce-sonra sünnetleri, Zuhru Ahiri ve tesbihleriyle) eda
ediniz. Biliniz ki camiden en son çıkan en çok sevaba naildir. Daha
sonra maile (Ailece,çoluk çocuklarınızla) mesireye çıkınız ve
ta'dilin (Tatil) size ihsanının zevkini çıkarınız. Beni Yedi
kudretinde tutan Allah'a yemin ederim ki, şefaatime nail olamaz,
ebedi çılgın ateş azabında helak olursunuz."

Ne kadar güzel ve hatta özel yazılmış hadisler. Bize eşimizle
buluşmanın saatlerini bile vermiş, çifte boy abdesti, hacıyağı cennet
kokuları, zeytinyağından briyantinler, gözlere çekilen far ve
rimeller tavsiye etmiş, en yeni giysiler satın almamızı farz
buyurmuş, uzak bir camiye, en yaşlı insanları geçmeyecek biçimde çok
ağır gitmemiz ve en ağır biçimde çıkmamız emredilmiş. Bunun kötülük
neresinde? Olsa olsa kötü olan Hans Ayberg'dir veya Kur'an...
İyi de Kur'an anayasadır. Kelamullah=Allah sözüdür, kitabın
vahyedicisi Allah'ımızdır! "O" herşeyin en üstü tek yaratıcıdır. Onun
yanında Resulullah yaratılandır, her yaratılan gibi acizdir. Çünkü
insandır. Allah'ın tersine giden hiçbir şeyi bize "Sünnet ve Hadis"
diye yutturmaz, çünkü o Üsvei Hasene=En güzel ahlak sahibidir.
Velev ki bu "hadis dizisini" söyledi. İyi ama Kur'an bunun
tam tersini söylüyor. (Bir örnekle General'den mi emir alırsınız?
Yoksa Çavuştan mı? Siz hangisinin emrini dinleyeceksiniz? Yanıtı
duyar gibi oldum, "Elbette şefaati nedeniyle alemlerin yüzü hürmetine
yaratıldığı Peygamberi seçerim. O onaylamazsa , Allah razı olmaz!)

Ya bunların hiçbirini Resulullah söylemediyse?
Kaldı ki, Resulullah'a iftira edilen bütün bu hadisler
SAHİH=Sahici, essah adıyla altın tasta sunulan bir zehirdir.
Tırnağına kurban olduğum Resulullah, Allah'ın hiç bir dediğinden
dışarı çakamaz ve kendi başına bir eklenti yapamaz, Kur'an'a
alternatif "Sahih Hadis" diye bir kitap yazamaz. Zaten okuma yazma
da bilemez. Tüm Hadislerin yazılmasını yasaklamış ve Kur'an
ayetleriyle karışmasını engellemiştir. Tüm hadisler Resulullah'ın
vefatından 220 yıl sonra Buhari ve Müslim ile 4 anonim-yazarı
bilinmeyen (Kitabı sitte) 6 kitapta toplanmıştır. Hadisler iyi de,
bakalım Allah'ımız ne buyuruyor. (Sonra Hadislere döneceğim.)

Cuma suresi 9-10 ayetlerin açılımı şöyle:
Ya Eyyuhelleziyne amenu: Ey iman edenler, inananlar!
Burada biraz duralım, Kadınlar da Allah'ın kulu, iman edeni
değil midir? Allah dileseydi Nur-30. ayetteki gibi "Kul lil
müminun=Mümin erkeklere de de ki..." ve izleyen 31.ayetteki gibi "Kul
lil müminatü =Mümin kadınlara da söyle ki..." diye ayırırdı. (Kadın
erkek ayrımı sadece miras, evlilik soyadı vb. gibi konularda gündeme
getirilmiştir ve amacı kadın hukuğunu korumaktır. Başka hiç bir
konuda kadın-erkek ayrımı göremezsiniz. Örneğin namaz kılın, zekat
verin derken bunu "Kadın ve erkek"diye ikiye ayırmıyoruz, bunların
içinde kadın ve erkek birlikte var. O halde siz nasıl olur da "Ey
iman edenler"i burada "Kadınlar hariç" diye tercüme edersiniz.
Bence fena niyetli olanlar kadınları Cuma namazına
göndermeyenler ve onlara geveze diyenlerdir...
Evet Cuma namazı kadınlara da farzdır. Ayetlere göre tüm
yeryüzü bizlere "Secde yeri" kılındığına göre, cami şartı yoktur,
çağımızda apartman yerleşiminde (site-blok-apart-kamp vb.) meskun
akil baliğ hanımefendilerden elverişli olanlar, sığabilecekleri bir
salonda Cuma farzı olan 2 rekatı kılarken, biyolojik anlamında
müsait olmayan hanımefendiler de örneğin küçük çocuklara gözkulak
olurlar. Ayet şöyle devam ediyor:
"Cuma günü ezanında HEMEN Allah'ı anmaya koşun; alış verişi
bırakın. Bilesiniz ki bu sizin için daha hayırlıdır. Namaz bitince
yeryüzüne yayılın. Allahın lütfundan rızık isteyin. Allah'ı çok anın
ki saadete erişesiniz."
Gördünüz mü, Cuma'dan bir saat önce kadar okunan Sela vb. hiç
bir şey yok. Sadece EZAN var!
Gördünüz mü, "Hemen Allah'ı anmaya koşmak" var: Hani biz ağır
ağır en yaşlı insanları geçmeden, en uzak camiye gidecektik?
Gördünüz mü, Hemen koştuğunuz zaman "Alışverişi bırakmak"
var. Bunun anlamı şu: Demek ki o gün en azından öğlene kadar tatil
değilmiş. Örneğin dükkanınız açıkmış, ancak Cuma namazında kapatıp
gidecekmişiz dükkanımızı...Dükkanın namaz boyunca kapalı olması bizim
iyiliğimize elbette...
Gördünüz mü, namaz (2 rekat ve hutbe) biter bitmez yeniden ve
HEMEN yeryüzüne yani geldiğimiz dükkanlara dağılacak ve dükkanları
yeniden açacak, Allah'ımızın lütfundan kazanacakmışız.
Gördünüz mü CUMA günü tatil değilmiş.
Allah şunu anlatıyor, "Cumartesi, Pazar, Pazartesi, Salı,
Çarşamba, Perşembe dilediğin gün tatil yap, ama CUMA günü yapma.
Çünkü Cuma (Cumu'a=zorunlu toplantı-cemaat günü) dağılmayacağız ve
özellikle bir araya geleceğiz.
Gördünüz mü ayetler o günü tatil yapmıyor ve yasaklıyor. Oysa
hadisler tam gün tatil yapıyor, öğleden önce ve sonra dükkanlar
kapalı, ailece piknikteyiz.

DÜNYADA BİRBUÇUK MİLYAR MÜSLÜMANIN %95'i (Türkiye, Bosna vb. hariç)
CUMA GÜNÜNÜ RESMİ TATİL YAPIYOR.

ÇÜNKÜ HADİSLER BÖYLE EMREDİYOR!
Kim dinler Kur'an'ı?

Evet sevgideğerler HANİF olmak çok zordur.
Allah yardımcımız olsun!
Koca İslam Alemini ve içimizdeki İslami partileri, Şeyhleri,
tarikatları, "Cuma tatil olsun" diye eylem yapan milyonlarca
müslümanımızı karşımıza alacağız.
Ya HANİFLER olarak onları ikna edeceğiz!
Ya da HADİSLER olarak biz de Allah'ın emrine karşı geleceğiz...

Bakara-170 ve benzeri ayetler şöyle diyor:
"Onlara Allah'ın indirdiğine (KUR'AN'a örneğin, Cuma'nın tatil
olmadığı ayetine) uyun dendiğinde, onlar "Hayır biz atalarımız
(Hadislere)a uyarız. Ya ataları hiçbirşeyi akıl edemeyen ahmaklarsa
da mı uyacaklar?"

Özel Not: Sevgideğer Kurtay böylece CUMA'yı tartışmaya açıyoruz.
AÇMALIYIZ Çünkü Haniflik zor zenaattir. Koca İslam alemini karşınıza
alacak ve CUMA günü İŞYERLERİNİ AÇIK TUTACAKSINIZ. İsterseniz haftada
6 gün tatil yapın ama CUMA GÜNÜ ASLA!...
Allah'ın emri bu!..
Evet tartışalım!
Gerekli!
Belki de Tarih yazılıyor!

Hoşkalın,
Dostkalın.


892 Nolu Mail
Tarih: 25 2001 Cumartesi - 16:16
Konu: Re:CUMA NAMAZI ÜZERİNE HANİFLİK FARKI-2
slm&slm
Sevgideğerler

Fundemantalist okurumun mektubu çok şiddetli geri geldi.

> "Dinde reform olmaz."

Dinde Reform olmaz elbette. Ama birileri Allah'ın kitabının üzerinden
220 yıl sonra "DEFORM" yapmışlarsa, dini bozmuşlarsa, "DEFORM'un
REFORMU" gerekir. (Deformasyon=Bozulma'dır, yazana söylüyorum.)

Tarihsel ve örneksenecek bir süreç olarak, "MONOTEİST" hristiyanlığın
üzerine Ortodoksluk(Doğu Roma kilisesi Mezhebi, Ruhani lideri
Patrik.) ve

katoliklik (Batı Roma kilisesi Kezhebi, ruhani lideri Papa'dır.)

Her ikisi de "DEFORMASYON" mezhepçiliğidir. Her ikisinin de
dindarları söğüşlediği, Cennetten arsa sattığı yani illa ki zengini
Cennete gönderdiği, fakirin ise günahını çıkarmakla yetindiği iki
DEFORMASYON mezhebidir. Galile gibi sayısız bilgine yaptıkları
engizisyon ise malumdur. Bilimi "Haram" kılmışlardı. Bilim adamını
da "Yakılması gereken kâfir" ve bilime inananları da "Aforoz" ederek
kendi saltanatlarını sürdürmüşlerdi. Al birini vur ötekine...

Oysa "DİNDE REFORM" adı altında lanse edilen "PROTESTANTLIK" öz ve
özet olarak "Deforme edilmiş Hristiyanlığı, ESKİ haline getirmek
üzerine kurulmuş bir tepkidir.

Yani Protestantlık "Üçüncü bir mezheb" değildir. "DEFOMASYONA karışı
REFORMASYONDUR, yeniden "Eski biçimiyle" biçimlendirmek ve böylece
insanları zulümden kurtarmak üzerine kuruludur.

Elbette bunun da birtakım yöntemleri vardı:

Örneğin Protestantlığın "Lutherci" biçimi "Türkleri ve Çingeneleri,
daha sonra da Zencileri" lanetli ilan etmiştir. (Martin Luther
aforizmaları)Rahipler evlenebilir, rahibelik kaldırılmıştır, ama
üçleme devam etmektedir.
Örneğin Protestantlığın "Anglikan" dalını, bir din adamı değil,
İngiltere kralı 8inci Henry "Keyfi" olarak kurmuştur. Çünkü Katolik
idi ve Katoliklikte "Bir kez evlenilir" (Eski Fransa Cumhurbaşkanı
Mitterand'ın eşi Danielle Mitterand'ın 20 yıl boyunca ayrılmalarına
ve ayrı yaşamalarına hatta Abdullah Öcalan'ın metresi olmasına rağmen
soyadını koruduğuna dikkat ediniz. Çünkü Katoliklikte BİR KEZ
EVLENME -rahip ve rahibeler hariç-helaldir, boşanma ise HARAMdır.)
8.Henry, eşinden başkasına aşık olunca, Katolikliği bir bakıma
hafifleten ve ikinci ya da mükerrer evliliği öngören bir "ARA" ya
da "GEÇİŞ" mezhebi kurmuştur.
Bu Mezheb'de katolikliğin ünlü kilise ihtişam, dekor ve mal varlığı
korunmuştur. Sadece boşanma ve yeniden evlenme ilkeleri ilave
edilmiştir.

Protestantlığın en önemli mezhebi ise "ÇIKIŞ"taki amacına ulaşmıştır.
Bu Calvin'in Kalvenizmi'dir. Kiliselerdden İkonları kaldırmıştır.
Rahipler sadece vaftiz(Kamet), evlendirme(Nikah) Pazar vaazı(Hutbe)
ve ölüm merasimi(Cenaze def'ini) dışında hiçbir işlevleri
yoktur, "Allah ile kul arasına kimse giremez" düsturundan yola
çıkarak "Ehveni Şer" en kötünün en iyisi bir yolu bulmuşlardır.
(üçleme maalesef mevcuttur, bu da onları din devresi dışı
bırakmaktadır.)

Dikkat ediniz ki sevgideğer izlerler, Protestantlık (Özellikle
Kalvenistlik) aslında bir MEZHEB=Deformasyon değil tam anlamıyla
bir "REFORMİST" hareket yani "Öze" dönüştür.

Ali İmran suresi 104. ayeti (tuhaf kaçacak ama, bir tür Hristiyanlık
HANİFLİĞİ diyebiliriz.) Protestantlığa uyguladığımızda,
"Sizden hayra (Asıl ilk hristiyanlığa mesela)çağıran, iyiliği
(Reformu) emreden, kötülüğü (Deformasyonu) yasaklayan bir toplum
(Protetastantlar) ayrılsın. (Ötekilerin dışına ayrı bir grubu olarak
çıksın.)"gibi düşünün.
Pekiyi kim ve niçin bu ayrılacaklar? Onu da izleyen ayet anlatıyor:
105:"Kendilerine ap-açık deliller(allah'ın ipine tutunup tek ümmet
kalmalarını emreden ve önceden uyaran ayetler) geldikten sonra
parçalanıp (Ortodoks ve katolik)ayrılığa (Mezhepçiliğe) düşenler gibi
olmayın. İşte bunlar için büyük azap vardır."

Diyeceksiniz ki "Hoppala, şimdi Kur'an ayetlerini hristiyanlığa nasıl
ve hangi mantıkla uyguluyorsun?"

Uyguluyorum, çünkü:
1. Nasranilik, bir "İSLAM" dini olarak indi. Hz.İsa'nın
getirdiği "Namaz kılınan, Hz. İbrahim'e bağlı" bir dindi. Unutmayalım
ki, tahrif ve tahrip edilerek, iptal edilmeyen her din TAZE haliyle
bir İSLAM'dır. Burada anlatılan İSLAM'ın deformasyonudur. Öncelikle
bunun için yazdım.

2. Ayetler hristiyanlığı da "Monoteist" olarak tutmaya çalışıyor.
Yani tarih bir tekrardır. Yahudilik ardından hristiyanlık da mezheb
ve deformat tuzaklarından geçmiştir. Ama İslam dini HENÜZ BU SÜRECİ
yaşamamıştır. Yani bizler "Sünni=İslam Orthodox'ları ve Şii=İslam
Catholic'leri aşamasında kalmışız. Henüz bir PROTESTANTLIK aşamasını
yaşamamışız. Ama tarihin tekrar ve yaşanacak süreçler bizi
özellikle "Haniflik" adı altında bizleri İslam Protetastantlığına
iteliyor. Çünkü bu işin başını HANİFLİK tutacak, son noktayı da MEHDİ
resul koyacaktır. Şu anda biz mezheplerin zorunlu ayrımı içinde
atalarımıza tabi olarak deformasyonu yaşamaktayız. "Dinler(İslamlar)
içinde Allah'ın açısından HANİFLİKTEN(İslam protestantlığından) daha
güzel bir din VAR MIDIR. Sen de Yüzünü Atahn İbrahim'in HANİF dinine"
çevir." ayetini bir daha anımsayalım. Biz Hanifler'de olduğu gibi
önceki Protestantlıkta da "AYRILIN" emri gelmiştir. Bu bir Reform
değil, deform olan dine ve mezheplere TEPKİDİR.

3.105:"Kendilerine ap-açık deliller(allah'ın ipine tutunup tek ümmet
kalmalarını emreden ve önceden uyaran ayetler) geldikten sonra
parçalanıp (Sünni-Şii)ayrılığa (mezhepçiliğe) düşenler gibi olmayın.
İşte bunlar için büyük azap vardır." Uyarınca bizim de HANİF olarak
bu iki mezheb'in deformasyonundan kurtulup reformasyona dönmemiz
gerekiyor. Yani "Ayrılmamız" elzem ve farz olmuş!
İyi de "NEREYE ayrılacağız?" Bir hedef var mı? Kur'an varsa HEDEF de
var:
Onu da Ali İmran 110. ayet söylüyor. İlk müslümanlara (Bizde sahabe,
hristiyanlarda Havariler) yani MONOTEİST olan TEK dine söylüyor: Ne
Resulullah Hanbeli Mezhebinden'di, ne de Hz. Ali Alevi idi...
Onlar MONOTEİST=Tekmezhebçi, tek dinci, Allah'ın ipine tutunmuş ve
dini Allah'a mahsus kılmışlardı...
Ayet:"Siz insanların iyiliği için ortaya çıkarılmış en hayırlı
ümmetsiniz. İyiliği emreder, kötülüğü yasaklar ve Allah'a
inanırsınız....."

İşte ayrılmamız gereken KÖK, ASIL ATA dini, yani bozulmamış olan
DİN'den söz ediyorum, TAPTAZE haliyle, sonradan bozulmamış,
mezheplere bölünmemiş haliyle Sevgi, barış ve kardeşliğe dayalı
MONOTEİST dinden yani HANİF KÖKTEN söz ediyorum ki, anlayana
sivrisinek saz...

105:"Kendilerine ap-açık deliller(allah'ın ipine tutunup tek ümmet
kalmalarını emreden ve önceden uyaran ayetler) geldikten sonra
parçalanıp (Sünni-Şii)ayrılığa (mezhepçiliğe) düşenler gibi olmayın.
İşte bunlar için büyük azap vardır."

Bu nasıl bir azaptır?

Sen namaz kılan, oruç tutan ORJİNİNAL, özgün İslam olan Nasraniliği
al ve tam tersine bir din yapan iki mezhebe böl...

Yüce İslam dini gitti yerine iki mezheb geldi...
a) Yahudilikte ferisilik ve izraelilik
b) Hristiyanlıkta Ortodoksluk ve katoliklik
c) Müslümanlıkta Sünnilik ve Şiilik

Sünniliğin kurucusu Ebu Süfyan ve oğlu Muaviye ile torunu Yezid!
Sünniliğin alt mezheblerinin kurucusu ise İmamı Azam, Maliki, Şafii
ve Hanbeli...

İlk üç imam Mezheb kurmadı. Hatta "Kafir" diye az daha
öldürülüyorlardı. Ebu Hanife sadece 18 sayfalık "Fıkhi Ekber" adlı
bir kitapçık yazdı. O kitapta iki hadis dışında HEP ayet vardı.
Resulullah'ın Hadislerini inkar ediyor diye, ölüm fetvası verildi.
Onu izleyen Ebu Yusuf ve onu izleyen İmamı Gazali, işte bu ikisi
MEZHEB KURUCUSUDUR.
İmamı Şafii de mezheb kurmadı. Öncekilerde olduğu gibi onun adını
kullanarak bu işten "EKMEK ve NAM" yiyenler kurdular.

İmam Malik HALEN bile bir mezheb kurmuş değil. Hatta onun Mezhebini
Caferilik ve Haricilik karışımı sayanlar var. Ama işin dosdoğrusu
İmam Malik şimdi bile bir Mezheb kurucusu değil tam tersine bu işin
Calvenist örneği, Hanifliğin araştırmacısı...

Bunun tersine Ahmed İbni Hanbel hemen HEMEN MEZHEB kuran tek kişi...
Ayetleri attı yerine Hadisleri koydu. İki örnek vereyim:

a) MÜSNED (Dayanak) adlı kitabında, güya, zina yapanlara Allah,
taşlanıp öldürülmeleri için "ayet" göndermiş. Taş ya da ceylan deresi
üzerine yazılmış bu ayeti bir keçi yemiş. Böylece ayetin kendisi
yokolmuş ama, "Hükmü Baki" kalmış. Bunun içindir ki, bizler, zina
edenleri "Taşlayıp, recm ederek" öldürüyoruz (!)Kur'an tastamamdır.
Korunmaktadır, kıyamete kadar ne bir fazla ne bir eksik, öylece
korunacaktır. O halde "KUR'AN EKSİKTİR, KORUNMAMAKTADIR, KEÇİLERİN
HER AN YİYEBİLECEĞİ KORUMASIZ BİR KİTAPTIR."
diyen bu KAFİR'e karşı halen, "HAK MEZHEBİ" diyecek kalpleri mühürlü
var mı aramızda?

Kur'an'ın şakası HİÇ yoktur. İster Hanbeli, ister Kur'an'da iki ayet
fazladır diyen REŞAT HALİFE ve yolunun yolcuları "SEKAR" denen bir
yerde ağırlanacaklardır.

b) ŞERİAT lafını deforme ederek size yeni bir din hazırlayan kişi
Hanbel'dir. Şafii ve Hanefiliğin bir bölümü bu sahtekarlığı
ve "Taşlayıp öldürmeyi" maalesef olduğu gibi Hanbel'den KOPYA ile
almışlardır. İşte ünlü şeriat bu saçma kaynaktan çıkmadadır.

O halde: Mezheb kuran Ebu Süfyan, Muaviye, Yezid, İbni Hanbel, Şafii
ve Hanefi öğrencileri "İmamlar"ımızın durumu "SEKAR"lıktır. Cehennemi
tutuşturan ateşin ta kendisi yani...

106:Nice yüzlerin ağardığı, nice yüzlerin karardığı gün var ya!
Yüzleri kararanlara (Monateistliğe, Hanifliğe) "İNANMANIZDAN SONRA
KAFİR Mİ OLDUNUZ? ÖYLE İSE İNKAR ETMENİZDEN DOLAYI TADIN AZABI!"
denecektir. Pekiyi Mezhebsiz olmak bir suç mu? Resululallah'ın bir
mezhebi var mıydı? Hz. Ali ne kadar Alevi idi?
ALLAH ve RESULÜNÜN mirası Dinimizden çok ATALARIN HATALARI olan
mezhebimizi seversek halimiz nicedir?

Eğer doğu 104, merkezi 110 ve batı 114'den oluşan HANİFLER isek,
MEZHEB'e ne gerek var?
Yok illa Mezheb ŞART diyorsak, "SİZ TOPLUCA ALLAH'IN İPİNE TUTUNUN,
MÜSLÜMAN OLARAK CAN VERİN" diyen Allah'ın dinine ne gerek var?

107: Yüzleri ağaranlara (Ali İmran 104/110 ve 114 Doğu-Orta-Batı
hanifleri) gelince,onlar Allah'ın EBEDİ rahmeti (Naim Cennet)
içindedirler Orada ebedi kalacaklardır.

Bir daha eyvah! Bu "Mezhebim var" diyeni bu "EBEDİ NİMET"ten
alıkoyuyor. "Mezhebim yerine DİNİM var diyeni ise
tersine "Cehennemden alıkoyuyor"...

İnce yol ayırımındasınız Hanifler...
Hanif olmayanlara da müjde, çünkü, onlar da Vakıa suresindeki ÜÇ
sınıftan ORTA'da yani ashabı meymene olarak ağırlanacaklar...
Ama ÜST kattan vazgeçmek, Allah'ın nimet ve Cemalini görmemek
şartıyla...(Zümer 9:"Hiç BİLEN ile BİLMEYEN BİR OLUR MU?" uyarınca
CENNETLER de BİR OLMUYOR. Az ile yetinen buyursun atasının dini olan
mezhebini uygulasın.

108: "İşte bunlar Allah'ın sana HAK (dosdoğru) olarak okuduğumuz
ayetleridir. Allah ALEMLERE (Musevi alemine, Hristiyan alemine ve
Müslüman alemine) HAKSIZLIK(ve Zulüm) etmek istemez."

Bu yüzden Hristiyan alemine yukarıdaki ayetleri analojik olarak
rahatça yazdım.

Bu yol ayırımında işleri savsaklayamayız, alargaya alamayız,
bekletmede tutamayız, akıl sistemimizi kararsız, nemelazımcı, atacı
ve kozmopolit "Bana ne" nemalazımcılığı içinde çözümsüz bırakamayız.
Bu bir önemli problemdir, sorundur.
Her problemin olduğu yerde, "Otomatikman bir çözüm" vardır.

Bir başka yakayı sıyırmak işi de şu olabilir: "Canım sende, ben
atalarımdan gördüğümü yapıyorum, günahı onlara, hem işin doğrusunu
Mahşerde öğreniriz, olur biter!"

Evet böyle yazan da var aramızda...
Atalarımızın mirası olan hatalarımıza örnek olarak sayısız ayetten
biri olan Bakara-170'i sunmuştum.
Bakara-170 ve benzeri ayetler şöyle diyor:
> "Onlara Allah'ın indirdiğine (KUR'AN'a örneğin, Cuma'nın tatil
> olmadığı ayetine) uyun dendiğinde, onlar "Hayır biz atalarımız
> (Hadislere)a uyarız. Derler. Ya ataları hiçbirşeyi akıl edemeyen
ahmaklarsa da mı uyacaklar?"

O zaman bir budist çıkıp, "Ben atamdan böyle gördüm" dediğinde,
Ayetlere göre Allah'ın onu da "AKLI" nedeniyle sınadığı ve bu
savunmasının mazeret olmadığını söyleyecektir. Yani yırtarı yok!

Benim on kardeşim daha var. Hepimiz atamızın dini olan Hristiyanlığı
benimserken, ben atamın dinine uymadım, AKLIMLA ve tahkiken Müslüman
oldum. Bu yolla müslüman olana da HANİF deniyor. İnanmayan Ali İmran
113 ila 115. ayetlere bir daha baksın.)

"doğrusunu mahşerde öğreniriz" diyenlere zaten kapı açık:
"Göklerde ve yerde ne varsa Allah'ındır, bütün işler-kişiler O'na
döndürülecektir."

Ama "Ç O K G E Ç!" Orası yeniden öğrenilecek, sınanılacağımız bir
yer değil, Herşey burada, son nefesine kadar öğrenememişsen,
Eyvah ki eyvah!

***"TTV'deki programlarınızda Kadınların Cuma
> namazına gitmelerinin farz olduğunu söyleyerek, Allah'ın mabedini
> pazar yerindeki ayaküstü dedikodu yerlerine ve kabul günlerine
> çeviren ve gerçek mümin erkeklerin dikkatini dağıtarak Allah'ı
> zikrden alıkoyan o çenebaz gevezeleri mübarek camiye sokmak
> istemenizde çok fena maksatlar hissettim.***

BİZ ÖNCE İNSANIZ SONRA KADIN VE ERKEĞİZ A SALAK, SENİ DOĞURAN ANNEN
BİLE KADIN DEĞİL MİYDİ? BABAERKİLLİĞİ BÖYLESİNE ABARTMANIN NEDENİ
HERHALDE SENDEKİ "CİNSEL" BİR PROBLEMDİR. Eğer böyle düşünüyor ve
Cinsel sapkınlığını dinsel sapkınlık kılıfıyla örtmeye çalışıyorsan,
o güzelim anne dişileri, sevgili eş kişileri böyle aşağılıyorsan, sen
ALLAH'ın düşmanısındır.

***"Siz bizim mezheb
> imamlarımızdan, Peygaberin sünnet ve hadislerinden, yüzüsuyu
> hürmetine kıyametin kopmadığı sayısız evliyamızdan, İmamı Gazali,
> İmamı Rabbani ve daha sayısız ulamadan daha çok biliyorsanız, o
dini kurun ama ismine islam demeyin. Allah'a kulluk müşkildir."***

ÖYLE Mİ DOSTUM? YÜCE KUR'AN SADECE 4 MEZHEB İMAMINA ve SENİN SAYDIĞIN
İSİMLERE GELDİ. BİZLER HAŞA ANLAMAYIZ.
Eğer saydığın isimlerden birisi 1400 küsur yıldır çıkıp da, "YAHU EY
MÜMİNLER, CUMA GÜNÜ TATİL DEĞİLMİŞ, TAM TERSİNE İŞGÜNÜYMÜŞ, Hadisler
yanlışmış" demediyse, bunu 1400 yıldır "İLK, TEK VE ŞİMDİ BEN
SÖYLÜYORSAM", onlar görmemişlerse BANA NE?
Ben Kur'an okuyorum, Hadis değil!
Ben Kur'an'ı GÖREREK okuyorum, görmemişlerse bana ne?
Ben Kur'an'ı HANİF olarak okuyorum, "Onlar bakar görmezlerse biz
bakmadan görüyorsak" bana ne!

Birbuçuk milyar müslüman "Kurukalabalık" gibi "Cuma gününü" tatil
yapıyorsa, sakın "Çoğunluğa mı sana mı uyacağız?" gibi bir soru
sormayayın. Çünkü ben, Cuma 9-10'uncu ayetleri açınca görüyorum. Sen
ise Hadisleri görüyorsun ve onları toplayıp bana yazıyorsun:

Sözde Resulullah 220 yıl sonra yazılmış hadislerinde şöyle
> buyuruyor: "Cuma günü İslam Aleminin tatil günüdür. O gün bir
> bayramdır. Ticaret dahil her yer tam gün tatil olur, herşey tatil
> olur.

AYETE Mİ UYALIM, YOKSA BU UYRDURMA HADİSE Mİ?

> Öğlene kadar Cuma'ya hazırlanırsınız ve Cuma namazından sonra çoluk
> çocuğunuzla masireye (Piknik) gidersiniz ki bir haftanın
yorgunluğunu
> ailenizle birlikte eğlenerek istirahat edesiniz. Yahudilere
Cumartesi
> günü size maile (Ailecek) istirahat GÜNÜ OLARAK Cuma günü
> buyurulmuştur.
> Zevcelerinizle halvetleşmek için de Cuma gecesi (Arap anlayışıyla
> gece günden önce girdiği için Perşembe gecesine Cuma gecesi
diyorlar)
> akşam ezanı ile Yatsı ezanı arasıdır.

SAÇMA Kİ SAÇMA! Cinselliğin Mart ayındaki hayvanlar gibi kızışma
mevsimi olmadığı gibi saati de olamaz. O bir karşılıklı ve elverişli
şartlarda oluşacak bir yakınlaşmadır.

"en iyi cinsel münasebet Cuma gecesi ve akşam ezanıyla yatsı ezanı
arasıdır."

Örneğin kışın saat 16.30 da orucu bozarsınız. Bir saat sonra da Yatsı-
Terahiv kılınacaktır. Bu bir saat içinde hem iftarı açacaksınız, hem
eşinizi aradan çıkaracaksınız. Bir de 4 eşiniz varsa, eşlerinizin
tamamıyla adaletle cinsel buluşkuyu kuracaksınız, hemen güsul alıp
teravih namazına koşacaksınız. Namazdan çıkınca (Kış geceleri 16 saat
ya) itikafa çekilir gibi sabaha kadar zikredeceksiniz."

Bu ne biçim Hadis? Sözde bunu Hz. Ömer rivayet etmiş. O büyük zata
niye böyle iftiralar atılır? (Yine Ömer'e iftira olan bir
Hadis"İçinizden birileri çıkacak ve ben Kur'an'da zina edenleri
taşlayıp öldürme cezasını bulamadım" diyeceklerdir. İşte onlar, okun
yaydan çıktığı gibi dinden çıkacaklardır.")

***Sabah güsuluyla namazınızı
> kılınız. Kur'an okuyarak Duhan (Kuşluk namazı 09.oo civarı) vaktini
> bekleyip, kılın.
> Sonra en yeni, en iyi ve en temiz elbiselerinizi giyiniz, mümkünse
> bir daha boy abdesti alınız, güzel kokmak için hacıyağınızı
sürünüz,
> saçlarınızı zeytinyağı ile tarayınız, gözünüze sürme çekiniz.
Müslüman hatta batılı her insan, gerek cimadan önce ve sonra "Duş"
alır, zaten tertemiz gezer! Zaten temiz giyinmelidir,
parfümlenmelidir, taranmalıdır, derli-toplu olmalıdır.

Bu müslümanın, bizim, uygar insanın HERZAMANKİ hali olmalıdır. Bir
hafta pis ve pejmürde gezip, CUMA öğleden önce mi bu temizliği
yapacağız? HER AN TEMİZ OLMALIYIZ, abdest ancak bu temizliğin üzerine
bir CİLA çekmektir.

> En uzak camiyi hedef edininiz ve yola çıkınız. Cami ne kadar uzak
> olursa adım başına bir hac sevabı alacağınız için en en en uzak
> camiye yürüyünüz. Cuma Selası okunduğunda asırlık (yüz yaşında
veya
> buna en yakın yaşlarda) bir ihtiyarın önüne geçmeyecek biçimde
> Allah'ı zikrederek çok ağır ağır camiye yürüyünüz.

İYİ DE HADİS BİR ŞEYİ UNUTMUŞ: CUMA GÜNÜ İŞGÜNÜDÜR, AYETE GÖRE:
-"İza Nüdiye=Çağrıldığınızda, ezan okunduğunda"
HEMEN ALLAH'I ANMAYA KOŞUN ALIŞVERİŞİ BIRAKIN"

Şimdi biz işyerinin içindeyiz ve öğlen ezanını abdestli olarak
bekliyoruz.

Öğlen ezanı okunuyor, HEMEN dükkanı kapatıp, CUMA NAMAZINA K O Ş U Y
O R U Z .
Şimdi "O en uzak Cami"ye AĞIR AĞIR nasıl gideceğiz?

Cuma'yı tadili
> erkanıyla (Önce-sonra sünnetleri, Zuhru Ahiri ve tesbihleriyle) eda
> ediniz. Biliniz ki camiden en son çıkan en çok sevaba naildir."

CUMA BİR HUTBE+İKİ REKAT'TIR. HEMEN KILINACAK VE HEMEN YENİDEN
İŞYERLERİNİ AÇMAK ÜZERE KOŞUP GİDECEKSİNİZ.
Bu durumda nasıl ENSON'a kalmak istersiniz? Ya herkes ENSON çıkmak
isterse, 24 saat orada mı kalacaksınız?

Daha
> sonra maile (Ailece,çoluk çocuklarınızla) mesireye çıkınız ve
> ta'dilin (Tatil) size ihsanının zevkini çıkarınız."

İYİ DE ORTADA TATİL YOK Kİ. YİNE İŞYERİNE GİTMEMİZ, KAPADAĞIMIZ
DÜKKANI AÇMAMIZ İSENİYOR.
Şu pikniği ertesi gün ya da bir önceki gün yapsak ne olur? Niye
ALLAH'IN YEGANE ÇALIŞMA EMRİ OLAN GÜNE TEHİR ETTİK Kİ?

Beni Yedi
> kudretinde tutan Allah'a yemin ederim ki, şefaatime nail olamaz,
> ebedi çılgın ateş azabında helak olursunuz."

HADİSLERİ YUTTURMAK İÇİN UYDURULMUŞ BİR YEMİN OLAN "Beni kudret
elinde tutan Allah'a yemin ederim ki..." ile başlayan hiç bir hadis'e
inanmayın, bu doğrudan "Yezid"in KATKISI ve ÜSLUBUDUR.

Ya Ayet ne diyor: "SİZE ALLAH'TAN BAŞKA KİM ŞEFAAT EDEBİLİR?"
(allah'ın müstesna kıldıkları dışında=Yani, Allah Onayı olmadan
Resulullah da şefaat edemez.

Bir itiraz daha geldi: (Çünkü birkısım arkadaşlarımız burada açıkça
ismen yazmak yerine, özel Mail atarak soruyorlar, ben de isim
vermiyorum.)Sevgideğer üyemiz özeltle şöyle söylüyor:

***"O günün Cuma günü olduğu ve sözü edilen saatin Öğlen namazı
olduğunu nereden çıkarıyoruz? Ya başka bir gün ve İkindi vakti ise?***

Soran arkadaşımız haklı. Öncelikle ÖĞLEN ezanı olduğunu şuradan
çıkarıyoruz.
Kur'an'da İKİNDİ namazı diye bir namaz yoktur, bunun yerine günün iki
yanı vardır. Günün iki yanını ise SALATI VUSTA=Direğin gölgesinin en
kısa olduğu saat" ayırmaktadır. O ayıraçtan öncesi SABAH, arkası ise
ÖĞLEN namazı vaktidir. Yani gün doğumundan öğlen direğine kadar bir
vakit, ötekisi günbatımına kadar ikinci vakittir. Yani bu ayıraçlar
arasında İSTEDİĞİNİZ bir zaman diliminde vaktin namazını
kılabilirsiniz. Ana kural şudur: İKİ EZAN ARASI VAKİT GEÇERLİDİR. Tek
veya küçük cemaatler halinde evinizde vb. vaktin farzını
kılabilirsiniz.
Ama CUMA İÇİN "Ezandan güneş batana kadar" istediğiniz bir saatte
değil;

İLK DAKİKADA VE CEMAAT olarak HEMEN toplanıp kılmanız emredilmiş!

Çünkü burada arzulanan HAFTADA BİR KEZ İLLA Kİ ÖĞLENİN İLK SAATİNDE
TOPLANMA emridir.

Ogün tatil olsaydı, herbirimiz bir yerde olacaktık. Allah'ımızın
istediği bunun tersi: Dükkanlar açık dursun ki, TOPLUCA HUTBE ve İKİ
REKAT NAMAZ İÇİN ATAK VE TETİK BULUNUN.

Yani Allah bizden BİR TEK GÜN "Tatil yapmayın" isteğini belirtiyor.
İkinci olarak da "Başka zaman iki ezan arası istediğiniz saatte
namazı kılın ama İKİNCİ BİR İSTİSNA OLARAK Cuma öğlen ezanı
okunduğunda İLK ANDA KILIN." buyuruyor...

O gün neden Cuma?
Arapça Pazar gününden başlayarak günler Ahad=Pazar, İsneyn=Pazartesi
yani ikinci gün, Sallase=Salı yani üçüncü gün biçiminde idi.
(Türkçeye sonra Selçuklular döneminde Cihar-Şenba=Dördüncü gün
Çarşamba ile Penc-Şenba=Perşembe yani beşinci gün de girdi.)
Cuma'nın adı 6.gün idi. Aynı dönemde Medine'nin de adı Yesrib idi.
Cuma ayeti geldiğinde sitte günü yerine CUMA dendi. Bu yüzden
kuşkumuz yok. Zaten Arapça günlere bakarsan, birincigün, ikincigün,
üçüncügün, dördüncügün, beşincigün CUMA ve yedinci gün biçiminde
dizildiğini görürsün. Cuma'nın 6.gün olduğu artık kuşku götürmediği
gibi, Öğlen ezanının da CUMA NİDASI olduğu bellidir.

PEKİ (ayn ile yazılan) CUMU'A ne demektir.
ASR=Yüz (Yüzyıldan anımsayınız.) AŞR=10 (Aşure yani on malzemeden
anımsayınız.)Rekat=2 Zekat=12 vb. (Düzine demektir, malın kırkta biri
değil, 12'de biri ZEKATTIR, sonra tartışırız.)
Bunun gibi FERD=1, CEMAAT=2 ila 39 kişi arası kalabalık,
CUMU'A "Takım yani herbiri onar kişiden dört manga düzeni"
Cemiyet: Bundan yani 40 kişiden daha fazlası vb.

Evet Cuma için bir askeri takım gibi 40 kişi olma gibi sanki bir şart
var. (ısrar etmiyorum.)
Ama Cuma namazı kılmak için "İmam" şartında ise ISRAR ediyorum.
Çünkü Dinimizde kısa ve kolay bir sure okuyacak kadar bilen ve namaz
kıldıran herkes İMAMDIR.

İmamlık kalıcı bir kurum değildir. Günün ilk namazını örneğin "Manav
Osman efendi, ikinvi namazını Kasap Mehmet efendi, gece namazını
Öğretmen Ahmet efendi kıldırırlar"

Bunun için maaş alınmaz, Allah yolunda din sınıfı YASAKTIR. Yani
sürekli imam edinmek, ona maaş, lojman vermek, yanına da yine maaşlı
bir müezzin katmak, H A R A M'dır.
Çünkü dinimizde "Ruhban sınıfı" yoktur. Bizi önceki batıl dinlerden
ayıran başlıca özellik bizde Papaz=İmam ve Zangoç=Müezzin olmasının
yasaklanmasıdır.

6 saatte bir cami yapılıyor. Günde dört cami... On günde 40 cami ve
100 günde 400 cami...(Resmi rakamlardır.)

Herbirine 250 binlira kadar maaş veriliyor, lojman ve giderleri
veriliyor, yanına asgari ücretli müezzin veriliyor. Cenaze, nikah,
mevlit vb. derken aşırı imtiyazlı bir DİN SINIFI ortaya çıkmış
durumda...
Bunların görevi 5 kez cami açıp-kapamak. Devlet memuru kardosunda
istihdam ediliyorlar. Bir yanda üreten ve vergi veren kamu çalışanı,
öte yanda "Namaz kıldırma memuru" olarak üreten değil TÜKETEN
imamlarımız... Onların maaşını biz vergimizden ödüyoruz. Böyle bir
lüksümüz var mı?..
Yasalar acilen değiştirilmeli ve önlem alınmalı. Çünkü imam
enflasyonu kapıyı çalacaktır. Yılda 1500 imam yeni yeni
katılmaktadır. Bunun sonu nereye kadar gidecek? Salt memurlara
çalışan devlet bütçesindeki bu katrilyonluk maaş tahsisi gerçekten
lüks!
İnanıyorum ki,yeni düzenlemelerle namaz kıldırma işi RANDOM olarak
yöre halkına verilmelidir.

9/34 Ey inananlar, din bilginleri(İlahiyatçılar) ve din adamları(İmam
müezzin) parasını haketmeden yerler ve ALLAH'ın yolundan saptırırlar.
Altın ve gümüşü (Bahşişleri) yiyip (İmamlık işini) ALLAH yolunda
harcamayanlara acı bir azap müjdele."

Geçen hafta yolum Sındırgı'ya düştü ve ilginç bir olay oldu:

Cumadan sonra birkaç imam ve müezzin (sanırım 7-8 kişilerdi.)Bir
bilene soralım misali, beni kahve masasına davet ettiler. Sorunları
çok önemliydi: Abdurrahman Hoca, "Yahu" dedi, "Bu son bölünmeden
sonra, biz ayrılığa düştük, sen ne diyorsun hocam?"
-"Hayrola" dedim,"Siz ayrılığa düştünüz mü, cemaat binbir parça olur"
-"Hans bey, bizler müslüman olarak şimdi Erbakan Hoca'ya mı; yoksa
Tayyip bey'e mi rey vereceğiz?"
-"??????!!!!!??????"

Yani üçüncü bir şık daha yok! İmam-hatipler, tüm camiler ve
çalışanları bilaistisna SİYASAL İSLAM PARTİLERİNİN TABİİ ÜYELERİDİR.

Biz yine HANİF'liğe üye olalım.
Allah Partisinin yolunda gidelim.
O öyle bir partidir ki,
Siyaset üstüdür
Hükümetler üstüdür.
Devlet ve kurumları üstüdür.
Devletler ve ülkeler üstüdür.
Dünya üstüdür.
O evren üstüdür.
"Din'i ALLAH'A HAS KILIN"

En başta ALLAH L A İ K 'tir:
"Benimle kulum arasına hiç kimse giremez. Ben kuluma şahdamarından da
yakınım."

HANİFLİK ZOR ZENAAT

Benim Allah'ıma emanet olunuz
sevgideğerler..


898 Nolu Mail
Tarih: 25 2001 Cumartesi - 19:50
Konu: Bilim Klübü: Doomday & Big Crunch-1
DR ZİG ZAG SORUM SİZE
emre
from IP address 62.248.32.226

1. Son bilimsel araştırmalarda evrenin sonsuza kadar genişleyeceği
gibi bir sonuç çıkarıldı.Yani çökme (big crunch) olmıyacağı iddia
edilmeye başlandı.
2. Beşinci güç denilen çekime ters bir güç sayesinde big crunchın
yani birlenmenin olmuyacağı söyleniyor.Fakat siz bilimsel verilere ve
Kuran ayetlerine bakarak big crunch'ı savunmuştunuz eserlerinizde.
3.Sizin de bu fikriniz değişti mi? Yoksa hala evrenin sonunun büyük
çökmeyle olacağına hala inanıyor musunuz?
Selam ve sevgilerimle

slm&slm
sevgideğer Emre,

Nasıl ki Kur'an "Ayrıntı, teferruat, detay" kitabı ise, BİLİM de aynı
mantaliteyle hareket eder. O bakımdan kısa sorularını biraz uzun
irdeleyebilirim.

***bilimsel araştırmalarda evrenin sonsuza kadar genişleyeceği gibi
bir sonuç çıkarıldı.***

Sevgideğer Emre: 2001 yılı Ağustos ayı BİLİM'in verileri itibariyle
yazıyorum: Yani en son araştırma yetkili ağız bizzat biziz.

Evrende aktüel olarak ölçümlenen madde miktarı, evrenin genişlemesini
önleyecek yani, evreni gerisin geriye büzecek olan madde miktarının %
10'nundan az...

Ancak bir de evrende görünmeyen madde yani karanlık madde diye
genellenen başlıca iki kategori var:
1. Maddeyi oluşturan aktüel, ışıyan ve ısı yayan quantlar (Fermionlar)
2. Kuvvet alanlarını oluşturan zımni Virtüel, ışımayan quantlar
(Bozonlar. Bunlar maddeleşmez, doğanın kuvvetlerini yönetir.)

Evrenin TOPLAM içeriğinin bu ikisinin tutarı olması gerekmektedir.
Öte yandan evrenin genişleme ivmesinin giderek yavaşladığını ve buna
karşı koyan rakibi "çekimin" negatif ivmesinin güçlendiğini
biliyoruz. (Buna tesor hesapları kanıttır. Birim zamanda azalan ya da
artan hızlar tensor" matematiğiyle ölçümlenirler.)

Hiç bir başka veri bilmesek bile,çekim kuvveti evreni genişleten
açılma kuvvetine galip gelirse "Evren genişlemeyecek"tir.
Tersine, çekimin evren genişlemesini dizginlemeye yetersiz kalması
halinde evren sürekli genişleyecektir.

Evrenin genişlemesi "Tayfların kızıla kayması" ve tersine evrenin
büzüşmesi ise tayflardaki dalgaboyunun "Mor"a kaymasıyla belirlenir.
"Yani özkütlesel çekimi evrenin genişlemesini durduracaktır. evren bu
kez büzülecektir ve tayflar "Mora" doğru kayma gösterecektir.

Evrendeki madde tutarı EN SON verilere göre şöyle sonuçlandı. Evrenin
%93'ü ÖLÜ madde mezarlıktır. Yani görünmeyenler %93 gibi bir
çoğunluktur. Şu görünenler, ışıyanlar ve ölçümlenebilenler ise
%7 oranında gökyüzünde parlayanlardır. Yani biz EVREN mezarlığının 93
kabirini ziyaret eden 7 canlı insan gibiyiz.

Bunun nihilist anlamı şu: Evren zaten ölmüş, geriye kalmış %7 canlı
da CANÇEKİŞİYOR.

Doğanın dört temel kuvvetinin aynı kökten geldiği ve en başta tek bir
ana kuvvetten ayrıldıklarına ilişkin teoremin adı, "Birleşik Alanlar
Teoremi"dir.
Evrenin 4 temel kuvvetinden oluşan bu BÜYÜK BİRLEŞTİRME çabalarının
resmi adı, Grand Unified Theories=GUT teoremidir. Bu teorem, şimdilik
kaydıyla "Çekim" kuvveti dışında diğer üç kuvveti birleştirmiş ama,
yanında da bir sürü bilimsel talep getirmiştir.

GUT, bize evrende görünmeyen maddeye yeni konuklar getiriyor. Foton,
Graviton, Bozon, gluon yanında, "Birleştirme için gerekli" fotino,
gravitino, bozino (Higgs bozonları)ve glueball parçacıklarının teorik
varlığını getirdi. Bunların birer kütlesi var. Bu kütle evrenin
görünen maddesine ek olarak, görünmeyen karanlık maddesini ikiye
katlıyor ve %20 oranına yükseltiyor.

Bir de garip garip maddeler bulundu. Bunların bir kısmının adı Rishon
(Quarklarla ilgili, gluonların renk dinamiğini yöneten beşinci doğa
kuvveti gibi bir özellikleri var.)
Galaksilerin ülkeler haritası gibi dizaynını üstlenen Conandrumlar
var ki bunlar "Galaksi Şablonlarını" oluşturuyor. Yani bir
galaksideki 100 milyar ile 1 trilyon arasında değişen yıldız
sayısının on katı kadar "Görünmeyen madde" var. Parlayan yıldızlar,
parlamayan o dolgu maddenin birkaç pırıltısı...

Evrenin kendi dolgusu ise NÖTRİNO denen, asla görülmeyen
ve "ESİR=Ether" sayılan madde ile hiç etkileşmeyen bir hayaletle
dolu... Bu hayalet kütlesiz sanılıyordu. Ama çok az da olsa minicik
bir kütlesi olduğu belirlendi. Bütün evren bununla ağızağıza, lebaleb
dolu... O bir deniz, bizler de balık gibi nötrinoların içinde
yaşıyoruz. Güneş'in ya da yıldızların enerjisinin yine %7'si
nötrino... Tüm süpernovaların zayıf nötr akımları yine bu nötrinolar.
Daha da ötesi, evrenin görünmeyen ve gözlemlenmeyen ama %90'larda
seyreden neredeyse tamamının "Karadelik" olduğunu biliyoruz. Ve
biliyoruz ki, karadelikler herşeyi yutar ama "Nötrinoları" buhar gibi
dışarı kusar.
Nötrinoların bir kütlesi var. Ki evren tıkabasa bu nötrinoyla dolu
ise, gerisini sen düşün.

Ve evrenin tüm ağırlığı "Karadelik" mezarlığıdır ki, ondan hiçbir
etki, ışık vb. gelmediği için, bildiğimiz ölçümler içine koyamıyoruz.
Ama biliyoruz ki, bir nokta kadar minicik bir karadelik, çekim
etkisiyle, tüm Güneş sistemini çevresinde döndürecek ve sonra da
yutacak kadar güçlüdür. Çekim de bir ENERJİ değil midir? Enerjinin de
bir kütlesi yok mudur? İşte evrenin kütle tutarı şimdiden %95'lere
ulaştı.

Birde Süper uzay var: Orada "GEON" denen geometrodinamik parçacıklar
var ki, onların herbiri bir gramın yüzde-biri ağırlığında ve her
birinden bir evren olacak güçte... Bu çok yüksek bir rakamdır.
Ayrıntısına girmem için evren dışına çıkmam gerekecek, varsın kalsın.

ÖZETLE:Şu haliyle evren "Çökmeye aday"

Diyelim ki aday değil, evren sonsuza kadar genişleyecek!

Sonsuzu da KISITLI yani evren kesinlikle 10 üzeri 1028 sıfırlı yıl
boyunca genişler. Çünkü bu kadar yılda bir tek quant kalmıyor, onlar
da %93 üzerine katılıyorlar ve toplam %100 oluyorlar ki, bu da
çökmeyi gerektiriyor.

Bu birinci sorunun yanıtıydı.
Eninde sonunda illa ki bir Doom Day ve arkasında Big Crunch var...

Gelelim ikinci soruna:--------------------------------------
***Yani çökme (big crunch) olmıyacağı iddia edilmeye başlandı.Beşinci
güç denilen çekime ters bir güç sayesinde big crunchın yani
birlenmenin olmuaacağı söyleniyor.***

Evrende kuvvetleri yeni görüşler ötesinde sana döktüreceğim ki, hiç
bir web sayfasında arasan bulamazsın.

Doğanın kuvvetleri ARTIK dört denmiyor. Güçlü nükleer kuvvetin
altında BEŞİNCİ GÜÇ var. Bundan önce yöntem bilgisi olarak doğanın
kuvvetleri iki ana kategori altında başlıklanıyor.

1. İki yanlı kuvvetler. (Mıknatıs gibi hem iten hem çeken yani iki
yanlı çalışan kuvvetler) Elektromagnetik Kuvvet, Güçlü Çekirdek
Kuvveti ve bunun bir bölümü gibi davranan "Zayıf Çekirdek Kuvveti"
Bu üç kuvvet, süper simetri ilkesinin bir parçasıdır.

2. Tek yanlı kuvvetler. Üç kuvvetle bağdaşmayan çekim(Gravitation)
daima çeker, bunun tersini yapmaz. Çekimi gerçekleştiren parçacığın
adı GRAVİTON (Bozonu)dur. Diğer üç kuvvetle birleştirilmesini
gerçekleştirecek olan olası parçacığının adı da GRAVİTİNO'dur.

İyi ama süper simetri ilkesi der ki, "Ne kadar ikiyanlı kuvvet varsa,
o kadar da "Tek yanlı kuvvet" bulunmalıdır. (Denklemlerin eksili
çözümü: Örneğin evrende ne kadar eksi yük varsa o kadar artı yük
vardır. Ve gerçekten de öyledir. Elektromagnetizma, eşit sayıda artı
ve eksi yüklerin eşit sayıda patlamasıdır.)

O halde bildiğimiz Çekim dışında iki "KAYIP, TEK YÖNLÜ KUVVET" daha
BULUNMALIDIR.

Resmi bilim "Gözlemlediği deneylediğine" inanır. Örneğin Higgs
bozonlarının ya da yeni takım kuarkların bulunması için nereden
laboratuar bulacağız, nasıl evrenin cehennemi ilk sıcaklarını
yaratacağız? Deney diye tutturmak eskidendi, şimdi o OUT oldu.)

"İN" olan gözde olan görüş (Alternatif Bilim) artık şu: Bilimin
varlığını haber verdiği ve var dediği şey mutlaka VARDIR ve biz henüz
ulaşamamışızdır. Bir gün bulunacaktır, beklenmelidir. Şimdi bakış
açımız bu olunca:

Çekim kuvveti TEK BAŞINA ve TEK YÖNLÜ bir kuvvet olamaz! Onun da
süper simetri gereği "Öteki iki adet TEK YANLI kuvvet" ile bir ligde
oynaması gerekiyor.

O meçhul iki TEKYANLI, TEKYÖNLÜ kuvvetler ne olabilir?
Çekim kuvvetinin garipliğini şöyle anlatalım:
1. Çekim hep çeker. Bunun için "Çekimci dalgalar" maddeden
kaçarken, "Çekimci özellik" gösterir.
2. Çekim sadece dalgadır. Oysa dualite gereği hemdalgacık hem
parçacık olmalıdır. Dalgasal boyutu ölçümlenirken, niçin "PARÇACIK"
olarak gözlemlenemiyor?
3. SPİN(Dönü) kuantum sayısı hiç bir parçacığa uymuyor.

Resmi bilim bunu soruyor ve yanıtını bilmiyor.
Alternatif bilim olarak "Kur'an'a baktığımızda" bu bir çift TEKYANLI
KUVVETİ görebiliyoruz. Daha doğrusu iki tekyanlının birer karşıt ÇİFT
kuvvet olduğunu bulabiliyoruz.

ÇEKİM(Gravitation)Kuvvetinin Kur'an'daki adı Tekvir suresi'ndeki
HUNNES'dir...İçe büzüşmek, merkezcil kuvvet, karadelik odağı ve
tekilliği, çekim cazibesi vb. demektir. Budizm'deki Yin-Yang
sembolünün siyah olanıdır. Eski Elence CHAOS)

Bunun tersi kuvvet de TEK YÖNLÜ'dür, yani çift kuyönlü kuvvetlerle
ilgisi yoktur, o halde BİLİNMEYEN bir yeni TEK YÖNLÜ kuvvettir. Onun
adı Tekvir suresindeki KÜNNES'dir. (Merkezkaç kuvvet, dışa açılan
kuvvet, genişleten kuvvet, Antik Yunanca COSMOS)

Kur'an'da ayet ayeti açıkladığı için, Künnes'in açılımı bakalım
nerede?
Zariat 47 "Göğün KUDRET ELİYLE yaratılıp genişletilmesi" ayeti...
Yani Bigbang'in zorunlu genişleme ok yönü...
Yani evrenin genişlemesi TEK YANLI BİR DOĞA KUVVETİDİR.
O halde bunun da bir dalgacığı yoktur ama bunun tersine parçacığı
olmalıdır. (Çekim kuvvetinde parçacık yoktur dalgacık vardır.)
Acaba HUNNES ve KÜNNES (CHAOS ve COSMOS, Yin ve Yang, çekim ve ters
çekim, merkezcil kuvvet ile merkezkaç kuvvet) BİRİ PARÇACIK
(Particle) diğeri DALGACIK (Vibration) olarak birbirini tamamlıyor
olmasın? Bu DUALİTE denen ve tüm kuantların hem parçacık ve/veya
dalgacık özelliğini BİR ÜST SİSTEMDE birleştiriyor.
Çekimci dalgalar maddeden kaçarken çekiyor ya,
Acaba ters çekimci parçacıklar ne yapıyor dersiniz?

Önce ters çekimi irdeleyelim, terminolojilerini, çocuğun adını
koyalım. Çekim yerine ters çekim
Yani antigravitation ve veya LEVİTATİON, hani şu "Havalanma"
olayları, meleklerin göğe düşmesi, Cennet'te ırmakların başyukarı
akması, Cennet ehlinin dilerse uçması vb.)

Melekler(Takyonlar, Ruh vb.) UÇMAZ, yani rüzgara karşı kanat çırpıp,
bildiğimiz kuşlar gibi yükselmez. Tam tersine "Ağaçtan yere
düşeceğine; ağaçtan göğe düşen" bir elma gibidir.

O halde EVREN GENİŞLEMİYOR, Evren kendi dışındaki bir GÖĞE DÜŞÜYOR!
Künnes'i merkezden çevreye doğru genişleme gibi düşünmeksizin, sanki
çevremizde bir vakum varmış da bizi emiyormuş ve biz de ister istemez
genişliyormuşuz gibi düşünelim. Hani eskiden hastaların sırtına ŞİŞE
çekerlerdi, bilen bilir. Örneğin bir çay bardağını alırsın, içine
biraz tutuşturulmuş kağıt korsun, yanan kağıt havayı bitirdiğinden,
bir de bakarsın ki hastanın sırtındaki bardağın yarısına kadar
sırtımızdaki et parçası doluvermiş.
İşte evrenin genişlemesini böyle düşün. Ya da meleklerin göğe
düşmesini...
Bunun matematik açıklaması da şöyle: Sen +70 kg. ve bilincin
(Aynadaki görüntün) ise kök içinde eksi 70 kg. (İmajiner sayı)
olduğunda sistem dengededir. Örneğin çekim sabiti, 9,81 Newton'dur.
Ama, ruhsal kısadevrelerde paranormal bazı olaylarda (Komaya girme,
zikir durumuna geçme, bedensiz astronomi=Gezici durugörü olayları vb.
örneğin, kendini ameliyat edilirken YUKARIDAN seyredenlerin anlattığı
deneyimler, bazı Hintlilerin "Yukarıya havalandığı, Levitation
olayları vb.) gibi durumlarda bu eşitlik bozulur. 70 kg. ağırlığına
karşılık senin "EKSİ BEDENİN=Bilincin, zihinsel boyutun, Ruh'un vb.) -
80i kg. olduğunda denge bozulur ve yere düşeceğine "15 cm. kadar göğe
düşersin yani hayretler içinde HAVALANIRSIN.
Kısaca evrenin genişlemesi böyle bir şey.

Diğer TEK YÖNLÜ KUVVET ne olabilir?
Enbiya-104. ayette geçen "O gün gökleri bir kitabın sayfalarını dürer
gibi kıvırırız. Yaratmaya nasıl başladıysak, yine öylece gökleri
kıyamete iade ederiz"
Yani yaradılış ile yokoluş TIPATIP aynıdır. Aynı kavram ve evrelerden
geçecektir.
Geçmişte ne olmuş?
Önce evrenin malzemesi "OL" diye yaratılmış. Ama bu işin CANSIZ
tarafı, nicelik tarafı... Kamyonlar dolusu tuğla döktük ama, ortada
bir yığın var, henüz bir BİNA yok!...
Ayette ne diyor: "Göğü Kudret elimizle biz BİNA ettik, onu
genişletmek de bizim işimiz." (Zariat-47)

Tuğlalar NİCELİK'tir.
Tuğlalardan yapılan BİNA ise NİTELİKTİR.

Artık tuğlalar ARAÇ; ama BİNA ise AMAÇ olmuştur.

Nicelik cansız materyaldir, tıpkı "Cansız atomların" yaratılması
gibi... Biz dahil her canlı(Nitelik) cansız (Nicelik) atomlardan
yaratılmadı mı?

Cansız nicelik için "OL" denir ve o şey hemen oluverir.
Canlı NİTELİK için ise "RUH ÜFÜRÜLÜR" cansız canlanıverir...

Bu yüzden evrenin materyali için "OL"denmiş, bu etkiye BİGBANG büyük
patlama tepkisi yanıt vermiştir.
Ama evren o haliyle CANSIZ'dır ve Planck'ın ünlü MADDELEŞME
aralığının altında kalmıştır.

Yani evren halen boştur...
Derken, birden "ANİ ŞİŞME" olmuştur. (Bilirsin bunun ayrıntılarına
girmeyelim, hatta onun yorumunu sen yapabilirsin, biz de okuruz.
Hacı'yı da illa ki isterim, bana ne bana ne?)

Ani şişme ile 11 boyutlu (Süper iplikçik denen quantların) 7 boyutu
içeride bir TÜNEL ya da damar gibi dönüp dururker, diğer 4 boyut
ise "Genişleme yönünde" bu damarın (Hablilverid, Hablillahi=Allah'ın
İPİ ve Allah'ın şahdamarından da yakın olması hali ve 7 Mesani
ayetlerini araştırmalısınız.)
Evet bu damarın dışına çıkmıştır. Allah nasıl ki Adem'e ruhundan
üflediyse ve onu canlandırdıysa, şimdi de embriolara "Ruh üfleyip"
canlandırıyorsa, yaşayan bir organizma olan "Evren"e de Bigbang'den
sonra "ANİ ŞİŞME" gereği ÜFLEMİŞTİR. Tıpkı, ısıttığımız sütün birden
kabarıp taşması gibi evrenin dört kuvveti aniden şişerek "Beşinci
kuvvet gibi" genişlemeye başlamıştır.

Nicelik cansız bir "OL=Bigbang"dir. Demir tozları gibi...
Nitelik ise CANLI bir hologram plan-projedir. "ANİ ŞİŞME"dir. Tıpkı
demir tozları dolu bir kağıdın altına konan mıknatıs'ın demir
tozlarını bir PLAN (Hologram, nitelik) olarak dizmesi gibi...

İşte bu son tekyanlı kuvvet de Sur üflenmesidir. Sur borusu hep
üflenir İkisi ölürken, ikisi de yeniden dirilirken:
"Onlar derler ki, 'Ey bizim Rabbimiz bizi iki kez öldürdün, iki kez
dirilttin, çıkmaya yol var mı?" ayetinin sırrı da budur.
Bu doğanın diğer TEKYANLI KUVVETİ'dir.

Sur bir NEFH=SES DALGASI'dır. Bunun bilimdeki adı küresel, boyuna
dalgaların izafi parçacığı olan FONON'dur.
Bir soprano nasıl ki kristal bardakları sesiyle uzaktan kırabileceği
rezonansı yakaladığında SES ile bir Züccaciye dükkanını paramparça
ederse, İSRAFİL AS.ın ÜFLEMESİ'ndan oluşan FONON (Sayha) da koca
evreni yerle bir edecektir.

Pekiyi bu 6 takım kuvvetin üzerindeki kuvvet nedir?

Evrenin aniden şişmesi ve/veya RUH ÜFLENMESİ tek yönlü bir doğa
kuvvetidir diyemeyiz.
Evren kendine üfleyemez, kendine RUH veremez.
Yaratıcı teklik=El Wahid ve
İLLA Kİ Başlangıç tekilliği (El AHAD) gereklidir.
Yani yaratık bunu tersindirip Yaratan'a üfleyemez!
Allah Es-Samed'dir, HEP VERİR HİÇ ALMAZ...
İşte bu da tüm kuvvetlerin üstündeki TEKYÖNLÜ KUVVETTİR.
Allah canlılara Ruhundan üfler, Allah dilerse Kutsal Ruhundan üfler.
Allah ÜFLEMEYİ SEVER.
Allah "Büyüklerimize ÜF demeyi hiç sevmez!
Uslu ol sakın ebeveynlerine "ÜF" deme.
Emre!...


899 Nolu Mail
Tarih: 25 2001 Cumartesi - 20:55
Konu: Bilim Klübü: Doomday & Big Crunch (devam) 2
ÇEYREK KALA/ÇEYREK GEÇE KIYAMET SENARYOLARI-3

Sevgideğer Emre,
Sıra geldi üçüncü soruna: Ne var ki bunun yanıtı iki aşamalıdır.

Beşinci kuvvet, evreni genişleten güç, yani ANİ ŞİŞME teoreminin
kendisi değildir.

Doğanın tekyönlü ve çift yönlü 6 kuvvetini irdeledikten sonra
söylenecekler var elbette.

Rahman :55(89.) :33. Ya ma'şerelcinni vel'insi inisteta'tum en
tenfusu min aktarissemavati vel'ardı fenfuzu la tenfizune illa
bisultanin.
Rahman :55(89.) :33. Ey cin ve insan toplulukları! Göklerin ve yerin
çerçevesinden çıkıp gitmeye gücünüz yetiyorsa geçin. Ancak büyük bir
güçle çıkıp gidebilirsiniz.

Bunu izleyen ayette ise SEKALEYN=İki Sekal kelimesi var ki, çok
ilginç bir misaldir.

Sekaleyn=Birbirine dönüşebilen, biri YÜK, diğeri BEDELİ olan BİR ÇİFT
demektir. Yani "CİN" ve "İnsan" bir SEKALEYN'dir.

Bu ne demek acaba?
Biraz daha ayeti açalım:

"EY CİN(enerji) ve İNSAN (madde) TOPLULUKLARI,GÜCÜNÜZ YETERSE ÇIKIN
BAKALIM AKTARISSEMAVAT(=Göklerin çapları)TAN DIŞARI!... VELEV Kİ BİR
S U L T A N KUVVET DAHA OLMAZSA ÇIKAMAZSINIZ."

Şimdi şu bir çift bilim verisine dikkat ediniz:

1.Enerji ÇOK SEYREK bir MADDE'dir; Madde de ÇOK YOĞUN bir ENERJİ'dir.
2.Işık hızında giden maddeye ENERJİ; yavaşlatılmış enerjiye de MADDE
denmektedir.

Yani E=mc2 ya da Sekaleyn (eyn çift demektir.)
Yük=Kütle, maddi ağırlık ve BEDEL=Enerji eşdeğeri.

Daha önce bir doğru orantı kurmuştum:
Cansız karbon ve canlı karbon(Canlı kimyası)
Cansız enerji ve CANLI ENERJİ??????????????

İşte bunun yanıtı CİNLER'dir.
Madde ve enerji denen sekaleyn (CİNSAN)UZAY-ZAMAN'a bağımlıdır.
Bu da evrenin yüzeyidir. Dolayısıyla evren yüzeyini BİR AYNA" gibi
iki boyutlu düşünürüz ve Sekaleyn ya da görüntüler bu iki boyutlu
aynada sahte derinlikler gösterirler. Ama aynadan dışarı asla
çıkamazlar. Çıkmaları için ÜÇÜNCÜ BOYUT gereklidir.
Bir önbilgi olarak onun adı Sultan kuvvettir. Yani "BİR ÜST
KUVVET=FORCE'dur.
Göklerin çapından dışarısı yani 4 boyutlu evren ise
Göklerin çapından içerisi ise 7 boyutlu kuvvettir.
(Artık bunları eski üyelerimize ezberletene kadar ve yeni üyelerimize
bir hoşgeldin misali yeniden yazmak zorundayım. Bundan sıkılmayın,
çünkü asıl sıkılması gereken benim. Ben sıkılmadığıma göre sorun yok.)

Demek ki sultan KUVVET, 7 TEK YANLI kuvvet biçiminde birbirinden
ayrılmıştır.

1. Çekim tek yönlü olarak HEP ÇEKER
2. Evren tek yönlü olarak hep GENİŞLER
3. Zaman tek yönlü olarak hep ileri akar.
4. Termodinamik tek yönlü olarak hep sıcak uçtan soğuk uca akar.
5. Elektrik alan ve magnetik alan birer karşıt kutuptur. Elk. alanını
buna dik olarak MAGNETİK alan tekyönlü olarak kuşatır. Mıknatısın S
kutbu hep emisyon ederken, diğeri olan N hep yutar, absorbe eder.
S'nin bu tek taraflı vericiliği bir tekil durumdur.(Allah Samed=S'dir
hep verir, hiç almaz, bu evrensel bir TEKYÖNLÜLÜKTÜR.)
6. İzotropik spinler birbirinin tersidir (I-3)
7. Madde parçacığı "Antinötrino bırakarak; antimadde parçacığı da
nötrino salarak TEK YÖNLÜ hareket ederler.

İlahi Kozmolojiye göre, İlahi süper simetri ilkesi gereği, 7 kat gök
ve bunun da mislinden yer yaratıldı denmektedir. Yani göğün(Uzay
zamanın) tersine zıt OK YÖNÜNDE YEDİ KUVVET DAHA VARDIR.

Bu yedi gökten bir de yedi misli ARZ yaratıldığı söylendiğinden,
Burada da karşımıza Süper simetri çıkmaktadır. Bunlar:

1. Işıktan hızlı evrende(TAKYONLARDA) ÇEKİM yerine ANTİ ÇEKİM vardır.
(Levitation, antigravitation, elmanın yere değil göğe düşmesi,
meleklerin ğöğe düşmesi, Cennet'te ağaçların ters durması, nehirlerin
baş yukarı akması vb. Cehennemde ise Güneş'inkinden beter bir Çekim
vardır, bildiğimiz çekim, ama bizi kağıt kadar inceltip yere
yapıştıran cehennemi bir çekim.)

2. NEGATİF İVME: Yani evrenin KARİA'sı, evrenin kendi üzerine
büzüşmesi BİG CRUNCH, evrenin genişleyeceğine büzüşmesi süreci. Bunu
Karia suresinde , Tekvir suresi=Göğün dürülmesi, eğriltilerek
kıvrılması, bir kağıt külah gibi ÇAPLAR halinde kıvrılması, ve göğün
yarılması=inşikak gibi surelerde gözlemleyebilirsin.)

3. BİLİM için zaman hem ileri hem geri akar. Örneğin ışık hızını
aştın mı, yani "GERÇEK EVRENE" girdin mi, ya da eğer sen ANTİ-EVRENDE
isen zaman oku tersine çalışacaktır. Yarın yerine karşına dün
gelecektir.

4. Işık hızına kadar olan bölgeye ENERJİ bölgesi denir. Doğa
sistemleri sıcaktan soğuğa tek yönlü hereket eder. Bu enerji türüne
EN-NAR deniyor. Bunun tersine ışıktan hızlı enerjiye ise Kur'an'da EN-
NUR deniyor. Nar durumunda, bir pil giderek azalır ve biterken, Nur
durumunda bir pil artacak iki pil olacaktır, sonra 4-8-16...pil
olacaktır. (Bunun için melekler bizim gibi TEK bir nefis değil, SAF,
SIRA tutan yani sürekli kopyalanan bir yapıya, ordu düzenine
sahiptir, bu konudaki ayetlere bakabilirsin.)
Termodinamiğin de böyle garip bir tersi vardır. Evren tam soğuyunca,
mutlak soğuk dereceye ulaşınca, bu kez yıldızlardan buz tutmuş evrene
ters yönde patlamalar olacaktır, mevcut %73 karadeliklerin
tersinerek, yuttuklmarını kusmaları yani Karadelik buharlaşması
gerekmektedir. Oysa karadelikler hep yutardı, TEK YÖNLÜ olarak
yutacaklarına bu kez patlayıp açılacaklardır. Yani sistem tersine
dönecektir.

5. Elektromagnetizma ve diğer üç kuvvet bileşenlerine ayrılacaktır.
Elektrik alan bu iki boyutlu evrendeyken Magnetik alan SULTAN KUVVET
denen Tünelin tam sınırında, ağzında durur. Bunun anlamı şudur:
Aslında MAGNETİK ALAN TEKİL KUVVETTİR. Bunun gibi Güçlü nükleer
kuvvet de aslında Zayıf nükleer kuvvet ile BİRLEŞİKTİR. Zayıf nükleer
kuvvet, güçlü kuvvetin, çekirdek dengesi gereği, içinden saldığı bir
kuvvettir, bir nova kuvvettir. Öyleyse o da elektromagnetizma gibi
birleşiktir. Yani RENK dinamiği (Kuarkların) ile gluonların glue
ball=Süper top haline gelmesi olayı ayrışacaktır.

6.İzotropik spinlerin üçüncü bileşenlerinin tersinmesi: Karadelikler
hep yutar, akdelikler hep yayınlar. Yani kusarlar. Ama evrenin mutlak
soğuğuna ulaşıldığında Karadelikler içlerindeki malzemeyi tam tersine
kusacak, içini boşaltırken, bu kez Akdelikler "Yutacaklardır" Çünkü
Nar denen bildiğimiz enerji tersinince Nur denen soyut enerji de
tersinecektir.

Bu karışıklığı niçin yazıyorum: Şu aşağıdaki yedinci maddeye önbilgi
olsun diye. Çünkü 7.madde doğrudan bir KIYAMET senaryosudur.

7. Evren yaratıldığında "BİR ÇİFT EŞİT MALZEME VARDI"
Çok az soğuyunca ortak malzemeden "Madde" ve "Antimadde"den oluşan
bir çift evren takımı yaratıldı. Biz Madde evreninde yer alıyoruz.
Zamanımız ileriye akıyor. Ama bunun tersine aynı anda
yaratıldığımız "Antimadde evreni" ise zamanda tersine akıyor.
O yüzden "Aynı mekanda" olmamıza rağmen "Ayrı zamanda" yer
aldığımızdan, antimadde evrenini gözleyemiyoruz, evrenin bildiğimiz
maddeden yaratıldığını sanıyoruz. Antimaddeyi gözlemleyemiyoruz,
ancak laboratuarlarda geçici bir süre elde ediyoruz. Hemen
eşleniklerini bulup birbirlerini yok ediyorlar.

Ama simetri ilkelerine göre "ANTİMADDE DE AYNI ANDA YARATILMALIYDI"

Daha önce de yazdım, küçük bir tekrar:
Pazar günü evren yaratıldı.
Bir çift evren ortaya çıktı:
1. Madde evreni zamanda ileri genişledi.Günlerden pazartesi oldu.
2. Aynı mahalde, aynı yerde "Antimadde evreni de genişledi." Ne var
ki, zaman oku tersineydi. Yani pazar günü yaratılmıştı ve
genişlemişti ama onun yarını da CUMARTESİ günü idi..
Dolayısıyla şu anda "Cumartesi ve pazartesi" randevuları "Yarın"
ortakpaydası altında gerçekleşemiyor.
Birbirimize rastlamıyoruz çünkü.
Nereye kadar?
Ta ki bir HAFTA DOLANA KADAR!
Ayetlerden anımsa: Allah 6 günde yarattı ve 7. günü bekliyor gibi...

Madde evreni Pazar-pazartesi-salı-çarşamba-perşembe-cuma-cumartesi ve
yeniden PAZAR dedi...

Antimadde evreni ise ters yönde: bugün pazar-yarın cumartesi, öbürgün
Cuma, izleyen günler ise Perşembe-çarşamba-salı, pazartesi ve sonunda
PAZAR dedi.

Yani iki evren bir çember çizerek birbirlerine rastladılar ve BUUUM!
(Çember zorunludur. Örneğin iki fotonu çarpıştırırsın, bir çift
çıkar: Elektron ve antielektron=Pozitron, bunlar zıt yönde iki çember
çizip, turu tamamlayınca birbirlerine rastlarlar ve "Pozitronium"
denen bileşme sürecinde birbirlerini yok ederek, yeniden bir çift
fotona dönüşürler. Bu çemberlere RÜCU deniyor, yani "ALLAH'A
RUCU=Geri çevrilme'den hatırlayabilirsin. Yine bu konuda "Gök bir
erimiş bakır gibi tutuştuğu zaman" türünden ayetleri incelemelisin.
Bİr çift fotondan bir çift antimadde-madde üretilmesine Pair
Production ve ikisinin birbirini bir tur atıp yok eederek asılları
olan bir çift fotona dönmelerine de Annihilation deniyor. Yokolma...)

Gelelim finale sevgideğer Emre...
Önce sorunu anımsayalım:

***Fakat siz bilimsel verilere ve Kuran ayetlerine bakarak big
crunch'ı savunmuştunuz eserlerinizde.Sizin de bu fikriniz değişti mi?
Yoksa hala evrenin sonunun büyük çökmeyle olacağına hala inanıyor
musunuz?Selam ve sevgilerimle***

Bilimsel verilerle dinsel veriler zaten birbirini tamamlıyordan
öte, "UFKLAROI" açıyor ve Resmi bilimin "CILIZLIĞINI" örtüyor.

Bilimsel verilere göre yaratılış iki aşamadan geçti.

1. Bigbang: Cansız nicelik (OLUŞ)
2. ANİ ŞİŞME: Canlı nitelik, ruh üflenmesi.

Bunun tersine
1.DoomDay:Kıyamet günü (ÖLÜŞ)
2.Big Crunch:Büyük çökme...

Şimdiye kadar yazdıklarımı unut ve şimdi asıl istediğin yanıt
geliyor, ona kitlen!

evrenin kıyameti için verilmiş süre din ve bilim açısından tek bir
değerdir. Zemheririye yani Mutlak soğuk derece (Sıfır Kelvin ve/veya -
273,16 C derece)

evrende bundan daha soğuk yoktur. Çünkü Termodinamik 4. yasa ışık
hızı gibi bunu da SABİTLEYİP (Fix ve consonant) kısıtlamıştır.

Bunun bir diğer adı, KARARLI olan PROTONUN YARI ÖMRÜ'NÜN BİTMESİ...
Biliyorsun proton "evrende tek kararlı" atomaltı yapıtaşıdır. Nötron
çekirdekten dışarı alınınca 13 dakika sonra ömrü biter (Yarı ömrü
gereği, bir elektron bırakarak Protona döner. Pdoton ise evrenin ömrü
kadar yarı ömür sürecine sahiptir. Yarı ömür diyorum çünkü, Büyük
Birleştirme teoremleri "Hiçbir şeyin kalıcı olmadığını, quantum tünel
sürecinde her birimin YARI ÖMRÜ olduğunu" söyler.

Dolayısıyla protonun da yarı ömrü vardır ve birgün radyoaktif
maddeler gibi birden bozunacaktır. Bizlerin tamamen bir proton yumağı
olduğunu biliyorsun, Eyvah, bize ne olacak? (Dermişim)

Evrenin sıcaklığı şu anda örneğin 20 km. yukarıda -270 derecede...
Uyduların yüzey ısısı (Güneş görmezlerse) işte böyle bir soğukluk...

İşe bak yüztrilyonlarca ısı derecesindeki evren, genişleye genişleye
soğumuş, kararmış ve buz tutmuş...

Nereye kadar?
üç derece daha soğuyana kadar.
Şimdi onu da merak edersin, üç derece ne kadar zamanı kapsıyor?

Kur'an'da "Kıyametin ne zaman kopacağını, yağmurun ne zaman
yağacağını, dişinin neye gebe olduğunu...." ayetlerinin çözümü bize
minimaks olarak 700 yıl ile 1500 yıl veriyor... Yani evrenin ömrü
Hubble sabitesine göre 12-16 milyar yıl ise, süpernovaların soğuma
hesaplarından çıkan sonuçlarla birleştirildiğinde C14 yöntemlemeliri
ne katarak parametreleri azaltıp, "Anti evren" verileriyle birlikte
anomali denen sanal sayıları da soyutladığımızda geriye kalan süre:
Milattan sonra 2700 ila 3500 yılları arasını kapsıyor.

O gün ne olacak?
Isının mutlak soğuk dereceye ulaşmasıyla "0,511 eV olan elektronun
kütlesi kritik limite gelecek.

1. Elektron dönemeyecek ve protona düşecek.
2. evrende ne kadar proton varsa elektron düştüğü için Nötrona
dönecek. (Artık elektromagnetik kuvvet yok olmuştur.Geriye kaldı üç
kuvvet)
3. Nötronlar protonnlar gibi birbirlerini İTMEDİĞİNDEN, yani hepsi
nötrona dönüştüğünden, tüm nötronlar birbirine değecek. Zayıf nükleer
kuvvet de nötrinolar halinde tutunamayıp yokolacak.(Kaldı iki kuvvet)
4.Nötronların yeniden proton olması için 13 dakika geçmesi
gerekmektedir. Ama, evren bütün ağırlığıyla içiçe basıldığından
nötronların yapısı bozulacaktır. Yani nötronların içinde udd üçlüsü
olan kombinezon tutunamayacağı için, tüm u ve d kuarkları bir GLUE
BALL halinde topaklanarak trilyarlarca (üç değil) bir çekirdek
oluşturacaklar. Bu çekirdekten onları üçlü ikili kombinezon haline
getiren güçlü nükleer kuvvet de sahneyi terk edecek.

5. Geriye en zayıf kuvvet olan ÇEKİM EN GÜÇLÜ KUVVET halinde ve
TEKBAŞINA EĞEMEN olacak.

6. Bunun anlamı tek ve şöyle: Evren Nötron yıldız halinde kalamayıp
KARADELİK halinde bir tek merkezde toplanacak. Evren artık
karadelikten ibaretttir.

7. Karadelik, saniyenin 400 milyonda-biri zamanda, arkasındaki
tünelden AKDELİĞE (White) nakledecektir tüm evreni...

8. Ötede bir başka YERE (Elsewhere) evren tüm niceliğiyle
NAKLOLUNACAK.

9. Orada "Bir bigbang" yani Sur üflenecek. Ama herşey henüz CANSIZDIR.

10. İKİNCİ SUR üflenecek, Allah yeniden Ruhundan üfleyecek ve YENİDEN
HERŞEY YAARTILACAK.

Ama şöyle bir kayıt da var: Her patlama yeni doğa yasaları getirir.
Yani malzeme ve biz canlılar değişmeyeceğiz ama, DOĞA YASALARI
değişecek, çünkü orası bizim EVREN değil, yeni bir yer...

Ve gelelim: Şu SUR mevzuuna...

1. Evren çökmeye başladığı andaki durumu BİG CRUNCH'tır. Yani
gözlemciler, evrenin genişlerken durduğunu ve sonra büzüştüğünü
görecekler. (O çocukları aksaçlı ihtiyarlara çevirdiğimiz günün
dehşetinden...misali ayetler ZAMANIN TERSİNE DE DÖNDÜĞÜNÜ ve
termodinamik okun tersindiğini de anlatıyor) Big Crunch=BİRİNCİ
SUR'dur. Big Crunch=Ani şişmenin zıt karşılığıdır.

2. Çökme ışık hızıyla evrenin çapının geriye doğru kısaltılmasıdır.
Dolayısıyla evren ışık hızıyla geri gelecektir ve bizim kapımıza
dayanacaktır. O zaman göğün halini gözler görecektir. KARİA=Kapıyı
çalan o görülmemiş şey gözlenecektir. (Karia suresinin hemen başı ve
yıldızların bulanıp düşmesi vb. tanımları)
Kapıyı çalınca da herşey yok olacaktır. Denizler birbirine karışacak
ve alev halinde dünya içini boşaltırken, güneş söldürülecektir.

Bu da ikinci surdur. Öteki adıyla DOOMDAY

Ve o an Allah soracaktır: "Bugün mülk kimindir?"
Kimse olmadığı için yanıtı da yoktur. Allah kendini yanıtlayacaktır:
"Bugün mülk, Vahid ve Kahhar olan Allah'ındır."

Yani tek kalıcı ve tek yokedici olan...
Bu süre içinde evren karadelikten akdeliğe naklolunmuştur. Onrada
yeni doğa yasalarıyla yeniden içerik ve tutar olarak var edilmiştir.

Bu kez İkinci sur'a üflenecektir. Yani Allah yeniden "Ruhundan
üfleyecek" ve herşey dirilecektir.

İşte sevgideğer Emre, böylece sorularının yanıtı 4 aşamalı olarak
geldi.

Hoşça-dostça
kal


900 Nolu Mail
Tarih: 25 2001 Cumartesi - 21:25
Konu: Stephen Hawking'den Dr.Mengen'e gerçek mesaj var.
slm&slm
Sevgideğer dostlar,
Özel olarak dr.Mengen...

Nihayet "Stephen W Hawking"den kendisinden özel mesaj geldi.
Amacım Dr. Mengen'e özel yanıt vermesi ve baş asistanları ya
da "Tipik sekreterlik görevi olan" atlatmaları (Mesela, beyefendi
toplantıdalar, notunuzu alayım kabilinden savmalar) aşarak mesajınızı
ilettim. Ancak İdentification ve protocol olarak size adresi
veremiyorum.
1. Hans Ayberg'i tanıyor musunuz? Ortak bir geçmişiniz var mı?
2. Siz müslüman mısınız? Yoksa bir spekülasyon mu?

İlk sorunun yanıtı şu:
IM MRS.CP
UR MİSS.CCP
VR 10SCE

İkinci sorunun yanıtı da şöyle:
L= (.) Vowels (/)
.//./h/../.h

Bu bir REMİL'dir. (Aruz vezni gibi)
Şaka değildir,
Gerçekten kendisinin iki soruya karşılık mesajıdır.
Benim için de şunları yazmış:

WALHALLA
ALLAHLAW
NExTranScienCenTerminal
ExTranScienCenter
TranScience
bye

İster gizemci deyin, ister yalancı deyin, ister dalga geçin ama
BURADA BU MESAJLA TARİH YAZILIYOR, bunu biz bilmesek de "TORUNLARINIZ
ÇOK İYİ BİLECEKLER" Buraya yazmamın TEK NEDENİ "Tarihe BELGE vermekti"
Bana lütfen açılımları sorulmasın, çünkü ben de bilmiyorum: (;-)


904 Nolu Mail
Tarih: 26 2001 Pazar - 11:35
Konu: Re: UZAYip giden o evren yollari
--- In aiberg@y..., zigzagaiberg@y... wrote:
> --- In aiberg@y..., "Pedro Ramirez" <solozobal@h...> wrote:
> >
> > Sayin Aiberg ve de grup uyeleri;
> >
> > Kamuoyunda UFO vakalari karsisinda 3 temel yaklasim goruyorum.
> > Ilki, uzayli yaratiklarin birtakim sebeplerle dunyamizi sIk sIk
> ziyaret ettikleri,
> > Ikincisi, bunlarin gelismis devletlerin (ABD) yeni silah
denemeleri oldugu,
> > Ucuncusu ise bunlarin kesinlikle hayal gorme, goz yanilmasi,
> uydurma, sansasyon yaratma v.s. oldugu seklinde.
> > Dorduncu:Bu temel yaklasimlarin disinda buyuk bir halk kesimi
yani cogunluk ise kesin bir yargiya varmaktan cok bunlarin hepsinin
de ihtimal dahilinde olabilecegini dusunuyor.

BU ALTERNATİFLERE ŞUNLARI DA EKLEYEBİLİRSİNİZ:
BEŞİNCİ: Cinlerin "Ateştop biçimindeki görüntüleri"
ALTINCI: Gelecekten geçmişe gelen zaman yolcuları olan sonraki
kuşaklarımızdan ufonotlar.
YEDİNCİ:HEPSİ
SEKİZİNCİ: EDİP YÜKSEL'İN KÜLLİYEN REDDETMESİ YANİ HİÇBİRİ!
DOKUZUNCUSU:RUHLAR
ONUNCUSU:MELEKLER
Vb.Vb.
ACABA SİZCE HANGİSİ AKLA YATKIN GÖRÜNÜYOR?
NET'TE BİNDEN FAZLA LİNK VAR.
MİLYONLARCA DA FOTOĞRAF
YANİ MİLYONLARCA TANIK.
HEPSİ PALAVRA, HERŞEY PALAVRA
BENİM ZAMAN YOLCULUĞU TEZLERİM İSE
TAMAMEN UYDURMACADIR.
DOSDOĞRU OLAN TEK BİR GERÇEK VAR:
EDİP YÜKSEL'İN SÖYLEDİĞİDİR.
ONUN İDDİASI BENİM İDDİAMI DÖVER.
ONUN İDDİASI HERŞEYİN ÜZERİNDEDİR:
O İDDİA EDER TARTIŞILMAZ.
BENİM İDDİAM NEDİR Kİ?

> > Hala bir UFO'nun kamuoyu onune cikartilamamis (veya
cikartilmamis)
> olmasi bu iddialari ve supheleri devam ettiriyor.
> > Sizin, cinlerin etkilemesi ve zamanda yolculuk yapan torunlar
> seklinde bir iddianiz var. Hemde oldukca keskin bir iddia.
> > Benim bu asamada bir sorum olacak :
> > Bunu bir ihtimal olarak degil de neden bir iddia olarak one
> suruyorsunuz ? Bu bahsi gecen torunlarla bir iliski mi kurdunuz ?

HAYIR İLİŞKİ KURMADIM, KURSAM DA SÖYLEYEMEM.
ÇÜNKÜ BU ALİMLER ALİMİ EDİP YÜKSEL'İN MATERYALİST YASALARINA
AYKIRIDIR.
O Kİ EVRENİN EN YÜCE YÖNETMENİDİR.
O Kİ TÜM ALİMLERİN ÖĞRETMENİDİR.
O BİLİM ADAMLARININ EN DEVİDİR.
DUAYENİDİR, DİVASIDIR.

BEN KİMİM ONUN YANINDA? YOK DEVE!
ZIRCAHİLLERİN EN DİNGİLİYİM.
EBU CEHİLLERİN EN DANİSKASIYIM.
EN DANDİK DANİMARKALIYIM.
DANİMARKALI NE BİLİR Kİ?
YEDİ DÜVELİ O BİLİR
O HERKESE İRŞAD EDER, TEBLİĞ EDER.
BİZLERİ O BİLİNÇLENDİRDİ!
O OLMAZSA BİZ BİR HİÇİZ!
SEN DE ÖYLE!
BİZ NEYİZ Kİ?
NE HADDİMİZE?

> > Diger ihtimalleri kesinlikle reddediyor musunuz ? Eger
> reddediyorsaniz Neden ?

EVET, TÜM İDDİALARI REDDEDİYOR VE GERİ ALIYORUM. TEK DOĞRU ŞIK EDİP
YÜKSEL'İN YANITIDIR. SEN BEN KİM OLUYORUZ DA TARTIŞACAĞIZ?
O NE DERSE ÖYLEDİR.
O TEK DOĞRUDUR.

> > Selamlar, saygilar .....

BİZDEN DE SELAM VE SAYGILAR...
>
> Zig-Zag, UFO, Hizir ve tartismaya cagri
> July 29 2001 at 1:12 AM Edip Yuksel
> from IP address 63.11.142.114
>
> --------------------------------------------------------------------
--
> ----------
>
> http://zigzag-aiberg.hypermart.net/
> > Yukarida referansini verdigim sitede sadece birkac sayfayi gozden
> gecirdim. Aya ilk ayak basan Apollo 11 Astronotlarinin UFO
gordukleri konusundaki iddialar.
> Zira, sozkonusu sitede Apollo 11 astronotlarin konusmasi olarak
> bildirilen diyaloglar, National Inquirer ve benzeri palavra magazin
> dergilerinde arada bir yayimlanan uydurma haberlerden biri. Bu
> dergileri bilenler bu dergilerin, "yedi basli bebek doguran kadini
> igfal eden uzaylilarin ilk fotograflari" veya "uzaylilar baskan
> Clinton'u uyardi" veya "Meryem ananin falanca klisedeki heykeli
> yuzbin kisiyi kanserden kurtardi" gibi ve hatta cok daha absurd
> palavralar urettigi malum. Astronotlar arasinda diyaloglar uretmek
ve hatta onlari kitap olarak yayimlamak kadar basit bir is yok. O
> kitaplari referans vererek bilimsel makaleler yazmak kadar da
> filimsel ve zevkli bir is olmaz. >
> UFO, Astroloji, Paranormal konulara ilgi duyan arkadaslar unlu
> astronom Carl Sagan'in "The Demon-hunted World" adli kitabini veya
> cevirisini bulup okusalar cok yararlanacaklarina inaniyorum. Bu
> kitaplari okumadan, kaliteli elestirileri bilmeden UFO, Astroloji,
> Kehanet, Keramet, Numeroloji vesaire konularinda kitaplar okunursa
> farkina varilmadan beyin acisindan olumcul bir transa girilebilir.
> Selam ve sevgilerimle,
> Hans'in cevabini bekliyorum.
> Edip Yüksel.


906 Nolu Mail
Tarih: 26 2001 Pazar - 11:57
Konu: PAZAR ŞAKASI
slm&slm
Pedro Ramirez
Hoşgeldin
Geleli iki gün olmadı
Ama şakalarıma alışmalısın.

Çünkü benim "Meksika anılarım" var. Hiç unutmadım, unutamam.
Evimde bile bir "El poncho ve Sombrero var"
Tortilla'yı en az Türk arkadaşı "Gözleme" kadar severim.
Ama Tequilla'yı "Limonu ve tuzu" hariç sevemedim.
Fiesta vardı ben gittiğimde.
Ama kaçırdım "Siesta" daha ağır bastı.
Öğlen yemeğinde chili soslu jumping beans yiyince
Uyuyakalmışım, sombreromun altında...
"Caramba uno Gringo" dediler.
Ben de "El turco"dedim.
Bana ve eşime "Vamos amigos" dediler.
Mestinzoların Mendoza çiftliğine
Sonra da Ponderoza'ya gittik.
Orada Don Miguel Pedro Ramirez ile tanıştık.
Birden seni çağrıştırdı.
Yazdıklarım şakadır,
Eşek şakası bile olsa
aldırma!
Muchos Gracias!


907 Nolu Mail
Tarih: 26 2001 Pazar - 14:47
Konu: NO COMMENT
--- In aiberg@y..., setu35@y... wrote:
>
> Hoşgörünüze sığınarak Stephen Hawking' in mesajında neleri
anlattığı
> hakkında tartışmaya açık bazı fikirlerimi sizinle paylaşmak
> istiyorum.Gerçi siz çözmüşsünüzdür.
> Sizi tanıyıp yanımadığı hakkındaki bölümde
> IM.MRS.CP
> UR.MİSS.CCP
> VR.10SCE
> nin açılımının şöyle olduğunu zannediyorum.Size ''I AM MISSISSIPI,
> YOU ARE MISSISSIPI , WE ARE TENESSIE '' diyor.
____________________________________________________________________
KUTLUYORUM VE DÜZELTİYORUM: TENNESSEE olacak.
_____________________________________________________________________

> Bu 10 SCE' yi ''WE ARE TEN SCIENTISTS'' diye düşünebilir miyiz
acaba?Yorumunuzu bekliyorum.
____________________________________________________________________
1SCE,7SCE,9SCE &....10SCE
_____________________________________________________________________
> Kendisi için , ingilizcede evli bayanların
> isimlerinin önünde kullanılan MRS yi ,sizin içinse bekar bayanlar
> için kullanılan MISS i kullanmış.MISS ingilizcede, birşeyi
kaybetmek;
> tren vs. i kaçımak ya da birini ya da birşeyi özlemek anlamlarına
> geliyor yanılmıyorsam.Bence size kayıp olan , kaybedilen, ya da
özlem
> duyulan kişi sıfatlarını yüklüyor olabilir.
______________________________________________________________________
Mrs=Mistress= Mist+Tres(Passing)
Miss: U rite
_____________________________________________________________________
> Siz müslüman mısınız sorusuna yanıtında L harflerini (.) ile
vowels:
> sesli harf ' leri de (/) ile yazdığını açıklamış ve bu hesapla L(.)a
> (/) i(/)L(.)a(/) H e(/) yani ''.//./h/ '' kendiliğinden
> çıkıyor.Diğer kısmının çözümünde tereddütlüyüm. '' ../.H '' LLaLH
> çıkıyor.
_____________________________________________________________________
Zümer-23. ayeti kastediyor. O ayet DECODERDİR. içindeki
kelime"İKİCİL"dir. Binary sistemdir. İki türlü yazılır, ya La ve Al
üzerine 0 ve 1
Ya da L=0 ve sesli harfler de 1 olmak üzere:LA İLAHE İLLALLAH
0110(He)100100(H) Bir kelimei tevhiddir. Bunu kim
söylerse "Müslümandır"
______________________________________________________________________
> Sizin düşüncelerinizi merakla bekliyorum .Bir hatam varsa düzeltin
> lütfen.Sevgiyle kalın.
_____________________________________________________________________
> > Bir germen efsanesi: Walhalla=Cennet
Ters okursanız, ALLAHLAW (almanca'da da ALLAHOCHE denebilir.)
Üçyüzyıl sonra gelecek olan Mehdi'nin "Yörüngedeki" üssü, karargahı..
> > NExTranScienCenTerminal
NEXT+EXTRA+TRANS+SCİENCE+CENTER+TERMİNAL
> > ExTranScienCenter
Extra+Trans+Science+Center
> > TranScience
BİLİM ÖTESİ BİLİM, BİLİM ARDINDAKİ BİLİM, GELECEĞİN BİLİMİ
_____________________________________________________________________

Korkut Hızır Dede, Levhi Mahfuzdan Dünya yörüngesine ALLAHLAW
Oradan "Transfer" WALHALLA

WALHALLA, W. E. M. B. (Mehdi düzeninin bir Yörünge Şİ'RA'sı)

WE
MB

W=WorlDisciPrinciPlaNetwork
E=EcoPolTeCulTourRitories
M=MonoBloCongesSenate
B=BloCamPact&BloCamPark

+CluBlueCamPicknicKamPark

Acaba, gelecekte, Dünya Disiplini, prensipleri, planları,planetleri
dünya entegreağı ve işleri;

Acaba Ekonomi, Politika, Teknik, Kültür, Turizm

Acaba 12 temel ülkenin yekpare Dünya Kongresi ve Senatosu

Acaba 12 temel ülkenin Birer Blok, birer Camp, birer Pakt olarak
nasıl bir düzeni kurulabilirdi?

Bir de "Turistik" iki Dünya devleti...
Hani vardır ya "Park", sonra "Milli park=National Park!" Bunu daha
genişletirseniz olur "İnternational Park"
Biri koskoca "Amazonland" yani dünyanın akciğerleri.. Ki Antiland
Diğeri Güneydoğuasya-Pasifik yani Atolland...
Ne güzel olurdu, bu mavi klüp ülkelerde Kamp yaşamak, Pikniği
yaşamak, uluslararası Park statüsünde yaşamak.

Aslında bunlar biraz da İpekkon/Zafer için...
Acaba geleceğin devletleri nasıl olmalı?
1. Aria (Tüm Hint-iran dilikonuşan ülkeler.)
2. Buddhan (Tüm Çin ve Hindiçince konuşan ülkeler)
3. Sahami (Hami ve Samice, Arapça dil birliği)
4. German (Germence konuşan ülkeler.)
5. Slavija (Slav dilleri konuşan ülkeler)
6. EuroPact (Latin Avrupa,Baltık, Balkan vb.)
7. Afrocamp (Afrika yerli diller birliği)
8. MusliMalezya (Müslüman Güneydoğu Asya-Pasifik adalar devletleri)
9. İberica (İspanyolca-Portekizce konuşan ülkeler birliği)
10.Turan:Türkçe konuşan ülkeler birliği.
11. Suobiryak: Fin_Macarca konuşan ve Ural Fin birliği)
12. Siberica: Tüm Sibirya ve Kuzey Amerika yerli, eskimo vb halkları,
Arktika birliği)

180 ülke bir yanda, 12 ülke bir yanda...
Koskoca Amerika kıtası: Kuzeyinde ABD ve Kanada ingilizce konuşuyor,
Kalanları ise tamamı Latin Amerika... Etti iki dil birliği...
Hayır. Amerika, Kanada, Avustralya, Yeni Zelanda, Güney Afrika
birliği, İngiltere, İrlandalar, İskoçya, Galler vb.nin bir üyesi. O
da germen birliğinin üyesi...
Meksika'dan başlayarak orta amerikanın minik minik devletlerini
katederek tüm güney Amerika, o da İspanyol-Portekiz İberica
birliğinin üyesi...

Biraz "Futuroloji" yaptım.
Topu size attım.

Şimdilik
hoşço-dostça
kalın.
Klüb, Blue


915 Nolu Mail
Tarih: 27 2001 Pazartesi - 14:17
Konu: Re: HANİFLİĞİN İLMİHAL KİTABI-1
slm&slm
sevgideğer Kurtay.
Karagünümün vefalı arkadaşı.
Soruları ve şarkıları seven dostum:

Siz yurdumun insanları, biz bazı yazarlara "Sınıf atlattınız"
ve "Aynı kategoriye" bizleri soktunuz. Bu isimler Yaşar Nuri Öztürk,
Ahmed Hulusi, Harun Yahya (Adnan hoca) Fethullah Gülen, Edip Yüksel
vb.

Bu son dönemlerde biliyorsunuz herkes bir şey oldu,
hatırlayacaksınız, herkese birşeyler oldu.
Hasan Mezarcı İPEK kaftanını giyip fotoğraflar çektirerek, "İsa
peygamber olarak nihayet geri geldiğini" yeniden dünyaya döndüğünü
basın açıklamalarıyla ilan etti. (Yer Almanya) Sonuç: Hapishane...

Yine ipek kaftanlı Harun Yahya (Adnan) hocamız da "Mehdi olduğunu"
ağzından kaçırdı. Sonuç tutuklu...

Yine Amerikan vatandaşı ve İpek Kaftanlı diğer hocamız Fethullah
Gülen de "Salya sümük ağlayarak" Mehdilik imasıyla karışık "EVLİYA"
olduğunu resmen açıkladı. Yer Amerika Birleşik Devletleri... Sonuç:
Türkiye'ye gelemeyecek, geldiği anda tutuklanacak ve hapse konacak.

Aynı mantıkla Yaşar Nuri Öztürk hocamız da "Çıplak uyarıcı=Mehdi"
dediği kişinin karışık bir takım hesaplar sonucunda 1945 yılında
doğmasını gerekçe göstererek kendisi olarak ilan etmişti. (o günden
beri bir balon gibi söndü, sesi-sedası çıkmıyor.)

Edip Yüksel, bundan on yıl önce ölen kendi peygamberi "Reşad Halife"
yerine peygamberliğe aday oldu. Çünkü kendisine daha önce "Cebrail'in
geldiğini ve onu kutsadığını" bizzat itiraf etmişti. Cebrail (!)
ona "Kur'an'da Tevbe suresinin son iki ayeti insanlarca ilave
edilmiştir, onları ben getirmedim, derhal yeni bir Kur'an=Mesaj
kitabı yaz, tercüme et ve iki ayeti oradan at" diye vahyetmişti.
(Kendi kitabında yazdıklarıdır) Amerikan vatandaşıdır. Babilik
(Bahailik ile akrabadır, 19 rakamını kutasrlar) dininin sonuncu
görevlisidir ve bu dinde "Resulullah son elçi değildir" daha devam
etmektedir. Şu anda sahte peygamberliğe en güçlü aday da bizzat
kendisidir. Çünkü bu kuruma "Öldürülme riskinden dolayı" kendinden
başka talip olan bir yürekli daha yok. Sonuç: Türkiye'ye geldiği anda
tutuklanacak..

Sırada maalesef Ahmed Hulusi (Akten) var. O da Amerikan vatandaşı ve
daha masum, kendisini "EVLİYA" olarak ilan etti. Şu Amerikan
vatandaşlığı ve ortak kaderleri gerçekten çok düşündürücü...

Türkiye gündeminde bunlar oluyor: Beni de aynı klasmana koyuyorlar.
Aramızdaki tek ortak payda "Hepimizin Müslüman olduğunu" söylemesi
yanında bir de "Yazar" olmamız. Söylemler aynı: "Asıl İslam'ı biz
temsil ediyoruz."

Ama benim çok önemli üç farkım var: Ben yeni bir dini değil, "En eski
din olan Hanifliği" savunuyorum ki, onların hiçbiri Allah'ın
kutsadığı "HANİF" kelimesini kullanmıyorlar.
İkinci olarak benimle özdeşleştirilen bu klasman grubunun tersine
TEK "Bilim adamı"yım.
Üçüncü olarak, her birinin birer DEV finansman kuruluşları, DEV
bankaları, medyaları, Amerikan vatandaşlıkları vb. var.

Amerikan vatandaşı değilim, hatta tersine Amerika'dan buraya "TÜRK
VATANDAŞI" olarak geldim. İpek Kaftanım yok, (Ben kimono giymeyi
sevmiyorum)Asya Finanslarım, Kuyumcu dü "Veli" değilim çünkü Kur'an
Ankebut-41. ayetle "VELİLİK KURUMUNU" yasaklamıştır. Ne ben ne benden
sonra izdaşlarım asla ve asla benim "Veli olduğumu"
açıklayamayacaklardır. Yol baştan tıkalıdır ki-bu konuya değineceğim-

Mehdi değilim "Mehdi=Mighty=Magtie" denecek 9+3 kişilik grubun üçyüz
yıl sonra geleceğini "bir şekilde biliyorum." Diyelim ki siz şimdi
1850 yılındasınız. Ama "Atatürk'ün doğacağını" biliyorsunuz. Atatürk
doğana kadar, siz "İDDİA" etmiş ya da teori ileri sürmüş olursunuz.
Ama ortaya çıkıp, Allah yolunda Kurtuluşa imza attığında" artık o
gerçektir. Teori ya da iddia değildir.

Bu çağda Mehdi'nin işi olamaz. "Mehdi ve İsa" çağdaş ve ardışık
olarak gelecekler, yani üçyüzyıldan önce kimse "Mehdi, İsa vb."
olacağını iddia etmesin, yakın tarih bile kendisini rezili rüsvay
eder. "İsa" değilim "Sahte Peygamber" değilim.

Bu anlaşıldıktan sonra sevgideğer Bülent Kurtay yazdığınız son
mesajla Gündemi belirlediğinizi rahatlıkla söyleyebilirim.

Çünkü "Yolçatalına" yol ayırıma geldik!
"Tarih yazılıyor" derken yanlış değildi

Gerçekten tarih yazılıyor ve ben geleceğe kuşaklar-aşırı BELGE
bırakırken, elbette siz 17 yıllık okurlarımın kuşağıni "Yoksayarak"
eşik tahtası üzerinde sıçrayamazdım.
Bir başka deyişle, zaten sizler "O kastettiğim kuşağın" İLKİ , ÖNCÜSÜ
ve PİONEER'i oldunuz. Bunu son Zigzag mesajlarına kadar bilmiyordum.

Yani Cuma gününe kadar "Eski kuşak"tan söz ederken, değişen yeni
durumlarla birden "Yeni kuşak" oldunuz.
Bu bir Milattır. Cuma günü itibariyle bir milattır. Zatan bu miladın
habercisi "Borges" ile ilgili olan yazımdı. O yazı "Geleceğe BELGE"
olarak bırakılmak üzere aldığım bir direktif idi.

Şu anda Kahire'nin ünlü banliyösü ZAGAZİG kentindeki "Ekim Bey"
lakaplı 104 plakalıların lideri (Şeyhülislam), HIZIR direktifiyle
peryodik olarak DOĞU'dan BATI'ya nakledilen "Kapalı Devre Hızır
Tezkiresinin SON bölümünü" çağlar içindeki distrübtörlüğü gereği,
(kendisinin Batı (114 plakalı) Meslekdaşı K.M. Allein'a gönderdi.
Borges artık "ÇAĞIMIZDA" olmadığı içindir ki, onun iki yardımcısından
baş yardımcısına gelen bu son sayfalar ZigZag camiasını son derece
şaşırttı.
Şaşırttı çünkü:
1. Bilimsel bir ipucu beklerken, yeni teorilere başlangıç
bir "Tezkire" umut ederken, yerine "Taktik, stratejik ve statükocu ya
da yeniden yapılanma gibi" alışmadığımız bir belge çıktı.
2. Şaşırttı çünkü, bu bitmez tükenmez sandığımız kaynak "BİTMİŞTİ"
yani her kitap her insan ömrü gibi bitmişti! (Biz, biteceği yılı 50
yıl sonrası diye hesaplamıştık.) Artık "Hızır Tezkiresi" bitmiştir!
Acaba bilim müthiş ilerledi de artık bizlerin yeteneklerine mi
bırakıldı. Yani yoksa biz "Çocuklarmken" birden REŞİT/Ergin olup da
kendi başımıza yeni yaşama mı atılıyorduk. Diploma mı almıştık? Artık
anne-babasını bir kazada kaybetmiş çocuk gibi TEKBAŞIMIZA MI
kalmıştık? Zizag bizim evimizdi, yuvamızdı, ana-babamızdı. O bize
doğruyu işaret ediyordu hep!.. Ya şimdi? öksüz ve yetimler gibi "Pası
bize" attılar. Zaten bir tuhaflıklar vardı: Mutlaka bir Karl M.
Allein (Batı-114 Haniflerin Şerifül İslamı) "GİDİNCE" yerine hemen
biri "ANINDA" doluverirdi. 1985 yılındaki yokluğundan beri Borges'in
yerine "HİÇ KİMSE" geçirilmemişti. Gerçekten tuhaftı, 17 yıllık bir
boşluk!
Demek ki, "Öleceğini anlayan ana-baba" çocuklarının "Kendi ayakları
üzerinde durmasını" şimdiden alıştırmak için böyle bir taktik mi
seçmişlerdi? Bir ülke 17 yıl nasıl Cumhur Başkansız yönelitir?
Gerçekten bazı tuhaflıklar olacağı haber veriyordu. Bir de hiç bir
zaman belli bir rakama oturmamış 114 Batı Hanifleri... Kaç yıldır
tuhaf bir sayıya oturduk:313 kişiyiz. Bedir savaşı gibi... 289 ile
317 arasında oynayan bu BİLGİNLER grubu yıllardır 313 rakamı
üzerrinde sabit duruyor. Bu da sanki bir işaretti. Çünkü Hızır
Tezkirelerinden birinde bizlerin her birinin kitap=Risale yazmazı ve
313 Mürsel=Kitap yazarı olacağımız söylenmişti. Bu da bir işaretti.
3. Şaşırttı çünkü 313 kişi arasında "GÜNAH KEÇİSİ" ben seçildim.
Neden mi? Öncelikle: 1965 yılından beri tam 37 yıl bilgibirikimi
yüksek ve kıdemli Müslüman ben kalmıştım. (Orijinal adı Siegsaga
isimli bayan üyemiz, görevi üstlenmeyeceğini resmen bildirdi.)
"Tarihe BELGE bırakmak gibi" yepyeni bir HIZIR VASİYETİ ortaya
çıkınca, Hans Ayberg'in vaziyeti de perperişan oldu. En başta, 19
Ağustos 825 sayılı mesaj'dan iki gün önce ANİDEN gelen ZİGZAG
direktifiyle (Sheriff yardımcısı) şaşırdım.

Yeni strateji Karan (K.M.Allein mektupları kanalı) ile
ulaştırıldığında küçük dilimi yutacaktım. O alışılmadık yeni
stratejiye hayretler içinde bekledim ve bir kaç kez teyidini istedim.
Ekim Bey "Benim görevim bitmiştir, bu kurum kapatılmıştır" diyordu.
Siegsaga (Codex=Missouri) Müslime kıdemlimiz "Benim de K.M.Allein
Borges'in Scheriffin" olarak yardımcılığım bitmiştir. Ekim Bey ve
benim yerime" "10SCE çifti" birlikte "Şerif yardımcısı"
seçilmişlerdir. Deklarasyona göre onlar: Mrs.cp ve Miss.ccp."dir.

Ama biz böyle bir deklarasyonu 2050 yıllarında "Zigzag'ın kendi
kendini lağvetmesi, iptal etmesi, kendini feshetmesi" olarak ve bizim
gidişimizden nice sonraki yılların problemi olarak hayal etmiştik.

Şimdi strateji değişmişti. Bayan Şerif Misouri ve dolayısıyla
yardımcısı Missisipi'den bana toplam yedi mesaj gelince şoke oldum.
O karmaşık duygular içindeyken 825 sayılı mesajda belirttiğim gibi
tuhaf duyguları yaşadım. "AKŞAM=ZigZag bitti, yerine yeni strateji
geliyor" dendi. "KAPALI devre Mesajlar"ı karıştırmak için yanına
duygularımı ve Hatta "Akşam" isimli şiiri katmak zorunda kaldım.
Ama Tarihe "Belge" olarak bırakılacak "AÇIK" bir mesaj olmadığını
sonradan farkettim.

Nitekim ZİG-ZAG beni 7 mesajla uyardı ki, bunlardan üçü doğrudan
S.W.Hawking'den geldi. Zig-Zag(114) grubuyla elbette her anlamda
organik bağım vardı. Bir de hiyerarşisi vardı. Yani ben emir kulu
durumuna düştüm. Sizlerden çok beni şaşırtan "O ünlü" mesajları
yazmamın riskleri vardı.
Adeta "Zaman yolcusu olduğuma ilişkin" o 37 yıllık ve şiddetle
reddettiğim kuşkuları kabul ediyor durumuna düşüyordum. Ne
düşünürseniz haklı olacaktınız!
Yani "Stratejik ve taktik" yeniden yapılanmanın kefaret keçisi
seçilmiştim. Bunun için de gelen mesaj bana "Südenbock=günah keçisi"
esprisi yapılarak yazılmıştı. Şakanın altındaki "Acı" gerçekti bu
deyim...İlk kez şöyle düşündüm: "İyi de başkalarının günahı için
kefaret edilerek kesilen o masum, günahsız keçinin günahı neydi?"

Hawking Karan kanalıyla "Zigzag kendini lağvetti" dedi, defalarca
confirm istedim., direndim, "Ama bu 2050'lerde değil miydi?"
Öyle biliyorduk. Nedense 50 yıl öne alındı birden!
Üstelik biri felçli, iki parmağı ve gözünden başka hiçbir organını
kullanamayan "Tennessee" nin öteki yarısı olan Missisipi" diğer
yarısı ben olan "Tennessee"nin öteki yarısı Mississipi"...
Aramızda kif fark: Biri mrs.cp ötekisi miss.ccp... Bir başka dekoder
ile "Tennessee waltz ile Tennesse Nights"
Tennessee Valsi ve Tennessee geceleri...
Bu Audrey Landers'in ünlü iki country melodisidir. Dileyen linkini de
bulur. (Yellow Roses Texas ve Hey Sam'ı bilen var mı?)

Biz bu melodileri çok severdik. Ama şimdi sevemez olduk.
Zigzag 2050'lerde bitecekti.
Şimdi bitti.
2050 yılında "Zamanda yolculuğun" mekanizması bulunacaktı ve:
Zig-Zag yerine Tic-Toc (Tik Tak)
Zick-Zack yerine Tick-Tock
kurulacaktı.

Bu strateji 50 yıl önceden ŞİMDİ iptal olmuştu, çünkü "Geleceğin
karşı gruplarca deforme edilmesinde"
ZİG-ZAG 50 yıl tutarı bir "DÜZELTME" yapmıştı. 50 yıllık bir KAZANÇ!
Haklılardı... Devam edilmesi gerekiyordu.
Ama biz 10SCE den Mrs.cp ve Miss.CCP de haklıydık. Bunlar bizim ZİP
kodlarımızdı.
Ne olmuştu anladık da, bundan sonra "Omuzlarımıza çökertilen yük,
sırtımızdaki bu kambur" 50 yıl önce bize angarya edilmişti.
SONUNCU TEZKİRE açıktı: "...dolayısıyla kazanılan bu yarım asırlık
zaman yerine buffer=Dolgu bir Continuum gerekmektedir. Bunun adı Zip-
Zapp"dır.

Bunun getirdiği tabii ki sorular vardı.
Zig-Zag ile Tic-Toc arasındaki dolguyu ZİP-ZAPP üstlenecekti.
Establishers ZİP CODEx: 10SCE=mrs.cp+miss.ccp (Zulqarnean)
ZAPPing until AC-2053

Sonra sırf CİFİR (Chifree) koduyla yazılı olarak şu mesaj vardı:

"Doğru Doğu Hanif-104 ile Batın Batı-114, bu milattan itibaren orta
(Resulullah ve Sahabeyi temsilen, onların Hanif dinini bugüne ileten
Merkez-110 submitter'i )HIZIR nirengisiyle "BİRLEŞCEKLERDİR."

"BİRLEŞME ZİGZAG DÖNEMİNDE YASAKLIYKEN"
"ŞİMDE ZİP-ZAP DÖNEMİNDE SERBEST BIRAKILMIŞTIR."
ZAMANIN KISALMASI ZAMAN ZELZELESİ GETİRMİŞTİR"
"ARTIK 104'LER İLE 114'LER" HIZIR-110 KONTROLÜNDE"
"HANİF ÇATISI ALTINDA BİRLEŞMELERİ İÇİN İLAHİ İZİNE MEZUNDURLAR"

Bunun anlamı şu: Beni yazmaktan, sizlerle 50 yıl daha birleşmekten
alıkoyan o "YASAKLI" durum, o sıkıyönetim kalktı.
Bunun için Milat dedim.
Bunun için "Tarihe belge" dedim.
Bunun için "ŞU AN TARİH YAZILIYOR"dedim.

Hans Ayberg'i sizlerin ve başkaca kuşkucuların "tipik, klasik
saldırılarına açmak" bahasına,
Hans Ayberg'den "Hah o zaman yolcusudur, şimdi yakaladım, ya da ne
biçim bilim kurgu uyduruyor bu adam ya da demedim mi, al sana o da
diğerleri gibi saçmalamaya başladı, kendini bir şey zannnediyor"
demeniz bahasına-pahasına "Günah keçisi" olarak feda ediyorum.
Ne düşünürseniz düşünün, haklısınız!
Ben de haklıyım çünkü "Yol ayrımında, mümkün olduğu kadar ve bir an
önce 104 HANİF bulmalı ve 114 HANİF ile birleştirmeliyim.
Alarm/Alert birinci dereceden:
Darvakit enerjisi
Zaman Zelzelesi
ZilZal geliyor.
Bunun anlamı
Zip-Zapp kuruldu.
104 ve 114 Zip Code'lar
110 olarak ZAPP'landı.
Hanifler
ve Sabiiler
Vakit geldi çattı.
Vakit dar.
Durduğumuz nokta "Yolçatı"
Yolları çatallanan bahçenin
Labirentin şimdiki yolçatındayız.
Bu kavşakta "Zaman enerjisi"
Tam bir Zilzal'dır.
30 Ağustos
"Bir Milattır"
Şimdiden hazır olalım.
Hanifler!

Artık hangi soru sorulursa
Yanıtım "HAVET"

Pekiyi sen neyin nesisin Hans Ayberg?
Buna benim bile yanıt vermem çok zor.
Ama bir yerinden tutunup işe girelim.
Örneğin adımdan, ülkemden başlayalım:

Hans von Äiberg: Kitaplardan tanıdığınız!
Hansel van Heiberg: Şu Gretel'in Hansel'i
Far Øer-ne diye bir ada-ülke duydunuz mu?
Danimarka'nın Grønland ile birlikte "Bağımsız" ülkesi...
Halen inatla eski normanca olan dillerinde "Foroyar" deniyor.
Grönland'ın adı eski efsanelerde "İnsula Thule ve Ultima Qarnac" diye
geçer. Dünyanın en büyük adası, "Bücür" bir ülkeye bağlanmış,
Foroyar ise yine eski esatirlerde "Hyperboreal=Uzakkuzey" diye geçer.
Valhalla mitlerinde "Norsemanniskaland" olarak bilinirken, en eski
Germen efsaneleri de "Hvetteramanniskaland=Bembeyaz insanlar ülkesi"
diye belirtir. Türçesi ile Far Öer adalarıdır.
Grönland ne kadar büyükse, Far öer adaları da o kadar küçük...
(Ama Türk milli takımıyla golsüz berabere kalacak kadar da adı var)
Anlayacağınız, Hans Ayberg "Bir uzakkuzeyli, Hyperboreal"dir. Bayrağı
Norveç bayrağını andırır. Çünkü "Yüzyıllarca bir adada soyutlanmanın
bedeli olarak anakara'nın dili olan Danca yerine en eski Norseman
dilini konuşuyorlar. Yani halen ölmemiş yaşayan Viking dili olan Far
Öerce'yi konuşurlar. Devlet olarak amblemi bir koçbaşıdır. Bunun üç
anlamı var:
1. Kuzeyde KOYUN'un en son yetiştiği adadır. Anlamı da Koç-Adasıdır.
2. Tanrı THOR'un tepegözü ve iki boynuzu vardır. Başkent halen
Thornshavn'dır=Thor'un limanı! Eski adıyla Niflheim=Sisli, buz puslu
kent... Buraya bir süre sürgün gelmiştir.
3. Thor'un rakibi başlıca Tanrı VATN (wooden, Odin, Odino) kendi
Gözcü-gardiyanı (Gaard) Thulgard'a ünlü Viking kaskı olan iki
boynuzlu sihirli RUNİK miğferini vermiştir. Böylece Thor ve
şeytanları oraya hapsedilmiştir, ama bir gün hapsedildikleri yerden
çıkacak ve dünyayı ele geçirecekler(miş) Tam bir Zülkarneyn efsanesi.

Ve adım, ANA-KARA ve kültür emperyalisti Danimarka dilinde
Hansen vån Æiberg'dir. Ancak Grönland ve Far Öer "BAĞIMSIZ" olunca,
anadilleri serbest bırakılmış Danca, dışarlanmış ve eski nüfus
kütüklerindeki "Zoraki Danca" isimler dışarlanmıştır. Hansen vån
Æiberg de Faroyar diliyle Hansen Aiberg von Heiberg olmuştur.
Hans+en=Hz.Yahya+gillerden demek. Ai+berg=Yarım yumurta, kubbe+Dağ
demektir. Bir de "Soylu" kanının nişanesi olan von Heiberg zümre ismi
bindirmişler. Heiberg (Ayberk okunur, çünkü fransızca gibi ilk h
harfi çok siliktir adeta okunmaz, sondaki b,d,g harfleri de Türkçe
kuralında olduğu gibi p,t,k okunur.)

Birinci Dünya Savaşı ile birlikte aile bu kez "Almanya" şubesini
açınca Hans von Äiberg kulunuz oluveriyorsunuz. Bunlar olurken, siz
henüz kundakta yeni doğmuş bebeksiniz.

Bu garip garip isim enflasyonu içinde zavallım Hans, Türkiye'de kırk
yaşında kitap yazacak. Acaba hangi ismi kullansam?
Türklerin ikinci vatanı olan Almanca" uygun geldi. Ama bu kez ilk
harf Danca Æ yerine Ä biçiminde noktalanıyordu. (Umlaut)

Kitapların yazarına "Harf" bulamamıştık
da, A'yı noktalamıştık (Äiberg gibi) , vån yerine von ve van gibi iki
seçenek yazmıştık. (fon okunur)
Sonra vazgeçtik ve Türkçe okunuşuyla Hans Ayberg yaptık.
Şimdi ben O kişiyim işte... Bir alfabe kurbanı...
Daha "Vaftiz ismim Peter" ile orta ismim "Edström"ü de kullanmadım,
haberiniz ola! Şu ne yazdığını bilmeyen Tevfik Yener'in yazdığı von
Aytek diye asla bir soyadım olmadı.)

Şimdi yeniden bir isim değişikliğine gitmek için dava açtım,
kazanacağım kesin olduğu için ismimi size şimdiden açıklayabilirim:
Hunnes Ayberk... (Tekvir 15'de geçen bu isim "Dinidir, reddilir"
denirse, bu kez "Ayberg Ayberk" ad ve soyadını alacağım, şimdiden
duyurulur! Böylece şu isim soyadı "KAOS ve ENİGMA"sı bir bitsin de
kurtulayım. Önüne gelen bana bir ad takıyor, Hasan, Mehmet, Muhammed,
Bülent-Ecevit vb. bu işgüzarlık niye?)

Gelelim asıl konuya:
Acaba Hans Ayberg de mi şaşırdı da kendini Son peygamber ya da İsa,
Mehdi, Evliya vb. ilan eden (Yukarıda saydıklarım) gibi bir şey mi
ilan ediyor? Zaman yolcusu falan olduğunu mu ima ediyor?
Vah vah bir "Aklı başında Hans Ayberg" kalmıştı, "Sizlere ömür" onu
da kaybettik... (Mi acaba?)

Beni kaybetmediniz. "Ötekileri" kaybettiniz.
Beni kazandınız.
Ben de sizi kazandım.
Birbirimizi hak ediyoruz.
HAK'a GİDİYORUZ.

Hakça kalınız

(Geleni bekleyiniz.)


917 Nolu Mail
Tarih: 27 2001 Pazartesi - 17:15
Konu: Re: HANİFLİĞİN İLMİHAL KİTABI-2
> slm&slm
> sevgideğer Kurtay.
> Karagünümün vefalı arkadaşı.
> Soruları ve şarkıları seven dostum:

demiştik. O yazıyı kısa bir özetleyelim:

Yaşar Nuri Öztürk, Ahmed Hulusi, Harun Yahya (Adnan hoca) Fethullah
Gülen, Edip Yüksel vb. ile aynı kategoriden değiliz. Her biri İpek
Kaftan giyip, sahte peygamber, çifter çifter Mehdi, evliya-veli
olunca bana geriye sadece "Bilim adamlığı" kaldı.
Aramızdaki tek ortak payda "Hepimizin Müslüman Yazar olduğunu"
söylemesi iken, benim başlıca farkım, "Hanif" olduğumu ve "Rabbim
ilmimi artır" söyleminden geçiyor. İlahi olarak kutsanmış bu iki
kelamullah'ı nedense "Hiç kullanamıyorlar. Benimle özdeşleştirilen bu
klasman grubunun tersine TEK "Bilim adamı ve Bankası-medyası olmayan
tek ZÜĞÜRT kişiyim. Amerikan vatandaşı da değilim. Çift çift sahte
peygamber, çift çift Mehdi ve veli olmayan "SIRADAN" tek insan da
benim/Ben iken
Birden tuhaf bir biçimde ve yerdiğim o kişilere benzercesine "Kozmik
sırları" vermeye başladım.

Çünkü "Yolçatalına" yol ayırıma gelince, statüler değişmişti ve
"Tarihi belgelerle yazmak ile yükümlendirilmiştim. Bunlar beni
aşan "İDARİ" yapılanmanın itiraz edilemeyen emir-komuta zincirinin
doğal sonucu olarak ortaya çıktı.

Bu yeni durumda "Gerçekten tarih yazılıyor ve ben geleceğe kuşaklar-
aşırı BELGE yazıyorum derken, geleceği, bugüne getirdiler ve şimdi
geleceğin İLKİ SİZLER oldunuz. Bunu son Zigzag mesajlarına kadar
bilmiyordum. Ama bir MİLAT başlatıldı.

Hızır Tezkireleri bitmişti. Artık elimizde o bitmeyeceğine
inandığımız ilahi kaynak yoktu. Zaten 1986 yılından beri K.M.Allein'
da yoktu. Yeniden yapılanma ZİP-ZAPP vasiyetiyle Hızır Tezkirelesi
bize "ELVEDA" dedi. Geriye tam 313 tane öksüz-yetim bırakıldı.

> Ekim Bey "Benim görevim bitmiştir, DOĞU dalı kurumu kapatılmıştır,
Kendini Batı dalından Bayan Siegsaga'ya (Codex=Missouri)
devretmiştir." diyordu.

>Borges'in Scheriffin=Dişi şerif'i, Şerifesi olan Bn.Siegsaga da,
yardımcılığım bitmiştir. Ekim Bey ve ben kendimizi ve ZİGZAG'ı
feshetmiş oluyoruz. Yeni statü olarak, aynı ekip Zig-Zag yerine ZİP-
ZAPP olarak yeniden yapılanacaktır ve içinde ben bir üye olarak
kalacağım. Artık bir lider yok, yerine "10SCE çifti" birlikte "Zaman
Şerifleri" olarak SONUNCU HIZIR TEZKİRESİ tarafından
görevlendirilmişlerdir."

Bu deklarasyona en uygun 10SCE ikilisi olan Mrs.cp ve Miss.ccp.dir.
2050 yıllarında "Zigzag'ın kendi kendini lağvetmesi, iptal etmesi,
kendini feshetmesi" iptal olunmuştu. Bayan Şerif Misouri'nin bir
çift yardımcısı olan Tennessee'den yani Missisipi'den biri de bendim.
Zig-Zag(114) olmaktan çıkarılmış, çünkü "Doğru Doğu Hanifleri-104"
ile birlikte ve birleşik mütalaa edileceklerdi. Doğru Doğu Hanifleri
(ZİP kodu: DD-104) ve Batın Batı Hanifleri(Zip kodu: BB-114) ZİP-ZAP
adlı tek bir çatı altına (Asrı Saadet-110) zapp'lanacaklardı.

Bu işin kurucusu olmak bana düşünce, bilen-bilmeyen hakkımda
"Zaman yolcusu olduğumdan kuşkulanacaklar ya da yüzyılın sahtekarı"
olarak beni düşüneceklerdi. Üstelik hner iki düşünceye de "Evet veya
hayır" diyemeyecektim. Çünkü, "Oops, eğer bir zaman gezmeni değilsen
bu grubun içinde ne işin var, nasıl bu kadar sırrı biliyorsun?"
diyeceklere yanıtım hazır "HAVET" Çünkü ben Südenbock=günah
keçisiyim, ama günahsız bir kefaret keçisiyim. Ötekisi felçli
olduğundan tek KURBAN ben seçildim.
Böylece "Tennessee"den ZİP-ZAP çıktı. Artık sonradan müslüman olmuş
batılı bilim adamı" olmak gibi bir şart ortadan kalktı. Doğu-batı,
bilim adamı ya da değil ama İLLA Kİ H A N İ F olması koşuluyla önce
sizlere "Başvurdum" Çünkü "Benim sizden başka şu an KİMSEM yok"
Yani ben size DAHA ÇOK MUHTACIM.
Bana Gücünüzle yardım edeceksiniz
ki ben de size "SEDDİ" yapan Zülkarneyn olayım.
Ki-sizler de HANİF olasınız.
Hanif'e Tarif gerekir mi?
Hemen hızlandırılmış biçimde bunu yapacağım.
Kişisel sorularınızdan kaçacağım. İsterseniz sizin yerinize ben
kendim sorup yanıt vereyim, size zahmet olmmasın!

1.Ben bir Zaman Gezmeni miyim? Yanıt HA-VET
2.Ben bir şarlatan mıyım? Yanıt HA-VET
Çünkü birincisi değilsem yanıt ikincisidir.
Eğer İkincisi değilsem yanıt birincisidir.
Baştaki sorudan itibaren siz sevgideğerleri "Muğlak ve muallakta
bırakacak olan, HA(yır+e)VET ile NET yanıt vermediğim için yerden
göğe kadar şarlatanlığımdan kuşkulanmak sizlerin en doğal hakkıdır.
Ama benim de polemik bitirmek için "HA-VET" demem duble hakkımdır.

AYNI BİÇİMDE "PARTNERİM" S.W.HAWKİNG'in de "HA-VET" demek ya
da "Kaçamak yanıtlarla" KAÇAK GÜREŞMEK hakkıdır.
O ve ben Pair-Production'ız:
O ki: Tennessee Nights=Tennessee geceleri şarkısıdır. (10SCE KNIGHT)
Ben: Tennessee Waltz=Tennessee Valsi'yim. (10SCE Walhalla-Time Zug)

O ki Mis(no)tres(passing)CP (Commander Pilot)
Ben: Miss(lost)CCP (Com.co-pilot)

> Zigzag 2050'lerde "Zamanda yolculuğun" mekanizması
(Timechanics&Timachine) bulununca yani
Tic-Toc (Saatin Tik Tak'ları gibi)dönemi girince kendini ilga
edecekti. Ama zaman savaşlarının şimdiki raundu Zigzag lehine 50
yıllık bir zaman telafisi kazanınca bu etkinin tepkisi olan "ZAMAN
ZELZELESİ" olarak ZİP-ZAP omuzlarımıza angarya edildi.
TEMEL: 110 ASRI SAADET ÜZERİNDE MERKEZ VE ÖZÜMÜZ OLAN HANİF SİSTEM İSE
DOĞU: 104 ve BATI 114 ARTIK AYRIK DEĞİL
BİRLEŞİK HANİF OLARAK BİR ARAYA GELECEKLER.
BİR ARAYA GELMENİN BATI (114) KUTBUNUN KOORDİNATÖRÜ MRS.CP
DOĞU (104) KUTBUNUN KOORDİNATÖRÜ DE MİSS.CCP TARAFINDAN DERUHTE
EDİLECEKTİR.
Doğu Şeyhülislamlığı kurumu "Ekim Bey'lik" kaldırılmıştır.
Batı Şerifül İslam Kurumu" ise ŞERİF ül HANİF (Hanif Şerif) adıyla ve
ÇİFT K.M.ALLEİN tarafından üstlenilecektir.

Artık Hızır vasiyeti olan, "Doğu ve Batı dalları birbirinden ayrı
tutulsun, asimile edilmesinler" ambargosu da kaldırılmıştır.
Bu yeni düzenin adı ZİP-ZAPP olmakla birlikte ZİG-ZAG ARŞ KATI
SEMBOLÜ içindedirler. Bu da Hızır'ın vasiyetidir.

> Zig-Zag ile Tic-Toc arasındaki dolguyu ZİP-ZAPP üstlenecekti.
> Sonra sırf CİFİR (Chifree) koduyla yazılı olarak şu mesaj vardı:
> "Doğru Doğu Hanif-104 ile Batın Batı-114, bu milattan itibaren orta
> (Resulullah ve Sahabeyi temsilen, onların Hanif dinini bugüne
ileten Merkez-110 submitter'i HIZIR nirengisinde "BİRLEŞECEKLERDİR."
> "BİRLEŞME ZİGZAG DÖNEMİNDE YASAKLIYKEN"
> "ŞİMDE ZİP-ZAP DÖNEMİNDE SERBEST BIRAKILMIŞTIR."
> ZAMANIN KISALMASI ZAMAN ZELZELESİ GETİRMİŞTİR"
> "ARTIK 104'LER İLE 114'LER" HIZIR-110 KONTROLÜNDE"
> "HANİF ÇATISI ALTINDA BİRLEŞMELERİ İÇİN İLAHİ İZİNE MEZUNDURLAR"
>
> Bunun anlamı şu: Beni yazmaktan, sizlerle 50 yıl daha birleşmekten
> alıkoyan o "YASAKLI" durum, o sıkıyönetim kalktı.
> Bunun için Milat dedim.
> Bunun için "Tarihe belge" dedim.
> Bunun için "ŞU AN TARİH YAZILIYOR" dedim.
>
> Hans Ayberg'i sizlerin ve başkaca kuşkucuların "tipik, klasik
> saldırılarına açmak" bahasına,
> Hans Ayberg'den "Hah o zaman yolcusudur, şimdi yakaladım, ya da ne
> biçim bilim kurgu uyduruyor bu adam ya da demedim mi, al sana o da
> diğerleri gibi saçmalamaya başladı, kendini bir şey zannediyor"
> demenizi göze alarak "Günah keçisi" olarak kendimi feda ediyorum.
> Ne düşünürseniz düşünün, haklısınız!

Ve Sevgideğer Bülent Kurtay'ın sorularına devam edelim:

Sevgideğer AIBERG, AZİZ DOST.....
Bazı konuların daha fazla anlaşılır olması maksadıyla
soruyorum.......Soruları seviyorum........
*** Neden, Hawking'in mesajının manasını bilmediğinizi
söylediniz....ve ardından setu35@y...'un mesajını
düzelterek bildiğinizi ortaya koydunuz...

ÇÜNKÜ HENÜZ KARARSIZDIM, ŞOKTAYDIM. "Beni kendime zaman yolcusu süsü
vermekle suçlayabilirdiniz, gizemcilik yapmakla, ya da spirtualist
dernekler gibi ruhçuluk, uzaycılık yapmakla ve hatta ileri gittin,
bunların hepsi palavra, sen kimi kandırıyorsun" demenizden korktum.

*** Şu anda grubumuzda vesilenizle başlayan HANİFLİK
müzakereleri ile ortaya konulacak KUR'AN merkezli
bilgi ve amel birikimi, boyutları itibariyle
HANİFLİĞİN neresinde...en başında mı; en sonunda
mı.....

ŞU ANDAN İTİBAREN YENİ FORMATIMIZDA HANİFLİK KONUSU EN BAŞA GEÇTİ.
Bunun için yeni formatlarımız şu:
1. Haniflik nedir, tarihçesi: Hz. İbrahim'in yaşamı
2. Hanifliğin günümüzdeki (so called) İslam anlayışı ile ayrıldığı
noktalar.
3. Hanifliğin ilkeleri ve yarını vb.
AMA BUNUNLA DA BİTMİYOR. HANİFLİK (Hz.İBRAHİM) YANINDA BİR DE
SABİİ'LİK (Hz.İDRİS)İSLAMI VAR. BU İKİSİNDEN ORTAYA ÇIKAN BİR DE
BİLEŞKE=Hz.HIZIR FENOMENİ YANİ ZİGZAG OLAYI VAR. BUNLARI DA ALLAH
İZİN VERDİĞİ KADAR YAZACAĞIZ.İNŞ.

*** Sizin HANİFLİK üzerine somut iddianız aşağıdaki
önermelerden hangisine uymaktadır...

*Kişisel bilgi birikimim (cifr dahil) KUR'ANI-I
KERİM'in en müstesna sırlarını deşifre etmeme imkan
verdiği için, diyebilirim ki hanifliğin ilmihal
bilgilerini bütün aleyhteki görüşleri bertaraf edecek
bir vukuf ile bir çırpıda ortaya dökebilirim...Mehdi
dönemi haniflerine sadece bize teşekkür etmek
düşer....

*VEYA bu, hanifliğin asr-ı saadetteki haşmetine
istikbalde ulaşabilmek maksadıyla başlatılan mütevazı
bir çalışmadır....Eksikleri olacaktır ve kalacaktır...
Fakat, tekamül edecek bir başlangıçtır...

BİRİNCİL OLARAK: Ankebut-43.ayet gereği "BU MİSALLER VAR YA, ONLARI
TÜM İNSANLARA VERİYORUZ, AMA SADECE ALİMLER ANLIYOR" gereği özel bir
imtiyaz ile anladığımı söyleyebilirim.
Zaten Kur'an "TASTAMAMDIR, İÇİNDE HİÇ BİR ŞEY EKSİK BIRAKILMAMIŞTIR"
Zaten Kur'an "EN İNCE AYRINTISINA , EN MİNİK TEFERRUATINA KADAR
DETAYLANDIRILMIŞTIR:"
Bu ayetlere göre "KUR'AN BİZE HER KONUDA YETER" (Bu da ayettir)
Zaten Kur'an "İLİM (Bilim) KİTABIDIR." (Ayettir, Kur'an'ın adlarından
biri ilimdir.)
Zaten Kur'an'ın ayete göre adı HİKMET'tir (İlmi Hikmet=Fizik,
Matematik, hendese, mühendislik demektir.)
Ama Kur'an her çağın kitabıdır, o gençleşir ve her çağa hitap eder.
Ben gerçekten tüm Haniflik konularını TEK TEK sayarım.
Bir örneğini gördünüz: Birbuçuk milyon müslüman, CUMA gününü tatil
yapmış. Karşısında tekbaşına ben 1,5 milyar müslümanı almışım.
Cuma suresi 9-10uncu ayetler orada indiği günden beri duruyor.
Bunları görmek için "ALİM" olmak da gerekmez, çünkü o iki
ayet "Müteşabih, Misal" değil, "AMME=Kamu ayetidir, alime ihtiyacı
yoktur. Her aklı başında kişi görür(DÜ)

Yaşayan her insanın arkasında 31 ölü olduğuna göre
Ve yaşayan 1,5 milyar (Biz mümin sayısına bir milyar diyelim ve 622
yılından bu yana hesaplayalım.) müslümanın arkasında 31 öleni
olduğuna göre en az 13 Milyar müslüman geldi geçti.
Ama 14 yüzyıldır GÖREMEMİŞLER. Görselerdi yazarlardı biz de okurduk.
O bildiğiniz bütün "İslam Alimleri" görmediler...
Şu yukarıda saydığım Yaşar Nuri ve diğerleri görmediler.
Hatta, "Cuma gününün resmi tatil olması için yürüyüş tertiplediler"
Kimse görmediyse, sevgideğer Kurtay, ben gördümse suç bende mi?
Görmek için bir tek önkoşul var: BAKMAK DEĞİL GÖRMEK!
Görengözler
gerek...
Gördüklerimi yazmasam ya Mehdi de "GÖRMESE"
Biz çocuklarımızın geleceğini hazırlar gibi "Çocuğumuz olan"
Mehdi"nin geleceğini hazırlıyoruz. Onun için hem "Mehdi"nin bize dua
etmesi gerekiyor hem de ikinci alternatifinizdeki gibi şimdilik
mütevazi bir çalışma olarak da kalabilir. Çünkü "Eser" veren her
sanatçı kaldırımlarda sersefil ölmüştür, tabloları ise yıllar sonra
en büyük değeri kazanarak "Müzelerin baştacı" olmuştur. Benim bu
öğüten sistem içinde mütevazi olmam ile ortaçağda her bilim adamı
gibi "Engizisyona" tabi tutulup, zulmedilerek öldürülmem arasında bir
fark yok.

*VE/VEYA.......
*** TARIK2.........
*** İlmin bütün şubelerine kıyasla CİFR'den bahseder
misiniz....

TARIK-2 YOLDA GELİYOR. Cifir ise Sonsuzötesi matematik ki, bunu nasıl
anlatacağız? Ama beş on misal verebilirim. Aşağıdaki sorunun yanıtını
ben de bilmiyorum. Ama
1. Alim olmaya niyet ettim. (İbadetlere de niyet edilir ya)
2. Elimden geldiğince araştırmacılık yapıp, Kur'an ile sağlamasını
yaptım ve asla ben "OLDUM" demedim, her geçen gün daha sık "Rabbim
ilmimi artır" diyorum.

*** Şu anki ilmi birikiminizi, akranlarınızla(en geniş
manası ile) mukayese etmeye tenezzül etseniz; aradaki
sizden yana devasa farkın sırrı ne olabilir...56
yıllık ömre bu kapasite nasıl monte edilmiştir....Bu
ihtisasa bu ömür nasıl kifayet eder....

???????????????????????????????????????????????????????
GÖNÜL DOLUSU MUHABBETLERİMLE....BÜLENT KURTAY

BİZDEN DE GÖNÜL DOLUSU MUHABBET!
(Sevgideğer Kurtay, Şu anda çok hoş bir sürpriz yaparak Mitrea ve
arkadaşı ben de konuk oldular, buradan selamlıyoruz.)


927 Nolu Mail
Tarih: 28 2001 Salı - 23:12
Konu: Re: =?iso-8859-9?Q?Ya=FEar_Nuri_ve_Cuma?=Yaşar Nuri ve Cuma
slm&slm
Sevgideğer Efe Coşan,

Sizin muhtelif sorularınıza yanıt vermeye çalışacağım:
922 No'lu mesajınızda

***Sayın Aiberg, yazdıklarınız öylesine ispatlanamaz şeyler ki doğru
veya yanlış şeklinde hüküm veremiyorum.***

HAKLISINIZ, HİÇBİR SAVUNMAM DA YOK!İspatlanması "ŞİMDİLİK" imkansız.
O yüzden siz ve sizin gibi düşünen üyelerimiz haklılar. Benim de
haklılığım olacağı için "Ha-vet" diye bir teraneyi baştan bir
Firewall gibi ortaya koydum. Aslında benim de kafam çok karışık. Adı
gibi Zigzaglar çiziyor bu "İç meselelerimiz" daha çok açıklayıcı
olmam için "Daha çok 313'ler mesajı gelmeli. Yani bir yandan da 313
kişilik bir haber grubumuz var gibi düşünebilirsiniz. Şu ana kadar
üçte-birinden "Statüko" ile ilgili mesaj geldi. Yani "Çoğunluk
olmadığı için" size "İspatlanamazları" ispat etmeye
yönelik "Cevazlar" için çoğunluk gerekiyor. Eğer denirse "Yazılar
gelecek için belgelemedir, amaç budur" yapacağım bir şey kalmıyor.

***Bu yüzden yazınızdaki tespitlerimden
> sadece ispatını yapabileceğim "Yaşar Nuri ve Cuma" üzerine
eğileceğim.
>
> Yazınızın bir yerinde, Cuma namazının nasıl olması gerektiği
konusundaki
> ayetleri, içlerinde Yaşar Nuri Öztürk'ün de bulunduğu İslam
bilginlerinin
> hiçbirinin görmediğini yazmışsınız. Diğer İslam bilginlerini
bilemiyorum ama
> Yaşar Nuri Öztürk'ün sizin bu mailinizden yıllar önce aynı şeyleri
> söylediğini biliyorum.
> Elimde Yaşar Nuri'nin "Kur'an'daki İslam" isimli kitabı var.
Kitabın "Cumua"
> suresine ayrılan bölümünden (514.-517. sayfalar) bir kaç cümleyi
aşağıya
> alıntılıyorum.
> "...Hitap bütün müminlere olduğuna göre kadınların da Cuma namazı
kılmaları
> farzdır."

SEVGİDEĞER EFE COŞAN: Bunu ilk kez "TTV=Trakya TV'de 1998 yılında
Türkiye gündemine getirdim. Diğer tartışmaları, Beyazıt, Bayraktar
gibi hocalar izledi, yanıt verdiler. En son da Yaşar Bey dahil oldu.
>
> "...Cuma vaktinin bir tür festival ve tekke ayinine dönüştürülmesi
için
> camilerimize bid'atlerin ivedilikle temizlenmesi ve Hz.Peygamber'in
> sünnetindeki Muhammedi Cuma'ya dönülmesi şarttır..."
> "...Hutbeden sonra iki rekat farz kılınız ve cemaat dağılır.
Farzdan sonra
> çeşitli adlarla kılınan 10 rekatlık namaz, tesbihler, dualar vs.
tamamen
> bid'attır..."

Aynı biçimde değilse de "ÇOK BENZER" biçimde Mirac 4 adlı kitabımda
ve 1990 yılında bunları yazdım. O dönemde Yaşar Bey şimdiki gibi
değildi, Tesavvuf ağırlıklı ve sanırım doçentti. Özal döneminnde
hemen her Cuma "Cuma tatil olsun, Allah'ın emri yerine gelsin"
sloganlı yürüyüşler vardı. Tüm İlahiyatçılar, bildirilere imza
attılar. Yaşar Bey henüz bugünkü kıvamına gelmediğinden, o da Trabzon
Karadeniz Üniversitesinin açtığı imza'ya dahil olmuştur.
>
> Gördüğünüz gibi Sayın Aiberg; sizden önce de birileri bunu görmüş ve
> uyarılarını yapmışlar. Yani yanlış yapan bir buçuk milyar
Müslüman'a kafa
> tutan ne ilk ne de tek cengâversiniz. Hatta, yukarıda alıntıladığım
> görüşleri savunan Yaşar Nuri Bey, hiç de öyle sizin iddia ettiğiniz
gibi
> kendi sözleriyle çelişecek biçimde "Cuma gününün tatil olması için
yürüyüş
> yapmış" da değildir.
>
> Yaşar Nuri Öztürk'ün gıyabında söylediğiniz bu sözler ruhuma çok
büyük
> eziyet etmişlerdir, ilginize arz ederim.
>
> Umuyorum ki yazınızda verdiğiniz diğer bilgiler de benim aslını
bilip de
> düzelttiğim yanlış bilgilendirmeniz gibi değildir.
>
> Sağlık, sevgi ve doğru bilgiler dileklerimle

ŞUANDA DAHİ SORSANIZ YAŞAR BEY "CUMA GÜNÜNÜN TATİL OLMADIĞINI
BİLMİYORDUR. ONUN BİLDİĞİ KADINLARIN DA KILMASI GEREKTİĞİDİR. AMA SİZ
BENİM CUMA İLE İLGİLİ YAZIMI DİKKATLE OKURSANIZ, "CUMA GÜNÜNÜNTATİL
OLMADIĞINI" BENİM TEK BAŞIMA TESBİT ETTİĞİMİ ANLAYACAKSINIZ.

yani, cuma gününün tatil olmadığını görecek yerde, birbuçuk milyarlık
müslüman alemi tersine CUMA'YI TATİL yaptılar. Çünkü:

> > > O bildiğiniz bütün "İslam Alimleri" görmediler...
> > Şu yukarıda saydığım Yaşar Nuri ve diğerleri görmediler.
> > Hatta, "Cuma gününün resmi tatil olması için yürüyüş
tertiplediler"

İDDİA EDİYORUM: Yazımdan haberdar etmeden Yaşar Bey'e sorun, "Cuma
için Tatildir, Kur'an emridir" diyecektir. Ama yazımı okutmadan
sorun. Çünkü o doğruyu hemen alır, bir süre sonra da kendine mal
eder. Arkadaşız azçok tanıyorum kendisini...

Hatta üzerinde hakkım duruyor. Onun programından sonra çıkışta BEN
KAÇIRILDIM!
Bu Flash TV'nin acizliğinden çok Yaşar bey'in AYMAZLIĞIDIR. Konuğunu
çağırıyorsun, sonra ortadan kayboluyorsun, uğurlamıyorsun bile...
TV stüdyosunun cıkışında size "Özel araç tahsis edilmiş" gibi bir
dümenle tuzak kuruyorlar ve kaçırıyorlar. Yaşar Bey ve sadık adamı
Edip Yüksel, Ali Kırca vb. sizi hedef gösteriyorlar.

Sizi diyorum, çünkü "Beni desem" anlamanız çok zor. "Sizi
kaçırıyorlar" dersem bunun başınıza gelebilen bir şey olabileceğini
ima ediyorum.

Siz GONCA KURİŞ'ten başlayarak Üzeyir Garih'e kadar bir dizi kurban
olabilirsiniz. O SİZ=BEN de onlardan biri olabilirdim. Bu yüzden
Yaşar Bey aymazdır. Sorumluluklarına müdrik değildir. Canı isterse
iki türlü "Ayet " tevil edebilir.
1. Namaz Üç vakittir.
2. Namaz Beş vakittir.
Her ikisi de kendi beyanlarıdır. (Örneği pek çok)

Yaşar Bey'i böyle bir foruma, haber grubuna getiremezsiniz. Gelmez
de ... İlla ki, programlı ve dolar bazında bir organizasyona gerek
duyar. Aslında teologların böyle "Ağır top" takılmaları, daha çok
saygı uyandırıyor. Ama ben bunu yapamıyorum. O yüzden onu çok
saymanız doğaldır.

Onun hiç bir eserinde ve söyleminde, konferansında "Cuma günü tatil
değildir" diye BİR TEK ibare görmedim. Şu anda bundan haberi
olmadığına da eminim.
Bunu sorun.
Bir de "Namaz kaç rekattır" diye sorun.
Yanıtını biliyorum: "Kur'an'da namazın kaç rekat olduğu yazılmamıştır"
diyecektir. Oysa APAÇIK YAZILIDIR.

Diğer önceki bir yazınız da zaten aynı doğrultuda yazılmış. Doğruya
olan desteğinize çok teşekkür.

From: Efe Coşan <cosane@b...>
Date: Sat Aug 25, 2001 5:44 pm
Subject: Re: [aiberg] Re:CUMA NAMAZI ÜZERİNE HANİFLİK FARKI-2

Cuma Namazı üzerine, kendi araştırmalarım ve köktendinci
(köktendinciliği
bir iltifat olarak kullanıyorum) bilim adamlarının kitaplarından zaten
bildiğim ama farklı bir üslûpla, değişik kelime ve cümlelerle bir de
sizden
okuduğum görüşlerinizi çok doğru buluyorum Bu yolda sürdürdüğüm
kişisel
çabalarıma, hiç habersiz olduğum başkalarının yine hiç haberim olmayan
yerlerde devam ettiğini bilmenin de çok hoş bir duygu olduğunu
bilmenizi
istiyorum,

_____________________________________________________________________

Sevgideğer Afe Coşan,
Aşağıdaki güzel yazınızda da iki yanlışı birden bana göstermiş
oldunuz. Ayrıcalıklı teşekkür ederim.
Yanlışlar şunlar:

From: Efe Coşan <cosane@b...>
Date: Fri Aug 24, 2001 1:03 pm
Subject: Big Bang'in İsim Babası Öldü

‘Big Bang’in isim babası öldü

‘Big Bang’(Büyük Patlama) tanımlamasını ortaya atan, ancak kainatın
oluşumuyla ilgili söz konusu teoriyi kabul etmeyen astronom Sir Fred
Hoyle,
86 yaşında öldü.

Londra
AA

=============
BigBang teoreminin isim babası 1960'lı yıllarda Alpher, Hans Bethe ve
George Gamow üçlüsüdür. İlk ikisi "Apocalyps" içeren klasik idiomlar
önerirken, tam bir Amerikalı olan Gamow, "Big Bang" dedi ve bu
çocuksu önerisi kabul gördü.

Bu tarihi yanlışın ardındaki maksat şu: Fred Hoyle "İngilizdir" ve
Stephen Hawking gibi bir deha'ya bile verilmeyen, ama Beatles'e
verilen YAPAY SOYLULUK, ya da SONRADAN GÖRME SOYLULUK gereği SİR
ünvanı verilmiştir. İşte çarpıtmanın ana nedeni de budur. Başarıyı
bir Amerikalı'dan alıp "Sir Fred Hoyle"a vermekten ibaret.
Oysa Hoyle asla ve asla BigBang=Büyük Patlama ada koymadığı gibi, bu
ismi koyan Gamow'a da "Düşman muamelesinde" bulunmuştur. Büyük
patlamanın kanıtlanmasıyla da "Sahneden çekilmiştir."
Toprağı bol olsun, ona son görev gereği, böyle bir "İsim babalık"
korsanlığı hibe edilmiştir. Üstelik Anadadolu Ajansı da bu çarpıtmaya
alet olmuştur.

***Hoyle’un yardımcısı Prof. Chandra Wickramasinghe,
Hoyle’un “Büyük Patlama” sözünü geleneksel düşünce tarzını eleştirmek
için ortaya attığını söyledi. Wickramasinghe, gerek Hoyle’un gerekse
kendisinin, her şeyin belli bir zamanda birden ortaya çıktığını ve
bundan önce hiçbir şey olmadığını öne süren “Büyük Patlama”
teorisinin yanlış olduğuna inandıklarını söyledi."***

Fred Hoyle kendisine "Bilimsel taraftarlardan çok" duygusal ve
ideolojik taraftarlar bulmuştur. Bir Sikhi (Hint Tarikatı ve devleti)
inanışını desteklediği için, yine Sikh'lerin ünlü Amritsar=Altın
Tapınak kökenli bilim adamları olan Narlicar ve Chandra W. ona
bilimsel yandaşlık değil; ısmarlama yandaşlık yapmışlardır. Yani
Güdümlü izdaşlarıdır.

Üstelik de her ikisi de "Gülünç yanlışlar" yapmışlardır.
1. J.Narlicar "Quazarların çift çift ve tam simetrik olarak
varolduğunu (Existensial) ileri sürmüş ve fotoğraflamıştır.

OYSA BU DURUM ÇEKİMSEL MERCEK (Gravitik Lens) denen ve karadeliklerin
yuttuğu değil de , açığından geçen ışığı aşırı çarpıtıp, birden
bırakmaları nedeniyle quazarlar çift çift görünürler. (Bir şeyi "Şaşı
görmek" çift sanmak gibi bir şey.)
Böyle bir yanlışa Astrofizik ilk sınıf öğrencileri bile gülmüşlerdir.

Chandrasekhar (C.Wickramashinge diye yazılan kişi) ise Einstein'ın
Kozmolojik sabiti olan, evrenin genişlemesini engelleyen ve özür
dileyerek geri aldığı ünlü "Akademik Yanlışını" sürdürmektedir.
Ancak, bu formülün affedilmez hata olduğunu ve "Hayatımın en büyük
kariyer yanlışlığıdır" diyerek "Geri çektiği" formülünü halen inatla
benimsemiştir. (Modern Hukuk'a Hammurabi kanunlarını ilave etmek gibi
bir şey)

Sizin yanıtlanmamış eski ve birikmiş sorularınıza yeniden eğileceğim.

Görüşmek üzere...
Hoşça-dostça
kalınız.


931 Nolu Mail
Tarih: 29 2001 Çarşamba - 13:11
Konu: Re: Neden J.L. Borges yerine L.J. Borges?
slm&slm
sevgideğer Coşan
Sen dostuma, yanıtlar dizisinin ikincisini sunuyorum.

***> Bugün Borges'in bir şiirini okudum ve bir zamanlar aklımı çokça
kurcalayan bir soru tekrar aklıma geldi.
> Aiberg'in kitaplarında Borges daima L.J. Borges olarak anılır ancak
Borges'in adı tüm kaynaklarda J.L. (jorge luis)Borges olarak geçer.
> Bunun neden böyle olduğunu Aiberg'den açıklamasını rica ediyorum.
Eğer daha önceden konuşulduysa ve ben yeniden açtıysam özür dilerim.
> Efe Coşan
> Balca.net Teknik Sorumlusu
> cosane@b...***

Sevgideğed dost, daha önceki bir mesajdan iki paragraf sunuyorum.
Bunların içinde soruyarının yanıtı var:

=========Ölmüş babamın "Beşiğini sallatıyor bana" Bir
Arjantin "LULLABY" ağır bir tango misali... Dont cry for me Argentina!
diyor sanki Luis Jorge Borges
Jorge Lous Borges sen gizemlerin mimarısın sanki.
Geçmişteki Borges ve gelecekteki Borges: Tek fark
Biri J.L. Borges diğeri L.J. Borges...
"İki zamanlı=Zülkarneyn" gibi iki zamanı ayrılsın diye...
Küçük bir detay ama önemli. Biri doğmamış olan diğeri çoktan ölmüş
olan.(Sembolik de olsa öldü varsayalım.)

.................

Ama iste 85'indeyim ve biliyorum...
ÖLÜYORUM....

İKİNCİ KEZ ÖLÜYORSUN/ÖLECEKSİN
İKİ KEZ DOĞMANIN BEDELİ BUDUR!
İKİ KEZ ÖLMEK!

Arjantin-1985
Jorge Luis Borges

veya
Aşiyan-2294
Luis Jorge Borges=============================================

Sevgideğer Coşan "Bu da ŞİMDİLİK isbatı mümkün olmayan"
ama "Gelecekte isbatlanMIŞ" ya da "İsbatı tehir edilmiş" yazılardan
bir yazı...

Bu yazıyı, tam "ZİGZAG"ın yeni statüsü açıklandığındaki "Şokumla"
yazmış daha doğrusu açık vermiştim. O arada da kendiliğinden yanıtlar
içinden çıkmış oldu.

Borges, Zigzag(Batılı Müslüman bilim adamları 114 plaka no'nun
Şerifidir yani Karl M. Allein takma adıyla süregelen geleneğin
sonuncusudur. Bu da 9SCE=NaynESsee ZİP'ini almaktadır. Ancak
1986'daki "ÖLÜMÜ" ardından 12 yıl boyunca "YERİNE 10 SCE" konmadı.
Bunun yerine SİEGSAGA adlı "Lobi Kaptanı=İmamı Prof. Siegfried Saga
K.M.Allein NAİPLİĞİNİ üstlendi.

Elbette bunun da isbatı yapılamaz. Ama aşağıdaki mesajda bir
rastlantı olarak Sieg Saga kendini belli ediyor:

Türkçe Forum 39:18--------------------------------------------------
Yargisiz Infaz
Gönderen: Z.Q.R
Tarih: Perşembe, 26 Nisan 2001, 3:56 p.m.
Yanıtlanan: Re: Hans Von Ayberg de kim? (Baris)

Sevgili Baris,
Herkes gibi sende inancini ifade etmekte özgürsün (pozitivist ve
materyalist düsünceye yakin oldugunu bildirmen gibi)!
Ne varki bazilari farkli inanc yada düsüncelere sahip olan kisileri
birtürlü hazmedemiyorlar:((
Materyalist yada darvinist görüse karsi olanlar yada sahip cikanlarin
kavgasi gibi.
Örnegin senin düsüncelerine karsi kisiler seni ya kafir yada mecnun
olarak sucluyabilirler:-)
Gelelim sadete, Hans Ayberg'in eserlerini bilmedigini söylüyorsun.
Ayberg'in Hadis ve Sünnet hakkinda söylediklerini daha iyi anlamak
icin bütün eserlerini okumak gerekir. "Arz'dan Ars'a Evren 2"
dizisinin Apendix 22,23,24,25,26 bölümlerinde bu konu hakkinda
detayli bilgi vermektedir. Ayberg'in eserlerini henüz tanimadan
Almanya'da Televizyonda 4 Alman müslüman bilimadamlarinin röportajini
seyretmistim. Bunlarin arasinda Prof. SIEGFRIED SAGA adindaki
(muhtemelen bir künye isim) bilgin yaklasik 50 yildir müslüman
oldugunu ve sadece Quran'i otorite kabul ettigini söylüyordu.
Aralarinda tesettür tasimayan, Islamiyette basörtü emri olmadigini
savununan bir Dr. Hanimda vardi.
Acikca bi kisiler Ayberg'in bahsettigi Sieg-Sag cemaatininden
olabilirler.
Olayin icyüzünü bilemiyecegim ama Ayberg'in atmasyon yapmadigini
söyleyebilirim.
Selam,
Z.Q.R----------------------------------------------------------------

Sevgideğer dostum,
Yukarıda adı geçen Siegfried Saga, "Sieg Saga=Zafer destanı" denen
Zigzag "Subsdiary" kuruluşun kurucusudur. SiegSaga
departmentinde "Müslüman olmayı seçen batılı bilim adamlarının" DİN
LİGİ ve BİLİM KLÜBÜ hobilerinin "Birleştirildiği" bir KOZA ÖRME
SÜRECİ'nin okuludur. Buraya tırtıl olarak girersiniz, sonra da
KOZA'dan Kelebek olarak çıkar ve uçarsınız. O zaman Zigzag'a "Terfi
edersiniz."
Prof.Siegfried Saga, (Kahire'ye bitişik bir kent olan)
Zagazig'deki "Doğulu müslüman 104'lerin Ekim Bey (Hekim Bey de
deniyor.) takma adlı Şeyhülislam ile "İlişki kuran" tek, biricik
KOORDİNATÖR'dür. Ekim Bey'in emanetindeki Hızır Tezkirelerini sayfa
sayfa elden alarak" Karl M. Allein'a teslim etmektedir. Allein
ise "Eşsiz dehasıyla" bunları gereken kimselere yine posta yoluyla
iletmektedir.
Hızır Tezkireleri "Kapalı devre bir yayındır" Bunun anlamı "Tıpkı
kurumlar arasındaki yazışmalar, LAN ağları gibi" dışarıya
yayınlanamazlar.
Bugün ABD'den örnek verirsek,
"Blue book Project" yani Pentagon'un "UFO dosyası" Kapalı devre
olduğu için açıklanmaz ve dışarıdan soranlara "Reddedilir"
Bunun gibi CETİ (Akıllı yaşamlar dosyası) da bir dev bölümde yer alır
ama, "Kapalı Devredir" açıklanamaz.
ABD 51. Silo vardır: Çünkü orada bir de kazaya uğramış bir UFO
hurdası vardır. Askeri tesislerde "LİSTE" olarak gösterilir, ama bir
sivil sorduğunda "Böyle bir Silo yoktur" yanıtı verilir. Oysa Daytona
RedRock askeri üssünde sayısız "UFO malzemesi" raflara konmuştur.
Ama sivillere "Varlığı" reddedilir.
Başkan Eisenhower "Torunları" olan UFOnotlar tarafından resmen
görüşmüştür. Musevi bu torunların deşifre olmaması için, piyasaya bol
miktarda "Alien=Yaratık" fotoğrafı sürülmüş, böylece "Geleceğin
savaşlarının iki karşıt torun grubu tarafından yapıldığı örtbas"
edilmiştir. Bunu planlayan bizzat DEVLET'tir.
Roswell olayı %90'a yakın DOĞRUDUR. Yalnız işin içinde "Uzaylı"
yoktur, onlar sizlerin torunlarıdır. Geleceğin ileri teknolojisiyle
(TARIK) zamanda geriye gitmek mümkün olacaktır. Hemen her kurgu
bilimde ve filmde olduğu gibi "İyiler" ile "Kötüler" iki grup halinde
savaşım vereceklerdir. (Vermektedirler)
Birinci grup, "Dünya ekonomi devleti" kurma peşinde olanlardır. Hani
Murat İştim ve Zafer üyelerimizin bir şekilde sezip belirttiği
gibi... Diğer grup ise "Dünyada eşit ve eşgüdümlü
WEMB=Mehdist/Mehdianist sistemin" savunucularıdırlar. (The almighty
system/The mighties sys.)
Bu savaşlar Kur'an'da M İ S A L olarak iki surede verilmişlerdir.
Birincisi kalem 17 ila 33 (Dahil) ayetler ikincisi ise Kehf suresi 32
43 ve biraz da 44-46) Aslında bunlar birbirinin devamıdır ama,
nedense, iki ayrı sureye dağıtılmıştır.
Yani orada gördüğün "İKİ BAĞ'IN SAHİPLERİ MİSALİ" öyle kupkuru bir
anlam içermiyor, zaten Allah'a da "BASİT YAZMAK" yaraşmaz. Orada
yazılan, başkalarının sandığı gibi "Müteşabih" ayetler değildir.
Allah doğrudan "MİSAL" demektedir. Ankebut-43. ayet ise "ALLAH bu
MİSALLERİ TÜM İNSANLAR için veriyor. Ama onu ALİMLERDEN BAŞKASI
ANLAMAZ!" diye AÇIK bir senet vermiştir.
MİSALLER KUR'AN=İLİM ayeti gereği vardır.
Kur'an'ın muhkem denen ayetleri bile yarı yarıya MİSAL'dir.
Eğer kur'an programın varsa ve buradan "Misal, Emsal(Çoğulu) Temsil,
Mesel, misli, Mesela vb. kelimelerini aratırsanız ne demek istediğimi
daha da iyi anlayacaksınız. Hemen her yerde "Biz misalleri
düşünsünler diye indiriyoruz" ibaresini görebilirsiniz. Nur-35.
ayette "Onun MİSALİ" diye başlar ve üç yerde daha MİSAL kelimesi
geçer. "Biz Kur'an'ı dağlara indirseydik.....bu misalleri düşünenler
için veriyoruz."
Şu ayetlerdeki MİSAL terimlerini inceleyiniz.
39/27=Her çeşit misalin getirildiği,
29/43:Bunu sadece Aylimlerin anlayıp yorumlayabileceği,
17/41: Kur'anda her yerde misal verildiği ve böylece ÇIKARIM,
ÇIKARSAMA yapılabileceği, fakat tersine bu misallerin insanlarca
Haktan, hakikatten kaçınmalarına ters tepki verdiği yani Alimler'den
başkasının DOĞRU'yu bulamayacağı,
17/89: Kur'an'da her türlü ve bol MİSAL getirildiği fakat insanların
bu Misalleri kabul etmediği,
17/12: Kur'an'da herşeyin (Misal=Modelleme yöntemiyle) tüm
ayrıntılarıyla açıklandığı, 6/38: Kur'an'da hiç birşeyin eksik
bırakılmadığı, (Misalleri anlayıp çözümleyecek tek mercii olan
alimler sayesinde...)
25/50:Kur'an'da insanlara çok sayıda MİSALLER verildiği fakat
(Alimler dışında) kimsenin bunun kıymetini bilmediği...
30/58: Kur'an'da insanlara her türlü misal getirildiği
ve benzeri ayetlerde ISRARLA anlatılmıştır.
Acaba Allah'ımız niçin bu kadar ısrar ediyor dersiniz!

Orada belirtilen "Misal" ddeki "İki bağ sahibi" de, böyle bir
MİSAL'dir. Tefsircilerin (Yaşar Bey dahil) bunu anlamaları mümkün
değildir. Çünkü Bağ=Kamp, Bağçe/Bahçe kampus anlamındadır. burada
anlatılana örnek, "Düşman KAMPLARA bölünmek" anlamında bir MİSAL'dir.
Yani özetle,
Gelecekten geçmişe taşınan teknoloji ve rekabetle "İki düşman
Kamp"tan kamplaşmaktan söz edilmektedir.

Zigzag "Dünyayı ele geçirmek isteyenlerin" karşısında, "12 ana-devlet
(dil birliği, ırk birliği değil) düzeninde ve düzineye indirgenmiş
(WorlDosen) "eşit, eşgüdümlü, eşkatılımcı, paylaşımcı, hakkaniyetli"
bir düzenden yana kuruluştur. Konfederasyon (Aslında
BloCamPact=Bloklar, kamplar, paktlar" düzeyinde Mehdist yapılanmadan
yanadır.

Nasıl ki, ABD'yi geçmişte 300 kadar aile ve kervanlarından oluşan
Pioneer denen öncüler keşfe açtılarsa, ZigZag da karınca kararınca
kendine düşeni yapmaya soyunmuş bir PİONEER ön-kuruluştur.
Pioneer olmayı küçümsemeyiniz: Adem ve Havva "İKİ KİŞİLERDİ" bakın
şimdi on milyarlarca kişiler...
Resulullah ve Hatice Anamız, "İki kişiydiler" Resulullah mağarada
başına gelenleri anlattı:"Ya Hatice, sevgili eşim, yeni bir din emri
geldi, birgün bütün dünya müslüman ümmetinden olacakmış. İyi ama, biz
iki kişiyiz, nasıl olur bu?" diye ümitsizce konuştu. Ama İkra=Alak
suresinin üzerinden 23 yıl geçince ve son sure olan "NASR=Allah'ın
yardımı ve fethi 2geldiğinde İNSANLAR AKIN AKIN İslama girerken
görürsün" ile daha yaşarlarken o kerametin en başını çektiler,
gördüler ve yaşadılar.
Onlar da ZigZag'da 313 kişiyle birer Pioneer'dir.

Hızır Tezkireleri de böyle "Kapalı yayınlar"dır. Yayınlanmasını
beklemeyin, (Belki zaman aşımından sonra yayınlalanabilir. Ama bu
kez, "Nereden bilelim, kim yazdı, doğru mu? tezgah mı?" gibi sorular
karşımıza çıkacaktır. Gelecekte biz doğrulanana kadar, şimdilik "Ha-
vet"ler ile idare edeceğiz.

Bir LAN sistemi kanalıyla asla dışarıya direkt olarak sızdırılmayan
ama açılması gerektiğinde özellikle benim kitaplarımda deşifre
ettiğim ya da Hawking'in "Karadelik buharlaşması, mini karanoktalar
ve relativite ile quantum kuramlarının birleştirilmesi, başlangıç
tekillikleri" gibi bulguların tamamı, "Hızır Tezkiresi"dir.

Benim Arz-Arş dizisinde ise "AÇIKÇA" belgeleyip yazdığım-yorumladığım
pasajlar da "Hızır Tezkiresi"dir. KM. Allein olarak bize posta
yoluyla tevdi/distrübte edilenler de "Hızır Tezkiresi"dir.

Üstelik "BİTMİŞ" yani tamamı yayınlanmış durumda...
Sadece bende "Yeniden yapılanma=Zil-Zal (Biz Zip-Zapp dedik) bölümü
kaldı. Onu da zaten şöyle ya da böyle, örtülü-açık yazıyorum,
sizlere "Saydamlıkla" naklediyorum. Kalan bir kaç paragrafı da yine
siz okurlarıma transfer edeceğim.

Böylece tüm "Hızır Tezkireleri" deşifre edilmiş ve "Kapalı Devre
yayın halinde kalmaktan kurtarılmış" oluyor.

Bu "Tezkire" Ekim Bey'de idi. Tezkire bitince "Ekim
Bey=Şeyhülislam"lık kurumu da tarihe karışmış oluyor, yerine "Şerif
ül İslamlık" kurumu geçmiş oluyordu. Ekim Bey gibi, SiegSaga' yani
koordinatör kurum da kendini leğvetti. Böylece 50 yıllık bilgi
birikimiyle 1986'dan bu yana KM.Allein Borges (9SCE) yerine NAİP
olarak bakan Siegfried Saga'da kendini lağvetmiş oluyor. Son sayfa
tezkireye kadar, (ZQR'nin yazdığı Hanım Müslüman yani Bayan Siegsaga)
da koordinatörlük görevini bitirdi.
Bunların tamamı on gün içinde ve aniden oluverdi.

Pekiyi ne olacak şimdi?
ZigZag ismen kalacak. Sieg Saga yerine Zip Zap kurulacak.
KM. Allein olarak artık bir değil İKİ KİŞİ görev yapacak.
10 SCE (Tennessee) olan bu iki kişi:
Kaptan: 10SCE/mrs.cp (Zig-Zag ve SiegSaga'yı yönetecek.)
co-Capt.10SCE/miss.ccp(Zip Zap adıyla Doğulu 104 hanifler ile 114
Batılı Hanifleri" BİRLEŞTİRECEK. Yani "Bir ağacın iki dalı olarak
ayrılsınlar" vasiyeti sona ermiş bulunuyor.
Bunun yerine 150 yıldır ayrı yaşayan Batı ve Doğu dalları "TEK BİR
VÜCUT" olarak içiçe birleşecekler.

Bunlar Zigzag içi İÇMESELELER...
Kimseyi ilgilendirmeyebilir diye düşünenler de haklı...
Ama bana verilen ilk talimat:
"Milat başladı/Tarih yazılıyor/Tarihe açık belge bırak."

Yani bu kadar şey yazmakla sadece, istemeyerek ve Ha-vet kaypaklığına
da bürünüp, ilkelerimi feda etmek bedelinde son emri yerine getirdim.
O Emir ki, Bağdadi'den öte "Küçük Patron"un vasiyetidir.
Büyük Patron kim derseniz "O ALLAH"tır. (MONONOME=Monom)
Allah dilemezse, küçük Patron hiçbirşeydir.
Ben gibi NONE-NOME=NONOM'dur.
mrs.cp ile miss.ccp ise BİNOM'dur.
10SCE karşısındaki "Öteki Kamp" ise birbirinin ANTİNOM'udur.
Matematik bilen bilir son ikisini...
Ama NONOM ile MONOM'u henüz "Sizlere dökümlemedik.)

Evet bunlar isbat edilemez şeyler!
Ama arayanlar için ipuçları verebilirim:

İlk K.M. Allein olan "Axel Heiberg"adına Kanada Kuzeyinde aynı adlı
bir ada'yı görebilirsiniz. İlk deneyler orada yapıldı. Çünkü eskiden
kuzey MAGNETİK kutbu oradaydı. (Biliyorsunuz kutuplar her yıl
yürüyerek yer değiştirir.)
Görönland adasının en kuzeyindeki buruna bakın: Orada Morris Ketchum
Jessup Burnu yazıyor. Bu kişinin "Philadelphia deneyini yapan kişi
olduğunu bilen biliyor. Jessupadını alan Burun ile Axel Hebirg adası
arasında LİNK kurdu ve böylece Philadelphia deneyinin önkoşulu
hazırlandı.
Bu deneyi kendisine yaptıran
http://www.parascope.com/en/articles/allende.htm
linkindeki K.M.Allein'dır.
Ekim Bey'i de link'e yazarsanız. Arama motoru sizi bir Önceki
KM.Allein olan Gurdjeff'e götürecektir.
http://www.google.com/search?
q=cache:iCJJ6nIlwQg:www3.mistral.co.uk/gsg/jm5.htm+Ekim+Bey+&hl=tr

Orada ilk ya da ikinci EKİM BEY'i göreceksiniz:
1885 summer G. visits Constantinople (where he meets Ekim Bey) to
study the Mevlevi and Bektashi dervishes. He returns to Alexandropol,
where his parents now again live, via Hadji Bektash, Konya, and
Aksehir.

DAHA ÇOK AYRINTI İÇİN, ATA NİRUN'a yazınız ya da
ellerinde "Bilinmeyen Dergisinin ciltleri olanlar" Ekim Bey maddesine
baksınlar. Çooook ilginç bir kaç yazı bulacaklar. Hatta, bir
arkadaşımız kendini görevlendirebilir ve (Galiba fenomaen dergisinin
başyazarı olan AtaNirun'dan bu yazıları sanal ortamda isteyebilir ve
buraya asabilir.)

Kahire bitişiğindeki Zagazig kenti bu ismi nereden alıyor?
Grönland Batısındaki Thuleqaanaq (Zülkanak okunur=İkiboynuzlu) kenti
bu ismi nereden alıyor?
Neler oluyor?

Einstein'ın ünla bir demeci var: "Uçan Daireler gerçektir,
KAYNAKLARINA dönüyorlar" demiştir ve kayıtlı bu cümle ile ne demek
istedi acaba?

Son nefesindeki "Tarık beni götürsün anlamındaki Dhurakhapalam" sözü
neydi acaba?
Bir link daha vereyim:
http://www.google.com/search?q=cache:9MlG6wG-
oV4:home.planet.nl/~brom0022/AZT.htm+dhurakhapalam&hl=tr

Orada flamanca yazılı bölümde şu paragraf ne diyor acaba?

Russische universiteiten reeds met middelen experimenteert, die de
telepathische eigenschappen eventueel zouden kunnen bevorderen. Tsaar
Nicolaas II heeft de russen het nieuws over de dhurakhapalam
nagelaten. Hij bestudeerde nl. geestdriftig de verhandelingen, die
een zekere Sédir, een Franse expert van de "geheime wetenschappen"
over dit bizarre thema schreef. Deze schilderde in een boek met de
titel Initations, de ontmoeting van zijn meester met de scheppers en
piloten van het mysterieuze vehikel. Het privé-archief van de laatste
Russische tsaar, moet echter nog veel meer bijzonderheden bevatten,
daar de heerser zeer intensieve vriendschappelijke betrekkingen met
Sédir onderhield. Als we de heilige Indische "Kaap Kennedy" bereiken
willen, moeten we ons nogmaals naar de legendarische onderaardse
gangen begeven. Het bevindt zich nl. in een onbereikbare dode stad in
het hoogland van Dekan, waar alleen ingewijden kunnen komen en wel
door een steile tunnel, die van de voet tot aan de top van een berg
loopt. De monniken van deze eigenaardige hermitage zouden o.a. weten,
hoe men "metalen van het aardmagnetisme isoleren" kan. Ze kunnen
metalen ook buitengewone eigenschappen verlenen, ze doorzichtig maken
en met een geheimzinnige energie opladen. Dat bereiken ze allemaal
door onophoudelijk te werken met bijzonder kleine hamertjes, waarvan
de klank een heel grote rol speelt in het veranderingsproces. Op deze
manier zou de dhurakhapalam vervaardigd zijn. Een doorzichtige kubus
met gouden weerschijn en zijden die ongeveer anderhalve meter lang
zijn. Binnenin zit - volgens Sédirs woorden - de piloot op een kistje
vol met laurieras, die als isolatiemateriaal dienst doet. Voor zijn
ogen heeft hij een plaat van donker goud, waarmee hij de route
controleert. De enige instrumenten voor de besturing zijn twee
kristallen knoppen, die twee zilveren draden met een accumulator voor
geluidsenergie verbinden. De kubus beweegt zich in de eerste plaats
dank zij deze onbekende krachtbron, hoewel alle elementen van de
Indische mystiek aan de opstijging meewerken. Met een stormachtig
gebulder verheft de dhurakhapalam zich en verdwijnt uit het gezicht
van de aanwezigen om naar onbekende gebieden te ijlen. Het rijst door
de hyperkosmos, "een grijs niets, waar lichtflitsen en witachtige
explosies" doorheen schieten, om daarna weer in de wereldruimte op te
duiken en met ongelofelijke snelheid van de ene planeet naarde
andere, van zon tot zon en wellicht van Melkweg naar Melkweg te
suizen.

Evet Sevgideğer Balca,
Ben neyi nasıl isbat edebilirim bilmiyorum ama,
verdiğim bir kaç ipucu size yazdıklarımın afaki ve muallakta-muğlak
şeyler olmadığına ilişkin hiç değilse bir fikir verecektir.

Ve ben sizlere HANİFLİĞİ yazdıkça, Yaşar Bey'in aklına asla gelmemiş
yüzlerce şeyi de ilk ve tek söyleyeceğimden ve yazacağımdan emin
olabileceksiniz.

O yazılarda buluşmak üzere
hoşça-dostça
kalınız.


940 Nolu Mail
Tarih: 30 2001 Perşembe - 19:53
Konu: Happy Birthday 2 U Zafer/İyi ki doğdun
slm&slm sevgideğer İpekkon

Sana bir sürpriz olarak ve "12.00'de İstanbul'da doğduğunu varsayarak
sevgideğer üyemiz, hgursoy dostumuzun katkılayıyla aşağıdaki "Gök
günlüğünü" çıkardık.
Ad, Soyad: Zafer İpekkon

Doğum tarihi: 30/8/1971
Doğum saati: 12:00
Doğum yeri: istanbul

Aşağıda verdiğiniz verilere göre hesaplanan doğum haritanızın
yorumunu bulacaksınız. Astromatik önce haritanızda gezegenlerin
pozisyonlarını tek tek hesaba katarak ortaya çıkan vurguları
göstermekte ve bunu sentez burcu altında özetlemektedir.

Bu genel değerlendirmenin ardından doğum haritanızda yer alan tüm
faktörler anlatılmak, güçlü ve zorlayıcı faktörler sıralanmaktadır.

Astrolojik Veriler

BURÇ DERECE(+/-1°) EV*
Güneş basak 5 10
Ay yay 21.5 1
Merkür aslan 29 10
Venüs basak 6 10
Mars kova 12 3
Jüpiter akrep 28 1
Saturn ikizler 6 7
Uranüs terazi 11 11
Neptün yay 0 1
Pluto basak 28 11
Yükselen Burç akrep 22
MC basak 6
* Ev pozisyonlarının belirlenmesi için eşit ev sistemi
kullanılmaktadır.

GENEL DEĞERLENDİRME

Güçlü Element ve Nitelikler

Güçlü Element: toprak

Genel olarak pratik, maddenin değerini bilen ve yapıcı, inşa edici
bir kişisiniz. Bu özelliklerinizle güven uyandırabilir ve soğukkanlı
olabilirsiniz. Aşırı güçlü toprak fazlasıyla materyalist bir dünya
görüşü yansıtabilir.

Güçlü Nitelik: değişken

Bilgiyi dağıtmaya önem veren, hareketli, huzursuz, dğeişek ve
yerinde duramayan özellikleriniz var. Sakin ve kararlı olmak yerinde
sürekli şekil değiştiren ve uyumlusunuz. Başladığınız işi bitirmeniz
zordur. Zihinsel iletişim ve paylaşım sizin için son derece
önemldir.

Sentez Burcunuz: basak

Sentez burcunuz belki özburcunuz olmayabilir ama bu burç
haritanızdaki element ve niteliklerin ortak bir bileşkesi olarak
ortaya çıkmakta. Astromatik sentez burcunuza gökharitanızdaki
gezegenlere belirli ağırlıklar vererek ve dağılımlarını inceleyerek
ulaşmakta.
Haritanızda ağır basan değişken nitelik uyum ve başkalarının
ihtiyaçlarına güçlü bir duyarlılığa işaret ediyor. Bu esneklik toprak
elementi ile birleştiğinde ise son derece pratik, becerikli ve yapıcı
bir görünüm ortaya çıkmakta. İyi bir işçi ve dikkatli bir
eleştirmensiniz. Ön planda olmak yerine yaptığınız işe daha çok
dikkat ediyorsunuz. Stress altında gergin ve fazla kusur arayan bir
yapınız olabilir.

YÜKSELEN BURÇ: Sosyal Maskeniz, Günlük Yaşamdaki Yüzünüz
Yükselen burç gökharitanızın en önemli ögelerinden birisidir.
Yükselen burcunuz sizin günlük yaşamda aldığınız tavırları ve sosyal
kimliğinizi çok yakından biçimlendirecektir. Eğer yükselen burcunuz
özburcunuz yani Güneş’inizin bulunduğu burçla uyumlu ise, örneğin
aynı elementte ya da destekleyici elementlerde (Ateş-Hava ya da
Toprak-Su) yeralıyorsa kişilik içinde rahatlık, kendinizi ifadede
kolaylık ve akıcılık yaratacaktır. Diğer durumlarda örneğin Ateş-Su
ya da Hava-Toprak kombinasyonlarına sahipseniz düşündüklerinizle
dışarıya yansıttığınız imajınız arasında farklar oluşacak ve bu içsel
gerginliklere neden olabilecektir. Yükselen burç sizin imajınızı,
genel olarak fiziğinizi, mizacınızı ve sağlığa ilişkin konuları
açıklayıcı güçtedir.

Yükselen Burcunuz akrep
Güçlü sezgilerle hareket eden, kuşkucu, olayların ardındaki rahatça
görebilen, dayanıklı bir kişiliğiniz var. İnatçısınız. Önce
gelişmeleri izler, hemen öne atılmadan çevrenizi kontrol etmeye
çalışırsınız. Konsantrasyon gücünüz çok yüksektir hatta bu
gözlerinizden anlaşılabilir. Hırslı yapınızı gizli tutar,
başladığınız işi sonuna dek götürmek istersiniz. Çoğu zaman bu
özellik başkaları tarafından acımasızlık olarak bile görülebilir.
Duygusal izleri silmez, onları biriktirir ve size daha önceden zararı
dokunduğunu gördüğünüz kişileri affetmek yerine intikam yoluna
gidebilirsiniz. İş yaşamında uzun vadede planlar yapabilir, yılmadan
sürkeli çalışabilirsiniz. Fiziksel gücünüzün yüksek olduğu
söylenebilir. Dayanıklı oluşunuz ve güçlü sezgileriniz önemli
yeteneklerinizdir. Özellikle parasal konularda başkalarının
kaynaklarından yararlanabilir, güçlü ortaklıklar kurabilirsiniz.
İlişkilerinizde sahip olmacı ve kıskançlık çoğu zaman yaralayıcı
olabilir. Gevşemekte zorluk çekebilirsiniz. Hartianızda Mars ve
Pluto’nun konumu kişiliğiniz konusunda daha detaylı bilgiler
verecektir. Sağlık konusunda cinsel organlar, boğaz bölgesi ve
hormonal sistem hassastır.

GÖKHARİTANIZDA ORTAYA ÇIKAN ÖGELER

GÜNEŞ: Yaratıcılığınızın Çıkış Noktası
GÜNEŞ yaratıcılığınızın çıkış noktasını gösterdiği için çok
önemlidir ve bildiğiniz gibi Güneş sizin özburcunuzu göstermektedir.

Güneş'in bulunduğu burç yardımıyla kendi yaratıcı gücümüzü ve
canlılığımızı nasıl gösterdiğimiz anlarız. Bu bizim kendimizi nasıl
bilinçli bir şekilde organize ettiğimizi gösterirken kişiliğimizin de
en önemli parçasını oluşturur.

Güneş'in bulunduğu ev ise bu yaratıcılığımızı günlük yaşamın hangi
alanlarında gösterdiğimizi açıklar. Bu meslek, ev, ya da belki de
parasal konular ya da eğitim ve iletişim alanları olabilir.

Güneş basak burcunda
Başak burcundaki Güneş’iniz titiz, çalışkan ve dikkatli bir doğaya
işaret ediyor. Yaratıcı gücünüzü ortaya koyarken mükemmelliğe önem
veriyor, kılı kırk yararcasına davranabiliyorsunuz ama sizin için
yaptığınız iş çok daha önemli olduğu için arkada kalarak da işinizi
yürütebilecek esnekliğe sahipsiniz. Oldukça pratik, organizasyon
yeteneği yüksek, eleştirici ve analitik bir yapınız var. Kendinize
koyduğunuz yüksek standartlar yüzünden kimi zaman başkaları
tarafından yadırganabilirsiniz. Aşırı durumlarda huzursuz, sinirli ve
fazla detaycı davranarak karar almakta güçlük çekebilirsiniz.
Yaratıcılığınızın günlük yaşamın en çok hangi alanlarında ortaya
çıktığını görmek isterseniz, bir sonraki paragrafı okuyunuz.

Güneş 10. evde
Toplum içindeki sosyal statünüz ve mesleğiniz sizin için özel bir
önem taşıyor. Ünlü olmak ve tanınmak için tüm yaratıclığınızı
göstermek, parlamak istersiniz. Bu bakımdan yapacağınız kariyer
yaşamınızı önemli ölçüde biçimlendirecektir. Bu konulara aşırı önem
vermeniz, evliliğe ve arkadaşlıklarınızı zorlayabilir. Aşırı hırs
ailesel beklentilerden de kaynaklanabilir. Güneş özellikle Aslan ya
da Oğlak’ta ise tepeye güreşmek için tüm gücünüzü
kullanabilirsiniz.

AY: Duygusal ihtiyaçlarınız, mutluluğu aradığınız yer
Ay da Güneş gibi haritada çok önemli bir faktördür ve bizim duygusal
hayatımızı ve güvenliğe ilişkin ihtiyaçlarımızı güçlü bir biçimde
etkiler. Ay bizim pek bilincinde olmadığımız, geçmişe, aile ve eve
ait konularımızı açıklayacak, kendimizi güvende hissettiğimiz
davranış biçimlerini anlatacaktır.

Ay'ın bulunduğu duygusal açıdan en çok açık olduğumuz günlük alanları
gösterir. Haritanızda Ay'ın bulunduğu ev sizin daha çok etkiye açık
olduğunuz ve korunma aradığınız, sürekli değişiklik gösteren
alanlardır.

Ay yay burcunda
Duygusal açıdan hevesli, maceraperest ve idealistsiniz. Bir yere ve
kişiye sürekli bağlanmak size zor gelir. Devamlı hareket halinde, son
derece değişken bir mizacınız var. Genelde iyimser, deneyimci ve
sıcakkanlı duygusal reaksiyonlar verirsiniz. Araştırmaya, daha çok
öğrenmeye ve keşfetmeye yönelik güçlü güdüleriniz var. Felsefi ve
geniş çaplı düşünmek ister, kendinizi böyle konularda sezgisel birisi
olarak görürsünüz. Bununla birlikte aileden gelen şartlanmalar dünya
görüşünüzü güçlü bir biçimde şekillendirir. Aşırı heves ve riske
girme eğilimini dengelemekte zorluk çekebilir, fikirlerinizde
fanatiklik gösterebilirsiniz. Seyahat etmek ve yeni şeyler öğrenmek
sizi mutlu kılar. Ay’ın bu etkilerinin günlük yaşamınızın hangi
alanlarında ortaya çıktığını görmek için Ay’ın bulunduğu evi
okumalısınız.

Ay 1. evde
Kolay etki altında kalan, duyguları hızla değişen bir kişi
olabilirsiniz. Güvenlik sizin için son derece önemlidir ve bu
bakımdan annenizle olan ilişkiniz kişliğinizi ve hayatınızı önemli
ölçüde renklendirebilir. Güçlü alışkanlıklarınız var.

Güneş - Ay açısı:
Açı yok

MERKÜR: Zihinsel süreçleriniz, düşünce yapınız
Merkür zekanın mantıksal ve rasyonel tarafını gösterir. Bu bakımdan
eğitimle de yakından ilgilidir. Merkür'ün bulunduğu burç düşünce
yapınızı, çevrenizle nasıl bir zihinsel iletşim içerisinde olduğunuzu
gösterecek, algı dünyamızın kapılarını tanımlayacaktır. Rahat bir
Merkür rasyonel ve objektif davranmaya eğilimlidir.

Merkür'ün bulunduğu ev bizi düşünsel açıdan en çok meşgul eden günlük
olayları gösterir. Merkür'ün bulunduğu evde sürekli bir hareket
ihtiyacı ve öğrenme isteği vardır.

Merkür aslan burcunda
Güçlü, dengeli görüşleriniz var. Düşüncelerinizi enerjik ve dramatik
bir biçimde ifade etmeyi seviyorsunuz. Neye inanıyorsanız öyle
davranıyorsunuz. Sıcak, ikna edici ve eğlendirici bir konuşmacı ve
etkili bir hikaye anlatıcısı olabilirsiniz. Abartı, tüm hikaye ve
ifadelerinizde temel bir rol oynuyor. Dinleyicileriniz kim olursa
olsun harika bir şov yapıyorsunuz. Değişik bir kendini ifade
biçiminiz var. Öğretme yeteneğiniz var. Birçok yaratıcı fikriniz var.
Bir karar alınırken söz sahibi olmak istiyorsunuz. Beyninizle ve
düşüncelerinizle büyük gurur duyuyorsunuz ve bazı insanlar, her
konuda bilgi sahibi olduğunuzu düşünebilir. Yaptığınız her iş için
takdir edilmek istediğinizden ve kendi yetenekleriniz sizi fazlasıyla
etkilediğinden, Haksız gurur, hoşgörüsüzlük ve inatçılıktan
kaçınmalısınız. İyi bir politikacı, sözcü, grup lideri, yönetici veya
koç olabilirsiniz. Beyniniz konusunda takdir bekliyorsunuz.

Merkür 10. evde
Kariyeriniz muhtemelen yazmak veya konuşmak üzerine olacak.
Öğretmenlik mesleğinde de başarı sağlamanız söz konusu olabilir.
Düşüncelerinizi başkalarına kolayca aktarabiliyorsunuz ve bu
düşüncelerinizle takdir topluyorsunuz. El becerileriniz ve zihin
açıklığınız, sizi bu özelliklerin gerçekten gerekli olduğu bir alana
yöneltebilir. Birçok yeteneğiniz olduğu içini, birden fazla işiniz
olabilir. Seyahat ile ilgili bir mesleğiniz olması da muhtemel.

VENÜS: Sosyal dürtüler, aşk
Bu gezegen zekanın diğer bir boyutunu yani duygusal zekayı açıklar.
Nasıl ilişkiler kuruyor, nelere değer veriyor ve uyum sağlıyorsunuz ?
Venüs'ün bulunduğu burç bu sorulara ışık tutacaktır. Zevkleriniz,
paraya ya da yiyeceklere düşkünlüğünüz Venüs ile birlikte büyük
ölçüde açıklanacaktır.

Venüs'ün bulunduğu ev sosyal yaşamın ve ilişkilerin en çok
vurgulandığı günlük olayları göstermektedir. Bu belki mesleki yaşam
ya da doğrudan arkadaş çevresi olabilir. Venüs'ün bulunduğu ev
konularında uyum ve zevk arayışı vardır.

Venüs basak burcunda
Sevdiğiniz kişilere karşı çok sadıksınız. Kendinizi karşınızdakine
adıyorsunuz. Hatta sevdiğiniz kişinin hizmetkarı haline
gelebilirsiniz. Sevginizi, romantik sözlerle ifade etmekten çok
sevdikleriniz için bir şeyler yaparak, ya da sadece yanlarında
bulunarak göstermeyi tercih ediyorsunuz. Duygularınızı ifade etme
konusunda biraz çekimser kalıyorsunuz. Cazibeniz veya başkalarının
sizi sevmesi konusunda kendinize güven duymayabilirsiniz. Bu da
sevilme ve takdir edilme açısından kendi değerinizden şüpheye
düşmenize neden olabilir. Eşinizi gereğinden fazla eleştirme ve her
bakımdan mükemmel olmasını bekleme eğilimi gösterebilirsiniz.
Evlilik, o hiç var olmayan mükemmel eşi bulma arzusu ile gecikebilir.
Etrafınızdaki her şeyin temiz ve düzenli olmasını istersiniz.

Venüs 10. evde
Hoş ve uyumlu kişiliğiniz, sizi kariyerinizde ve genel olarak
insanlar arasında popüler bir insan haline getiriyor. İnsanlar
sürekli olarak sizin için güzel şeyler yapmak istiyormuş gibi
görünüyor. Ancak bu enerjiyi kötüye kullanırsanız bunu sonu tembellik
olur. Dünyayı sevme ve onunla dost olma eğilimindesiniz ve iyimser
bir yaklaşımınız var. Bu yetenekler, insanlara hitap etmeyi
gerektiren veya şarkı söylemekle ilgili bir meslekte işinize
yarayabilir. Sesinizi insanların hoşuna gitmek ve onları harekete
geçirmek için kullanabilirsiniz. Bu özellik, genellikle son derece
iyi mali koşullar sağlanmasını garanti eder.

MARS: Fiziksel enerji, motivasyonlar
Savaş gezegeni Mars motivasyonlarımızı, kendimizi nasıl ortaya
koyduğumuzu ve peşinde koştuğumuz amaçları anlatır. Rahat bir Mars
enerjik, son derece fiziksel ve asla silik olmayacaktır. Bununla
birlikte zor durumda bir Mars aşırı saldırgan ve tarıştışmacı bir
karakter ortaya koyabilir.

Mars'ın bulunduğu ev hangi alanlarda savaş aradığımızı ve genel
olarak motivasyonlarımızın hangi alanlarda kullanıldığını
göstermektedir. Bu alanlarda tarıtşmaya çok daha açık ve hassas
davranabiliriz.

Mars kova burcunda
Enerjini, benzersiz ve orijinal yollarla açığa çıkıyor. Birtakım
olayları ele alma yönteminizin altında bir deha yatabilir. Mucit,
bilimsel, biraz eksantrik, çağdaş ve belki biraz da asisiniz.
Birtakım işlerin başarılabilmesi için başkalarıyla çalışmaktan
hoşlanıyorsunuz. Sosyal ve grup faaliyetlerine katılmaktan, aynı
fikir veya amaçlara sahip insanlarla bir araya gelmekten zevk
alıyorsunuz. İlerici ve demokratik bir insansınız ve kişisel gücünüzü
sergilemek ya da başkaları üzerinde otorite kurmak gibi bir kaygınız
yok. Takım oyunlarının insanısınız. Yeni ve alışılmadık çalışma ve
planlama yöntemleri ile teknoloji size hitap ediyor. Enerji seviyeniz
genellikle yüksek, ancak bazen sizi kararsızlığa sürükleyebilir ve
ani çıkışlar yapma eğilimine girebilirsiniz. Bu nedenle hedeflerinizi
gerçekleştirme konusunda sabırsız ve tutarsız olabilirsiniz.

Mars 3. evde
Huzursuz, belki asabi ve muhtemelen bol sinirsel enerjiye sahip bir
insansınız. Kendi fikirlerinize inancınız sonsuz. Uyanık, karalı ve
gayretlisiniz. Zihinsel enerjiniz çok büyük. Analitik bir düşünce
tarzı geliştirmeniz önemli, çünkü güdüsel bir düşünce tarzı zorluklar
çıkarabilir. Kardeşlerinizle veya komşularınızla sorunlarınız
olabilir. Hayatınızda birçok kısa yolculuk yapacaksınız. Yakın
çevrenizde yapılacak faaliyetler için enerji harcayacaksınız.

JÜPİTER: Olgunlaşma, fırsatları değerlendirme
Jüpiter fırsatların gezegenidir ve genel olarak şansımızın açık
olduğu yönleri gösterir. Eğer dikkat ederseniz, en rahat ifade
ettiğiniz ve kendinizi rahat hissettiğiniz yönler Jüpiter'in
bulunduğu burçtan kaynaknaklanmaktadır. Jüpiter ne kadar deneyimci,
ne oranda gelişmeye açık ve gerek maddi gerekse ruhsal açıdan
zenginleşerek olgunlaşabileceğimiz alanları anlatmaktadır. Zor
durumda bir Jüpiter aşırı dikkatsiz, abartı dolu ve sorumsuz bir
görünüm sergileyecektir.

Jüpiter'in bulunduğu ev bize şans tanıyan, kendimizi genişletmek
arzusu gösterdiğimiz günlük olayları açıklar. Bu evin konusu olan
alanlarda çok daha deneyimci davranabilir hatta aşırılığa kaçabiliriz.

Jüpiter akrep burcunda
Çok çalışkansınız ve iş ve finans alanında yeteneklisiniz.
Beceriklisiniz ve bir ödevi yerine getirmek için ne gerekiyorsa
yapmaya hazırsınız. Sır saklamayı seviyorsunuz. Aynı zamanda çok
güçlü ve cesursunuz. İnsanları cezbeden bir yönünüz var. Hevesli,
agresif, kendine güvenen birisiniz ve istekli ve yapıcı bir zihniniz
var. Olumsuz yönlerine gelince uygunsuz şeylere düşkünlük zarar ve
kayba, yağlı yiyecekleri çok sevmek de sağlık sorunlarına yol
açabilir. Aşırı spekülasyon ve risk alma eğilimi kontrol edilmelidir.
Okült konulara ilgi söz konusu olabilir. Güçlü sağaltma yeteneği
bulunabilir. Bu enerjiler daha yüksek bir bilinç ve daha büyük bir
evrensel bilgelik kazanmak için kullanılmalıdır.

Jüpiter 1. evde
Cömert, iyimser, neşeli, güvenilir, iyi niyetli ve canlı bir
insansınız. Açık havada yapılan sportif faaliyetlerden hoşlanmanız ve
bunlarda başarılı olmanız muhtemel. Potansiyel bir kilo sorunu ile
birlikte bu özellikleriniz kişisel güçlenmeniz ve gelişiminiz için
birçok fırsat yaratıyor. Kendinize olan güveniniz sizi iyi bir lider
ve reklamcı yapıyor, çünkü başkalarının inançlarını etkileme
yeteneğine sahipsiniz. Bununla birlikte tutumsuz, kolay aldanabilir,
aşırı duygusal, bencil veya kendinize karşı aşırı hoşgörülü
olabilirsiniz.

SATÜRN: Disiplin ve Somut Gerçekler
Bu gezegenin pek parlak bir şöhreti yoktur ama aslında Satürn güçlü
bir eğitmen ve en önemli deneyim gezegenidir. Satürn bize gerçek
hayatın sorumluluklarını, sınırlarımızı ve kafamızdaki projelerin
nasıl somut alana geçirebileceğini göstermektedir. Satürn'ün
bulunduğu burçta yaşadığımız sınırlamalar kişiyi daha çok çalışmaya
ve kendini geliştirmeye yöneltebilir. Bu gezegen çok zor bir konumda
olmadıkça yapıcı ve örgütleyicidir. Aşırı bir Satürn yerleşmiş kronik
korkuları, yetersizlik hissini ve buna bağlı olarak
şanssızlıklarımızı gösterebilir.

Satürn'ün bulunduğu eve dikkat etmelisiniz. Bu bizim en çok zayıflık
hissetiğimiz, sorunlar karşı karşıya kalabileceğimiz ve aslında
geliştirmemiz gereken günlük alanları göstermektedir. Satürn
neredeyse orada sorumluluk, sınırlama ve kendini geliştirme deneyimi
var olacaktır.

Satürn ikizler burcunda
İnce ve ciddi düşünüyorsunuz ve organizasyon yeteneğine, güçlü bir
konsantrasyona ve zihinsel dengeye sahipsiniz. Derin ve zor konular
üzerinde odaklaşabiliyorsunuz ve sorunlara pratik çözümler
üretebiliyorsunuz. Öğrenmekten zevk alıyorsunuz. Ancak aşırı şüphe ve
güvensizlik, depresyon ve karamsarlık eğilimleriniz olabilir.
Sinirsel gerilim sizin için bir sorun olabilir ve akciğerlerinizde
veya kanınızda oksijen alımı ile ilgili problemleriniz olabilir.
Akciğerlerinizin bol oksijene ihtiyacı var. İyi havalandırılan bir
odada uyumanız gerekir. Satürn bu burçta zihninize denge kazandırır
ve İkizler Burcunun doğal kavgacılığının kontrol altına alınmasına
yardımcı olur. Bu, Satürn için iyi bir konum, ancak geleceğe inanma
duygunuzu biraz daha geliştirmeniz gerekebilir. Herhangi bir konuda
başarılı olmak istiyorsanız, beyninizi disiplin altına almanız ve
sistemli bir biçimde düşünüp hareket etmeyi öğrenmeniz önemli.

Satürn 7. evde
Daha olgun, daha ciddi kişileri etkileme eğilimindesiniz.
Ortaklıklar, çok sorumluluk ve çok çalışmayı gerektirebilir.
Hayatınızda partnerlerle geçmişten kalma bir ilişkiniz olabilir. Ne
olursa olsun, ilişkilerinizde bir sınırlama, esaret, bunalım ve
huzursuzluk gibi duygular yaşayabilirsiniz. Her şeye rağmen
ilişkileriniz sürekli. Satürn burada, başkalarıyla işbirliği kurmayı
ve kendinizi başkalarının yerine koymayı öğrenmeniz gerektiğini
işaret ediyor. Evlilik konusunda temkinlisiniz ancak evliliğe
kendinizi adamışsanız, mutsuz olsanız bile eşinizden ayrılmanız size
çok güç gelebilir. Evlenmeyi sevgiden değil daha çok kendinizi
güvende hissetmek için düşünüyorsunuz. İlişkilerde disiplin
gerekiyor.

URANÜS: Orijinalite, Bireyci yaklaşımlar
Uranüs bir burçta 7 yıl kalmaktadır. Bu gezegenin etkisi kişisel
olmaktan çok bir kuşağın üstlendiği rolleri ve genel trendleri
açıklar.

Uranüs'ün haritamızda bulunduğu ev bizim başkaldırdığımız, orijinal
ve buluşçu davranabileceğimiz alanları anlatmaktadır. Uranüs'ün
bulunduğu alanlarda çok daha özgür, hiç bir bağa ya da otoriteye göz
yummadan kendi gerçeklerimizi ararız. Rahat bir Uranüs bulunduğu evin
konularına buluş heyecanı ve yetenekler getirecek, zor konumda ise
son derece kopartıcı, ani ve ters bir görünüm sergileyecektir.

Uranüs terazi burcunda

Uranüs 11. evde
Bu yıldız, sezgi, orijinallik, mucitlik ve yaratıcılık
kazandırmaktadır. İnsani idealler sizin için önemli. Alışılmışın
dışındaki insanlarla alışılmadık arkadaşlıklar görünüyor.
Arkadaşlıklarınız, hedefleriniz veya çeşitli gruplarla ilişkileriniz
bir anda değişebilir. Kolayca arkadaş ediniyorsunuz, ancak sadece
birkaç yakın dostunuz olmasını tercih ediyorsunuz. Arkadaşlarınız
sizi biraz mesafeli bulabilir. Bir asi veya reformcu olabilecek
durumdasınız ve bu enerjiyi yıkıcı yerine yapıcı işlerde kullanmanız
en iyisi olacaktır.

NEPTÜN: Ruhsal hassaslık, Evrensel birliktelik arayışı
Yine bir jenerasyon gezegeni. Bu gezegen her burçta yaklaşık 14 yıl
kalarak kuşak özelliklerini meydana getirir. Bu bakımdan haritanızda
bulunduğu burçtan çok ev daha önem kazanabilir.
Neptün hassaslığın, üst düzey yaratıcı ilhamın ve hayal dünyasının
gezegenidir. Eğer haritanızda güçlü bir konumda ise sizi son derece
alıcı, kendine kolayca bir hayal dünyası yaratabilen, sanatsal
duyarlılık sahibi birisi yapabilir. Neptün’ün bulunduğu evde
kendimizi evrensel temalarla birleştirmek hatta egomuzdan uzaklaşarak
kurban etmek isteyebiliriz. Bu gezegen bulunduğu eve kendini adayış,
idealler ve hayaller katacaktır.

Neptün yay burcunda

Neptün 1. evde
Sanatsal eğilimi güçlü, idealist, hayalci, işlerini sürekli
erteleyen, gizli güçlere sahip olan ve çevresine karşı çok (aşırı)
duyarlı olan bir insan olmanız muhtemel. Kendi hayal dünyanızda
kaybolmak, bazen ruhsal halinizin sürekli değişmesine, hayal
kırıklığı hissetmenize, kararsız kalmanıza veya baş edilmesi zor hale
gelmenize yol açabilir. İnsanların kendilerini bitmiş ve dünyanın
sonu gelmiş gibi hissettiği bol gözyaşlı hikayelerin baş kahramanı
olmak için son derece elverişlisiniz. Kurtarıcı - veya kurban –
rolünü oynamayı sevmeniz muhtemel. Günlük yaşamın baskıları sizi her
şeyden uzaklaştırabilir ve kendi küçük dünyanıza itebilir. Kendi
dünyanızda kaybolmamaya dikkat edin. Gerçek dünyada yaşamaya ve işe
yaramaya devam etmeniz gerekiyor. Bedeniniz, önemsiz bile olsa, her
türlü gerçek ve hayali hastalığa karşı çok hassas. Bir sünger
gibisiniz ve içinde bulunduğunuz çevreden aldığınız her türlü etkiyi
anında emiyorsunuz.

PLUTO: Bilinçaltı dürtüleri, kendini aşma
Pluto bilinçaltı temalarını, içimizdeki güç arayışını anlatır. Bu
çok karanlık ve yıkıcı bir güç olabileceği gibi kişinin kendini
aşarak gücünü kontrol etmesini de sağlayabilir. Kontrol edilemeyen
bir Pluto acımasız ve yıkıcı şiddette olacaktır. Pluto da Uranüs ve
Neptün gibi bir kuşak gezegenidir.
Pluto’nun bulunduğu evde derinlik, güç sahibi olma isteği ve güçlü
bir kontrol duygusu olacaktır. Belki de bu ev bizim kontrolumuz
dışında olan faktörleri, hayatımızı yönlendiren güçlü etkileri
açıklayabilir. Pluto haritamızda hangi evdeyse o alanda gizli de olsa
iktidar arayışı ve derin duygusal reaksiyonlar olabilir.

Pluto basak burcunda

Pluto 11. evde
Arkadaşlarınızın sadık olması sizin için önemli. Bazı arkadaşlarınız
sizin üzerinizde denetim kurmak isteyebilir veya siz onların üzerinde
denetim kurmak isteyebilirsiniz. Arkadaşlıklarınız yoğun olmasını
gerçekten seviyorsunuz. Arkadaşlarınız sizi karizmatik bulabilir.
Sizi muhtemelen asi, reformcu veya idealist olarak görüyorlar. Kendi
gelişiminizle ilgili ihtiyaçlarınız değiştikçe hayatınızdaki
arkadaşlar da değişecektir. Bütün bunlar kozmik bir sürecin bir
parçası. Gelişiminizi engelleyen unsurlar ortadan kalkmalı diye
düşünüyorsunuz. Buna arkadaşlıklarınız ve çeşitli insanlarla
kurduğunuz ilişkiler de dahil. Gelişiminizde veya değişiminizde
gruplar veya organizasyonlar önemli bir rol oynayabilir. Bu konuda
istekli olduğunuz takdirde, yüksek ideallere olan bağlılığınız tüm
insanlığın yararına kullanılabilir.

Son Söz: Haritanızın bir bütün olduğunu unutmamalısınız. Bu
astrolojik raporda bu bütünü oluşturan ögeleri sıralamış olduk. Bazı
ögelerin birbirleri ile çeliştiğini görebilirsiniz. Aslında bu insan
ruhunun içinde barındırdığı kutuplar, farklılıklardır. İçimizde
yaşadığımız çelişkiler işte haritamızda ortaya gelen zıt ögeleri
göstermektedir.


947 Nolu Mail
Tarih: 31 2001 Cuma - 13:29
Konu: CUMA HUTBESİ OLSUN BAKALIM
slm&slm
Sevgideğer Osman
Sevgideğerler-104

Dün yine servis sağlayıcımız Türktelekom sizlere ulaşmamı engelledi.
30 Ağustos'u kutlamakta birgün; ve bugünkü Cuma'nızı (Cemaat
gününüzü) kutlamakta ise ucu-ucuna yetiştim. Kutlu olsun!

Önce 30 Ağustos: "We likülli KAWMİN H A D"
"Her kavim'in EN SON NOKTADA KIRILMA NOKTASINDA BİR KURTARICISI
GELECEKTİR."

Türk Hakanlığının DARAL noktası kuşkusuz SEVR anlaşması ve bunun
işgal ile sonuçlanmasıyla başlama sürecine girdi.

Ruslar, Ermenilerle birleşerek Erzurum Aziziye tabyalarına kadar,
Ermeniler Fransız dindaşlarıyla birleşerek Antep-Maraş-Urfa (Eski
Ermeni Edessa kontluğunun başkenti) üzerine çullandılar.
İtalyanlar kendilerine ayrılan geniş Akdeniz bölgesine yayıldılar.
Yunanlılar, Trakya'ya, sonra İzmir üzerinden Ankara'nın Polatlısına
kadar geldiler.
ABD, Trabzon/Pontus deniz çıkışlı ve VAN merkezli bir Ermenistan için
cevaz verdi.
İngilizler Kerkük-Musul türkmenlerini koparmak için araya "DİN
BAHANELİ" bir çift Kürt Said isyanı soktular ve gerçekten de petrol
bölgesini elimizden almakla yetinmeyip, Hakkari, Şırnak'ı aldılar.
Müttefikler başta İngilizler olmak üzere HAD'de dayandılar.
1453 yılında Türk Hakanı'nın aldığı İSTANBUL müttefiklere TESLİM
edildi.

Bundan daha "HAD" yani sınır bir nokta olabilir miydi?
Dört yanınızdan düşmanınız saldırıyor, Halife'nin "EMRİNE" uyan 1129
tarikat, tekke, zaviye, DÜŞMANDAN yana silah bıraktırtıyor, Ordu
teslim edilmiş... Çanakkale savaşı dışında bir tek kazanılmış savaş
yok! Fas'tan Kafkaslara, Viyana'dan Sudan'a kadar üç kıta üzerindeki
Türk Hakanlığına bir avuç toprak bırakılmış. (Tarih atlaslarına ibret
ile bakınız.)
ARTIK HADD AŞILMIŞTI, HUDUDLAR ALEYHİMİZE ÇİZİLMİŞTİ.
Sabır taşı çatladı: "Kavmin kurtarıcısı" Çanakkale galibi Mustafa
Kemal "Kavmin kurtarıcısı" olarak ilahi anlamda ortaya çıkmıştı.
Fatih'in aldığı İşgal altındaki İstanbul'dan Samsun'a, Amasya'ya
Erzurum'a bir dizi Kongre yolu açılmıştı. Oradan milisler ve onlardan
da Türk ordusu dirildi. Kazım Karabekir, Fevzi Çakmak gibi
generaller "Doğu"yu mümkün olduğu kadar kurtardılar. Mara-Antep-
Urfa'da kendi gayretleriyle kendilerini kurtarmıştı.
Artık düşman sadece Batı Cephesinde idi. Allah'ın YARDIMI ve FETHİ
gelmişti. O kavmin kurtarıcısı Sakarya, Dumlupınar, Anafartalar,
İnönü vb. savaşlarını bir bir kazanarak 26 Ağustos'ta başlayan kesin
darbeyi 30 Ağustos, Başkomutanlık Meydan Savaşı ile noktaladı ve
işgalcileri denize iade etti...

Şimdi siz böyle bir KURTARICIYA "Deccal"dir diyenlerden misiniz?
Ya da tersine onu putlaştıran, kraldan kralcı Kemalistlerden misiniz?
Siz Hanif iseniz, biliniz ki "Mustafa Kemal Atatürk, Allah'ın AYETİ
gereği ortaya çıkmıştır. Ona Hanifler bu gözle bakmalıdır.

"Deccal"dir diyenleri bir yoklayın İngiliz işbirlikçisi "Kürt Said ve
Öteki Kürt Said'in" koparıp da Irak'a götüremediği, Türkiye'de kalan
bölüme hayıflananlar olarak maskeleri düşecektir.

Nasıl İstanbul 1453'de alınıp, 1918'de İngiliz donanmasına teslim
edildiyse;

Türkler ve Kürtler, 1071'de "Müslüman birlik olarak" Alparslan'ın
komutasında Roman Diogenes'in Bizans'ını bitirip, Anadolu'yu
yerleşime açtılar ve 1971 yılına kadar 900 yıl "Kardeş" olarak
yaşadılarsa...

Sonra yeniden 1971 hükümetlerinin "Kapallı kapılar ardında ve
uluslararası ikinci Sevr oyunu" olan KÜRT KARTINI devreye
soktularsa...

Malazgirt'ten 30 yıl önce ise Kürt başkomutan Selahaddin Eyyubi'nin
ordusunun %85'ini oluşturan TÜRK'lerin Haçlılara karşı zaferi
olmasaydı, İslamiyet, kaynağına, Arabistan çöllerine gerisin geriye
sürülecekti. Hatta kızılderili katliamı gibi "Araplar" külliyen
soykırıma uğratılacaklardı.

Bu HADD durumda, Allah'ın yardımı ve fethi geldi. Müşterek ve çok
güçlü Haçlı seferi durduruldu ve Haçlılar geriye postalandı. O
komutan yarım Kürt idi. Ordusu ise tamamen Türk...

Malazgirt'teki komutan'ın 40 bin kişilik Ordusunun % 15'i Kürt
müslümanları idi...

Ne oldu da şimdi bir "Kürt Kartı" ileri sürüldü... 900 yıl sonra...
50 bin vatan evladı asker, polis ve sivil Şehid ve üç katı mağdur ile
bugünlerin ekonomik iflasının müsebbibi olan vergilerimizin
aktarıldığı çarçur edildiği maksatlı YANLIŞ politikalar sonucu
bugünleri biçiyoruz...

Yine aynı ADAM, değerli başbakanımız Ecevit iktidarda...
Daha önce de, O İKTİDARDA idi... Benzin'in margarin yağının,
tüpgaz'ın olmadığı, Türkiye'nin karanlıklar ülkesi haline geldiği
günde altı saat elektrik kısıtlamasının yaşandığı "Savaştan çıkmış
Almanya"nın bile görmediği o karanlık günleri anımsayınız.
Ama "Kıbrıs" çıkarmasından başka bir şey aklınızda kalmamış,
göreceksiniz.

Bugün yine o adam iktidarda: O karanlık ekonomiyi yeniden yaşıyoruz.
Elektrikler henüz kesilmediği için "Karanlığın" farkında değiliz.
Kasım ayı ile birlikte enflasyon azdığı zaman, ikiye taksim edilmiş
devalüasyon geldiği zaman, Dolar denen meretin 2 milyon hatta
ikibuçuk milyona vurduğunu yaşadığınız zaman anlayacaksınız
karanlığı...
Bin dolar olan komik profesör maaşı, Şubat kararlar gününde doların
ikiye katlanmasıyla 500 dolara indi. Yakında 250 dolara da inecektir.
Ancak aklımızda kalan hatta şimdi unuttuğumuz bir başarı(!) APO
YAKALANDI!
Yaşasın Kıbrıs Fatihi Karaoğlan Ecevit!
Yaşasın Apo'yu Afrikadan getiren Kahraman Ecevit!
Sanki Apo "Daha önce" yakalanamazdı?
Suriye'den, Şam'dan Bekaa vadisindeki karargahından alınıp
getirilemezdi ve onbin şehidi fazladan kurban etmekten kurtulamazdık!
"Dünya Ekonomi Devleti" patronları yönettikleri Süpergüçlere "Yeni
protokolü açıkladılar ve onların yaptırımcı gücü Mossad emrindeki
CİA'ya "Olur" vererek, "APO'yu yakalatmak için "cevaz" verdiler.
APO yakalandı(!)
Sahi APO ne oldu?
Onu unuttuk ama aklımızda "Karaoğlan Ecevit" kaldı. Kıbrıs fatihi,
eşkiyabaşının yakalatıcısı Ecevit! Kıbrıs bizim, Terör de bitti!
Onun şu "Karaoğlan" diye sevimsiz bir lakabı var ya!
Sanki karagünlerin habercisi...
İki kere geldi, ekonomiyi iki kere batırdı ama "Süper güçler"
sayesinde "İKİ KEZ FATİH" olarak karşımıza çıktı. Karagünler
unutuldu.

Şöyle bir bakıyorum da, kelime hazinesi çok kıt! Halen 50 yıl
önceki "Olanak, olasılık" laflarında kalmış.
Şöyle bir bakıyorum da, bilgisayarı daktilo olarak kullanmayı akıl
edecek kadar aşama kaydetmemiş... Yazılarını halen Olivetti Daktiloda
yazıyor ve yanlışlarını silmek için SİLGİ kullanıyor.
Ne kadar ilerici bir başbakan, tüm yeniliklere anında açık!
Sözde yerli makam otomobili kullanıyor. İşte lider böyle olmalıdır.
Lider "Ekonomi bilmiyor ve iki kez bu ülkeyi iflasa götürdü" ama...
Olsun, Kıbrıs ve Apo'yu hatırlayın, avunun! Enflasyonu da KADER
sayarız.
İşbankası hisseleri gözardı edilerek "Fakir, fukara, yoksul" ve de
Dürüst Ecevit" edebiyatı yapılıyor. Sanki Zengin olmak ayıptır, illa
ki zengin olan çalmaktadır. Sahi kimdir şu Ecevit?
Eleştirilemez bir efsane mi?
Harun Yahya (Adnan Hoca) onun "Dünya güçlerinin" yerli
işbirlikçilerle aralarında koordinasyon sağlayan "Bindenberg"
grubundan olduğunu, eşinin ünlü bir yahudi aileden geldiğini ve asıl
adının Roksan (Roxanne) olduğunu falan yazmıştı. Bunları reddetmedi.
Ecevit onu öfke ile hapse tıktı. Halen de orada...

Ecevit'in Demokratik Sol'u, sosyal Demokratlığı, zamanında Atatürk
Düşmanlığı yaptığı doktrinleri var mı? Ekonomiyi bilmiyor acaba
politikayı, mesela "Sosyalizmi" biliyor mu?
Onu da bilmiyor, karman çorman ediyor.

Şu anda Amerikan vatandaşı olan ve asla Türkiye'ye dönmeyeceği belli
olan Fethullah Gülen'e on yıl boyunca (Cavit Çağlar'ın da Demirel'e
on yıl) baktığı şu finansör " Hüsamettin Özkan" neden onun sağ kolu?
Neden her kare fotoğrafın arkasında "Özkan" var?
Neden bu kadar ikisi "Fethullah Gülen'i" Ordu'nun tepkisine rağmen
ısrarla koruyorlar, seviyorlar acaba?
Sadece Nurcuların "Oy hesabı mı?"

Diyelim öyle! Ama bir şey daha var:
Türkiye Bildenberg'leri üç kurmay'dan oluşuyor deniyor!
Ecevit'i anlıyoruz da,
Şöyle bir soru daha var:
"Neden Erbakan kendisini Masonluk ile suçladığında Mesut Yılmaz,
Mason olmadığını isbat etti ve tazminat kazandı" da...
Neden Erbakan onun "Bindenberg mensubu olduğunu bildiği halde iddia
etmedi ve kıstırmadı?"
Tantan yeni parti kuruyor.
Fethullah Gülen has adamı "Tantan"a direktif verdi, parti kuruluyor.
Artık Fethullahçılar "Pazarlıkla" oy vermeyecekler, kendi partilerine
oy verecekler!
Ya Fethullah'ın Ordu'nun muhtıra vereceği günden "İki gün önce"
Bindenberg tarafından "Acil böbrek yetersizliği" kaydıyla "Sonsuza
kadar Amerika'ya kaçırıldığı, çünkü, Bindenberg Group'un üçüncü üyesi
olduğu iddiaları?
Sulu gözlü, salya sümük ağlayan ve "İzmirdeki Vaiz emekli mamaşından
başka hiçbir geliri olmadığına ilişkin Kur'an üzerine yemin eden
Fethullah Gülen'in" serveti Asya Finans'lar gibi bankaları, Medya ve
başka güçleri olup olmadığını gözardı edenler?..

Humeyni'yi "Şah'a karşı, Türkiye, Fransa ve ardındaki Amerika" sürgün
ile karışık finanse edip, Şah'ı devirip yerine getirip de İran'ı
batırmadılar mı?

Acaba şu bizim ipek kaftanlılar neden "Otomatikman ve doğal ABD
yurttaşı" oluyorlar...
Fethullah Gülen'in oradaki birkaç milyar dolar denen serveti yüzü-
suyu hürmetine mi?

Pekiyi ben niye Fethullah Gülen'den söz ediyorum?
Çünkü Atatürk'üme, Allah'ın kutsadığı Mustafa Kemal'ime "DECCAL"
diyor ve dedirtiyor da ondan....

Hoşça-Dostça
kalınız.


949 Nolu Mail
Tarih: 31 2001 Cuma - 18:47
Konu: Re: merhaba
slm&slm
Sevgideğer Okan,

Eğer kastettiğiniz adres
zigzagaiberg@y...
ise, herkes ile birlikte ben de okuyacağım.
Ama özel yazışmayı kastediyorsanız, yani özel olarak benim okumam
için gerekli adres ise
aysberg_hans@h...
dur.

İlgilerinize teşekkürler
Bilgilerinize sunulur.

--- In aiberg@y..., "okan canıöz" <ocanioz@h...> wrote:
> sayın aiberg bu adresten size mesaj yolladığım zaman sadece sizin
> okuyabileceğinizden nasıl emin olabiliriz cevap yollarsanız çok
sevineceğim
>
> _________________________________________________________________
> Get your FREE download of MSN Explorer at
http://explorer.msn.com/intl.asp


958 Nolu Mail
Tarih: 01 2001 Cumartesi - 22:15
Konu: Bugün Haniflik kavramının Miladına start verildi.
786
Hep içimden söyler, buraya yazmazdım.
BİSMİLLAHİRRAHMANİRRAHİM!İKRA Siftah!
Euzübillah-bismillah-El EvveliALLAH!

Selam & Selam
Sevgideğerler
"Forum"daşlar
"Yorum"daşlar

Doğuştan Hanifler,Müstakbel Hanifler
Gökler-yerler ve ikisi arasındakiler
Doğu ve Batının, 2 Doğu ve 2 Batının
Rabbi olan Allah'ın kuşattığı kullar
Merkez-110 kıblesinin yeni sahabeleri

Dogma Doğu ve Batıl Batı bizden uzak dursun!
Doğru Doğu 104 ile Batın Batı 114 buyursun!

Bugün 1 Eylül 2001! yeni bir sayfa ve Milat!
Bugün "Yitirilmiş değerleri" geri alma günü!
Yitirilmiş beyhude zamanı geri kazanma günü!
Hanif'in tarifi yapılacak, Protest oluyoruz!
Ataların hataları'na 1200 yıl tanıdık,yetti!
Taklidi ve nakli idik, kozaya haps olmuştuk!
Tahkiki ve akli kelebekler olup uçmak üzere
Başladı yeni bir Milat, dinde-bilimde Milat!
Oryantal-oksidental birleşti, bölücüye inat!

Bugün DİN&BİLİM'de "Yeniden yapılanmanın" başlangıcı için
Yepyeni bir başlangıcın coşkusuyla buradayım. Sanki bugün
doğmuşçasına, hatta önceki yazılarımı hiç yazmamışçasına!

Nil son kez akıyor Zagazig kentinde bir EKİM günü Doğu'da!
Mississippi batı sınırını çizerken Tennessee'nin 1 Eylül'de
Amazon "Milletlerarası Park"da "Özgür Piknik" olmaya hazır!
Milat start aldı, 300 yıl sonra Mehdi/Mesih/Mitra alana dek

Önce canlıyız, canlılara saygı. Sonra insanız, insana saygı!
İNSAN olmasaydı, İslam olmazdı. O halde islamdan önce İnsan!
İslam olmak için önce "İNSAN" olmak gerekir. İnsan temeldir!
İnsan olmazsa İslam olamazdı.İslam ile İnsan Allah kulu oldu

İşte ültimatom, işte manifesto, işte protesto, işte sloganlar

MİLLETLERE İSTİKLAL
İNSANLARA HÜRRİYET!
KİŞİHAKLARINA SAYGI
CANLIYA YAŞAM HAKKI
ÇEVREYLE YEŞİL BARIŞ

Bunlar beylik sloganlar değil, bunlar nutuk değil, bunlar MEHDİ'nin
düzeni, bunlar HANİF dinin gereği... Ayrıntılanmalı!

MİLLETLERE İSTİKLAL!
Ulusal bağımsızlık kavramı şu sorunun yanıtında saklıdır:
“Devlet mi millet için vardır; millet mi devlet için vardır?”
“Millet Devlet için var” diyenler, düzenin düzenbazlarıdır.
Devlet baba, millet anadır “diyenler ya zarbo ya zorbadır.
İNSANLARA HÜRRİYET
İnsan en temel değerdir, hürriyetleri ise en temel hakkıdır!
Kişinin özgürlük düzeyi şunu orta yerde söyleyebilmesidir:
“Ben hür bir ülkenin özgür yurttaşıyım,avukatımı isterim.”
Bunları söylemekten kaçınan ya dilsiz şeytandır ya da köle
KİŞİ HAKLARINA SAYGI
Kişi temel haklarıyla kaim olup, hayvandan farkı saygıdır!
“İnsan doğuşta eşit, sonra çeşit çeşittir.” diyen insan değildir!
Özlükhakları demokraside: hak verilmez alınır biçimindedir!
“Hak verilir alınmaz” diyene sorun:Hangi legal çetedensiniz?

HAYVAN HAKLARINA KAYGI
Yaşam hakkı her canlı için kutsaldır. Önce ormanlara sığındılar,
onları yoketmek üzereyiz, çocuklarımıza artık ansiklopedilerden
fotoğraflarını gösterip, “Bak bu balina, bu fok, bu tilki, bu kurt”
diye göstereceğimiz günlere çeyrek kaldı,vahşi onlar değil biziz!

Bir kısmı yabandan geldiler, evcilleşip beldemize-bize sığındılar
Kedi ağaca çıkıp kurtuldu, kurtulamayan sadık dost köpeklerdi!
Onlar sokakta, İskenderun’da , beyaz ekranlarda içimizi sızlattı!
Artık itlafçı, cani, katil belde başkanlarını seçmezsiniz değil mi?

Hemen şimdi “Hayvan hakları” üyesi olun, hayvan çiftliklerine
yardıma koşun, katil başkanlara engel olun, siz beslemeseniz de,
alın ellerinden o zavallıları, sivil örgütlerin hayvan barınaklarına
bırakın. Onlar size Allah’ın emanetidir, emanete ihanet edilmez!

Düşündüm de, ya ben köpek yaratılsaydım? İnsan insaf bilmez!.
Ya katil bir başkanın çöp kamyonu presinde diri diri öldürülür,,
ya havladığıma korkan, hastalık paranoyakları şikâyet etti diye
üzerime benzin dökülür ve diri diri yakılırdım. Asıl hayvan kim!

Ne Şiiler tavşanı ne de Şafiiler köpeği lanetlemesin artık!

ÇEVREYLE YEŞİL BARIŞ
Yüzmilyonlarca yılda insan dışında hiç bir canlı başaramadı!
Doğaya savaş açan barbar insan çeyrek yüzyılda yeşili bitirdi.
Deniz sanayii ile kirlendi. Oksijen çarpık müteahhitlerle yitti..
Doğa orman ile tutunuyordu dünyaya!..Erozyonla o da bitti!

Artık ne yapacağımı biliyorum. Şimdi bir telefon kadar yakın
düşük ücretli “ağaç dikme hatlarını” arıyorum. Benim yerime
derhal dilediğim kadar fidan dikiyorlar, hiçbir zahmetim yok!
Pikniğe fidanlık-seradan aldığım fideleri dikmeye gidiyorum!

Vahşi müteahhitlerin, yağmacı zenginlerin, tarla hırsızlarının
cahil ihmalcinin, artniyetli sabotajcının, usulsüz kesimcinin ve
keçinin, kefaretinden kurtulamayız! Çünkü her bir ağaçta 300
milyon canlı size duacı! Allah’ın Cenneti sizin için yeşeriyor!

Yeşil murat rengidir, yeşil Cennet rengidir, yeşil tedavimizdir.
Yeşil gölgedir, ferah ve serin, gözlerin şöleni, ruhun doyumu!..
Yeşillik seyirliktir, temaşa, sadabad, mesire, yayla ve piknik!..
Asit yağmuruyla yok ettiğimiz, erozyon ile kıraçlaştırdığımız...

Dünyamız akciğer kanseri...Geç kalmaktan kork!

Önce insanız, sonra kadın-erkek!

Anne-baba, kardeş-eş tüm bedenler birer fani, geçici emanettir!
İns-Cin, bitki-hayvan, melekler, tüm ruhlar cinsiyetsiz kardeştir!
Bahçemdeki Yaseminle, şu beslediğim kumrularla, şu çöpçüyle
Kiramen Kâtibin, arkadaşımın kâtibesi, bardaki şantöz kardeşim
Şu cumhurbaşkanı-bu düşmanım, o zenci-moğol ama kardeşim!
Kaç karşı cinsimle birlikte olurum, kaç kadını birden sevebilirim?
Biri eşimse kalanları kardeşim! Kaç kat elbiseyi üstüste giyerim,
aynı anda kaç katta oturup, aynı anda hangi yatta gezinebilirim?
“İnsan” olup yaklaşacağımıza, cinsiyet tabusuyla uzaklaşıyoruz!

Önce sevgi ile doku sonra oku!

Canlıyla barışırsan, kendinle barışıksındır. Göstergesi tevazudur.
Horgörmez, hoşgörürsün; kalleş değil kardeş olursun-benim gibi-
Bitkiyi, hayvanı sevmeyen insanı hiç sevemez, tek kendini sever
Çocuk sevmeyen, yetimi sevindirmeyen, kendini sevdikçe sever!
Kendini sevdikçe seven birisi yoksul, özürlü yaşlıdan nefret eder!
Allah da öyle bencilleri cimrileştirir ki Cehennem züppesi olurlar.
En kötüsü de evreni sevgiyle dokuyan Allah’ın düşmanı kesilirler
Sevgiyle dokuyamayanın kalbi ilk emri, ilk farzına da mühürlenir!
Allah’ın ilk indirdiği surenin ilk ayetinin ilk kelimesi “OKU”
emridir. Hem de iki kez "İkra" diyerek... Öğrenci okutun, LÜTFEN!

Bendeki biçime değil içime bakın

Âmâ olan göz zarfı-afakı görmese de mektubu-enfusu okuyabilir!
Gören göz biçimde, ambalajda, kılıfta, vitrinde, makyajda körleşir
Hüner dışa bakıp içi görmemek mi, çiftini bakmadan görmek mi!
Duymadan işitebilirsiniz, içime bakarsanız, beni hissedebilirsiniz.
Önce hamdım, tırtıl biçimindeydim. Biçimi değil bilimi koza ördüm
kendime, şimdi Kelebek olarak piştim belki de olmaya yüz tuttum
Zarfı mı okursunuz, mektubu mu?Zarf benim biçimim, mazruf ise
benim içim, içeriğim, tutarım ve kapsamım, mektubum, mesajım,
Bu eserin cildini-kapağını mı okursunuz, yoksa kitabın içini mi?

Câhil ataların olmasın bilmene engel
Kendi aklınla ‘oku’ gerçeğe sen gel!

Özsaygın, özsevginle özeleştirini yapmazsan özünle cebelleşirsin
Bilimle buluşursan, barışla uzlaşırsan özel biri olur ve özelleşirsin
Önce özeleştiri yaparsan kendin ölçüt olursun,öylece güzelleşirsin
Sen en güzel ahlak üzerine,en güzel biçimde yaratıldığını unutma
O seni kendi benzerinde yarattı, O sana kendi ruhundan üfledi, O
insana bilmediğini okumayı öğretti ve kalemle de yazmayı öğretti
Hayvana vermediği aklı, emaneti, bilim- teknolojiyi, uygarlık-görgü
ve sanatı verdi seni “En şerefli yaratık-Eşrefi mahlukat” diyerekten
halifesi kıldı, rızkını verdi, ilmini verdi, icat etti emrine verdi.
Bilim ‘Nur’dur, ALLAH nurunu karacehalet üzerine tamamlayacak!
Sen bilim yapmaktan korkmazsan, bilim senden korkar, kolaylaşır!
Bilim yapmak “Bugün Allah için ne yaptın?”sorusunun tek yanıtıdır.
İşin, İbadetin, zikrin ve iyiliklerin kendini kurtarman içindir.
O sana gereksinmez. O’nun için ‘oku’rsan, O’na taparsan, bilim
yaparsan,
Sen elçisi gibi ‘Üsvai hasene’ en güzel ahlâk olan Allah ahlâkıyla
ahlâklanmış hanif olursun. Ancak ahlâk’ı sakın hadislerde arama!

Yeniden yapılanmaya
Allah’a Kapılanmaya!

Asla korkma, Evren çok geniştir ama insan aklı ondan da geniştir
En büyük nimet olan aklın ile niyet et ve ”Rabbim ilmimi artır” de!
Unutma!Yaratan seni kendine köle değil;kendine kulluk için yarattı!
Yaratığın kölesi olursan,Yaratan’ın kulu olmaz; kulun kulu olursun!
Ne hoca dediğin maaşlı ruhbana ne şeyh denmiş misyonere değil
ALLAH’ın ipine tutun, HANİF MÜSLÜMAN olarak canını teslim et!
Bil ki! Çivisi çıkmış bu tabutluk düzenin, düzenbaz tek sorumlusu,
nefret ve taassubla yoğrulu irticacı cehalettir.Tek ilacıysa
bilimdir!
Mukallit-takliden, naklen değil; muhakkik-tahkiken, aklen iman et!
Asla istibdatçı, taassubçu, bağnaz,yobaz, sofu,softa takımı olma!
Onlar ki Cezayir örneği soykıran, Arap örneği kılıçla kelle avlayan
İran-Afgan örneği başına kefen geçirdiği kadını zevkle taşlayarak
linç eden, Kur’an’da yer almayan vahşeti ‘Şeriat’ adına yapanlar!..
Unutma ki, sen sözde müslüman, güya şeriatçı değil; Sünnetullah
(Ey iman edenler bir de aklen iman edin)dan hanif Müslümansın
Allah’tan fazla hiç bir kulunu; Kur’an’dan çok sahte sahih hadisleri
Farzdan fazla sünneti; dinden çok mezhebini asla ve asla sevme!

Bu ambiyansı hissetmeden Hanif olunmaz
hoşça-dostça kalınız sevgideğerler...


968 Nolu Mail
Tarih: 03 2001 Pazartesi - 23:08
Konu: Re: MEHTAPLI GECELERDE....
slm&slm sevgideğer Kurtay, dostum.

Bu "Boş sayfayı" bir mesaj hatası olarak kabul etmiyorum.
Yepyeni bir "Sayfa açtık" diyorum. Adı Milat ya da Millenium
Bembeyaz bir sayfaydı o, nefs benim değil mi, öyle hissettim.

Beyaz deyince de aklıma neler geldi neler. Şu doğduğum ülke
bembeyazdır. Şu askerlik yaptığım ülke daha doğrusu dev Grönland
bembeyazdır. Karlara bakıyorum bembeyaz bir sayfa gibi...
Buzlara bakıyorum bir Hanif kadar içi-dışı bir ve kristalize saydam.
Riyasız.

Neden bilmem ama ben o buzdan sarayların sürgünü olduğumdan mıdır?
Uzakkuzeyli/hyperboreal oyduğumdan mıdır, ismim Ayberg'e çağrışım
yaptığından mıdır? Bana Aysberg/Iceberg/Buzdağı derlerdi, ta
ilkokulda ve 313 içinde...

Ben bir Aysberg/buzdağıyım. Bugün daha iyi anladım. Evet Aysberg'im
ben!

Kopup geldiğim uzak-uzak kuzey kıyılarından mıdır nedir, bir ürperti
veriyorum, son derece soğukkanlı sanılıyorum.
Belki öyleyim belki yanılıyorum

Ama biliyorum ki, bir yanardağ/volkan kadar sımsıcağım. Sevgi
lav/Love'larım taşıyor düşlerimde...

Uyanınca yine/yeniden ben bir buzdağı/Aysberg'im...
Sıcakta buharlaşan, ılıkta tuzlu su kesilen ve soğukta buzdan dağ
olurum. Hangi dağ bunu başarabilir ki?
Hamdım-oldum-yandım misali...

Engin iklimlerde tuzlu deniz suyu üzerinde safsu kristali bir buzdan
dağım ben, diğer "Dünyaya kazık çakmış" dağlara inat. Onlar yüzmeyi
bilmezler ama ben bilirim, yüzebilirim...

Ya nasıl geldim sanıyordunuz, şu sıcak Akdeniz sularına?...
Tut ki, "Kar-buz" ülkesinden "Karpuz" yemeye geldim.
geldim. Bu sularda ayyıldızlı bayrağı bandıra edindim. Bu sıcak
sularda o bayrağa asimile oldum eridim. Buzdan sarayıma bir de ince
uzun buz sütunu/minare ekledim. "Ezan" sesleriyle uyanmak için...

Aysberg'ler "Beyni örnek almış" olan dağlardır. Bir bakın dokuzda-bir
kısmımı görürsünüz su üstünde, ya kalanı devasa?....
Kalan tüm "hazinem" sular altındadır. O yüzden bana "EsrarenGizemli"
derler. Gizemli sanırlar beni. Gizlerle tanırlar beni...
Oysa ben kristalize safımdır, TUZ yoktur bünyemde...
Ben geleceğin "Su rezerviyim" ister beni Sahra'yı sulayarak, tarıma
açmak için bir çatana ardında sürükleyin beni, ben giderim!
Dilerseniz dört roket takıp o dev gövdemi Ay'a Mars'a "Su" kütlesi
olarak taşıyın. Yakın gelecekte kolonilere uçabilirim ben. Belki de
ben geleceğin SU denen tek umuduyum.

Temelim sudur ama su üzerinde yüzen buz da benim. Aşık da maşuk da
benim! Allah'a mütteki, bir gün buharlaşacak olan da benim.
Ben kar tanesi kadar uçarıyım. Ben çığ kadar sert ve haşarıyım.
Ben çiğ/şebnem olur tundra güllerinin şebnemi olur ağlarım.
Dolu olur deli dolu yağarım. Buzullardan koparım Balinalar gibi
yüzerim. Yunus balıkları kadar şen ve muzip-güleçimdir. Yunus balığı
kadar akıllıyımdır belki de... Ama sırtlan gibi sıratan değil, Yunus
gibi gülen...

Ben bir buzdağıyım. Olumlu, ılımlı, kendi halinde, dikkatli yüzerim.
Kazadan kaçınırım. Titanic bana çarpsa aslında batan ben olurum...

Bırakalım o üşüten ürperten uzak geçmişin sularını...
Özlemiyorum o yarım yıl süren "Kutup gecelerini"
Kıble rotasında Yüzerek geldim Akdenize...
"Mehtaplı gecelerde..."
Sırf,
"Sizleri Dünden çok, yarından Az seviyorum"
demek için...

--- In aiberg@y..., bulent kurtay <bulendkurtay@y...> wrote:
>
> Sevgiyle dokuyorum
> Bilim ile okuyorum
>
> __________________________________________________
> Do You Yahoo!?
> Get email alerts & NEW webcam video instant messaging with Yahoo!
Messenger
> http://im.yahoo.com


985 Nolu Mail
Tarih: 05 2001 Çarşamba - 19:37
Konu: Re: BEN DE WEBMASTER'IM !
slm&slm
Sevgideğer dr.Mergen

Canım dostum,
Bizim "Web-master-servant-starter" nickli hiç bir mensubumuz yok.
vb. gibi hiçbir şeyimiz yok.

Sözkonusu kişi,eskiden kullandığım ve hacklandığı için iptal ettiğim
hans_ayberg1@h...

adresimin Hacker'inin marifeti.
Devletin yeni kurulan özel bir izleme biriminden şu bilgi geldi.

***kullanan kişi sözkonusu hacklanan adresimi aşağıdan yönettiği
belirlendi. Gereken işlem yapılıyor.

http://www.web-tr.net/automail.cgi?jale_vural@h...

Çok muhtemelen size yazan kimsenin e-mail'i şöyle:
jale_vural@h...

Şimdilik bekliyoruz.

--- In aiberg@y..., "Mehmet Cetin Mergen" <halukmergen@t...> wrote:
> Sayın Prof.Dr.Hans von Aiberg,
>
> Aşağıda webmaster'ınız tarafından basiretsizce yazılmış yazıyı
adresimde gördüm ve oldukça üzüldüm... Sizin de bildiğiniz gibi
kendimi kimseye --hele hele kendim de bir webmaster olduğum için -
kanıtlamaya ihtiyacım yoktur. (http://drhalukmergen.8m.com)
>
> Üstelik Barış Yazıcı gibi terbiyesizlere karşı sizi sonuna kadar
nasıl tıbbî bir danışman gibi savunduğumu biliyorsunuz.
>
> Sizden webmasterınızın uyarılmasını istiyorum. Nasıl Fizik sizin
alanınız ve ben herşeyi anlamıyorsam ama kalbimde hissediyorsam,
benim kendi uzmanlık alanında yazdığım bir konuda sizin konuyu
bilmeseniz de anlayış göstermenizi beklerim. Üstelik ben, Stephen
Hawking'in hastalığının basit bir tanımlamasını yaptım, ve bundan
yola çıkarak "décussatio piramidalis"'in Allah'ın nasıl bir lûtfu
olduğunu anlatmaya çalışıyordum ki sayın Web-Master-Servant-Starter
(TAM STARTER HERHALDE!) benim kendi özel e-mail adresime aşağıdaki
gibi kabadayıca bir mesaj yazmıştır, bunu tüm gruba göstererek bu
acemi webmaster'ın daha öğreneceği çok şey olduğunu zannediyorum..
Kusura kalmayın
>
> Dr.Halûk MERGEN
> Aile Hekimliği Asistanı
>
>
>
> Sayın Aile Hekimliği Asistanı Mergen,
>
> Bir kısım üyelerimiz şiirler yazıyor ilgisiz konularda
tartışıyor. Siz ise kimsenin anlamadığı, kimseyi ilgilendirmeyen,
mesleki bilginizi başkalarına kanıtlama ihtiyacı gibi yazılmış
cümleler "Bizzatihi pedunculi cerebri'lerden gelen tractus
piramidalis lateralis ve anterior'un omurilik seviyesinde alfa-motor
nöron hücrelerinin düzeyinde dejenerasyonu olarak açıklanabilir."
kuruyorsunuz. Bunların yerine grupta islam-bilim konuları
tartışılması gerektiği kanaatindeyim.
>
> Saygılarımla,
>
> Web-Master-Servant-Starter


995 Nolu Mail
Tarih: 06 2001 Perşembe - 21:13
Konu: Uzun yıllar ötesinden hatırını sorayım mı?
slm & slm
"GELECEK"
1N/10SCE
TimeTeam
TicToc.OK
TO:Mighty

slm&slm
"BUGÜN"
"HANİF"
104+114
Bu Kehf
309 yıl
TO: HZR

KaiMackam Arshul Zezzağ
TayyuZeman/ TimEnoorgy
Tayyimeqan /TiMechanism
TiMachine:TARIQ- SHI'RA
Dhurakapalam2 Thulecorns
C-OsmOsmos Compansate
Transfer from Trans-Sphere
TimEnoorgy>Dhurakapalam
TimEnergy>TiMechanism>
From: NexTime> to:PasTime
Pastimechanists> Hi-story>

WEMB /BloCongresSenate
NExTranScienCenTerminale
TiMessAgency>Timessage

From:Allahlaw/TiMessengers
OnTo:Walhalla/T-Passangers

From: NexTiMessAgency TT
TelePath Tense Messengers
To: TelePasTiMePassangers
Subject:"Sheriffe Al -Khaniff"

From: Walhalla
To: Ekim Bey/9
Subject:ZipZap

From: Ekim Bey / Zagazig
To: Siegfrid Saga/ Danzig
Subject: Khydhr's treasure

From: SiegSaga/Siegfried
To: Karl M.Allein (KMA)
Subject: Last Inheritance

From: Alias Carl M. Allende
To: Tennesse& Mississippi
Subject: Millennium notices

TiMessAgency/ Timesessengers&Timepassengers
NExTranScienCenTerminal for Tic-Toc>Tick-Tock>
Zig-Zag > Zick-Zack > Sieg-Saga > Zip-Zapp (2001)

From: 10SCE/MRS.CP/SWH
To: 10SCE/Miss.CCP/HvA
Subject: The Newest Theories

Dear Mr.
10SCE MissCCP Hans vån Æiberg /Iceberg/STIG

Mission: Meta-matical Meta-Matriss-Virtualgebra
Bio-magnetic Holo-Ideo-Ethero-Radio geo-matrix/
Holygram, Wholegram, Holegram & holographics
Anomaly:Monom(MonoNome)Nonom(Nonenome)
Parageometry & Nominals: Binom-Antinom &Nu'll
Parabiorganic VirtuAlchemistry for Omnijectivism.
Nonfunctional paragodetical chaogony&chaology
C-OSMOS:Cosmos-osmos Compansating variables

From: ZigZag>Sieg-Saga
To:Zilzal>Zemzem>ADD
Zip-Zapp > Zoom-Zone

Sheriffes:10SCE
Timebulance 1N
From: MRS.CP
To: MISS.CCP

From:SWH Zilzal& ZoomZone
To: HVA Zemzem & Zip-Zapp

====================================================================
Yazan K.M.Allein (10SCE)
01 Eylül 2001 (Tercümesi)

Konu:Futurolog, Analist, stratejist ve transscientist 10SCE
MissCCP/Iceberg Zip kodlu
Hansen vån Æiberg 114-104 koordinatörü
olarak "ZAP"lanmıştır. "Oksidental ve Oryantal"
"KHANİFFATED MOSLEM" Zip-Zapp bünyesinde birleştirecektir.

Hafif din dogmaları afişe ve fişe edilecek
Hanif din doktrini ifşa ve inşa edilecektir.

Hafif din Süfyanilere terkedilecektir. (ejection)
Hanif din 3/ 104'lere zerkedilecektir (injection)

Upto y.2053 (Bandına kadar) upon a time
Transbilim update ve upgrade edilecektir.

ZigZag Tabela 313 mürseller ve 114 Plaka mensuplarına
son kez verilen "Kapalı devre" bir K.M.Allein notudur:

Bayanlar ve Baylar,

" Zip-Zap graduate koordinatörü" olarak atanan Bay Aiberg, geleceği
biçimlendirecek "Üç misyonu birden" yüklenerek herzamanki muti
anlayışınıza ve her zamankinden daha çok desteğinize gereksinecektir.
Üç misyonun tanımı şudur:

a. HERZOG olarak Misyonu: Referansta verilen "Müstakbel bilim
dallarını" Rutin Resmi Bilime patent ve maddi-manevi bir talebi
olmaksızın peyderpey kazandırmak ve bilimin akışını hızlandırmak
sorumluluğu gibi zor bir misyon ile üstlendirilmiştir.

b. SHERİFF olarak Misyonu: 10SCE-Miss.CCP ZİP koduyla 104 Eastern &
114 Western'i aynı potada ve paydada buluşturacaktır. Haniflik
konusundaki standardizasyona karşılık. Kültür farklarından doğacak
olası kaynaşmazlıklardan sorumlu olmayacaktır. Globular dünyada ortak
bir kültür için "İslamın Batı Cephesi" mensupları daha özverili ve
daha da oriyantalize olma çabası göstermelidirler. Artık Hanifl
çiftler arasındaki "Demirperde" kaldırılmıştır, bilişme ve bölüşme
miladının anlam ve önemine batı kanadı, batı yakası daha girgin
katılmalıdır.

c. STİG misyonu: TARİHÇESİ
Musevilikteki Orthodoks Ferisi ve Katolik Sabateyistlik ardından
gelen diaphora Protestantlık gibi,
Hristiyanlıktaki orthadoks ve Katolik kilise mezheblerine tepki
olarak gelen Protestantlık gibi
İSLAM, henüz benzeştiği diğer semavi dinlerdeki protest "Tepkiyi "
verememiştir.

Dolayısıyla STİG'in GEREKÇESİ
Hafif İslam Dini günümüze değin 1200 yıl boyunca Orthodox (Alevian-
Şia) ve Catholic (Yezidian-Sunneh) olarak kendi deformunu reforme
edememiştir. Sözkonusu Milat odur ki, Allah'ımızın vaadi
olan "Haniflik" denen protestantlığın STARTI verilmiştir. Böylece,
diğer dinlerdeki nisbi düzelme ve düzenlemeleri 500 yıl kadar
geriden izleyerek, haniflik/protestlik aşamasına henüz gelememiş
yüce dinimizin bu açığını/gediğini gidermek için tetiklemeyi
başlatmak görevi de Bay Aiberg'e verilmiştir.

Bayanlar Baylar,
Sunulanların "İdraki içinde" sizlere geçmişte bilim-din
birleştiriciliğinin "Harika çocuğu"nu anımsatıyor, onun dehasını
vurguluyor ve olay adam olarak ünlenen Mr.Dr.Aiberg'i sizlere bir
daha takdim ediyorum.
Sheriff olarak Referans'da bildirilen ve henüz sürümü
yapılmamış "Yeni bilim dallarını" Resmi bilime zaman içinde empoze
edecektir. Geçmişten deneyimlediğimiz kadarıylla popülerliği çok
kıskanılan, söylemi ve bulguları en çok taklit edilen, ancak, en
açık boy hedef i olarak risk taşıyan bay Aiberg'i Büyük Buluşmamızın
taktisyeni ve hatta estetisyeni olarak sizlere takdim etmekten Zigzag
gururludur.
======================================================================
==

EDİTÖR NOTU
Dünyada ünik-orijinal, ilk ve tek,eşsiz benzersiz, dolaysız Türkçe
yayınlanan sıraüstü, sıradışı, başucu, best-seller eserlerini bundan
böyle elektronik ortamda da okura sunmaktan ZİGZAG kıvançlıdır.
Saygın okuyucuya merhaba! Öncelikle Hans Ayberg’in Allah’tan bir
nimet ve Rahmet olduğuna inanmasaydım bu satırları yazmazdım. Bir
bilimadamı kalitesi, düzeyi, boyutluluğuyla önce beni çarpmalı,
şaşırtmalı, hayret etmeliyim, şoke ve motive olmalıyım. Akıl
süzgecimden derin izlerle sızan süzüntüleri yüreğime buyur etmeliyim
ki okuyucusuna takdim edebilmeliyim.
Hans Ayberg’den söz ediyorum...
Herhangi birinden “Bilimadamı” bilimadamı diye söz ederken farklı
olarak sırf kariyeriyle değil, karizmasıyla ölçümlemekteyiz. . Resmi
bilim artık yozlaşmıştır. Mensuplarının bilgitankı seviyesine değil
lobici sertifikalarına İdari formalite ve protokolcülüğü becerme
yetisine bakılarak ordinaryus "bilim adamı" diye lanse ediliyor.
Bilim adamının vekarı tevazusunda, heybeti ise içinizden biri olmakla
tanımlanmalıyken;
Burjuva rolü oynayarak, aristokrat pozu vererek, gurur-kibir maskesi
takınarak, (cool tribs) alçakgönüllülük ile mayalanan bilimadamı
tiplemesinden uzaklaşıp, kendi reklamı, propogandası ve popülist
politikalarına BİLİMİ alet etmesi bir talihsizliktir.
"Resmi bilim Mafyasının" lobiler kıskacında, düzene adapte edilmiş
standart tekdüze, tektip tiplemeler ve tertiplerden en uzak kalmış
insandan söz ediyorum.
Bay Aiberg boşuna Zigzag'ın gözdesi değildir. Bu eşi bulunmaz
insanın ardında olmak ilahi bir vasiyet ile bağlantılıdır. Belki de
bu yüzden Mr.Aiberg hayranlık uyandıran, başat bir insan ve de
ürettikleri başyapıt sayılıyor. ZigZag'ın kuruluş amacı olan din-
bilim buluşmasını aramızda en iyi gerçekleştiren oydu ve
K.M.Allein'lardan biri olmaya en layık olandı. Hak yerini buldu.

Şunu da deklare etmeliyim ki Zigzag ürünleri sizi eğlendirmiyor,
Kur’an’daki Allah’ı ve evrenin mimarının işlerini anlatırken sizi
yoruyor.
Kutsal yorgunluklarla
Kur’an’dan yorumlarla
Kulluğa yordamlarla
Engin bilgisi ne beyin dağarcığına ne devasa bir düşünce tankına
sığmaz. Hans Ayberg kılavuzluğunda öte-ufuk iklimlerine açılmaya
hazır mısınız?
Sığ sularda değil
Cılız ufuklarda değil
Şaşı mantığı aşarak

Beceri yazardan
Beğeni okurdan
Başarı Allah'tan

Saygılar
Sevgiler
Selamlar


996 Nolu Mail
Tarih: 06 2001 Perşembe - 22:25
Konu: HANİFLİK ve Kelimei TEVHİD
HALİLULLAH/HALİLURRAHMAN
HANİF DİNİN KURUCUSUSU
İBRAHİM§ (Abraham-avram)

Sevgideğer Hanifler.
Allah kuşkusuz "YALNIZ"dır.
Kimseye gereksinimi yoktur.
Kuşkusuz böyledir.

Ancak, Allah sanki kuralı bir kulu için ayrıcalıklı kılmıştır.
Allah'ın BİR TEK DOSTU VARDIR
DAHA ÖNCE YOKTU ve DAHA SONRA
HİÇ DOSTU OLMAYACAK.
Hal böyleyken, Hz. İbrahim için bu ayrıcalık neden var?

Halilullah İBRAHİM
‘Hem elçi hem değil’

Müttekilerin yani Allah’tan en çok korkanların en başı Mukarrebun
olarak “Hanif makam” sahibi ve Sabıkun olarak “Makamı İbrahim’in
özel sahibi İbrahim§dir. Niçin böyle ayrıcalıklıdır? Âyetlerdeki
yanıtlar çok açık: ALLAH’ı aklen bulma borcunu ödeyen tek insan
İbrahim§ ilan edilmiştir.
İbrahim§ Allah’ın dostu=“HalilürRahman” olmuştur. Niçin İbrahim ve
neden Haniflik?
Bu “niçin ve neden” sorularına bir bilim adamı olarak yanıtım
olmamalıdır. Bilimin görevi “nasıl” sorusuna yanıt vermektir.

ALLAH’ı bulmayı akleden biricik insan İbrahim§ bir bakıma ne elçidir
ne de değildir. Nedeni çok şaşırtacaktır. Çünkü Allah’ın yeryüzüne
gerek Cin gerek insan olarak atadığı tüm diplomatları yani Allah
elçileri, ta ezelden seçilmiştir.
Ancak, bu elçiler listesinde adı yazılı olmayan tek kişi, hem
sonradan elçi olmuş, hem Allah’ın tek dostu olmayı haketmiş
İbrahim§dir.

Bu gizemleri, İbrahim§in kökenlerine dek bilmek için âyetler dışı
bazı kaynaklarımız var.
Brahm dininin egzotik putlarının imalatçısı tüccar babası Azer ile
birlikte 13 yaşında Önasya’ya gelen İbrahim§ put imalatçılığı ve
tüccarlığından inanılmaz bir servet oluşturan babası Azer’in tek
çocuğu olmasına rağmen, onca zenginliğin değil başka bir arayışın
peşine düştüğünde hâlâ 13 yaşındaydı ve gözü hiçbir şey görmeksizin
babasının pahalı putlarını kıracak kadar kararmıştı. Putları
geceleyin kırıp, balyozu da büyük idolün kucağına bırakarak,
babasına “Büyük put, ötekileri paramparça etti” diye yalan bile
söylediği âyetlerde yer almaktadır.

Yine âyetlerden biliyoruz ki, genç İbrahim§ kendiliğinden “Evresel
Allah”ın peşine düşmüş, bu uğurda “Güneş, Ay ve Yıldızlara” secde
etmiş ama hepsinin yaratan değil yaratık olduğunu ve “Kayıp kozmik
tanrı”yı temsil edemeyeceğini kavramıştı bir kere...
Her geri çevrilişinde yeniden arayışını sürdürüp deneme-yanılma-
doğruyu bulma yöntemiyle her şıkkı arıyordu.
Zig-Zag kapalı devre yayınlarından Hızır Tezkiresinde, “Aradığı
Tanrının görünmemesi” gerektiğini aklettiği ve şöyle isyan ettiği
yazılmıştır: “Aklımla biliyorum ki beni aklımla birlikte yaratansın,
sen varsın, beni duyarsın. Çık ortaya, ben seni arıyorum, sen 13
yaşında bir çocuk olan benden kaçıyorsun!”
Bu öylesine bir takıntı haline gelmişti ki, Allah, 24 saat kendisini
tahkik eden bu kulunu diğer kullarından daha çok severek, onun
aradığı işaretleri göndermeyi, biraz da kulunu daha çok sınamak için
peşpeşe verdi. Cebrail “Ben senin rabbinim”diye indi.
Henüz Allah elçisi bile olmayan çok genç İbrahim§e ALLAH kural-dışı
olarak Cebrail’i gönderdi ancak daha 13 yaşında en büyük aklın sahibi
İbrahim§“Sen benim tanrım olsaydın böyle tenezzül edip, karşımda
bulunmazdın. Sen benim tanrım olamazsın, belki de şeytansın, ben hala
tanrımı arıyorum, her kimsen aradığım sen değilsin!” diye Cebrail’i
bile reddetti.
Çünkü Haniflik Allah’ı bile sorgulayıcılıktır.
Ayetlerden genç İbrahim§in kalbinin asla mutmain olmadığını
anlıyoruz. Sonunda Allah yine kural-dışı olarak, liyakatinden dolayı
İbrahim§i Resul seçtiğini bildirdi. İbrahim§ elçi olmadığı halde elçi
oldurulmasına bile o kadar da sevinemedi. Çünkü kalbi mutmain
olmuyor, adını koyamadığı bir şey daha istiyordu.

Allah kuşkusuz kalplerin okuyucusudur ve her şeyin adını
koyucudur.“Hızır Tezkiresi” bu konuda şöyle yazıyor:
“Yüce Allah, elbette ezelden beri kendini aklen bulan İbrahim’e
elçilik payesi vereceğini biliyordu. Hiç bir ilahi etki telkin
etmeden, tam tersine gizlenerek kendisinin peşini bırakmayan
İbrahim’in aklı, toplam insanlardan daha çok Allah ile meşguldü.
Allah’tan onun kadar korkan bir kul daha gelmemiştir, belki de
gelmeyecektir. Bu inanılmaz bir imtiyazdır.”
Öylesine üstün bir akıl sahibinin elçilikle ödüllendirilmesi
mutmainliğinin teskin edilmesine yetmiyordu. İbrahim§in adını
koyamadığı tatminsizliğin adını Allah koydu: ‘Ey İbrahim sen
Veliullah dostum olur musun?’ İbrahim§ yine sıkıntılıydı: ‘Kuşkusuz
senin tüm Resullerin dostun evliyaullah’tır. Ancak Allah varlığını
araştırmadan vahy yoluyla zaten inanıp, hazıra konuyorlar. Ben
seçtiğim için Allah dostu veli-ullahlık istemiyorum. Senin beni
arkadaş, dost edinmeni istiyorum, velilik eksik kalsın!..”
Yüce Allah: “Bunu sana vermem için bir bilmeceyi
çözmelisin:Karşılığında bana ne vereceksin?” diye sordu. İbrahim§in
akıllı yanıtı bilmeceyi çözdü: “Sana aşk laubaliliği dostluk (Rahim)
değil, sana ilmi saygımı yani korkmamı (Rahman) sunacağım”
Tek ve dolayısıyla yalnız olan Allah, bütün geçmiş-gelecek kulları
arasında bir istisna yaptı. Örneğin kulları Allah’ı Rahim olarak
seçtiklerinden dostu=Veliullah,mevlana olmuşlardı. Bu kez kulları
seçtiği için Allah onların dostu değil, bizzatihi ALLAH seçtiği için
İbrahim kulunu HALİL ÜR RAHMAN=Allah’ın tek dostu ve özel biricik
arkadaşı olarak payelendirdi.

Böylece Allah sürekli doyumsuz İbrahim§e HalilürRahman=Rahman dostu
olarak aradığı tüm doyumu bir çırpıda verdi ve birinci
dereceden “MÜTTEKİ” kıldı.
Böylesine üstün bir akıl sahibi (elçiliği bile meçhulken) İbrahim§
arada hiçbir vahy olmaksızın, hem de kırklamış yaşlarda değil, 14
yaşında, üstelik görevi-misyonu olmadığı halde sırf aklen tahkik
ederek, usavurmayla, spontane olarak saplantısı olan Allah’ı bulması
gerçekten akıl almaz bir fenomendir.
Siz Allah’ın dostuysanız velilik ile yetinirsiniz. Ama Allah sizi
dost edindiyse adınız “HalilürRahman ve Halilullah”dır.
Bu müstesna, çok özel dostluk sadece İbrahim§e verilmiştir.
Gerçekten Yaratıcı ile yaratık ahbaplığı o hâle ulaşmıştır ki,
Allah, İbrahim§in her duasını, her dileğini kabul etmiştir.
Hatta uzun süre bekâr kalarak, yüz yaşına doğru çifte evlilik yapan
İbrahim§in duasının bile kabul edildiğini İbrahim-39. âyetten
anlayabiliyoruz:
“Yaşlı halimde bile bana İsmail ve İshak’ı lütfeden Allah’a
hamdolsun. Kuşkusuz Rabbim duaları işitendir.”
“Dalya” dediği yaşta “Eğer Hacer’den de bir çocuğum doğarsa sana
kurban edeceğim” gibi olumsuz bir dileği bile Allah kabullenmiş ve
İsmail§i vermişti.
”
İbrahim’in “Allah’ın biricik dostu” olmayı hak edip etmediğini kendi
üzerimizde test edelim:
Bir bebek düşünün ki ıssız bir adaya bırakılıyor. Hiç bir kimse onu
eğitmiyor, ya da hiç bir telkinde bulunulmuyor. O bebek ben ya da
sizlerden biri olabilirdik.
Bebek, ıssız adada akil ve ergin olduktan itibaren bir ömürboyu hatta
bin ömürboyu düşünse acaba İbrahim§ gibi Allah’ını bulabilir miydi?
İbrahim akıl yoluyla 4 bin yıl önce Allah’ını bulan ilk İnsan!
Kaldı ki ondan 4 bin yıl sonra bilgi ve iletişim çağının tüm
konforuna, en modern olanaklarına ve refah nimetlerine rağmen,
üstelik tüm göksel kitaplar elimizin altında olmasına rağmen, bu akıl
çağında bile hâlâ ateist kalabiliyoruz. Ya da atalarımızın papağanı
olarak dar din kalıpları içinde dindarlığı yobazlık olarak
benimsiyoruz, Haniflik olarak değil!
İşte HANİF bütün rağmenlere rağmen, Allah’ı kendi çabasıyla ve kutsal
uğraşıyla bulan, bu uğurda babası dahil tüm atalarını protesto eden,
hatta Allah varlığından mutmain olmadığı sürece Allah’ın kendisini
bile sorguya çeken bilimsel bir ekolün adıdır.
Bir kere akli iknaya ulaştınız mı, mütteki olup O’na bağlanır,sözün
özü Hanif olursunuz.
Allah da Hanif olana bağlanır ve ayrıcalıklı imtiyazlar tanır.
Örneğin İbrahim-İdris-İsa Resuller olmasaydı, insanlık Sağ=Cennet ve
Sol=Cehennem diye iki sınıf olacaktı.
Ancak biri “Rahmet”i biri “İlm”i biri Kutsal Ruh’u temsil eden bu üç
kulu gibi ayrıcalıkları olacaklara “Üç sınıf” kuralını getirmiştir.

İbrahim-İdris-İsa gibi üçü de İ(elif) harfli üçler olmasaydı,
gerçekten Cennet-Cehennem diye 2 sınıf olacaktık. İbrahim§“Rahmet”i,
İdris§ “İlm”i ve İsa§ “Allah sözünü”(Kelamullah)temsil ettiğinden üçü
için “Üç sınıf” kuralı getirilmiştir.
Bu üçüncü sınıf sabıkun; Cennetleri de Mukarrebun (Kendileri
yaklaşmışlar ve yaklaştırılmışlar, Yakın ve yakînler) adını
almaktadır.
Bunların en başına Yaratıcımız İbrahim§ adlı arkadaşını koymuştur.
İdris§ ve İsa§ ile “ÜÇLER” meclisini oluşturmaktadırlar.
Sabıkun’daki Makam-ı İbrahim Allah’a en yakın doruktur. Üçüncü ELİT
sınıf Mukarrebun bildiğimiz Cennet’in üzerinde yer almaktadır ve
Allah Cemalinin görüleceği yerdir...

ALLAH ahbabı İbrahim’in tüm dualarını, önerilerini peşin olarak kabul
etmiş ve benimsemiştir. Örneğin, o günden sonra gelecek tüm dinlerin
tümünün adını MÜSLÜMANLIK ya da İSLAM olarak koyan İbrahim§dir:
“Babanız İbrahim’in Hanif dininden olun. Resulümün size tanık olması,
sizin de insanlara tanıklığınız için (İbrahim, kendinden sonraki
Musevilik ve Hristiyanlık gibi) daha önceki dinlerde, şimdi bu dinde
(İslam’da) size “Müslümanlar” adını verdi. Öyleyse namazı kılın
zekatı verin ve Allah’ın ipine tutunun. O
dostunuzdur.”
Yukarıdaki Hacc-78 “Babanız İbrahim’in Hanif dini”ni emredip
bize “Müslümanlar” adını verdiğini teyid ediyor. İbrahim§ hem İSLAM
adının hem biz Haniflerin hem âyetlerde geçen “İbrahim Milletinin”
babasıdır.
Oysa İbrahim§ öncesi dinler “Sabii” adını alırdı. Çünkü İlk insan-ilk
Resul olan Âdem§, direkt 33 yaş görünümünde yaratıldığından,biz gibi
çocukluğunu hiç yaşamamıştır ama 950 yıllık ömrünce hep “Çocuk=Sabii-
Sübyan” saflığında kalmış, “Safiyullah” lakabını almıştır.
Dolayısıyla Âdem§e indirilen “Safiyet, sabiilik” adlı İslamiyettir.
Sabii / Sabiye ya da Sabihi ismi altındaki kitabi din, Musa§dan bin
yıl önce İdris§e (Enuh ya da Enok, Antik Mısır adıyla Aten ya da
Aton) indirilmiş, daha sonra “Yıldızname” dinine çevrilmiştir.
İbrahim§ köken itibariyle Brahmi idi. Resul olduktan sonra İdris§in
getirdiği “Sabii”lik üzerine devam etti. Ancak köklü kavram
kargaşaları olduğu için İbrahim§, Hanif dini biçimlendirmeye önce
Sabii’lik yerine SLAM kelimesini önerip yeni dininin temelini atmaya
başladı. SELAM=BARIŞ DİNİ BÖYLECE BAŞLADI,,,

ALLAH bu öneriyi hemen kabul etti ve o günden sonra tüm dinlerin adı
İslamiyet oldu. İbrahim§in adını koyduğu SLAM günümüzde İslam
biçiminde ve mensupları da Müslim olarak belirlenmiştir.(Müsliman
sonunda ‘an” Farsça-Kürtçe çoğul ekidir.)
İbrahim§ dönemi Mezopotamya yöresinde (Elam Sümercesini saymazsak)
egemen dil, Babilonya (Babil),Asuri (Süryani)Kalde (Geldani) Akkad
(Nineva’ca) Nebati (Nıbti) lehçelerinin yer aldığı Samice diliydi.
Çünkü bir kaç-on kuşak önce Nuh§un oğlu Sam, babası tarafından bu
yöreye gönderilmişti.
Öte yandan, İbrahim§ doğal olarak kendi soyundan gelecek olan Beni
İsmail’in dili Arapça gramer de oluşmuş değildi.
Sanskrit kökenli İbrahim§ o dilde barış anlamındaki SLAM sözcüğünü
günümüzdeki haliyle İslam’ı dinine ad olarak seçmiştir.
İslam mensubu Müslümana ise o çağ dilinde SALMONİ (Süleyman /
Salomon / Salmon / Selim ve Salim adları bu köktendir.) yani, SELÂM
denmekteydi. Anlamı Barış, esenlik, Selâmet, Allah’a teslimiyet ve
Selâmlaşmak’tır. En güzeli de BARIŞ demektir.
Bu önerme de kendi soyundan olan Beni İsmail ve Beni İsrail
dillerinde S-L-M kök-harfleriyle Tevrat, Zebur, İncil ve Arapça
Kur’an içinde yer aldı.
Antik Sami dillerinde Barış=Sulh olup, Sanskritçe etimolojisinde
barış-güvence anlamındaki SLAM önermesi benimsenmiştir. (Salaam,
Salut, Shalom)

HEM dinin adı hem de görgü kuralları açısından selâmlaşmak(Barış
güvencesi vermek) olan SELÂM Vakıa-25-26’da Sabıkun ehlinin
birbirine “Selâmına Selâm” demeleriyle tescil edilmiştir.
Dikkat edilirse “Cennet ehlinden” değil, onların üstündeki Sabıkun-
Mukarrebun ehlinden söz ediyoruz ki, bu Vakıa/10-26. âyetler
arasındaki ELİT kimselerin Sabıkun’udur:
“Orada(Sabıkunda) ne boş bir laf işitirler, ne de görgü dışı bir
söz!”.
“Tek işittikleri söz yalnızca SELAMINA SELAM’dır.”
Hemen bunun ardından gelen 27nci âyet ise Sabıkun’dan, bir
alttaki “CENNET” ehlini anlatmaktadır. Cennet ehli, herhalde dünyasal
ağız alışkanlıklarıyla o abartılı klişe ve zamanı mahveden ağdalı
selamlarını talim edecekler:
-“Esselâmü âleyküm ve Rahmetullahi ve Berakâtullahi”
-“Ve aleyküm selam Ya Haci!”
-“Merhaba mirim! Merhaba Ya âyni”
-“Merhaba üstaz! Merhaba Ya habibi”
-“Nasılsınız İnşaallah, kerimeniz, mahdumlarınız sıhhat ve kemali
afiyetteler mi?”
-“Elhamdülillah, keyfimiz aliyyül ala, zatı allerinizin kerimeleri,
mahdum, mahdume ve cariyeler de inşaallah nasıllar?“
-“Âliyyül âlâ! Maile memluklarınız zatı şahanenize duacılar,
ellerinizden bûs ederler.”
Bu konuşma uzar gider. Şol Cennetin ol âdemlerinin öğlen paydosu,
benim de sayfam bittiğinden ve daha 40 kişiyle böyle
selamlaşacağınızdan boşboğazlıktan alıkoymayayım.
Bunun içindir ki Allah, bu “boşboğazlık” yerine,
Sabıkun’dakilere “Selâm’ına Selâm” dedirtiyor. Çünkü karşılıklı iki
selam yukarıdaki konuşmaların tümünün yerine geçiyor.
Dostu İbrahim§’in her dileği gibi selam verme dileğini de kabul
etmiştir. Selâm, Tevrat’ta Şalom, İncil’de Salut biçimindedir ki, bu
ipucu bile Musevi ve Hristiyanların “Selâm-İslam” kökenli hatta
isimlerinin Süleyman kelimesinde olduğu gibi SLAM ve SELÂM türevinden
geldiğinin göstergesidir.

ALLAH dostu İbrahim§’in her dileği gibi selam verme dileğini de kabul
etmiştir.
Böylece selametli, selamlı, barışçıl adı olan Hanif SLAM dinine
kavuşuldu.
Daha sonra İbrahim§ “Tevhid” yani birleme şehadetini Slam dininin
giriş vizesi, biricik anahtarı, Cennet pasaportu sayarak benimsedi.
Böylece “La ilahe illallah” o günden sonra dilimizde-dinimizde yer
aldı.
İbrahim§in kelimei tevhidini bugün ve kıyamete kadar aynen, orijinal
imlasıyla kullanmaktayız. Kıyametten sonra da...
ALLAH ahbabı İbrahim§in tüm dualarını, önerilerini kabul etmekteydi.
Hanif dini aynı zamanda Tevhid=birleme dini olduğundan, Allah “La
ilahe illallah” tevhidi önerisini derhal, Cennet’in kapısına diledi.
Hangi kulu bu DİGİTAL tevhidi söylerse Cennet’e giriş anahtarı verdi.
Allah Rahmetinde olmak için“La ilahe illallah” demekten başka hiç bir
çıkar yol yok.
Allah’ı ikileyenler, üçleyenler ve binleyen ortakçılar yanında
Allah’ı “Sıfırlayıp” reddeden ateistlere koskoca bir sıfır kaldı!
Kâfir, Allah’ı yok sayıp, sıfırlayan, Hanif Allah’ı birleyen, müşrik
Allah’ı çoğaltanlardır. Üçleyen, (Örneğin Baba-oğul-Kutsal ruh
teslisi ile üçleyen hristiyanlık) hatta binleyenler (Binlerce
tanrıdan bir teki Yahowa’dır) Allah’a ortak koşan müşriklerdir.
Gelelim biz Müslümanlara: “La ilahe illallah” dedik mi cebimizde
Cennet tapusu varmış gibi ağlanacak halimize seviniyor,“Ehli Kitab
Müşrikler” hitabının muhatabını Musevi ve hristiyanlar sanarak,
Cennet ile müjdelenmiş gibi pişkinlikle sırıtıyoruz.

Ehli kitab kavramının “Müslümanlar”ı da kapsadığını bir anlasaydık,
cebimizdekinin Cennet tapusu mu yoksa Cehennem tapusu mu olduğunu bir
anlardık ki, çığlıklarımızı Zebaniler duyardı.
Öyle ya bize de kitap verilmedi mi? Biz ehli Kitab değil miyiz?
Âyetlere bakıyorum, yarısı biz müslümanlara Cehennemi müjdeliyor.
“Onlar için oruç kendilerini aç bırakmaktır. Vay onların kıldığı
namaza, namaz kıldıkça daha azarlar! Her Hacc kabul edilseydi
Cehenneme gerek yoktu! Siz de diğer ehli kitab gibi üçlemeyin!
Neredeyse gökler tepelerinden çatlayacak” ve daha neler neler, hep
bize şamar!
Doğrudan müslümana yönelik bu sureler ve özetlediğim âyetler doğrudan
MÜSLÜMAN’ın içler acısı halidir, hiç bir hristiyan ve museviyi
bağlamıyor. Çünkü Maun suresi namazdan nasıl gafil olduğumuzu
anlatıyor. Diğer dinlerde namaz olmadığına göre...
Konuya girerken “Sırıtmayalım” pişkinliğe yatmayalım dedim! Sonra da
ekledim “Biz de ehli kitabız, bize de kitap verildi! O halde ilahi
ikazlardan müstağni değiliz.
Suçu, Allah’a şeytanı ortak koşan (Mecusilerin Hürmüz ve Ehrimeni
örneği) ikileyen Müslüman-mezheb Dürzilere de atamayız.
Müfrit rafizilikte “Allah, amcasınınoğlu Muhammed’i resul olarak
indirip, kendini Âli suretinde sakladı” diyenlere de suçu atamayız!
Zaten bunlar mezheb değil ayrı bir din!
Ayette kastedilenler doğrudan kendilerini Sünni ve Şii ya da Yezidi-
Alevi diye bölenlerin ta kendileri... Biz bölmüyor, birleştiriyoruz!

Hangi mezhepten olursak olalım, ama samimi olalım, özleştirimizi
yapalım!
Her halukârda Allah’ı namazda şöyle bir usulen anıp, asıl sadede
geliyoruz. Bir mezheb Resul rızası ve şefaati için milyonlarca
Selavat getirirken, diğer mezheb ise şefaati amca-oğlu Âli’den
umarak, kan revan içinde kendini zincirle dövüyor.
İkisine de soruyorum, YARATAN Allah’ı bu taptığınız YARATIK kullar
kadar andınız mı, kendinizi Allah uğruna bir iğne ucuyla yaraladınız
mı? Yoksa Çeçenya’da parçaladınız mı?
Açıkçası tanrılar çiftleniyor Allah ikinci sıraya indiriliyor.
Bundan beteri de Allah’ı üçüncü sıraya koymaktır ki, “Üçlemeyin”
uyarısı asıl bu anlamı yüklenmiştir.
Allah’ı namaz içinde bırakıp, ezan öncesi ve sonrası selavat ve
fatihalarla Resulullah§ı da şöyle savdıktan(!) sonra, sabahlara
kadar “Şeyhoca” efendi hazretlerine esirce tapınmak için cemaatlerine
koşturanlar!
Herkes ilk sıraya koyduğu tanrısını belirlemiştir. İlk sıradaki tanrı
şeyHoca efendi, İkinci sıradaki Resulullah ve en altta ise Allah!..
Hani, “Canım yabancımız değil, şu bizim Allah!” laubaliliğine alışkın
dilimiz Allah saygısızlığına öyle yatkın ki, Allah, “Oyun havası”
narası ya da “Bela okumak” için edilgen ihtiyaç, “Vallah-Billah”
yalan yeminimizin istismarı, “fellahın ettiği galiz küfürün”
hedefidir.
Hatta Allah’ın Esmaül Hüsna’sı zikir halkası meczubluğunun “Show”
malzemesidir.
O ne zıplatan meczubluk, o ne irkilten cezbe, o ne gürültülü sallabaş
zikir halkası!..

DİN konusunda kimsenin tuzu kuru, sırtı pek değil! Tuz bile kokar,
mezar soğuğunda sırtınız üşeyebilir, kefenin cebi delik olduğundan
Sarmusaklı-darçınlı mercümek çorbası bile içemezsiniz! Cehennemde
buzdolabı yok, her an çorba yanığa kaçabilir!
Ben espri yapıyorum ama bazıları da kara mizah!.. “Allah, Allah bu
nasıl sevmek” diye oyun havası oynayanlara o an eskaza eğer Allah
elçisinden söz ederseniz, hemen sağ ellerini kalpleri üzerine Masonik
Selâmı vermek üzere götürüp, “Selavat” getirirler!
Hiç o işgüzarlığa, o inanılmaz abartıya dikkat edip şaştığınız olmadı
mı?
Selavat Allah emridir ama, bunu sessizce, içlerinden
yapacaklarına “Zikir halkası” salla-baş Show’una çevirip bunu bir
marifet ya da iman gösterisine dönüştürürler.
Onlara sorunuz, sizin tanrınız, “Çıtmak” şakırdatıp
oynadığınız “Allah Allah” oyun havası mı, yoksa havaya zıplayıp
selavat getirdiğiniz Resulullah mı?
Onlara,“Niçin tanrınızı ikilediniz? Hangisi sizin tanrınız, zilleri
takıp, oynadığınız mı, yoksa saygı showu gereği ayağa zıplayıp,
selavat tiyatrosu yaptığınız mı?“ diye sorun.
Beterin beteri var, çünkü üçleyecekler!
O kişiler Mürşidi Kâmil şeyHoca efendi hazretlerini, Hoca
efendilerini TV ekranında şöyle bir gözucuyla görürlerse ev mezar
sessizliğine büründürülür!
Yanlışlıkla bir mecliste görseler secde halinde yere kapaklanıp, el-
etek öperler, sonra evcil hayvanlar misali sahiplerinin dizinin
dibinde oturakalırlar! Bu saygı değil yalakalık, yaptıkları da
şeytani bir mezhebin ayini!..

Kelimei tevhidi ve şehadeti kuru kuruya getirenlere sormayın izleyin
lütfen!
Onların saygımsama sırasına bakıp, üçledikleri tanrılarını yukarıdan
aşağı sıralayabilirsiniz ve sonra sorabilirsiniz: “Hangisi sizin
taptığınız? Hangisi sizin kitabınız?”
Arkeolojik antik eser, 7 kat muşambaya sarılmış muska gibi açılıp
okunmasın diye duvara asıp idam ettikleri Kur’an mı?
Hani hiç anlamadan yüz kez hatmettikleri Kur’an... Haydi canım! Kim
anlar Kur’an’ı?
Varsa hadisler, yoksa hadisler! Sanki okuyup, sünnet diye uyguladıkça
şefaatlere gark olacak, elçimiz gibi Allah’ı da kandıracağız!
Buyrun, Kütübi Sitte’den sahih hadis: (Hadisi yapmak Sünnettir,
sünnet şefaattir. Cennete girmeye nedendir.Hadis şöyle:)
“Kim bir kertenkele öldürürse 7 veya10 büyük günahı silinir, yerine 7-
10 büyük sevab yazılır...” (Resulullah ne ister, zavallı
kertenkelelerden?) O zaman kertenkele çiftlikleri kurup, kuluçka
makinesinden hızla üreterek, mesela mü’min başına her ay bin tane
kurban(!)edelim!
Elbette zenginler tamamen günahsız olur, hatta kertenkele çiftliği
kurmaya kalkabilir.
Kur’an duvarda asılı, Hadisler gazete ilavesinde basılı...
Sabahlara kadar “Külliyat” okuyanların kitabı artık belli!
En çok okuduğunuz, sizin kutsal kitabınızdır. En çok andığınız sizin
tanrınızdır. İşte böyle bir keşmekeş içinde dilimiz “La ilahe
illallah” desin, kalbimiz ise üç tanrıya tapınsın, sonra da
vahdaniyetten, ehadiyetten, Allah’ı birlemekten söz edelim!

Bazı eylemlerimiz gerçekte mürailiği aşıyor, mürtedliğe ulaşıyor. Ama
biz bunların ilkine takıyye ikincisine tedbir adını vermişiz!
İslam papalarının kendi papağanlarının günah kirlerini (Hamamda
keseler gibi) çıkarıp, Cennet tapusu satmalarına karşı İbrahim§ dini
putperest müşrikler için “Sizin Tanriniz en çok ADINI anıp,
kullandiğiniz kişi ya da nesnedir” der!..
Allah’ı salat (Namaz da diyorlar) içinde şöyle bir anıp, elçisine
postu kurtarmak için şefaat yalakalığı yapan ve asıl tanrısı olan
kişi ve külliyatlara, mektubatlara yönelenler kim olursa olsunlar,
Allah’ın ipine değil kul ipine tutunmuşlardır.
Kul ipi ise Cehenneme kadar uzanan bir tuzaktır. Allah her Namazı,
Orucu, Zekâtı, Haccı kabul etmediği gibi, her Kelimei Şehadet ve
tevhidi de kabul etmez.
Çünkü en temel ibadet söylenmesi en zor olan “La ilahe illallah”dır,
böyle biline!
Dünyada 6 milyar insan var ve bu en basit ibadet olduğu halde gerek
söylenmesi, gerekse uygulaması çok zor hatta imkânsız bir ibadet!
Tevekkeli İbrahim§ bu kadar kendini bir TEVHİD için helak etmedi.
Biz ehli kitabız, Kur’an’ımız da diğer göksel/semavi kitaplar gibi
Allah katından, ana kitap Levhi Mahfuz’dan indirilmiştir.
Biz de her ehli kitab gibi tanrılarımızı bir rakamı hariç, ikiler,
üçler ve vites değiştiririz.
Biz şaşarız, zira beşeriz! Kendimiz gibi insana taparız, İbrahim§in
Allah’ına ne gerek var? Hazır oyunhavası ve askerlik arkadaşımız,
bela-küfür için kullandığımız bir Allah’ımız var ya, o bize yeter.
Öteki TANRI yerinde kalsın!

(İzleyen yazı HACC)


997 Nolu Mail
Tarih: 06 2001 Perşembe - 22:50
Konu: Haniflik: Hz. İbrahim ve Hacc ve Zekat
Sevgideğer Hanifler,

İSLAM’ın ilk şartı olan “Kelimei Tevhid”den sonra İbrahim§ kendi
oluşturmaya başladığı özgün dinini formatlamayı sürdürdü.
HalilürRahman İbrahim§ ne önerse Allah onu kabul ediyordu. Örneğin
İbrahim§ hiç danışıp, sormadan, ilahi direktif almadan Rabbine “Ben
senin için, yılda üç ay Hacc yapmak istiyorum.” dediğinde, Allah
derhal kabul etmişti.
Aslında kuşkusuz Allah kaderin kazasını önceden belirlemişti. Örneğin
İbrahim§in ikinci eşinin adını “Değerli Taş” anlamında Hacer (Hagar)
koyduran en baştan Allah idi.
Hacer, Antik Mısır (Koptik-kıpti-Egyptian) Nuh’un oğlu Ham’ın
soyundan olduğu için ırk rengi Esved=Siyahî, kara (zenci, Negro) idi.
Tıpkı, Cennet’ten kovulan Adem ve Havva’nın kılavuzu olan kristal
meteor, sonradan kararan, karataş=Hacerül Esved taşının ismindeki
gizem gibi, nedensel rastlantılara kadar herşey planlıydı. (Hatta
Resulullah efendimiz bile atası İbrahim§ ile paralellik olsun diye
yine antik Mısırlı cariye Mariye ile evlenmiş ve ondan Kasım ile
İbrahim§ adlarında yaşamayan iki erkek çocuğu olmuştu.)
İbrahim§’in Hacer’den olan oğlu İsmail, henüz bebekliğinde susadığı
için minik ayak topuğuyla kumları döverken, Zemzem pınarı fışkırmıştı
ve Hacer Safa-Merve arası 7 kez koşu sonucu kendi adaşı olan “Hacerül
Esved”in yerini bile bulmuştu. İsmail Kurban edilmekten kurtulunca
babası ile kutsal Kâbe bloğunu inşa ederek, Beytullah=Allah’ın evi
ilân ettiler.
“Bir zamanlar İbrahim, İsmail ile birlikte Beytullah’ın temellerini
yükseltiyor: Ey rabbimiz bizden bunu kabul buyur, kuşkusuz işiten ve
bilensin. Diye dua ediyordu” Bakara- 127

Hanif dininden olanların yılda üç ay Hacc etmesi için kural koydu.
Mekke de “Emin belde” olarak Allah güvencesine alındı.
“Hatırla ki İbrahim şöyle demişti: Rabbim bu şehri emniyeti kıl, beni
ve oğullarımı putlara tapmaktan uzak tut.” İbrahim-35
Kısaca her zaman olduğu gibi Allah, dostu İbrahim§’in bu dileğini de
Hanif İslam’ın bir ibadet şartı olarak kabul etti.
İbrahim§ çift evliydi. Bir yanda eşi Sara ve oğlu İshak ile
birlikteydi. Bir yanda da ikinci eşi Hacer ve oğlu İsmail ile kendine
tabi mü’minleri henüz Mezra görünümündeki Kâbe’ ye
yerleştirmişti. “Emin Belde, güvenli kent”in sırrına gelince:
Kâbe Allah-evi statüsünde anlamındadır.
Hiç bir devlet hükümranlığında olmaksızın, sadece İbrahim§ milletince
seçilmiş bir “Şerif” gözetimindeydi.
Yılda kopuk olarak üç-dört ay kadar prototip Mekke‘ye geldiğinde bile
Mekke Şerifinden izin alan İbrahim§, Hacc farizasını bu şekilde
yapıyordu.
Söz konusu Hacc dönemleri daha sonra Kur’an’da yer alan, savaş
yasaklı “Haram Aylar” diye anılacaktı. Haram aylardaki ziyaret Hacc,
kalan aylarda umre sayıla gelmiştir.
Beytullah Allah egemenliğinde ve Şerif halifeliğinde olduğundan bir
devletin hükümranlığında olamaz.
Osmanlı Hakanlığı da İbrahim§in bu katı kuralına uyarak, Mekke ve
Kudüs’te “Şeriflik müessesesi” geleneğini sürdürmüşlerdi. Hakanlar
Sürre alayı ile gittikleri Mekke Şerifinden izin ister öyle hacı
olurlardı.

MEKKE’nin İbrahim§ dönemi adı Ekkâ’bbeth Mezra-evleri idi. İbrahim§in
eşi ve oğlu İsmail§ ile ilk Hanifler buraya yerleşmişlerdi.
İbrahim§in koyduğu statüye göre Mekke Allah’ın yeryüzündeki
başkentiydi ve açıkbir kent olarak uluslararası konuma sahipti.
İbrahim§ yetkilerinin tamamını seçimle işbaşına gelen Mekke Şerif’ine
devretmişti.
Şeriflik kurumu Osmanlı’nın son dönemine kadar sürdü. Ancak İngiliz
güdümlü Saudi hanedanı binlerce yıllık Şeriflik kuralını hiçe saymış,
bunu siyasal iktidar gücü ve Hacc geliri için istismar etmiştir.
Hacc, yılın yüz günlük döneminde yani haram aylarda yapılır. Bu
kuralı da süfyaniler hiçe sayarak, sadece Kurban bayramına
indirgemişlerdir.
Hacc’ın sadece İbrahim-İsmail kurban olayı dolayısıyla “4 günlük” bir
final bayramı olduğu, ancak yılın üçte biri Hacc için, kalanı umre
için belirlenmişti.
Oysa şimdi Bayramda birkaç milyonluk hacı adayı kotası verilmektedir
ki bu da kurala aykırıdır. Çünkü Mekke İslam başkenti, Allah’ın
evidir, Suudilerin değil!
Bu izdiham ve yıllık toplu ölümler, hele dünya hacılarını
kırbaçlayan Suudi muhafızların ite-kaka aşağılaması ayrı bir
Süfyanilik!
Hacc, yılın üçte-birine yayıldığında ne izdihamdan ölümler olur ne de
tıkış tıkış bu skandallar. En büyük rezalet ise bir tek günde 4
milyon Kurban kestirerek toplu hayvan katliamının yapılması. Oysa
kurban kesmenin amacı dünya açlarını doyurmaktır. 4 Milyon kurbanı
toprağa gömüp, dünyada açlık yaratmak değil!

İbrahim§ evlilikleri gereği ve Resullük işleri nedeniyle çeşitli
beldelerin gezginiydi. Nil, Fırat-Dicle Ceziresi’nde Babilonya
sitleri, Haron-Edes (Urfa) ile mezra büyüklüğündeki Mekke dörtgeni
içinde mekik dokuyordu.
Ne var ki, ünlü nehirler ve şehirlerdeki bolluk, Mekke yöresindeki
çöllerde kıtlık halindeydi. Bazen üç yıl süren kıyasıya kıtlıklar
oluyordu. Bu yüzden İbrahim§, öteki zengin sitlerden elde ettiği
kazanç ve birikimi Mekke’de hayvancılık yatırımana kaydırmak zorunda
kaldı. Çünkü o yıllarda Mekke’de inanılmaz bir kıtlık başgöstermişti.
Her 12 küçük ve büyükbaş hayvanından birini kurban ederek, Mekke’li
yoksullara dağıtıyordu. Ancak durum hiç de iç açıcı değildi.
Sürüleri bile telef oldular. O zaman elindeki fitre, avucundakini
sadaka diye yoksullara dağıtan İbrahim§in birikimleri tükenince,bu
kez kendi kazanında ne kaynıyorsa, bir taşımlık aş örneği aç
komşularıyla imaret evi düzeninde paylaşarak sabrediyordu.
Zaten çorak olan Mekke’de üçüncü yıl kıtlık korkunç boyutlara
ulaşmış, hurmalar bile telef olmuştu. İbrahim§, ne kendini sınayan
Allah’a isyan etti ne de kendi yoksullaştığı halde, ondan aş
isteyene “Allah versin” cümlesini kullandı. Bunu söylemek yerine
kendini gün boyu aç bırakarak, yoksullarla manevi acılarını bu
biçimde paylaşıyordu.
Açlığa, kökenindeki(Hint fakirizmi benzeri) “Ramada kutsal eziyeti”
dolayısıyla alışkındı.
Hiç bir şey yapmıyorsa, yemiyor, içmiyor fakirlerle birlikte açlık
rejimi uyguluyor, ama asla ve asla “Allah versin”i demiyordu.

İbrahim Zekât’ı sosyal-termodinamik bir yasa gibi düşündü. Bilindiği
gibi bir metal çubuğun bir ucunu ısıtırsanız, ısı kendiliğinden diğer
uca akar, iki uç ve tüm çubuk aynı ısı derecesinde dengelenirler.
Zekâtı sıcak ucu “Varsıl” soğuk ucu “yoksul” bir sosyal termodinamik
ısı dengesi gibi düşünmeliyiz.
Yoksula verdiğimiz her neyse ”Mülk sahibi” Allah’ın emanetinden öte,
yoksul mağdurun kendi rızkıdır ama sizin elinizde olduğundan,
kendinizin sanırsınız.
Allah gökten bir çek uzatıp rızkımızı vermez. Onun rızkı, örneğin
patronun ya da müşterinin çeki eliyle size ulaşır. Allah bizden
esirgemiyor, Allah bize “Başkası versin” demiyorsa, niçin
yoksula “Allah versin” denen günahı işliyoruz?
Onu bize veren Allah’tır ve yoksula ciro etmesi gereken biziz.
Zekât’ın kırkta-bir oranlanması her zamanki “Sahte-Sahih hadis”
tuzağıdır.
Bunun ölçütünü oruç süresi olan bir Ay yani, yılın Onikide-bir
orantısı kıstaslamıştır.
Hatta klan düzeni 12 boy olduğundan, bir atanın bakmakla yükümlü
olduğu birincil akraba sayısı kendisi dahil 12 kabul edilir.
Bundan sonrası karınca ve arı kolonilerinin “Oğul” vermesi gibi bir
tür Zekât ile kaimdir. Oniki villası, 24 Arsası, 120 takım elbisesi
olanlar için en iyi prim zekât vermektir.
Yılda oniki kez yurtdışına çıkanlar bir kez cıkmayıversin. 24 kez
Hacca gidenler de ikisinden vazgeçip, sosyal yardımlara ya da dürüst
vergiye yönlensinler.

İbrahim§ “Allah versin” dememek için kökenindeki Sanskrit-Braho
inancı (istidrac=şeytani keramet için)“Ramada kutsal açlığı”nı
kendine tabi ilk Haniflere“Rahmani”yönde empoze etti.
Allah’ın Hanifleri sabırla sınadığını söyleyerek açlığı ibadet
niyetine kabul ettirdi.
Kurala göre tüm günboyu yenilip içilmeyecek, akşam karanlığında
yenilecekti. Böylece öncü Haniflerin sızlanmaları önlenip, ruhsal bir
disiplin sağlandı.
Tıpkı zekât gibi 12 ay olan bir yılın bir ayında gün-batımından, gün-
doğumuna kadar yemeyip-içmememek anlamındaki (malı olmayanların
zekâtına denkleştirilen, bedensel ibadet sayılan Savm,Siyam
yani) “Oruç”u Rabb’ine bir ibadet olarak önerdi. Allah, orucu farzlar
içine kattı.
“Ey Rabbimiz, ey sahibimiz dosdoğru ibadet etmeleri için ben,
neslimden bir kısmını senin beyti hareminin yanında ziraat yapılmayan
bir vadiye yerleştirdim. Artık sen de insanlardan bir kısmının
gönüllerini onlara eğilimli kıl ve meyvelerden bunlara rızk ver.
Umulur ki, bu nimetlere şükrederler.” İbrahim-37
Bu müjdeli duayla birlikte, Mekke’ye öyle bir bereket geldi ki,
hayvanlar yılda iki kez gebe kalıp, ikiz-üçüz doğuruyorlardı.
Zemzem pınarlarının aktığı yerde başaklar yeşeriyor, hurma ağaçları
ürün ağırlığından yerlere kadar eğilip, sürekli meyve veriyorlardı.
Zor günlerin sabırlı Hanifleri o kadar doygunlardı ki, açlık-kıtlık
sendromunu anımsayamıyorlardı.Tek bir yoksul ve aç bulunamadığından,
farz olan zekâtlar artık Mekke Şerifliğine (Muhtar beytülmal bütçesi)
ortak bayındırlık hizmetleri karşılığı aktarılıyor, böylece gönüllü
olarak kazanç vergilendirilmiş oluyordu.

İbrahim§in “mal ibadeti” önermesi olan zekât derhal farz sayılarak
kurumlaştırılmıştı. Hem de ölçü olarak İbrahim§in
belirlediği “onikide-bir” kuralı da ilahi kabul görmüştü. Varlıklı
olan malının sekizde-birini vergilendirecekti.
Böylece İbrahim§in formatladığı yeni din “Hanif Slam” için Tevhid,
Hacc, Zekât ve Oruç ibadetleri koyduğu kurallarla biçimlendirilmiş,
Allah da bu altın kuralları kabul etmişti.
İbrahim§ binlerce yıl önce orucun biçemini nasıl belirlediyse aynen
öylece tutmaktayız. İbrahim§in iki evliliğinin ürünü iki oğlunun soyu
olan Beni İsrail (İsrail oğulları=İbraniler) ve Beni İsmail (İsmail
oğulları=Araplar) soyu bir çift ana ırkı temsil eder.
İsrail oğullarına üç kitap asıl Tevrat, Zebur ile İncil verilmiş ve
İbrahim§in bildirdiği İslam şartlarının tamamı yer almıştı. Ancak bu
kitaplar kul eliyle tahrif edilince, Oruç da “Ha-mursuz bayramı-
Paskalya çöreği” folkloruna “Yarım gün” öğlene kadar oruç tutmaya
indirgenmiştir.
Öte yandan Beni İsmail dalına ise bir tek kitap yani korunmuş ve hiç
değiştirilemeyecek olan Kur’an’ı Kerim getirilmiştir.
Bu nedenle Resulullah efendimizin Kur’an aracılığıyla getirdiği
İslam’ın şartlarının tamamı ata-babası İbrahim§in altın kurallarıdır.
Yani 5 şartın hiç biri Resulullah§ın değildir.

Bir çok temel şeyi yanlış biliyoruz. Örneğin Besmele ilk kez Kur’an
ile Resulullah§a gelmemiştir. Çünkü Kur’an’da Neml suresi 30. âyette
Süleyman§ın “Bismillahirrahmanirrahim” dediği açıkça yazılmıştır:
“Mektup Süleyman’dandır. Rahman ve Rahim olan Allah’ın adıyladır.”
Yani Resulullah§dan bin yıl önce besmelenin kullanıldığı
bilinmektedir. Süleyman§ (Anlamı müslüman demektir) kitap indirilmiş
bir Resul değil Nebi’dir. Öyleyse, besmelenin orijinal kaynağı en
azından babası Davud§a indirilen Zebur’a dayanmalıdır.
Tevrat-Zebur ise doğrudan mushaf sahibi İbrahim§ Resul’ün dini Hanif
Slam’a dayanmaktadır. İslam kelimesi gibi besmele de gerçekten
İbrahim§in bulgusudur. Dipnot

Özetle Resulullah§ 5 ibadeti ilk kendi getirmemiştir ve tümünü atası
Hanif İbrahim§ belirlemiştir. Ancak küçük nüanslarla bazı
değişiklikler olmuştur. Örneğin Oruç gibi...
İbrahim§ Ay takvimine göre “Ramada” dönemini yani “Ramazan” ayının
adını, bayramını ve Kurban bayramını tüm gelenekleriyle koymuş olan
İbrahim§ oruç konusunda katıydı.
Ramadan ayında 4 hafta “İtikâf”a çekilir ve medeni gereksinimleri
dışında mabetteki uzlet odasından çıkmaz ve eşini görmeksizin,
sadece Allah’ı ile meşgul olurdu.
Oruç konusunda tek değişiklik, İbrahim§ döneminde Ramazan çıkana
kadar eşlerin cinsel buluşma yasağı, Resulullah sahabesinin nefsine
yenilmesi ve İbrahim§ oruç klişesinin yasağını kaçamaklarla delmeleri
üzerine Re-sulullah§a Bakara-187 âyet indirildi.
“Oruç günlerinin gecesi kadınlarınızla ilişkide bulunmanız size
helal kılındı. Kadınlarınız giysinizdir. Allah nefsinize
güvenemeyeceğinizi bildiği için tevbenizi kabul etti ve sizi
bağışladı. Şimdi cinsel ilişkide bulunabilirsiniz. Allah’ın sizler
için yazdığını isteyin ve fecrin beyaz ipliği siyah iplikten sizce
seçilinceye kadar, yiyin için ve sonra da ertesi geceye kadar orucu
tam tutun. Bununla birlikte siz mescitlerde itikâf halindeyken
onlarla ilişkide bulunmayın. Bunlar Allah’ın koyduğu sınırlardır.
Sakın eşlerinize yaklaşmayın. Allah böylece sakınıp korunsunlar diye
İnsanlara âyetlerini iyice açıklıyor.”
Böylece İbrahim§ orucunun “İtikâf” kuralı dileyen için korunup,
kalanlar için “Oruç açıldıktan sonra eşlerin buluşabileceği” ruhsatı
verildi. Âyetteki 2 misalden“Giysi”soyutlanmak “Allah’ın yazdığı”da
açlığa psikolojik dayanamamanın oruç tutmamaya mazeret olduğudur.

Nasıl ki Yahudiler ve Hristiyanların ataları İbrahim§in koyduğu orucu
saptırmaları gibi bizde de iftar-sahur saatleri Hadis hilesiyle
bozulmuştur. Bir önceki âyette orucun“Ak iplik ile kara ipliği” ayır
edemediğimiz“Göreceli” bir saat verilmektedir. Yani kim hangi
coğrafyada ise göreceli olarak kendini referans kabul eder.
Kuzey yarıkürede “Yalancı şafak” denen Hızır ışıması=kutup trapozosu
aydınlığını aştığı anda imsak başlar. Bu da bizim “Alaturka top
atıldı, sahur bitti” saatinden kimi yerde bir saat sonradır.
Öncelikle bu takvim yanlıştır.
Tam gün oruç ardından girmesi gereken ayette “GECE MİSALİ”dir.
Dikkat, akşam değil!
Misalin “Misli”ne göre (Örneğin gökler 7 kattır ve arz da mislidir=7
kattır gibi) Ak ve kara ipliği ayırt edemediğiniz an iftar girer,
ezan da o saatte okunur. “Ak iplik ve kara ipliğin ayırt
edilemeyeceği” an oruç iftar edilir.
Oysa süfyanilik örfleri bize orucu bir saat kadar önce başlatıp,
(İstanbul üzerinden) 28 dakika önce güpegündüz ezan okunurken
erkenden açtırmaktadır.

İbrahim§ için Tevhid ve Hacc kolay bir ibadetti. Zekât da varlıkla
orantılı ve kolaydı. Nefsin zekâtı olan oruç ibadetlerin en zoruydu
ama, topu topu yılda bir ay yoğunlukla tutuluyordu. İbrahim§’in içine
sinmeyen yılda bir ay değil, günün belirli zamanlarında Allah’ın
anılmasıydı ki bunu zaten daha 13 yaşında aklına koymuştu:

İbrahim§ daha önce 13 yaşındayken Tanrısını arıyordu. Bu babasının
dini değildi. Bu kez yörenin dini yıldıznameci Sabiyeliğin Gezegen,
Ay ve Güneş öğlerine tapındı. Aslında onun tapınması göksel melakut
sinyali beklentisiydi. Nitekim bundan Allah’da haberdardı:(Enam75-81)
“Böylece İbrahim’e göklerin ve yerin melâ-kutunu gösteriyorduk ki,
kesin inananlardan olsun.”
“Üzerini gece kaplayınca bir yıldız gördü, işte benim Rabbim dedi.
Batıverince de Ben böyle batanları sevmem dedi.”
“Ay’ı doğarken görünce buymuş Rabbim dedi. O da batınca yemin ederim
ki Rabbim bana doğru yolu göstermemiş olsaydı, muhakkak ki şu şaşkın
topluluktan biri olacaktım dedi.”
“Güneş’i doğmak üzere görünce, buymuş Rabbim, bu hepsinden büyük
dedi. O da batınca ey kavmim haberiniz olsun, ben sizin şirk
koştuğunuz putlardan uzağım. (79) Ben her dinden geçip yalnız hakka
eğilerek yüzümü o gökleri ve yeri yaratana çevirdim. Ve ben Allah’a
ortak koşanlardan değilim. (Hanifim) dedi.”
Genç İbrahim§ babası Azer’in dininden sonra yöneldiği Sabiye dinini
de yadsımıştı. Buna çok içerleyen Sabiye sapkınları Allah’tan henüz
hiç bir işaret alamamış olmasına rağmen İbrahim§ ile tartışmaya
başlamışlardı. İbrahim§ ise onları şöyle sorguya çekti: (80-81)
“Kavmi de onunla tartışmaya kalkışınca o da Bana gerçeği doğrudan
gösterdiği halde Allah hakkında benimle mücadeleye mi
kalkışıyorsunuz. Sizin ona ortak koştuğunuz şeylerden ben asla
korkmam. Rabbim dilemedikçe kimse bana hiç bir şey yapamaz. Rabbimin
ilmi herşeyi kuşatmıştır. Artık iyice bir düşünmez misiniz?(81) Hem
nasıl olur da ben Allah’a koştuğunuz ortaklardan korkarım. Allah’ın
kesin delil (hüccet) indirmediği şeyleri ona ortak koşmaktan
korkmazken! Öyleyse mütteki olmaya iki taraftan hangimiz layığız?
Eğer İLMİNİZ varsa açıklayın dedi.”

İbrahim§e Allah henüz “Mushaf” bile göndermemişti. İbrahim§in kendi
kitabını oluşturma çabalarını elbette Allah duyuyordu. Gerçi duaları
çok kişiseldi ve genellemeye çalışıyordu. Ancak yine de bir
tatminsizlik vardı. Dualarıyla ilgili olarak kendi adını alan
İbrahim suresi 35 ila 41 âyetlerden üslubunu öğrenebiliriz:
“Hatırla ki İbrahim şöyle demişti: Rabbim bu şehri emniyeti kıl, beni
ve oğullarımı putlara tapmaktan uzak tut. (36) Rabbim, çünkü onlar
insanlardan bir çoğunun sapmasına neden oldular.Şimdi kim bana uyarsa
o bendendir. Kim de bana karşı gelirse, artık sen gerçekten çok
bağışlayan, pek esirgeyensin. (37) Ey Rabbimiz, ey sahibimiz dosdoğru
ibadetleri için neslimden bir kısmını senin beyti hareminin yanında
ziraat yapılmayan bir vadiye yerleştirdim. Artık sen de insanlardan
bir kısmının gönüllerini onlara eğilimli kıl ve meyvelerden bunlara
rızk ver. Umulur ki, bu nimetlere şükrederler.(38) Ey Rabbimiz
kuşkusuz sen, bizim gizleyeceğimizi de açıklayacağımızı da bilirsin.
Çünkü ne yerde ne de gökte hiçbir şey Allah’tan gizli kalmaz.(39)
Yaşlı halimde bana İsmail ve İshak’ı lütfeden Allah’a hamdolsun.
Kuşkusuz Rabbim duayı işitendir. (40) Ey Rabbimiz beni ve soyumdan
gelecekleri, devamlı salat edenlerden kıl, Rabbena duamı kabul et.
(41) Ey Rabbimiz Hesap olunacağı gün beni ana-babamı ve müminleri
bağışla...” İbrahim suresi
İbrahim§in görevi gereği yılda bir kaç ay (Haram aylarda) Mekke’ye
Hacc için geldiğinde dualarının tevbe ve soyunun selametine atıf
olduğunu özellikle (Bakara suresi 127’den itibaren) anlayabiliyoruz:
“Bir zamanlar İbrahim İsmail ile Beytullah’ın temellerini
yükseltirken Ey rabbimiz bizden bunu kabul buyur, kuşkusuz işiten ve
bilensin. (128)Ey Rabbimiz, bizi sana boyun eğenlerden kıl,
Neslimizden de sana itaat eden bir ümmet çıkar. ibadet usullerimizi
göster, .tevbemizi kabul et. Zira tevbeleri çokça kabul eden çok
merhametli olan sensin (129) Ey Rabbimiz onlara içlerinden senin
âyetlerini kendilerine okuyacak, onlara kitap ve hikmeti öğretecek,
onları temizleyecek bir resul gönder. Çünkü üstün gelen herşeyi yerli
yerince yapan yalnız sensin.”diye SALAT ederdi.”

Böylece ilk dönemlerinde Ay, Güneş ve Yıldız üçlüsüne tapınmasının
vicdan azabını taşıyan İbrahim§i kuşkusuz Allah affetmişti, ama o
kendini asla affetmiyordu.O sürekli dua ediyordu. Gerçi biraz
kişiseldi ama yapacağı başka bir şey yoktu. İbrahim§için rastgele
edilen dualar, kişisel ve gizli bir ruh disiplini malzemesiydi. Zaten
Allah’ı zikretmek bunun yerine geçiyordu. Dua bir Ruh disiplinidir,
içten ve gizli hatta fısıltılı yapılır ve zamanı yoktur. Buna “Salut”
deniyordu. Diğeri ise görünür beden hareketlerini vakitli ve vecd
(extacy) ile birleştiriyordu.Normal dua ile vakitli meditasyonun
birbirine karıştırılmaması için bu ibadet forma-tına “Akme Al
Salut”(İkame-i Salat’ın antik söylenişi) adı verdi. “Salat”ı DÖRT
temel beden hareketiyle (Ayakta, eğilerek, secde ve oturuş) ikişer
kez (rekat) üç zaman dilimi (taptığı üç madde olan Güneş, Ay ve
yıldızlar) olarak tasarlayıp, onay için Rabb’ine (4 hareket X 2 kez X
3 vakit) sunduğunda derhal, Allah onaylayıp, farzlarına kaydetti ve
İbrahim§ soyundan gelen tüm elçilerine ve indirdiği kitaplara “Salat”
farzı bir daha çıkarılmamak üzere eklenmiş oldu.
Artık Allah’a borcuna karşılık koyduğu tüm ibadetler Hanif elçinin
içine sinmişti.
Tevhid ibadeti olan tanıklık, kişisel bir rabıta ve İslam ile evlilik
andıydı. Hacc, bireysel değil, genel bilişim,toplu dayanışma
ibadetiydi.
Zekât farizası insan-eşitliğini kazançların eşitsizliği bozduğu için
gerekliydi. Oruç yılın bir tek ayını kapsıyordu. Ama “Salat” tam gün
vakitleri içinde sürekli bir disiplindi.
Salat’ın biçimini oluşturmaya kalkıştığında artık işin içinden
çıkamamış, pes etmişti!

Çünkü hareketler vakitler belliydi ama herkes ağzına geleni dua diye
okuyordu. Kimi İbrahim§ mevlasını, kimi kişisel bir arzusunu, mesela
Leyla’sını kimi de birbirinin belâsını istiyordu! Bir kısmı
şiirini ya da bestesini, bir kısmı da kendi inandığı yalanı, zannı,
bedduasını dua niyetiyle okuyunca, keşmekeş içinde bunalan İbrahim§
Allah’a niyazda bulundu:
“Ey Rabbimiz, bizi sana boyun eğenlerden kıl, Neslimizden de sana
itaatkâr bir ümmet çıkar. Bize ibadet usullerimizi göster. Tevbemizi
kabul et. Zira tevbeleri çokça kabul eden çok merhametli olan
sensin...” (Bakara-128)
Bu duanın özellikle altı çizili bölümdeki çözümü Allah’tan geldi.
İbrahim§ önce “Ne elçiydi ne de değildi”
Allah arkadaşı İbrahim§i “Nebi” yaptı.
Yukarıdaki dua ile “Resul”yaptı, yani 50 sayfalık mushaf=Kitap
gönderdi.
Bu mushafta ilk “Oku” sonra “Kalem ile yaz”ve daha sonra İslam’ın şu
andaki 5 şartı ile yedi farza çıkarılmıştı. Namaz, İbrahim§in
belirlediği gibi oluyordu. Ancak Allah’ın tek şartı, bu kitapta
gönderilen “Allah sözlerinin” okunması “KIRAAT” farzı olarak
belirlendi. Artık canı isteyen, İbrahim dualarını ya da Mevla-Leyla-
Bela diye kendi seçimleri şiirleri, komik şarkıları okuyamayacaktı,
Allah lafzı dışında her okunanın namazı bozacağı bildirilmişti.
Namaz’ı İbrahim§ biçimlendirmişti, ama, artık bu gönderilen kitap ile
(Vakit, kıraat, avret örtünmesi, Mekke’ye yönelme, niyet
vb.bildiğimiz 12) farzların hadd ve sınırı Allah emri olmuştu.

Böylece 50 sayfalık suhuf-mushaf gönderen Allah, Salat
içindeki “Kıraat/okuma”farzı gereği sadece gönderdiği ilahi sayfalar
içindeki Kelamullah’dan okumasını buyurdu.
Bu yüzden tüm salat biçimleri içinde Kıraat açısından İmam Malik
haklı çıkmıştır. Ona göre Kur’ an’da bulunmayan yani âyet olmayan tüm
dualar (Sübhaneke, Et-Tahiyyat, Kunut duaları, Rabbena’lar, hatta
Rabbena lekel Hamd vb.) namaz içinde okunmamalıdır. Gerçekten eğer
okunursa namazınızın bozulacağını bilmeliyiz. Bunun şu imama, bu
mezhebe göre içtihadı filan da yoktur.
Bu dualar ne kadar güzel ve şiirsel olursa olsun, sonuçta Allah
kelâmı değil kul kalemiyle yazılmıştır. Eğer tıpatıp harfiyen tek
noktasına kadar Kur’an’da bulursanız, elbette âyettir. Yoksa bir harf
ilavesiyle bile değildir.Bunları illa ki okumak isteyen, (ben gibi)
selâm verip namaz dışına çıktıktan sonra niyaz faslında “âminli dua”
niyetiyle okunabilirler.
Allah’ın koyduğu “Kıraat” farzı, namaz içinde Kur’an vahyinden
pasajların sure ve âyetlerin okunmasını emreder. Otomatikleşmiş
alışkanlıklarımıza Hanif İbrahim§in en temel değerleri bile sorgulama
söylem ve yaklaşımını örnek almalıyız.
Hataların, ataların mirası olabileceğine bir örnek dünyada 2,5 milyar
Budist olmasıdır. Tıpkı oğlu Hanif İbrahim§ babası müşrik Azer
çelişkisinden kurtulamayız.
Müşrikin, putperesetin, Allah’a bilerek ya da bilmeyerek bir şeyi
(Hobby, para, aşk, biri, boş bilim vb.) abartması ve cehalet ile
hamıklığı TAASSUB göstergesidir. Taassub kavramı âyetlerde “Şeytan
tuzağı” bir saplantı ve kabilecilik-aşiret takıntısından kurtulamamak
ve giderek Şeytan tuzağına düşüp kâfir kalmak demektir.

Herşeyi en baştan sorgulamak, bilimin altın kuralıdır ve farzdır.
Çünkü herşey en baştan yanlış olabilir. Örneğin çocuğunuza,
torununuza namaz kıldıracaksınız. Bundan da içiniz çok rahat müsterih
olabilir, iyilik yapmanın içkonforu olan mutluluk ile gözünüzden yaş
bile gelebilir.
Gidip alacağınız kitabın adı bellidir: “Namaz Hocası” İçiniz rahat
ve huzurlu ama önce kitabın adı çifte yanlış. Bu yüzden başından beri
namaza “Salat” demeyi yeğliyorum.
Namaz Farsça “Nemadz ya da nomaz”dır.
Türkler’in müslüman olduğu bölgeye Arapça değil, komşu Farsça
hakimdi. Selçuklu döneminde Farsça tamamen devlet diliydi. Osmanlı’ya
kadar bu kanaldan Farsça Türkçe’ye derinlemesine işlerken, hem
Türkçeyi darbeledi hem de Osmanlıca’nın içini Farsça ile doldurdu.
Mevlana Mesnevi’sinden başlayarak Cumhuriyet’e kadar dergâhların dili
farsça ve yakın lehçesi Kürtçeydi. Örneğin Saidi Nursi, farsça değil,
kürtçe ve türkçe karışımı bir dil ile kitaplarını yazmaktaydı.
Farslara gelince, İranlılar, Arap fatihlerin kılıç korkusuyla zoraki
Müslüman olmuşlardı.
O dönem şahları “Kisra, Mecusi ya da Zerdüşt” halifesi anlamına
gelmekteydi. Bu dinin biri iyi polis Hürmüz’ü diğeri kötü polis
Şeytan Ehrimen’i çifte tanrı kabul etmektedir. Kisra Arap fatihlere
yenilince, kentli Farslar müslümanlığa yöneldiler.
Ama asla “İran, Fars milliyetçiliğinin bayrağı olan Zoroastra
kalıntılarından kopamadılar. Sürekli İslam’da “İran farkı”
peşindeydiler.
Zaten bu yüzden, ilk İslami ihtilafta “Şii” alternatifini ihdas
etmişlerdi.
Bir kısmı ise İslam ile Zerdüştlüğü karıştırıp, Dürzi’liği
kurmuşlardı.

Arap fatihler İran’a geldiğinde Mecusi dindarları kırsal bölgelere
sözde göçebeymiş gibi kaçarak yerleşik olmayan bir düzende gizlice
ateşe tapınma âyinlerini sürdürdüler. Bugün bile bu sözde göçebelere
Nomad ya da Nemaz (Son harf, d ile z arası okunur)
denmektedir. “Ateşetapar” Mecusilerin tapınak tandırında ve sunak
içinde yanan ve hiç söndürülmeyen kutsal ateşlerine secde etmelerine
hâlen 2000 yılında bile “Nemaz” denmektedir. Zira Mecusilerin bir
kısmı da doğrudan İran’ı terk ederek (Bombay ağırlıklı) Hindistan’a
yerleşip, günümüzde bile Mecusiliği, şeytan Ehrimene secde anlamına
gelen Nemaz törenini sürdürüyorlar.
Günümüzde bile hiç bir Fars’ın dili Salat demeye bir türlü
varmadığından “Namaz” sözcüğünü “Farsça’nın karakteristiği” olarak
yuttururlar. Ne var ki, bu maksatlı “Nemaz” sözünü Farsça’dan
etkilenen Türklere de kabul ettirdiler. İşte bu namaz hocasının
üzerinde yazılı NAMAZ yanlışı...
Gelelim HOCA yanlışına: Onda da Zoroastra parmağı var. Farsça Hint-
Avrupa dil ailesinin Sanskritçe’den üyesidir. Dolayısıyla şimdi
(Latince gibi) ölü bu dilde, Farsça, en batıdaki diyalektidir.
Örnek vermek gerekirse, Sanskritçe, tanrı karşılığı “Ğodda veya
Khodda”arası okunmaktadır.
Günümüz Hint diyalektlerinde, Ğoda, Goda ve kalın H (kh) ile okunan
Farsça Khoda, Kürtçe ise Hûda biçiminde kullanılır. (Arapça ince H
ile yazılan Hüda “Doğru yola ileten ile karıştırılmamalıdır.)
Hint ağızlarında ğoda-goda olan Tanrı, Avrupa dalını temsil eden,
meselâ Germen dillerinden İngilizcede God, Almanca’da Gott vb. bu ana
dilden kalıntılardır. Terminolojiden hoşlanan ya da etimolojiyi seven
okurlar için bu söyleşi güzel gelebilir.
Öyleyse biraz daha devam edelim:

(Ama gelecek yazıda!)


1001 Nolu Mail
Tarih: 07 2001 Cuma - 10:39
Konu: Re: sevgi dokumak bilim okumak
slm&slm
sevgideğerler
Aşağıdaki anlamlı mesaja BİNİNCİ olarak katılıyorum.

Hepinizi
tek tek
ayrı ayrı
birer birer
çok çok
seviyorum

Bir petek
örelim
sevgiyle
dokuyarak
tatlı mı tatlı!

geleceği
görelim
bilgelikle
okuyarak
kanatlı mı
kanatlı..

Bu mağarada
300+9 yıl
zaman
çekmecesinde
birgünün 8 saatini
yaşamışçasına
Birgün
"Uyandığımızda"
göreceğiz ki
zulüm bitmiş
Hanif lider
Mehdi gelmiş
Mesih'i getirmiş.
Messiah/Maitrea
Tüm dünya
müslüman
Hanif
olmuş
Yarın artık bugündür.
Bugün ekersek yarın
biçeceğiz...
Bu gemi hepimizin
batmamalı!
Aksi halde
bilinmeyen bir
geleceğin
tabutuna
göçeceğiz..
Bu tabut
Ebu süfyan'ın
çivisi çıkmış
Ebi Cehil'in
Ebi Leheb'in
Hortlamamalı

Yol ayrımındayız
İslam ekeceğiz
Haniflik
biçeceğiz
Şimdiden...
"Şimdi"
"ŞU AN"
Kronometre çalıştı
Saniyeler değere bindi
Gelecek şekilleniyor
Gelecek
sayenizde
tıpış tıpış
ayağınıza
gelecek.

--- In aiberg@y..., handatr@y... wrote:
> --- In aiberg@y..., mitrea@y... wrote:
> > slm&slm
> > tüm gruba yürekten kucak dolusu sevgiler
> > bir meşaleyi yaktık bir araya geldik dr aiberg yazdı bizler
yazdık
> o
> > bildiklerini anlattı bizler sorular sorduk bilen kardeşlerimiz
> > dostlarımız onlarda ellerinden geleni yapmaya çalıştılar 104 ler
> 114
> > ler birleşsin dedik pijamalarımızı giydik gülümsedik dr nasılsa
> > yazıyor gecenin karanlığına gömülür gibi suskunluğun peçeleri
> ardına
> > gizlendik .
> > Bilim dedik okumak bir araya gelmek dedik ama bunları yazarken
hep
> > sevgiyi öne aldık sevgi ile dokumak dedik ...
> > neden grup üyelerinden birbirlerine birbirimize dostluk kardeşlik
> > sevgi mesajları yazılmıyor?
> > biz 123 kişi bunu başaramazsak islam alemi nasıl başarsın?
> >
> > bir selamlada olsa bu paylaşıma dostluğa kardeşliğe katkıda
> > bulunmamız gerekir gülümseyen içten bir selam
>
>
>
>
>
> Harikasın
> > selam ve sevgiyle kalınız
> > mitrea allain


1010 Nolu Mail
Tarih: 09 2001 Pazar - 10:47
Konu: Re: 104+114
slm&slm
sevgideğerler

Dostum Balbay:

110/DOĞRU DOĞU'dan Wisdom:
AKIL; AKILLILIK; BİLGELİK; HİKMET; İLİM; İRFAN
alınacak.
114/BATIN BATI'dan "BATINİ BİLGİ" alınacak
İkisinden 104 yani OMNİSCİENCE (Alternatif bilim, NExTranScience
filizlenecek. Ağzınıza sağlık.

Dostum Kurtay

1N/10SCE/Miss.CCP
10SCE:HOTEL 14 yıl
10.K.M.Allein:Hawking
2nd Sheriff:Miss.ccp

9SCE.BRAVO
9.K.M.Allein: Borges
Carl Miguel Allende
2nd.Sheriff:Louis Pawels
(Şiddetli felç yüzünden)
http://www.amazon.com/exec/obidos/search-handle-url/index=books&field-
author=Pauwels%2C%20Louis/002-0259167-3701628
2ndSheriff: O.M.Bilaniuk
http://www.leaderu.com/offices/billcraig/docs/tachyons.html
2nd Sheriff, Feinberg vb.
http://www.google.com/search?
q=olexa+myron+bilaniuk&hl=tr&safe=off&filter=0

8.K.M.Allein: Kozirev/KEY
(Stalin tarafından tutuklandığı için)
http://univ2.omsk.su/omsk/Sci/Kozyrev/vsp1.htm

7.Yerine geçici olarak 7SCE Hansel Heiberg
(Alias Carlos M. Allende) baktı.
(Morris Ketchum Jessup MIB şehidi.)
http://www.parascope.com/en/articles/allende.htm

6.K.M.Allein: Gurdjieff/GOLF
(2nd Sheriff: Ouspensky MIB şehidi)
(TiMessengers:Hanusen, Haushoffer MIB şehidi)
http://www.google.com/search?hl=tr&safe=off&q=Gurdjieff&btnG=Google%
27da+Ara

***İlgili mesajınızı okuyunca şunları sormamız
icabetti...
1* Tercümesini verdiğiniz şifreli bölüm olduğu gibi
HAWKING'in kaleminden mi?***

HAYIR, O UZUN YILLAR ÖTESİNDEN(TiMessengers) GELEN BİR MESAJIN
HAWKİNG'e kadar ulaşmış biçimi. From/To'ların çoğu Target/Respons
anlamındadır.

2* EDİTÖR kim?

EDİTÖR, OLEXA MYRON BİLANİUK adlı halen yaşayan bir üyemizin adıdır.

3* HERZOG ve STİG kelime manasıyla ne demektir?

Nasıl ki 10SCE=Tennessee Mrs.CP=Mississippi ise Sheriff=İslamı
anlamda Şerif ve TimeSheriff)biri olmak üzere:
Herzog=Dük ve STİG (Hansen Aiberg) de simgesel olarak ÜÇ görevden
İKİSİNİN adıdır.

a. HERZOG olarak Misyonu: Referansta verilen "Müstakbel bilim
dallarını" Rutin Resmi Bilime patent ve maddi-manevi bir talebi
olmaksızın peyderpey kazandırmak ve bilimin akışını hızlandırmak
sorumluluğu gibi zor bir misyon ile üstlendirilmiştir.
BU OMNİSCİENTEFFİC BİLİM DALLARI:
Meta-matical Meta-Matriss-Virtualgebra
Bio-magnetic Holo-Ideo-Ethero-Radio geo-matrix/
Holygram, Wholegram, Holegram & holographics
Anomaly:Monom(MonoNome)Nonom(Nonenome)
Parageometry & Nominals: Binom-Antinom &Nu'll
Parabiorganic VirtuAlchemistry for Omnijectivism.
Nonfunctional paragodetical chaogony&chaology
C-OSMOS:Cosmos-osmos Compansating variables

DAHA SONRA BU BİLİM DALLARINI TANIMLAYIP, DÜNYADA İLK KEZ VE TEK
OLARAK ÖNCE SİZLERE AÇIKLAYACAĞIM. BİRAZ SABIR.

4* Patente neden müsaade yok?

SORUYU ANLAMADIM, LÜTFEN AYRINTILAYIN.

5* Dünya, ZİGZAG'ı ilk ve tek olarak sizden mi duydu?
Yoksa, yeryüzünde son yirmi yıl içinde başka ülkelerde
ZİGZAG'dan sizin kadar açık bahseden başka ZİGZAG
mensupları da oldu mu?

DÜNYADA İLK KEZ ZİGZAG'I (Arapça Zal-Zel/Dad-ğayn kombinezonu ile
M.Halidi Bağdadi ile James Joyce adlı bir İrlandalı yazar/şair ve
gizemci birlikte açıkladılar. (Bu konuda Webmaster'imiz A, size o
satırları iletmişti:
===Aiberg bu gibi senaryolarla kalmayıp dünyanın en ünlü bilim
adamlarından biri olan Murray Gell-Mann'a "Quark"ların rüyasında
öğretildiğini. Gell-Mann'ın, James Joyce isimli İrlanda'lı bir
yazarın kitabından çekip çıkardığını söylediği, "Quark" kelimesinin
geçtiği şiirin devamının Hızır Tezkiresinde yer aldığını
hikayeleştirmiştir. Ne kadar ilginçtir ki bu şiirde bilimsel olarak
ispatlandığı gibi üç quarktan bahsedilmektedir. Joyce'un kitabında
nedense şimdiye kadar bulunmuş olan quarkların isimleri geçtiği gibi,
Aiberg gelecekte bulunan quarkların da isimlerinin var olduğunu iddia
etmiştir. Başı olmayan bir cümleyle başlayan ve sonu olmayan bir
cümleyle biten bu kitabın, başıyla sonu birleşiktir ve kelimeler yarı
Almanca yarı İngilizce ve diğer bazı başka dillerle harmanlanmıştır.
Edebiyatçı bir İngilizin bile anlayamayacağı bu kitap, işi başından
aşkın olan, Amerikalı Gell-Mann tarafından okunmuş ve içerisindeki
anlamı olmayan quark kelimesi yeni keşfinin ismi olarak seçilmiştir.
Doğrusu budur! Aiberg'in kitaplarında bahsetmediği "By the stream of
Zemzem under Zigzag hill" cümlesi de Joyce tarafından öylesine
konmuştur. Aiberg kitabının Hızır Tezkiresini anlatan bir bölümünde,
Zig-Zag'ın batı kolu, Zem-Zem'in doğu kolu olduğunu yazmıştır ve
bütün bunlar birer tesadüften mi ibarettir.====

6* ZİPP-ZAPP yeni dönemin kod adı olduğuna göre,
İslamın Batı Yakası mensuplarının daha ziyade
oryantalize olması talimatına istinaden çok yakın
zamanda başka ZİGZAG mensuplarının da deşifre olması
mı gerekecektir?

DOĞRUSU ZİP-ZAP olan bu olgu birbirinden 150 yıldır ayrı duran
Zip kodu 104 Doğu'nun(Zemzem) ve
Zip Kodu 114-batının (Zigzag)
Zip kodu 110-Merkez (Zilzal) bazında ZAP'lanması (Zapping)
anlamındadır.
Zip-Zap geçmişteki (110) HANİF müslümanlığın doğu(104) ve batı (114)
dallarının GELECEKTEKİ birleşiminden ibarettir.

7* 7 EYLÜL itibariyle ZİGZAG ve ZİPZAP'dan yaygın
biçimde sadece ana dili türkçe olanlar mı haberdar
oluyor? Bu, beşinci soruyla zaten ilişkilidir...

MAALESEF M.Halidi Bağdadi'nin tüm ısrarına rağmen, Halidilik
104'lükten çıkıp bir Süfyani tarikat haline getirilince, gerçek bir
kaç 104 HANİF "Ekim Bey" statüsü altında Mısır'a yerleştiler ve
sayıları 25'den fazla değil ve kapalı devre yaşadıkları için hiç bir
etkileri de olmadığı gibi, bizimle irtibatlı olamadıklarından, sizin
burada bildiklerinizin binde birini bile bilmiyorlar. Zaten
bildiklerini de onlara Gurdjieff öğretmişti. O günden bu yana
ilerleyemediler. Ama görevleri peyderpey "Hızır Tezkirelerini" batıya
iletmekti. Bu tezkireler de bittiğine göre onlar bize/size katılmış
oluyorlar.
Halidilik ile hiç bir ilgimiz yok. Hatta artık Mevlana Halidi Bağdadi
ile de hiçbir ilgimiz yok. O Hızır'ın yoldaşıydı, benim de
kitaplarımda birkaç sayfa ile sözünü ettiğim bir kişi, bir anıdır.
Hanif dinde "Veli kurumu" yoktur. Dolayısıyla peryodlarını tamamlamış
olan Bağdadi ve Ekim bey'ler de "Tedavülden" kaldırılmıştır.
Artık yeni Bağdadiler ve Ekim Beyler "SİZLERİN ARASINDAN" çıkacaktır.
Bunu aklınızda tutmanız çok önemlidir ve bu SIRRI iyi değerlendirelim.

Çok üzücüdür ki içimize sızan bazı Hermetik (Din dışı masonik)
düşünenler, Zemzem ve ZigZag'ı ele geçirme çabaları göstermişlerdir.

1. Zigzag'ın Philadelphia deneyini yapmaya yoğunlaşmasını fırsat
bilerek ThuleCorns (Zülkarneyn) içindeki bir kaç faşist/mason vb.
THULE denen bir cemiyet ayırmak istemişler ve bu cemiyeti Kızıl Gül
adlı bir başka satanist grupla tek bünyede birleştirmek istemişlerdi.
Ancak, bunu kurtardık ve ZigZag o günden beri bir örgüt gibi organize
olmadı. Herkes kendi başına davrandı. Bu gelenek halen sürüyor, yoksa
mutlaka MIB ve şer güçler, organize olmuş tüzüklü bir grubu ele
geçirebilirler.

2. Zemzem'i iki grup süfyanileşmiş müslümanlar ellerine geçirmeye
kalkışmışlardır.
a.Halidi Tarikatı (4000 kadar üyesi var, yarısı Türkiye'de diğerleri
Kuzey Suriye, Kuzey Irak, Lübnan-Ürdün Çerkezleri içinde ve Mısır'da)
Dolayısıyla M. Halidi Bağdadi ve tüm bu süfyanilerden ilişkimiz
kesilmiştir. Bağdadi artık "HOŞ" bir anıdır, öylece kalsın. Onun
Doğu'dan ürettiği bir avuç (15 müslüman) Hanif'de zaten Zip-Zap
bünyesine alınmıştır.

b. Bağdadi'den kopmamızın önemli bir nedeni de Saidi Nursi'nin
şimdiki iki Süfyani dalı ve 4 tarikatı...
Çünkü büyük bir talihsizlik olarak Saidi Nursi bir eserinde şöyle
diyerek bir çuval inciri berbat etmiştir:

"Çıkacak olan Mehdi, Mevlana Halidi Bağdadi'nin öğrencileri arasından
çıkacaktır."
Bir uydurma Hadis'i bir de EBCED ile hesaplayan Saidi Nursi böyle bir
sallama yapınca, tüm Nurcular ile aramızda Süfyani-Mehdi (HADİS
müslümanları ile HANİF müslümanları) kavgası başladı.

Mehdi'nin 300 yıl sonra ZigZag'ın o zamanki adı olacak olan Tic-Toc
grubu imamı olarak çıkacağı ile, Nurcuların "Hayır hemen bugünlerde
ve sadece bizim aramızdan çıkacaktır" karşı tezi yüzünden Nurcuların
Süfyani olduğu, Önce "Nur Külliyatını" sonra "Hadisleri" sonra da
Kur'an'ı öylesine okudukları gerçeği altında ortaya çıkmıştır. Bu
dört tarikatları: Aczmendiler, Süleymancılar, Mehmet Kutlular'ı Mehdi
ilan eden Yeni Asya grubu ve Bildenberg mensubu olduğu kesinleşen
Amerikan vatandaşı Fethullah Gülen grubudur.

8* Size verilen görevleri dikkate aldığımızda,
HAWKING'e sanki hiçbir vazife kalmıyor gibi ?????

Hayır Hawking 1986 yılından beri diğerleri gibi gizli müslüman (Batın
Batı) olarak 15 yıldır YARDIMCI K.M. Allein (Charles Michael Allan)
olarak başarıyla görevini yaptı. Ancak "Ekim Bey"lik gibi doğu ile
batı Hanifleri birleştirme görevi bana verildiğinden benim 15 yıllık
TATİLİM sona erdi. Eh, ne yapalım İŞBAŞI yapmak zorunda kaldım.

Anadil konusuna gelince, herkes kendi dilinden bana yazıyor. Allah'a
şükür ki, 11 dili çok iyi anlıyor ve yazışıyorum.

***BİR DEMET GÜL VEREYİM Mİ?........BÜLENT KURTAY
19:25***
Gülünüzü sevgiyle alıyorum.

Ne o sen ağlıyor musun yoksa gül?
Hayır gülüm ağlama daima gül

Bir de espri: Bu sabah güllaç üst gül reçeli yedim
Gülyağım bitmişti, gülsuyu süründüm.

--- In aiberg@y..., "mete balbay" <metebalbay@v...> wrote:
> Slm ve Slm
>
> Take the Wisdom of the East, and the knowledge of the West---
> and then seek.
>
> G. I. Gurdjieff


1384 Nolu Mail
Tarih: 03 Kasım 2001 Cumartesi - 10:03
Konu: Re: MEZHEPLER_/_TARİKATLAR
slm&slm
Sevgideğer Tolga

Sözkonusu alıntının kaynağı, Mısır'da Ekim Bey (Hekim Bey de deniyor)
Arap alfabesiyle ve "Osmanlıca" dili ile yazılı olarak (Gördüğünüz
sadeleştirilmiştir) saklanmış kapalı devre bir yayın olmakla birlikte,
1. Bir kısmı "Ashabı kehf fiy-Rakim adlı basılı eserde
2. Tezkire bölümü ise iki kişide mevcuttur.
(Bunlardan birisinin Ata Nirun olduğu kuvvetle muhtemel. Ata Nirun
Fenomen Dergisinin başyazarı ve genelyayın yönetmenidir. Tlf.larını
bulabilirsiniz. Aslının fotokopisi olduğunu biliyoruz.)

Hoşça-Dostça

--- In aiberg@y..., Tolga Cavdar <tolgacavdar@y...> wrote:
>
> Mevlana Halid El-Bağdadi (KS) Hazretleri'nin bu ve
> başka sözlerini acaba hangi eserde bulabiliriz?
> Bildirirseniz sevinirim.
>
> __________________________________________________
> Do You Yahoo!?
> Find a job, post your resume.
> http://careers.yahoo.com


1477 Nolu Mail
Tarih: 16 Kasım 2001 Cuma - 13:59
Konu: Re: Selam
slm & slm
Sevgideğer Gitarist
(Ben de ayrıca profesyonel müzisyenim :-)

"Bugünlerdeki selamını ve daha önce de E N F E S siteni
günlerce
gezdim, tek kelimeyle marvelous

Bir Walpaper'ini de bilgisayarıma yapıştırdım ve onunla
açıldıkça hep
seni anımsıyorum ;-)
Güzel bir armağan bıraktın bana...
Daha sık görüşelim
Chat'lere de gelmeni arzu ederdim.

Gerekirse HER KONUDA cici siten için (Mizah, Müzik. bilim vb.)
sana
her türlü desteğe hazırım.

Hans (Gitarist-2)
;-)

--- In aiberg@y..., gitarist19@y... wrote:
> Bugunlerde


1478 Nolu Mail
Tarih: 16 Kasım 2001 Cuma - 15:16
Konu: Re: Hanifligin gerektirdikleri
slm & slm
svgdğrler
Hanif'ler

Aşağıdaki yazıya aynen imzamı koyuyorum.
Ayrıca "Zigzagtr'den A.nın yazdıklarına
A'yı dikkatle izleyiniz, dikkatle hem de
O "Eli öpülesi" bir GENÇ'tir.
O sizi ve beni BİZLER olarak buluşturan,
Bizleri HANİFLER olarak kavuşturan ve de
Bizleri "BİZLER" yapan bir KATALİZANTTIR

Benim haberim olmadan üç yıl öncesinden
bir SİTE açmış, tarafsız o tam tarafsız!
Körükörüne ve esirce tapınmak için değil
Doğruladıkları-doğrulamadıklarıyla ve de
HEÇ TANIŞMAYIP, HABERDAR OLMADIĞIMIZ DA!
Tamamen AKLIN yolunda bana karşı çıkarak
AMA KUR'AN'I AKIL bazı olarak ele alarak
2 Siteyi, Haber Grubunu-Chat akışını(A.)
imzasıyla gerçekleştirip bizi buluşturdu
Hanifler dirliğini ve düzenini oluşturdu
Ben bu kadar güzel yazamazdım-çizemezdim
Zigzagtr'yi o İbrahim milleti sancaktarı
A=ELİF'i çok dikkatli izleyip-gözleyiniz
O'nun geleceğini görüyorum ve görünüz ki
Geleceği "Dream of American" bakımından;
Amerika rüyası açısından değil, Zigzagça
gerekli: NY/Karaçay açısından daha elzem
Webmaster A Mutlaka NewYork'da bulunmalı

Ve aşağıdaki yazıyı bir daha okumalıyız:

O bir Nippon Fizyoloğu (in&Ang)İpucu şu:
Hanifliğin İKEBANA designer'1! Az ve öz
fakat yerli yerinde TAM anında aramızda
"İşte UYANIK ve güdümlü holo-rüyamda ve
"2247 versiyon tele-messenger"lerimizde
şekillenenler,biçimlenenler ipuçlarımız
Sorunuza yanıtım: HA-VET (Ya da DAVET?)

--- In aiberg@y..., japan_physicist2@y... wrote:
> Selam&Selam Hanif dostlar,
>
> Namaz vakitleri konusundan anlasildigi uzere, Hanif olmak hic de
> kolay birsey degilmis. Bundan sonra bircok konularda da ayni
> durumlarla karsilasilacagi besbelli.
>
> Hangi konu olursa olsun, bir hanifin Kur'an disindaki herhangi bir
> kaynagi kesin dogru olarak kabul etmesi dusunulemez. Hele hele
> atalarimizin her dedigine dogru diye inanmak Allah'in ayetlerini
> dupeduz inkar etmek demektir. Bu konuda Allah'in ayetlerini bize
> hatirlattigi icin zigzagtr dostumuza tesekkur borcluyuz.
>
> Madem ki hanif olmaya niyet ettik, yapacagimiz en iyi is Kur'an'i
> ogrenmek olmali. Herhangi bir mealden degil dogrudan Arapcasi'ndan.
> Sayin Aiberg'in bir kitabinda Kur'an Arapcasi'nin cok kolay
oldugunu,
> cabalarsak hemen ogrenebilecegimizi yazdigini hatirliyorum. Bu ise
> niyetlenip Allah'a bu konuda bol bol dua etmek hanif olmak isteyen
> birinin ilk isi olmali diye dusunuyorum. Kur'an ayetlerinden bir
> hukum cikarabilmek icin en azindan basta sona harekesiz olarak
> okuyabilmemiz gerektigini okumustum. Tabii Sn. Aiberg gibi
yukaridan
> asagi ya da herhangi bir kombinasyonla okuyabilmek hepimizin hayali
> ama oyle bir ilim herhalde herkese verilmez.
>
> Ramazan'in hepimize yuce Allah'tan bereket getirmesi dileklerimle.


1488 Nolu Mail
Tarih: 18 Kasım 2001 Pazar - 16:41
Konu: Re: Hanifligin gerektirdikleri
slm,slm
Nippon hideki SAN!
(Ben KAMENSBERG=KamiOka)
Kitehara yujiro ishihara!
>==========================
> Sayin Aiberg, iltifatlariniz icin cok tesekkurler. Ama bence siz
beni
> baska birisiyle karistiriyorsunuz.====================

(Sizi başkasıyla karıştırmadım: Giriş ve son paragraf SİZE ait,
kalanı A=Elif'e...)
> > Aşağıdaki yazıya aynen imzamı koyuyorum.
ve
> > O bir Nippon Fizyoloğu (in&Ang)İpucu şu:
> > Hanifliğin İKEBANA designer'1! Az ve öz
> > fakat yerli yerinde TAM anında aramızda
> > "İşte UYANIK ve güdümlü holo-rüyamda ve
> > "2247 versiyon tele-messenger"lerimizde
> > şekillenenler,biçimlenenler ipuçlarımız
> > Sorunuza yanıtım: HA-VET (Ya da DAVET?)

Bu cümleler sizin için yazıldı: SİZE AİT...Onlar sizindir...
Gemisi delinen kişi/Beşikte öldürülen çocuk/Duvarı onarılan yetimler
de geleceklerini bilmiyorlardı. Siz de "ŞİMDİLİK" bilmiyorsunuz.
bileceksiniz....(Kehf: 81 ve 82 gereği açıklayacağım "DAHA SONRA"...

> ===========================================
> Bu arada 12 Kasim'daki Kamioka (Yuksek tepe yada Tanri tepesi)
> kazasiyla ilgili bir bilginiz var mi? Buradaki bilim adamlari cok
zor
> durumda kaldı.======================================

Kami=Şinto (Tanrı)nun büyük Gazabı
OKA=(Aslı japonca OKİ=Mount, Berg)

Çok çok iyi bir messenger receiver'siniz..
Eko'ları, interferens ve difüzyonları çok iyi bloke ediyorsunuz.
Ferasetiniz (kanallarınız) açık ve şaşırdım!
HENÜZ bilmemekle birlikte İDRAK edeceksiniz, fasbir!

Gazaplar 7 tiptir.
0. (Kıyamet=Vakıa 0=Sıfırdır)
1. Tahta: (Bitki ve hayvan mikroorganizmalardaki genlerle oynayıp
türevler almak. Özellikle enzymleri CANLANDIRMA teknolojisi. Tıb
bilmez ama KUR'AN Ö N C E D E N bildirir:
C-H-O-N ve ardından gelenler (CO2, H2O, Metan ve amonyak...
Bunlardan A,G,C,T bazları... Cansız proteinler...Enzym denen
katalizant analitikler bir tür puzzle oynayarak önce harmonyleri
(Hormonları ve düzenleyici armonileri oluşturdu. Armonikler ise canlı
proteinleri oluşturdular. Önce (cinlerin gaitası olan ve su ile
oksijen gerektirmeyen) bir biçim doğdu. Bunların son halkası ise
Kristalize canlılardır. (Virüsler canlı-cansız sınırında
beklemededir.) Daha yüksek yaşam ise çekirdek içermeyen (Prion,
tomurcuklanarak büyüyen ve SINIFı/tasnifi ayrıca bitki-hayvan gibi
bir ayrımı olmayan canlı türü) Ve bitkilerde ise oksijenden
zehirlenen, mağma ve demir yiyen yanardağ içlerinde yaşayabilen
archeo-bacterileri oluşturdular. TAHTA Kıyameti bunların yeniden
laboratuarda üretilmesi gibi müstakbel bir hatanın adıdır.
2. Metal: (Odun ve Metaller kriptolojide bir tür unsurdur. Bellek
görevi yaparlar, transistor gibi buluşların tamamı metallerden geçer.
Doğal elektromagnetizma, serbest gezinen elektron kılıfına bağlı
olarak bulunacak olan çok ileri teknolojiler metal olan unsurdan
geliştirilecektir. Metal'in de gazapları vardır. (Hadid suresi 26-
27.ayetteki Demir'in ŞİDDETLİ elektromagnetizması: Philadelphia
deneyi vb.) ile metal unsuru bir müstakbel gazabı anlatır.
3. Ateş (Maddenin beşinci hali, plazma fiziği özellikle Higgs
bozonlarının gazap ve kıyameti) Klasik olarak Orman yangınları, lav
püskürmeleri vb. ATEŞ unsurunun gazaplarındandır.
4. Hava: Klasik olarak atmosfer tufan ve afetleri. Modern çağda ise
UÇAK düşmeleri vb.
5. Su: Klasik anlamda sel, çığ, gelgit vb. Modern anlamda ise
ekolojik kirliliğin acı bedeli...Hayat sulardan başlamıştır. Hayatın
başladığı yeri zehirlememizin bedeli ileride ÇOK AĞIR olacaktır.
6. Toprak: Klasik olarak heyelan ve Deprim gazapları... Modern olarak
ise Dabbetül Arz...

Kamioka ise HAVA gazabına giriyor.
Bunu burada uzun uzadıya anlatmadan önce
Paul Kamensberg (Kami-oka=En yüksek dağ) DENEYİ ile ilgili bir şeyler
yazmıştım. (Hangi kitabımdaydı hatırlamıyorum, belki Hanifdaşlar sana
yardımcı olabilirler.) Buradaki mantaliteyi okuduktan sonra HAVA
gazabını sana daha ayrıntılı anlatabilirim.

> > > Ramazan'in hepimize yuce Allah'tan bereket getirmesi
dileklerimle.>>>
Cümlene aynen katılıyorum.

Hoşça-Dostça
H a n s


1559 Nolu Mail
Tarih: 06 Aralık 2001 Perşembe - 14:55
Konu: Bugece Kadir gecemiz kutlu olsun Hanifcanlarımıza...
slm & slm sevgideğer Hanifler...
Bugece Kadir gecemizi idrak ediyoruz.
(Ve ma EDRAKE MA LEYLETİL KADR?)
Bu gece TARIK+Ruh ve Melekler İnecek de inecek...
Allah İnşa, bir aksilik olmazsa bu gece 20.oo'de CHAT'teyim.

Hoşça
Dostça


1566 Nolu Mail
Tarih: 07 Aralık 2001 Cuma - 13:09
Konu: Re: selam dostlar
--- In aiberg@y..., "crisco_somer" <crisco_somer@y...> wrote:
> Maalesef yahoo sifrem bir takim vandallar tarafindan calindigi ve
> sifremi geri almami saglayacak profil ozellikleri/gizli soru
> degistirildigi icin bir sure grubu takip edemedim. Su anda geri
donmus
> bulunuyorum. Aman siz siz olun internet cafelerden falan baglanirken
> dikkat edin, mailiniz hacklenmesin.
>
> Hepimizin kadir gecesi kutlu olsun!

slm & slm Hanifcan
Akıl akıldan üstürdür. Bu mesajı vermekle benim bir şeyi fark etmemi
sağladın, teşekkür ederim:

BEN İKİ KEZ HACK'LANDIM
İkiside Elektrik kesintisi ve ttnet bağlantısızlığı nedeniyle "KARŞI
TARAFIMDAKİ" internet Cafe'ye gitmemden HEMEN SONRA olmuştu.

Bu çok ilginç ve bunu dikkate almalıyız.
Bilgilerinize...

AYRICA :
İnşaallah Bu gece CHAT var, duyurulur

Hoşça Dostça...


1736 Nolu Mail
Tarih: 13 2002 Pazar - 14:41
Konu: Niels Bohr'a yeni yaşamında başarılar diliyorum.
slm & slm sevgideğerler

İçimizde ıslah etmeye çalıştığım, sonsuz bir hoşgörüyle her "Geyrı
ahlaki" dalga geçmelerini sineme çektiğim ve zaman zaman "Ne İsa'ya
ne Musa'ya yaranamıyorsun, dikkat et!" diye uyardığımız ve hatta
chat'leri bilerek sabote ettiği hususunda YÜZden fazla uyarı aldığım
Niels Bohr Nick'li mensubumuz artık mensup değil, nasipsizdir ve
yeni "Ailesinde" yerini almıştır.
Bu yazdıklarım kendisini kınamak ya da hedef göstermek değildir.
Tutarsızlığı ve rüzgarının nereden eseceği konusunda sabıkalı olan bu
genç arkadaşımız ile daha fazla vakit yitirmek ve sabote olmak
gereksizdir.
(O'na kin duymayınız, Allah ıslah etsin deyiniz.Muhatap bile
olmayınız.)
Sadece şapka düştü kel göründü demek istiyorum.

Bu yazının orijinali olan ESİR'i de yine bugün buraya asmaya
çalışacağım.

Niels Bohr Nick'li ex-member'imiz'i tanımak istiyorsanız aşağıdaki
orijinal yazısını "Yeni ve en eski ailesi 19.Org'da bugün itibariyle
şöyle yazıyor:

**********************************************************************
*******

Cevap Yaz | İndekse geri dön | Önceki Mesajı Oku | Sonraki Mesajı
Oku

Türkçe Forum 39:18

Beni Tanımıyorsunuz

Gönderen: NielsBohr <nielsbohr_ench@y...>
Tarih: Pazar, 13 Ocak 2002, 11:25 a.m.

Yanıtlanan: Re: Kehanet no:17-4/ Outsider'a bir yineleme-yenileme
(Aysberg)

: Tüm kimyasal elementleri tek tek
: adresleyebilir+İDİM!..
: Ama henüz fetişlerdeyiz, sınıf atlayamadık
: henüz. 164'e kadar element var. Ve daha bir
: çoğunu Kur'an'dan adresleyebilirim/çoktaaaan
: adresleyebilir İDİM...
Öncelikle kendimi tanıtayım.Ben 4 yıldır elektronik ve elektrik
eğitimi alıyorum.Ayrıca 8 yaşından beri bilgisayrla içiçeyim.Bundan
sonra tartışmaya geçebiliriz seninle
: Ama halen AForum dolusu külot renklerine takılı
: duruyor kimi forumdaşlarımız...
Takılan takılsın dostum biz burada birkaç kişi bilim yapalım din
tartışalım.Ne demişler "İt ürür kervan yürür".İnan sana o yazımdan
sonra herhangi bir küfür,hakarettte bulunmadım.Ekşi Sözlükte
yazılanlarda bu forumun marifeti değil sanırım başka bir örgütlenme
olabilir çünkü entrylerin saat ve tarihleri aynı gün 1-2 saatlik
zaman dilimi
: Hans Ayberg'in tüm yazdıkları/yazacakları
: önemsizdir, mutlaka araklamıştır bir
: yerlerden. Örneğin 27 yıl önce
: "Philadelphia Deneyi" isimli ...
Biraz bazı şeylere kanıt gösterseniz nasıl olur?
Mesela Bağdatlı Halid denen sufinin yazdığını söylediğiniz kitabı
bilen hiçbir insan çıkmadı.Bu şahıs Mevlevi ve Nakşilerle alakalı
sizden önce onların meseleye atlaması lazım gelmezmi?Çünkü bütün
tarikat üyelerinin eserleri tarikatname denen eserlerde bulunur.Yunus
Emre nin hayatını da zaten biz Bektaşi tarikatnamelerinden
öğreniyoruz.

: Eğer kendimi yepyeni biri gibi lanse etseydim
: inanınız ki, forumların gözbebeği ve hatta
: şampiyonu olurdum.
: Tersini yapınca da "Önemli bir keşif
: değil, tamamen saçmalıktır. Zırcahildir
: vb." dedirtiyor inisiyemiz olan önyargı
: saplantısı... Grup anladığım kadarıyla hür
: değil o kadar!

: Nur suresine kaynak gösterebilirim. Ancak
E gösterin o zaman sadece kanıt değil Zig-Zag ile ilgili tarihi belge
de isteriz.İsteriz isteriz biz araştırmacı gençleriz )

Ateistlere birşey ispat edemezsin.Gerçekten çok inatçılar bazıları
takmış kafaya bir Marx daldırmış gidiyor.Siz derdinizi bize anlatın

: Tut ki, ben Kürt Hans'ım, asıl adım da Hasan
: tut ki ben hiçbir eğitim almamışım, kariyerim
: yok
: ve ben sahte bir peygamber ya da Hızır denen
: Cebrail ile buluşmuş bir KMA'yım...
Bir saniye!Hızırla görüştünüz mü?Varlığı çok tartışılan kişi
gerçekten varmı.Gerçi biz bunları ahiret aleminde kesin öğreneceğiz
bize şimdi elle tutulur şeyler lazım

: NASA'nın kuruluşundan bu yana 115 bin
: mensubundan biri olmamı engelleyen nedir?
: Benim orada görev almamı engelleyen bir özrüm
: mü var? 115 bin kişiden biri olamayacak
: kadar noksan mıyım?
Tamam profesör.O zaman resim taratın belgeleriniz gösterin.Birşeyler
yapın yani.Anlatıkllarınızı hep
zigzag,kma,hızır...dayandırıyorsunuz.Somut şeyler gerek bize
: Ya da Dupont'un Tetra fluorlarını karbon Tetra
: Klorür ile yağ tutmayan Teflin-1 yapmak bu
: kadar imkansız mı? Benim bir kimyager bilgim
: yok mu? Öyle mi görünüyorum? Sen örneğin
: bildiğimiz şu akrepli yelkovanlı analog
: saati icat ettin. Ama ben de bu saat bazında
: DİGİTAL saat yaptım, yani yeni bir kuşak
: darbesi yaptım.
Teflonun kimyasal formülünü yazarmısınız?Yada dijital saati nasıl
yaptığınızı

======================================================================
=========
İŞTE BU NEDENDEN DOLAYI DIŞLANIYOR NİELS BOHR...
Yazıya dikkatle bakın "Sen Ö R N E Ğ İ N " diyorum, digital saati
bulduğumu yazmıyorum. Tut ki, misaldir ki anlamındadır Oigital saat
ile ilgili söylediklerim.

Ayrıca bardağı taşıran son damla da "Teflon'un formülünü yaz" diye
emir buyurması...

Teflon'un formülü NaCl kadar açıktır ve binlerce linkte bulunabilir.
Eğer dalga geçecekse başka kapıya! Onun için arkadaşı uğurluyoruz.
======================================================================
=========

: Ya da Fiber Optik Kabloların fotonu
: yansıtmasındaki özel ayrıcalığının senin
: tarafından bulunması üzerine benim
: "Hah"diyerek, aynı yoldan hyper
: txt formatını TV alıcılarındaki TeleTekst
: olarak AKIL ETMEM çok mu imkansızdı? Madem
: bir sayfa nakledilebiliyor, acaba sayfalara
: numara vererek, vericiden çağırmak"
: suretiyle teleteksti akıl etmek imkansız bir
: şey mi?

Teltext ile hypertextin ne alakası var?Biraz pc programlama ve
elektronik alıştırması yapalım mı?
İlginç program örneklerini buraya asında corrosive de sussun edip
yükselde şaşırsın.Zaten
makkawi 19 olayınının 1974 ten önce bulunduğunu söyleyince birşeye
döndü ama burada söylemem ayıp kaçar.

======================================================================
========
Teletekst doğrudan HyperText'in proto ve öncül tipidir.
Bunu bile bilmeden 8 yaşından beri bilgisayarcı olmuş bu
arkadaşımızın yıllarına acıyorum. Acaba Tele-text yöntemiyle "TV
vericisinden" SAYFA seçip-istemekle, İnternet'ten "http www filanca
sayfa demek arasında NE FARK var?"
İkisi de aynı yöntemle çalışıyor, fark şurada ki, HT tele-tekst'tir.
HT(TP ya da html)nin HT'si = Hyper Text'tir... O iki harfin anlamı şu
halk arasında Tele-tekst dediğimiz şeyin ta kendisidir. Bunu böyle
düzeltelim bir kere...

Yazının devam eden bölümündeki sahte bilgilerin aslını da de
TESLA'nın gerçek yaşamı adlı KMA belgesinden sizlere "Bilahare"
aktaracağım.
======================================================================
=========

: Halbuki bir tek kişi bulmuştu: O kişi Osmanlı
: Yugoslavya'sında bir şeyhülislam iftirası
: yüzünden Amerika'ya Ellice adasına
: sığınmıştı.
Ne şeyhülislamı ya!!Tesla üstadın doğum yeri Smijan osmanlının
elinden gideli çok oluyordu.
Tesla amerikaya hayallerini gerçekleştirmek,ailesine ve kendine daha
büyük kazanç kapısı açmak...amaçlarıyla gitmişti
: O kişinin buluşçuluğu anında fark edildi.
: Thomas Alva Edison'un yanına asistan olarak
: verildi.
: Bir de TESLA bobinini yaptı. O bobini şu anda
: nano teknolojisiyle mini motor olarak
: Pentium IV içine monte ettiler...
Yapmyın profesör.CPU içine motor,bobin koydularsa helal olsun derim
ve adamı alnından öperim.Buda belgelenmeli.
: Uzaktan elektriğe hükmediyordu. Uzaktan
: yıldırım topları üretiyor ve ateş ediyordu.
: Bifteği bir tek saniyede pişiren yıldırım
: fırınnı yaptı...

: Hiç birinin patenti olmadığı gibi yüz
: buluşundan bir tek tanesine onun adını
: verdiler: Tesla Bobini...
İnternette araştırın ve görün kaç patenti var?Tesla bobini popüler
bişey sadece

: Amerika kıtasını kim buldu?
: "Bilmeyecek ne var? christopher Colombus
: buldu"
: Oysa Colomb'dan tam 500 yıl önce Kuzeyli
: denizciler bugünkü Massachusetts eyaletinin
: Kensington bölgesinde üstelik bir de ANIT
: TAŞA kim olduklarını yazan Viking-Got ve
: Norman denizciler buldular. Adı da
: Kensington taşı...
Olayın daha önceside var.Hatta Fenikelilerin bile gittiği orada
madencilik yaptığına dair heykelcik,fotoğraf...var.Ama abd derin
devleti hepsini yıkmış(?)
: Ve Web de var mı bilmem ama, Amerika'yı
: GERÇEKTE bulanlar ONLARDI...
: Colomb değil..

: Elektriğin gereçlerinin tamamını ve TV aygıtını
: bulan da Edison değildi Tesla idi.

: Böyle hayaller kurup, gerçekmiş gibi
: yutturuyorum işte...

: Bu forumda sayısız hayali küçük Ali'lerin
: yanında ben ancak nallarını toplarım.
: Benim hayallerim tesla ve Kensington taşı'ndan
: ibaret ama gerçek olup olmadıklarını bir
: araştırın bakalım şu Web denen nimetten...

: Sıra geldi Külli Şey*in'e...
: Onu geçen gün yazıp astım (Esir-İksir-Kesir
: maddesine)

: şey=Sıfıra en yakın sayı=None-Nome (Nonom)

: Ama, her birinin değeri sonsuzda-bir olan bu
: minik "şey"leri kendisiyle
: (Sonsuz) çarparsan ortaya Külli şey*in yani
: Mono-Nome (Monom) çıkıyor.
: her "Şey" ise çift kök veriyor.
: (Mesela +5 ve -5 toplamı sıfırdır. Sıfırın
: eşlenik iki kökü vardır bu durumda...)
: Sonra herşey böylece antisiyle birlikte ÇİFT
: ÇİFT yaratılıyor. (Antinome)
: Ve bu çiftler çiftin çifti biçiminde (Binome)
: olarak açılıyor.
: Ama her şey bir minicik şey'in külli Şey*in'in
: içinde yer almasıyla başlıyor.

: Külli Şey*in'i bir soruşturalım Kur'an'da...
: Ve Cantor'un ELİF noktalarını (Borges'in The
: Aleph öykü kitabı bundan esinlenerek
: yazılmıştır.)
: Ve bu cantor Rakim/Matematiğinin bir de KEHF'i
: var: David Hilbert'in ünlü uzayı...
: Esir'in yer aldığı uzay...
Kehf konusndaki web sayfasındaki, çizimleri matematik formüllerle
açıklasanız...
: Sen bilerek ya da bilmeyerdek şöyle demişsin:
: Seni kutluyorum.
: Öpüyorum ve sıkıcı yazılarımdan dolayı seni
: meşgul ettiğim ve çevreye de zarar verdiğim
: için özür diliyorum...
: Bir başka bahara (Allah inşa ederse...)

: Yoğun sevgilerimle
: ve özel saygılarımla
: ve de Selam ve selam dileklerimle...
Aynen profesör.Sizi kınamıyorum gerçekten zor şeyler
yaşamışsınız.Sizin üstünüze bu kadar düşmemin nedeni sizin
anlatıklarınızla kayıp geçmişim arasındaki bağdır.Ben
bir "highlander"im belki bir connor mcleod um belki )
Ailenize selamlar.Birgün gerçek hayatta buluşmak üzere

Şifre:

Cevap Yaz | İndekse geri dön | Önceki Mesajı Oku | Sonraki Mesajı
Oku

Türkçe Forum 39:18 'in idaresi webmaster tarafından sağlanmaktadır.


1743 Nolu Mail
Tarih: 13 2002 Pazar - 17:51
Konu: esir/Ether/iksir/Elixir/Kesir ve Külli Şey*in üzerine -1
slm ve slm
Sevgideğer
Hanifcanlar

Birbaşka forumdaki çok hatırli kişilerin 23 e-mail atarak benden
ısrarla istedikleri "Esir" konusunu o foruma dün yazdım.
Hak geçmesin diye buraya da alıyorum:

1. Bölüm Etimoloji:

Antik Hellenistik kültürün hayranları olan maksatlı ansiklopediler
ile şimdiki modern sanal ansiklopediler olan Web linklerinin uydurma
hadislerine göre , Esir "ETHER" olarak yunan filozoflarının bir
savıdır. Evreni dolduran DOLGU anlamında...

Eski ve yeni Grekçe'de kök olarak Ether'in bir YUNANCA anlamı yoktur,
çünkü diğer uygarlıklardan devşirmedir.

Esir (Ether) Yunanca değildir.

Yunanlıların birincil özelliği "Yazılı-belgeli-almanaklı
olarak, "Eski/Ancient hatta daha da arkaik
uygarlıkların "HİTAP/Kelam/sözlü" kuşaklarboyu
söylencelerini "KİTAP/kalem/yazılı" olarak belgelendirmelerinden
ibarettir. Biz bu belgeleri "İlk Kaynak" sayarak yanılgıya
düşürüldük. Bize böyle mas edilerek belletildi...

Esir'in (Ether=th) harfi hem Eski Helence hem Arapça,İbranice vb.
peltek s ile yazılıyor. Buna en yakın ingilizce örnek, ElizabeTH
kelimesinin sonundaki okunuşu ya da THink derken baştaki okunuşudur!

Antik dediğimiz Helen uygarlığı çok daha eski tarihi uygarlıklar
tarihinin kozmik uzun yılları içinde çok çok yenidir.

Antik Mısır'ın Sais rahiplerinin Platon'a Atlantis=Nuh tufanını
anlatırken, "Siz Yunanlılar dünkü çocuklarsınız, tarih adına
hiçbirşeyden haberiniz yok, sizden onbeşbin küsur yıl önce..."
diyerek başladıklarını ve Atlantis'i anlattıklarını biliyoruz.

Yunan hayranlığı ya da Yunan uygarlığına dayandırılmak istemek boşuna
çabalar bugün fiyasko vermiştir. Kulaktan dolma laflar ve
önçıkarımlar yerine EKLEKTİK ve çok boyutlu olarak düşünmek elbette
post-modern bilim yöntemidir.

Eski Yunanlılar bir çok kavimden oluşmuş bir melez kavimdir.
(Akhialar, Dorlar vb. bilhassa İON'lar, çünkü Yunan kelimesi
İONİAN=İyonyalı'nın Arapçasıdır.

Kimi Kelt, kimi Ortaasyalı ve hatta Fenikeli'ler ile uzun yıllar
boyu Ege havzasında birbirleriyle karışıp kaynaşmasından ve bunlar
içinden ORTALAMA bir dil (Kreolce) oluşturdukları malumunuzdur.

Eski Yunanca'nın NET çıkışı Solone'un dönemine uzanır. O döneme kadar
ORTAK bir dillleri yoktu. (Mikence ticaret diliydi)

Şimdiki Yunanca'nın da o ortak dilin yeni bir versiyonu olduğu
Yunanlıların itirafı ile bir kere daha malumdur.)

Yunancayı bu SONRAKİ KARMA haliyle bir bütün dil gibi ele aldığınızda
Ari-Avrupa dil ailesinin üyesi ve İLLİRYA GRAMER dalı üzerine kurulu
olduğu da biliniyor...

Tüm bu dillerin atası ARİ-AVRUPA dilidir. Bu dil ise ise "Hint-
Avrupa" dilleri diye bilinen (Yafes'in oğlu Ari'ye dayandılan)
ağababa dildir. Bu dil de Sankritçe veya sanskritçe adıyla
bilinmektedir.

Bunları özetlemekle, "çok uzağa gitmeden sadece sizlere sankritçenin
Yunanca denen ortak bir dil oluşturulmadan bin küsur yıl önceden
varolduğunun altını çiziyorum:

O eski ve ölü dil (Ben dahil onun Latince gibi çok konuşanı var.)

O dilde çok önemli bir ipucu var:
EKsER=Bildiğimiz sami dillerindeki "Ekser, ekseriyet, kesir, küsur,
küsurat, teksir, matematik kesir, Kesret (Parçacıklar alemi) vb.
olarak Kur'an'a girdiğini de anlıyoruz.

Yine bu EKsER kelimesi sankritçe kökenine göre iki türlü türev verir:

a) Kastedilen nesne Katı ise, ingilizcedeki "A Piece (of bread) "
yerine geçen biçimi;
b) Kastedilen nesne Sıvı ise ingilizcedeki "Some (water gibi) olan
biçimi...

Sankritçede ayrıca "Ses taklidi, örneğin suyu içerken
çıkardığımız "lık lık/Lıkır lıkır sesinden türetme olarak Lıkıtad
(Liquid) de tüm Hint-Avrupa dil ailesine kaynak olmuştur.

Yine inanılmaz bir kaynak daha var: Manuh=Suların efendisi
Buradan anlıyoruz ki, Nuh, bildiğimiz Nuh as. ise MA da SU'dur.
(Türkçedeki mai, mayi ve mavi kelimelerini Araplardan almışız.)
Bir başka sıvı özellikle kelime de Sankritce SRP'dir..
türetildiğinde Surop (Daha sonra Sirop) oluyor. Bildiğimiz Şurup'un
(Şurub)babası olan bu kelimeyi yine sami dillerindeki ŞRB kökünden
türeterek kullanıyoruz. (ŞaRaB, ŞeRBet, meŞRuBat, ŞuRuB (Şurup)
maŞRaBa (Maşrapa, su kabı) meŞReB (Çeliğe verilen su) ve ŞuRBa=Çorba
vb.

Bu kelimenin kökeni olan SUROB günümüzde özellikle Latince'nin
eczacılık kesitinde kullanılmakdır ve mutlaka ilaçlar üzerinde onun
Sirop=Şurup olduğunu da fark etmişsinizdir?

Yine aynı biçimde ilaçlar üzerinde bir de Elixir yazar (EL-İKSİR) Bu
da sıvı anlamına gelmektedir ve latince yalın hali "İXİR" türkçemizde
de zaman zaman kullanılmaktadır. (Ab-ı hayat iksiri gibi)

İxir kuşkusuz KESİR kelimesinin sıvılaştırılmış yani katı ecza
maddelerinin sıvı biçiminde eritilmiş şeklidir.

Eksir=özel ilahi bir sıvı...
Şimdi İbranicede Eksir, Arapça İKSİR ve latince de Elixir (El
harfitariftir)diye kullanılan ÖZEL SIVI'nin bir başka yüzü daha var:
Kew-kser= İlahi sıvı, tanrı tükürüğü, tanrının kutsal tükürüğü,
canveren tanrısal şerbet vb.
Tüm bunlar Araplardan Latince'ye geçen sayısız kelime DIŞINDA başka
bir şeydir. Çünkü:
Araplar ilk kez Kur'an ile birlikte bu sankritçe kelimeyi
öğrendiler. "KEVSER"
Ve hatta bugün hiçbir müfessir "Kewser"i bize
açıklayamamış, "Cennet'te akan şarab nehirlerinden biri" demekle
yetinmişlerdir.

Öyleyse kök dil Sankritçe'den araştıralım: Sankritçe yani Yunanca'dan
birkaç bin küsur yıl ve Kur'an'dan da 10 bin yıl önceki NUH ailesinin
diline uzanalım:

Ghedkser=Gazab suları (Nuh tufanının suları ki içeni öldürüyordu.)
Khewkser=Nuh tufanı boyunca BİR ÖZEL BULUT bu gemiyi izledi ve yeğane
SU KAYNAĞI olarak ayrıcalıklı bir biçimde tüm insan ve hayvanların su
gereksinimi giderdi. (Musa kavmi de 40 yıl boyunca çöllerde gökten
indirilen kudret helvası-bıldırcın ve Qewekser SUYU ile beslendiler.)

Bu su İlahi gazaplarda ortayı çıkmaktadır. eğer o ilahi ikram
olmasaydı, Ne Nuh'un zürriyeti Ne baeni israil zürriyeti ne de Beni
İsmail zürriyeti yaşıyor olmayacaktı. (Resulullah'ı sürekli bu gölge
vermeyen BULUT izlerdi. Ayrıca Kevser suresini ÖNEMLE araştırınız.)
KEVSER işte o ilahi su...

Sankrit sagalarındaki İlahi bir sıvı... Bunu içerek canlılar CANLI
niteliğini kazanıyorlar vb.

İşte nice sonra İKSİR kelimesi Yukarı Mısır krallığı döneminde Thebes
ve Luksor (Likid iksir) hiyeratiklerinde Eksir diye geçer...
Gazap sularının bulunduğu yeraltı nehrinin adı da İksirt...
Eksir Yunanca'ya aether veya Ether olarak geçerken, o gazap nehrinin
adı da STYX oldu... (Antik Mısır'da ölenlerin yeraltına ülkesine
götürüldükleri gizli ırmak. Bunun bir de kayıkçısı vardır.)

Platon'un Timeos eserinde açıkça bu terimler İLK kez Thebes ve Sais
rahiplerinden devşirilerek, Eski Yunan havzasına götürülmüştür.

Esir (Ether) kelimesi o kadar eskidir ki, daha yunanca edebiyatı
güdüktü ve hatta filozofi dönemi bile oluşmamıştı. Toplum Ellenistik
değildi ve koloniler biçiminde ayrık diller konuşarak yaşıyorlardı.
(Kent devletleri, her birinin ayrı bir dili vardı:Spartak dili Ahaia
dili, Dor dili, İon dili, Truva dili, Fenike'ce, Miken'ce vb.)

Ama Sanskrit (Harappa, Kharappa-Mojendo Dari, ölüler vadisi)
yöresindeki bu kaynaklar günümüzden 15 bin yıl önceki anıtmezarlara
dayanmaktadır.
ölüler bir Vaşak başlı ölüm pastoforu (Esfenkes Linke) aracılığıyla
İksir nehrini bir sal ile (sail-ramuda) geçiyor ve yeraltı kuyu-
ülkesine (Zibona) götürülüyorlardı. (Ziggurath=Kule/ Zibbunath=Kuyu)

Nehrin adı "İksir-Koptikharma" idi. O bir ilahi su Esteks üzerinde
idi ve sadece ölüler Pop-taho'lar o nehrin üzerinde xambalis
(Şamballa) ülkesine geçerlerdi...Oradan sadece tanrılar geri
dönebilirlerdi. vb.)

Bu bize bir şey daha anlatıyor:

Bir şey daha biliyor arkeoloji:

Dünyanın heryerine yayılan ve Çingene diye bildiğimiz kavimin dünyaya
yayılma yani çıkış noktası da aynı vadi...

önce Mısır'a geldikleri de biliniyor:
HAMİ diye bir ırktan oldukları da biliniyor.
Mısır'da Koptik (Egypt=Kıpti kelimesi buradan geliyor) bir devlet
kurduklarında Yunanlıların esamesinin okunmadığı da biliniyor..

Eski Mısır (Egypt=Koptik=Kıptiler Harappa yöresinden çıkışlıdırlar.
(Bugünkü çingeneler de Eski Mısır'ın araplaşmasından sonra Önasya ve
İberia yoluyla tüm avrupa'ya ve hatta dünya sahnesinde
gypsy/Çigan/Çengi olarak yerlerini almışlardır. Onları göçebe eden
neden, Musa'nın ardından boğulan Ramses'in lanetidir. Koptiler,
İsrail oğullarına toprak "VAAD EDİLDİKTEN" itibaren onlar
da "YURTSUZ" bırakılmışlardır. Orada boşalan bölgeye Hami-Habeş
ırkları yerleşmişler ve İslam ile birlikte tüm bu halklar
Araplaşmışlardır.)

İKSİR(ixir) SPHYNX, STYX ve LYNX gibi kelimelerin de bu dilden
Yunanca'ya geçtiği biliniyor. çünkü X ile biten tüm kelimeler de ana
dil Ramana (Romanca) imzası var ve Bu roman dili halen dünyanın
heryerine yayılan çingeneler tarafından konuşuluyor. TÜM
antropologlar da Çingenelerin Harappa'dan çıktığını ve (Mezopotamya
Ceziresi inanılmaz bataklık olduğundan, kurutmak yerine) yollarına
devam ettiklerini ve önce NİL bölgesine yerleştiğini karşıt görüş
olmaksızın kabul ediyorlar. Hele ben gibi Etimologların buna hiçbir
itirazı yok...

Eflatun'a Atlantis=Nuh tufanı gibi tarihsel nasihat veren mısır
rahiplerinden pek çok şey bin küsur yıl sonraki Yunan uygarlığına
taşındı.
Efsaneler olduğu gibi kabul gördü. Ölüler nehrinden (Styx) geçen
ölüler de buna dahil...
Ve o su= İksir (Tanrı tükürüğü veya tanrı meşrubatı) o da
sankritçe'den geldi...

Bir daha anımsatmak için yazıyorum:

Latince Calamus=Kalem, Energy=En Narenciye gibi
Dûnya (FidDünya'daki DÜNYA, Arapçası Deny ve Din)
Can (Gen, Genom, saklı ruh) Gennah (Cennet)
Hunnes (Chaos) ve Künnes (Cosmos) ve benzeri 2000 kadar kelimeyi
Araplar bile Kur'an ile öğrendiler siftah... Onun için yazdıklarıma
şaşmamak gerekir. (Adem-Havva'nın bir TEK dili olması ve kuşaklar
boyu bunun şive-ağız, daha sonra lehçe/Diyalektle ve en sonra da ölü
dillere (Latince, Tötonca, Turanca) denmesi ve yeni yeni yığınla
meyve vermesi tarihsel bir süreçtir. Ama o TEK ve KÖK dil'den elbette
uzantı-kalıntı bulunmalıdır. Bunun için şaşmayınız.
Burç=Burg=Borg=Park (Latince ve ev örneği) Bark türkçe olarak
yaşamıyor mu?
İlah =Uluğ ve God (Sankritçe Khoda) Kut olarak Türkçe dilinde
yaşamıyor mu? (Kut=Kutsal anlamında)
Kutluğ-Uluğ kiçioglini kutalmış boldıgan" gibi bir HUN (Hungar)
diliyle konuşsak hiç anlaşılmıyor mu?

Ve İKSİR = ESİR olarak Yunancaya girdi...

=====================================================================

İkinci bölüm ile sürecek bu yazıya geçmeden önce yukarıdaki konu ile
ilgisi olmayan ama, türkoloji-Etimoloji öğrenimi gören arkadaşların
özel sorularını aşağıya yanıtlıyorum:

1.Evet soneksiz tüm dillrde ve bükümlü dillerde yani tüm Hint-Avrupa-
Ari dillerinde ve Arapça'da bir kelimenin sessiz harfleri KÖK
sayılarak türetme-üretme ve türev yapılabilir.

Madem okul diliniz Almanca bir tek örnek vereyim anımsarsınız:
ML>>>> Mehl (flavour anlamında), Mühl, Müller,(İng. Miller) ve Müll
(Aks ve Mil kelimeleriyle ilgili olanları öğrenci arkadaşlar
araştırsın)

2. Bu sorunun yanıtı da evet:
Bükünlü dillerde ASIL olan SESSİZ HARFLER'in değişmezliğidir,
sesliler e,i,ü...vb DEĞİŞEBİLİYOR. KTB= KiTaB, meKTuB, meKTeB, KâTiB,
KiTaBe, KüTuB(hane) ve mastar olarak KeTeBe derken değişen sesizler
değil sesli harflerdir.

3. Teres kelimesi küfür değildir. TERSO denen argocanın aslıdır. Ters
giden, zıt giden anlamındadır. Siz sözlüklere aldırmayın, onlar Hadis
gibidir, önüne gelen bir şey yazar oraya...

4. Eşek kelimesi "Uşak/Uşşak"tan gelmedir: Hizmetçi hayvan
anlamında... Merkeb tüm binek hayvanları için geçerlidir. Sadece eşek
için değildir. Katır kelimesi ise Kırma=Melez'den geliyor. At
kelimesi oldukça kısalmıştır. Günümüz moğolcasındaki PART biçiminde
kullanılıyordu. Pars, Panter, Parslan (Aslan) gibi HAYVAN soyunu
anlatır. İslamiyet öncesine kadar at=Part idi... (İlginçtir bir de
almanca pferd=At'ı ve orijinali olan Pert'i de bir araştırın.)

5. Zağar, Jaguar kelimesinin "Türkçeleştirilmişidir" Sırtlan=Sırıtan
(Pars+lan'ın lan eki sırt+lan biçiminde ulanmış)

6. Börü=Kurt değil; (Erkek) kurt yelesi ya da bundan yapılan şapka=
BÖRK'tür... Kurt'un kendisi bildiğin gibi Kurt'un aslı olan Kunt'tur.
Bulgar türklerinde Kurtbars (Kurt+pars) hakanın adı sonra Slavca
eğemen olunca Kubrat diye değişmiştir. Volga bulgarlarında aynı isim
Hunt+pars'tır. Hunt=Kurt haline gelmiştir. (Almanca Hund ve İngilizce
Hound'u da araştırmalarınıza ve tezlerinize yazabilirsiniz)

5.Maalesef aynı hata tüm dillerde var: Bildiğimiz kurt ile elma kurdu
olan kurt öteki dillerde de benziyor. (İngilizce ve Almanca'da
Wolf=Kurt Worm=(Mesela kitap) kurdu, kurtçuk... İlk kelimenin kökeni
ulumak anlamındaki Vulvu'dan gelmektedir. (Volvo marka kurt demektir.
Latincesi de Vulpea) Worm ise KENE gibi asalak küçük hayvanların
genel adıdır. Wormen=İçine işlemek, kan emmek vb.).

6. Ulu=Uluyan değil, uluğ kökünden İLAH ile tıpatıp aynı.
Kutluğ KUTSAL, mukaddes, sankritçe Khod, Hintçe Khoda, Farsça ve
kürtçe Hoda, İngilizce God, Almanca Gott, Flamanca Goed vb.)
Kutluğu Uluğ=Kutsal ilah demektir. Daha sonra ğ harfi düşmüş ve
göktürkler döneminde de kutluğ yerine kut+almış diye kullanıldı.
Kutluk devleti de "Kutluğ" teması üzerine kurulmuştur.

7. Kul ve köle ikisi de türkçe değildir. (Ayrıntısı uzun sürecek, es
geçiyorum.) türkçede kul KÇ kökünden ve Tanrı ise YÇ kökünden türer.
Kiçi=Kiji=Kişi bildiğimiz kişidir, ferttir ve tanrı yanında aciz, az
anlamında küçültme sıfatıyla tanımlanmıştır.

KiÇi (Turanca) bakalım türevleri nelerdir?
KiÇik (Küçük, GüCük (Kısa ay=Şubat) CüCük=Soğanın içindeki yeşil
körpe tomurcuk)
KüÇe= küçülmek, küçültülmek, hakarete uğratılmak, aşağılanmak (Şimdi
bunu biz GÜCÜME GİDİYOR" diye kullanıyoruz.
Öteki türevi de Cüce (Malum, kısa boylu anlamında)
Cücük uzalayan anlamında.
Çicik =Çocuk
Çiçik=Çiçek

CüCe=Kısa boyludan:
GüDük=Boyu kısa ve dolayısıyla
KüTüK (Omaca ağaç)
Ve türkçe ağızlarında sayısız türeme kelime...
Bunu olumsuz yapmak istersen
Kiçi ve Çiçi yerine
Yiçi ve Yici dersin (Altay dillerinin ortak özelliği)
Yice (Yüce, cücenin tersi)
Yiçel (Yücel)
Yiçseng (Yüksek)
Yiker (Yukarı)
Yuka=uzun
(Bunların bir çoğunda Y=C gibi Kıpçak lehçelerinde dönüşebiliyor.
B'ler de M olabiliyor. Moncuk, Men gibi...)

8. Yukarıya yazdığım yazıdaki Kesir, iksir, Esir kelimelerinin
tamamını Su kelimesi karşılıyor. (Su, sıvı gibi) süt ve şekerli
eriyiklere özellikle bala türklerin tamamı Sura şimdiki adıyla şıra
demekteler. Bu kelime ile Şurup-Şerbet'i de irdeleyiniz. ayrıca SU
kelimesini ilintili olarak İngi. Sea, almanca See (Göl) Flamanca Zee
ve Skandinav dillerindeki Zea (Yeni Zealanda'nın Zea'sı=Deniz)gibi
düşünün, Water kelimesi bizde bebek dilinde kalmıştır: "buwa" olarak
yaşamaktadır. Turan dillerinin başına V-W hiç gelmez. (Vurmak'ın aslı
URmak'tır. Varmak'ın aslı Barmak'tır vb. bilirsiniz...)

9. Peltek s/üç noktalı ile yazılan Kef-Se-Ra kökünden Kesir, Küsur
(Çoğulu) teKSiR, KeSRet vb ile iksir'in ve Esir'in peltek s'si
aynıdır.
Esir içinde sadece İKİ sessiz harf vardır. oysa Arapça ve tüm sami
ile hami dilleri ÜÇ sessiz harf temelinde yapılandırılmıştır. Bu da
gösterir ki Esir'in "Kural dışı olarak düşmüş olan harfi vardır:
iKSiR yani kesir ve esir bağlantısı dosdoğruydu.
sınavlarınıza başarılar diliyorum.

(Gelecek olan yazı, yukarıdaki Esir konusuyla bağlantılıdır.)

Hoşça-Dostça


1745 Nolu Mail
Tarih: 13 2002 Pazar - 20:05
Konu: Esir/ether-2 Esir'in irdelenmesi:
Selam ve selam
sevgideğerler.

Birbaşka forumda yer alan Esir yazımın ikincisini aşağıda sunuyorum.
2.Bölüm: Kur'an'da Esir var mı?

Önceki yazımda "Esir-kevser-iksir-Kesir" etimolojik değinmelerimi
sunmuştum. Şimdi de Kur'an'dan esir ile ilgili takviyeleri ÖZETLEMEK
istiyorum.

Esir bir destek, dolgu buffon/tampon ortamı olmasını gerektirir:

Uzay-Zamanımız yani BİZİM EVREN'de esir var mıdır? Nerededir?

Esir ile ilgili olarak ne tuhaftır ki, Sadece Niels Bohr dışında tüm
kuantum fizikçi, matematikçi ve mekanikçileri ESİR'in gayrıresmi
varlığını KABUL ederek herkesi şaşırtıyorlar.

(Hani nasıl ki, saçmalık, ben inanmam dersiniz, ama BURÇ astrolojisin
gizil bir inanç olarak yaşatır, bilene sorar, kitaplar satın
alırsınız ve hatta günlük fallarınızı gazetelerden okursunuz ya) Esir
inancı da kozmolojistlerin tamamında gizil(Spesifik) olarak vicdanda
saklı bir inançtır.

meslekdaşlarım bilim adamları içinde isimleri saklı tutulmak kaydıyla
yapılan anketten (poll) çıkan sonuç şu oldu:

"Uzay-zamanın tamponu, dolgusu bir esir olması gerekiyor."

Başlangıçlarda Kuantumcular şöyle dediler:

1. Nötrinolar tam bir hayalet ve kütlesi olmadığı için bir ESİR
DENİZİDİR!
(Louis de Broglie) Ancak son ölçümlerde nötrinoların birer mini
minnacık kütlesi olduğu denel olarak kanıtlanınca bu da suya düştü.

2. Evrende görünen madde % 7 kalan görünmeyen (Gölge madde, şablon
madde) ise % 93'dir. O halde esir görünmeyenlerin tutarıdır.
ancak bu görünmeyen maddenin içinde tüm karadelikler, optik olmayan
bozonlar vb. de var ve her birinin dehşet kütlesi var. Örneğin bir
karanokta (1200 ton demir) kütlesinde ve Hidrojen atomunun yüzbinde
biri büyüklüğünde ve her an bir şeyler yutarak kütlesini 12 katrilyon
tona çıkarabiliyor...
Esir öncelikle "Kütlesiz" olmalı...
Kütlesi olan bir şey, ışığın hızına ve yönüne DİRENİR ve isbat
edilir. Ama Esir asla ve asla isbatı mümkün olmadı hep bir postulat
ve varsayım olarak kaldı...

Evrenimizde Esir'i nerede aramalıyız?

Max Planck tam yüz yıl önce Şubat'ın 8.inde kendi adını verdiği bir
sabit ile "MADDELEŞMENİN" en küçük aralığını bize formüle etti.
Bu postulata göre, quant denen yapıtaşları, "ÖNCEKİ" bir yerden
(elsewhere) buraya transfer oluyorlardı. Ama bir süzgeç/filtre vardı:

Arkada BÜTÜN (Külli) olarak duran O ŞEY, bu evrenin uzay-zamanına
dahil olduğunda (h) ile gösterilen bir ÇAPTA kesikli (Diskret/Kopuk)
quant (Quantity, nicelik) olarak BİZİM EVRENİMİZDE ENRJİ paketçikleri
haline geliyordu. Bu enerji paketçikleri de E=mc2 eşdeğerlik formülü
gereği maddeleşiyorlardı.

Planck sabitinden BU TARAFA olan bildik aktüel evrenimizde en küçük
maddeleşme aralığı bildiğimiz şu minicik çaptır. Ona dört boyutlu
UZAY-ZAMAN diyoruz.
İyi de Planck sabiti sonsuz bir değer içermiyor ki aşılmaz, ulaşılmaz
olsun?

Işık hızı da öyle değil mi? Saniyede 300bin km. Ama SONSUZ değil!
Yani nasıl ki ışık hızı SONSUZ bir rakam değilse; Planck sabiti de
enerjinin maddeleşmesi için en küçük minimum aralıktır. O da sonsuz
değildir. O halde bir quant olgusunun ÖNCESİ yani kendinden küçük
değerlerini içeren bir "çap-Yarıçapları=Aktarıssemavat"ları olması
gerekmektedir.

Biz dilerseniz, bu çapların bittiği yere en üste ARŞ'ı Ala'dan
aşağıya bakalım:
Ayetleri anımsayalım:

"Allah Arş'ı İ S T İ V A etti!" (İstila değil İstiva)

Yani Arş'ı (haşa) bir SAL(A benzetirseniz, arş bir şeyin ÜZERİNDE Y Ü
Z Ü Y O R (İstiva ediyor, Sal bir şey üzerine döşenmiş!)

Bunun yanıtı hemen yine ayette yazılı:

"Allah'ımızın istiVa ettiği Arş'ı bir MA=Sıvı üzerindedir."
Ayetleri anımsayalım:
1. Allah Arş'ı MA=Su üzerinde ve istiva ediyor (Suyu altına almış. Su
orayı İSTİLA edememiş, içine alamamış.)

"O'nun Arş'ı SU (MA) üzerindeydi..."
Ve "Ma kelimesi" geçen diğer ayetlerle bir eklektik kompleks
oluşturduğunuzda, normal suyun bir yeri İSTİLA ettiğini (Müstevlisi
olduğunu) ama BAŞKA ve ayrıcalıklı bir sıvının da "İstila değil"
İSTİVA ettiğini (Müstevvi) olduğunu rahatlıkla ayırt edebiliriz.
(Kur'an'daki istiva kelimesine çokça değinmiştik.)

Şunu anlıyoruz. Allah'ın ARŞ'ının ÜSTÜ hariç her kalah şey külli
şey*in, bir MA=SU M İ S A L İ ile anlatılmış.
Misal çözümlemek ise herhalde bilenlerin işi... (Ben bilirim ve o
bilenlerdenim demiyorum, iyi analizciyim sadece...)

Eski Yunanlı feylesof ne diyor?
"Esir evrende herşeyi kapsayan herşeyin içine giren, herşeyi
destekleyen SIVI bir ortamdır.Varlıkların tamamı bu sıvı içinde yüzer
ve onun dışında değildir. Tıpkı denizdeki balık gibi..."

Sankrit esatirleri ne diyor?
Ma Nu(h)a =Suların efendisi (Nuh)
MA sadece Arapça değil, aynı zamanda ARİ dilinin en köklü ve özel bir
kelimesi. (İnkalarda da AYNEN Ma-Noa=Suların babası olarak yazılıdır.
İlgili Codexin linkini istettim gelince yayınlayacağım İnşaallah.
Orada ayrıca MU=Ma yani su (Nuh tufanı) nedeniyle batan kıtanın
adıdır.)

Tevrat ne diyor?
"Kerrubiler (Archangels/Arş melekleri Arch=Arş (Arç ya da Ark okunur.
arşidük ve Almanca Erz öneki )ARCH'a çıkamazlar çünkü yaşamalarının
tek şartı olan MAY (İbranice SU) ARCH'da yoktur!
Dolayısıyla Tevrat'ı da TASDİK ediyor Kur'an... Kerrubi=Mukarrebun
diye geçiyor, Hamalei Arş=Arş taşıyıcı melekler diye de biliniyor.
O bakımdan ARŞ hariç; ARŞ'tan itibaren tüm kainatlar ve katmanlar bir
SU İÇİNDE...

Ve bu konuyla ilgili sevgideğer hanifcanlarım verdiğim ayetleri
araştırıp, bulup, buraya ekleyebilirler ve yeni yorumları da
getirebilirler elbette...

Ve ödev olan diğer ayetler de şöyle diyor:
"Mukarrebun melekler =Kerrubi Melki'ler -ki Arş taşıyıcılarıdır-
Arş'a yakınlaşıldıkça meleklerdeki korku (titreşmek) inanılmaz
boyutlara ulaşılıyor. Allah'ın emri bir kırbaç gibi iniyor, ama MA
nedeniyle bu kudret giderek süspanse ediliyor ve bize ulaştığında
HELAK olmamız önleniyor.
Üstteki katmanlardaki bu olaylar nedeniyle YAKIN melekler (karib,
Qerrub= Allah'a EN EN EN Yakın demektir.)itteka ile (İnanılmaz bir
korku ile) ve sürekli TESBİH ederek Allah'ımızın indirilen EMİR ve
KAZASINI evreni yok etmeyecek biçimde aşağılara (Bizim bölgemize)
HAFİFLETEREK katmanlar boyu birbirlerine iletiyorlar.

Esir düşüncesine şöyle bir tepeden baktık.

Şimdi esfeli safilin'e yani bu suyun dibine inelim.
İneceğimiz fiziki maddi nokta bellidir: Planck sabiti yani 4 boyutlu
uzay-zamanın somut evrenin başladığı SOMUT aralık!

evren malum, Bigbang ile ve aniden şişerek sonsuz küçük bir
akdelikten BAŞLADI!

O ilk andaki evren PLANCK sabitinden S O N S U Z küçüktü...
O tünel sürecinde idi...
Tünel ise 11 boyutlu süper Sicim (Allah'ın ipi olan) hablilverid ve
Hablillahi. Fizikte biz ona Super String diyoruz.
Ve önceki yazdıklarımızdan biliyoruz:
11 boyutun 7 (Mesani) si AÇILAMADI ve tünel (Corn Hole) içinde
kıvrılı (Tekvir,=Kürreleşmiş) olarak kaldı. Çünkü evren biraz daha
genişlemiş ve PLANCK'ın sabitine ulaşmıştı. İşte o an KUANTLAŞMA
başladı. sadece dört boyut, Planck sabitinin DIŞINA çıkıp
genişleyebildi! Ve uzay-zaman açılıp genişlemeye başladı.

Somut uzay ya da tekilliği olmayan uzay budur.
Ya planck sabitinin arkasında kalmış SOYUT uzay?...
Yani Planck sabitinden küçük uzay -ki
Işıktan hızlı titreşen uzay -ki
Esir'in de ışıktan HIZLI titreşen SIVI olduğunu en eski veriler bize
sunuyor.

Öyleyse Quantlaşma ncesi çok daha küçük bir UZAY aralığı olmalıdır. O
da malumunuz, HIZ gamlarına yani ÜÇ VİTESE bağlıdır:
1. Işıktan yavaş sistem=MADDE
2. Işık hızındaki sistem=ENERJİ
3. Işık hızından hızlı sistem=Takyon

Işık hızı "The END" misali herşeyin sonu değil, tam tersine kendinden
sonraki matematik değerlerin BAŞLANGICIDIR!

Saniyede üçyüzbin km. gitmek ile SONSUZ'u yakalayamazsınız. (Sadece
sonsuz donup kalırsınız. Karadelik tekilliğindeki gibi görüntünüz
donar.)

C=300 bin km herşeyin sonu değil AYIRACI'dır. Yani üçyüzellibin km/s
bir milyon...yüztrilyon km/s hızlar da var.
var da böyle konuşmak PARAMETRE değil midir?

Parametreyi ayetler engelliyor ve Normalize ediyor:

a) Allah'ımızın bir günü En üssteki Ma=Esir'de 50 bin yılımız.
b) Katı Relativistik bölgede 5000 yıl bir TEK GÜNE eşleşiyor!
c) Daha altta BİN yılımız Rabbin katındaki BİR TEK GÜNE eşleşiyor.
d) Bu hızın altında 300+9 yıl=Kehf suresindeki relativiteye yani
günün yaklaşık üçte-birine eşleşiyor.
e) Bunun altında 83 yıl=1000 ay yani Kadir suresinde bildirilen hız
gamı var!
f) Bunun da altında Hz. Süleyman'ın planörlerinin hızları var ki;
yarım günde gidilen 6 aylık ve gece gündüz gidildiğinde bir yıllık
mesafe alıann hızlar var. 24 saatte 365 günlük bir yolu kat
ediyorsunuz! Yine bunun altında Davut ve süleyman as. için bir günlük
yolu bir saatte aldıkları hızlar var. (Ayetler Rüzgarın onların
emrine verildiğini MİSAL veriyor, o ayetlere dayanarak bunları
yazıyorum.)

Ve bütün bunlardan anlıyoruz ki Kur'an'ın vahyedicisi rabbimiz
ışıktan hızlı gidilmesine cevaz vermektedir.

Bilimi de bir yoklayalım: Bildiğimiz evrende acaba ışıktan hızlı
giden neler var?

1. Çıplak karadelik tekillikleri: çünkü ışıktan hızlı dönmekte
olduğundan olay ufku kalkmış ve karadelik görünmüş olmuştur. Onun
üzerindeki bir uzay aracı da kendi hızını katabilir ve astronot
IŞIKTAN HIZLI gitmiş olabilir...

2. Evren ışıktan hızlı genişlemektedir. Böylece ÇEKİM denen doğa
kuvveti oluşmaktadır. Yani çekim Evrenin genişleme hızına
eşitlenememiş olan NEGATİF İVMENİN adıdır.
Bu yepyeni bulguyu açmayı erteleyelim ve bunun yerine ALTINN kuralı
yazalım:
"Işığın kaynağı (Lamba) ışıktan HIZLI gitse bile ışığın kendisi
(FOTON) sabit (c) hızıyla gider. Işık hızı değişmez!"

Şöyle diyebiliriz artık:

"Işığın kaynağı (EVRENİN GENİŞLEMESİ) ışıktan hızlı gitse bile ışığın
kendisi (ÇEKİM DALGALARI) ışık hızıyla giderler."

3. Düşünce hızı , eğer, ışık hızı diye "SON'a" mahkum olsaydı:
a) Geleceği hayal edip coşku duyamazdık. Çünkü yarın yeni
bir "Otomobil satın almaya niyet ettiyseniz" o GELECEĞE uzanırsınız
ve o coşkuyu yaşarsınız. Heyecanlanırsınız...
Eğer düşünce hızı ışıkhızıyla EŞ olsaydı "Yarın'a uzanamazdınız.
Çünkü dün-bugün ve yarın'ın ayıracı olan ŞU AN=ışık hızıyla zorunlu
edilmiştir. (AN'ın, andalığın akma hızı ışık hızıdır.)

b) Aynı durumda "Geçmişi asla hatırlayamazdık."
Bize geçmişimizi anımsatan ışık hızı değil, onu aşan ve taaa o
hatırladığımız maziye ve anılara ulaşan yani ZAMANDA TERSİNE yolculuk
eden DÜŞÜNCE hızımız, ışık hızının çoooook üstünde hızlara sahiptir.
Eğer öyle olmasaydı, düşünce hızı ışık hızıyla aksaydı:

Her uyanışımızda adımızı unuturduk, kim olduğumuzu da...
Yani BİZ BİZ olamazdı! Bir salise öncesini unutur, bir dakika sonraki
işimizi planlamak için ASLA geleceğe zihinsel boyut uzantısı
oluşturamazdık.
Düşünce hızı ışıktan hızlıdır.
Çünkü onun resmi bilimdeki diğer adı Tachyon'dur...

Tachyon ise PLANCK sabitinin DEVASA olduğu bir aralığın
onyüzmilyonbintrilyonlarda biri (Aslında sonsuzda-biri)dir!

Pekiyi o MA (Sıvı Etheric) sistem hangi destek ortamı ve yordamı
üzerinde TAŞINIYOR?

Unutmayalım ki:
Her mesajı iletmek için (Bir düşünce formu bir hologram formatı
oluşturur, telepati gibi biyolojik radyoları uzun uzadıya
deşmeyeceğim. Ama bir not: ESP denen düşünce ilenimi ışıktan
hızlıdır. (Aksi halde DÜN'ü hatırlayamazdık)

İşte bu MESAJ formları illa illa ki bir "DESTEK ya da takviye
ortamında yayılmalıdır. Şimdi bu MA/İksir/Ether veya Esir düşüncesine
iyice temas etmeye başlıyoruz.

Doğa sistemlerinde Kurye taşıyıcı dalga (Courrier/Carrier Vawe)
ŞARTTTIR.

Michelson ve Morley'in deneyi "ESİR"in olmadığını kanıtlamış
değildir.
Pekiyi neyi kanıtlamıştır?
Işığın her yönde sabit ve değişmez bir hızı olduğunu, bundan
yavaşının ve hızlısının arasında bir SINIR/uc limit ya da duvar
olduğunu kanıtlamıştır.
Buyüzden ötedeki ESİR'e karşı tutulamıyor halen...

Yani Michelson ve Morley'in de beyan ettiği gibi "Bu isbatımız,
Esir'e karşı tutulmaMAlıdır! Çünkü Maxwell dalgalarının bir kurye
ortamda yayılması gerekmektedir."

Nitekim Hendrik Lorenz de ESİR faktörünü hız formülü olan
değiştirgeçlerine eklemiştir. bu da Esir'in kanıtıdır. (Lütfen o
formülleri ÇOK İYİ inceleyiniz, Esir'in varlığı oradaki rakamlarda
bize el sallıyor. Esir kendini bulmak isteyen saati de BÜZEREK, esir
rüzgarının denel olarak bulunmasını engeller.)

Einstein da Esir'e karşı değildi. Tam tersine Musevi olduğundan,
Tevrat'ta geçen ESİR'i ve onun sonucu olan "Gizli değişkenleri"
benimsemişti.
Einstein, Esir'in olup-olmadığıyla değil, Michelson ve Morley'in
evrende aradığı TEK SABİT dayanak/referans noktasını yani DEĞİŞMEZ
ışık hızını bulmaklarından dolayı mutluydu.

Zaten 300 bin km kare/saniye kare demek>>>>>C kare demek>>>>ışıktan
hızlı titreşen ESİR'in KANITI demektir.

Ayetler de bize Arş yöresinde "Meleklerin korku ile titreştiklerini,
yüksek rezonans ile tesbih ettiklerini" vb anlatmıyor mu? O
katta "ŞİDDET" olaylarının KORKU=İtteka boyutunda olduğunu
bildirmiyor mu? (Eğer Kur'an'a inanıyorsak bu paradigmaları da kabul
etmek gözüyle görmeden ama gözüyle görmüş gibi olan Eşhedü... gereği
bir imandır.)

Allah'ın Arş'ına Melekler ve Ruh 50 bin yıl tutan bir gün gibi bir
hızla yükseliyorsa, o zaman bu yükseldikleri ORTAM yani MA = Sıvı ya
da İksir(Esir) ÇOK ÖNEME binmektedir.

İksir gibi onbin yıllık bir kelimeyi, şurada iki üçbin yıllık bir
yunan uygarlığının filozoflarının icat ettiği(!) ve Müslümanların da
bu terimleri ve idiomları "Tercüme yoluyla" benimsediğini söylemek
sadece bir "Tez"den öteye geçemez ve yunan hayranlığını pekiştirir...

Esir bir ORTAM'dır.
Fizik evrende bunun tersidir:
Madde bir boşluk içinde DOLULUK gibi görünür.
Ama ışıktan hızlı bir SANAL MADDE (Ruh deyin melek deyin) ise bunun
tersidir:
Yani ESİR dolgusu içinde bir BOŞLUKTUR.
Çünkü ışıktan hızlı titreşen bir sistemde:
Bildiğimiz tüm formülleri bir paranteze alıp, parantezin sol önüne de
bir EKSİ işareti korsunuz ve tüm parantezin cebir işaretleri
TERSİNİR...
Maddeyi x,y,z koordinatları limitliyorsa;
Bunun tersine ışıktan hızlı titreşen SANAL (Virtual, complex) maddeyi
de -x, -y ve -z koordinat sistemi belirler.

O zaman (Kök içinde V+4900= +70 kg olan bir insanın ışıktan
hızlandırılması halinde formüllere bağlı olarak V-4900 = -70 (i ve j
ile gösterilen karmaşık sayıları hatırlayınız) yani sıfırdan 7/ kg
küçük olması gerekmektedir.
Bu yüzden Eksi bir ortamda oluşan eksi en, eksi boy ve eksi
yükseklikten oluşmuşy, tıpkı aynadaki hayalimiz gibi bir hologramın
da uzayda (artık esir/İksir diyebiliriz)bir yer kaplaması
gerekmektedir.

Adına ister bilinç deyin, ister ruh, ister melek vb. ama ışıktan
hızlı sistemin matematik doğası budur ve karşı çıkılması tümden
matematiğin reddiyesidir. (Tavsiye edilemez)

İzleyen yazı ise Külli Şey*in

(Hoşça-dostça
şimdilik..)


1751 Nolu Mail
Tarih: 15 2002 Salı - 24:17
Konu: TAKVİM sorununa yanıt
--- In aiberg@y..., guzelipek mehmet <gzmehmet@y...> wrote:
> size arada bir maille soru soracam hal ehli bilir,
> islami takvim niçin peygambermizin doğuşu veya
> peygamberlik gelişi iile değil,hicretle başlar?

Selam ve Selam
Sevgideğer dost

"İslami" takvim diye bir şey sadece yakıştırmadır.
Bir takvim sözkonusu sadece...
Maalesef dünyanın en cahil toplumu olan Araplara bir LÜTUF olarak
Kur'an ARAPÇA indirildi.

Araplar, kendilerinden binlerce yıl önce (İnkalar gibi) güneş yılını
365 gün altı saat olarak hesaplamaktan aciz ve bilimde sıfır prim
yapan bir topluluk idi.

Çöllerde yaşadıklarından oraya Romalılar vb. de girememiş ve
dolayısıyla 365 günlük takvimi (Gregoryen takvimi gibi) evrensel
değerleri götürememişlerdi.

Öte yandan içlerinde var olan kardeşleri Yahudi kabilelerinin
takvimini de kullanmayı denemek istemediler. (Yahudilerin bir tek
putu/Tek tanrı sembolü, 360 putu olan Araplar'ı ziyadesiyle
sinirlendiriyordu.)

Yani Araplar çöl nedeniyle özgür ve dokunulmamış kalmışlardır.
O zaman yapacakları tek şey kalıyordu:
Pırıl pırıl çöl gecelerinde AY'ın hareketlerini ve evrelerini
izlemek...

Yeni ay (Hilal başlangıcı) ilk ve son dördün (Hilalin bitimi) Yarımay
ve dolunay diye bölmüşlerdi. Her bir evre bir hafta sürüyordu.

Dolayısıyla, dört evre x 7 gün = 28 gün = BİR AY sanılıyordu.

Bu olgu ise bir yılda 12 kez oluyordu. (Kendilerine göreceli olarak)
O halde Arap kafasıyla 12 x 28 gün = 336 gün ediyordu. Ve güneş
takvimine göre tam bir ay ya da 29 gün artıyordu.

Öteyandan Ay'ın hareketlerinin tam olarak buna uymadığını ve bir
yıllık tur atıp aynı noktaya gelmesinin 336 gün değil 354 gün
olduğunu da gözlem ile biliyorlardı ki, bu durumda bir yıl 354 gün
olmak zorundaydı. Öyle de kabul edilmişti.

(Bu Kameri/Ay takvimidir ve güneş/şemsi takvimden 11 gün eksiktir. Bu
yüzden Bayramlar, dinsel günler, ramazan vb. heryıl 11 gün ÖNE
gelmektedir. Bir de yine Cahiliye dönemine ait SAAT var ki tam bir
fecaat. Bu saat daha sonra Ezani diye bizde yer etti. Düşünsene,
günler kısalırken ya da tersine uzarken, her gün saatini elin ile bir
dakika falan ileri-geri alacaksın! Bu nasıl bir eziyettir? Ve
günümüzde İslam alemi bunu TANRI'nın saati sanıyor, kullanmayı da
SÜNNET diye algılıyor. Pratik olarak bu hiçbir şey ifade etmediğinden
yanında da bizim gibi Vasati denen bir saat yöntemini kullanıyor.)

Ay takvimi Kur'an'da sadece üç yerde geçer ki bu da bilimselliği
itibariyle bir fenomendir yani kullanılması gerekmemektedir.

Bu üç yerden:

1. İlki: Ramazan ve DEĞİŞKEN olması gereken HACC'ın dört HARAM
AYIDIR. (28x4=112 gün, ancak 2 gü nde artık saat olarak fazlasıyla
114 gün HACC edilebilir. Hacc dört gün değil dört aydır. Fazla bilgi
için HARAM AYLAR'ı Kur'andan bulabilirsiniz.)

2. İKİNCİSİ , yine yukarıdaki takvime bağlı olarak ve özellikle
RAMAZAN içinde yer alan KADİR SURESİ'dir ve orada bu gecenin 1000
ay'a bedel olduğu bildirilmektedir. Ay burada ÖLÇÜ'dür. Andromeda ile
komşusu Samanyolu galaksileri arasındaki uzay genişlemektedir.

Çünkü genişleyen evren sürekli şişen bir balon değildir. Yani
merkezden çapa doğru genişlediğini düşünmeyiniz.

Kendi üzerine DOLANARAK genişleyen bir salyangoz kabuğu gibidir.
(Artık Balon örneği terk edilmiştir. Evrenin ilk yaratılmasından
sonraki ANİ ŞİŞME teoremi bu İLK NABIZ ATMASI"dır.)

Ve kendi üzerine dolanması da yavaş yavaş değil;

İMPUS/PULS ya da nabız atışı, kalp darbesi gibidir. Yani durur sonra
BİRDEN genişler. (Kalbin genişlemesi, Sadr/Sinenin inşirah olmasını
da bir düşünün)
Kalbimiz de öyle değil mi? Bir durur bir ATAR.
Uzay/zamanımız genişler (Büyürüz, yaş alırız.)

Bunu evren denen EVİMİZ için de aynen uygulayınız. Evren zaten
yaşayan bir organizmadır. En büyük canlı varlıktır. (Evren cansız
olsaydı, cansız dediğimiz atomlardan nasıl BİZ CANLILAR çıkardık? Şu
bedenimize ve canlılara bak, hepsi cansız proton-nötron-elektron
yumağı atomlar değil mi?)

Evren canlı ve yaşayan bir ORGANİZMA'dır, bir bütündür. Buna KALB
(Sankritçe KLAP ve de Kalıp) benzetmesi yapılmıştır.

Her 354 günde bir kere bu NABIZ ATMASI gerçekleşmektedir ve O
gece "Melekler ve Ruh fecre kadar inerler ki bu inmenin
sonucunda "Kendi üzerine birsalyangoz kabuğu gibi dolanan evren"in
BİR NABZI DAHA ATAR.

Bunun miktarı 1000 ay olarak verilmiştir. Hubble sabiti de 83 buçuk
yıl diyor. (1000 ay=83 yıl eder)

Bu şu demektir: Her kadir gecesi "Referans alındığında" evren 83
yıllık bir ani genişlemeye yani NABIZ ATMASIYLA bu kadar bir
genişlemeye tanık olmaktadır. Kadir suresinin 7 anlamından biri de
budur-ki diğer bir anlamını da önceden, kadir gecemizdeki Chat'te
vermiştim-

Dolayısıyla bu galaktik olgu bin ay fakat 354 gün üzerinden bir yıl
olarak hesaplanacaktır.

Kendiliğinden AY takvimi birimiyle 1000 Ay'a oturtulmuştur. Ancak bu
bizim Kameri/Arap takvimini kullanmamıza bir ilahi NEDEN ve GEREKÇE
değildir. Asıl olan Güneş'in çevresindeki dolanım süremiz olan 365
gün 6 saattir.

Eğer bunu kullanmazsak, işin içinden çıkamayız.

Ben 14 Şubat'ta bir kış gününde Zemherir'in ortasında FarÖer
adalarının tamamen buz tuttuğu bir günde doğdum. Herkes doğum
tarihini doğduğu gün kutlar. Çünkü asıl olan GÜNEŞ takvimi'dir.

ancak Resulullah'ın DOĞUMU da sizin-benimki gibi 365 gün sonra aynı
gün kutlanacağına, her yıl Ramazan-Bayramlar gibi 11 yıl öne
GETİRTİLEREK saçma sapan bir olay yaratılmış.

Her yıl 11 gün demek, 33 yılda bir yıl ARTMASI demektir. 14 Şubat'ta
doğan ben 33-66 ve 99 yaşında yine 14 Şubat'a rastlıyorum. (!)

14 Şubatta doğan ben, bu durumda 16 yaşımda Ağustos sıcağının
ortasında doğuyorum... Böyle mantıksızlık olur mu?

Gelecek yılki vergini 1 Ocak'ta değil de bundan 11 gün önce olan 21
Aralıkta ödeyeceksin, sonraki yıl ise 10 Aralıkta... Olur mu böyle
şey? Devlet bizden her yıl 11 gün daha fazla vergi almış oluyor. 33
yaşında ise TÜM kazancını vergi diye vereceksin ve o ARTIK yıl
olduğundan, o yıl AÇ yaşayacaksın!

Dolayısıyla bu absürd takvimi sosyal metrik olarak kullanamayız.
İlahi ve Sünneti Muhammed bir yanı da yoktur.

3. AY TAKVİMİ üç ayrı yerde daha geçer:

I. Kehf suresindeki mağaralarında "300 yıl ve 9 fazlasıyla
kaldılar..." demektedir. Bu durumda 300 yıl Güneş takvimi ve 9 yıl
fazlası ise AY takvimi oluyor. Çünkü her 33 yılda BİR ARTIK yıl, 300
yılda DOKUZ yıl eder.

II. Bir de "AY'a Menziller (Konaklar) tayin ettik" ayeti de Ay için
geçerli bir takvimden ziyade, 7 anlamlarından biri olarak, MENZİL,
biliyorsun erişim mesafesidir (Çünkü kelime kökü NZL=NaZiL, teNeZzüL,
NeZLe, NüZuL, teNZiLat üNZiLe meNZiL vb. dir sırayla anlamları da
şunlardır: İndirmek, birinin seviyesine inmek, burna sümük inmesi,
inme(Felç), İndirim (İskonto), gökten indirilmiş(Kadın ismi)ve Menzil
Yani merminin bir yere son noktaya inmesi ve de Erişim mesafesi....
Çoğulu da Menazil)

ÇOĞUL olduğu için bir başka anlam daha çıkıyor= KONAK, KONAKLAMAK...
Konaklama noktaları... (NABIZ da bir durup bir atar onun da menzili
vardır.) Bu ayet birinci anlamda AY'ın MENZİL (Erişim) alanımızda
olduğunu, AY'a mutlaka GİDİLECEĞİNİ ve orada da konaklanacağını yani
yerleşileceğini açıkça göstermektedir. Bir başka anlamı ise Ledünni
ilimdir ve Ay'ın dünyaya olan (Gel-git etkileri gibi) etkilerinin
CİFİRsel menzilleridir. (Her ayete 7 anlamıyla birlikte bakmamız
gerektiğini artık BİLİYORUZ. Ve birkaç anlamı bir arada vermemi de
artık yadırgamıyoruz. Bir Hanifcan'a TEKBOYUT ve atgözlüğüyle bakmak
hiç yakışmadığı gibi, bu tefritin ifratı olan "UYDURMAK, Fantazi
türetmek de yakışmaz ve bize tokat gibi inen "Kur'an bir eğlence,
uydurulacak söz olmadığı" uyarısı için sadece BİLİM yöntemiyle 7
anlamları kurgulanacaktır. Bilimde ve Kur'an'da FANTASTİK-FELSEFE
kapısı hele ki FeyleSOFTA'lık tamamen dışlanmıştır. Sadece Pozitif
felsefe bunu kullanabilir ki- o da bir ayet veya misalini DECODE
ettikten sonraki kurgulanacak olan "Philosophia" dır. Bu işler
Erzurumlu Hakkı'nın çizimlerine ve çözümlerine benzemez. Hele İmam
Gazali atmasyonlarının bir tekine bile benzemez. EĞER o ayette MİSAL
verilmişse 14 anlamı vardır. Eğer Ayette misal kelimesi İKİ KERE
geçiyorsa 49 anlamı vardır. (Nur-35 gibi)

III. BURUC (Burçlar) suresindeki anlamıyla AY takvimi STATİK ve rutin
güneş takvimi yerine DİNAMİK olarak kullanılması için gereklidir. Bu
durumda Güneş'in hangi burçta olduğunu gösteren Doğum burcumuzdan
başka bir de AY'ın hangi menzilde olduğunu gösteren AY BURCU için
kullanılmaktadır. Bu da bir Ledünni (Hızır'a verilen) bilimdir ve
Cifir'in kapsama alanı içindedir.

Burç esas alındığında ise şöyle bir sonuç çıkıyor. Bir yılda Ay 354
gün olan dolanımını her yıl 11 gün geriye taşıyor. 12 dilimlik bir
saati gözönüne alırsanız, 12 doğum burcu vardır. Aka arada onları
ayıran 11 ÇİZGİ var. Ya o gün doğanlar? Onlar hangi burçtan?
Onlar için de ARA BURÇ ya da 13. burç deniyor.

Onüçüncü burca bir örnek: Hz. İsa'nın doğumudur. O gün TÜM GEZEGENLER
bir hizaya gelerek Beytüllahim (Betlehem) oldurmuşlardır ve dünyadan
bakınca bu hizalanma YENİ BİR YILDIZ gibi ve hatta AY kadar büyük
olarak görünmüştür. (Betlehem maddesini Web Search edebilirsiniz.)

Onu ise zaten bir astronom hemen bilir: 21 Aralık SIFIR yılında
Satürn, Jüpiter, Mars, Merkür, Venüs ve Merkür bir araya gelmiştir.
Bir tek parlak ve büyük yıldız olarak görünmüşlerdir.
Böylesine fevkalade olağanüstü bir gök olayının MİLAT başı olarak
kabul edilmesinde BENCE (Bence dediğimde bu kur'an'ın değil benim
fikrim demektir, inanmamak en doğal hakkınızdır.) bir sakıncası yok.

Bence bir sakıncası yok. Çünkü, İsa Elçimiz de ALLAH'ın en sevgili
kullarından ve bizim de Resulümüzdür, üstelik o Allah'ın kutsal
ruhunu üflediği bir elçidir ve HANİF'lerin de Mighty ile birlikte
sımsıkı tabii olacakları bir YENİDEN GELİŞ müjdesi Messiah
(Mitrea/Mesih) dir. Onu sadece hristiyanların peygamberi ve
Resulullah'a KARŞI bir Haçlı seferi'nin başlatıcısı DÜŞMAN sayan
zihniyet klasik İslam süfyaniliğidir. Bunun için "Bence" diyerek bu
kadar mantık ayrıntımı anlattım.

Üstelik çocukların sevindiği, insanların kendini dünyaca yenilediği
bir karnaval olan Noel'e de itirazım yok. (Bunun özel nedeni ise Noel
baba'nın Antalya/Demreli Aziz Klaus/Claud değil, HIZIR (Dedem korkut)
olduğunu bilmekten geçiyor. HIDIRELLEZ (Hızır+İlyas) günü diye bir
şeyi de biz Noel gibi kutlamıyor muyuz? Bunda bir maksat ararsanız,
çok uydurabilirsiniz. Efendim MKecusi ateşinden atlanıyor Hıdırellez
gününde... gibi...)

İsa "BENİM gibi size bir AHMED isimli TESELLİCİ (Aslında beni tescil
edecek) biri gelecek. Ona erişen hemen Ahmed'e tabi olsun. Çünkü ben
ona şimdiden tabiyim!" diyor. (Barnaby/Barnabas incilinin Aramice
değil İbranice olanından alıntıdır. Kaynak Barnabas incili'dir. Bu
incili kötülemeye çalışan misyonerlerin iftirasına sakın
kapılmayalım, çünkü onlar İNCİL'i dört tane kabul eden İznik
Konsiline tabiidirler.)

İncil, Resulullah efendimizin geleceğini bizzat İsa'nın ağzından
ismen müjdeliyor! (aHMeD, maHMuD, HaMiD vb. muHaMmeD ile aynı
köktendir.HMD=Hamd)

Eski Yunanca /Paraklet aslı FARAKLET=Teselli edici demektir. Ama
İncil İbranice'dir. Kelime orada Yunanca geçmediğinden ve SCL
biçiminde olduğundan SİCİL anlamında kullanılmalıdır. (teSCiL,
müSeCceL, SiCiL vb.)
Ortada bir Tesellici değil, TESCİLCİ gelecektir. İsa'yı tescil edecek
ve İsa da onun Hanif dinine ve kur'an'a tabi olmak üzere yeniden
dünyaya gelecektir.

Ne zaman gelecektir AHMED peygamber?
(Daha sonra bu konuyu açacağım. Çünkü henüz şekillerdeki Cifir'e ve
onun bildirdiği burç bilgisine girmedik.)
Fakat şunu söyleyebilirim bir kopya olarak...
Resulullah efendim 13.Burçtandır. İsa gibi...
13.Burçtan olanların kategorize bir karakteri yoktur. (Koç aceleci,
Boğa aşırı sabırlı, İkizler havai, Yengeç evcimen, Aslan
yönetmen...gibi...) 13.burcun (Araburcun) karakteri tamamen
OTONOM'dur.

13üncü Burç kendini bir peryod ile yineler.
Bu yineleme Resulullah döneminde 570 yılına denk geliyor. (571 değil)
Çünkü 13 ve 19 asal sayılarının çarpım katlarından biri olmak
(Betlehem) durumundadır.

Ama uydurukçular ne diyor?
571 yılında Rebiulevvel ayının 12.sinde doğdu.
Rebuiulevvel ayının onikisinde doğulmaz.
Ona benim gibi bir tek şey yazacaksın: 14 Şubat gibi...
Sabit olacak, her yıl 11 gün geriye gelmeyecek! Biz maaşlarımızı
böyle mi alıyoruz?
Gelecek yıl bugün buluşalım dediğimde, "11 gün önce mi buluşacağız?"
Bunları geçelim artık! Hem de hiç arkaya bakmadan!

Resulullah (Kennedy-Lincoln olayının aynısı Hz.İsa ve Hz.Muhammed
arasında da vardır.) ilahi bir tevafukla 30 x 19 = 570 yılının 21
Mart, 21 Nisan, 21 Mayıs, 22 Haziran, 24 Temmuz, 24 Ağustos, 23
Eylül, 23 Ekim, 21 Kasım, 21 Aralık, 21 Ocak, 19 Şubat ARABURÇ
günlerinden birinde doğmuştur.
Kesin olan yılı ve bu verdiğim günlerden BİRİNDE olmasıdır.

Ama Bu dini bozmak için çabalayanlar, bize Rebiulevvel ayının 12'si
gibi HESAPLANAMAZ takvim olarak çevrilemez bir nekireyi miras
bıraktılar. (Acaba Ebu süfyan'ının mı doğum günüydü, belki
Muaviye'nin belki de Yezid'in...????)

Ben bile bilimsel ve cifirsel hesaplarla bu işi kesin çözemezken Ebi
Cehil'in cühelaları çözmüş bile...

Resulullah şugün doğdu: Al sana MEVLİT KANDİLİ icad oldu. (Kandildeki
hasenada karşı değilim, ben de kutluyorum ama, bu gecenin
uydurulduğunun da bilincindeyim. Çünkü Kur'an'da kesinlikle bir tek
KANDİL vardır ve o da LEYLE-İ KADİR'dir. kandilleri kutlayalım ama
bir folklor olarak, dua ve tebrikleşme olarak kutlayalım.)

Bir yalan/yanılgı kendisini kurtarmak için 40 yalan daha getirecek ya!
Bir de Regaib kandili var:

Resulullah'ın doğumundan tam 9 ay on gün önce...
Yani Ana rahmine düşmüş!

Oraya kameralar getirmiş koymuşlar. Kadın-doğum uzmanları ve
spermologlar laboratuar kurmuş. Anne ve babanın cinsel buluşmasını an
be an vücut içi kameralarla gözlemlemişler.

Bugün bu en ileri teknolojimizle bile bu mümkün değildir: Spermlerin
yumurtaya tırmanması 1 ila 4 günü buluyor. Üstelik yumurta onlardan
birini kabul ederse ve o yaşar-gelişir doğarsa bu tescil edilmiş olur.

Daha doğum tarihini bilmediğimiz Resulullah'a bir de Regaib (Ana
rahmine düşme) palavrası sıktılar...

Mir*ac kandili günü de doğru değildir. (Birgün değineceğim.)

Doğru olan ve Kur'an'da geçen sadece KADİR gecesidir.
Onun da saptanması çok zordur ve ÖZEL BİLGİ (Galaktik uzay
Astronomisi) gerektirmektedir. Üstelik sabit değildir. Bir ramazan
21.ine rastlar sonraki ramazan 23.üne veya 25-27'sine... (570 yılını
13.burca bölerseniz 43,8.......küsur çıkmaktadır. Bu küsur nedeniyle
Galaktik uzayın Nabzının atmasında tek sayıların çift artmasıyla 21
ile 27 parametreleri doğmaktadır. Aynı mantıkla da Resulullah'ın
olası doğum tarihlerini de yukarıda parametrik olarak sundum.)

Gelelim soruya:

> islami takvim niçin peygambermizin doğuşu veya
> peygamberlik gelişi iile değil,hicretle başlar?

İslami takvim diye bir şey yoktur, KAMERİ takvim vardır.
Resulullah'ın doğum yılını ve gününü yanlış vermişlerdir.
(Resulullah, doğumundan hemen sonra 4 yıl boyunca Halime Hanım'a
verildi ve bir daha da annesini görmedi. Babası zaten o doğmadan
vefat etmişti. Resulullah hem yetim hem öksüzdür. allah onun için de
kendisine çok merhamet etmiş (RAHİM) adını ANNE RAHMİ anlamında O
güzel efendime bağışlamıştır. (Fatiha-İkra ne dilerseniz onu şimdi
kendisine armağan edip, "Ya Rabbi Efendimizi şu dualarımız üzerine
HANİF kıl, umulur ki nekiresini üzerinden kaldır." diyebilirsiniz BEN
böyle yapıyorum. Ama bu BENCE böyledir. Kur'anca olanı ise ona SELAM
VE SELAM demenizdir. Selam ve salat zaten barış ve barış duası
demektir. Selam üzerine olsun demeyiniz, selam ve selam diye İKİ KERE
onu anınız. Unutmayınız ki, Nurün Ala Nur, Amenü+amenübillah ve Allah
olrdan, onlar da Allah'tan razı oldular, Cennet ve Naim (Sabıkun)ve
de Selam vesselam HEP İKİ , duble temennidir. Salavat Resullullah'ın
HANİF olabilmesi (ki açıklanmamıştır.) için gereklidir. En kısa
salavat Selam ve selam Muhammed biçimindedir. Hz. İbrahim Hanifliği
kutsarken "Selameyn ala milletil Haniyfa" demiştir. Anlamı Hanif
millete ÇİFT selam!"

Ve soruya dönelim:
islami takvim niçin peygamberimizin doğuşuyla başlamaz:
Çünkü Doğum yılı ve tarihi KAYIP!

Veya-Niçin peygamberlik gelişi ile başlamaz?
Zaten Hicret yılına kadar İkra suresinin gelmesi MLAT sayılıyordu.
(İlk ayetten itibaren ilk Kadir gecesi geriye sayım ile 19 Ocak
gününe rastlamaktadır. Arabistan sürekli sıcaktır, kış kavramı
yoktur.)

Niçin Hicretle başlar?
Evet ayetlerin Vahy ile gelmesi Resulullah'ın kişisel yaşamında fakat
HİCRET olayı SOSYOLOJİK bir milad olarak tüm sahabenin gönlünde bir
dönüşüm noktası oldu. ev bark terkedildi yollara düşüldü ve ensar'a
muhacirler konuk oldu.

Kur'an'da Muhacir=Sperm ve Ensar=Yumurta anlamı da var. Mekke ve
Medine'nin bu aşılanmalarından İslam dini ortaya çıktı.

Bu tarih dosdoğrudur.
Yanlış olan şudur:
Hicret miladı (Milad doğum tevellüd/Mevlid demektir, Müteşabih olarak
da boş bir sayfa açmak, bir dönüm noktası oluşmak vb. demektir. GÜNEŞ
TAKVİMİNE GÖRE hesaplansın.
Ay takvimine göre değil!

Hoşça-Dostça
Hanifdaşlarım.

Allah ilmimizi artırsın.


1754 Nolu Mail
Tarih: 15 2002 Salı - 14:42
Konu: Re: Ynt: [Aiberg] TAKVİM sorununa yanıt
slm ve slm sevgideğer,

Hz. İsa döneminde:
1. İsa'dan önce Meryem
2. Vaftizci Yahya peygamber
3. Zekeriya as. peygamberlerdi.
4. İsa as. peygamberdi.
5. İsa'nın göğe alınmasından sonra gelen ise 12 yaşındaki Daniel As.
Çocuk peygamberdi.
6. Yahya Peygamber İsa'dan sonra yaşamaya devam etti.
(Dünyada en çok konun isim Yahya=Johannes, John, Gianni, juan, İvan,
İan, Ohannes, Janos, Joao, Yanya, Yuvan, Johann, Hans vb.dir. İsa adı
çok çok daha az kullanılmaktadır.)

Yahya adı ÇOK özeldir ve ALLAH'ın adıdır.
Allah kuluna HAYY(Diri) ve MUHYİ(Hayat veren) isimlerinin toplamı bir
tek ad altında birleşik olarak yazılabiliyor ve bu isim Allah'ın adı
olduğu halde kuluna vermiştir: YAHYA
İsa göğe alındığında Yahya görevine devam etti.
Ama Berzah'da
ÇÜNKÜ ÖLÜMSÜZLÜK adını almıştı
Ve ÖLMEMELİYDİ.
Berzah'da (Özel zaman boşluğunda) bekletilmektedir.

Berzah=Boğaz=En dar yer
evren ve paralel evren (İsa'nın da olduğu yer) arasındaki TEĞET tek
noktacık kapıdır.
Sözü edilen Karadelik ÖZEL DURUMDADIR.
Bu ve öteki evrenin içinde değil;
Her ikisine de TEĞET ve özel bir KOZASI (Berzah bu olay ufkunun
içidir.) dahilinde değmektedir.
Öte yanda Deccal de vardır. (Paralel alemde)
O da buradan bizim evrene bu TEĞET kapı (Necm suresindeki Şi'ra
ayetini anımsayınız.) ile geçecektir.

İsa aynı kapıdan geri dönerken; Yahya da AZAD olacaktır.
(İsa ve Yahya'nın Medine'de resulullah yanında sembolik kabirleri
HAZIR tutulmaktadır.)

Muhyiddin hocamı okuduğuna memnun oldum.

Ancak bir şeyi düzeltmeliyim:
"Kul:Rabbi zıdni ilmi" ayettir.
Diğerlerini ayete eklemeyin,
dualarda fehminizin artmasını AYRICA dileyiniz.

İman'ı ise hiç lafını etmeyiniz.
Çünkü bunu yapacak olan sizsiniz. Allah diyeceğini diyor:
"Ey İman edenler, İMAN ediniz."

Başkaları da bizlerden sonra gelir iman arkasına, Leyla hanımı, Lotto-
totoyu falan koyar ve ayet anlamını yitirir.

Hoşça-dostça

--- In aiberg@y..., "murat-teknoline" <murat@t...> wrote:
> Selam Selam
>
> Muhyiddin-i ibn-i Arabi'nin Fusus-ül Hikem adlı eserinde, yazıldığı
üzere
> Halid bin Sinan isminde, Hz.İsa ile Hz.Muhammed arasında (yani geliş
> zamanları arasında) bir peygember gelmiştir.Fakat peygamberliği
ortaya
> çıkmamıştır.Kendisini berzahın peygamberi olarak nitelemiştir.
>
> Bu konu hakkında Sn. Aiberg ne diyecektir, merak etmekteyim.
>
> Rabbi zidni ilmen ve fehmen ve imana.
>
>
> ----- Original Message -----
> From: zigzagaiberg <zigzagaiberg@y...>
> To: <aiberg@y...>
> Sent: Tuesday, January 15, 2002 12:17 PM
> Subject: [Aiberg] TAKVİM sorununa yanıt
>
>
> --- In aiberg@y..., guzelipek mehmet <gzmehmet@y...> wrote:
> > size arada bir maille soru soracam hal ehli bilir,
> > islami takvim niçin peygambermizin doğuşu veya
> > peygamberlik gelişi iile değil,hicretle başlar?
>
> Selam ve Selam
> Sevgideğer dost
>
> "İslami" takvim diye bir şey sadece yakıştırmadır.
> Bir takvim sözkonusu sadece...
> Maalesef dünyanın en cahil toplumu olan Araplara bir LÜTUF olarak
> Kur'an ARAPÇA indirildi.
>
> Araplar, kendilerinden binlerce yıl önce (İnkalar gibi) güneş yılını
> 365 gün altı saat olarak hesaplamaktan aciz ve bilimde sıfır prim
> yapan bir topluluk idi.
>
> Çöllerde yaşadıklarından oraya Romalılar vb. de girememiş ve
> dolayısıyla 365 günlük takvimi (Gregoryen takvimi gibi) evrensel
> değerleri götürememişlerdi.
>
> Öte yandan içlerinde var olan kardeşleri Yahudi kabilelerinin
> takvimini de kullanmayı denemek istemediler. (Yahudilerin bir tek
> putu/Tek tanrı sembolü, 360 putu olan Araplar'ı ziyadesiyle
> sinirlendiriyordu.)
>
> Yani Araplar çöl nedeniyle özgür ve dokunulmamış kalmışlardır.
> O zaman yapacakları tek şey kalıyordu:
> Pırıl pırıl çöl gecelerinde AY'ın hareketlerini ve evrelerini
> izlemek...
>
> Yeni ay (Hilal başlangıcı) ilk ve son dördün (Hilalin bitimi)
Yarımay
> ve dolunay diye bölmüşlerdi. Her bir evre bir hafta sürüyordu.
>
> Dolayısıyla, dört evre x 7 gün = 28 gün = BİR AY sanılıyordu.
>
> Bu olgu ise bir yılda 12 kez oluyordu. (Kendilerine göreceli olarak)
> O halde Arap kafasıyla 12 x 28 gün = 336 gün ediyordu. Ve güneş
> takvimine göre tam bir ay ya da 29 gün artıyordu.
>
> Öteyandan Ay'ın hareketlerinin tam olarak buna uymadığını ve bir
> yıllık tur atıp aynı noktaya gelmesinin 336 gün değil 354 gün
> olduğunu da gözlem ile biliyorlardı ki, bu durumda bir yıl 354 gün
> olmak zorundaydı. Öyle de kabul edilmişti.
>
> (Bu Kameri/Ay takvimidir ve güneş/şemsi takvimden 11 gün eksiktir.
Bu
> yüzden Bayramlar, dinsel günler, ramazan vb. heryıl 11 gün ÖNE
> gelmektedir. Bir de yine Cahiliye dönemine ait SAAT var ki tam bir
> fecaat. Bu saat daha sonra Ezani diye bizde yer etti. Düşünsene,
> günler kısalırken ya da tersine uzarken, her gün saatini elin ile
bir
> dakika falan ileri-geri alacaksın! Bu nasıl bir eziyettir? Ve
> günümüzde İslam alemi bunu TANRI'nın saati sanıyor, kullanmayı da
> SÜNNET diye algılıyor. Pratik olarak bu hiçbir şey ifade
etmediğinden
> yanında da bizim gibi Vasati denen bir saat yöntemini kullanıyor.)
>
> Ay takvimi Kur'an'da sadece üç yerde geçer ki bu da bilimselliği
> itibariyle bir fenomendir yani kullanılması gerekmemektedir.
>
> Bu üç yerden:
>
> 1. İlki: Ramazan ve DEĞİŞKEN olması gereken HACC'ın dört HARAM
> AYIDIR. (28x4=112 gün, ancak 2 gü nde artık saat olarak fazlasıyla
> 114 gün HACC edilebilir. Hacc dört gün değil dört aydır. Fazla bilgi
> için HARAM AYLAR'ı Kur'andan bulabilirsiniz.)
>
>
> 2. İKİNCİSİ , yine yukarıdaki takvime bağlı olarak ve özellikle
> RAMAZAN içinde yer alan KADİR SURESİ'dir ve orada bu gecenin 1000
> ay'a bedel olduğu bildirilmektedir. Ay burada ÖLÇÜ'dür. Andromeda
ile
> komşusu Samanyolu galaksileri arasındaki uzay genişlemektedir.
>
> Çünkü genişleyen evren sürekli şişen bir balon değildir. Yani
> merkezden çapa doğru genişlediğini düşünmeyiniz.
>
> Kendi üzerine DOLANARAK genişleyen bir salyangoz kabuğu gibidir.
> (Artık Balon örneği terk edilmiştir. Evrenin ilk yaratılmasından
> sonraki ANİ ŞİŞME teoremi bu İLK NABIZ ATMASI"dır.)
>
> Ve kendi üzerine dolanması da yavaş yavaş değil;
>
> İMPUS/PULS ya da nabız atışı, kalp darbesi gibidir. Yani durur sonra
> BİRDEN genişler. (Kalbin genişlemesi, Sadr/Sinenin inşirah olmasını
> da bir düşünün)
> Kalbimiz de öyle değil mi? Bir durur bir ATAR.
> Uzay/zamanımız genişler (Büyürüz, yaş alırız.)
>
> Bunu evren denen EVİMİZ için de aynen uygulayınız. Evren zaten
> yaşayan bir organizmadır. En büyük canlı varlıktır. (Evren cansız
> olsaydı, cansız dediğimiz atomlardan nasıl BİZ CANLILAR çıkardık? Şu
> bedenimize ve canlılara bak, hepsi cansız proton-nötron-elektron
> yumağı atomlar değil mi?)
>
> Evren canlı ve yaşayan bir ORGANİZMA'dır, bir bütündür. Buna KALB
> (Sankritçe KLAP ve de Kalıp) benzetmesi yapılmıştır.
>
>
> Her 354 günde bir kere bu NABIZ ATMASI gerçekleşmektedir ve O
> gece "Melekler ve Ruh fecre kadar inerler ki bu inmenin
> sonucunda "Kendi üzerine birsalyangoz kabuğu gibi dolanan evren"in
> BİR NABZI DAHA ATAR.
>
> Bunun miktarı 1000 ay olarak verilmiştir. Hubble sabiti de 83 buçuk
> yıl diyor. (1000 ay=83 yıl eder)
>
> Bu şu demektir: Her kadir gecesi "Referans alındığında" evren 83
> yıllık bir ani genişlemeye yani NABIZ ATMASIYLA bu kadar bir
> genişlemeye tanık olmaktadır. Kadir suresinin 7 anlamından biri de
> budur-ki diğer bir anlamını da önceden, kadir gecemizdeki Chat'te
> vermiştim-
>
> Dolayısıyla bu galaktik olgu bin ay fakat 354 gün üzerinden bir yıl
> olarak hesaplanacaktır.
>
> Kendiliğinden AY takvimi birimiyle 1000 Ay'a oturtulmuştur. Ancak bu
> bizim Kameri/Arap takvimini kullanmamıza bir ilahi NEDEN ve GEREKÇE
> değildir. Asıl olan Güneş'in çevresindeki dolanım süremiz olan 365
> gün 6 saattir.
>
> Eğer bunu kullanmazsak, işin içinden çıkamayız.
>
> Ben 14 Şubat'ta bir kış gününde Zemherir'in ortasında FarÖer
> adalarının tamamen buz tuttuğu bir günde doğdum. Herkes doğum
> tarihini doğduğu gün kutlar. Çünkü asıl olan GÜNEŞ takvimi'dir.
>
> ancak Resulullah'ın DOĞUMU da sizin-benimki gibi 365 gün sonra aynı
> gün kutlanacağına, her yıl Ramazan-Bayramlar gibi 11 yıl öne
> GETİRTİLEREK saçma sapan bir olay yaratılmış.
>
> Her yıl 11 gün demek, 33 yılda bir yıl ARTMASI demektir. 14 Şubat'ta
> doğan ben 33-66 ve 99 yaşında yine 14 Şubat'a rastlıyorum. (!)
>
> 14 Şubatta doğan ben, bu durumda 16 yaşımda Ağustos sıcağının
> ortasında doğuyorum... Böyle mantıksızlık olur mu?
>
> Gelecek yılki vergini 1 Ocak'ta değil de bundan 11 gün önce olan 21
> Aralıkta ödeyeceksin, sonraki yıl ise 10 Aralıkta... Olur mu böyle
> şey? Devlet bizden her yıl 11 gün daha fazla vergi almış oluyor. 33
> yaşında ise TÜM kazancını vergi diye vereceksin ve o ARTIK yıl
> olduğundan, o yıl AÇ yaşayacaksın!
>
> Dolayısıyla bu absürd takvimi sosyal metrik olarak kullanamayız.
> İlahi ve Sünneti Muhammed bir yanı da yoktur.
>
> 3. AY TAKVİMİ üç ayrı yerde daha geçer:
>
> I. Kehf suresindeki mağaralarında "300 yıl ve 9 fazlasıyla
> kaldılar..." demektedir. Bu durumda 300 yıl Güneş takvimi ve 9 yıl
> fazlası ise AY takvimi oluyor. Çünkü her 33 yılda BİR ARTIK yıl, 300
> yılda DOKUZ yıl eder.
>
> II. Bir de "AY'a Menziller (Konaklar) tayin ettik" ayeti de Ay için
> geçerli bir takvimden ziyade, 7 anlamlarından biri olarak, MENZİL,
> biliyorsun erişim mesafesidir (Çünkü kelime kökü NZL=NaZiL,
teNeZzüL,
> NeZLe, NüZuL, teNZiLat üNZiLe meNZiL vb. dir sırayla anlamları da
> şunlardır: İndirmek, birinin seviyesine inmek, burna sümük inmesi,
> inme(Felç), İndirim (İskonto), gökten indirilmiş(Kadın ismi)ve
Menzil
> Yani merminin bir yere son noktaya inmesi ve de Erişim mesafesi....
> Çoğulu da Menazil)
>
> ÇOĞUL olduğu için bir başka anlam daha çıkıyor= KONAK, KONAKLAMAK...
> Konaklama noktaları... (NABIZ da bir durup bir atar onun da menzili
> vardır.) Bu ayet birinci anlamda AY'ın MENZİL (Erişim) alanımızda
> olduğunu, AY'a mutlaka GİDİLECEĞİNİ ve orada da konaklanacağını yani
> yerleşileceğini açıkça göstermektedir. Bir başka anlamı ise Ledünni
> ilimdir ve Ay'ın dünyaya olan (Gel-git etkileri gibi) etkilerinin
> CİFİRsel menzilleridir. (Her ayete 7 anlamıyla birlikte bakmamız
> gerektiğini artık BİLİYORUZ. Ve birkaç anlamı bir arada vermemi de
> artık yadırgamıyoruz. Bir Hanifcan'a TEKBOYUT ve atgözlüğüyle bakmak
> hiç yakışmadığı gibi, bu tefritin ifratı olan "UYDURMAK, Fantazi
> türetmek de yakışmaz ve bize tokat gibi inen "Kur'an bir eğlence,
> uydurulacak söz olmadığı" uyarısı için sadece BİLİM yöntemiyle 7
> anlamları kurgulanacaktır. Bilimde ve Kur'an'da FANTASTİK-FELSEFE
> kapısı hele ki FeyleSOFTA'lık tamamen dışlanmıştır. Sadece Pozitif
> felsefe bunu kullanabilir ki- o da bir ayet veya misalini DECODE
> ettikten sonraki kurgulanacak olan "Philosophia" dır. Bu işler
> Erzurumlu Hakkı'nın çizimlerine ve çözümlerine benzemez. Hele İmam
> Gazali atmasyonlarının bir tekine bile benzemez. EĞER o ayette MİSAL
> verilmişse 14 anlamı vardır. Eğer Ayette misal kelimesi İKİ KERE
> geçiyorsa 49 anlamı vardır. (Nur-35 gibi)
>
> III. BURUC (Burçlar) suresindeki anlamıyla AY takvimi STATİK ve
rutin
> güneş takvimi yerine DİNAMİK olarak kullanılması için gereklidir.
Bu
> durumda Güneş'in hangi burçta olduğunu gösteren Doğum burcumuzdan
> başka bir de AY'ın hangi menzilde olduğunu gösteren AY BURCU için
> kullanılmaktadır. Bu da bir Ledünni (Hızır'a verilen) bilimdir ve
> Cifir'in kapsama alanı içindedir.
>
> Burç esas alındığında ise şöyle bir sonuç çıkıyor. Bir yılda Ay 354
> gün olan dolanımını her yıl 11 gün geriye taşıyor. 12 dilimlik bir
> saati gözönüne alırsanız, 12 doğum burcu vardır. Aka arada onları
> ayıran 11 ÇİZGİ var. Ya o gün doğanlar? Onlar hangi burçtan?
> Onlar için de ARA BURÇ ya da 13. burç deniyor.
>
> Onüçüncü burca bir örnek: Hz. İsa'nın doğumudur. O gün TÜM
GEZEGENLER
> bir hizaya gelerek Beytüllahim (Betlehem) oldurmuşlardır ve dünyadan
> bakınca bu hizalanma YENİ BİR YILDIZ gibi ve hatta AY kadar büyük
> olarak görünmüştür. (Betlehem maddesini Web Search edebilirsiniz.)
>
> Onu ise zaten bir astronom hemen bilir: 21 Aralık SIFIR yılında
> Satürn, Jüpiter, Mars, Merkür, Venüs ve Merkür bir araya gelmiştir.
> Bir tek parlak ve büyük yıldız olarak görünmüşlerdir.
> Böylesine fevkalade olağanüstü bir gök olayının MİLAT başı olarak
> kabul edilmesinde BENCE (Bence dediğimde bu kur'an'ın değil benim
> fikrim demektir, inanmamak en doğal hakkınızdır.) bir sakıncası yok.
>
> Bence bir sakıncası yok. Çünkü, İsa Elçimiz de ALLAH'ın en sevgili
> kullarından ve bizim de Resulümüzdür, üstelik o Allah'ın kutsal
> ruhunu üflediği bir elçidir ve HANİF'lerin de Mighty ile birlikte
> sımsıkı tabii olacakları bir YENİDEN GELİŞ müjdesi Messiah
> (Mitrea/Mesih) dir. Onu sadece hristiyanların peygamberi ve
> Resulullah'a KARŞI bir Haçlı seferi'nin başlatıcısı DÜŞMAN sayan
> zihniyet klasik İslam süfyaniliğidir. Bunun için "Bence" diyerek bu
> kadar mantık ayrıntımı anlattım.
>
> Üstelik çocukların sevindiği, insanların kendini dünyaca yenilediği
> bir karnaval olan Noel'e de itirazım yok. (Bunun özel nedeni ise
Noel
> baba'nın Antalya/Demreli Aziz Klaus/Claud değil, HIZIR (Dedem
korkut)
> olduğunu bilmekten geçiyor. HIDIRELLEZ (Hızır+İlyas) günü diye bir
> şeyi de biz Noel gibi kutlamıyor muyuz? Bunda bir maksat ararsanız,
> çok uydurabilirsiniz. Efendim MKecusi ateşinden atlanıyor Hıdırellez
> gününde... gibi...)
>
> İsa "BENİM gibi size bir AHMED isimli TESELLİCİ (Aslında beni tescil
> edecek) biri gelecek. Ona erişen hemen Ahmed'e tabi olsun. Çünkü ben
> ona şimdiden tabiyim!" diyor. (Barnaby/Barnabas incilinin Aramice
> değil İbranice olanından alıntıdır. Kaynak Barnabas incili'dir. Bu
> incili kötülemeye çalışan misyonerlerin iftirasına sakın
> kapılmayalım, çünkü onlar İNCİL'i dört tane kabul eden İznik
> Konsiline tabiidirler.)
>
> İncil, Resulullah efendimizin geleceğini bizzat İsa'nın ağzından
> ismen müjdeliyor! (aHMeD, maHMuD, HaMiD vb. muHaMmeD ile aynı
> köktendir.HMD=Hamd)
>
> Eski Yunanca /Paraklet aslı FARAKLET=Teselli edici demektir. Ama
> İncil İbranice'dir. Kelime orada Yunanca geçmediğinden ve SCL
> biçiminde olduğundan SİCİL anlamında kullanılmalıdır. (teSCiL,
> müSeCceL, SiCiL vb.)
> Ortada bir Tesellici değil, TESCİLCİ gelecektir. İsa'yı tescil
edecek
> ve İsa da onun Hanif dinine ve kur'an'a tabi olmak üzere yeniden
> dünyaya gelecektir.
>
> Ne zaman gelecektir AHMED peygamber?
> (Daha sonra bu konuyu açacağım. Çünkü henüz şekillerdeki Cifir'e ve
> onun bildirdiği burç bilgisine girmedik.)
> Fakat şunu söyleyebilirim bir kopya olarak...
> Resulullah efendim 13.Burçtandır. İsa gibi...
> 13.Burçtan olanların kategorize bir karakteri yoktur. (Koç aceleci,
> Boğa aşırı sabırlı, İkizler havai, Yengeç evcimen, Aslan
> yönetmen...gibi...) 13.burcun (Araburcun) karakteri tamamen
> OTONOM'dur.
>
> 13üncü Burç kendini bir peryod ile yineler.
> Bu yineleme Resulullah döneminde 570 yılına denk geliyor. (571
değil)
> Çünkü 13 ve 19 asal sayılarının çarpım katlarından biri olmak
> (Betlehem) durumundadır.
>
> Ama uydurukçular ne diyor?
> 571 yılında Rebiulevvel ayının 12.sinde doğdu.
> Rebuiulevvel ayının onikisinde doğulmaz.
> Ona benim gibi bir tek şey yazacaksın: 14 Şubat gibi...
> Sabit olacak, her yıl 11 gün geriye gelmeyecek! Biz maaşlarımızı
> böyle mi alıyoruz?
> Gelecek yıl bugün buluşalım dediğimde, "11 gün önce mi buluşacağız?"
> Bunları geçelim artık! Hem de hiç arkaya bakmadan!
>
> Resulullah (Kennedy-Lincoln olayının aynısı Hz.İsa ve Hz.Muhammed
> arasında da vardır.) ilahi bir tevafukla 30 x 19 = 570 yılının 21
> Mart, 21 Nisan, 21 Mayıs, 22 Haziran, 24 Temmuz, 24 Ağustos, 23
> Eylül, 23 Ekim, 21 Kasım, 21 Aralık, 21 Ocak, 19 Şubat ARABURÇ
> günlerinden birinde doğmuştur.
> Kesin olan yılı ve bu verdiğim günlerden BİRİNDE olmasıdır.
>
> Ama Bu dini bozmak için çabalayanlar, bize Rebiulevvel ayının 12'si
> gibi HESAPLANAMAZ takvim olarak çevrilemez bir nekireyi miras
> bıraktılar. (Acaba Ebu süfyan'ının mı doğum günüydü, belki
> Muaviye'nin belki de Yezid'in...????)
>
> Ben bile bilimsel ve cifirsel hesaplarla bu işi kesin çözemezken Ebi
> Cehil'in cühelaları çözmüş bile...
>
> Resulullah şugün doğdu: Al sana MEVLİT KANDİLİ icad oldu.
(Kandildeki
> hasenada karşı değilim, ben de kutluyorum ama, bu gecenin
> uydurulduğunun da bilincindeyim. Çünkü Kur'an'da kesinlikle bir tek
> KANDİL vardır ve o da LEYLE-İ KADİR'dir. kandilleri kutlayalım ama
> bir folklor olarak, dua ve tebrikleşme olarak kutlayalım.)
>
> Bir yalan/yanılgı kendisini kurtarmak için 40 yalan daha getirecek
ya!
> Bir de Regaib kandili var:
>
> Resulullah'ın doğumundan tam 9 ay on gün önce...
> Yani Ana rahmine düşmüş!
>
> Oraya kameralar getirmiş koymuşlar. Kadın-doğum uzmanları ve
> spermologlar laboratuar kurmuş. Anne ve babanın cinsel buluşmasını
an
> be an vücut içi kameralarla gözlemlemişler.
>
> Bugün bu en ileri teknolojimizle bile bu mümkün değildir: Spermlerin
> yumurtaya tırmanması 1 ila 4 günü buluyor. Üstelik yumurta onlardan
> birini kabul ederse ve o yaşar-gelişir doğarsa bu tescil edilmiş
olur.
>
> Daha doğum tarihini bilmediğimiz Resulullah'a bir de Regaib (Ana
> rahmine düşme) palavrası sıktılar...
>
> Mir*ac kandili günü de doğru değildir. (Birgün değineceğim.)
>
> Doğru olan ve Kur'an'da geçen sadece KADİR gecesidir.
> Onun da saptanması çok zordur ve ÖZEL BİLGİ (Galaktik uzay
> Astronomisi) gerektirmektedir. Üstelik sabit değildir. Bir ramazan
> 21.ine rastlar sonraki ramazan 23.üne veya 25-27'sine... (570 yılını
> 13.burca bölerseniz 43,8.......küsur çıkmaktadır. Bu küsur nedeniyle
> Galaktik uzayın Nabzının atmasında tek sayıların çift artmasıyla 21
> ile 27 parametreleri doğmaktadır. Aynı mantıkla da Resulullah'ın
> olası doğum tarihlerini de yukarıda parametrik olarak sundum.)
>
> Gelelim soruya:
>
> > islami takvim niçin peygambermizin doğuşu veya
> > peygamberlik gelişi iile değil,hicretle başlar?
>
> İslami takvim diye bir şey yoktur, KAMERİ takvim vardır.
> Resulullah'ın doğum yılını ve gününü yanlış vermişlerdir.
> (Resulullah, doğumundan hemen sonra 4 yıl boyunca Halime Hanım'a
> verildi ve bir daha da annesini görmedi. Babası zaten o doğmadan
> vefat etmişti. Resulullah hem yetim hem öksüzdür. allah onun için de
> kendisine çok merhamet etmiş (RAHİM) adını ANNE RAHMİ anlamında O
> güzel efendime bağışlamıştır. (Fatiha-İkra ne dilerseniz onu şimdi
> kendisine armağan edip, "Ya Rabbi Efendimizi şu dualarımız üzerine
> HANİF kıl, umulur ki nekiresini üzerinden kaldır." diyebilirsiniz
BEN
> böyle yapıyorum. Ama bu BENCE böyledir. Kur'anca olanı ise ona SELAM
> VE SELAM demenizdir. Selam ve salat zaten barış ve barış duası
> demektir. Selam üzerine olsun demeyiniz, selam ve selam diye İKİ
KERE
> onu anınız. Unutmayınız ki, Nurün Ala Nur, Amenü+amenübillah ve
Allah
> olrdan, onlar da Allah'tan razı oldular, Cennet ve Naim (Sabıkun)ve
> de Selam vesselam HEP İKİ , duble temennidir. Salavat Resullullah'ın
> HANİF olabilmesi (ki açıklanmamıştır.) için gereklidir. En kısa
> salavat Selam ve selam Muhammed biçimindedir. Hz. İbrahim Hanifliği
> kutsarken "Selameyn ala milletil Haniyfa" demiştir. Anlamı Hanif
> millete ÇİFT selam!"
>
> Ve soruya dönelim:
> islami takvim niçin peygamberimizin doğuşuyla başlamaz:
> Çünkü Doğum yılı ve tarihi KAYIP!
>
> Veya-Niçin peygamberlik gelişi ile başlamaz?
> Zaten Hicret yılına kadar İkra suresinin gelmesi MLAT sayılıyordu.
> (İlk ayetten itibaren ilk Kadir gecesi geriye sayım ile 19 Ocak
> gününe rastlamaktadır. Arabistan sürekli sıcaktır, kış kavramı
> yoktur.)
>
> Niçin Hicretle başlar?
> Evet ayetlerin Vahy ile gelmesi Resulullah'ın kişisel yaşamında
fakat
> HİCRET olayı SOSYOLOJİK bir milad olarak tüm sahabenin gönlünde bir
> dönüşüm noktası oldu. ev bark terkedildi yollara düşüldü ve ensar'a
> muhacirler konuk oldu.
>
> Kur'an'da Muhacir=Sperm ve Ensar=Yumurta anlamı da var. Mekke ve
> Medine'nin bu aşılanmalarından İslam dini ortaya çıktı.
>
> Bu tarih dosdoğrudur.
> Yanlış olan şudur:
> Hicret miladı (Milad doğum tevellüd/Mevlid demektir, Müteşabih
olarak
> da boş bir sayfa açmak, bir dönüm noktası oluşmak vb. demektir.
GÜNEŞ
> TAKVİMİNE GÖRE hesaplansın.
> Ay takvimine göre değil!
>
> Hoşça-Dostça
> Hanifdaşlarım.
>
> Allah ilmimizi artırsın.
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana
> sayfadan "Edit My Membership"e girin. Açılan sayfada
> "No E-Mail"i işaretleyiniz ve en altta bulunan "Save Changes"a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@y...
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/


1755 Nolu Mail
Tarih: 15 2002 Salı - 14:45
Konu: Re: Merhaba
--- In aiberg@y..., Ülkü Meserret Ersöz <kalite@m...> wrote:
> Selam;
> Hepimiz "Amin" diyelim duanıza.
> Merak ettiğim bir konu var: Sitedeki yazıları okurken görmüştüm.
Yayınevi
> neden Aiberg'in 8 kitabından fazlasını yayınlamamış acaba? Başka bir
> yayınevi ile anlaşılamamış mı? Hazırlanmış 49 kitabın tamamının
yayın
> hakları aynı yayınevine mi satılmış?
>
> Muhabbetle,
>
> Meserret

Merhaba Corrosive

Buraya gelmene sevindim.
Belki bu sefer "Pasını" atarsın ve bilim ile imanı konuşuruz.
Kinsiz ve kansız günlere...
hoşça-dostça!

>
> ----- Original Message -----
> From: zigzagtr <zigzag@e...>
> To: <aiberg@y...>
> Sent: Tuesday, January 15, 2002 10:44 AM
> Subject: Re: Ynt: [Aiberg] Esir/ether-2 Esir'in irdelenmesi:
>
>
> Selam ve Selam Sayın Ersöz,
>
> Grubumuza hoşgeldiniz... Mutlaka okumanızı tavsiye edeceğimiz, Hans
> von Aiberg'in bu güne kadar piyasaya çıkmış olan 8 kitabı var.
> İnşaallah yenileri de çıkacak. Bu kitaplar hakkında detaylı bilgiyi
> yine sitemizde, "Hans von Aiberg'in Eserleri" bölümünde
> bulabilirsiniz. Sitedeki bilgiler ise bu kitaplardan derlenerek ve
> destekleyici dış kaynaklardan yararlanılarak hazırlanmıştır.
Sitedeki
> bilgiler size belli konularda "özet" bilgi verebilir ancak konunun
> tümüyle anlaşılabilmesi için mutlaka kitapların tamamı "tekrar
> tekrar" okunmalıdır.
>
> Rabb'im ilmimizi artırsın.
>
>
> A.
>
>
>
> --- In aiberg@y..., Ülkü Meserret Ersöz <kalite@m...> wrote:
> > Merhaba Sn. Hans Von Aiberg ve grup üyeleri;
> > Öncelikle sizleri en derin saygı ve sevgilerimle selamlıyorum.
> >
> > Yeni bir grup üyesiyim. İlim ve öğrenmeye karşı çok aç iken
karşıma
> bu grup
> > çıktı. Öğrenmek istiyorum. Ama bir başlangıç noktası olmalı.
> >
> > Sitenize girip yazılarınızı okumaya başladım ama bilgisayarım
> işyerinde.
> > Vakit yettiğince okuyabiliyorum. En kısa zamanda kitaplarınızı da
> okumak
> > istiyorum. Nerede satılıyor?
> >
> > Biraz yazılarınızı okuduğum kadarıyla şu anki seviyeme göre üst
> düzeyde
> > bilgiler içeriyor. Önce temel edinmem gerekiyor.
> >
> > Ne yapmam gerekiyor? Bana yardımcı olursanız çok sevineceğim.
> >
> > Muhabbetle
> >
> > Meserret
> >
>
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana
> sayfadan "Edit My Membership"e girin. Açılan sayfada
> "No E-Mail"i işaretleyiniz ve en altta bulunan "Save Changes"a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@y...
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/


1760 Nolu Mail
Tarih: 15 2002 Salı - 17:00
Konu: Re: Resûlullâh (SAW)' ıñ doğumu tarihi hakkında
slm&slm
Orhaneli
Sevgideğer
Ergun,

Bunları mirc'de ayrıca yazışalım.

Seni çok seviyorum dersem hoppala deme,
çünkü seni seven süper güçler de var ikimizin üstünde...
Ve de seni şef-redaktör olarak isteyen güçler.
Ki bugüne kadar sen "Rabbi zıdni ilmi" demesen bile ilmini
artırmışlardı.
Gücünle-gücümle süper güçlere imeceye koşmak üzere...

--- In aiberg@y..., "Erg€ ün" "BEKTA€ Ş" <adrianinos@y...> wrote:
>
>
>
> 180 / 12 = 15
> 950 / 15 = 63.33...
> Haziran 632 - 63.333... = Şubat 570
> Haziran 632 doğruysa.
>
> __________________________________________________
> Do You Yahoo!?
> Send FREE video emails in Yahoo! Mail!
> http://promo.yahoo.com/videomail/


1761 Nolu Mail
Tarih: 15 2002 Salı - 20:43
Konu: W E M B hakkında HA-VET
slm ve slm sevgideğerler,

Hanif imamımız zigzagtr.nin size resmettiği yeni amblemi gördünüz.
yanında da Millennium'dan beri yazılanları...
Şimdi bunları biraz açımsayacağım:

ALLAHLAW ve bunun tersinden okunuşu olan WALHALLA bu ikisi hakkında
bilgiler vereceğim.

Allahlaw = Süper üçlünün ki üçü de diridir-dünya üstü yönetimidir.
Oysa Walhalla sadece Mehdist bir yönetimdir ve gün olur değişebilir,
başka bir iktidar onun yerine geçebilir vb.

Ancak Allahlaw'a Allah'tan başka hiçbir kimse müdahale edemez.
Burada enbaşta üç SÜPER KİMLİK yer almaktadır ki geliş sıralarına
göre şöyle sıralanıyorlar:

1. Almighty (Hızır-Korkut dede) Her çağın dirisi ve dolayısıyla şu
anda bile zamanımızda olabilen özel bir kul.

2. Mighty (Mehdi/Maitrea) 2300'lü yıllarda gelecek ve İbrahim'in
milletinin dini olan Hanifliği ve konumuz olan sistemi kuracak.

3. Messiah (Mesih/İsa) Mehdi'nin hemen ardından sistemimize
dönecektir.

"Üçler"in üçü de resul/nebi yani elçi değildir. Hızır'ın Kur7an'da
elçiliği bildirilmemiştir. Mehdi de zaten değildir. Hz. İsa ise
yeniden dönüşünde, artık Hatemül Enbiya olan son peygamberimizin son
dinine ve kitabına TABİ olmak üzere gelecek olan İsa, kuralı bozmamak
için artık elçi ve Allah kelimesi değil (Çünkü yeni bir kitap
getirmeyecektir) İNSAN olan İSA'dır ve bu satırı okuyan sizlerden
HİÇBİR farkı yoktur. Dolayısıyla ALLAHLAW üçlüsünde bir elçi yoktur.
ALLAHLAW ilahi bir katmandır ve ancak bir TÜNEL (Corn Hole) nakliyle
TARIK aracıyla gidilebilen Şİ'RA diye bir yıldız/güneş sisteminde yer
almaktadır.

Walhalla ise, Allahlaw'a bu tünel ile bağlıdır. Dünyanın "Uçan"
başkenti sayılmaktadır. (Yer başkenti ise Missisip deltasında yüzer
kent olarak kurulan Grace+land (Kureyş aquapolis'i=Yüzer başkent)dir.
Walhalla (Her çağın kitabı olan Kur'an, onun çağını da elbette
kapsadığından) Nur-36. ayette ve Necm suresi birinci ayette
bildirilir. (Allahlaw ise aynı surede Şi'ra adının geçtiği ayette
zikredilmiştir.)
Walhalla uçan başkenttir. Çünkü yüzerkent Graceland tüm korumalara
karşın, "Sionist zaman gezmenlerinin" orada bekletilen Tarık'ı
(Dhurakhapalam) çalıp zamanda geri gelerek tarihi değiştirmelerine
engel olamamışlardır. Bu zaafın geleceğin geleceğinde de olabilirliği
yüzünden Graceland/yüzerbaşkent yerine Walhalla yani uçan başkent
kurulmuştur. Nur-36. ayetteki "Allah'ın isminin anıldığı evler"
elbette belirli bir grubun "ışık evleri" değildir. "YUKARI" yani
uzaya dev bir koloni olarak inşa edilmiş, İDARİ bir başkenttir.
(Mehdist düzenin başkenti)

ALLAHLAW armasını biliyoruz: Sitemizin girişindeki DÖRT yöne bakan
Kufi grafikle yazılan şu anda Zigzag'ın kullandığı logodur. (Bu
logonun bir şekilde "Haç"a benzetilmesini şiddetle kınarız. Çünkü +
işareti de 45 derece çevrildiğinde x işareti biçimine gelir.)
Bunun dörtlü oldurulmasının nedeni sadece Rahman suresinde
geçen, "Allah İKİ DOĞU ve İKİ BATININ da RABBİDİR" ayetidir.
(İki doğu: Doğru ve dogmatik doğular; İki batı Batıl ve Batın
Batılar. Doğru doğu (Ali İmran-104) ve Batın Batı (Saklı ve Doğru
batılılar) ise Ali İmran 114. ayette adreslenmiştir. Bu ikisinin tam
ortasında ise Merkezi Memba (Ali İmran 110/ Sahabeleriyle birlikte
Resulullah) bulunmaktadır. Kökümüz doğru doğu ve Batın Batı olarak bu
TEK KAYNAKTIR. İşte Allahlaw logosu bu anlamda bir flamadır.

Haber grubumuzun Giriş sayfamızda gördüğünüz yeni logosu ise
Walhalla'nın yani Dünya birleşik sisteminin Anfi-synark bayrağıdır.
Bu dünya bayrağıdır: Allahlaw'dan esinlenerek yapılmıştır. Dört yöne
bakan sanki bir W harfi vardır. Bu harf bildiğiniz
üzere "LİLA/Lillah=O'na doğru" anlamına gelmektedir.
Renkler ise (şekli Edit kullanarak döndürürseniz her birinde renk
değiştiğini göreceksiniz) yer değiştirince aynı bayrağın çeşitli
varyasyonlarını oluşturuyor. (Hani Birleşmiş Milletlerin'in kendi
bayrağından başka Unesco, Who, Foe vb. bayrakları var ya, bunun gibi)

Sistem 12 Düzine düzenidir ki, mega konfederasyonlar (Blok+Kamp+Pakt)
halinde dünya ülkeleri 12 dil-birliğine ve iki de özel devlete
(Turistik ortak devlet ile Endüstriyel Kutuplar devletleri gibi)
bölünmüştür.
Bütün bunlar Mehdi'nin (Bize "göre" gelecekteki) eliyle kurduğu
düzenidir. (Kurulmamış düzenleri anlatırken Ha-vet'lerdeyim ve soru
istemediğim gibi, bana yalancısın ya da bilim kurgu yazıyorsun, hayal
kuruyorsun vb.diyebilecek kişilere karşı bir isbatım olamayacaktır.
Hatta daha ileri gidebilirim. sadece Mehdi'nin değil. İsa'nın
yeryüzüne YENİDEN AYAKBASTIĞI ilk yer GRACE+land'dır. İlk eylemi de
indiği Kureyş mescidinde o günün imamı olacak olan Mehdi'nin ardında
namaz kılmak olacaktır. Niçin Graceland? Çünkü MESİH'i getiren Tarık
aracının konacağı tek teknik platform orası! Niçin sevimsiz Kureyş
adı veriliyor? Çünkü Adler Kureyşin'dir.)

HANS von AIBERG'in ZİG-ZAG ÖĞRETİSİ

Omniscientist Doctrine of ZIGZAG.sche Lehre

Evrende objektif ve sübjektif olan herşey bir paranın ikiyüzü gibi
TEK bir şeydir. OMNİJEKTİF'tir. Bir yüzü Hunnes(Chaos) bir yüzü
Kunnes (Cosmos) olan obje ve subjenin ortak üst sistemi NUNNES
(Nun=Nokta/kalem suresi. Nun Berzah da demektir. İkili sistemin de
iki rakamıdır nun=sıfır ve Kalem=Bir. Nunnes'in karşılığı OSMOS
(Tüneli)dir.) Osmos/Nunnes 1 ve 0'dan (Ya da AL ve LA'dan oluşmuş
OMNİ-üstsistemdir.)

Alternatif Bilim Klübü /CLUB OMNIscience

Resmi bilimin bağnazlığına karşı "alternatif bilim" kelimesi
özellikle seçilmiştir. Burada siz mensuplarımız ile bir "Klüb/Club-
Clube" oluşturmuşuz. Bizimle paralel, örneğin zigzag grubu
(Group/Grouppe)ve gelecekteki BİZLER DÜZİNE DÜZENİ olan "Globe-Cruppe
bu grup adlarının bir tür tasnifidir.

DİN LİGİ*3:104+110+114*Hanifate League

Ali İmran'ın yazılı ayetlerinde yer alan doğru doğu+merkezi Muhammedi
vessahabi+batıni batı arasında bir din ligi yoktur. Din ligi,
sözkonusu surelerin bir öncesi-içinde yer alan Batıl Batı ve 116'dan
itibaren gelen Dgmatik doğu(Süfyanilik) ile ilgilidir. Din ligi bu
Hanif olmayan gruplara karşı Haniflerin savaşımıdır.

Haniflik Hanyff, Khanif, Khanifate, khanifage olarak diğer dillerde
yer alır. (Ha-vet'e göre "yer alacak" diye yazmalıyım.)

TIC-TOC Aquarius Cycle ZIPZAP Millennium

Bu terim Zig-Zag'ın zaman'da ileri ve geri yolculuk yapılması ve
tarihe müdahale edilebilmesi teknolojisine erişilidğinde alacağı
isimdir. (Saatin tik-takları ve pandül'ün ileri geri sallanması
anlamında)

Aquarius Cycle (Delu/Delv) Aydınlanma çağı, altınçağ. Özellikle
elektronik çağı. Kova burcu evresi için search edebilirsiniz. Güneşin
içinde bulunduğu kozmik menzillerden biri.)

ZİPZAP şu andaki misyonumuzun adı.

Millenium (Biz Miladium diyoruz) 2001 yılınrdan itibaren girilen
Zigzag-Zipzap dönüşümü. (Başlangıcı Dünya Ticaret Merkezi
kundaklanmasıyla bir tutuluyor.)

Alias C.M.Allende = KMA'nın şimdiki adı. (10SCE Mrs.cp)

NExTranScienCenTerminal
Açılımı= Next+Extra+Trans+Science+center+Terminal
Walhalla'nın kalbindeki bölüm. Yapay TARIK ilk burada imal edildi.
(Ha-vet'çe yazarsam imal edilecek yani.)

WEMB:
WorlDisciprinciplanetwork.
Açılımı: World+Discipline+Principle+Plan+Network

W=WorlDisciPrinciPlaNetwork
E=EcoPolTeCulTourRitories
Açılımı=Echology/economy+Politic+technic+Cultural+Touristic+territorie
s

M=MonoBloCongesSenate
Açılımı: Monoblock+Congresse+Senate

B=BloCamPact&BloCamPark
+CluBlueCamPicknicKamPark

Açılımları: Block+camp+Pact ve turistik devlet anlamında Club-blue-
camping+Picknick+camp/Park devletleri...

Bu dördünün başharflerinden ortaya çıkan şekil yeni ARMAMIZI
oluşturuyor.

WEMBloCongresSenate = 12 (Düzine) devletin delegasyonunun eşit ve
eşgüdümlü yer aldığı kongre+senato.

WorlDisciPrinciple= Mehdi/Mesih Dünya düzeni disiplini ve prensipleri
tüm dünya için geçerlidir. (Kur'an böyle hakim olur işte! Şeriat
isterük diye bağırarak değil. Tüm dünya kur'an sistemini gönüllü
kabul etmiş. çünkü Hanifliğin dayanılmazlığı vardır.)

WEMBassador: 12 ana devletin liderleri, WEMB-ambassadorları.
WEMB EMBASSY=wEmbassy
WembAssistants= WEMB BASİS (bazı) Asistanları (Teknokratlar)
WEMBase WEMB'in Baz bölümü buradaki işlevler:
*PasTimEnergy=Geri dönüş için zaman enerjisi
*TiMessAgency=Geriye iletilecek Time(Zaman) Message (Mesaj) Agency
(Ajansı)
KaiMaqam*Tayy-uz-Zeman*Tayy-ul-Meckan (Tayyı zaman ve tayyı mekan)
TiMeckan:Time+Mechanism

SHE-RA >>>Allahlaw'ın ileri karakol başkenti: Yeri Şi'ra güneş
sistemi. Oraya
MEHDistrict (Mehdi kenti District of ALLAHLAW da deniyor.)

Mrs.CP& Miss.CCP*VALHALLA
TiMechanics: (Tayyı mekanın Time-Mekanizması ve teknokratisyenleri
ile teknisyenleri)
TARIQ/Dhurakapalam :Tarık suresindeki aracın "İnsan eliyle yapılanı"

Timebulance: (Time-Ambulance)1N.10SCE. From:AlMighty
(Hızır) /To:Mighty (Mehdi)& Messiah (İsa)
:Haniffated Mehdist Muslim The Mehdianism vs the Sophianism The
Haniff-Sheriff:Hans vån Æiberg(Heiberg-von Äiberg)

Şimdilik bu kadar
Hoşça-dostça
Rabbi Zıdni ilmi


1768 Nolu Mail
Tarih: 16 2002 Çarşamba - 13:59
Konu: Mehmetcan'a özel.
--- In aiberg@y..., guzelipek mehmet <gzmehmet@y...> wrote:

Slm ve Slm
Hanif adayı
sevgideğer.

İlk Sorun şöyle:

> 1.14 yerde secde ayeti vardır,niye??

Şunların hepsi Resulullah'ın vefatı ve dört halife ardındaki
saltanatta ortaya fırlatılmıştır:

1. Hadisi Kudsi yoktur: (Çünkü olsaydı Allah vahyini TASTAMAM olan
Kur'an'a TASTAMAM olsun diye koymak ZORUNDADIR. Hadis yoktur ki
Hadisi kudsi de olsun! Hadisi kudsilerden biri diyor ki: "Sen
olmasaydın senn olmasaydın felekleri (çemberleri) yaratmazdım. Bu
Hadis'in kudsi olduğunu söyleyen ravi daha sonra itiraf etmiştir: "O
kadar güzel bir HAT ile yazılmıştı ki, kıyamadım KUDSİ dedim ki,
hattatın güzel emeği boşa çıkmasın. Onu birden aynı ravilerdendir.
Birinde HİLE yapan, hepsinde yapmış sayılır.)

2. Secde ayeti yoktur! (Çünkü olsaydı Allah kelamı olan kur'an'ın
TÜMÜNE secde gerekirdi- Ya da hiçbirine! Hepsine olsaydı, bu kez
Kur'an okuyamazdık secde etmekten! Secde ayeti sandığımız şey bir tek
yerde vardır ve Resulullah secde ettiği için ben de ediyorum.
("Ayetel Kürsi bana çok ağır geldi, onu her okuyuşumda secde etmekten
kendimi alamıyorum." dediğini doğru sayıyorum ki bu BENİM fikrimdir,
Kur'ani değildir. Yanlışsa ben sorumluyum!)

Her ayet aynı değerde kelamullah=Allah'ın sözüdür. Ne peygamberler ne
de ayetlerden hiçbiri diğerinden üstündür diye TAFDİL yapamayız.
Ayetlere göre TAFDİL yapmak YASAKLI'dır.)

3. Mensuh/Nesih yoktur. (Çünkü Allah'ın deneme_yanılması ve de
DOĞRUYU bulması diye bir acizliği yoktur.
"Ayy pardon, ben yanlış yapmışım!"demez. Ya da "55 vakit demiştim ama
beni uyardığın iyi oldu, ey Resulüm sen namazı 5 vakit kıl ben sana
55 vakit sevabı vereceğim. İyi ki "Ümmetim dayanamaz" dedin, benim
matematiğim biraz zayıftır, beni düzelttiğin iyi oldu" demez...
Mensuh-Nasuh yüzünden insanlar RECM edildi, taşlanıp öldürüldü.
(Zina'nın HAD cezası ayeti yani taşlayarak ölüm emri geldiği
için "Evlerine kapatın ya da Celde vurun" ayetleri NESHEDİLMİŞ-
miş.miş.miş.miş...
Onun için taşlayıp öldürüyormuşuz! Bunları aşalım, gerçekten aşalım!
Kur'an tamamdır demek içinde mensuh-nasuh da yok demektir!
Ayetleri keçiler/tavuklar yemez! Zikri ALLAH korumaktadır. Hem de
kıyamete kadar ve sonrasında da...

Kur'an'da 3 Vakit dediği namazı 55-50-9-5 vakit falan yapmaz. Allah
asla İLK sözünden dönmez ve yanılgısı, yanılsaması, yanlışı yoktur ve
de yanılmaz. Çünkü O Alimler Alimi olan ÖĞRETİCİ Rab'dir. Hiçbir
kulundan ÖĞRENMEZ-haşa- Mensuh-nesh ayetine iyice bakarsanız, "Allah
BAŞTAN bir emrinin yerine en hayırlısını GETİRİRDİ!" demektedir. Bu
ifadeyi "Allah yerine yenisini getirmedikçe bir ayeti NESHETMEZ diye
çevrilemez. Allah'ın bir ölçü için iki ayrı ayet getirdiği de bir
safsata ve Allah'ımıza iftiradır. Allah'ımızın YANLIŞ YAPMASI ve/veya
yanlışını DÜZELTMESİ, kullarını "Şu çağ için şöyle yapın, bu çağ için
böyle yapın!" diye içtihad önermesi de yoktur. Allah'ın yasalarında
HİÇBİR DEĞİŞME göremezsin!" ayetlerine İNANIYOR isek, dediklerim
üzerinde Hanif bir akıl çok iyi düşünmelidir.)

4. Ve daha çok şey var. (Daha sonra konuşulur Allah-inşa ederse...)

Ama şu konu doğrudur:

7 gök var ve misli (7 tane) Arz var.
Secde demek Gökten (Kıyamdan) Yer'e (Arz) alnını koymaktır.
Namaz mü'min'in mir'acıdır: Yani kıldığımız namazın KONSANTRASYONU ve
dosdoğrulu ile ilgili olarak 1,2......7 kat'a çıkarız. Fakat bu olgu
14 secde ayeti diye lanse edemeyiz.

Ve ilk kanaatine dayanarak Secde ayetlerinin :
> hepsi mekke de
> inmiştir,niye??
diyorsun ki Hanifcan, Medine'de inen diyemeyeceğim-ama yazılanlardan
birine örnek , "70 bin... Köşk vb." diye katlanarak anlatılan Cennet
tanımıdır ki, bu da zaten Siyeri Nebi'dendir ve tescilli olduğundan
Hadis gibi uydurma kapsamından sayılamaz.
======================================================
> niye kasem??

diyorsun. Kasem kelimesi üzerinde duralım. Ve=kasem sayılmıştır. Bu
yanlıştır. (Ve Allahi=Vallahi buna örnek gösterilir, anlamı da Allah
adına demektir. Ve eki kadar Bİ eki de yemin olmalıydı (Billahi'yi
anımsayınız.) VE başa geldiğinde, aslında kur'an'da bulunan bir
digital sistemin yani İKİLİ harf sisteminin işlemlemeleri olan AND
(ve) OR(Veya, Arapça Ew) bunların olumsuzu olan Not-nor-xor vb.
dizgesinden biridir.

Yemin kasem olduğunda geçerlidir. "Fela UKSİMA!" yemin ederim ki!
Allah'ımız kendinden üstte hiçbir güç olmadığı, kadiri mutlak olduğu
halde "YEMİN etmektedir.

Eğer KASEM yemin ise...
Kasem, Salat ve İdrak kelimeleri bizim bildiğimiz anlamda kullanılmaz.

Örneğin Salat=Namaz dersen şöyle bir ayet var:

"Allah ve melekleri resullerine salat etmektedir. (NAMAZ KILMAKTADIR)
Ey iman edenler siz de O'na Salat(Namaz) ve selavat (Selamlar)
getiriniz.!"

Eğer salat=Namaz diye diretirsek DİNDEN ÇIKARIZ. Çünkü Melekler
şöyle dursun, ALLAH'ın bir MABUDU, taptığı bir ÜST TANRI MI VAR?

Allah "Resulüne" kendi yarattığına "Secde" eder mi?
Neyse ki burada salat DUA anlamındadır. Namaz değildir.
Namaz Kur'an'da bir tek şekilde geçer:

"EkıymetüsSalat=İkame edilen, yerine konan ve abdest alınarak tüm
farzlarıyla ve Kıyam, Rüku, secde + Ka'de haliyle kılınan namazın ta
kendisidir.

Allah'ımızın yemini/ KASEM'i de bu mantaliteyle şöyle düşünülmelidir:

Allah'ın üzerinde bir başka güç daha yoktur, dolayısıyla Allah'ımızın
yemin edeceği bir üst mabut'u da yoktur.
Ama buna rağmen Allah yemin etmektedir, deniyor!
Hatta Vakıa 76'da "Yemin edip, ayrıca bilseniz bu ne büyük bir
yemindir!" demektedir. Orada iki defa adı geçen Kasem yemin midir?
Yoksa bambaşka bir şey mi?

Yine Allah'ımız bir şeye dikkat çeker. O büyük sırrı farketmeyip
ATLAMA olasılığımıza karşı "We Ma edrake =İdrak ettin mi?" diye
önemle vurgu yapmaktadır. Örneğin Kadir suresinde ve Tarık
suresinde "İdrak ettin mi, algıladın mı, bildin mi?" anlamında
Alimlerin dikkatini çeker.

Bir toparlama yapalım Kasem nedir:
Kasem tek başına kullanıldığında Salat gibi olur ve dua ile açıklanır.
Ancak Ekıymeüsselat dendiğinde bildiğimiz namaz olur. Kasem'i
ve "EDRAKE" yi "İkametüsselat" gibi BİRLEŞİK DÜŞÜNÜNÜZ.
Bir şeyin özdeşliği, eşlenikliği(karşıtlığı) ile birlikte ANTİNOM
olarak ele alınması KASEM'dir.

Kaseme örnekler:
1. Selamün aleyküm diye BİR TEK kere SELAM=BARIŞ demiyor Allah'ımız.
İki kez SELAM diyor= Selam ve Selam (Vakıa suresi) Oysa sen bana
selamün aleyküm dediğinde bir tek kez BARIŞ temennisinde
bulunuyorsun. Doğrusu şudur "Onlarda boş laf bulamazsın, sadece
birbirlerine Selam ve selam derler!" (Dua gizli yapılır. Allah'ın
Rahmeti ve bereketini bağıra bağıra dua edemezsin. Selam-selam dersin
ve İ Ç İ N D E N gizlice dua edersin-ki böylece başkaları duysun diye
bakalım ağzın mı söylüyor, yoksa gizlice Kalbin mi söylüyor.
sevmediğimiz amirimize bile selam veriyoruz. (Oysa içimizden beddua
ediyoruz.) Selam ve selam'ı AÇIK, kalanı ise müsait olduğun bir
vakitte o dostuna GİZLİCE dua ederek yapmalısın ve Allah'ın rahmet ve
Bereketini o dostunun üzerine sipariş etmelisin. Unutmayalım ki hayr
yaparken "Sol elin verdiğin, sağ el görmemeli." Bu neyse Selam da
odur.

2. İki cennet vardır: Neden Chenemmelikler-cennetlikler İKİ değil de
ÜÇ sınıf (Vakıa-6) Neden İKİ SINIF İKİ AYRI CENNETE yönlendirilecek?

3. Niçin "Ey İMAN EDENLER, GERÇEKTE BİR DAHA İMAN ediniz deniyor?"
Bir iman ile kurtulamıyoruz. Bir imana bir Cennet ama İKİ KEZ İMANA
başka bir CENNET veriliyor?

4. Niçin önemli olan "Allah'ımızın bizden RAZI olması iken, iki kez
iman edenlere, iki kez selam verenlere, ikinci Cennet'i seçenlere
şöyle deniyor: "Allah onlardan Razı oldu, ONLAR da ALLAH'TAN R A Z I
oldular!" Bu ayete göre niçin İKİ KEZ RIZALAŞMA VAR?

5. Allah zaten MÜSLÜMAN OLAN Resulüne Hz.Muhammed (slm&slm)
efendime "Müslümanlık ile yetinme Atan İbrahim'in DİNİ OLAN HANİFLİĞİ
SEÇ, ONDAN DAHA GÜZEL BİR DİN DAHA YOKTUR" diyor?

Allah İki kez müslüman olmamızı istiyor niçin?
Bir iman, bir müslümanlık, bir selam niçin yeterli değil de İKİLİ
oluyor?

Kasem YEMİN değil! "İki kez ya da karesi kadar çoğaltmak" demektir.
Kasemlerin katmerlisine bakabilirsin: "Kaldır başını göge bak, yine
kaldır başını göğe bak ve yine kaldır başını göğe bak!" diye ayetler
var. Burada da ÜÇ KASEM vardır. Ey iman edenler iman ediniz gibi,
kasem de yinelenmektedir.

"Vessema Vettarık..."
"Göğe ve Tarık'a (Ve=İnput giriş, yemin değil BAĞLANTI)
"Tarık nedir bildin mi? İdrak ettin mi?
Ya da "Ve ma EDRAKE ma leyletil Kadr." Kadir gecesinin ne olduğunu
idrak ettin mi?"

Sonuç olarak, Kasem=Yemin değil, "İDRAKE KOŞ" demektir.
Yemin dersek, Rabbimizin üzerinde bir de MABUT icat etmiş oluruz.
(Bundan Allah'a sığınırım. Kasem'in/uksima'nın yemin olmadığını
anlamak için bir küçük ödev: isim olan KASIM ne demektir? Kâasim ve
Kâzım ile karıştırmayınız.)

Kalan sorular da ikinci bir bölümde yanıtlanacak İnşaallah!

> kaç çeşit secde
> vardır,hangisi ruha farzdır,hangisi cesede

> 2.rüyada koku yoktur,gölge yoktur,küfür ve isyan
> yoktur, acı yoktur diğer bütün duyu ve hisler vardır,
> niye?

> 3.kör peygamber gelmiştir fakat sağır
> gelmemiştir,peygamberlerin hepsi siyah gözlüdür,renkli
> gözlü peygamber yoktur,niye(nerden biliyorsun deme bu
> böyledir)

> 4.mezarda Rabbın kim diye sorulacak Allahın kim diye
> değil dikkat!!!
Mansur enel hak dedi ,enel Allah
> değil,Allah-Rab-Hak???

> 5.Hızırın ismi?
>
> gözsüze fısıldadım sağır sözüm anladı
> dilsize çağırıp söyler dilimdeki sözümü
>
> __________________________________________________
> Do You Yahoo!?
> Send FREE video emails in Yahoo! Mail!
> http://promo.yahoo.com/videomail/


1771 Nolu Mail
Tarih: 16 2002 Çarşamba - 16:40
Konu: Re: Tarifi Zor Bir ŞEy..
--- In aiberg@y..., "gitarist19" <gitarist19@y...> wrote:
> Kitaplarla tanısmamın ardından yeniden doğusum ve sonrası.
Slm&slm
Sevgideğer
Meslekdaşım,

Pırıl pırılsın.
Kastettiğin benim kitaplarımsa çok teşekkür ederim.
Onlarla doğdun ve her doğan gibi "Sonrası?.." yani emekleyeceksin.
Emeklemek "EMEK" vermekten türemiştir.
Yürümeye, doğrulmaya "DOĞRUYU" bulmaya görülmemiş bir emek
vermektedir o pırıl pırıl bebeğim...

> Tüm
> bunları beni kitaplarla tanıstıran dayıma anlattığımda bana söyle
> dedi Kendine dikkat et " ŞEYTAN " senin önunu kesmek isteyecek O na
> uyma kendine çok dikkat et..

Sevgideğer Ali, Allah'ımızın kelimesi olan kitabında şöyle çıkarımlar
bulabilirsin:

Kur'an'ı "OKU"rken, "EUZÜ BİLLAHİ MİNEŞŞEYTANİRRACİM" diyerek besmele
çekin. Şeytanın bloke edilmesi/dondurulması sadece bu yolla
olmaktadır.

Şeytan'ın "Bir euzü besmelelik" işi var! Ondan Korkma Allah'tan kork
Hanifdaşım. Allah'tan korkan artık tek bir şeyden korktuğu için kalın
hiçbir şeyden korkmuyor demektir.

Onun devamı da var: Şeytanı atlattık ama, sırada "Gerek CİN'den gerek
İNSANDAN" şeytanlar var! Ayet böyle diyor.

Ve şeytanın en birincil dürtülerinden biri de şudur: "Şu adam bir
şeytandır!"

Şeytan kendini hiç methetmez. Onun görevi kendini kötülemek, gözden
çıkarmak pahasına da olsa, Ademoğlunu ayartmaktır.
Programı bu çünkü...
Bilgisayarın gibi...

Alican, şu aşağıdaki cümleni duymamış, okumamış olayım:
> işte buyrun Artık namaz kılamıyorum çünki aklımda tam olarak
> soru işaretleri çozülemedi. öylece kaldım !

Sistemimiz KARARSIZ kalamaz.
Reset edelim!
Düzelir!
Reset de şu:
Gel seninle PAZARLIK YAPALIM:
Sistem yeniden açılana kadar (Ki çok geçmeyecektir, az sabır.)
Gündü ÜÇ VAKİT ve ikişer rekat TOPLAM 6 REKAT
bir namaz kıl ve sakın ve sakın bunu bırakma...
Kazası yoktur giden gitmiştir, uçmuştur, sanal alemde kaybolan
mesajlarımız gibi...

Namaz bizim Ruhani yaratılışımızda bize verilmiş bir "KREDİ KARTI"dır.
Doğunca o krediyi "Vakitleriyle/vadeleriyle" EKIYMETÜS S E L A T"
yani bildiğimiz namazı kılarak ödemekteyiz.
Oysa ORUÇ "Kredi" değildir ve şuradan anlıyoruz ki "KAZA"
edilebiliyor hatta yoksul doyurarak da ödenebiliyor.

Hac-Zekat bunlar da mali bölümde yer alıyor ve seni-beni bağlamıyor
henüz...

Geriye iki şey kalıyor:

1. Digital sistem olan La ilahe illallah demek;
2. Ekıymetüssalat=Namazı vaktinde ve Kur'an'ın tarif ettiği biçimde
DOSDOĞRU (Dikkat doğru demiyor ayet) DOSDOĞRU kılmamız gerekiyor.
Pazarlığım şu:
Aklın yolu birdir.
Ve sen Allah'ıma şükür AKIL KÜPÜSÜN. (Bir bildiğim var!)
Aşağıdaki "Flow Diagram"ı izleyerek, KARARINI VERENE KADAR benim
va'zettiğim namazı kıl.

Beğenmezsen bildiğini yap.

> Lütfen Allah Rızası için..
> şu soruları cevaplayın

Lütfen=EL LATİF Allah'ın adıdır.
Rızaullah=Allah'ın rızasıdır ve sana öyle bir kapı açılıyor ku, eğer
o dosdoğruyu yakalarsan bir de ALLAH'TAN SENİN RAZI OLABİLECEĞİNİN
sırrını da yakalamış olacaksın. (Allah Adildir:El-Adl. Adil olmasaydı
böyle bir ayeti kur'an7a koymazdı ve bize Abid (Muhatap) diye bakmaz
KÖLELERİM derdi...
Allah bizi kendine köle edinmiyor, "Kul" ediniyor, bize DEĞER
veriyor. Bizi adeta evlat ediniyor!
Ve Rabbimdeki şu nezakete bak: "Ey iman edenler bir daha iman
ederseniz.....Allah sizden ve siz Allah'tan R A Z I olacaksınız. "
Aman yarabbi! Tüylerim diken diken oldu yine...
Aşırı romantik olduğumu saklamıyorum yazıyorum, bu da benim
dürüstülüğüm.

"Soruları cevaplandırın"
Yine Allah'ımızın iki ismini yazmışsın:

Allah "Seriul Hısab"dır yani sorucudur ve SERİAL bir hızla yapar bunu.
Allah "Alim/Bilen ve Kâfi=Her soruya yeten"dir. Cevab verendir.
Allah bu işi kendi kelamı olan, kendi konuşma balonu GİBİ olan şu
Kur'an'a VEKALETEN VERMİŞTİR.

Kur'an ise içinde MİSAL denen bir sır kafesi saklamaktadır ve onu
MİSALLERİ sadece ve sadece hatta yalnızca ve yeğane-biricik olarak
ALİMLER çözebilir. (Ben alim değilim, sadece alimlik kurumunu
övüyorum, çünkü bu kuruma aşığım.)

> 1- Namaz 3 Vakit

DOĞRU: ÜÇ VAKİT! Bu konuda Hanifdaşlarım da sana geçmiş chat ve
yazılardan derleyip ayrıntı vereceklerdir. Onlardan habersiz olduğunu
varsayıyorum. Namaz ile ilgili tüm ayetleri topluyorsun.
Onlardan şunları ayıklıyorsun:

1. Salat=Duadır ve namaz değildir. (Çünkü ayet diyor ki, "ALLAH ve
Melekleri RESULE NAMAZ(Salat) KILARLAR?
Oldu mu şimdi? Ayeti çok iyi biliyorsun. Cuma namazlarında "İnnallahe
yusalline alen Nebi. Ya eyyuhellezine amenu...."
Orada NAMAZ kılarlar değil DUA ederler diyor! Bizim de dua etmemizi
istiyor...

Pekiyi NAMAZ NEDİR?
Hah şimdi EKIYMET üs S A L A T dediğimizde, abdesti alınan, Vakit
girince Ayakta, Rükuda, secdede ve Ka'de hareketleriyle kılınan
namaz, işte o Ekıymetüsselat'tır.
Kelime kökü: İkame etmek, yani (Krediyi) yerine koymak, vakti gelince
ödemek... İkame ile Alla'ın Kayyum ismi ve Kaim olmak hep aynı kökten
geliyor.

2. Ekymetüsselat geçmeyen ayetler otomatikman ayırt edilebiliyor.
Mesela onlar da diyor ki, "Namaz kıldıktan sonra yanüstü, sırtüstü
Allah'ı anın..." Zikredin/tesbih edin... Bunlar NAMAZ değildir.
Bunlar Allah'a rabıtamızdan ve her türlü eksiklikten münezzeh kılmak
için yapılmış fazla mesailerdir.
Mesai sadece namazdır.

3. Yine ayetleri ayıkladığında göreceksin ki: "Akşama doğru günün
ucunda... Öğlen sıcağında, fecr'de ve akşamın erken saatlerinde
ALLAH'I TESBİH EDİN ANIN...
Dikkat! Yine namaz yok ortada? Namaz vakitleri verilmiş, Tesbih
verilmiş.
Pekiyi bizler Hanif olarak neyi arıyoruz ayetlerde?
KILINACAK NAMAZI!...

Onlar da şöyle :

Salatı Vusta'yla dikkat! Bunu orta namazı diye çeviriyorlar. Oysa
ORTA DİREK demek! Direği dikiyoruz ve gölge en kısa olduğunda bir
vakit çıkmış, ikincisi girmiş oluyor.

Buna göre
"Günün iki tarafında / Taraf+eyn =Eyn eki GÜN=NEHAR'ı İKİYE bölüyor.
Neye göre? Salatı Vusta= ÖĞLEN DİKMESİNE göre...

Eğer gölge gün doğumundan o vakte kadar direğin ötesine geçmemişse
sen İKİ TARAFIN "Sabah" olanını kıldın. (Fecr denen tan sökmesiyle
öğlen gölgenin en kısa olduğu direğe kadar vaktin adı SABAH'tır.
Sabah, Günün BİRİNCİ tarafı demektir.
Gölge öteye geçti mi adı ÖĞLE oluyor ve günün İKİNCİ TARAFI olarak
taa yeniden güneşyin gitmesine kadar bu İKİ TARAf namazını kılmış
oluyorsun. (Başka ayetlerde de Etrafen=Günün iki yanı/tarafı/etrafı
diye" tescil edilir.)

İşte bu süzgeçten ve akıl süzgecinden geçirdiğinde göreceksin ki
Ekıymetüsselat günün İKİ YANI ve tüm GECE bir vakit olmak üzere ÜÇ
VAKİTTİR.

Sen ayetleri araya dur sırada diğer sorularının yanıtları var ve
yetiştiriyorum. İnşaallah...

(Bir kaç ayet bunlar: Aramalısın, Kalbin mutmain=Satisface" olmazsa ,
asıl o zaman kalbimize ŞEYTAN girer.. Saygıdeğer Dayın'a özellikle
çok selam ediyorum. Merak etmesin Hans neydiyse yine aynı...)

> Fakat Kaç rekat
> 2- Tüm Vakitlerde rekat sayısı aynımı
> 3- okunacak dua lar neler ?
> 4- Bugune kadar 5 vakit kılanlar Ne olacak
> 5- Peygamber efendimiz kaç vakit kılmıstı ?
> 6- Peki bundan sonra Camii ye gidemeyecek miyiz ?
> 7- Neden Turkiyede Nazmalar 5 vakit e gore ayarlandı..
> 8- bundan sonre ne yapmalıyız ?
>
>
> Tesekkurler.. Yardımlarınızı bekliyorum. Eminimki cevaplarınız bir
> çok kişiyi aydınlatacaktır.
>
> Ali. Altuntaş.


1824 Nolu Mail
Tarih: 20 2002 Pazar - 14:36
Konu: esir/Ether/iksir/Elixir/Kesir ve Külli Şey*in üzerine -3
Selam ve selam
sevgideğerler,

Aşağıda sunacağım yazı iki bölümlüdür ve iç-içe geçirilmiştir.
Milad içinde mini bir milad başladı:

Öncelikle esir ile ilgili yazının devamı olarak yeniden karşınızdayım:
Önceki yazılarımda:

Özetle: Esir (Ether) antik Yunancadan daha eski ve arkaik sankritçe
kültürünün bir parçasıdır. Kökü iksir'dir ve likid demektir. Arapçaya
da Kesir (ekseriyet, küsurat, kesret gibi) girmiştir. İbranice çok
eski bir dildir ve orada da eksir diye geçmektedir. (Kesir kökünden)
Latincede ise Elixir diye geçmektedir. Bu kelime Arapçadan
geçmemiştir. (Arapça'dan Latinceye geçen kelimelere bir örnek: ŞuRuB
= Sirop
Kökü: ŞRB=şarab, şerbet, maşraba, Meşrubat ve hatta Şurba=Çorba vb.)

Sankritçe'de (Hint-Avrupa dillerinin ağababası olan dil) en eski
kelimelerden biri olan iksir, bu anadilden türeyen Yunancaya da Esir
olarak geçmiştir. Türkçede de iksir hatta eliksir kullanılmaktadır.
(Ab-ı Hayat İksiri ve eczacılıkta sıvı hazırlamak için kullanılan
eliksir gibi kullanılmaktadır.)
: Ayetleri anımsayalım:
"Allah Arş'ı İ S T İ V A etti. O'nun arş'ı SU (Ma') üzerindeydi..."
İşte bu sıvı Esir'dir... Araştırırsanız "Ma" su kelimesi Kur'an'da
inanılmaz sayıda geçmektedir. Burada vurgulanan ikinci, üçüncü
anlamlar "ESİR" üzerinedir. Ma=Esir'i derin meal olarak ve gönül
rahatlığıyla benimseyiniz. Teminatımız yine Kur'an'dır.

Kur'an'da bu Sankritçe'den alınan kelime sayısı 2000 (üç harf esasına
göre Türevleriyle 60 bin) üzerindedir ki, Araplar daha önce bu
kelimeleri (Kevser, Dünya, Burc, Cennet, Can, Kalem vb.)
bilmiyorlardı. İlk kez vahy yoluyla Resulullah'tan duydular. Halen de
anlamış değillerdir.

Bu bir ADALETTİR.
Şöyle ki: Hucurat 14. ayete ve tevafuku olan Tevbe-97'ye bakarsanız:
"Araplar kâfirlikte ve Münafıklıkta tüm dünya milletlerinden en
azgınıdırlar. Allah(ın resulüne indirdiği Kur'an'ı kendi ana dilleri
olan ARAPÇA olduğu halde, tüm milletler içinde EN AZ anlayanlardır.
İman asla kalplerine inmemiştir, sadece Ebu Süfyani ile birlikte
silahlarını teslim etmiş, teslim olmuşlardır, müslüman
olamamışlardır."

Önceki bir Chat'imde:
1. Yahudilerin dünyalara üstün kılındığını, ama bunun LANETLENMELERİ
yüzünden övünülecek bir yanı bırakılmadığını, (Lanetli ağaç ve Şeytan
ile birlikte) ÜÇ LANETTEN biri olduğunu bildirmiştim. Gerçekten de
binlerce yıldır, Beni İsrail Siyonizm (Sufyanizm) denen bir dünya
ekonomi imparatorluğuyla tüm dünyayı ekonomik olarak yönetmektedir.
Paranın vicdanları satın alma gücü ile dünyanın krallarının
memelerinden süt emmekte, onları ölmeyecek kadar bir süt ile başbaşa
bırakmıştır. Ve dünya yöneticiler birliğinin tamamı Yahudi
efendilerinin GOYİM=Evcil hayvanlarıdır. Dünya onların KÜMESİ,
AHIRI'dır. İnsanlığın tamamı da köleleridir. Üstünlükleri bu
anlamdadır. Siyonizm (Yahudi sofizmi) kendilerini binlerce yıl, her
dönemde bir tuğla koyarak bilgi birikimlerini ve deneyimlerini bir
POLİTİK güç/tek kutup olarak sürdürmektedirler.

2. Yahudilerin bu LANETLİ üstünlüğüne karşılık, kardeş-çocukları
olan Araplar'ın da dünyanın en aşağılık milleti olduğu Kur'an'da
anlatılmıştır. Üstelik Arapça indirilmiş Kur'an'ı enaz
(Mahdude=Mahdut'un en düşük limiti Hudude'dir.)anlayan millettir
diyor ayet. Yaşadıkları bölge dünyanın hiç yağmur düşmeyen Zemzem'den
başka bir varlığı olmayan hele ki İbrahim döneminde "Mars çölleri
gibi bir tek ot bitmeyen" bir coğrafyaya HANİF din ve daha sonra
Kur'an indirilmiştir.

İki kardeş-çocuğu ırkın bu ifrat ve tefriti bize bir ibret olmalıdır.
Allah'ımızın hikmetlerindendir.

Diğer milletler de bu ikisinin ekstremlerin toplanıp ikiye bölünme
ortalamasından çıkmaktadır.

Kur'an'ı "HİÇ" derecesinde en az anlayan bir millet olan Araplar'dan,
şuradaki Alternatif bilim Klübümüz milyarlarca kat ileridedir, hem de
bir avuç Hanifcan'ım ile...

Araplar buradaki bilgi içeriğimizin bir paragrafını bile anlamaya
muktedir değillerdir. Son 250 yılda bugüne kadar bir "Konserve
açacağı bile icat edebilmiş bir tek arap yoktur. O gördüğünüz
Melikler, şeyhlikler ve sultanlık saltanatlarının bir tek "Toplu iğne
fabrikası" bile yoktur. Petrol satar "İğne ithal eder."

Binlerce yıldır üstüste bilgi ve deneyimlerini koyarak siyonizm
oluşturan kardeş-çocukları Yahudilere tam bir tezat olarak Araplar
(İslamın çıkışında ve Osmanlı'daki bir araya getirilmeleri dışında)
asla bir politik güç olmamışlardır. Bugün 48 arap (Hamiler de
araplaşmıştır) ülkesi vardır ve "Arap birliği" örgütü gibi
göstermelik bir kurum dışında hiç bir fonkesiyonları yoktur. Hatta
trsine Yemen bile halen BİRLEŞİK değildir. Kuzey-Güney Yemen diye
kendi içinde ikiye bölünmüştür. Sudan'ın Kuzey-Güneyi de öyle...
Ve Mehdi Resul onları bir araya getirene kadar (12 Düzine tüm
milletleri konfedere ediyor, Arap da kaçamıyor.) 300 yıl böyle
yaşayacaklar. Petrolleri de bitecek, sultanlar da Batı'ya kaçıp
yerini yoksul sözde İslam (!) Cumhuriyetlerine bırakacaklardır. Onlar
da her biri Taliban olup birbirini yiyecektir.

Bütün bunları şunun için anlattım.
Araplar'ın Arapçayı anlaması ve biz Türklerin Danimarkalıların
anlamaması bir adaletsizlik olacaktı.
Rabbim anlayışı Araplardan alarak bizlere "armağan" etti hamdolsun...
Arapça onların dili kaldı ama bize de KUR'AN ARAPÇASI kaldı şükür!
Ve Kur'an'ı anlayan TEK grup (Hanif) olarak bu görev bizlere tevdi
edildi.
Misyonumuz İ L A H İ D İ R !
Yani Allah'ın Hizbi=Hanif'i olan tek bizim DİN LİGİMİZDİR.
Onunla Mehdi Resul teoriyi uygulamaya koyacak. İslamın tamamını
Haniflik denen TEK BİR KLİŞE'de (Ali İmran-110) toplayacak, tüm diğer
düzine konfederasyonlara örnek olacak.

Mesih İsa dönecek ve bu mükemmel düzeni, tüm "Hristiyanım" diyenlere
uygulayacak. Tüm hristiyanlar HANİF olacak!
İşte bizim MİSYONUMUZ BU Hanifdaşlar...
Sadece Bedir savaşındaki gibi 313 kişiyiz. (Bunların yaklaşık yarısı
şu anda Batın Batı ve kalanı da sizler yani DOĞRU DOĞU'dur.

Zip-Zap misyonuyla DOĞU(104) ve Batı(114) de tek bir merkezcil kuvvet
(110) olmak üzeredir.

Bunun için sizlere "Haydi bir SEDD yapacağım, bana GÜCÜNÜZLE yardım
edin, ben bir Zülkarneyn(Onlardan biri)im demek istedim.

ALLAH'TAN BAŞKA BİR GÜÇ DAHA YOKTUR. O Güç 313 kişi olsak da geleceği
biçimlendirecek yegane güçtür.

Mehdi de ondan güç alacaktır.
Sizin gücünüzden güç alacaktır.
O güç İsa'nın tek sermayesidir.

O ağaç bugün ekilecektir-ki o ilerideki gün meyvesi toplansın,
gölgelenelim...

İmece'ye koşun, ortaklığa koşun, "BİZLER" bilincinin çekirdeğine
koşun.
allah'ın kelamı Kur'an'ı deşifre etmek, bunu Yayınlamak (Günümüze) ve
YAYIMLAMAK (Geleceğe emisyon) zamanı ve işareti geldi.
Millenium işareti ardından, 20 Ocak 2002'de bir başka işaret daha
geldi.

Bir zaman yolcusu, geçmişte doğdu, hiçbirşeyin farkına varmadı. Ama
DÜN itibariyle bir felç ile birlikte "Misyonunu hatırladı"
O 10SCE'nin tek Messenger'i'dir.
Bunun anlamı şu: Tastamam Mehdi'ye 300 yıl ve İsa-Mehdi birliğine
fazladan 9 yıl var...
Bu bayan 10SCE'nin ne zaman "Zaman felci" geçireceğini bilemiyorduk.
Dün itibariyle bu vukubuldu.
Şu anda felçli ve İsviçre'de Gurdjieff'in Hastaneye çevirdiği
şatosunda yarım apopleksli olarak yatıyor. Dualarımız Hanife
Valkirya'nın Hawking gibi TAM filç değil, normal felç geçirmesi ve 6
ay içinde ayağa kalkmasından yana olsun. Onun beyni Messing'ten daha
müthiş, o geleceğe köprü...

Bir şey daha güçlendi: Resulullah Çok muhtemelen 19 Ocak'ta doğdu ya
da 20 Şubat'ta... Bu ikisinden biri MEVLİT KANDİLİ!..

1N/10SCE/MİSS.CP bunları niçin anlattı? Ha/vet için.
Bu kur'an gibidir! İnanan inanır, inanmayan da haklıdır.
"Çünkü gelecek daha gelmemiştir, yalancı, sahtekar ne uyduruyor
böyle?" diyecektir.
Kızmıyorum saygım var. Haklıdır çünkü "Gelecek henüz gelmemiştir."
İnanan da haklıdır. çünkü Kuantum evren ilkesine göre: "Geçmiş-şimdi
ve gelecek komprime bir yaydır, zaman bükülür ve HEPSİ AYNI ANDA
YAŞARLAR! Hepsi kendi kulvarlarından giderler. oysa soldaki kulvarda
çoktan ölmüş atası ve doğmamış torunları da ilerlemektedir.
Eğer şeridi enine atlarsak ölmüş atamızın ya da doğmamış
torunlarımızın torunlarının HER AN CANLI OLDUĞUNU görürdük.

İnanan da inanmayan da haklıdır, canları sağolsun!
kızamam ve kınayamam. Somut nasıl bir delilim olabilir ki?
İyi ama ben inanıp-inanılmadığıma değil "GELECEK İLE KÖPRÜ/İKİ
ZAMANLI" m i s y o n u m a bakıyorum.
O misyonda İNANANLARINIZ da var.
İki kez iman edenleriniz.
Ben müslüman istemiyorum,
Hanif Müslüman istiyorum.
Allah'ın istediğini istiyorum!
Kuru kalabılık bilinçsiz şuara istemiyorum.
Şura istiyorum!
Şuur istiyorum!

Şura olmanız, şuurlu olmanız bana GÜÇTÜR
Gücünüzle yardım edin!
İmece (Bizler=Ortaklaşma/ortaklık) oluşsun 20 Ocak geldi!
313 Hanif bize yetiyor, 313 yıl boyu yetiyor... Herkese BİR YIL
düşüyor ve gelecek örülüyor.
313 dev bir rakamdır. Lut ve ailesi sadece üç kişilerdi. Dördüncü
olan Lut'un eşi bile imansız idi. (İmanlı olsaydı, Rabbim onu heykele
çevirir miydi?)

Sodom-Gomore'den yani iki koca kentten Lut ve iki kızı çıktı.
Biz 313 isek, geleceğe hükmederiz. Günümüze değilse de!
Allah'ın meçhul askerleri oluruz. Sabıkun defterine yazılırız!
Allah'ın dostunun dostu Allah'ın da dostudur. Biz İbrahim milletiyiz!

İmece/Ortaklık zamanı geldi.
Gücünüzle yardım zamanı da geldi.
Mehdi'nin El kitabı zamanı...
Her elçi ve her gerçek imam gibi "Kahrolası para ile güç"
edinmeyeceğiz. Allah'tan ÜCRETİMİZİ isteyeceğiz.

Kalbiniz kaymasın, ortada HANSBANK yok!
(Tenezzül etseydim mülti trilyarder olurdum)
Peygamberlerin, Zülkarneynlerin, Hızırların ücreti Allah'tandır!
Sedde yapar ücret istemez, Yıkık duvarı onarır ücret istemez.

Oğuz Kayıca sağol, ne kadar güzel toplamışsın Resullerin para pul ile
ilgisi olmadığını... Hoşgeldin Karaçay/Karasancaklım benim!
Allah mekanını ve makamını mukarrebun ve sabıkun kılsın.
Tüm Hanifdaşlarım için Naim Cennet açılsın.
Eğer bundan aşağısı olursa, Allah'ımdan RAZI olmayın!

Haniflik (Halilullah/HalilürRahmanlık) demek "Allah'dan da sizin RAZI
olmanız demektir. Bu adalet ve imtiyazdır. Bu sizin hakkınızdır.
(Elbette önce Allah'ımızın bizden RAZI OLMASI gerekmektedir.)
Selam ve selam sizlere!
Ey iman edip de iman edenler!

Size Cennet'i tezgahlayan ruhban/rahiplerden değilim elbette!
Hansbank yok!
HANİFBANK=BİZLERBANK var!
BİLGİ BANKASI yani...
Koşun, Mehdi-Mesih'in el kitabı (Gerçek tefsir) basılmalı!
Yeşil, morcivert sermaye oluşturmak yok.
Sadece El kitabı 12 düzine düzeni, Mehdi'nin Kur'an'dan neyi
çıkarımsayacağı üzerine rehber kitap basılmalı.

Cehaletle aramıza bir sedd örmeliyim.
Örmeliyim derken bu FARZI KİFAYE'dir.
BENİM ÖRMEM, BİZLERİN ÖRMESİDİR!
BİZLER ÖRMÜŞ OLCAĞIZ.
Teknoloji benden, gücünüzle yardım sizden!
En büyük düşmanımız Bakara-155. ayet
Hepimiz o gemideyiz. İmam(Kaptan)a güç veriniz.

KAPTANINIZ KONUŞUYOR.
Biraz espriyle yazacağım: "Yıldız tarihi 2302" ve nokta 9!
Bu şakanın ardında ağlatan bir gerçek var!

Ben tüm Resuller gibiyim. İsa gibi, "Bir elbisesi vardı bir de su
tası... Tası da attı, avucuyla içti..."
Bu İSABANK! Allah yoksullukla sınadı!
Bir de Süleymanbank var. Allah dünyanın en zengini kıldı ve sınadı!

Resuller gibiyim, ÜCRET istemem! Ücretim Allah'tandır!
Gemi hepimizin ORTAKLIK denen GÜCÜ isterim.
O sizin de kârınızdır. O şirketinizdir.
Ananızın AKSÜTÜ, Helaliniz olan Kevser'dir o...
Bir tür 12 EŞİTLİK DÜZENİDİR.
Herkes eşit-eşgüdümlüdür. Eşit oy hakkı vardır.
Ben ise Kaptan (İmam)dan ibaretim.
Çünkü (üzgünüm) Kur'an şu kadar insan içinde sadece benimle
Arkadaşlığını YAPTIRIM haline getirdi.
Kur'an konuşur, kulağın da sağırlık yoksa:

"Beni sen anlayacaksın!" dercesine...
"Ben Allah meramı, Allah kelimesiyim, beni sen tevil edeceksin"
dercesine...
Dağların kaldıramayacağı bir yük bu!
Ağır bir yük bu!
Çünkü Kur'an baştan aşağı "bilim kurgu" gibidir ama öyle de değildir
ve inanılmazsa kıyamet makinesidir.

Bir tuşu var "OKU" yazılı (İkra)
Bir tuşu var "Ben zikirim" diyor. ZİKRA!
Bir tuşu var "Tefekkür et" FİKRA diyor.
Ve benimle arkadaş olduğuna hamdet diyor: ŞÜKRA!
Bana diyor ki:"Şuurlan/Bilinçlen=Şi'ra!"
12 Kabile düzenini kurmaya beni kullan:"Şura!"
Hep masum ve bakir kal, Adem gibi büyüme: BİKRA
Ve neler neler o elimdeki remote control da neler yazılı tuşlar
üzerinde. O uzaktan kumanda Levhi Mahfuz'a tek anahtar.
Ve kıyamet tuşu da var: Nefhi sur!
Zaman ile oynamak işte o bir Nefhi sur!

Gücünüzle yardım edin bana!
Ömrünüz uzayacaktır.
Hastalıklarınız giderilecektir.
kalplere şifa doğacaktır.
Müjdeliyorum, yaşayın ve görün!
Kerametleri görün ve şaşırın!
Hayır siz şaşırmayın, Çünkü Haniflersiniz!
Allah'ımız asla şaşırtmayacaktır.

Kur'an'ın tamamının "İnanılmaz olaylarla" dolu olduğunu örnekseyerek
chat'te yazmıştım (Denizin yarılması, Hayvanların konuşması, İfrit ve
cinlerin durumları, gökten inen kudret helvaları ve kuşlar, Yunus'un
su altında nefes alması, Davud'un demiri eliyle eritmesi, Süleyman'ın
uçurulması, Adem-Havva'nın tek nefs olarak yaratılması, Cennet'ten
bir UZAY yolculuğuyla sürgün gezegeni dünyaya gelmesi, İsa'nın
babasız doğması ve gelecekte yeniden SİZLERCE görülmesi, Nuh'un
gemisine hayvanların ÇİFT ÇİFT kendiliğinden girmeleri, İbrahim'in
ALLAH ile dost olması (Tüm kuralları deliyor dikkat!) Resulullah'ın
Cinlerin peygamberi olması ve kendisini hep bir bulutun izlemesi.
Hızır'ın tahtı getirmesi, Musa'nın Ahit sandığı/Tabutüssekine,
yyub'un inanılmaz sabrı. (Zombiydi, yaşayan ölüydü) Altın buzağının
konuşması, hiç görünmeyen şeytan'ın varlığı, meleklerin varlığı, Arş-
Kürsi-Sur borusu-Arş direkleri-Levhi Mahfuz, Kur'an'ın ARKADAŞımız
oluşu, İdris'in öldürülmeden göğe alınışı, 300 yıl bir mağarada 8
saatlik bir süreyi yaşayan ashabı kehf ver Rakim...
Açın bakın olağan/Normal diyebileceğiniz hiç bir şey yok mübarek
kur'an'da...
Allah bunlara ve (Büyü, Ahıret, Huriler gibi.) görünmeyen bilinmeyen
herşeye inanmamızı istiyor.

Onun için benim Messenger kızımız bilinçlendi dememe HİÇ ŞAŞIRMAYIN!
Ben de Zülkarneyn'lerden biriyim dersem de şaşırmayın! Kur'an'daki
Zülkarneyn'e de şaşırmayın, Yecüc-Mecüc'e de... Deccal'e de...
Hanif şaşırmaz, 313 kişidir ama, arkasında Allah'ımızın 2000 işaretli
MELEĞİNDEN ASAKİR'i/ordusu vardır. Bunlara ne kadar ANORMAL ya da
NORMAL diyorsanız.
10SCE Miss.cp de o kadar normal ya da Anormaldir bu söyledikleriyle...
Bir şey mi dediniz?
Lehte ya da aleyhte ne derseniz deyin TEK YANIT VAR:
Ha/vet!
I/O
1/0

Bu kaypaklık değil, bilseniz ah bilseniz...
Her an tüm zamanlar kendi kulvarında yaşıyor.

Şu anda Adem cennet'ten indi. Şu anda Nuh tufanı koptu! Şu anda Fatih
Mehemmmed Han İstanbul'u aldı. Şu anda Atatürk öldü. Şu anda UFO
(Wanen) icad edildi. Şu anda Mehdi ile Süfyani savaşıyor. Şu anda
Mesih ile Yecüc-Mecüc savaşıyor. Şu anda Hızır'ı Deccal öldürdü! Şu
anda o ölmüş/ölmemiş Hızır karaciğerlere şifa dağıtıyor. Şu anda
evren yaratıldı ve şu anda kıyamet kopmak üzere...

GELELİM ESİR'e...
Hunnes=Chaos (Haos okunur) ve Kunnes=Cosmos (Kusmos okunur) Tekvir
suresinde adı geçen bu iki ayet de Sankritçedir. Kalem (Sankritçe ve
Arapça-İbranice ve ithal yoluyla türkçe aynı okunuyor, Latince'de
Calamus (Okunuşu kalemus) almanca da Kallie (Kallim'den) söz
etmiştik.
Bunu özetle yeniden vurgulamamın nedeni ESİR'in Yunanlı filozofların
ortaya koyduğu bir kavram olmayışındaki ısrarımdır. (Aklın yolu
birdir)

Esir ile ilgili ikinci yazımın özetinde de şu noktaları ele aldım:

Planck'ın kendi adını verdiği sabit "Quant denen enerji paketçikleri
ve bunlardan MADDELEŞMENİN" en küçük minimum aralığıdır. Bundan daha
küçük bir maddeleşme sözkonusu değildir. Bu çapa uyan quantlar ise
ışık hızıyla seyrederler.

Fakat Planck'ın malum sabitesinin altında daha küçük uzaylar yok mu?
Elbette var: Onlara soyut uzay deniyor.
Örneğin evrenin yaratılışının ilk anında evren öyle küçüktü ki,
daha "Planck Sabitine kadar bile büyümemişti."

İşte o sabitten küçük uzay aralıklarına fiziko-matematik
bilimlerinde "Soyut uzay" deniyor.

Kozmolojide de soyut uzay, Süper uzay denen bir üst sistemin
uzantısıdır. Wheeler ve Sarfatti'nin isbatladığı biçimde, Bizim
evrenimiz, diğer sonsuz sayıdaki evrenin de yer aldığı o
evrenden "Buraya" patlamış ve şişmişti.

Süper uzay soyut uzaydır.
yani Planck sabitinden küçüktür.
Tüneller (Worm Hole Arapçası Hablillahi, Hablilverid. Fizikte ise
açılmamış 7 boyut. Açılan 4 boyut ise planck sabitinin üstüne çıkmış,
diğerleri süper stringlerin içinde içuzayda kalmıştır. Toplam olarak
Süper Birleşik Alanlar teoremi bu 11 boyutlu model üzerine
kurulmuştur ve kanıtlanmıştır.)

İşte bu tüneller Planck sabitinden küçük ve hatta sonsuz küçüktür...
Böyle bir değere ETHER dememizde bir sakınca yok.

İyi ama arkada BÜTÜN, TÜMEL ve KÜLLİ olarak bir sonsuzluk duruyor: Bu
konuda ileri bilgi edinmek isteyen arkadaşlarımız, Wheeler-Sarfatti
uzayını, Georg Cantor'un Sonsuz ötesi setlerini ve özellikle
MATEMATİK model olarak David Hilbert'in uzay modelini bir search
edebilirler.

O zaman daha iyi göreceğiz ki, "ESİR" olmazsa olmazlardan...

Sözkonusu öte taraftaki SONSUZ ÖZENERJİ (Sonuşmaz enerji, İntrinsic
enerjiyi search edebilirsiniz)henüz kuantlaşmadığı için ışıktan
çoooook büyük hızlarda (Takyon hızlarında: Oreste Myron Bilaniuk,
Sudarshan ve Feinberg'i search edebilirsiniz.) gitmektedir.

O dolgunun en düşük hızı Işık hızıdır. Işık hızında frenaj olan
sonsuz özenerji (Sonsuz impuls-momentlidir) SPİN kazanarak bizim
evrende quantlaşır ve evrenimiz böylece olmuştur. Ne görüyorsanız,
hepsi Hilbert uzayından bu yana Planck sabiti berisine geçmiş olan
kuantlardır.

Pekiyi ya arkadaki o sonsuz devasa şey?????
Konu da o zaten!
O sonsuz özenerji (Kur'an buna NUR, bizim bildiğimiz enerjiye de Nar
diyor) Nur'dan Nar'a spin kazandığında yani bizim uzay zamanımıza
dahil olduğunda minicik enerji paketçikleri olarak "Ürün" oluşturur.
Madde de zaten bu kesik ve kendibaşına (Nefs) kopuk enerji
paketçiklerinin ta kendisidir.
NAR=Enerjinin aslı olan quantlar ışıkhızıyla (h sabiti sonucu)
sınırlıdır.
Işık hızı SONSUZ bir rakam değildir. Ondan daha yavaş MADDE ve ondan
daha hızlı Nur ürünleri var.
Işık hızı üzerindeki hızların birer katman ve katmer değerleri,
fazları vardır.

Bildiğimiz bir A4 kağıdın çapı yoktur. Ama onu kıvırırsanız ve külah
biçimine getirirseniz, küçükten büyüğe bir sürü çapları çıkacaktır.
İşte bu Rahman-33'de de verilmiştir:

"Ey Cin (Enerji) ve İnsan (Madde) toplulukları, gücünüz yeterse çıkın
bakalım AKTARIS SEMAVAT'(Göklerin çapları, Aktar Kutur kelimesinin
çoğuludur) tan yukarı. Çıkamazsınız, eğer bir sultan kuvvet (Üst
boyut) olmadıkça..."
Bunlar eğri uzayda "çap-O bölgenin kur'an'da tanımı var:

Yani bir kağıt (en çarpı boy) üzerindeki resim, kağıt düz olsa da
kıvrılı külah olsa da ondan dışarı çıkamıyor! İlla illa ki (çarpı)
yükseklik boyutu gerektiriyor...

Kürsi, Dört direkli Arş zaten böyle YÜKSEKLİK boyutu olan ilahi
kur'an tanımları değil mi?

Tüm süper uzay Worm Hole'leri daha üstteki Hiper uzayların Corn
Hole'larında ve bunlar da bir tek yerde Horn Hole'da (Nefhi
Sur=Boynuzdan boruya üflenti) olarak ta ARŞ altına dayanıyor.

Arş ise (eğer Kur'an'a inanıyorsak) Bu MA denen deniz üzerindedir
yani süper/hiper uzayların oluşturduğu bu dolgu denizini bir TEKNE
gibi İ S T İ V A etmiştir.

Allah'ımızın istiVa ettiği Arş'ı bir MA=Sıvı üzerindedir.

Bu nasıl bir Ma'i dir? Su mu? Hayır plazmoid ya da plazma ya da
maddenin beşinci hali (Geon, Conundrum search ediniz.)

Bunu daha iyi çözümlemek için şöyle yazmıştım:
===============================================
1. Işıktan yavaş sistem=MADDE
2. Işık hızındaki sistem=ENERJİ
3. Işık hızından hızlı sistem=Takyon

Işık hızı The END ya da sonsuz değildir. Saniyede üçyüzbin km. gitmek
ile SONSUZ'u yakalayamazsınız. Yani üçyüzellibin km/s bir milyon km/s
hızlar da var. (Allah'ımızın bir günü En üssteki Ma=Esir'de 50 bin
yılımız. Daha altta BİN yılımız, onun altında 300+9 yıl=Kehf suresi
ve onun altında 83 yıl=1000 ay yani Kadir suresi ve onun altında Hz.
Süleyman'ın planörlerindeki gibi yarım günde gidilen 6 aylık
yolculuklar vb. için ayetleri anımsayınız. Bütün bunlar ışıktan hızlı
titreşen sistemin relativistik değerleridir.Işıktan hızlı gidilmesine
Kur'an cevaz vermektedir.)
Değil Nur'un kendisi, düşüncenin kendisi ve bu yanda ışığın kendisi
BU ORTAM VE YORDAM'da yani Esir desteğinde yol alır.
Onun diğer adı Sommerfeldt'in kanıtladığı Tachyon doğasıdır.
Tachyon ise PLANCK sabitinin DEVASA olduğu bir aralığın yüz
trilyonlarda biri (Aslında sonsuzda-biri)dir.

Lorentz dönüştürücüleri "Esir fazı" üzerine kurulu ve doğrudan
bildiğimiz Relativity teoreminin temel taşıdır. Zamanın kısalması ile
ilgili bu formüllere de bakınız ki, kurgu (ortam) esir üzerinedir.
Sözkonusu formül bize şöyle demektedir:
"Esir rüzgarını hissetmek için yapılan deneylerde TERS yönde rüzgarın
hissedilmemesinin nedeni, esir'in de kendi içinde ölçüm yapan SAATİ
BÜZMESİ ve geri bıraktırmasıdır."
Michelson ve Morley'in deneyi "ESİR"in olmadığını kanıtlamış
değildir. Çünkü Maxwell dalgalarının destek ortamı esir'in te
kendisidir.

Yine demiştim ki: "Einstein da Esir'e karşı değildi. sadece evrende
aradığı TEK SABİT dayanak/referans noktasını bulmaktan çok mutluydu.
Zaten 300 bin km kare/saniye kare demek C kare demek, ışıktan hızlı
titreşen ESİR'in bir KANITIDIR!..

Ayetler de bize arş yöresinde "Meleklerin korku ile titreştiklerini,
yüksek rezonans ile tesbih ettiklerini" vb anlatmıyor mu? O
katta "ŞİDDET" olaylarının KORKU=İtteka boyutunda olduğunu
bildirmiyor mu? (Eğer Kur'an'a inanıyorsak bu paradigmaları da kabul
etmek gözüyle görmeden ama gözüyle görmüş gibi olan Eşhedü... gereği
bir imandır.)

Allah'ın Arş'ına melekler ve Ruh 50 bin yıl tutan bir gün gibi bir
hızla yükseliyorsa, o zaman bu yükseldikleri ORTAM yani MA = Sıvı ya
da İksir ya da Kesir yani Esir bir ORTAM'dır.
Fizik evrende bunun tersidir:
Madde bir boşluk içinde DOLULUK gibi görünür.
Ama ışıktan hızlı bir SANAL MADDE (Ruh deyin melek deyin) ise bunun
tersidir:
Yani ESİR dolgusu içinde bir BOŞLUKTUR.
Çünkü ışıktan hızlı titreşen bir sistemde:
Bildiğimiz tüm formülleri bir paranteze alıp, parantezin sol önüne de
bir EKSİ işareti korsunuz ve tüm parantezin cebir işaretleri
TERSİNİR...
Maddeyi x,y,z koordinatları limitliyorsa;
Bunun tersine ışıktan hızlı titreşen SANAL (Virtual, complex) maddeyi
de -x, -y ve -z koordinat sistemi belirler.
(7 Mesani 3+3 somut/soyut koordinatlar ile bir de aradaki ZAMAN
duvarı=Aynadır.)

O zaman (Kök içinde V+4900= +70 kg olan bir insanın ışıktan
hızlandırılması halinde formüllere bağlı olarak V-4900 = -70 (i ve j
ile gösterilen karmaşık sayıları hatırlayınız) yani sıfırdan 70 kg
küçük olması gerekmektedir.
Bu yüzden Eksi bir ortamda oluşan eksi en, eksi boy ve eksi
yükseklikten oluşmuş, tıpkı aynadaki HİÇ BİR AĞIRLIĞI ve KÜTLESİ
olmayan görüntümüz benzerinde bir yer kaplamaktadır. (Bilincimiz
böyle soyut bir Oylumdur.)

Ve gelelim Külli Şey'in'e...

Ayette tüm yaratılışlar öncesi Allah ve Külli Şey'in var İDİ... gibi
inanılmaz bir ipucuna rastlıyoruz.

Külli şey*in'in her bir bileşeni nedir?
Ya da Esir'in bileşeni nedir?

Onun adı Kur'an'da ŞEY diye geçmektedir.
Arapça sözlüklerde Şey ve Eşya aynı köktendir, biri tekil diğeri
çoğuldur. (Malumunuz)

O halde ŞEY denen en en en küçük birimi bulalım.

Bir elmayı ikiye dörde değil de mesela ÜÇE bölelim:
her biri 1/3 dilim ve üçünü birleştirirsek 3/3=1 eder. (Matematiğin
bu zor dalını bana 55 yaşımda Avni Çetinkurt öğretmişti. Kendisine
buradan teşekkür ediyorum. O olmasa nereden bilecektim bir elmanın
üçte birini bayağı kesir cinsinden yazmayı. İnanmazsanız Day Use'a
sorun. Avni'yi niye yazıyorum, çünkü o Türkiye'nin tüm çağlar boyu
gelmiş geçmiş en büyük aformel fizikçisi, bilimin duayeni ve
divasıdır. Onun referansları tek başvuru kaynağımız ve tek
ölçütümüzdür. Sağolasın Avni senden İZİN alınca bana tepkili motorlar
ayaklanıp şimdi fiziği matematiği de inkâr etmezler. Avni ne derse
onun avanakları için birer Ayettir. Avni'nin onaylamadığı herkes de
zırcahildir. O yüzden avni'ye biraz dalkavukluk ve 200lülük
yapıyorum ;=)

Bir elmayı ondalık kesir ile üçe bölerseniz, her biri
0.33333333peryodik değer verir. Üç ile çarparsanız bu kez
0.99999999999999 peryodik değerini verir ve bizim bir elma bir elma
olmaz küçük bir Ş E Y eksiği vardır:
Bunu bulmak için bir elmadan o 0.99999 p.yi çıkarısanız geriye
0.0000000000000000...0001 kalır.

Bu sayı SIFIRA en YAKIN sayıdır ve bunu biz pratik olarak SIFIR kabul
etmekteyiz. (Gerçek ve mutlak sıfır yoktur. Olsaydı ne ben ve biz ne
de Allah'ımızın kendisi olmazdı hiçbir şey olmazdı!

O yüzden Ayet, "Allah ve Külli şey*in" den yani herbir şeyden (Whole
articles) bahsetmekte ve mutlak sıfırın olmadığının üzerine
basmaktadır, vurgu yapmaktadır.

Pekiyi nedir bu Şey?
Adı üzerinde SONSUZDA-BİR (1/n)değerinde bir tek şey...
Bunların tamamından ise n x (1/n) = n oluşmaktadır.

Allah ve tüm şey'ler vardı derken:
1. Her bir olasılık (Probability) vardır. (Bir başka Ayet Allah'ın
her zaman (tüm ihtimalleri tamamlayana kadar) SÜREKLİ YARATIM
ÜZERİNDE olduğunu gösteriyor bize...)

2. Bu her bir sonsuzda-bir ihtimal SIFIR'a evrendeki en yakın
sayıdır, ama Absolüt SIFIR değildir. Her bir sıfır ise ÇİFT sayıdır.
(Mesela Artı ve eksi beşin toplamıdır, iki kökü vardır. Bu yüzden her
şeyi Halik ÇİFT ÇİFT yaratmıştır.)

3. Sonuç olarak SIFIR HİÇ BİR ŞEY DEĞİLDİR, adı nominal bir değeri de
yoktur. (None-Nome=Nonom) Böylece Allah'ın BİR (Mono Nome=Monom)
oluşuna şirk teşkil etmez (1+0=1) Ona "ol denince ancak hareketlenir:
kendisi çift köklüdür. Hem Binome hem de Antinome olarak yani çiftin
çifti biçiminde açılır. (Pair production) hem de iki eşlenik
(Antinomlar birbirine rastlarsa Annihilation ile) birbirini YOK
EDEREK yeniden sıfır ŞEY'e dönüşür. (Ölüm kıyamet. "Külli nefsin
zaikatül Mewt" uyarınca..)

Şimdi sevgideğerler Esir bu şey'lerden ibarettir.
Esir sıfırdır ölçemezsin biçemezsin.
Uzayın en en en en küçük aralığıdır ki aralık bile diyemezsin bitişik
ve KÜLLİ ŞEY*in olarak ( n x 1/n) orada KÜLLİYEN durur.
Onun adı Esir'dir.
O Kuantların planck aralığından sonsuz kat küçüktür, ışığın hızını
deneyleyerek de onu bulamazsın. Sıfırdır, adı üzerinde...

Esir var mı yok mu?
Onu bilmem ama Küllişey'in denen şeyler topluluğunun TAMAMI esir'in
matrix'i yani kalıbıdır.

Bildiğimiz evren sistemleri RAKİM=Matematik Matriss cebiri bilimi ile
ölçülürken, fonksiyonsuz (None functionale)ve parageodezic ESİR'in
ölçümlenmesi için KEHF denen bir Matrix geometrisi (Gametria)
gerekli. İçinde nonom, monom, binom, antinom ve türlü quadronomlar
içeren bu matematike girmek için de "Sonsuz ötesi Kardinal
sayılarını, hilbert uzayını, Contor sunsuz setlerini bir devirmek
gerekiyor. Onu da başka bir yazımızda ilk ve tek olarak sunacağım,
Allah inşa ederse

Hoşça dostça
Allah İlmimizi artırsın!
Kaptanınız!


1840 Nolu Mail
Tarih: 24 2002 Perşembe - 22:01
Konu: 19.Org 'dan bir çift antitez:
slm ve slm
sevgideğer
Hanifcanlar

Sizlere tarafsız olarak 19.Org'daki arkadaşlardan ikisinin yazısını
buraya asıyorum.
Forumdaki yazıları kendi çatışma alanlarına taşıdıkları ve izin
istemedikleri için ben de izin almaya gerek duymadım.

Benimkiler TEZ idi.
Karşısında Antitezleri de yazmak dürüstlüktür.
O yüzden arkadaşların yazılarından bir çifti buraya asmamda bir
sakınca yok.
Kalbimizde en ufak kuşku varsa, bu antitez mesajlar da yararlıdır ve
benden kuşkulanılması için güzel bir çabadır.
Kuşkusuz aramızda bu tür düşünenler de vardır.

Türkçe Forum 39:18 =================================================
Hans'in iddiasini eklemeyi unutmussun
Gönderen: Z.Q.R <ozturk@1...>
Tarih: Perşembe, 24 Ocak 2002, 6:12 p.m.

Yanıtlanan: 9:128-129 konusuna objektif bakis (paradigma)

Bizim Hans Reshad'i sahtekarlik ve sahte "Peygamberlik" ile suclamada
birincidir!

Hans'in Resad'in hicbir zaman bulunmadigi Peygamberlik iddiasi ile
suclamasinin altindaki zihniyeti simdi anladim, cunku kendisinin -
Mursel- yani "gönderilmis Elci" oldugunu yumurtlarsa, Resad'in
Elciligini yalanlamak icin onu Peygamber ilan etmesi daha
mantiklidir, yoksa kendi celiskisi ortaya cikar...

Resad ben ALLAH'in Elcisiyim derse sahtekarlik yapiyor ve cehennimlik
oluyor, ama bizim Hans "313 Murselin" babasi ve ust cennetin varisi
oluyor!

Bu fesadina kargalar bile guluyor Hans amca!

Birde 2300 yilindan bir hanim Messenger (Elci) gelmis...pardon burada
gecmiste tekrar bedenlenmis yani ikinci defa yaratilmis!?!

Komik ve celiskili olan durum sudur; Hans'da digerleri gibi guya 19'a
inaniyor (bunu söyleyenler birturlu neye inandiklarini aciklamiyor ne
hikmetse) ve Reshad'i Quran'dan guya "ayet" cikarmakla sucluyor ve
Resad'i cehenneme yollarken söyle yumurtlamalarda bulunuyor;

a) Quran korunmamistir, onu insanlar paramparca etmistir, korunan
Zikir'dir, Quran'in sure tertibi, ayet tertibi insanlarin urunudur,
ALLAH her ne hikmetse Quran'in formatini koruyamadi ama Mesaji
korudu!?!

b) Quran'da eksik harfler vardir, arab alfabesi 38 harf idi, böylece
insanlar Quran'dan 10 harf cikarmislardir!

Hans'in bunun gibi daha bircok delilsiz, mesnetsiz iddialari var,
kendisine kanitlarini getirmesini önerdim ama Hans bunu
kanitlayamiyacagini bildigi icin polemi yapmayi tercih etti!

Kisaca Hans'in delilsiz iddialarini sinamak mumkun degil, halbuki 19
kodlu sistemin ortaya koydugu 9:128,129 tamamen farkli bir olay, bir
defa bunu test etmek mumkun, sinamak mumkun!
Imla hatalarini duzeltmek ve sinamak mumkun, eger Hans'in iddia
ettigi gibi harf eksikligi, ayet numaralarinda, ayetlerin yerlerinde
degisiklik, tahrif olsaydi sistem bunu ortaya cikarirdi, aynen 9:128-
129, NvN, Bastatan vs. vs. daki gibi!

Hans'in kendi tartisma (daha dogrusu takip ve taklid) grubundaki saf
muminleri kandirmak icin iyi bir taktik belirlemis; Onlarin
sorularina Ha-Vet zirvasi ile yanit verebilirmis, yani iddialarima,
sorulariniza cevap veremem, ama bunlar dogrudur, inanmalisiniz!

Kendisine tekrar sesleniyorum; Quran'da harf eksikligi vardir,
siralamasi uydurmadir, 313 Mursel vs. vs. iddialarina somut kanitlar
getir, yada ortaya "Levhi Mahfuzdaki Zikrin tertip sirasini ben
bilirim" Mursellerdenim (gönderilmis Elcilerdenim) masallarinla
ortaya cikma!

Chat metinlerini biriktiriyorum, onlari yeri geldikce
elestirecegim...

Önceleri Hans'in iyi niyetli ve samimi olduguna inaniyordum, artik
onun iyi niyetli ama hasta birisi olduguna inanmaktayim, Rabbim'den
onun icin Sifa diliyorum, en guzel Sifada ona Quran olacaktir
insaallah!

Selam,
Hasan Ozturk
7:146

Bu Mesaja Gelen Cevaplar ===========================================

AŞAĞIDAKİ MESAJ, ADI-SOYADI DAHİL HERŞEYİNİN YABANCI OLDUĞUNU İDDİA
EDEN AMERİKA'DA GÖREVLİ BİR HANIM ARKADAŞA AİTTİR:
(Hasta adam (Osmanlı mı?) dediği kişi ben oluyorum.)
Yeni: hasta adam...
corrosive -- Perşembe, 24 Ocak 2002, 8:16 p.m.
hasta adam...

Gönderen: corrosive
Tarih: Perşembe, 24 Ocak 2002, 8:16 p.m.

Yanıtlanan: Hans'in iddiasini eklemeyi unutmussun (Z.Q.R)

Onun hastaligini ve hezeyanlarini ben yillar once gormustum. Ayni
seyleri senin gec de olsa gormus olmana sevindim.

Hans'in sitesindeki chat metinlerinden birini okudum, zati muhterem
kadir gecesini aciklamis. Efendim guya kadir gecesinde Andromeda'dan
melekler dunyaya inermis! Koskoca evrende melekleri gitti bir
galaksiye tikti.

Kendisinin iddialarina gore bir bildigimiz cennet varmis, bir de onun
ustunde Allah katina yakin bir ust-cennet varmis. Orasi Ibrahim ve
Hizir peygamberlerin mekaniymis, bir de Hans gibi alimlerin!

Amcam sirf mursellikle kalsa iyi, baksana Mehdi gelene kadar KMA
olarak Hanif dini yeryuzunde yeniden kuracakmis!

Bence sen bu hastanin sacma iddialarini elestirmekle bosuna zaman
harcama, cunku onun sacmalarini kendi grubundaki 3-5 beyinsizden
baskasi yemiyor. Grubundaki o 3-5 beyinsiz de Hans olmasa Ahmet
Hulusi'nin ya da Evrenosoglunun falan muridi olur.

Sen bunlara bosver, Kuran arastirmalarina devam et.

Allah ilmini artirsin!

===================================================================
NOT: Kur'an araştırmaları dediği şu oluyor:
19. Org'un Mesihleri ve havarileri Allah ile konuşmakta ve
Cebrail'den vahy almakta olduklarını ısrarla yazmaktadırlar.

Buna göre Tevbe suresinin son iki ayetini Allah ve Cebrail, şimdiki
yeni Kur'anlarından çıkarttırdı.
Yani Kur'an'da iki ayet fazlaymış.
Bütün bunları gören ve farkeden Reshad Khaliffe ise kendisi
peygamberliğini iddia etmiştir, fakat müridleri olan bu bey ve hanım
onun böyle bir iddiası olmadığını iddia ediyorlar. (Adamın kendisi
iddia ediyor, müridleri o öyle söylemedi diye yalanlıyor)

Yani "Hatemül Enbiya" olan Resulullah böylece son elçi olamıyor.
Reshad Halife Peygamberliği devam ettiriyor.
Tabii türk havarileri de var.
Başka çare yok bu ayeti de çıkarıp atmalı herhalde...

(Yazının devamı var:)


1841 Nolu Mail
Tarih: 24 2002 Perşembe - 23:53
Konu: Re: 19.Org 'dan bir çift antitez-2
> slm ve slm
> sevgideğer
> Hanifcanlar

Bir önceki 1840 numaralı mesajda şunlar yalan ve iftiradır.

1.
> Bizim Hans Reshad'i sahtekarlik ve sahte "Peygamberlik" ile
suclamada
> birincidir!

BU DOĞRU DEĞİLDİR: Çünkü Reshad Halife kendisinin ELÇİ (Resul)
olduğunu defalarca söylemiştir. Dolayısıyla kendisini suçlamış
olmuyorum. Adamın dediğini aynen buraya koyuyorum. ABD/Arizona?
Tucson'da hangi müslümanı yoldan çevirirseniz, bunu aynen
söylemektedir. ABD Bab'ilik (Bahailik'in kaynaklandığı ve 19 fitnesi
üzerine kurulu yeni bir dindir.) dini tarafından resmen Resulullah
olduğu tescil edilmiştir.

2.
> Hans'in Resad'in hicbir zaman bulunmadigi Peygamberlik iddiasi ile
> suclamasinin altindaki zihniyeti simdi anladim, cunku kendisinin -
> Mursel- yani "gönderilmis Elci" oldugunu yumurtlarsa, Resad'in
> Elciligini yalanlamak icin onu Peygamber ilan etmesi daha
> mantiklidir, yoksa kendi celiskisi ortaya cikar...

Reshad Khalife (bir daha söylüyorum) kendisini ahir zaman peygamberi
ilan etmiştir.

Mürsel=Gönderilmiş elçi demek değildir, kıt arapça bilgisiyle bu
anlam yüklenmiştir. 313 Mürseller, malumunuz olduğu üzere, Bedir
Savaşına iştirak eden 313 Peygamber askerinin, ilk Haniflerin ve
şehidlerin lakabıdır.
Resulullah yanında 313 peygamber daha olamayacağına göre, yukarıdaki
iftira da geçersizdir.

Mürsellik peygamberlik kurumu değildir. Bir emanettir. 313 Bedir
Mürselinden, 3:114 (313 Batılı müslüman bilimadamlarının eserlerine)
ve şimdi de 3:104 siz Haniflerin redakte edeceği eserlere verilen
isimdir. Bir peygamberlik iddiası diye amaç çarpıtılmıştır. Karalama
kampanyasıdır. Dolayısıyla yukarıdaki suçlamalar tamamen komik ve
maksatlıdır.

KTB kökünden nasıl ki Kitab, mektub, mekteb ve kâtib kökdaştır. Ancak
anlamları farklıdır.

Bir kitab Mekteb(okul) değildir. Bir katibe de Mektub-zarf değildir.

RSL kökünden gelen Resul, Mürsel, Risale vb. de aynı şey değildir.
Resul=Hz. Muhammed'dir.
Mürseller=Ona tabii olan sahabi ve mücahidlerdir. Bedir savaşının 313
Mürselleri Resulullah komutasındaki (3:110 ayetteki) Haniflerdir.

Ne var ki, 19'cu Babilik dini, Reshad Khalife'yi (Kur'an'dan iki ayet
atmak bahasına) peygamber ilan etmişlerdir. Çünkü Tevbe suresinin son
iki ayeti atılırsa Reshad Khalife'nin peygamberliği tescil ediliyor,
öteki türlü olmuyor. Kur'an bunun için gerekirse eksiltecekleri bir
OYUNCAK oldurulmuştur. İşlerine geldiği gibi dillerini eğip-bükerek
ve kitabı elleriyle değiştirerek inanılmaz bir Sekar riski yaşıyorlar.

> Resad ben ALLAH'in Elcisiyim derse sahtekarlik yapiyor ve
cehennimlik
> oluyor, ama bizim Hans "313 Murselin" babasi ve ust cennetin varisi
> oluyor!

Reshad Khaliffe "Muhammed'edn sonraki peygamber benim" demiştir.
Fakat bu cazgırlığını örtmek için hedef alınan Hans Aiberg şunları
dememiştir:

1. Ben peygamberim (Reshad Khaliffe yerine beni koyup düşünün, hiç
aklınıza yatacak mı?)

2. Ben Mesih'im (Hasan Mezarcı yerine beni koyunuz ve oraya yakışır
mıyım, iyice düşününüz.)

3. Ben Mehdi'yim (İslam tarihinde 1400+300 yıl boyunca gelip geçen
Mehdi ve sahte peygamber sayısı 1500 yöresindedir. Şu anda Usame
kendini Mehdi ilan etmiştir. Humeyni Mehdi olduğunu iddia etmiştir.
Sudan'da İngilizler Mehdi ile yıllarca savaştılar. Endonezya'da üç,
Bengaldeş'te bir , Hint 19'cularında bir kaç mehdi ve bir de
peygamber bunulmaktadır.)
Çok net olarak Mehdi'nin 300 yıl sonra geleceğini söylüyorum. O asıl
Mehdi'ye dek Bütün Mehdilerin sahte olduğunu BAŞTAN söylemişim.

4. Ben Evliya değilim (Ğavzı azam, Kutub, veli vb.likk kurumu Ankebut
40'lı ayetlerde külliyen reddedilmiştir. O halde ben Veli-evliya da
olamam.)

5. Daha alt sınıflara bakalım: Şeyh denen ve şeytanın kontrolündeki
kişiler (Şuara suresinin son bir kaç ayetine bakınız.)den biri de
değilim. Onun altındaki "İnsanı Kâmil" yani Şeyhin yalakalarından
biri de değilim.

6. Pekiyi ben neyim?
Şunu söylemişim: "Ben batın-Batının 313 bilim adamının İKİNCİ
kaptanıyım. Ne büyük bir suç işlemişim varın siz düşünün.

19 fitnesinin başı şöyle diyor: "Bir gece Allah benimle konuştu ve
bana Kur'an'da fazla olan iki ayeti çıkarıp atmamı buyurdu.
......Cebrail bana vahy getirdi ve iki ayeti kur'andan çıkardım.
Eyvah ki eyvahlar!
Bu dine mensup, bay ve bayan arkadaşlar "İkinci kaptanlık" esprimi
Batman'in gölgesi gibi büyüterek, Allah ile konuşmak ve Cebrail'den
Vahy almak gibi, hele hele yeni peygamberlere sahabe olarak ve
felaket ki, Kur'an'dan işlerine gelmeyen ayetleri atarak anti-hanif
bir dinin mensubu olmuşlardır. Yaşayacakları afeti
bilmeden "Kaptanlık" konusunu balçıkla sıvamaya çalışmaktadırlar.
Ve özetle benim "Çelişki yaşadığımı" ileri sürerek kendi fecaat
çelişkilerini görmemezlikten gelmektedirler.
Bakalım kargalar kime gülermiş:

>
> Bu fesadina kargalar bile guluyor Hans amca!
> Birde 2300 yilindan bir hanim Messenger (Elci) gelmis...pardon
burada
> gecmiste tekrar bedenlenmis yani ikinci defa yaratilmis!?!

Bana amca diyen yeğenim, kargaları almış yanına ve gülüyor.
Şunlardan habersiz ve cahil:

1. Messsenger'i =Elçi sanıyor. Messenger ve Passenger kavramından
habersiz. Messenger Telepat demektir, Elçi ne ayak, anlayamadım?
Yahoo Messenger, MS Messenger birer Elçi oluyorlar herhalde...

2. Zaman içinde geçmişe gelip (Yuşa'yı anımsayınız, ölü balığın
dirilmesini vb. hatırlayınız) silbaştan doğmayı ise "Reenkarnasyon
sanıyor. Bu durumda Musa-Yuşa'nın ölü balığının canlanmasını
Tenasuh/yeniden bedenlenme olarak alğılıyor ve Kur'an'ı beyninin
cılız köşegenleriyle kavramaya çalışarak, mukallit atalarının
yolundan gidiyor.

> Komik ve celiskili olan durum sudur; Hans'da digerleri gibi guya
19'a
> inaniyor (bunu söyleyenler birturlu neye inandiklarini aciklamiyor
ne
> hikmetse)

Çok komik ! 19 ile Kur'an'ın tevafuku 14 asırdır yazılı. Onu oraya
yazan Allah'tır. Dolayısıyla biz 14 asırdır buna inanıyoruz. Şimdi
nasıl oluyor da Allah'ın yazdığı ayeti, şu sahte peygamber Reshad ile
Havarilerinin patenti altına alıyorlar bunu anlayan bana da anlatsın.

19 dininin Bay-bayan havarilerin fikirleri şöyle:

> ve Reshad'i Quran'dan guya "ayet" cikarmakla sucluyor ve
> Resad'i cehenneme yollarken söyle yumurtlamalarda bulunuyor;
>
> a) Quran korunmamistir, onu insanlar paramparca etmistir, korunan
> Zikir'dir, Quran'in sure tertibi, ayet tertibi insanlarin urunudur,
> ALLAH her ne hikmetse Quran'in formatini koruyamadi ama Mesaji
> korudu!?!

Bu da iftiradır. ZİKRİN korunduğunu ve tastamam olduğunu söyleyen
önce Allah sonra benim. Havariler tersini söylediğimi iftira
ediyorlar. Benim böyle bir yazım Y O K , olamaz da çünkü "Zikrin
Allah tarafından korunduğuna iki kez iman ettim.

Kur'an'ın iniş sırası ile tertip sırası farklıdır. Alak ile başlayıp
Nasr ile bittiğini ve ayet olarak da Maid-3 içinde "Bugün sizin
dininizi tamamladım..." bölümüyle SON AYETİN indiğini dünyada ilk ve
tek olarak söyleyen YEGANE kişi benim.
Benden önce söylenseydi, mutlaka o binlerce cilt kitaplarda yazılı
olurdu.
ZİKİR=Mesaj demek değildir. Arapça mesaj resmen HABER'dir. Çok
zorlarsanız mektub kelimesi de olur. Allah Haber, Ahbar demiyor, ZİKR
diyor...
Diyor da denklemleri yanlış olanlar tersini söylüyor.

>
> b) Quran'da eksik harfler vardir, arab alfabesi 38 harf idi,
böylece
> insanlar Quran'dan 10 harf cikarmislardir!

Doğrudur: Kureyş ile içiçe yaşayan Hazrec kabilesi Cemel değil Gemel
diyorlardı deveye ve kendilerine de HazreC değil HazreÇ diyorlardı.
Bugün örneğin Mısır'a giden biri de deveye ve söğüt dalına Gemel ve
Gelde diyorlar. G ve Ç harfleri ne oldu?
Pazar diyorlardı Bazar değil! P harfi ne oldu?
Adamın adı MuJiyre... J harfine ne oldu?
Özellikle b ve P yi ayırdetmek için B'ye nokta koydular. Noktasız
yazıldığında P okunur. Demek ki P harfi vardı ki, bunu nokta koyarak
B yaptılar. (O çağda tek noktalı harf B idi. sonrakileri Zalim Haccac
noktaladı ve ayrıca harekeledi.)
Arapların günlük yaşamda en çok kullandıkları kelime "Pazar" idi. Ve
yine bir çelişki: Tijare (Ticaret) J kaldırıldı C oldu... Tuwjar
kelimesi de Tüccar oldu, Tajir=Tacir...
Kolay gelsin?

>
> Hans'in bunun gibi daha bircok delilsiz, mesnetsiz iddialari var,
> kendisine kanitlarini getirmesini önerdim ama Hans bunu
> kanitlayamiyacagini bildigi icin polemi yapmayi tercih etti!

Bir daha soralım:
Arapça'nın yazıldığı Nıbti(Nebatiye) alfabesindeki Pazaar (Noktasız
B, Elif, Ze ve R) neden Kur'an toplanınca yokedildi ve aynı harf
noktalanıp B yapıldı?
P'ye ne oldu?
Gemel'in G'sine ne oldu ki, sadece Suudilerde Cemel diğerlerinde
neden Gemel?

Son inen sure "İza cae Nasrullahi..."
Herkes bunu aynen söylüyor.
Şaibesiz kabüldür!

Pekiyi son inen SURENİN S O N A y e t i
aynı sure içinde yani SONUNDA olması gerekirken,
Maide suresinin 3. ayetinin içinde "ALAKASIZ" bir yerde ve konuyu
bozarak, eklendiğini apaçık göstererek oraya konmuş...

Vay canına, buna bir de delil mi sunalım?
Zaten noktasız b (p) ve Maide-3 içindeki eklenti APAÇIK belli değil
mi?

Niçin sadece B noktalanmıştır?
Niçin son inen ayet, son surenin bittiği yerde değil de şurada burada?
Delil mi bulursunuz, delirir misiniz siz karar verin!
>
> Kisaca Hans'in delilsiz iddialarini sinamak mumkun degil, halbuki
19
> kodlu sistemin ortaya koydugu 9:128,129 tamamen farkli bir olay,
bir
> defa bunu test etmek mumkun, sinamak mumkun!
> Imla hatalarini duzeltmek ve sinamak mumkun, eger Hans'in iddia
> ettigi gibi harf eksikligi, ayet numaralarinda, ayetlerin
yerlerinde
> degisiklik, tahrif olsaydi sistem bunu ortaya cikarirdi, aynen
9:128-
> 129, NvN, Bastatan vs. vs. daki gibi!

Arkadaşımız şunu anlatmak istiyor. RAKİM-19 sistemiyle baktığınızda
Tevbe'nin 128-129. ayetleri FAZLA ÇIKIYOR ve bu garip Babilik 19 dini
bu iki ayeti ÇÖPE attı.
Yarın da yeni bir peygamberleri çıkar. (Reshad Khalife öldü) o da beş
ayeti beğenmez atar Kur'an'dan yüzyıl sonra bakarsınız ki 19 dini
Kur'an'ı kuşa çevirmiş...

19-Rakim (Adı üzerinde aritmetik/matematik) ile bunun SAĞLMASINI
yapan KEHF (Topolojik üç boyutlu geometri=Holoistik uzay) Kehf
suresinde BİRLİKTE verilmiştir. Ve Kehf(Geometri) Matematik (Rakim)
den ö n c e yazılmıştır.
"Ashabı Kehf ver Rakim..."diye..
Matematik BİLİMDALI oluyor
Geometri ise DEĞİL (!)
Yemezler 19 matematiğini,
getir Kehfini de...
Matematik koordinatlar verilince onun geometrikleri (Parabol,
hyperbol, Elips, Küre, Sinüzoidal eğriler vb.) ÇİZİLMİYOR MU?

Ben Sitede Cifir ile ilgili olarak 1 ila 109 asal sayılarından yani
basit bir Rakim'den geometri=KEHF çizmiyor muyum?
Çizemeyenler ya da bunu akıl edemeyenler sınamalardan söz ediyorlar.
Ben hariç hepsi matematik ve hendese ulaması kesildiler.
Ben de echelü cühela'da kaldım, Ebi Cehil ile Cehennemi boyladım.

Vakıa'nın 3 sınıf/takım olduğunu bilmezsen, Cennet ve Cehennem ile
yetinirsin, "ÜST cennet" sana ters gelir ve benden "Üst Cennet
neymiş, nereden uydurdun delilin ne, kanıtını getir!" diyenlerin
tümüne DELİLİM yok diyorum, çünkü oralara daha hiçbir insan gitmedi.
Benin delilim Vakıa 5,6... ayetler.

>
> Hans'in kendi tartisma (daha dogrusu takip ve taklid) grubundaki
saf
> muminleri kandirmak icin iyi bir taktik belirlemis; Onlarin
> sorularina Ha-Vet zirvasi ile yanit verebilirmis, yani iddialarima,
> sorulariniza cevap veremem, ama bunlar dogrudur, inanmalisiniz!

Şunu söyleyen Reshad Halife taklid ve takip hatta Peygamberlik
kurumunun müridleridir, Allah ile konuşan (Aynen böyle diyorlar)
Cebrail'den vahy alan (Aynen böyle diyorlar) ve aleyhimdeki bu yazıyı
yazanlar, Resulullah'a Hz. kelimesi bile kullanmayanlar ve Muhammed
diyenler, Kur'an'dan sureleri atanların sorduğu soruya bakınız, ey
kandırdığım Hanifdaşlar.

Siz neden bana kanıyorsunuz? Kendi aklınız yok mu? Hadisleriniz yok
mu? 19 diye yeni yeni dinleriniz peygamberleriniz yok mu?
Onlar sizi doğru yola getirecektir. Bana değil, gidip "Allah ile
konuşan ve Cebrail'den vahy alan şu HAVARİLERE inanın!

Haydi canım sen de!
>
> Kendisine tekrar sesleniyorum; Quran'da harf eksikligi vardir,
> siralamasi uydurmadir, 313 Mursel vs. vs. iddialarina somut
kanitlar
> getir, yada ortaya "Levhi Mahfuzdaki Zikrin tertip sirasini ben
> bilirim" Mursellerdenim (gönderilmis Elcilerdenim) masallarinla
> ortaya cikma!

Plağın takılmış, başka yeni bir şeyler söyle!
>
> Chat metinlerini biriktiriyorum, onlari yeri geldikce
> elestirecegim...

Evet maç ya da film eleştirmenimiz var artık. İyi eleştirmeler.
(Artık öğrenciler öğretmenlerne mümeyyizlik yapıyorlar.)

> Önceleri Hans'in iyi niyetli ve samimi olduguna inaniyordum, artik
> onun iyi niyetli ama hasta birisi olduguna inanmaktayim, Rabbim'den
> onun icin Sifa diliyorum, en guzel Sifada ona Quran olacaktir
> insaallah!
>
> Selam,
> Hasan Ozturk
> 7:146

Böylece arkadaşlarımızın arzusu üzerine biraz akıl tedavisi görmem
için, forum doktorlarından yararlanmak istiyorum.
Bu kadar fesat olan ben, "İYİ NİYETLİ de O L A M A M"
Mutlaka kötü niyetliyimdir.
>
> Bu Mesaja Gelen Cevaplar ===========================================
>
>
> AŞAĞIDAKİ MESAJ, ADI-SOYADI DAHİL HERŞEYİNİN YABANCI OLDUĞUNU İDDİA
> EDEN AMERİKA'DA GÖREVLİ BİR HANIM ARKADAŞA AİTTİR:
> (Hasta adam (Osmanlı mı?) dediği kişi ben oluyorum.)
> Yeni: hasta adam...
> corrosive -- Perşembe, 24 Ocak 2002, 8:16 p.m.
> hasta adam...
>
> Gönderen: corrosive
> Tarih: Perşembe, 24 Ocak 2002, 8:16 p.m.
>
> Yanıtlanan: Hans'in iddiasini eklemeyi unutmussun (Z.Q.R)
>
> Onun hastaligini ve hezeyanlarini ben yillar once gormustum. Ayni
> seyleri senin gec de olsa gormus olmana sevindim.
>
> Hans'in sitesindeki chat metinlerinden birini okudum, zati muhterem
> kadir gecesini aciklamis. Efendim guya kadir gecesinde
Andromeda'dan
> melekler dunyaya inermis! Koskoca evrende melekleri gitti bir
> galaksiye tikti.
>
> Kendisinin iddialarina gore bir bildigimiz cennet varmis, bir de
onun
> ustunde Allah katina yakin bir ust-cennet varmis. Orasi Ibrahim ve
> Hizir peygamberlerin mekaniymis, bir de Hans gibi alimlerin!
>
> Amcam sirf mursellikle kalsa iyi, baksana Mehdi gelene kadar KMA
> olarak Hanif dini yeryuzunde yeniden kuracakmis!
>
> Bence sen bu hastanin sacma iddialarini elestirmekle bosuna zaman
> harcama, cunku onun sacmalarini kendi grubundaki 3-5 beyinsizden
> baskasi yemiyor. Grubundaki o 3-5 beyinsiz de Hans olmasa Ahmet
> Hulusi'nin ya da Evrenosoglunun falan muridi olur.
>
> Sen bunlara bosver, Kuran arastirmalarina devam et.
>
> Allah ilmini artirsin!
>
> ===================================================================
> NOT: Kur'an araştırmaları dediği şu oluyor:
> 19. Org'un Mesihleri ve havarileri Allah ile konuşmakta ve
> Cebrail'den vahy almakta olduklarını ısrarla yazmaktadırlar.
>
> Buna göre Tevbe suresinin son iki ayetini Allah ve Cebrail, şimdiki
> yeni Kur'anlarından çıkarttırdı.
> Yani Kur'an'da iki ayet fazlaymış.
> Bütün bunları gören ve farkeden Reshad Khaliffe ise kendisi
> peygamberliğini iddia etmiştir, fakat müridleri olan bu bey ve
hanım
> onun böyle bir iddiası olmadığını iddia ediyorlar. (Adamın kendisi
> iddia ediyor, müridleri o öyle söylemedi diye yalanlıyor)
>
> Yani "Hatemül Enbiya" olan Resulullah böylece son elçi olamıyor.
> Reshad Halife Peygamberliği devam ettiriyor.
> Tabii türk havarileri de var.
> Başka çare yok bu ayeti de çıkarıp atmalı herhalde...
>
>


1842 Nolu Mail
Tarih: 25 2002 Cuma - 01:51
Konu: 19 org'dan tilmys oj geldin be yaw!
salam ve salam
Sevgiteğet
Hanefi canan

İptida, Hazreti Ebu Süfyan radyallahü anhü, Hz.Muaviye ibni süfyan
radyallahü anhü, Hazreti Yezid Bin Muaviye sallallahü teala aleyhim
vesselem efendimize ve Hazreti Haccacı Zalim Radyallahü anhü, ve de
Hazreti Hakem hazreti Amr İbnül As hazretlerine el faaaatihaaaaa ile
vacib işde her kula deyü kelama başlamadan evvel,
Ahir zaman peygamberin Hazreti Reshad Khalife’ye ve onun mukaddes
kâbesi 19.Org dinine Hamdolsun ki seni bana gönderdi.
Epeydir manüplasyonunu yememiştim, chatlerim epeydir sabote
edilmemişti. Sayende bu mübarek günleri de idrak ettik. Şükür ol
Yaradana ki, seni yarattı da şu fakir ve cahil Hans kulunuza ironi,
sarkastik (Hümeze, Lümese) zenaatini talim ettirdiniz.

Gözünün yağını içem Tilmiyz ne güzel yazmışsın!
Yazı çok uzun ben sadece en dibine değineceğim:

Demişsin ki:

> Reklam yapmaya devam et!

Senin reklamını da alayım. 19.Org.un reklamını verebilirsin. Hatta
manüplatörlüğüne de kıyak geçerim, yeter ki sen paradan haber ver!

;=) Millet,
> HAZRETİ İNSAN neymiş, görsün!
>
> Sevgilerimle, TİLMİYZ.....
>
> NOT: Bu yazıda benim tarzıma pek uymayan -millet- gibi
> argo ifadeler var.....Nasıl oldu! Bilmem!

ANEEEEEY! Ben Millet'i Kur'an'da "MİLLETİ İBRAHİYM" diye biliyordum.
Argo olduğunu hele hele Tanrının ARGO konuştuğunu hiç bilmiyordum.

Bana bunu öğrettin ya!
Artık 40 yıl kölen olurum gurban!

Beni ihmal etme, beni doğru yola ilet, bana , anneme-babama, aileme
ve Talibana, Usame 1000 Ladin'e şefaat et ya tiylmis tiylmis!

NOT: 19'a dayalı Org.dersi veriyorsan, 19.Org'da online olarak bana
öğretebilirsin. Ücret tatminkardır.

Sincerelly yours

Hazreti İnsan!


2001 Yılı Haziran Ayı

2001 - Haziran
Mail No | Başlık | Zaman
29 | Re: selam!!! | 04 | Haziran | 2001 | Pazartesi | 13:38
32 | Re: selamlar | 05 | Haziran | 2001 | Salı | 24:17
33 | Re: Merhaba | 05 | Haziran | 2001 | Salı | 24:22
34 | Re: merhabalar | 05 | Haziran | 2001 | Salı | 24:58
38 | Re: milliyet tercihi mi? | 06 | Haziran | 2001 | Çarşamba | 11:47
58 | Re: Merhaba Arkadaslar | 13 | Haziran | 2001 | Çarşamba | 17:12
61 | Re: Düşünceler | 13 | Haziran | 2001 | Çarşamba | 21:12
66 | Re: dogum tarihi ve burç | 14 | Haziran | 2001 | Perşembe | 09:53
82 | HANİF DİN-1 | 18 | Haziran | 2001 | Pazartesi | 24:23
83 | O rum bu ermeni çocuğu &, o rus bu sırp çocuğu | 18 | Haziran | 2001 | Pazartesi | 14:15
123 | Re: YÜZLERCE MESAJ, BİNLERCE SORU | 30 | Haziran | 2001 | Cumartesi | 19:56
124 | Bülend Kurtay cahil değil Hanifsin2 | 30 | Haziran | 2001 | Cumartesi | 20:04


2001 Yılı Temmuz Ayı

2001 - Temmuz
Mail No | Başlık | Zaman
132 | Re: Sayın Aiberg | 01 | Temmuz | 2001 | Pazar | 13:07
133 | Re: Sayın Aiberg | 01 | Temmuz | 2001 | Pazar | 13:10
134 | Re: Sayın Aiberg | 01 | Temmuz | 2001 | Pazar | 13:17
143 | Ynt: [aiberg] Re: Patient | 02 | Temmuz | 2001 | Pazartesi | 18:13
144 | Re: (unknown) | 02 | Temmuz | 2001 | Pazartesi | 19:42
145 | Ynt: [aiberg] Re: Patient | 02 | Temmuz | 2001 | Pazartesi | 19:43
146 | Kesim4 | 03 | Temmuz | 2001 | Salı | 15:00
150 | Re: Bir Forumdan Alıntı | 05 | Temmuz | 2001 | Perşembe | 11:25
158 | Re: Bazı Açıklamalar | 05 | Temmuz | 2001 | Perşembe | 23:28
203 | "İSTEYEREK YA DA İSTEMEYEREK BİR ARAYA GELİN" | 10 | Temmuz | 2001 | Salı | 16:08
204 | POLLS NEDEN ÖNEMLİ? | 10 | Temmuz | 2001 | Salı | 21:16
216 | Mitra seni seviyorum | 11 | Temmuz | 2001 | Çarşamba | 02:09
231 | Re: Cok uzun oldu ama gene de sordum | 11 | Temmuz | 2001 | Çarşamba | 20:35
233 | Re: Cok uzun oldu ama gene de sordum | 11 | Temmuz | 2001 | Çarşamba | 20:36
307 | Re: Digest ler neden sırayla gelmiyor? | 13 | Temmuz | 2001 | Cuma | 17:28
330 | Re: "MÜDÜR MÜDÜR MÜDÜR?" | 14 | Temmuz | 2001 | Cumartesi | 15:02
334 | Re: Seviyorum Kiskaniyorum Kutluyorum | 14 | Temmuz | 2001 | Cumartesi | 17:46
335 | Re: ben yok bizler varız | 14 | Temmuz | 2001 | Cumartesi | 17:53
338 | WEBMASTER1'den 2 numaralı deklarasyon. | 14 | Temmuz | 2001 | Cumartesi | 19:51
340 | Re: Seviyorum Kiskaniyorum Kutluyorum | 14 | Temmuz | 2001 | Cumartesi | 20:40
454 | Re: SAHTE PROFU ISTEMEYENLER "İstemezük!Kapatın" | 21 | Temmuz | 2001 | Cumartesi | 17:49
462 | GRUBUMUZA OUTSİDER'dan MESAJ VAR | 22 | Temmuz | 2001 | Pazar | 16:28
464 | OUTSİDER DAN MESAJ VAR | 22 | Temmuz | 2001 | Pazar | 16:58
465 | Barış Yazıcının Ahlakı-1 | 22 | Temmuz | 2001 | Pazar | 17:36
467 | Barış Yazıcının Ahlakı-2 | 22 | Temmuz | 2001 | Pazar | 17:58
468 | Barış Yazıcının Ahlakı-4 | 22 | Temmuz | 2001 | Pazar | 18:59
469 | Barış Yazıcının Ahlakı-5 | 22 | Temmuz | 2001 | Pazar | 19:19
470 | Barış yazıcının ahlakı-3 | 22 | Temmuz | 2001 | Pazar | 19:59
471 | Barış Yazıcı'nın ahlakı-6 | 22 | Temmuz | 2001 | Pazar | 20:28
474 | Barış Yazıcının Ahlakı-7 | 22 | Temmuz | 2001 | Pazar | 22:23
475 | OUTSİDER DAN MESAJ VAR-2 | 22 | Temmuz | 2001 | Pazar | 23:04
482 | Re: GRUP ! LUTFEN OKUYUNUZ... | 23 | Temmuz | 2001 | Pazartesi | 10:47
487 | Re: GRUBUMUZA OUTSİDER'dan MESAJ VAR | 23 | Temmuz | 2001 | Pazartesi | 14:29
494 | Re: Utanmaz sheyhiniz yalanlarina devam ediyor ey grup... | 24 | Temmuz | 2001 | Salı | 02:27
496 | Re: ZigZagAiberg'e | 24 | Temmuz | 2001 | Salı | 03:34
497 | Re: Hawking ne demis ne demis? | 24 | Temmuz | 2001 | Salı | 04:24
536 | OUTSİDER'DAN ZQR'YE MESAJ VAR | 25 | Temmuz | 2001 | Çarşamba | 10:49
544 | Re: SAİLOR da KİM? | 25 | Temmuz | 2001 | Çarşamba | 23:02
550 | Re: Ynt: [aiberg] BU SITEDE RESHADIN GORUSLERI KABUL EDILMIYOR. | 26 | Temmuz | 2001 | Perşembe | 01:21
551 | Re: Ynt: [aiberg] BU SITEDE RESHADIN GORUSLERI KABUL EDILMIYOR. | 26 | Temmuz | 2001 | Perşembe | 01:22
553 | Re: BARIS YAZICI (YAREN BERKAY) ! DEFOL !!! | 26 | Temmuz | 2001 | Perşembe | 12:52
577 | OUTSiDER'IN YAZDIĞI DİN-FELSEFE KİTABI | 26 | Temmuz | 2001 | Perşembe | 14:46
586 | Re: ÇOK ÖNEMLİ | 27 | Temmuz | 2001 | Cuma | 22:23
588 | Re: Ynt: [aiberg] ben yok bizler varız | 27 | Temmuz | 2001 | Cuma | 22:30
589 | Re: ÇOK ÖNEMLİ | 27 | Temmuz | 2001 | Cuma | 22:37
591 | Re: ÇOK ÖNEMLİ | 27 | Temmuz | 2001 | Cuma | 22:47
595 | MAGNETİK GÜCÜN MEDYUMU DA NE? | 28 | Temmuz | 2001 | Cumartesi | 12:42
596 | KİTAPLARINIZDAN ALINTI YAPABİLİR MİYİM? | 28 | Temmuz | 2001 | Cumartesi | 12:44
605 | Re: HOLOGRAM, HOLEGRAM, WHOLEGRAM | 28 | Temmuz | 2001 | Cumartesi | 17:36
659 | HOŞGELDİNİZ FEREL | 30 | Temmuz | 2001 | Pazartesi | 21:58


2001 Yılı Ağustos Ayı

2001 - Ağustos
Mail No | Başlık | Zaman
675 | GÖSTERİLER EVRENİ-1 August 1 2001, 2:04 PM | 01 | Ağustos | 2001 | Çarşamba | 15:26
692 | BİR BAŞKA FORUMDA YANITIM: CPT nedir? | 05 | Ağustos | 2001 | Pazar | 13:15
720 | FAL=LAF'tır | 09 | Ağustos | 2001 | Perşembe | 23:29
721 | HALİFE&HALİFE | 10 | Ağustos | 2001 | Cuma | 12:04
722 | OLDURULMAK +ÜFLENİLMEK | 10 | Ağustos | 2001 | Cuma | 12:12
727 | yeniden 001 | 11 | Ağustos | 2001 | Cumartesi | 13:10
735 | 002 MESAJ | 12 | Ağustos | 2001 | Pazar | 16:21
816 | BORGES 'in Yolları çatallanan bahçesi/TARIK-1 | 19 | Ağustos | 2001 | Pazar | 18:42
824 | Re: SLM&SLM 19-8-2001 | 19 | Ağustos | 2001 | Pazar | 20:45
841 | YENİ FORMATLAR ÜZERİNE | 20 | Ağustos | 2001 | Pazartesi | 16:25
850 | Günlükler: KUR'AN ŞİFADIR & YAŞLILIK ŞAFİ'dir. | 21 | Ağustos | 2001 | Salı | 13:28
885 | "TANRI MİSAFİRLERİ" | 24 | Ağustos | 2001 | Cuma | 20:32
886 | CUMA NAMAZI ÜZERİNE HANİFLİK FARKI | 24 | Ağustos | 2001 | Cuma | 21:23
892 | Re:CUMA NAMAZI ÜZERİNE HANİFLİK FARKI-2 | 25 | Ağustos | 2001 | Cumartesi | 16:16
898 | Bilim Klübü: Doomday & Big Crunch-1 | 25 | Ağustos | 2001 | Cumartesi | 19:50
899 | Bilim Klübü: Doomday & Big Crunch (devam) 2 | 25 | Ağustos | 2001 | Cumartesi | 20:55
900 | Stephen Hawking'den Dr.Mengen'e gerçek mesaj var. | 25 | Ağustos | 2001 | Cumartesi | 21:25
904 | Re: UZAYip giden o evren yollari | 26 | Ağustos | 2001 | Pazar | 11:35
906 | PAZAR ŞAKASI | 26 | Ağustos | 2001 | Pazar | 11:57
907 | NO COMMENT | 26 | Ağustos | 2001 | Pazar | 14:47
915 | Re: HANİFLİĞİN İLMİHAL KİTABI-1 | 27 | Ağustos | 2001 | Pazartesi | 14:17
917 | Re: HANİFLİĞİN İLMİHAL KİTABI-2 | 27 | Ağustos | 2001 | Pazartesi | 17:15
927 | Re: =?iso-8859-9?Q?Ya=FEar Nuri ve Cuma?=Yaşar Nuri ve Cuma | 28 | Ağustos | 2001 | Salı | 23:12
931 | Re: Neden J.L. Borges yerine L.J. Borges? | 29 | Ağustos | 2001 | Çarşamba | 13:11
940 | Happy Birthday 2 U Zafer/İyi ki doğdun | 30 | Ağustos | 2001 | Perşembe | 19:53
947 | CUMA HUTBESİ OLSUN BAKALIM | 31 | Ağustos | 2001 | Cuma | 13:29
949 | Re: merhaba | 31 | Ağustos | 2001 | Cuma | 18:47


2001 Yılı Eylül Ayı

2001 - Eylül
Mail No | Başlık | Zaman
958 | Bugün Haniflik kavramının Miladına start verildi. | 01 | Eylül | 2001 | Cumartesi | 22:15
968 | Re: MEHTAPLI GECELERDE.... | 03 | Eylül | 2001 | Pazartesi | 23:08
985 | Re: BEN DE WEBMASTER'IM ! | 05 | Eylül | 2001 | Çarşamba | 19:37
995 | Uzun yıllar ötesinden hatırını sorayım mı? | 06 | Eylül | 2001 | Perşembe | 21:13
996 | HANİFLİK ve Kelimei TEVHİD | 06 | Eylül | 2001 | Perşembe | 22:25
997 | Haniflik: Hz. İbrahim ve Hacc ve Zekat | 06 | Eylül | 2001 | Perşembe | 22:50
1001 | Re: sevgi dokumak bilim okumak | 07 | Eylül | 2001 | Cuma | 10:39
1010 | Re: 104+114 | 09 | Eylül | 2001 | Pazar | 10:47


2001 Yılı Kasım Ayı

2001 - Kasım
Mail No | Başlık | Zaman
1384 | Re: MEZHEPLER / TARİKATLAR | 03 | Kasım | 2001 | Cumartesi | 10:03
1477 | Re: Selam | 16 | Kasım | 2001 | Cuma | 13:59
1478 | Re: Hanifligin gerektirdikleri | 16 | Kasım | 2001 | Cuma | 15:16
1488 | Re: Hanifligin gerektirdikleri | 18 | Kasım | 2001 | Pazar | 16:41


2001 Yılı Aralık Ayı

2001 - Aralık
Mail No | Başlık | Zaman
1559 | Bugece Kadir gecemiz kutlu olsun Hanifcanlarımıza... | 06 | Aralık | 2001 | Perşembe | 14:55
1566 | Re: selam dostlar | 07 | Aralık | 2001 | Cuma | 13:09


2002 Yılı Ocak Ayı

2002 - Ocak
Mail No | Başlık | Zaman
1736 | Niels Bohr'a yeni yaşamında başarılar diliyorum. | 13 | Ocak | 2002 | Pazar | 14:41
1743 | esir/Ether/iksir/Elixir/Kesir ve Külli Şey*in üzerine -1 | 13 | Ocak | 2002 | Pazar | 17:51
1745 | Esir/ether-2 Esir'in irdelenmesi: | 13 | Ocak | 2002 | Pazar | 20:05
1751 | TAKVİM sorununa yanıt | 15 | Ocak | 2002 | Salı | 24:17
1754 | Re: Ynt: [Aiberg] TAKVİM sorununa yanıt | 15 | Ocak | 2002 | Salı | 14:42
1755 | Re: Merhaba | 15 | Ocak | 2002 | Salı | 14:45
1760 | Re: Resûlullâh (SAW)' ıñ doğumu tarihi hakkında | 15 | Ocak | 2002 | Salı | 17:00
1761 | W E M B hakkında HA-VET | 15 | Ocak | 2002 | Salı | 20:43
1768 | Mehmetcan'a özel. | 16 | Ocak | 2002 | Çarşamba | 13:59
1771 | Re: Tarifi Zor Bir ŞEy.. | 16 | Ocak | 2002 | Çarşamba | 16:40
1824 | esir/Ether/iksir/Elixir/Kesir ve Külli Şey*in üzerine -3 | 20 | Ocak | 2002 | Pazar | 14:36
1840 | 19.Org 'dan bir çift antitez: | 24 | Ocak | 2002 | Perşembe | 22:01
1841 | Re: 19.Org 'dan bir çift antitez-2 | 24 | Ocak | 2002 | Perşembe | 23:53
1842 | 19 org'dan tilmys oj geldin be yaw! | 25 | Ocak | 2002 | Cuma | 01:51


2002 Yılı Mart Ayı

2002 - Mart
Mail No | Başlık | Zaman
2105 | Re: Slm | 20 | Mart | 2002 | Çarşamba | 16:07
2126 | Özürlerimle | 22 | Mart | 2002 | Cuma | 16:57


2002 Yılı Nisan Ayı

2002 - Nisan
Mail No | Başlık | Zaman
2296 | Filistinliye öncelik | 08 | Nisan | 2002 | Pazartesi | 10:16
2297 | Congrulation & Celebration | 08 | Nisan | 2002 | Pazartesi | 11:14
2302 | Re: Congrulation & Celebration | 08 | Nisan | 2002 | Pazartesi | 14:48
2396 | imamlar da pc sahibi oldular | 17 | Nisan | 2002 | Çarşamba | 24:07
2405 | ingilizceye gerek yok | 17 | Nisan | 2002 | Çarşamba | 24:43


2002 Yılı Mayıs Ayı

2002 - Mayıs
Mail No | Başlık | Zaman
2617 | Re: Oğuzhan=Outsider YANLIŞIMI DÜZELTİDİR. | 10 | Mayıs | 2002 | Cuma | 20:54
2619 | Re: tatmin edici bir cevap | 10 | Mayıs | 2002 | Cuma | 21:26
2620 | Re: Oğuzhan=Outsider | 10 | Mayıs | 2002 | Cuma | 21:32
2631 | Re: dusunelim, paylasalim | 11 | Mayıs | 2002 | Cumartesi | 14:16
2659 | Re: "AÇILAN BİR GÜL GİBİ...."(annelere ithaf) | 12 | Mayıs | 2002 | Pazar | 15:00
2665 | Re: Ve İnsan Yalanı Yarattı.. | 12 | Mayıs | 2002 | Pazar | 16:39
2673 | Re: İstirham ve Özür | 12 | Mayıs | 2002 | Pazar | 20:35
2674 | Re: Biraz tebessüm | 12 | Mayıs | 2002 | Pazar | 20:49
2704 | TÖRE özür diliyor. | 14 | Mayıs | 2002 | Salı | 11:41
2705 | Töre'den ek açıklamadır | 14 | Mayıs | 2002 | Salı | 11:45
2742 | Re: Zavallı bey efendi bilmediğini de bilmeyen cahiller sizi.. | 16 | Mayıs | 2002 | Perşembe | 13:32
2749 | Re: Son Üç Peygamber. | 17 | Mayıs | 2002 | Cuma | 16:54
2754 | Re: Slm ve Slm | 17 | Mayıs | 2002 | Cuma | 18:53
2755 | Re: Son Üç Peygamber. | 17 | Mayıs | 2002 | Cuma | 20:08
2815 | Re: alkolun ve saçın haram olması | 20 | Mayıs | 2002 | Pazartesi | 11:20
2932 | Re: SEVGİLİ RAMON EAGLE | 25 | Mayıs | 2002 | Cumartesi | 18:31
2933 | Jana'nın savunması | 25 | Mayıs | 2002 | Cumartesi | 19:10
2958 | "Emaneti dağlara yükledik, kabul etmedi, bunun üzerine insana yükledik!" | 26 | Mayıs | 2002 | Pazar | 13:03
3037 | Re: Hawking'in sok aciklamasi! Aiberg buna ne diyecek?-1 | 29 | Mayıs | 2002 | Çarşamba | 16:33
3038 | Re: Hawking'in sok aciklamasi! Aiberg buna ne diyecek?-2 | 29 | Mayıs | 2002 | Çarşamba | 17:34
3039 | Re: Hawking'in sok aciklamasi! Aiberg buna ne diyecek?-3 | 29 | Mayıs | 2002 | Çarşamba | 18:26
3065 | Tanatan neden bize düşman?Re: [Aiberg] Bildenberg'in Türk Davetlileri | 31 | Mayıs | 2002 | Cuma | 11:52
3067 | Re: Stephen Hawking ve medyatik oluşu | 31 | Mayıs | 2002 | Cuma | 13:04
3069 | Re: Stephen Hawking ve medyatik oluşu-2 | 31 | Mayıs | 2002 | Cuma | 14:05
3073 | İç-Haberler! | 31 | Mayıs | 2002 | Cuma | 16:11
3075 | Acil durum bildirimi | 31 | Mayıs | 2002 | Cuma | 17:46


2002 Yılı Haziran Ayı

2002 - Haziran
Mail No | Başlık | Zaman
3148 | Türkiye'deyim. Toprağı öptüm iner inmez! Vatan gibi hiçbir şey yok! | 04 | Haziran | 2002 | Salı | 13:03
3213 | slm ve slm | 09 | Haziran | 2002 | Pazar | 20:27
3346 | Mesajın alındı outsider. Bu yolda devam et :)))) | 24 | Haziran | 2002 | Pazartesi | 13:03
3347 | Re: Şeytanın avkatlığı mı??? Hayır Allah'ın avukatlığı!!!!!!!!! | 24 | Haziran | 2002 | Pazartesi | 13:06
3348 | Re: Şeytanın avkatlığı mı???Allah'ın kendisi AVUKAT=EL VEKİL'dir. | 24 | Haziran | 2002 | Pazartesi | 13:12
3376 | Hans von Aiberg'den | 26 | Haziran | 2002 | Çarşamba | 18:23


2002 Yılı Temmuz Ayı

2002 - Temmuz
Mail No | Başlık | Zaman
3443 | "Sabır tavsiyesi" | 05 | Temmuz | 2002 | Cuma | 14:06
3659 | Alemlerin Rabbine Hamd olsun | 27 | Temmuz | 2002 | Cumartesi | 17:21
3697 | ZigZag cenaze | 30 | Temmuz | 2002 | Salı | 19:06


2002 Yılı Ağustos Ayı

2002 - Ağustos
Mail No | Başlık | Zaman
3979 | Re: Benim de Sorularim Olacak !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! | 19 | Ağustos | 2002 | Pazartesi | 13:40
3985 | Re: K ı n a l ı | 19 | Ağustos | 2002 | Pazartesi | 21:31
3999 | Edoferon siparişi hakkında | 21 | Ağustos | 2002 | Çarşamba | 24:40
4000 | Millenium/Miladium mesajı | 21 | Ağustos | 2002 | Çarşamba | 24:58
4012 | Re: Bizim amellerimiz bize .. | 21 | Ağustos | 2002 | Çarşamba | 16:06
4049 | Bu geceki Chat hakkında :( | 23 | Ağustos | 2002 | Cuma | 16:10
4108 | Re: Edoferon...hasta için....Edoferon | 26 | Ağustos | 2002 | Pazartesi | 15:33
4109 | Kutlu Millenium/mutlu milatium | 26 | Ağustos | 2002 | Pazartesi | 15:56
4189 | Zafer'imiz kutlu olsun | 30 | Ağustos | 2002 | Cuma | 15:45
4191 | Duyuru | 30 | Ağustos | 2002 | Cuma | 16:14


2002 Yılı Eylül Ayı

2002 - Eylül
Mail No | Başlık | Zaman
4237 | "SİZE ALLAH YETER!" | 02 | Eylül | 2002 | Pazartesi | 19:19
4305 | Re: asıl amacımız ne olmalı | 06 | Eylül | 2002 | Cuma | 14:36
4321 | Bir özür! | 08 | Eylül | 2002 | Pazar | 19:13
4322 | Re: milliyet.com(check) | 08 | Eylül | 2002 | Pazar | 19:32
4332 | Re: Konfüzyona devam... | 09 | Eylül | 2002 | Pazartesi | 24:54
4365 | Re: Bu isi sonu nereye kadar | 10 | Eylül | 2002 | Salı | 21:18
4370 | Re: usve-i haseneyi nasil anlamaliyiz? | 11 | Eylül | 2002 | Çarşamba | 11:31
4373 | Re: Iyi | 11 | Eylül | 2002 | Çarşamba | 24:37
4389 | Regaib gecesi!-1 | 12 | Eylül | 2002 | Perşembe | 13:41
4391 | Re: Regaib gecesi!-2 | 12 | Eylül | 2002 | Perşembe | 15:59
4409 | Re: 10 ve 11 Eylül 2002 tarihli chatler | 13 | Eylül | 2002 | Cuma | 24:41


2002 Yılı Kasım Ayı

2002 - Kasım
Mail No | Başlık | Zaman
5363 | "Emaneti dağlara yükledik, insandan gayrısı yüklenemedi" | 26 | Kasım | 2002 | Salı | 11:54
5368 | Re: HZ. HIZIRA ALİMLERDEN BAŞKASI SUAL SORAMALI NEDEN ??? | 26 | Kasım | 2002 | Salı | 13:29
5369 | Re: Öğretmenler günü kutlu olsun..... | 26 | Kasım | 2002 | Salı | 13:52
5370 | Re: Arz'dan Arş'a Mi'rac 4 | 26 | Kasım | 2002 | Salı | 14:14
5372 | Re: Zeynep Palse'ye (Ayrica Hadisler Hakkinda) | 26 | Kasım | 2002 | Salı | 14:35
5373 | Re: Dabbetimizi BiZe iADE eden Allahim, SONSUZ HAMD ve SUKUR | 26 | Kasım | 2002 | Salı | 14:38
5380 | Ğaraniyk olayı | 26 | Kasım | 2002 | Salı | 15:47
5381 | Re: Hanif'lik ile dolu bir yazı | 26 | Kasım | 2002 | Salı | 16:01
5393 | Re: Türban yalanı ve dayatmasında son nokta..Ve şükürler olsun Kavuşturana | 27 | Kasım | 2002 | Çarşamba | 14:35


2003 Yılı Ocak Ayı

2003 - Ocak
Mail No | Başlık | Zaman
5918 | olmaya devlet cihanda... | 23 | Ocak | 2003 | Perşembe | 14:01


2003 Yılı Şubat Ayı

2003 - Şubat
Mail No | Başlık | Zaman
6108 | Bayramlık | 12 | Şubat | 2003 | Çarşamba | 14:20
6121 | Bazı sorulara yanıt | 13 | Şubat | 2003 | Perşembe | 10:06
6147 | Re: PRF. Hawking hakkında grubumuza önemli sorular? | 15 | Şubat | 2003 | Cumartesi | 22:46
6149 | selam selam | 15 | Şubat | 2003 | Cumartesi | 23:26
6151 | Aybergizm ile ilgili bir belge | 16 | Şubat | 2003 | Pazar | 09:34
6171 | Hansel Heiberg | 17 | Şubat | 2003 | Pazartesi | 17:32
6173 | Dhurakhapalam | 17 | Şubat | 2003 | Pazartesi | 18:28
6174 | 3M | 17 | Şubat | 2003 | Pazartesi | 19:20
6185 | Re: MÜŞRİK.. | 18 | Şubat | 2003 | Salı | 24:46
6186 | Hanifcandaşların dikkatine! | 18 | Şubat | 2003 | Salı | 13:32
6188 | Re: Sn.AİBERG hakkında ve grubumuza bazı sorular? | 18 | Şubat | 2003 | Salı | 16:57
6197 | Re: Hanifcandaşların dikkatine! | 19 | Şubat | 2003 | Çarşamba | 16:41
6198 | Re: Sagalar Gerçeği | 19 | Şubat | 2003 | Çarşamba | 18:34
6215 | Re: -=ŞEYTAN RUHUMUZU ÇALIYOR=- | 21 | Şubat | 2003 | Cuma | 13:24
6216 | Re: Bir fincan kahve | 21 | Şubat | 2003 | Cuma | 14:07
6217 | Re: 3S | 21 | Şubat | 2003 | Cuma | 14:25
6218 | Re: Anlayamıyorummm! | 21 | Şubat | 2003 | Cuma | 15:49
6220 | Re: Sagalar Gerçeği | 21 | Şubat | 2003 | Cuma | 17:12
6246 | Re: Sn.AİBERG hakkında ve grubumuza bazı sorular? | 24 | Şubat | 2003 | Pazartesi | 19:24


2003 Yılı Mart Ayı

2003 - Mart
Mail No | Başlık | Zaman
6309 | Re: bildenberg | 03 | Mart | 2003 | Pazartesi | 13:24
6310 | Re: Allah'tan başka hiç kimse hatasız değildir | 03 | Mart | 2003 | Pazartesi | 15:18
6311 | Re: Yahudiler, Barzani ve cehalet! | 03 | Mart | 2003 | Pazartesi | 13:37
6315 | Re: Chatler ile ilgili önemli! | 03 | Mart | 2003 | Pazartesi | 16:33
6318 | Re: SLM&SLM ("SN. AİBERG hocama") sorular? | 03 | Mart | 2003 | Pazartesi | 16:59
6319 | Re: AKHENETON'U TANIYALIM | 03 | Mart | 2003 | Pazartesi | 17:37
6332 | Ynt:[Aiberg] Re: bildenberg | 04 | Mart | 2003 | Salı | 11:14
6333 | Re: kısa bir cevap | 04 | Mart | 2003 | Salı | 13:10
6337 | Re: Teoriste cevap: Tufan GLOBAL DÜZEYDE oldu...:) | 04 | Mart | 2003 | Salı | 14:54
6349 | CEMRE NEDİR? | 05 | Mart | 2003 | Çarşamba | 13:08
6351 | Jana'dan | 05 | Mart | 2003 | Çarşamba | 14:25
6353 | Re: Gruba ve Doktor Aiberg'e | 05 | Mart | 2003 | Çarşamba | 15:51
6354 | Re: Edoferon & Buyukkoca | 05 | Mart | 2003 | Çarşamba | 15:59
6355 | Başlık Yok | 05 | Mart | 2003 | Çarşamba | 16:39
6357 | Re: sesli ve görüntülü chat | 05 | Mart | 2003 | Çarşamba | 16:59
6362 | Re: Edoferon & Buyukkoca | 06 | Mart | 2003 | Perşembe | 14:38
6363 | Re: İnsan olmak... | 06 | Mart | 2003 | Perşembe | 15:33
6366 | Re: memnuniyet | 06 | Mart | 2003 | Perşembe | 16:21
6368 | Re: slm | 06 | Mart | 2003 | Perşembe | 16:28
6369 | Re: Gizli Savaş 1 | 06 | Mart | 2003 | Perşembe | 17:09
6381 | ÜÇ MAJİSYEN VE MİSAK ELÇİSİ | 07 | Mart | 2003 | Cuma | 04:37
6384 | Re: haremlik-selamlık | 07 | Mart | 2003 | Cuma | 04:41
6394 | Re: chat kayıtları hakkında.. | 07 | Mart | 2003 | Cuma | 17:19
6397 | Re: selam hocama inşaallah varır | 07 | Mart | 2003 | Cuma | 19:37
6407 | Re: kutlu olsun | 08 | Mart | 2003 | Cumartesi | 14:42
6408 | Re: selamlar... | 08 | Mart | 2003 | Cumartesi | 14:47
6409 | Re: İnsanların şeytanlaşması hakkında... | 08 | Mart | 2003 | Cumartesi | 15:06
6410 | Re: selam hocama inşaallah varır | 08 | Mart | 2003 | Cumartesi | 15:26
6411 | Re: Allah'a sukur | 08 | Mart | 2003 | Cumartesi | 15:13
6423 | Şükür kavuşturana | 09 | Mart | 2003 | Pazar | 14:22
6431 | Re: Şükür kavuşturana Jana answers | 10 | Mart | 2003 | Pazartesi | 14:04
6442 | Re: Belirsiz Hatlar | 11 | Mart | 2003 | Salı | 11:15
6446 | Re: Allah Anlayışımız... | 11 | Mart | 2003 | Salı | 24:26
6448 | Re: Şükür kavuşturana Jana answers | 11 | Mart | 2003 | Salı | 13:10
6449 | Re: soru | 11 | Mart | 2003 | Salı | 13:16
6451 | Re: selamlar..."Halid (Eyyub El Ensari)" = Eyüp Sultan | 11 | Mart | 2003 | Salı | 13:30
6452 | Re: bir soru | 11 | Mart | 2003 | Salı | 13:48
6453 | Re: kalp | 11 | Mart | 2003 | Salı | 14:08
6454 | Re: misafirperverlik.. | 11 | Mart | 2003 | Salı | 14:21
6455 | Re: Belirsiz Hatlar | 11 | Mart | 2003 | Salı | 14:48
6456 | Re: Yaşar Nuri Hocanın "BİZLERE" Selamı Var. | 11 | Mart | 2003 | Salı | 14:54
6459 | Re: splinter in my mind... | 11 | Mart | 2003 | Salı | 14:59
6461 | Re: denge | 11 | Mart | 2003 | Salı | 15:25
6462 | Re: kalp-ek bilgi | 11 | Mart | 2003 | Salı | 15:30
6464 | Re: selamlar..... | 11 | Mart | 2003 | Salı | 16:05
6465 | Re: Merak : ) | 11 | Mart | 2003 | Salı | 16:14
6467 | Gönül'e gönülden | 11 | Mart | 2003 | Salı | 16:34
6468 | Re: Aiberg'e bir soru... | 11 | Mart | 2003 | Salı | 16:38
6510 | Re: Sn. Aiberg ve Grup Arkadaşlarıma Bir Tespit-YANIT 1 | 13 | Mart | 2003 | Perşembe | 10:00
6512 | Re: selamlar ve sorular | 13 | Mart | 2003 | Perşembe | 11:21
6513 | Re: GRUBUMUZA SORULAR? | 13 | Mart | 2003 | Perşembe | 10:39
6515 | Re: Takkeyi onumuze koyalim... | 13 | Mart | 2003 | Perşembe | 24:21
6516 | Re: Nefs ve İlgili Konular - 09 | 13 | Mart | 2003 | Perşembe | 24:43
6517 | Re: gayyur | 13 | Mart | 2003 | Perşembe | 24:47
6521 | Re: Bunu nasıl çözebilirim? | 13 | Mart | 2003 | Perşembe | 13:39
6524 | Candaşların dikkatine/önemli: | 13 | Mart | 2003 | Perşembe | 14:04
6527 | KARASANCAK yukarı! | 13 | Mart | 2003 | Perşembe | 14:41
6528 | Re: Takkeyi onumuze koyalim... | 13 | Mart | 2003 | Perşembe | 14:52
6543 | Re: Gönülden Gönüle | 14 | Mart | 2003 | Cuma | 02:16
6583 | Re: Düzeltme ve öneri... | 15 | Mart | 2003 | Cumartesi | 16:37
6586 | Başlık Yok | 15 | Mart | 2003 | Cumartesi | 16:43
6590 | Re: FE EYNE TEZHEBUN ! | 15 | Mart | 2003 | Cumartesi | 18:35
6592 | Re: arkadaşlar fotolar bölümünde bir yanlışlık var... | 15 | Mart | 2003 | Cumartesi | 19:21
6602 | Re: "sayın AİBERG " sorularımı yanıtla madınız? | 15 | Mart | 2003 | Cumartesi | 20:27
6651 | bugün saat 14.den beri mIRC'de tek başıma bekliyorum | 16 | Mart | 2003 | Pazar | 14:52
6687 | Re: Nefs ve İlgili Konulara Yonelik Sorular... | 18 | Mart | 2003 | Salı | 11:41
6688 | Re: soru | 18 | Mart | 2003 | Salı | 13:03
6689 | Re: Slm-Slm | 18 | Mart | 2003 | Salı | 13:12
6690 | Re: "BU AKŞAM GÜN BATARKEN GEL....." | 18 | Mart | 2003 | Salı | 13:23
6692 | EDOFERON HAKKINDA! | 18 | Mart | 2003 | Salı | 13:54
6694 | Re: Sanıyorum ki Can yüregimizin en yanan noktasına dokunmus :-( | 18 | Mart | 2003 | Salı | 14:46
6700 | Re: Diyanet - Zikir - Ehli Sünnet - Gündem-1 | 18 | Mart | 2003 | Salı | 16:35
6701 | Re: Neptünyum Hakkinda | 18 | Mart | 2003 | Salı | 17:00
6702 | Re: Diyanet - Zikir - Ehli Sünnet - Gündem-1 | 18 | Mart | 2003 | Salı | 17:55
6728 | Re: Kim yahu bu “piyasalar?”… | 19 | Mart | 2003 | Çarşamba | 14:47
6730 | Re: Diyanet kararnamesini imzalamamış | 19 | Mart | 2003 | Çarşamba | 15:06
6736 | Re: Hazir Hans'i Yakalamisken | 19 | Mart | 2003 | Çarşamba | 16:31
6737 | Re: Internet Erisimi | 19 | Mart | 2003 | Çarşamba | 16:42
6740 | Re: "sayın AİBERG'e" "ZİG-ZAG öğretisi" hakkında "önemli sorular"? | 19 | Mart | 2003 | Çarşamba | 17:47
6741 | Re: Canakkale SEHITLERINE | 19 | Mart | 2003 | Çarşamba | 18:06
6744 | Re: TARIQ | 19 | Mart | 2003 | Çarşamba | 18:15
6746 | Re: selamlar.. | 19 | Mart | 2003 | Çarşamba | 18:44
6747 | Re: Ynt:[Aiberg] EDOFERON HAKKINDA! | 19 | Mart | 2003 | Çarşamba | 18:53
6749 | Re: Orgon enerjisi | 19 | Mart | 2003 | Çarşamba | 18:57
6750 | Re: TUN (Tarık-Adiyat-Nur) Hakkında Ön Açıklama | 19 | Mart | 2003 | Çarşamba | 19:16
6763 | Re: TARIK-ADİYAT-ZİLZAL-NUR 35/36 ÖZET (yeniden) | 20 | Mart | 2003 | Perşembe | 15:57
6764 | Re: Yalcin kucukle roportaj (KURDO-YAHUDI) devleti ile ilgili | 20 | Mart | 2003 | Perşembe | 16:04
6765 | Ynt:Re: Ynt:[Aiberg] EDOFERON HAKKINDA! | 20 | Mart | 2003 | Perşembe | 16:35
6767 | Re: Hazir Hans'i Yakalamisken | 20 | Mart | 2003 | Perşembe | 17:41
6772 | Re: tagut nedir? | 20 | Mart | 2003 | Perşembe | 18:13
6773 | Re: paylasalim... | 20 | Mart | 2003 | Perşembe | 18:22
6774 | Cuma Chat'te görüşelim | 20 | Mart | 2003 | Perşembe | 18:27
6882 | Re: REFAKATÇI TRQ (Tarıkların/Ufo) GÖRÜNTÜLERİNİ GİZLEMEK UĞRUNA... | 23 | Mart | 2003 | Pazar | 24:08
6954 | Acil bir önlem | 28 | Mart | 2003 | Cuma | 13:01
6955 | Re: Namaz hakkında-1 | 28 | Mart | 2003 | Cuma | 14:40
6978 | Re: Jana Hakkinda Oneri | 30 | Mart | 2003 | Pazar | 03:49
6984 | Re: Acil Cikis | 30 | Mart | 2003 | Pazar | 13:20
6987 | Re: Jana Hakkinda Oneri | 30 | Mart | 2003 | Pazar | 14:36


2003 Yılı Nisan Ayı

2003 - Nisan
Mail No | Başlık | Zaman
7154 | selam yeniden selam | 08 | Nisan | 2003 | Salı | 24:39
7262 | Re: Musa peygamber ve ilim | 13 | Nisan | 2003 | Pazar | 02:45
7263 | Re: Musa peygamber ve ilim | 13 | Nisan | 2003 | Pazar | 04:17
7322 | Re: ZemZem Zerreleri | 15 | Nisan | 2003 | Salı | 14:09
7323 | Re: TAKIM TAKLAVAT | 15 | Nisan | 2003 | Salı | 14:07
7324 | Re: Tamamen yanılıyorsunuz... | 15 | Nisan | 2003 | Salı | 14:11
7325 | Re: Tamamen yanılıyorsunuz... | 15 | Nisan | 2003 | Salı | 14:34
7326 | Re: TEKNOLOJI HAKKINDA | 15 | Nisan | 2003 | Salı | 14:05
7327 | Re: Rabbi Zidni Ilmi | 15 | Nisan | 2003 | Salı | 14:03
7339 | Re: Sünni Mezhepler ve Kur'an'a Göre Aklin Önemi | 15 | Nisan | 2003 | Salı | 20:20
7409 | Dr.dan haber : | 18 | Nisan | 2003 | Cuma | 17:53
7629 | Re: selam selam | 28 | Nisan | 2003 | Pazartesi | 14:31
7658 | Selam selam | 29 | Nisan | 2003 | Salı | 13:41
7662 | Başlık Yok | 29 | Nisan | 2003 | Salı | 16:25
7663 | Re: SâidîNûrsî/Nûrculuk/Kürtçülük - 2 | 29 | Nisan | 2003 | Salı | 16:24
7666 | Re: Saidi Kürdi / Nurculuk / Kürtçülük | 29 | Nisan | 2003 | Salı | 16:14
7667 | Re: İkiyüzlülerle Mücâdelede Bir İsim | 29 | Nisan | 2003 | Salı | 16:39
7673 | Re: "Yegane Doğru Yol" | 29 | Nisan | 2003 | Salı | 18:57
7674 | Başlık Yok | 29 | Nisan | 2003 | Salı | 18:51
7675 | Re: Selam selam | 29 | Nisan | 2003 | Salı | 18:41
7676 | Re: Din nedir? | 29 | Nisan | 2003 | Salı | 18:33
7678 | Re: yw | 29 | Nisan | 2003 | Salı | 19:49
7679 | Re: 25.02.2002 tarihli yazınız | 29 | Nisan | 2003 | Salı | 19:17
7680 | Re: Zul-qarnein Yunanca ile ilgisi | 29 | Nisan | 2003 | Salı | 20:12
7685 | Re: Hanif A.Ş | 29 | Nisan | 2003 | Salı | 19:25
7693 | Re: "Yegane Doğru Yol" | 30 | Nisan | 2003 | Çarşamba | 24:12
7695 | Re: Hoşgeldin "Ajanda" | 30 | Nisan | 2003 | Çarşamba | 13:20
7697 | Re: ABDEST BOZULMUŞTUR...? | 30 | Nisan | 2003 | Çarşamba | 13:56
7698 | Re: Risale-i NUR ' da "HANIF ISLAM" !!!!!! !!!!!!! tüm iftiracılara duyurulur !!!!! | 30 | Nisan | 2003 | Çarşamba | 14:12
7699 | Re: fettoş'un Destekledikleri | 30 | Nisan | 2003 | Çarşamba | 14:15
7700 | Re: BİLİMSEL TERİMLER VE AÇIKLAMALARI-1 | 30 | Nisan | 2003 | Çarşamba | 14:19
7701 | Re: BİLDERBERG TOPLANTISI | 30 | Nisan | 2003 | Çarşamba | 14:25
7702 | Başlık Yok | 30 | Nisan | 2003 | Çarşamba | 14:26
7703 | Re: Sayın Aiberg'in Video Kasetleri | 30 | Nisan | 2003 | Çarşamba | 14:52
7704 | Re: Mezhep, fırqa, tarîqat, cemâãt... | 30 | Nisan | 2003 | Çarşamba | 14:57
7705 | Re: yw | 30 | Nisan | 2003 | Çarşamba | 14:59
7706 | Re: Sayin Grup Uyeleri | 30 | Nisan | 2003 | Çarşamba | 15:10
7712 | Re: AZERBAYCANDAN SEVGILERLE | 30 | Nisan | 2003 | Çarşamba | 15:36
7714 | selam selam | 30 | Nisan | 2003 | Çarşamba | 15:51
7716 | Re: Selâm Selâm | 30 | Nisan | 2003 | Çarşamba | 15:59


2003 Yılı Mayıs Ayı

2003 - Mayıs
Mail No | Başlık | Zaman
7786 | H1d1rellez mebruk! Dehr-i mübarrek | 06 | Mayıs | 2003 | Salı | 24:41
7822 | selam selam | 08 | Mayıs | 2003 | Perşembe | 13:33
7833 | Re: selam selam | 08 | Mayıs | 2003 | Perşembe | 18:07
7851 | e-mailler hakkında | 09 | Mayıs | 2003 | Cuma | 11:47
7854 | Re: Selam hakkında | 09 | Mayıs | 2003 | Cuma | 24:22
7855 | Re: Torunlara | 09 | Mayıs | 2003 | Cuma | 24:46
7857 | Re: Relaivite Formülü | 09 | Mayıs | 2003 | Cuma | 13:04
7858 | Re: Ya olduğun gibi görün, ya göründüğün gibi ol... | 09 | Mayıs | 2003 | Cuma | 13:17
7861 | Re: Mesleviden... | 09 | Mayıs | 2003 | Cuma | 14:23
7862 | Re: Hâlâ hadîs denenleri ResûlULlâh SS söyledi sanan varsa | 09 | Mayıs | 2003 | Cuma | 14:27
7865 | Re: Relaivite Formülü | 09 | Mayıs | 2003 | Cuma | 16:30
7866 | Re: selam ayeti | 09 | Mayıs | 2003 | Cuma | 15:26
7867 | Re: SaBETAY-KARAiM-ÜLKER | 09 | Mayıs | 2003 | Cuma | 16:22
7870 | Re: Torunlara | 09 | Mayıs | 2003 | Cuma | 17:39
7871 | Re: e-mailler hakkında | 09 | Mayıs | 2003 | Cuma | 17:53
7897 | Re: Rv: [Aiberg] selam hk. | 10 | Mayıs | 2003 | Cumartesi | 14:39


2003 Yılı Eylül Ayı

2003 - Eylül
Mail No | Başlık | Zaman
9108 | bu geceki chat yapılamıyor | 03 | Eylül | 2003 | Çarşamba | 19:38
9152 | Bugece(Pazar) chat yapılamıyor | 07 | Eylül | 2003 | Pazar | 20:38


2003 Yılı Ekim Ayı

2003 - Ekim
Mail No | Başlık | Zaman
9708 | selamen selame | 30 | Ekim | 2003 | Perşembe | 17:27
9716 | i-suzu-ki | 31 | Ekim | 2003 | Cuma | 24:52
9718 | Re: TOPLANTI - ONEMLI | 31 | Ekim | 2003 | Cuma | 15:00
9719 | Re: İnfak | 31 | Ekim | 2003 | Cuma | 15:30
9720 | Re: niye cevap vermiyorsunuz???? | 31 | Ekim | 2003 | Cuma | 16:16


2003 Yılı Kasım Ayı

2003 - Kasım
Mail No | Başlık | Zaman
9747 | saat 17.44 iftarı açtım. | 03 | Kasım | 2003 | Pazartesi | 19:47
9749 | Webmaster candaşlara | 03 | Kasım | 2003 | Pazartesi | 21:19
9771 | Re: MHB Hazretlerinin Cübbesi Nerede? | 05 | Kasım | 2003 | Çarşamba | 24:59
9775 | Saygıdeğer hanımefendiler | 05 | Kasım | 2003 | Çarşamba | 16:17
9779 | Çok teşekkür ederim çok teşekkür ederim çok teşekkür ederim | 05 | Kasım | 2003 | Çarşamba | 17:45
9783 | Re: İbret YAzıları | 05 | Kasım | 2003 | Çarşamba | 18:51
9800 | Re: MHB Hazretlerinin Cübbesi Nerede? | 06 | Kasım | 2003 | Perşembe | 24:28
9801 | Ynt: Re: [Aiberg] Spil(Berg)den selam selam | 06 | Kasım | 2003 | Perşembe | 13:46
9802 | Re: 7 derece | 06 | Kasım | 2003 | Perşembe | 15:16
9806 | Re: sâlatil vüsta(orta Namaz) | 06 | Kasım | 2003 | Perşembe | 17:39
9807 | Re: AYBEKCİLERE | 06 | Kasım | 2003 | Perşembe | 18:00
9808 | Onun arabası var güzel mi güzel, şöförü eşidir özel .ama Hans'ın ehliyeti yok | 06 | Kasım | 2003 | Perşembe | 18:14
9810 | Re: bilin bakalım kim ? | 06 | Kasım | 2003 | Perşembe | 18:57
9826 | Re: Ynt: [Aiberg] saat 17.44 iftarı açtım. | 07 | Kasım | 2003 | Cuma | 11:07
9831 | Re: Marduk | 07 | Kasım | 2003 | Cuma | 14:10
9832 | Re: bir alıntı | 07 | Kasım | 2003 | Cuma | 14:49
9833 | Re: JANA Ben Ağlamıyorum | 07 | Kasım | 2003 | Cuma | 15:47
9834 | Re: UNZURNA Hanif Milleti UNZURNA Zulkarneyn'ler UNZURNA Yerin Dabbesi !!! | 07 | Kasım | 2003 | Cuma | 16:27
9835 | Re: Onun arabası var güzel mi güzel, şöförü eşidir özel .ama Hans'ın ehliyeti yok | 07 | Kasım | 2003 | Cuma | 17:10
9836 | İki bağ arasında centilmenlik anlaşması bitiyor. | 07 | Kasım | 2003 | Cuma | 17:32
9868 | Re: bakara-62, maide-69, nisa-150,151 | 11 | Kasım | 2003 | Salı | 11:57
9870 | Re: Ynt: [Aiberg] saat 17.44 iftarı açtım. | 11 | Kasım | 2003 | Salı | 24:29
9872 | YENİ ASYA | 11 | Kasım | 2003 | Salı | 14:21
9873 | duyuru | 11 | Kasım | 2003 | Salı | 14:38
9886 | Halojen dönemi için geleceğe codec | 12 | Kasım | 2003 | Çarşamba | 14:40
9889 | Re: Hırsızın el(ller)inin kesilmesi..Maide-38 | 12 | Kasım | 2003 | Çarşamba | 15:36
9890 | Re: selam | 12 | Kasım | 2003 | Çarşamba | 15:40
9891 | Re: atama listesi | 12 | Kasım | 2003 | Çarşamba | 15:54
9892 | Re: Hırsızın el(ller)inin kesilmesi..Maide-38 | 12 | Kasım | 2003 | Çarşamba | 16:08
9893 | Re: KÜFÜRLERDEN ARINALIM ARTIK | 12 | Kasım | 2003 | Çarşamba | 17:08
9907 | Re: Kısaca Bluetooth | 13 | Kasım | 2003 | Perşembe | 13:40
9913 | Re: Fwd: Fw:Türbanın örttükleri | 13 | Kasım | 2003 | Perşembe | 15:35
9914 | Re: Selam Kaptan Selam | 13 | Kasım | 2003 | Perşembe | 15:55
9915 | Re: güzel bir pps.. | 13 | Kasım | 2003 | Perşembe | 16:01
9916 | Re: yılın meteor yağmuru | 13 | Kasım | 2003 | Perşembe | 16:08
9917 | Re: atama listesi | 13 | Kasım | 2003 | Perşembe | 17:23
9920 | Re: Selam Hocam Selam | 13 | Kasım | 2003 | Perşembe | 17:39
9921 | Re: TESLA HAKKINDA | 13 | Kasım | 2003 | Perşembe | 17:51
9922 | Re: Minik Bir Düzeltme/katkı..Maide38 | 13 | Kasım | 2003 | Perşembe | 18:43
9936 | Re: Slm slm, Güle güle Alibabam | 14 | Kasım | 2003 | Cuma | 11:30
9937 | Re: Slm KAPTANIM Slm | 14 | Kasım | 2003 | Cuma | 13:16
9939 | Re: Tesla or Someone like Tesla is gonna Visit Us, Insa ALLAH | 14 | Kasım | 2003 | Cuma | 14:19
9940 | Re: WEMB semalari - PROBLEM | 14 | Kasım | 2003 | Cuma | 14:24
9941 | Re: Araf 189-190-191 ? | 14 | Kasım | 2003 | Cuma | 15:07
9945 | Re: Ali İmran-78 | 14 | Kasım | 2003 | Cuma | 16:02
9946 | Re: PROFESOR, $emalar için | 14 | Kasım | 2003 | Cuma | 16:12
9965 | torunlara BETA tekniklerimiz için rapor | 15 | Kasım | 2003 | Cumartesi | 13:20
9967 | Re: torunlara BETA tekniklerimiz için rapor | 15 | Kasım | 2003 | Cumartesi | 14:10
9968 | Re: Ali İmran-78 | 15 | Kasım | 2003 | Cumartesi | 15:41
9969 | Re: SORULAR... | 15 | Kasım | 2003 | Cumartesi | 17:15
9971 | Re: Minik Bir Düzeltme/katkı..Maide38 | 15 | Kasım | 2003 | Cumartesi | 18:29
9972 | Re: DE Kİ | 15 | Kasım | 2003 | Cumartesi | 19:56
9975 | Re: http://www.apocalypse.projesi.com/ | 15 | Kasım | 2003 | Cumartesi | 20:36
9976 | Re: DABBETİMİZE | 15 | Kasım | 2003 | Cumartesi | 20:43
9996 | Re: HANİF AYETLERİ!!!! | 17 | Kasım | 2003 | Pazartesi | 24:53
9998 | Re: HANİF AYETLERİ!!!!------------------------------2 | 17 | Kasım | 2003 | Pazartesi | 14:03
10000 | Dikkat dikkat: Yeni hamle | 17 | Kasım | 2003 | Pazartesi | 14:07
10001 | Re: İNSANLAR NEDEN AZITIR | 17 | Kasım | 2003 | Pazartesi | 14:59
10002 | Re: merhaba | 17 | Kasım | 2003 | Pazartesi | 15:06
10005 | Re: sorular | 17 | Kasım | 2003 | Pazartesi | 16:12
10006 | Re: HOPPALAAAA | 17 | Kasım | 2003 | Pazartesi | 16:26
10007 | Re: ALLAH'I TESBİH ETMEK | 17 | Kasım | 2003 | Pazartesi | 16:41
10009 | Re: Fhilip Stein Teslar | 17 | Kasım | 2003 | Pazartesi | 16:51
10011 | Re: HANİF AYETLERİ!!!!------------------------------3 | 17 | Kasım | 2003 | Pazartesi | 17:39
10032 | Jura için strateji-1 | 19 | Kasım | 2003 | Çarşamba | 13:05
10034 | Önerilerinizi ve denemelerinizi bekliyorum | 19 | Kasım | 2003 | Çarşamba | 13:56
10035 | Re: Protestan[HANİF] tavır için! | 19 | Kasım | 2003 | Çarşamba | 15:40
10037 | Re: kadir gecesi mubarek olsun | 19 | Kasım | 2003 | Çarşamba | 16:27
10038 | Re: Kitaplar | 19 | Kasım | 2003 | Çarşamba | 16:36
10041 | Re: HANİF AYETLERİ!!!!------------------------------3 | 19 | Kasım | 2003 | Çarşamba | 17:59
10075 | Hanifhood messages | 21 | Kasım | 2003 | Cuma | 24:23
10077 | Re: Montauk Bitti (Mi ?!!!) Teröre Lânet... | 21 | Kasım | 2003 | Cuma | 13:07
10078 | Re: Yahudi alim açıklar: ? | 21 | Kasım | 2003 | Cuma | 13:55
10079 | Re: Vestel, yazılımda da büyüyecek | 21 | Kasım | 2003 | Cuma | 14:33
10080 | Re: inşırah | 21 | Kasım | 2003 | Cuma | 15:17
10084 | Re: Zurnanın pus deliği A.Aksu... | 21 | Kasım | 2003 | Cuma | 15:36
10101 | Re: selam selam ARANIZA HOŞGELDİM | 22 | Kasım | 2003 | Cumartesi | 11:50
10104 | Kadir gecesi ve Kadir gününü İDRAK ettik! | 22 | Kasım | 2003 | Cumartesi | 14:40
10146 | id mebruk! | 24 | Kasım | 2003 | Pazartesi | 08:41


2003 Yılı Aralık Ayı

2003 - Aralık
Mail No | Başlık | Zaman
10215 | 5th state codec | 01 | Aralık | 2003 | Pazartesi | 06:27
10216 | ...Acele etme, "Rabbim ilmimi artır" de... | 01 | Aralık | 2003 | Pazartesi | 06:53
10217 | Re: sayın aiberg hocamız lütfen bana cevap yazarmısınız?-1 | 01 | Aralık | 2003 | Pazartesi | 09:04
10218 | Re: sayın aiberg hocamız lütfen bana cevap yazarmısınız?-2 | 01 | Aralık | 2003 | Pazartesi | 09:40
10219 | Re: soru : | 01 | Aralık | 2003 | Pazartesi | 10:45
10220 | Re: Ynt: [Aiberg] sorular | 01 | Aralık | 2003 | Pazartesi | 11:50
10224 | Re: ne yapabilirim | 01 | Aralık | 2003 | Pazartesi | 13:27
10236 | Re: "AĞLARSA ANAM AĞLAR; GERİSİ...." | 02 | Aralık | 2003 | Salı | 13:59
10238 | Re: dusunceler | 02 | Aralık | 2003 | Salı | 15:01
10240 | Re: kemaleyn@h... hacklenmiştir duyurulur | 02 | Aralık | 2003 | Salı | 15:19
10241 | Re: SEVGİDEĞERİME SONSUZ TEŞEKKÜR | 02 | Aralık | 2003 | Salı | 15:53
10243 | Re: "LÜKÜS HAYAAAT" | 02 | Aralık | 2003 | Salı | 17:08
10261 | Rapordur-1 Yeni tüm saldırılar sıfırlamaca önlenmiştir. | 03 | Aralık | 2003 | Çarşamba | 15:37
10262 | Re: SEVGİDEĞERİME SONSUZ TEŞEKKÜR | 03 | Aralık | 2003 | Çarşamba | 15:50
10263 | Re: cinler ev ahiret hayati | 03 | Aralık | 2003 | Çarşamba | 16:09
10264 | Re: (bir reklam) | 03 | Aralık | 2003 | Çarşamba | 15:48
10265 | Re: sayın aiberg hocamız lütfen bana cevap yazarmısınız?-1 | 03 | Aralık | 2003 | Çarşamba | 17:37
10266 | Re: DEGGAL/HIZIR/iSA/MIGHTY | 03 | Aralık | 2003 | Çarşamba | 19:39
10273 | Miramar status klm | 04 | Aralık | 2003 | Perşembe | 14:11
10310 | MİT AJANI GEÇİNEN MİT*REA'YA -Hackladığı için- | 07 | Aralık | 2003 | Pazar | 24:38
10311 | Sizlere şu kişi nicklerimizi kullanarak yazıyor: | 07 | Aralık | 2003 | Pazar | 24:59
10315 | Re: mitrea-->Oguz Yildirim Nankorunu Herkez Tanisin'de Dikkat Etsinler!!! | 08 | Aralık | 2003 | Pazartesi | 14:43
10330 | Re: HUBUK? | 10 | Aralık | 2003 | Çarşamba | 13:32
10331 | Re: Torundan Mektup VAR! | 10 | Aralık | 2003 | Çarşamba | 14:27
10350 | Re: Sünnetullahta değişiklik yoktur. | 12 | Aralık | 2003 | Cuma | 11:07
10351 | Re: Selam ul selam | 12 | Aralık | 2003 | Cuma | 11:23
10352 | Re: DipNotlar (2003.12.10) | 12 | Aralık | 2003 | Cuma | 24:16
10353 | Re: 10 Aralık 2003 Chat DD | 12 | Aralık | 2003 | Cuma | 24:58
10358 | Re: RAHMAN SURESİ MANZUM TEFSİRİ | 12 | Aralık | 2003 | Cuma | 14:50
10383 | Re: Sultanbeyli'deki kendiliğinden yanma olayı | 15 | Aralık | 2003 | Pazartesi | 16:32
10384 | Re: Sultanbeyli'deki kendiliğinden yanma olayı | 15 | Aralık | 2003 | Pazartesi | 16:35
10385 | Re: Sultanbeyli'deki kendiliğinden yanma olayı | 15 | Aralık | 2003 | Pazartesi | 16:44
10388 | Re: Fwd: "YEŞİL GÖZLERİNDEN MUHABBET KAPTIM.." | 15 | Aralık | 2003 | Pazartesi | 17:29
10389 | Re: SELAM&SELAM | 15 | Aralık | 2003 | Pazartesi | 17:48
10391 | Re: yedi basamak ve yedi diziliş | 15 | Aralık | 2003 | Pazartesi | 17:59
10392 | Bu geceki chat hakkında | 15 | Aralık | 2003 | Pazartesi | 18:03
10395 | Bu bir tatbikattır-1 | 16 | Aralık | 2003 | Salı | 15:14
10396 | Bu bir tatbikat DEĞİLDİR | 16 | Aralık | 2003 | Salı | 14:46
10398 | Re: istismar edilen ayetler-1 | 16 | Aralık | 2003 | Salı | 15:48
10399 | Re: "Hutchinson-Gilford Progeria Syndrome" | 16 | Aralık | 2003 | Salı | 16:02
10462 | overRead/yazılan Hanifliğin iyi okunması | 19 | Aralık | 2003 | Cuma | 10:42
10463 | Re: Cvp : Bu bir tatbikat DEĞİLDİR (Çok Önemli !!!)---------1 | 19 | Aralık | 2003 | Cuma | 24:31
10466 | Re: Cvp : Bu bir tatbikat DEĞİLDİR (Çok Önemli !!!)---------2 | 19 | Aralık | 2003 | Cuma | 13:52
10467 | Re: Cvp : Bu bir tatbikat DEĞİLDİR (Çok Önemli !!!)---------3 | 19 | Aralık | 2003 | Cuma | 14:51
10470 | Re: Tat (Sız) Bikat - 1 | 19 | Aralık | 2003 | Cuma | 15:31
10518 | Re: gruba yeni katıldım. | 23 | Aralık | 2003 | Salı | 24:16
10519 | Re: pazar keyfi | 23 | Aralık | 2003 | Salı | 13:31
10526 | iftiralar | 24 | Aralık | 2003 | Çarşamba | 24:24
10528 | Etüd ve tereddüdler: İfritler (ephrateS) | 24 | Aralık | 2003 | Çarşamba | 13:04
10577 | WOW-Yeni yıl mesajı-10SCE | 30 | Aralık | 2003 | Salı | 09:08
10578 | Re: Bakara-282 | 30 | Aralık | 2003 | Salı | 10:44
10583 | Re: Nanking'de kaybolan Cin birligi-ÇOOOOOK TEŞEKKÜR! | 30 | Aralık | 2003 | Salı | 15:23


2004 Yılı Ocak Ayı

2004 - Ocak
Mail No | Başlık | Zaman
10622 | Re: kanala girememek | 05 | Ocak | 2004 | Pazartesi | 24:00
10624 | ON AİR and/or ON TİME | 05 | Ocak | 2004 | Pazartesi | 14:58
10701 | Re: süleyman ates'ten cevap | 14 | Ocak | 2004 | Çarşamba | 24:12
10704 | Re: süleyman ates'ten cevap | 14 | Ocak | 2004 | Çarşamba | 14:23
10756 | Aquarius cycle codecs | 21 | Ocak | 2004 | Çarşamba | 18:51
10767 | Re: illuminati | 22 | Ocak | 2004 | Perşembe | 13:58
10771 | Re: RTE Ödül alacak ve de 3K planı ödülü | 23 | Ocak | 2004 | Cuma | 14:39
10772 | Re: Aquarius cycle codecs | 23 | Ocak | 2004 | Cuma | 17:51
10802 | Re: Bloomberg ve Kissinger’la yemek | 27 | Ocak | 2004 | Salı | 15:52
10805 | Re: ali imran/7 | 27 | Ocak | 2004 | Salı | 17:15
10809 | Re: freedom | 28 | Ocak | 2004 | Çarşamba | 24:33
10810 | Dikkatinize! | 28 | Ocak | 2004 | Çarşamba | 13:22
10828 | Re: tesadüfler !!! | 29 | Ocak | 2004 | Perşembe | 18:51
10838 | Mesajlar: Bayram kutlaması ve PS | 31 | Ocak | 2004 | Cumartesi | 24:39
10839 | Re: hoşçakalın | 31 | Ocak | 2004 | Cumartesi | 24:00


2004 Yılı Şubat Ayı

2004 - Şubat
Mail No | Başlık | Zaman
10890 | Re: Kuantum-Halogram TEORİLERİ ve KURAN | 06 | Şubat | 2004 | Cuma | 10:25
10898 | Re: düzeltme (Hz. isa Geri Dönecek mi?) | 07 | Şubat | 2004 | Cumartesi | 17:19
10899 | Re: selamlar | 07 | Şubat | 2004 | Cumartesi | 17:31
11025 | Re: Allah Bize Yeter!!!! | 25 | Şubat | 2004 | Çarşamba | 18:20


2105 Nolu Mail
Tarih: 20 2002 Çarşamba - 16:07
Konu: Re: Slm
slm ve slm
Hanifcandaşlar

19 Org.un ileri gelenlerinden maksatlı arkadaşları uzun bir süredir
hoşgörü ile ve dua ile stand by etmiştim.

Ayrı grubun "Musevi türkleri" seferber edip, üzerimize
çullandırmalarını da tolere etmiştim.

Hatta burada musevi faşistlerinin de provakasyonlarına ve
manüplasyonlarına nezaketim ve naifliğim ile asla agresif olmamıştım.

Fakat aynı grupların gönderdiği Barış Yazıcı,(Ümitsiz vak'a) ZQR
(Ümitli vak'a) ve yine aynı gruptan (Rastlantı değilse) Tachyon
rümuzlu bir başka MUSEVİ ve onun canciğeri (Belki de kendisi) Leo
(nora) ve Corros1ve hanımefendiler kimi zaman ick-nick ile kimi zaman
kabuk değiştirerek tarizde ve tacizde bulunmaktadırlar.

Deniyor ki:
_______________________________________________________

Sayfa 156
> Evliyaların (dikkatinizi çekiyorum Sayın Aiberg Evliya da demiyor
> Evliyaların diyor yani çoğul kulllanıyor) yukarı alemleri gözle
> müşahede etmelerine karşılık.......
> ......
> Diye devam ediyor.
>
>
> Sayfa 201
> ARİFLER ,tasavvuf felsefesi ve mana sanatının aşıkları,mürşidleri
> (insiyatör),Velileri,(Allah dostları) kapsamındakilerdir.Manacı
> felsefe ehli ismi üzerinde "Metaryalist maddeci
> değil;spirtüalist,maneviyatçı,ruhiyatçı ve hatta kerametçi(majik-
> parapsikolojist)Allah dostlarıdır.
> ...........İşte Yunus şiirleriyle işte Mevlana ve cerrahi meşkiyle
> Hakk aşıdır.
>
> ...........Kimi Piri Reis gibi dünyaya tepeden bakar Kimi Mevlana
> Haliddir.
____________________________________________________________________

Yukarıdaki paragraf KORSAN bir baskıya aittir. Orijinal kitabımda tam
anlamıyla şu biçimde yer almaktadır. (Birinci ve 7.baskılara kadar)

Orijinali şöyledir:

hadisini kendilerine "Üstünlük simgesi" olarak yamayan cahil ve ahmak
zihniyete göre evliyalık (Veliler) kurumu ihdas edilmiş, Allah ve
kendileri arasına üçüncü tekil ve çoğul şahısları ARACI
koydurtmuşlardır. "Şeyhi olmayanın şeyhi şeytandır" diyerek, yine
Resulullah ve Aracısız (Laik) müslümanlar dışındaki "Hafifmeşreb"
müslümanları tuzağa düşürmüşlerdir.
Allah elçisi olamadıklarından kendilerine "Evliyalar" demişlerdir.
(Aslı veliler olacaktır.)
Evliyalık kendilerine yakıştırdıkları bir kurumdur. Oysa gerçek mana
(Gönül ve aşk ehli erenler) yukarı alemleri müşahede etmekteydiler.
Diğerleri evliya menkıbeleri yaratırken gerçek Allah dostlarına
susmak düşmüştür.

"İlim ehli alimlerin bin tanesinden üstün olduğunu sanan ARİFLER ve
onların tasavvuf felsefesi, gerçek mana sanatının aşıklarını
iftiralarla yok etmeye çalışıp yerlerine kendi mürşidlerini
(insiyatör), olmayan Velilerini,(sözde Allah dostları) kapsamına
almışlardır.

Manacı felsefe ehli ismi üzerinde "Metaryalist maddeci
> değil;spirtüalist,maneviyatçı,ruhiyatçı ve hatta kerametçi(majik-
> parapsikolojist)Allah dostlarıdır. Ama onların hiçbiri kendilerini
evliya olarak yutturmadılar sevgideğer okurlar...

...........Anadolu erenlerinin kökeni Yezevizade Ahmed Hoca'dır. O
gerçek bir hak aşağıdır....İşte Yunus şiirleriyle işte Mevlana ve
cerrahi meşkiyle Hakk aşığıdır.

> ...........Kimi Piri Reis gibi dünyaya tepeden bakar Kimi Mevlana
> Haliddir.

(Bu son cümle Anadolu erenlerin tanımıdır, nokta nokta konarak
içinden işine gelen cımbızla seçilmiş! Yine aynı yöntemle :)

Sayfa 203 (Bendeki kitaplarda 209)
>
> Peygamber olmayan "Allah dostları ise Kuranda "Veli" olarak
> tanımlanmışlardır.Veli kategorisine girenlerin arifler ve alimler
> olduğunu Kuran ve muteber hadisler bildiriyor ........"

diye bir tek ifade yoktur. Aslı şöyledir:

" Hatemül Enbiya...ayetiyle,Peygamberlik kurumu bitirildiği için,
artık peygamber olmaktan ümidini kesmek zorunda kalan mezheb
tacirleri ve Cennet'in tapusunu satan ruhbanları, Allah'ın adı olan
AL-WELİYY adını gaspederek, "Allah dostu" diye Kur'an'dan çalmışlar,
sayıları çok olduğu içindir ki, "Allah dostları=Veliler" olarak
Alimlerin karşısına çıkmışlardır. Bunun muteberliği Kur'an'dan değil,
sahih diye uydurdukları hadislerindendir.

Bir çok kitabımın yeni baskılarında bu çifte standartlar beni
bağlamamaktadır.

Örneğin ikinci cildin birinci baskısında benim "İslam dininden
Sünnetullah mezhebinden, Hanif milletten ve Mevlana Halidi Bağdadi
bağlantısından olduğum Apaçık yazılıdır.
Ancak gelen itirazlar üzerine ve bana sorulmadan, sonraki baskılarda
şöyle yazılmıştır:
"İslam-Sünnilik-Hanefilik ve Mevlevilik zincirini izleyen
yazarımız...."

Dünyada Far Öer diye bir ülke vardır.
(Türk milli takımıyla da karşılaştı ve berabere kaldılar)
Ama bu ülke KİTAPLARIMA kendi kaleminden yazan yayınevi sahibi yobaz
ve cahil birilerinin bilgisi dahilinde olmadığından ve tüm Atlas
Ansiklopedilerde arayıp bulamadıkları için bu ülkenin
yerine "Skandinav asıllı..." demişlerdir ve hatta daha "Sempatik
olsun diye" beni Alman yapmışlardır.
Adıma da Muhammed ismini eklemişlerdir.
(İsimler mahkeme kararıyla alınır, siz bana resmi isim veremezsiniz.)

Tüm kitaplarımda "Bilim ve din birliktedir, aynı şeydir" dediğim
halde,
Sonsuzluk kulesi birinci ciloir "Düzenlenmiş yeni baskısı" olan
cırtlak yeşil kapaklı kitap ise daha takdim yazısında:
"Dinin bilime ihtiyacı mı vardı?...." diye başlamaktadır.
Ve kitabın yazarı ben değil; "The Zigzag Group" olarak sunulmuştur.
Resmimi ve Müfide Atalay "Annem"e fatiha isteyen o bölümü
kaldırdıklarından başka, kitabın yazarı "Ben" öznesini kullanmamakta
ve "Biz" demektedir.
Zaman Gezmenleri" tamamen benim notlarımdır. Ama sanki ben yazmamışım
gibi lanse edilmiş, ancak uyarı üzerine "Baz kitap Hans Aiberg'indir"
denmiştir.

Far Öer adlı bir bağımsız ülkeden haberi olmayan;
Mevlana Halidi Bağdadi diye birini HİÇ duymadığı için yerine Mevlana
Celaleddin Rumi'yi yazan;
Sünnetullah ile Yezidi mezhebini karıştıran;
Hanif ile Hanefi kelimesini AYNI sanıp, benim hata yaptığımı
düşünerek İMLA düzelten(!)
Bu Kolej okumuş (Fethullah okulundan mezunlar) yayınevi sahiplerinde
mi bu çelişkiler!..

Bu yığınla çelişki BENDE Mİ? Yoksa kitaplarımda kendi kalemlerini
oynatan üstelik Üniversite okumuş SÜFYANİ yayınevi sahiplerinde mi?

Bir yazarın cümleleriyle diledikleri gibi oynayanlarda mı?
Ve daha sayısız çelişki de bu yüzden bulabilirsiniz.
Unutulmasın ki bunlar KORSAN yani kalpazan kitaplardır.

Artık böyle şeylere muhal verilmemesi için, kitaplarımızın önceki,
şimdi ve sonraki tüm baskıları ABD'de basılacaktır. (Allah İnşaa)

Yönetim kurulu başkanı "Kayicasi" olan bu şirketin 78 ortağı (Ben
değilim) tüm eserlerimi, buluşlarımı ve ürünlerimi devraldıklarından,
böyle yanlışlara yer verilmeyecektir.

Ha unutmadan...
TR derin devleti (İnönü tarafından kurulmuştur) Resmen iki kitabımı
TOPLATMIŞTIR ve yayınına izin vermemiştir.
Fakat ABD (Yaşasın özgürlük) bu kitapları yayınlayacaktır.

Ben eğer "Doğu dalının" koordinatörü olmasaydım,
ABD vatandaşı olurdum ve bundan şeref duyardım.
Ben siyonizme düşmanım ABD'ye değil...
Amerikan Halkına değil!
TC'nin tüm kurumları (Diyanet dahil) Siyonizmin elindedir.
Benim TC'ye değil onun derin devleti Siyonizme düşmanlığım var...
Yani TC'yi seviyorum.
ABD'yi de seviyorum.

Bu sözlerimde hiçbir maksat olmadağını ancak bilen bilir!
Bilmek istemeyen de beni "ABD hayranı ya da Ajanı" olarak gösterir.

Corrosive nickli bir hanım benim için resmi sitelere "CİA ajanı" diye
yazmıştır. Tachyon da yazabilir, hakkımı helal ediyorum!

Hoşça-Dostça Hanifçe!
Ama 19 ORG'ça değil!

Sünnet Mezhebinden, Hanefi

--- In aiberg@y..., "aerkose" <tachyon@m...> wrote:
> Merhaba
> 1990 'lı yılların ortalarında okumaya başladığım Aiberg'in
> kitaplarını bir çok arkadaşıma anlattığımda onların ısrarlı
> isteklerine karşı gelemeyip bu kitapları kendilerine okumaları için
> vermiştim. Fakat ne yazıkki bende bu kitapları alan bazı
> arkadaşlarım kitapları eşe,dosta ve arkadaşlarına vererek onların
> elime geçmesine engel oldular. Bundan bir kaç ay önce bazılarına
son
> bir ısrar ile baskı yaptığımda bu kitapların bazılarına tekrar
sahip
> oldum.
>
> Bakın kayıcası kardeşimiz ne demiş
>
> Biz chatlerde ve maillerimizde defalarca "Evliya" teriminin
> SIRK oldugunu yazdigimiz halde, sizde boylesine kesin
> favori evliyalarımız) oldugunu yazabilyorsaniz kanitlamak da size
> duser.
>
> Kanitlayin bakalim hangi chatte veya mail de biz "favori evliyalar"
> edinmisiz??? (Biz kim hakkinda Evliya'dir demisiz?)
>
> Ve bakın Zigzagtr'den gelen bir yazıda ne diyor
>
> İsimlerini belirttiğiniz kişiler değerli insanlardır.
> Bunları "evliya" yapan kendileri veya Aiberg değil sizlersiniz.
> Evliya, Allah'ın "veli" isminin çoğuludur. Hiç kimse veli olamaz...
>
>
>
> Bu satırları yazan kayicası dostumuzun ve zigzagtr'nin ne yazıkkı
> sayın Aiberg ile koordinasyonu zayıf.
> Unutmayın bizler Aiberg'in kuşkucu olmamız yönündeki uyarılardan
> dolayı araştırıp bazı iddialarda bulunuyoruz. Bunların hiçbirinde
> kasıt yoktur.
> Ben kimsenin düşmanı değilim kimseyede muhalefet etmek için bu
> yazıları yazmıyorum.Hele hele grupta bulunan polemik meraklısı
> insanlarla polemiğe girme isteğim kesinlikle yoktur.Eğer sizler
> aiberg'in yazdıklarını herhangi bir süzgeçten geçirmeyip olduğu
gibi
> kabul ederseniz sizin o çok eleştirdiğiniz süfyanistlerden ne
> farkınız kalır.
>
> Şimdi elimde kalmış olan bir kaç Aiberg kitabından biri olan Arzdan
> Arşa Evren Sırları ve Sınırları kitabının ikinci cildinden bir kaç
> paragraf okumak istiyorum.Ama önce kayıcası kardeşimiz ve
> zigzagtr'nin yukarda yazdıklarını bir daha okuyun lütfen.
>
> Sayfa 156
> Evliyaların (dikkatinizi çekiyorum Sayın Aiberg Evliya da demiyor
> Evliyaların diyor yani çoğul kulllanıyor) yukarı alemleri gözle
> müşahede etmelerine karşılık.......
> ......
> Diye devam ediyor.
>
>
> Sayfa 201
> ARİFLER ,tasavvuf felsefesi ve mana sanatının aşıkları,mürşidleri
> (insiyatör),Velileri,(Allah dostları) kapsamındakilerdir.Manacı
> felsefe ehli ismi üzerinde "Metaryalist maddeci
> değil;spirtüalist,maneviyatçı,ruhiyatçı ve hatta kerametçi(majik-
> parapsikolojist)Allah dostlarıdır.
> ...........İşte Yunus şiirleriyle işte Mevlana ve cerrahi meşkiyle
> Hakk aşıdır.
>
> ...........Kimi Piri Reis gibi dünyaya tepeden bakar Kimi Mevlana
> Haliddir.
>
>
> Bu yazılanlardanda anlaşıldığı gibi Aiberg kitabında, grupta
> kayıcası kardeşimizin şirk olarak kabul ettiği ve zigzagtr'nin
> iddialarına karşılık Evliya ve Veli kelimesi çok açık bir biçimde
> kullanıyor.Şimdi bana demogoji yapıyor diyenler buna nasıl bir
> açıklama getirecek.
>
> Favori evliya demiştim.Olayı objektif gözlerle inceleyenler sayın
> Aiberg'in yukarda ismi geçen evliyaları Favori evliyası olarak
> zannetmeleri işten bile değildir.Kaldıkı bu isimleri Hem Web
> sitesinde Hemde Irc ortamında defalarca dile getirmişlerdir.Şimdi
> bana bunlar şirktir biz bunları kullanmayız diyenler acaba ne
bahane
> uyduracaklar.
>
> Şimdi yine dikkatiniz çekmek istiyorum bana gelen bir yazıda ne
> deniyor (Aiberg'in bilgisi dahilinde yada değil onu bilemem)
>
> Aiberg hiçbir zaman hadisleri kabul etmemiştir (Bkz. "Arz'dan Arş'a
> Evren", 2. cilt, Appendix 25: "AYET-HADİS DÜELLOSU"; Appendix
> 26: "ALLAH VE ELÇİSİ DÜELLO EDER Mİ?"). Hadisler Aiberg için
> yalnızca
> tarihsel birer değeri olan belgelerdir. Kitaplarında kullandığı
> hadisleri bilimsel bulguları destekler niteliklidir ve yalnızca
> tarihsel değeri vardır.
>
> Az öncede dediğim gibi Grupta bu yazıları yazan şahısların Aiberg
> ile koordinasyonları zayıf o yüzden böylesine kritik hatalar
> yapıyorlar.
> Bakın Aiberg aynı kitapta ne demiş.
>
> Sayfa 203
>
> Peygamber olmayan "Allah dostları ise Kuranda "Veli" olarak
> tanımlanmışlardır.Veli kategorisine girenlerin arifler ve alimler
> olduğunu Kuran ve muteber hadisler bildiriyor ........
>
> Şimdi size soruyorum yukardaki yazıda tarihsel bir dayanak söz
> konusumu?
> Şimdi size soruyorum yukardaki yazıda tarihsel bir dayanak söz
> konusumu?
> Şimdi size soruyorum yukardaki yazıda tarihsel bir dayanak söz
> konusumu?
> Değil kesinlikle değil?
>
> Bana demogoji yapıyor diyenler önce sayın Aiberg'in yazılarını
> özümseyerek okusunlar ondan sonra benle polemiğe girmeye
> çalışsınlar.Burda hem çok açık biçimde Veli kelimesi kullanılıyor
> (yukarda Zigzagtr'nin bana gönderdiği yazıyı tekrar okumanızı
> tavsiye ederim) hemde Muteber hadisler diyerek hadisler taraf kabul
> ediliyor.Hemde hiçbir tarihsel dayanak söz konusu olmaksızın.
>
> Yukarda bahsetmiş olduğum tezatlar öyle böyle değil çok önemli
> tezatlardır.Şimdi çıkıp biri kardeşim Aiberg bunları yıllar önce
> yazmış ozamanki sözleri ile şimdiki sözlerini bir tutamazsın.Yani
> dün dündür bugün bugündür diyemez.
>
> Bakın Kayıcası kardeşimiz başka başka neler demiş.
>
> Ben mesajimin hicbir yerinde sizin sorularinizdan dolayi iftira
> ediyorsunuz turunde yazi yazmadim....
>
> Benimde zaten böyle bir iddiam yok bakın ne demişim
> Sormus oldugum sorulari objektif bir dil ile inceleyenler iftira
> atmadigimi çok rahatlikla anlayabilirlerdi.Hele beni yakasi
> açilmadik
> iftira atanlar safina sokma çabanizi anlamam mümkün degil.
>
> Yakası açılmadık iftira safına sokma çabanız iftira atma anlamına
> gelmez.
> Nitekim sizin beni iftira atanlar sınıfına sokmaya çalışmanız
apaçık
> ortadadır.
>
>
> Zigzagtr'den gelen iftira yazısı
>
> Aiberg son derece iyi niyetli bir kişiliğe sahip olduğundan
> sorularınızı asla ard niyetli olarak algılamayacaktır ancak sizin
> düşünce olarak ard niyetli olduğunuz ve bu doğrultuda "insanları
> adeta dinsiz ilan ederek", zann ve iftiraya dayalı olarak yazınızı
> yazdığınız açıktır.
>
> Ben gruba yazmış olduğum hiçbir yazıda insanları dinsiz ilan
etmedim
> Allah şahittir.
> Ben sadece şunu dedim Alnı secdeye deymemiş insanları
> inandırabilirsin.
>
> Asıl siz Alnı secdeye deymemiş insanlara dinsiz benzetmesi yaparak
> iftira atıyorsunuz.Yüce Allah yapmış olduğunuz bu benzetmeyi
> görmüyormu zannediyorsunuz.
>
> Bu yazıları grupta bulunan Arkadaşlar hakkıyla
değerlendireceklerdir
> umarım.


2126 Nolu Mail
Tarih: 22 2002 Cuma - 16:57
Konu: Özürlerimle
Sevgideğerler
Bugün (Cuma gecesi) Chat saatinde "Dışarıdan gelen bir yolcuyu
karşılayacağım" için, Chat Pazar gününe ertelenmiştir. :((
Bilgilerinize...
s&s


2296 Nolu Mail
Tarih: 08 2002 Pazartesi - 10:16
Konu: Filistinliye öncelik
slm ve slm
sevgililer
degerliler

Hanifcanlar
Hanifdaslar

Günde Rekor e-mail alan ben, su s1ralarda kendimi egale ettim.
Konu "Filistin'deki katliama duyars1z" oldugum...
O kadar duyarl1 oldugum konu var ki, yas tutmaktan daha
Filistinlilere "S1ra" gelmedi...

Türkistan-Çeçenistan-Bosna-Kosova matemlerini bitirmistim ki,
özel çok çok özel k1z arkadas1m Gonca Kuris'in Müslüman dininden,
Sünni -Hanefi mezhebinden ve Hizbullah Tarikat1n1n mümtaz
müslümanlar1 taraf1ndan öldürülmeleriyle sars1ld1m.
Onu da atlatt1m. Bu kez rüyamda "K1z çocuklar1n1 diri diri yakt1klar1
zaman..." diye bir ayet gördüm. Rüya bu ya, "Ayet yanl1s"dedim, "K1z
çocugunun niçin diri diri gömüldügü kendine soruldugu zaman...."
olacak dedim.

Uyand1m...
Sonra 15 genç k1z1n okullar1nda din polisleri taraf1ndan diri diri
yak1ld1g1n1 ve iki mislinin de ölümcül yaralar ald1g1n1 bunlardan
üçünün sonradan öldügünü dehsetle okudum.

Al1n size bir matem daha...
Hizbullah dururken, Suudi polisi dururken 0srailli'nin Bizleri
öldürmesine ne hacet!
0srail biraz bekleseydi biz kendimizi yakar, y1kar, diri diri
gömerdik...

S1r1sa gelince Filistinli için de yas tutacag1m...

Hosça ve Dostça
selam ve selam


2297 Nolu Mail
Tarih: 08 2002 Pazartesi - 11:14
Konu: Congrulation & Celebration
Selam Hanifcandaslar
Selam Sevgidegerliler

Subject:Congrulation & celebration

Bu hangi dilden acaba?

Latince gibi duruyor. &=E (latince ve) demek...(Frans1zca et)
Bunun hangi dilden oldugunu anlamak için sesli
olanak "Pronouncation'a ihtiyac1m1z var. Yani biri telaffuz etmeli...
Pro(ön) noun(isim) bunlar da latince gibi duruyor...
Yahoo yazm1s söyle:

Messages Messages Help

Reply | Forward | View Source | Wrap Lines | Delete | Remove Author
| Previous | Next Message Index

Messages=Mesaj (lar) Latince ama s çogul ekinden ingilizce telaffuz
etmemiz gerektigini anl1yoruz.
Help>>ingilizce degil. Angloca Hjelp ve saksonca Hilfe
Yine ingilizce degil...

Reply =Latince/ingilizcesi Anwering olmakla birlikte Angloca
Answorden, saksonca antworten
ingilizce kay1p...

Reply ise replique (metin) kelimesindeki gibi latince
Forward: Angloca ve saksonca foreworth (Öne-ileri)
Böyle olmasayd1, For=için ve Ward=Ödül demek gerekecekti...

View=Latince Vue (vidi0Görmekten görünüm, Frans1zca Vue=Manzaradan
ingilizceye devsirme-uyarlama...

Source=Latince kaynak ingilizce ile ilgisi bile yok.
Wrap = Gerçekten ingilizce (nihayet)
Line=Latince hat-çizgi (s) eki de ingilizce çogul...

Delete=Latince (Deluation=Çözme,leke giderme-silme)
Re öne eki "Yirelemek"
Move= Asl1 Mouve k1p1rdamak, hareket etmek ikisi de latince...
(Frans1zca örnegin mouvement)

Author=Otorite kisi, yazar ve latince...
Previous=Pre:Ön, önceki vious :Görünüm. Vue gibi latince...

Next= Angloca Nekst , Saksonca Naechst (Nekst okunur) Bir sonraki
demek...
1ndex=Latince indiss (K1r1lma ya da içerik demek)

Bunlar sayfay1 açt11m1zda gördüümüz kelimeler....
Ve de ingilizce...
(mi acaba)
"Bir sehri istanbul ki ...." diye baslayan divan siirinde sadece
DIR'lar türkçedir, kalan1 ise bambaska bir dilden...

Yani grameri (Fasih olan1) Türkçe olmaklabirlikte dir son eki d1_1nda
türkçe yoktur.

ingilizce de öyle:
Eger ben konu bashl1g1 yaz1y1 sesblendirmeseydim Latince idi.
seslendirseydim (kangr1ç1leysh1n end selebreteysh1n )ingilizce olduu
belli olacakt1, t1pk1 "Bir sengine yekpare acem mülkü fedaDIR" daki
DIR gibi ...
D1r olmasayd1 (Fasih=Gramer türkçe olmasayd1) o shiirin dörtte-üçü
farsça ve kalan1 da arapça olacakt1. DIR soneki ishi fasih k1ld1.
(Türkçeleshtirdi) Subject (Latince konu) nun hangi Fasih dilden
telaffuz edildigini anlamayacakt1k.

Ve Kur'an'da kuxkusuz, Sami dillerinin Arabi Fash1 (Grameri ve
sintaks bilgisi)üzerine indirildi.

Rabbena( Rab=ibranice, ilk kez Musa'ya getirildi)sondaki bizim
anlam1na gelen ek ise (inna'dan) Arapça...
Atina=Latince
fil=Arapça
Dunya=Sankritçe...
ishte bizlere Fasih arapça...
0shte "Rabbena Atina fiddünya..."

Süleyman Belk1s'a yazd1g1 mektuba AYNEN shöyle yazd1:
"BismillahirRahmanirRahim"
Bi=(Germence=By, Bei, begin, beginnen)
ism = Aramice
Rahman-Rahim = SANKRITÇE

Kur'an Fasih baz1 (Grameri) Arapça olan international bir dildir.
interneysh1n1l dersen ingilizce;
Enteğnasyonalö dersen frans1zca
interRnatzionale dersen italyanca
(internacional>>>ispanyolca vb.)

Ama nas1l okursan oku, sadece onu FASIH yapars1n, fakat Latince olduu
gerçeğini asla değishtiremezsiniz.

ishte "Fasih ve Arapça" kelimelerinin s1rr1...

Rabbi z1dni ilmi...


2302 Nolu Mail
Tarih: 08 2002 Pazartesi - 14:48
Konu: Re: Congrulation & Celebration
slm ve slm dost
Beni bir baska forumda "Her_eyimi ba_kalar1ndan t1pat1p çal1p,
kitaplar1na al1nt1 yapan ve bunlar1 ben yazd1m" diye suçlamada
bulunan bir Yahudi k1z1na kars1 savunman1 okudum. Te_ekkür ederim.
Sen de biliyorsun ki, benim yazd11m her_ey YEN0 ve orijinaldir.
benden al1nt1 yap1labilir ama ben asla tenezzül ve tevessül etmem.
Al1nt1 yapm1sh.sam da kitaplar1ma "shu dergi, bu say1, bu sayfa" diye
koymushumdur. (Bilgi birikimim zaten çal1p-korsanl1k yapmaya engel
olacak kadar ileridir.)

Ve senin sorunun yan1t1 da ashag1da:

Reply ise replique (metin) kelimesindeki gibi latince
Forward: Angloca ve saksonca foreworth (Öne-ileri)
Böyle olmasayd1, For=için ve Ward=Ödül demek gerekecekti...

Yani sözlükçü Arabiyatç1lar için Kur'an for=için, Ward=ödül
diye çevrilirken , degishemz tek gerçek ise onun "fore(ön) warth
(ileri) oldugudur.

Sana bir örnek:

"Vel Adiyat1 Dabhan=Cenk meydan1nda soluk solua ko_an atlar için"
diye çevrilegelmishtir.

oysa:

Wel=Ve
Adiyat=At1n yapt1g1 ishi yapan
ama At olmayan (Saman yemeyen, su içmeyen)
At1n gücünü ishbirimi olarak tan1mlayan
Dabhan=Tash1n yokush ashag1 kendinden yuvarlanmas1 (Kendi kendine
hareket eden, at1n çekmedii bir araç)
Yani
HP
Horse Power

Kur'an'a böyle bakarsan üç kelimede asla
Cenk>>>Yok
Meydan>>>Yok
AT>>>>Yok
Soluk soluga koshmak >>>>Yok

Atlar hakk1 için>>>>Yine yok...
Hiç birinin olmad1g1 yerde bir kishi var: Arapça lügatçisi...
0shte biz 1200 y1ld1r o tuhaf dinin yani Kur'an'1 "Allah'1n anlat1g1
meram ile degil, kendi Arapbist anlay1shlar1yla anlatanlar yüzünden
güdük kald1k. S1g sularda ve c1l1z ufuklarda, shash1 mant1kla ve
çarp1k bir kaamusçulukla seyrettik.

Kendi cehaletimizi seyrettik.

var shimdi "Neyi nas1l düshünmen gerektigine" AKLIN karar versin.

Akl1n yolu birdir

Hoshça ve dostça

--- In aiberg@y..., MAKRINO <makrino@y...> wrote:
> Selam Selam,
>
> Yaptığınız açıklamalar için teşekkürler.
>
> Acaba, anlam bakımından o kelimenin son halindeki
> değişimler, gramer kalıplarıyla özdeşleşebilir mi?
>
> Yani sizin de verdiğiniz örneklerde olduğu gibi,
> kelime öz anlamıyla latince/sankritçe, ama son yapısı
> itibariyle bir anlam değişmesine uğramış ve arapçada
> gramer kalıpları içerisinde kullanılıyor.Kur'an'da
> bizim baz almamız gereken, bu son hali mi, yoksa öz
> hali mi?
>
> Şimdiden teşekkürler
> (Not:Bu soru Aiberg'e yöneltilmiştir.)
>
>
>
> Kef Ha Ya Ayın Sad Ha Mim Ayın Sin Kaf
>
> --- zigzagaiberg <zigzagaiberg@y...> wrote:
> > Selam Hanifcandaslar
> > Selam Sevgidegerliler
> >
> > Subject:Congrulation & celebration
> >
> > Bu hangi dilden acaba?
> >
> > Latince gibi duruyor. &=E (latince ve)
> > demek...(Frans1zca et)
> > Bunun hangi dilden oldugunu anlamak için sesli
> > olanak "Pronouncation'a ihtiyac1m1z var. Yani biri
> > telaffuz etmeli...
> > Pro(ön) noun(isim) bunlar da latince gibi duruyor...
> > Yahoo yazm1s söyle:
> >
> >
> > Messages Messages Help
> >
> > Reply | Forward | View Source | Wrap Lines | Delete
> > | Remove Author
> > | Previous | Next Message Index
> >
> > Messages=Mesaj (lar) Latince ama s çogul ekinden
> > ingilizce telaffuz
> > etmemiz gerektigini anl1yoruz.
> > Help>>ingilizce degil. Angloca Hjelp ve saksonca
> > Hilfe
> > Yine ingilizce degil...
> >
> > Reply =Latince/ingilizcesi Anwering olmakla birlikte
> > Angloca
> > Answorden, saksonca antworten
> > ingilizce kay1p...
> >
> > Reply ise replique (metin) kelimesindeki gibi
> > latince
> > Forward: Angloca ve saksonca foreworth (Öne-ileri)
> > Böyle olmasayd1, For=için ve Ward=Ödül demek
> > gerekecekti...
> >
> > View=Latince Vue (vidi0Görmekten görünüm, Frans1zca
> > Vue=Manzaradan
> > ingilizceye devsirme-uyarlama...
> >
> > Source=Latince kaynak ingilizce ile ilgisi bile yok.
> > Wrap = Gerçekten ingilizce (nihayet)
> > Line=Latince hat-çizgi (s) eki de ingilizce çogul...
> >
> > Delete=Latince (Deluation=Çözme,leke giderme-silme)
> > Re öne eki "Yirelemek"
> > Move= Asl1 Mouve k1p1rdamak, hareket etmek ikisi de
> > latince...
> > (Frans1zca örnegin mouvement)
> >
> > Author=Otorite kisi, yazar ve latince...
> > Previous=Pre:Ön, önceki vious :Görünüm. Vue gibi
> > latince...
> >
> > Next= Angloca Nekst , Saksonca Naechst (Nekst
> > okunur) Bir sonraki
> > demek...
> > 1ndex=Latince indiss (K1r1lma ya da içerik demek)
> >
> > Bunlar sayfay1 açt11m1zda gördüümüz kelimeler....
> > Ve de ingilizce...
> > (mi acaba)
> > "Bir sehri istanbul ki ...." diye baslayan divan
> > siirinde sadece
> > DIR'lar türkçedir, kalan1 ise bambaska bir dilden...
> >
> > Yani grameri (Fasih olan1) Türkçe olmaklabirlikte
> > dir son eki d1_1nda
> > türkçe yoktur.
> >
> > ingilizce de öyle:
> > Eger ben konu bashl1g1 yaz1y1 sesblendirmeseydim
> > Latince idi.
> > seslendirseydim (kangr1ç1leysh1n end selebreteysh1n
> > )ingilizce olduu
> > belli olacakt1, t1pk1 "Bir sengine yekpare acem
> > mülkü fedaDIR" daki
> > DIR gibi ...
> > D1r olmasayd1 (Fasih=Gramer türkçe olmasayd1) o
> > shiirin dörtte-üçü
> > farsça ve kalan1 da arapça olacakt1. DIR soneki ishi
> > fasih k1ld1.
> > (Türkçeleshtirdi) Subject (Latince konu) nun hangi
> > Fasih dilden
> > telaffuz edildigini anlamayacakt1k.
> >
> >
> > Ve Kur'an'da kuxkusuz, Sami dillerinin Arabi Fash1
> > (Grameri ve
> > sintaks bilgisi)üzerine indirildi.
> >
> > Rabbena( Rab=ibranice, ilk kez Musa'ya
> > getirildi)sondaki bizim
> > anlam1na gelen ek ise (inna'dan) Arapça...
> > Atina=Latince
> > fil=Arapça
> > Dunya=Sankritçe...
> > ishte bizlere Fasih arapça...
> > 0shte "Rabbena Atina fiddünya..."
> >
> > Süleyman Belk1s'a yazd1g1 mektuba AYNEN shöyle
> > yazd1:
> > "BismillahirRahmanirRahim"
> > Bi=(Germence=By, Bei, begin, beginnen)
> > ism = Aramice
> > Rahman-Rahim = SANKRITÇE
> >
> > Kur'an Fasih baz1 (Grameri) Arapça olan
> > international bir dildir.
> > interneysh1n1l dersen ingilizce;
> > Enteğnasyonalö dersen frans1zca
> > interRnatzionale dersen italyanca
> > (internacional>>>ispanyolca vb.)
> >
> > Ama nas1l okursan oku, sadece onu FASIH yapars1n,
> > fakat Latince olduu
> > gerçeğini asla değishtiremezsiniz.
> >
> > ishte "Fasih ve Arapça" kelimelerinin s1rr1...
> >
> > Rabbi z1dni ilmi...
> >
> >
> >
> >
> >
> >
> >
> >
> >
> >
> >
> >
> > ------------------------ Yahoo! Groups Sponsor
> >
> > Gruba gelen mesajların e-mail adresinize gelmesini
> > istemiyorsanız: Ana sayfadan "Edit My Membership"e
> > girin. Açılan sayfada
> > "No E-Mail"i işaretleyiniz ve en altta bulunan "Save
> > Changes"a basınız.
> >
> > Grup üyeliğinden çıkmak istiyorsanız aşağıdaki
> > adrese e-mail gönderiniz...
> > aiberg-unsubscribe@y...
> >
> >
> >
> > Your use of Yahoo! Groups is subject to
> > http://docs.yahoo.com/info/terms/
> >
> >
>
>
> =====
>
>
> __________________________________________________
> Do You Yahoo!?
> Yahoo! Tax Center - online filing with TurboTax
> http://taxes.yahoo.com/


2396 Nolu Mail
Tarih: 17 2002 Çarşamba - 24:07
Konu: imamlar da pc sahibi oldular
slm ve slm sevgililer,
imamlar da moderEn oldular :))
son sistem pc'leri var ama
Zihniyet 12 as1r öncesinin...
saygun66@h... <saygun66@h...>

iki e-mail (imamlardan)

Selamun aleykum Hans efendi.=======================================
Ne yazıkki yazılarını çok büyük bir hayret vede üzüntü ile okudum.ve
sizin adınıza ve bu yazıları okuyacsk olupta yoldan sapanlara.
Nedir sizin maksadınız dine hizmetmi yoksa bu şekildeki
ithamlarınız vede hanif olmak derken hanifliği tam olarak
biliyormusun
inanki size çok kızgınım bu kızgınlığım sizin cehlinize.şimdi zamanım
kısıtlı ama sizinle her konuda tartışırım.Hatta bilim yolu ile
Allahı bulduğunu iddia ettiğin fizik ve fiziğin her bölümü ile.
Mezhep imamlarına saldırışının altında yatan özniyet ardniyetmi
yoksa
cehlinmi?İlerki zamanlarda konuları tartışalım.Allah haddi aşan
kulları savmez.
görüşmek dileği ile.
====================================================================
EY GAFİL VE EY AHMAK VE EY DİNDE REFOMCU..
İlkten şu hadisi şerifle senin düşmüş olduğun delalet ve sapıklığına
ne güzel işaret vardır.(Kıyamete yakın,ortaya çıkan din
adamları,eşek leşinden daha çok kokmuş olacaklardır.)Hadis-i şerifi
ile haber verdiği kokmuşları aramağa lüzum kalmamıştır.Zehirli pis
kokuları internet ortamında da bütün dünyaya yayılıyor.Allahü teala
genç din adamlarımızı ,bu öldürücü hastalık mikroplarının
bulaşmasından muhafaza buyursun.Hepimizi bu türedilerin şerrinden
muhafaza buyursun.
Yine senin sapık ve zındıklığının aşikar olduğu şu hadis-i şerif
izah etmekte,(Allahü teala,sizden ilmi almak için ilmi ile amil olan
alimleri kaldırır.Cahiller kalır.Dinden sual edenlere,kendi akılları
ile cevap verip,insanları doğru yoldan ayırırlar.)buyruluyor.Bu hadis-
i şerif,ailmlerden nakl etmeğe taklidcilik diyerek,Ehl-i sünneti
kötüleyen,kendi kısa akl ve boş kafaları ile dini içerden yıkan dinde
reformcuların zararlarını bildirmektedir.Bu hadis-i şerif,(Buhari)nin
başında daha uzun yazılıdır.Yine(Buhari)de,ilm kısmındaki hadis-i
şerifde,(Kıyamet alametlerinden biri,ilm yok olacak,din cahilleri
çoğalacak,içki içenler ve zina edenler artacak)buyuruldu.Senin gibi
dinde reformcuların Ehl-i sünneti yok edip,din adamı olarak ortaya
çıkmaları.bu hadis-i şerifin,gaybden haber veren mu'cizelerden
olduğunu göstermektedir.Be hey gafil be hey iblis,ve şeytanın
maskarası olmuş kendini alim zanneden,bilki ey gafil ahmak sen
diyorsunki ben Allahı
bilim yolu ile buldum.Bilim olarak kast ettiğin tabiat ilimlerinin
fizik bölümünden Kuantum fiziği,palavra vede hayallerle bitiremediğin
5.işlem matematiği.bu ilimlerle Allhın varlığını bulduğunu iddia
ediyorsan çok büyük ahmaksın.o halde ben sana derimki rüya görüyor
iken
bütün o gördüklerine rüya görüyor iken hepsinin gerçek olduğunu
sanarız.oysa rüyadan uyandığımızda hiçte gerçek olmadığını kesin bir
ilimle anlayıveririz.Fizik ve kuantum fiziği ile eşyanın hakikatının
diğer bir anlatımla maddenin en küçük yapı taşı olan fotonların
varlığını öğrendik diyelim.Bu öğrendiklerimiz tüm bilgiler bir beyin
travması ile gitmeyeceği vede ölüm anında beyinde kalacağından nasıl
emin olabilirsin.Kuran-ı kerim-i açıklarken tüm dayanakların ve
açıklamaların fizik olmuş bir gün bu mutaassıbın seni imandan
etmeyeceğini nereden biliyorsun.Şayet senin dediğin gibi olsa her bir
yaratılmış fizik vede kuantum fiziği okumalı vede kuran-ı kerime
anlam vermeli.Be hey ahmak sen gelmiş geçmiş din alimlerinin
müctehidlerin
sahabelerin bu güne kadar korunmuş olan ve dört hak mezhabe dil
uzatır inanmaz vede onları tüm ahmaklığınla red eder üstüne üstlük
yobazlıkla suçlarsın.Be geri zekalı ben ve diğer Ehl-i sünnet olan
müslümanlar bütün islam alimlerinin yazmış olduğu Kuran,hadis,kıyası
fükaha,icma-i ümmet kaynaklarını bırakıp senin vermiş olduğun içinde
doğru bilgiler vede sapık feylesof vede vahhabi fırkalarının karması
bilgileremi inanmamızı bekliyorsun.Hem bu bilgileri veren sen!!!
Kimsin şeceren bile ne olduğu belirsiz her türlü zındıklığa helal
diyebilen bir sapık HANS VON AYBERG miş.ismin bile müslüman ismi
değil.
zaten kimliğimle,isminle övünen,yırtıp attığını sifonu çekip tualete
bıraktığın DİPLOMAN koskoca bir yalandan ibaret olduğunuda biliyorum.
çünkü senin ne mal olduğunu feraset vede Allah CC hz.nin gönlüme
bahşettiği nurla anladım.Tevbe et ve tezden belanı bulmamak için bu
yazmış olduğun tüm bilgileri internet sayfandan sil.Yoksa yakında
belanı
Allah verecektir.Bu uyarıları dikkate almadığın halde çok yakında
illet bir hastalığa tutulur ve dil uzattığın evliyalar,mürşidler
bedduası seni bulur ve yakalar.
Gerçek niyetin halis bir niyet olmadığından Allah sana iman nurunu
vermeyecek vede hidayete kavuşamayacaksın.Bu halden tevbe et ve tüm
HIZIR TEZKERESİ VE ZİGZAĞ,sayfasını imha et.
BU uyarılar internet sayfanda yer alan hızır tezkeresi imha olana
kadar devam edecektir.(Fitne çıkıp,bid'atler yayıldığı zaman,doğruyu
bilen söylesin!Söylemezse,Allahın,meleklerin ve bütün insanların
la'neti
ona olsun)hadis-i şerifinin tehdidinden kurtulmak için
işittiklerimi,öğrendiklerimi seni uyarmak için yazmak zorunluluğu
oldu.

==================================================================
(Bu yaz1lar yüzü geçince bildireyim dedim: Çünkü "imam1n ald1g1 maash
haramd1r" demish bulundum.
Demez olsayd1m ;)


2405 Nolu Mail
Tarih: 17 2002 Çarşamba - 24:43
Konu: ingilizceye gerek yok
19.org'da ayn1 yaz1n1n türkçesi var.
Bir çok dilden yaz1l1 zaten...


2617 Nolu Mail
Tarih: 10 2002 Cuma - 20:54
Konu: Re: Oğuzhan=Outsider YANLIŞIMI DÜZELTİDİR.
slm ve slm
sevgideğerler ve özellikle
OĞUZHANifcandaş

Teknisyenimin asabiliğine kurban gitmiş bir mazlumdur Oğuzhan
dostumuz. Töre'nin dinlenmeye ihtiyacı vardı ve biraz izin verdim.

OğuzHANif, kul hakkı konusunda Arz'dan Arş'a kadar haklısın.
Ve beni affetmesen de yeridir ve hakkındır.
Senden bir daha özür diliyor ve yanlışı düzeltiyorum.

Serüvene şöyle başlayayım.
Aylar önce ziyaretçi akını nedeniyle çalıştığım
üniversiteden "Kovulmamak" için istifa ettim.
Bana DERS verdirmiyorlardı ve gelen ziyaretçilerin % 99'u benim
ziyaretçilerimdi.
Öyle ki, hemen her derse geç girdim...
Rektör ile aram TAM açıldı.
Bazı ziyaretçiler doğrudan benimle Anfi'de derse girecek
kadar "Tuhaftılar"
Belki beni seyretmekten zevk alıyorlardı ama, DEVLET DAİRESİNDE
böyle bir şeyin tuhafsanacağını düşünemeyen bile vardı.
Davet edilmeden benimle DERS'e giriyorlardı.

O sırada Antalya'da bir TV için önçalışma yapıyorduk.
ETV diye adresini vermiş bulundum!
Gittiğim günleri de...

Sonuç, daha başlamamış bir program için kıyasıya çalışırken, orada
da bir kaç yüz ziyaretçi...
Duyan gelmiş...
Ve ETV'yi de üniversite gibi "Kovulmadan" bıraktım.
İşten ayrılınca inanılmaz zor günler yaşadım.
Telefonlarım kesildi, eve haciz geldi.
Bilgisayarımı İcra memurları götürdü.
O zaman mecbur kaldım ve "Bana gücünüzle yardım edin" diyerek
Kur'an'daki ZÜLKARNEYN HAKK'ımı kullandım.
Bu bana verilmiş bir haktı ve bana sahip çıktınız, çok teşekkür
ederim.
Siz ALLAH'a borç verdiniz ve bu HİBE değildi...
Çünkü ben, tüm mucitliğim ve bilgimi, yazarlığımı SİZLERİN olan bir
şirkete devrederek, tüm gelirini de OğuzHANİF gibi candaşlara
Allah'ın huzurunda ve Hızır'ın şahitliğinde bıraktım.

Elbette benimle ta Amarikadan Gülen, buradan tüm velili tarikatlar
uğraştıktan başka, bir çok NET sapığıyla da boğuştum.
Günde 480 kadar e-mail ve bunun %10'u kesinlikle EXE (Hack etmek
için) Bir o kadarı da ana-avrat sinkafsız küfür...

Grubun belalıları vardı: Barış Yazıcıyı bilen bilir.
Grubu kapattırmayı az daha başarıyordu.
Eşim ile aramı açacak kadar Alçak ve şerefsizdi o...
Yanına da Outsider diye birini almış veriştiriyordu.
Bazen kadın kılığına giriyorlardı. (Yaren Berkay gibi) Bu onlara
yakışıyordu da...

Benim hem koruyucum hem asistanım olan iki ayrı kişiyi sırf Barış
ile kapıştıkları için ve küfürleştikleri için (Hem de benim nick'im
ile) yol verdim.

Bugün de Töre'ye yol verdim. Nedenini açıklayacağım daha sonra...
Çünkü başına gelenler onu da çileden çıkardı.
Ve yine korumasız TEK kaldım.

Millenium ardından, başıma gelenleri anlatsam inanılmaz.
Desem ki Geller beni az daha çıldırtıyordu...
İnanılmaz gelir insana, ama BEN yaşıyordum bunu...
Elbette Rabbimize sığınarak...
Bu bilmediğiniz yanı.
Bir şey daha var.
Yeniden Üniversiteye döndüm ve bunu uçan kuştan bile gizledim.
Çünkü kendim için değil mefluç JANA için çalışıyordum.
İş bankasına yatan maaşıma kuruşuna dokunmadan son bir kaç aydır
Jana'ya gönderiyorum.
Kendim için çalışmıyorum şu anda...

Son ayda şeytan bana daha yüklendi.
Ve başıma gelenleri özetleyeyim:
Bir küçük trafik kazası
3000 kadar virüs.
Tam 8 kez format atmak...
Yani silbaştan dosya düzenlemek...
Kaybolan dosyalar vs. vs.

Küçükte olsa bir trafik kazası geçirdim.
Biri kaza diğeri kasıtlı iki kez gözlüğüm kırıldı.
Varilux olduğu için bedeli milyarın üzerinde...
Ve göz benim en muhtaç olduğum organım.
Bilgisayarın gözlerimin canına okuduğunu bilmeme rağmen...
İki kez ben saldırıya uğradım, şu son bir ayda...
Birinde ben patakladım, ikincisinde kaş yarıldı, burnum halen
berbat..
Eşime birkaç kez cinsel tacizde bulundu imamlar.
Yazılmış kitaplarımı "Fethullahçılar" ellerine geçirdikleri İçişleri
Bakanlığı aracılığıyla yayınlatmadılar.
Tantan gibi ve onun ardından bakan da maalesef nurcu...
Aynı bakanlar Fethullah Gülen'e tam 8 resmi koruma verdiler. Hem de
Amerika'da korunuyor.
Aynı bakanın polisi ise kitaplarımı BLOKE etti ve aldığım bir sağlam
istihbarata göre saldıranlardan biri de sivil...
Şu anda ağır bir gribal enfeksiyon geçiriyorum ve TEK camlı gözlükle
yazıyorum. (Sipariş gözlük ancak on-onbeş günde geliyormuş yurt
dışından...)
Ateşim halen 38 buçuk (Bu düşmüş hali)

Ve gelelim neler oldu da OğuzHANİF'imize böyle bir yazı yazıldı
açıklamasına...

Töreyi hem koruyucu hem teknisyen olarak maaşla işe aldım.
15 gündür format atıyor ve virüs ayıklıyor.
Bu yetmiyormuş gibi
Kapı ziline
Telefonlara
Messenger'lara bakıyor ve NOT alıyor...
Yani işini yapamıyor...

Ben ise ikinci sınavlar yüzünden çok yoğundum.
(Cumartesi Pazar da okuldayım bu yüzden. Ve benden başka o dersleri
verecek kimse bulamadıklarından Doktorun 15 gün istirahatı da yattı.
Hem de yatak istirahatiydi.)

Messengerların her ikisi de açık olduğundan, günde en az 35 kişi
bana selam atıyormuş. Tabi ben okuldayım, olan Töre'ye oluyor.
Töreyi delirten bir kaç konu:

-Sen Hans Aiberg'sin beni kandırma!
-Hans Aiberg ne zaman gelecek?
(Tam gün çalışan beni saatbaşı arayan aynı kişiler bile varmış)
-Hans Aiberg hangi okulda ders veriyor?
-O sahiden profesör mü?
-(Malatya, Elazığ kürdü, Diyarbakır Yahudisi, Erzincanlı, Erzurumlu,
Gaziantepli, Amasyalı, Vanlı) diye her bir kafadan ayrı bir KENT
ismiyle memleketimi soruyorlardı. Hem de gruptan arkadaşlar...
-Sahiden evli ve çocuklu mu? (Benim yaşımda insanın çocuğu olmazmış.
3 Yaşındaki Açelya kimden acaba diyen biri daha varmış. Hem de
gruptan. Etkilenmemek ve diş bilememek için isimlerini almadım
Töre'den, listeyi ve tüm adres defterimi sildim.)

Ve gruptan arkadaşlar, bundan önce de iki teknisyenimi
çıldırttıkları gibi yine üçüncüsünü de çıldırttılar. Töre'ye bir şey
oldu bugün, önüne gelene messenger'dan kafa tutmuş.

Ve o haldeyken bana ve eşime küfür eden proxy'yi ele geçirmiş.
Grubun tanıdığı biri: Outsider'ın ve gerçek adı da OĞUZHAN imiş
Rastlantı bu kadar olur.

Ama
Olan da Oğuzhana olur!
Töre beni telefonla sınavdayken okuldan aradı.
Oğuzhan ismini verdi. Ben de ona telefonla o talihsiz yazıyı dikte
ettirdim.
Bay_Tim olan Oğuzhan ile Outsider karışmıştı. (Yani Töre'ye inandım)
Tamamen Masum ve tertemiz bir Hanif olan Oğuzhan sana Kur'an üzerine
yemin ederim ki yanlış bir anlaşılmaya kurban gittin.

Seni, yazını okuyup, proxy'ni kontrol edene kadar Outsider ZANN
ederek, çok büyük bir günah işledim ve vicdan azabından şu an
ölüyorum desem yeridir.
Kalbim sızlıyor.
Keşke Töre'ye inanıp RAİNA'lık yapmayıp, kendim check ederek UNZURNA
deseydim, o talihsiz yazı asla asılmazdı.
Beni bir değil İKİ kez affetmeni rica ediyorum.

Kul, kusurdur, beşer şaşar...
Lütfen beni affet.

Hans Aiberg

Not: O yazıyı sildireceğim.

--- In aiberg@y..., "zigzagaiberg" <zigzagaiberg@y...> wrote:
>
> selam ve selam
>
> Sarkastik ve satir
> Ayrıca Satanizm
>
> O Hans'a gizlice hayrandır.
> Hans olamadığı için
> Kıskançlığı ile yazar çizer
> Hased, Hasid, Hasud, Mahsud
> Ne yaparsa yapsın Hans'tan vazcayamaz
> Okumazsa dumaz-ki ÇOK YÜKLÜ olduğunu bilir-
> Kendini aşmış, taşmış
> Bir yerlere ulaşmış...
>
> Ateisttir, ama HANS rahatsız etmektedir
> vicdanını...
> Müslümanlığı araştırıyordu
> Bir de karşısına "P...Hanifler" çıktı
>
> Kimbilir belki de ümitsiz vak'a değildir.
> Belki alacağı bir ŞEY vardır.
> Son nefesinden önce bir "ŞEY"
> Meçhule yolculuktan önce!
> Ya öteki alem var sa!
> Yaşar görürüz
> Boşuna yaşamışçasına
> ÖLÜR görürüz.
> Geç kalmacasına
>
> Oğuzhan bir kenarda "İZLEYİCİ"dir.
> Ama kenarı yoktur
> Bir bilseydi.


2619 Nolu Mail
Tarih: 10 2002 Cuma - 21:26
Konu: Re: tatmin edici bir cevap
Sevgili 19.Org dostumuz

Yazılarında benim de ONAY verdiğim PARALELLİKLER var.
Hadisler, Sünnet vb. konusunda AYNI ŞEYLERİ düşünüyoruz.
Ama ister istemez başka konularda ayrılıyoruz.
Çünkü ben Resulullah'tan sonra hiçbir elçinin gelmediğine;
Kur'an'da Tevbe suresinin iki ayetinin fazla olduğuna;
ve
Reşat Halife'nin peygamber olmadığına inanıyorum.
Bu yüzden dinlerimiz ayrı ama belkemiği olarak Hadis ve Sünnet
konusunda tamamen AYNI'yız ve hemfikiriz.
Hani neredeyse o yazıya imzamı kordum

Fakat keşke, Resulullah ile ilgili tutumunuzda onu dışlamasaydınız.
Kur'an'ı iyi bilen biri olarak sizin eminim ki "Allah ve
melekleri'nin Resule SALAT(Dua) ve SELAM(Barış) yani salütüsselam
ile hitap ettiklerini çok iyi bilmeniz gerekir.

Resulullah'tan söz ederken SS'yi hiç değilse İÇİNİZDEN söyleyerek,
Kur'an'a uyunuz ve öylece yazınız lütfen...

Sıradan günlük hayatımızdaki insanlara bile "Bay, sayın, Duacıyım,
efendi, beyefendi, Bey derken, niçin Kitabımızın ALICISI olan
Resulullah'a bu kadar bir iltifatı (Hem de Allah emri) çok görelim
ki?

Diğer konuya gelince:
19 Org'da okudum Barmenlik olayını ve ben de tatmin olmadım.

Ama size şunları anımsatabilirim.

1. Ayette söz edilen sadece ve salt içki değildir. Morfin, Eroin'den
dröglere kadar herşey HAMR'dır, beyni örter, perdeler, alışkanlık
yapar. (Biz yine de içki diyelim ki konu barmenlik olsun)
2. İçki HARAM değildir, uzak durulmalıdır, faydaları da vardır ve
zarar verdiğinde "Artık içmiyorsunuz, değil mi?" ayeti uyarınca TERK
edilmelidir.
3. İçkiliyken namaz kılınır (Sevimsiz olsa bile :((( Çünkü Sakir
denen sarhoşluk haliyle namaz bize men edilmiştir. (Haram değildir,
günahtır sadece, bilirsiniz Haram işlemek başka, Günah işlemek başka
başka şeylerdir.)
4. "Yiyin için israf etmeyin" türü ayetlerden çıkarımlar yaparsak,
ÇALIŞMA zorunluluğu varsa, içki içmeyen biri RIZK'ı açısından
Barmenlik yapabilir. (Hatta örnek adam derim ben!)

5. Kendimden örnek vereyim: Ben ülkemizin sayılı enstrümancılarından
ve üstüne üstlük solistim.
Bir çok enstrüman çalıyorum ve çalıştığım yerler :(((İçkili...
Örneğin sahnedeyken müşteri tarafından bir kaç şişe şampanya
patlatılıyor. Viski bardağı gönderiyorlar ki sayısız.
Ve ben ayıp olmasın diye bir yudum dudak değdirip, teşekkür
ediyorum. (Bunu her müzisyen yapmalıdır, kovulur yoksa... Çünkü
Barlar bu tür satış sayesinde var oluyorlar.)

Barmen, barmaid ya da biz Orkestra elemanları, Garsonlar vb.
Yaz geliyor yazlığa ve kıyı boyu gece eğlence yerlerine (Açık
bahçeler ve en masum yerler)yani tüm yazlıkçıların gece sefasına
katılıyoruz. (Sen de dahil)
Örneğin: Namaz kılan dedeniz, küçük çocuklar ve diğer aile efradı...
Siz çay içseniz bile, bitişik masada bira var!
Ama namaz kılan dede vb. dahi bunu hoşgörüyorlar...
Dedelerimizin ahlakı değişmedi. Garson bile namaz kılıyor ama, o
BİRAYI getiriyor müşteriye... Onun da ahlakı değişmedi.

Sadece hoşgörülü oldular...

Ve de nasıl ki hiç bir gıda bulamadığında "Domuz eti" de yemeye
Allah izin veriyorsa (Maide-3) Bu HARAM'ı bile tolere ediyorsa
ASLA haram olmayan içki de sözkonusu "EKMEK PARASI" olduğunda "İçki
içmeyen Barmen/Barmaid" tarafından pazarlanabilir.

Ben böyle düşünüyorum.

Hoşça ve Dostça

--- In aiberg@y..., "mehmet5719" <mehmet5719@y...> wrote:
> Daha oncede sormus olmama karsin tekrarlayayim sorumu:
> bir hanifin barmenlik yapmasini nasil karsilarsiniz?


2620 Nolu Mail
Tarih: 10 2002 Cuma - 21:32
Konu: Re: Oğuzhan=Outsider
Selem ve selam
OğuzHANİF'imiz

Teknisyen Töre telefon ile bana şunları söyledi:

"Sizi yanılttım, isimleri karıştırmamalıydım. Sayın Oğuzhan'dan ben
de içtenlikle özür diliyorum ve vicdanım açısından buraya beni
affettiğini yazmasını rica ediyorum."

--- In aiberg@y..., "bay_tim" <bay_tim@y...> wrote:
> Selam ve Selam
>
> Bugüne kadar, Sevgideğer Aiberg'e "kişisel olarak" toplam 2 yazı
> yazdım (İkincisi 16.04.2002 tarihinde): Oğuzhan Yakupoğlu,
> baytimsah@h... adresi ile..
> "Bu grupta" ise, daima ve daima bay_tim nick'i ve bay_tim@y...
> adresi ile bulundum. İkincisi asla olmadı.
>
> Ateist değilim.
> Yüzümü hanif bir müslüman olarak ALLAH'a döndüm.
> ALLAH'ıma şükürler olsun ki,
> mutlu bir evliliğim var;
> dünyalar tatlısı bir eşim,
> ve ALLAH'ımın bağışladığı bir evladım var.
> ALLAH'ıma şükürler olsun ki,
> iyi bir mesleğim,
> iyi bir işim var.
> Lakin,
> mallarımızla, canlarımızla sınıyor Yaratan.
> Ne mal zenginliği, ne evlat zenginliği..
> ALLAH'ımı bilmedikten sonra,
> bu dünya yaşantısı göz açıp kapayıncaya kadar..
>
> Sevgideğer Aiberg'i seviyorum..
> Tüm hanif dostları seviyorum..
> Lakin, gelip geçici bu dünya güzellikleri..
> Vazgeçemediğim,
> beni Yaratan'ı ve O'nun Sistemi'ni bilmek için,
> Yaratan'ın, katından indirdiği Kur'an'ı anlamak çabası..
> Ve ALLAH'IN İZNİYLE
> Kur'an'ı doğru anladığına
> ve bizlere ışık tuttuğuna inandığım
> Sevgili Aiberg'in aktardıkları, paylaştıkları.
> Düne kadar, dogmalarla kavga eden ben,
> o dogmatikler yüzünden inancını(sünniliği) sorgulayan ben,
> nasıl olur da özentiye girerim,
> Sevgideğer Aiberg’i nasıl kıskanabilirim;
> üstelik, onun vesile olmasıyla,
> -ki, yazılarımda işledim bu gerçeği-
> Kur'an'ın Nuru'yla aydınlanmaya başlamışken,
> nasıl olur da sırtımı dönerim.
> Sevgili Aiberg'e kişisel yazılarımda BAYtimsah, OĞUZHAN idim..
> Bu grupta yazdıklarımda BAY_tim, OĞUZHAN idim..
> Saklanmadım, kaçmadım..
> Üstelik, Sevgibilen Aiberg'e,
> toplam iki mesaj yazdım, üçüncüsü olmadı..
> Kalan tüm yazılarım, bay_tim olarak bu grupta..
> Ve asla,
> başka bir nick ve adresle gruba katılmayacağım.
>
> Sevgiyle kalın,
> Rabbim ilminizi arttırsın,
> İlminiz karanlıkları aydınlatsın..
>
> Oğuzhan
>
> --- In aiberg@y..., "zigzagaiberg" <zigzagaiberg@y...> wrote:
> >
> > selam ve selam
> >
> > Sarkastik ve satir
> > Ayrıca Satanizm
> >
> > O Hans'a gizlice hayrandır.
> > Hans olamadığı için
> > Kıskançlığı ile yazar çizer
> > Hased, Hasid, Hasud, Mahsud
> > Ne yaparsa yapsın Hans'tan vazcayamaz
> > Okumazsa dumaz-ki ÇOK YÜKLÜ olduğunu bilir-
> > Kendini aşmış, taşmış
> > Bir yerlere ulaşmış...
> >
> > Ateisttir, ama HANS rahatsız etmektedir
> > vicdanını...
> > Müslümanlığı araştırıyordu
> > Bir de karşısına "P...Hanifler" çıktı
> >
> > Kimbilir belki de ümitsiz vak'a değildir.
> > Belki alacağı bir ŞEY vardır.
> > Son nefesinden önce bir "ŞEY"
> > Meçhule yolculuktan önce!
> > Ya öteki alem var sa!
> > Yaşar görürüz
> > Boşuna yaşamışçasına
> > ÖLÜR görürüz.
> > Geç kalmacasına
> >
> > Oğuzhan bir kenarda "İZLEYİCİ"dir.
> > Ama kenarı yoktur
> > Bir bilseydi.


2631 Nolu Mail
Tarih: 11 2002 Cumartesi - 14:16
Konu: Re: dusunelim, paylasalim
slm&slm sevgideğerlim
OğuzHANİFcandaşım
Kul hakkı gibi bütün gün başağrısından beni neredeyseöldüren vicdan
azabından
Bağışlayıcılığınla yüreğime su serptin.

Ama bir kere bağışlaman yetmez.
İkinci kez istemek hakkım.

Biz de herşey iki kez.
Yani "Sağlama" ile sağlamalı.
Allah'ımız da senin ve duacı olduğun herkesin günahlarını iki kez
bağışlasın. (Amin)

Gelelim özel haberlere:
Belki duymuşsundur: Editör ve redaktörler yani BİZLER oluşturuluyor.
Bunun amacı ORTAK ve çok İLERİ bir Kur'an tefsiri (Her bir kelimeye
7 anlam verilerek ve açıklamalı) yayınlayacağız Allah inşaa ederse...

Bunun için şu anda virtüel olarak akt ettiğimiz yayınevi, Türkiye'de
Fethullah Gülen'in eline geçirdiği içişleri bakanlığı ve diyanet
işleri başkanlığı tarafından ENGELLENMEKTE ve hiçbir yasal gerekçesi
olmadan, keyfi olarak "Yazılmış ve yayınlanmamış" basılı kitaplarım
sümen altında bekletiliyor, basın polisi tarafından...
Ayrıca Türkiye Atom Enerjisi Komisyonu da benim nükleer bomba yapma
özelliğimden son derece rahatsız olduğundan "Gizli bir ambargo"
uyguluyor ve yazılmış, basılmış bekletilen kitaplarıma yayın izni
vermiyor. Aldığım istihbarata göre "H-BOMB" yapabilecek sayılı
insandan biri olmam onları ürkütüyor.
Para hırsına kapılmamdan korkuyorlarmış.
Bu iddialarını gerçekleştirmem olanaksız.
Çünkü H-B üretebilmem için bir Afrika ülkesinin yıllık bütçesi kadar
bir ödeneğin önceden ayrılması gerekir. İnşaati ise 10 yıl kadar
sürmektedir. Ve bu GİZLENEMEZ çünkü 14.000 dönümlük sadece "Bina"
gerekli.
Böyle bir şeyin gizlice yapılması ne mümkün?
Am bunu Atom Enerjisi Ajansına anlatamazsınız.
Siz gidip anlatmaya çalışsanız, benim hakkımdaki şerhleri "Çok gizli
Kozmik Kripto" diye düşünüldüğünden, size de bir açıklama yapamazlar.
Yani ben kim vurduya gittim bile...
Zaten böyle bir şey yapsaydım, mutlaka bir Fusion reaktörü
gerçekleştirirdim, barış amacıyla...
Enerji açığı giderilsin amacıyla..
Fusion bombasını düşünmeyi DENEMEZDİM bile
Böyle bir tesiste çalışacak personel sayısı ise dönüm başına bir
kişi olarak öngörülüyor.
Bunları ben HANS t e k b a ş ı m a
nasıl becerebilirim ki? Cebimde meteliğim bile yok!
Devlet paranoyası bu boyutlarda...
Devletin paranoyakları da Fethullah Gülen'in emrinde...
Ve dünyada üç kişiyiz bunlara karşı duran:
Tam felçli ve çok yakında ölecek olan Hewking
Yarım felçli 22 yaşında Jana
ve bir de çeyrek felçli Hans Aiberg
Montauk'u durdurduk.
Paranoyayı ve siyonizmi nasıl durduracağız?
Üç kişi fakat biri tam iş görmez halde diğeri yarım ve ben çeyrek...
Toplasan üç kişi değil, 0,75 kişi oluyoruz Hanif'im!

Dolayısıyla kitaplar ABD'de basılacak ve bu işin yönetim kurulu
başkanı Kayicasi'dir.
Editör ve reaktörler de sizler.
Sen de bu yepyeni ve çağaşan Kur'an tefsiri için aramıza yazar ve
otorite olarak hoşgeldin!

Ben bin kere özür diliyorum senden.
Töre de diliyor.

Töre bir kaç nick konusunda beni YANILTTI.
Yani aylar önce onun Hacker hacklama bilgisine güvenerek, Bülent'in
(Beyefendi, hem de gerçek bir beyefendi ve barışsever)
Ramon Eagle hakkında da yanıltı.
İsacayak nick'i ile de beni yanılttı.
(İsa Mesih org.da İsa'cı Yakup diye biri var, oysa bizim İsacayak en
değerlilerimizden biriydi.
Kim biliyor musun?
Ters oku!

Son olarak da seni outsider Oğuzhan ile karıştırdı.
Bütün bunlar yüzünden ben de okka altına gittim.
:=((((((((((((
Allah beni ZANN'a katılmamdan ötürü affetsin.
Kul hakkı olanlar affetmezse, Allah bu affa da karışmıyor.

O kulunun avukatı(El Vekil)
kulu kula karşı koruyor.
O El-Hakem (Anayasa mahkemesi başkanı) El-Hakim,(Yargıç) El-Adl,
(Adliye sistemi sahibi) El Hakk (Hukukçu) Eş-Şahid,(Tanık) El-
Mubaşir (Mübaşir) ve El-Müntekim (Savcı) ve de El Kahhar (İnfazcı)
El Hafizz(Gardiyan ve korucu) yani tam bir adli sistem tekbaşına...

Fakat bunlardan ürkmek yerine Allah'ın EL-Afüvv (Affedici) El-Barii
(Beraat ettirten) Es-Settar (Günahları öten ve kimseye işlediğimiz
günahları bildirmeyen, kendi ve kulu arasında kalan sır gibi tutan)

Daha da güzeli, Et-Tevvab (Tövbeyi anında kabul eden, defalarca
tövbeyi kabul eden ve bundan bıkmayan) Er-Rahim (Annemden şefkatli)
Er rahman (Babam kadar merhametli) El-Veliy (Hayat okuluna bizi
elleriyle kaydettirip-yazdıran tek VELİ'miz.

Şu anda ağlıyorum...

Esma ül-hüsna beni çocuk gibi ağlatıyor, anlamını bilince...

114 isim var böyle artı 23 tane de SIFAT'ı var. Toplam 137...
Bize 99 diye yutturmuşlar ve gerekçe olarak da Yahudi tesbihçiliğini
dinimize sokan ve tesbihi elimize veren Ebu Hureyre'nin "Allah'ın
yüzden bir eksik GÜZEL ismi vardır" hadisi...
Bunu tuturmuşlar ve 99'luk tesbih diye yutturmuşlar.
Allah'ımızın adı
El-Settar değil mi?
El-RABB değil mi?
Seriul Hısab değil mi?
vs. vs. Bunlar KUR'ANDA yer alıyor ama GÜZEL İSİM diye 99 içine
alınmıyor. Derviş, Zakir EKSİK tesbih çekiyor ve matematik
düzen "Yanlış telefon numarası" diye o tesbihi reddediyor.
Onun dışındaki yanlış numaranın sahibi olan bir pastofor (Esma
tılsımı bekçisi) o kişiyi yakalıyor.
O da Melek ya da Rabbini gördüğünü söylüyor.
Gördüğü zulmani pastoforlar...
"Allah'ı gözümle gördüm" diyen halveti'den ortalık geçilmiyor.
Bu tarikatta "Abiler/Şeyhler" Allah'ı AYNEL YAKİN görüyorlar-ki
Resulullah bile Mir'ac'da görmedi-
Sıranın kendilerine gelmesini bekleyen "Kardeşler/müridler-daha
delirmemişler" ise delirecekleri günü bekliyorlar.

Dünyada 125 milyon müridi olan bir tarikatten söz ettim sadece...
Obsessyon görüyorlar, Halusinasyon görüyorlar..
Çünkü tesbih etme SAYISI y a n l ı ş
Tlf.Numarası yanlış....
Zaten temelde HANİF olmayan müslümanlar yanlış.
Tesbih edenler sadece meczub ve mecnun oluyorlar.
114 isimden bile haberleri yok...
Ve sözde zakir ve gûya Derviş sanıyorlar kendilerini...
Hanifleri de "Kâfir" diye biliyorlar.
Ayet: "Bilmediğin şeyin ardına düşme, göz ve ayaklar bundan sorumlu
tutulur" derken,
Zakirlerimiz yanlış server'den yanlış adres ile RABITA kurup,
şeytani ZUHURAT'larda çıldırıyorlar...
Resulullah "Cinlerin de peygamberiydi"
ama BİR TEK CİN GÖRMEDİ.
Görseydi meCNuN olurdu=CİNli
Ayet açık "Andolsun sen deli-mecnun değilsin" diyor.
Eğer bir tek CİN görseydi Resulullah, haza Allah yalancı olurdu.
Ama binlerce hadis "Cinler ile her gün hasbıhal ettiğini, gezip
dolaştığını" yazar durur.
HADİS ve HANİF dini birbirinden iyice ayırmalıyız.

Ben de DERVİŞ'im ama DOĞRU telefon üzerinden...Doğru adrese...
Doğruya doğru...

Bilmediğim değil; bildiğim şeyin ardına düştüğümden...
114 ismi Tam saatlarende ve yılda bir kaç kez yaparım.
(Transandantal Meditasyon gereği/Bizdeki adı Zikir çekmek, yakaza
hali vb.)

Bunları niye yazdım? Gözyaşlarımın durulmasını bekledim de ondan!
Oyaladım kendimi...Şimdi sakinim!
Hiçbir şey tesadüf değildir/uyarınca/belki de bunları beyin
kanallarına yazdım.
Fırtına kopsun diye beyinlerde...
Bilmem ki, KALEM'in sahibi de Allah!

Hoşbuluştuk
Hoşça-dostça

Geleceğin en çok okunan yazılarının sahibi olacağını bilmeni isterim.
Nereden mi biliyorum?
ha-vet
Hızır acil servis yetişene kadar
Ha-vet

Ve ilişikte bir DAVET:

Beni bir daha Affet
OğuzHANİF'imiz.

--- In aiberg@y..., "bay_tim" <bay_tim@y...> wrote:
> Selam ve Selam
> Sevgili Mehmet5719
>
> 5719
> 5+7+1+9
> =22
> 2+2
> =4
>
> İki iki dört eder.
> "Ne saçma bir çıkarım" diyeceksiniz.
> Lakin, ondokuz ile ilgili,
> Sevgili Edip Yüksel'de böyle çıkarımlar yapıyor.
> "Ancak Kur'an'da 19 apacikligi vardir..." diyorsunuz,
> kim inkar ediyor ki...
> İki ikinin dört ettiği gibi,
> Kur'an'da 19 gerçeği vardır.
> Sevgibilen değindi bu konuya,
> "korkarım" oradan dedi;
> "üzerinde ondokuz vardır" yazıyor KUR'an'da.
> (Son nefesinde "ALİM oldun" denir inşa_ALLAH
> ALLAH mekanını SABIKUN eyler inşa_ALLAH)
> Lakin, ALLAH'IN SİSTEMİNİ,
> 19 ile bağlayıcı kılmamalısınız..
>
> Bir de, içki konusu..
> Manav, nerden bilsin,
> sattığı domatesin, salatalığın,
> ve soğanın meze olacağını çilingir sofrasında?
> Ama büfe işletmecisi bilir,
> sattığı içkinin içileceğini;
> ama nerden bilsin, sattığı yetmişliğin
> kaç kişi tarafından içileceğini?
> Dört-beş kişi içerse sorun yok,
> iki kişi içerse iş karışmaya başlar.
> İşte böyle bir çizgi Sevgili Mehmet5719..
> İpince bir çizgi..
> Lakin, AKILLI yaratıklarız bizler,
> bu ayrımı yapmak durumundayız;
> içkisever yanımızla yeşilaycı yanımız arasında
> "yargıç"lık yapacağız.
> Bir büyüğü tek başımıza "götürürken",
> dörde beşe böleceğiz,
> sonra sekize böleceğiz,
> ve "artık içmiyoruz değil mi" diyeceğiz
> kendimize ve bölüştüklerimize..
>
> Bu ayrımı yapmak durumundayız Sevgili Mehmet5719,
> çok hassas bir çizgidir bu..
> Öyle ki,
> "İktidara gelince kapatacağım" diyor biri!
> Sonra başka biri gelir,
> üzümü de, arpayı da yasaklar..
> Haşhaşlı ekmek yiyemeyiz bir daha..
> Dipdiri keserler bizi ameliyathanede..
> Ama, birileri,
> zehirliyorlarsa gencecik insanları,
> o gencecik beyinleri öldürüyorlarsa,
> "günah işlemiyorlar" diyemezsiniz..
> Birileri,
> Ortadoğu'dan alıp hammaddeyi,
> Avrupa'dan getirip kimyasalı,
> gemilere yüklüyorlarsa,
> Cebelitarık'ı geçer geçmez,
> aşağı, mahzenlere inip,
> başlıyorlarsa imalata,
> Yenidünya açıklarına ulaşınca,
> veriyorlarsa imalatlarını,
> karşılığında para değil,
> silah alıyorlarsa,
> -şu rambolarda reklamları yapılan-,
> bu silahları da
> yine Ortadoğu'da satıyorlarsa,
> o silahlardan çıkan mermiler,
> kapı komşularımızın oğulları olan
> bizler olan, oğullarımız olan
> mehmetçiklerimizin kalbine saplanıyorsa,
> "günah değil" diyemezsiniz..
>
> İpince bir çizgi Sevgili Mehmet5719,
> ipince bir çizgi bu..
> Uyku ile uyanıklık gibi..
> Masum kuantla atom pompası gibi..
> Görmek ile bakmak gibi..
> Hanif ile müslüman gibi..
>
> Sevgiyle kalın,
> Rabbim ilminizi arttırsın..
>
> Oğuzhan


2659 Nolu Mail
Tarih: 12 2002 Pazar - 15:00
Konu: Re: "AÇILAN BİR GÜL GİBİ...."(annelere ithaf)
Mütteki'den itteka
ES-SELAM Rabbim'e

Selam ve salat
Efendime-110'a

Selam ve selam
Sevgideğer 104'e

Selam ve selam
Batın Batı 114'e

Selam,Salut,Şalom
Al+mighty&Messiah

Selamen ves selam
İbrahim+milletine
Hanifcandaşlarıma
Sevgideğer müslime

Selam er kişiye
Saygı her dişiye

SAYGI VE SAYGI
Tüm Anne/analara

Kutlu, mutlu, umutlu
olsun anneler günü
Bugün evlat düğünü
Bugün anneler günü

Rahmine bindiğimiz
Dünyaya ilk indiğimiz
Emzirildiğimiz
Temizlendiğimiz
Annelerin GÜL-günü
Çocukların düğünü

Ana/anne gibi bir yar
Rahmi gibi bir diyar
Yar,Diyar,Uyar ve duyar
bulunmaz, bulunamazdı
zaten bulunamayacak da!

Açılan bir gül gibi oldu
açıldı Er Rahim'in Rahmi
Ruhum Rahim'e kul oldu
Annemin rahmine yol oldu

Evlatlar büyüdü yol aldı
Annelere'e 12 mayıs kaldı
Bir simge çiçek kırlardan
Tüm annelere yazardan
Sevgideğer okurlardan

Anneler günü, anamın günü
Mezarında bir fidan bir fide
O benim, toprağım Müfide
Oğul heyecanımı başaran ise
O bilir kendini...

Dedem korkut da bilir.
Bilmez mi boy boyladı
soy soyladı
Annelerimi
onayladı
onun adı
Sırdaş Levh'de kaldı
Kördüğüm
Ve annelerde gördüğüm:
Gözlerinde ışıyan
Bugünkü düğün.

Tüm annelerin
Ellerine çiçek verir
ayaklarının altını öperim
Cenneti orada bilerek...
Ağladığıma bakmayın
Sevinç gözyaşları bunlar
Kutluyorum gülerek...

Allah'ın RAHİMİNE
Raühmetli olarak dönen
anneler, bekleyin
Vuslat bitecek ergeç!
Allah'a emanet olun.
Huzur bulun

Bağışlayın size "ÜFF" diyeni
Hatırlayın onu Üfleyeni
O Er-RAHİM Allah'ımızdır.
Hoşkalın
Dostkalın
Selam=Barış
Unutmayın
Barışın
Barışmakta
yarışın

Hans kulu Allah'ın emrini müjdeler
Allah'ıma sonsuz secdeler...

--- In aiberg@y..., BEY EFENDY <beyefendii@y...> wrote:
>
>
> ANNELERE SLM & SLM........
> Şair bu şarkı sözünü eşine mi yoksa yavrusuna hitaben mi kaleme
aldı, bilemiyorum...Ancak ben, sevginin annelerdeki mukaddes haline
hürmet duyguları içinde sultan validemin şahsında bu şarkıyı bütün
annelere arzediyorum......
>
> Açılan bir GÜL gibi....Gir kalbe, GÖNÜL gibi....
>
> Coşarım SEN, gülersen....Ağlarım BEN, küsersen...
>
> Biricik ÇİÇEĞİMSİN....Sevgili MELEĞİMSİN....
>
> Kalbime gir; BAHAR ol....Yüreğim TAZELENSİN....
>
> KALBİME AK.....RUHUMU YAK!
>
> ŞU GÖNLÜM SENİN OLSUN!!!
>
>
>
>
>
>
>
>
>
> SLM &
SLM................................................................be
yefendy
>
>
>
> ---------------------------------
> Do You Yahoo!?
> LAUNCH - Your Yahoo! Music Experience
>
>
> SLM &
SLM................................................................be
yefendy
>
>
>
> ---------------------------------
> Do You Yahoo!?
> LAUNCH - Your Yahoo! Music Experience


2665 Nolu Mail
Tarih: 12 2002 Pazar - 16:39
Konu: Re: Ve İnsan Yalanı Yarattı..
slm & slm
Sevgideğer
Mac ve cvx

Ben bir melamiyim, bana yüklenen her kusuru kendimde VAR sayarım ve
onları düzeltmeye çalışırım.

"Yalancılığım" hakkında da haklısınız. Yalan söylüyorum.
Saydam, Beyaz, gri, çooook ender olarak siyah/kara yalanlarım da
oldu.

Yalan, mensubu olduğumuz İbrahim atamızda'da vardır. Üç yalanı
Kur7an'da yazılıdır. Ama Allah'ın dostu olmuş yegâne/biricik kişidir.

Kur'an yalan söylememizi de MECBUR olundukça emreder (Domuz etinin
mutlak açlık halinde yiyebileceğimizi söylediği gibi)

Örneğin: Düşman eline düştünüz. Müslüman olanlar katlediliyor.
Siz "Dininizin müslümanlık olmadığına ilişkin YALAN
söyleyebilirsiniz."
Çünkü Allah o SAVAŞTA sizden ölmenizi istemiyor.
Domuz eti yiyerek yaşamanızı istediği gibi,
yaşamanızı istiyor.
Yaşarsanız savaşa devam edersiniz.
Göreviniz ise SAVAŞA DEVAM...

İki küskünü barıştırmak için YALAN söyleyiniz.
Tut ki karı-koca olsunlar ve ayrı yaşasınlar...
Siz de ortak/müşterek dostlarısınız.
Sakın belli etmeyin yalan söylediğinizi,
"Gösteriş için Kur'an'a uymak için yaptığınızı belli edercesine,
vurgularcasına..."
Mesela ben ne diyorum (Siyah yalan bunlar)

iki tarafa da "Aslında eşin seni çok özlediğini, senden başkasına
ısınmasının mümkün olmadığını, ölene kadar bekâr kalmaya
azmettiğini" söylüyorum.
İki taraf da KATALİZANT/Katalizör olan bana "Hayır asla" derler ki,
bu ÇOK a ş ı r ı normaldir.
Gözlerinde bir tereddüt/duraksama görürsem, bunu KULLANIRIM.
Böylece inatlaşmalarında % 10 bir kazanç sağlarım.
İkinci kez giderim ve biraz da amatörce psikoanaliz bildiğimden
o "NOKTA"lardan yalan söylemeye başlarım.
İnatlaşma katsayısı biraz daha düşer...
Yeni doneler/veriler eşliğinde üçüncü...dördüncü girişimlerimi
yaparım.
Önşartlar birbirini törpüler...
Azgari/en az müşterekte buluşurlar.
"Eh bir daha deneyelim ama bu son olsun" derler...

Onlar BİRLEŞİNCE SİYAH YALANIM, "ortadan" otomatikman kalkmış olur.
Ve Ben hiç yalan söylememiş olurum.

Tıpki:
Musa birini öldürdü ve katil oldu.
Hızır da bir çocuğu öldürdü ve katil oldu.
İkisi de katildi.

Fakat "Anne ve baba duasıyla" LEVHİ MAHFUZ'da "Yukarıda" birşeyler
değişti.
Zaman tersine döndü.
Hem Musa'nın öldürdüğü yaşlı YUŞA
Hem Hızır'ın öldürdüğü bebek YUŞA

(Bir insan iki kez öldürülebinir mi?)

İkisinin yaşının ortalaması 17 oldu
Yuşa, GELECEKTE kendini öldüren Musa'nın yanına "Asistan" oldu.
Ve kendini "Beşikte öldüren" Hızır ile buluştu.

Yuşa ölmemişti.
Musa ve Hızır da katil değillerdi artık...

Herşey böyle paranormal yollardan silinebilir.

Levhi Mahfuz'un BİZE bakan yüzeyinde Katil, yalancı, maktul diye
gördüğünüz çok şeyin silindiğini (Daha doğrusu Levh'in Allah'a bakan
yüzünde yani SETTAR denen yüzeyine OSMOS yoluyla geçtiğini

"Görürdük" diyeceğim ama
Diyemem
O yüzeyi
Sadece Allah
bilir ve görür.
Allah Alem
Orası Ğayb

Yalanları tanımlayalım.
Ben gerçekten yalancıyım.
Ve bunu itiraf etmek yürekliliğinde bulunan belki de tek kişiyim.
Keşke yanıma bir kişi daha alabilseydim
Aslında ben günlük hayatta yalan söyleyen tüm insanlığın
söyleyemediğini söylüyorum:
BEN YALANCIYIM!

Ama evrendeki TEK YALANCI olduğunu söyleyen YALANCIYIM ben!
Tek yalancı olduğumu söylemem bile YALAN
Yalancıyım demem bile yalanın daniskası!

Yanıma bir tek kişi daha gelse, YALANCI olduğum anlaşılırdı.
Ama gelinmiyor!
Nefsi Emmare kendini "YALANI OLMAYAN TEK" öz olarak kabul eder.
Ben Nefsi emmaremi çiğniyor ve yalan söyledim diyorum.
Üstelik Allah beni affetsin...

Yalan kategorilerini quarklar gibi renk dinamiğiyle belirleriz.

Saydam yalanlara örnek:

"Melekler, Yeryüzünde yeni bir fesat mı yaratacaksın" dediler.
Rabbleri onlara kızmadan saydam yalanı anlattı.
Melekler de : "Ya Rabbi, sana sığınırız, sen bizim bilmediklerimizi
bilensin kuşkusuz" diye GERİ ADIM attılar.

Meleklerin bile yalanı olan bir evrendeyiz.
Melekler yalan söyler mi?
Evet bazen!
Nasıl mı?

"Meleklerden kim , BEN DE varım (Her nefis gibi yalan söylerim)
derse onu cehennemle cezalandırırız" ayeti uyarınca,

Bazı melekler bu ayetin yazılmasına NEDEN olmuş ve cehenneme
gitmişlerddir.
Yoksa "İnsanları, cinleri hiç ilgilendirmeyen" melekler aleminde
olup bitenlerden BİZE NİÇİN BİLGİ VERİLSİN Kİ????

Yalanı sıfırlanmış İki meleğe de "Vahy/ilham görevi verilmiştir.
(Eğer, kitap verilecekse yani resul ise VAHY/Duyulan fısıltı; eğer
NEBİ ise ilham/fısıldanmayan esin* verilir.)
Bu yalanı sıfırlanmış iki melek kimdi?
Şampiyon:Cibril/Cebrail/Gabriel
İkinci: Mikâil/Michael

Ve onlardan başka HİÇBİR MELEK Resullere-nebilere vahy/ilham
GETİRMEDİ.
DOSDOĞRU kitaplar indirildi ya da esinler verildi (Nuh(un gemisini
yapması için çizim planları gibi)

Saydam yalanlardan bir diğeri de çok ilginçtir ki:
"Crystal utopia"dır. Cam gibi şeffaf falan da diyebilirsiniz.
Hayal kurmak!
Ya da idealize tecrübe yapmak.
Düşünsel deneyimler
Fikir jimnastiği vb.
Çocuğun bile yaptığı şey: Hayal kurmak
Hayal aleminde gezinmek.
Çizgi filmlerin içine girmek...
Einstein "İdealize deneyler" ile TEORİK fiziği oluşturdu.
Hem Relativite (Makrokozmos) hem de fotonlar (Mikrokozmos)
TEORİK'tir.
Kanıtlanması (Ha/vet'ten kurtulması) onlarca yılları almıştır.
Sci-fi bile yalancılıktır.
Ama SAYDAMDIR.

Camı kalınlaştıralım:
Camtaşı gibi olsun.
Örneğin sen, yurtsever bir görevlisin (tut ki MİT ajanı ol) ya da
Amerikalısın: CİA için çalışıyorsun ya da Hanif'sin ve gelecekte
Süfyani ordusuna esir düştün vb.)
Herkesi sorguluyorlar!
Ne diyeceksin yani?
"Ben hiç yalan söylemem (MİT, CİA vb.)ajanı olduğumu kabil ediyorum!"
Sonra seni orada kurşuna dizsinler...

Söyleyeceksin elbette yalanını...
Çoğu Boşnakve Arnavut erkeklerini sırp kasapları "Sünnetli mi" diye
yokladılar ve öldürdüler.
Kurtulan bir kişi/katliamın şahidi şöyle anlatıyor:

"Ben YAHUDİ olduğumu söyledim" diyor
Hemen telefon ettiler"
Komutanları doğruladı: "Evet yahudiler de sünnet olurlar. Bize
İsrail'den direktif geldi, bir tek yahudi öldürülürse, Sırbistan
başınıza yıkılmak öte, tarla olur. İsrail'i ve siyonizmi karşımıza
almak istemeyiz. YALAN söylese bile bu riski göze alamayız. Onu
vurmayın!"

Beyaz yalanlara gelince, bu insanın kendisine söylediği yalanlardır.
(Allah'tan)Başkası asla bilmez ve yalan bile sayılmaz.
Kendini aldatabilirsin, NEFS(Özkimlik) senindir.
Ama BAŞKASINI ALDATIRSAN, yani kendi aldatını, başkasına da
çıtlatırsan, iş değişir ve GRİ/KÜL denen yakan yalan olur.

Ben BİRAZ ÖNCE BİLE yalan söyledim:
Gelen birine "Eşim" aracılığıyla "Hans ağır gribal enfeksiyon
geçirdiği için bugün ziyaretçi kabul edemiyoruz."

Eşime de yalan söylettim.
Eşimi de yalancı mensebesine dahil ettim.

Ama,fakat, ancak ve lakin:

Bu satırları yazarken 38 ateşle ve öksürük nöbetleriyle sarsıldığım
DOĞRU.
Yani yalanım "YATAKTA YATTIĞIM" idi.
Yatakta Note-book'tan bu satırları yazmaktaydım.
Ve günde 300 kişi benimmle görüşmek istiyor.
Birer dakikadan 5 saat eder.
Eder de bu satırları kim vakit bulup da yazar?
Kim geceleyin şu hasta haliyle
21.30'dan sahura kadar "CHAT/söyleşi" yapacak?
Kim tuvalete gidecek zaman bulacak?

Cumhurbaşkanına randevu verin: Sıra onbeş yıl sonra için geliyor.
SSK'ya acil kalp ameliyatına gidin.
6 ay sonra sizin sıranız geliyor-ölmezseniz eğer-
Gerekli yalanlar vardır.
Söylenecektir.
Allah cevaz veriyor bunlara.

"Birinin kapısını üç kere çalınız, yanıt yoksa hemen dönün"

O biri içeride ise ve kapıyı açmıyorsa, bir anlamda "BEN EVDE YOKUM"
yalanı söylemiyor mu?

Beyaz yalanlar izinlidir.

Bu sabahın köründe ben kocaman yalan söyledim.
Üniversite'deki ikinci sınavların GÖZETMENİ idim.
Otomobil gönderip beni evden almak istediler.
Ağır hastayım, diye vizite kâğıdı istedim ve gitmedim.
Aslında "Yatakta yatacağıma" gidebilirdim.
Bilgisayarın başına oturacağıma gidebilrdim.
Yalan söyledim.
Hasta olduğum, hem de ağır hasta olduğum dosdoğru olduğu halde..
15 gün yatak istirahati aldığım halde...
Beyaz yalan bunlar işte...

GRİ yalanlar ise ZANN'dır.
ZANN Sanı, sanmak) bir HA/VET'tir Hayır/evet)
Eğer bu DOĞRU çıkar ise EVET
Ama
Doğru değil, kişisel bir paranoya ise HAYIR!

Doğru çıkarsa bile yine Kısmi günahtır.
Çünkü verilen ÖNCELİKLİ emir: "İnsanların ayıplarını örtmek"tir.

Ya doğru çıkmazsa?
KARAYALAN=İftira olacaktır.

Sırf "SEN" kuşkulanıyorsun diye, yoldan geçen herkesi tutuklatalım
mı?
Sırf sen "Şu Casus, bu fahişe, homoseksüel ötekisi bakire değil
becerdim onu" diye ZANN ediyorsan,
Hele bir de polis şefi falan isen,
sokaktaki adama "Casus olmadığını isbat et" mi diyeceğiz.
İsnadı, suçu, ithamı yükleyen SENSİN,
Sen isbat et casus olduğunu!...

Sen öyle buyurdun diye, elin namuslu hanımefendisini zührevi
hastalıklar hastanesine gönderip, fahişelik kontrolü mü yaptıralım?
Vesika mı verelim eline haksız yere!

Her gençkızı sen ZANNediyorsun diye bekaret kontrolüne mi göndersin
anası, babası ya da okul müdürü olan o yobaz!!!!

Karayalan "ZANNETMEKTEN" öte
İFTİRA'dır.

Başkasını zann altında bırakır, çamur atmış ama İZİNİ bırakmış
olursun.
O iz silinemediğinden bana HER çamur atılır ki, KAPKARA olayım!
Ve bir iftira eğer HAYIR olarak geri çevrilirse,
bu dünyada o kişi bütün şanssızlıklarını o iftirasından bilsin.
Ve öteki İlahi Adalet Âleminde eğer acıktığında kendisine verilen
yemek, mezarda çürümüş kokudan yanına yaklaşılmayan ve ğaytadan
onyüzmilyonbin kere daha kötü kokan ZOMBİ eti ise;
bil ki o zombi
senin
Zann denen paranoyanı tatmin etmek için uydurduğun ve iftira attığın
o ÖLÜ KARDEŞİNİN ETİ'dir.
Bundan tiksinmez misin?

Yalansız yalın günlere
Hoşça, dostça, hanifçe
kalınız, şimdilik...

--- In aiberg@y..., MAKRINO <makrino@y...> wrote:
> Selam Selam,
>
> Güzel yazınıza biraz katkıda bulunmak istiyorum.
>
> İletişimde öncelikle karşındakinin anlayış kapasitesi
> gözönüne alınmalıdır.Ve herhangi bir iletişim
> kurulmaya çalışıldığında elde dilmesi gereken iletişim
> sonucu unutulmadan, elde edilen cevabın sonuçla
> ilişkisi ivedilikle araştırılmalı, eğer uyuşmuyorsa
> derhal başka bir yol tutulmalıdır.Kısaca düşünsel
> esnekliğe sahip olmak, iletişim kazalarını ortadan
> kaldırmakla eşdeğer durumdadır.
>
> Aslında hiçkimse suçlu değildir.Çünkü herkes kendisine
> -zorla veya kolaylıkla- çizilen göreceli hayatın,
> göreceli kurallarını yaşamak istemekte, eğer bu
> kurallara göre oynamazsa zarar göreceği göreceli
> düşüncesine saplanmaktadır.Bu göreceleri kendisinin
> çizmediğini bile bile.
>
> Dediğim gibi hiçkimse özde suçlu değildir, nitekim
> sadece başka alternatifleri yoktur veya çok
> kısıtlıdır, onlar da kendilerine göre en iyisini
> seçmektedirler.Örneğin, bir hırsızın hırsızlık
> yapmaktan başka derinde başka bir alternatifi
> yoktur.Ve o davranış onun için o anda yegane davranış
> durumundadır.
>
> Yalan da analitik olarak bu kategoriye girmektedir.Ta
> ki yalan, bir inanç sistemi haline getirilmemiş
> olsun.Siz bu yalanı veya yalancıyı, yalanı hususunda
> sorguladığınızda kaçacak veya saldıracaktır.Çünkü, bu
> konuda yalanlardan oluşan bir inanç sistemi
> yaratmıştır kişi ve başka bir alternatifi
> kalmamıştır.O anda ya kaçacak, yada başka diğer bir
> alternatifi varsa onu devreye sokacaktır.Ta ki,
> rahatlayana kadar.Yani unutulana kadar belki,
> yalanıyla ilgili husus.
>
> Bu bir norm mudur?Elbette.Bu "yalan" allegorisinin
> bilimsel bir açılımıdır.
>
> Eğer ki insan, kendi yalanları üzerine başkalarının en
> derin veya ruhsal-manevi- diyebileceğimiz alanlarını
> da koymuşsa farkında olmadan büyük bir psikolojik
> baskının altına girmektedir farkında olsa da olmasa
> da.Nitekim, kişi bir inanç sistemi halinde getirdiği
> yalan argümanlarını artık başkalarının yalanı haline
> getirmiş, ve ortaya paylaşılmış bir yalan sistematiği
> çıkmıştır.Artık grup olarak bu yalanlar konu edilsin
> veya konu edilmesin ortak tepkiler çıkmıştır.
>
> Bir yalanın üzerine kurulmuş saraylar nereye kadar
> dayanabilir ki?Tabii ki yatsıya kadar.:)
>
>
>
> ------------------------------------
> Başarısızlık yoktur, sonuçlar vardır.
>
>
>
> --- cxv xvc <arouser_7@y...> wrote:
> > VE INSAN YALANI YARATTI...
> >
> > Sevgili Hanifdaşlar.... slm slm...
> >
> > Yeryüzünde çoğumuzun varlığından bile haberdar
> > olmadığı sayısız canlı yaşam sürdürüyor. Onca canlı
> > yaratık içinde öleceğini önceden bilen tek canlı
> > ise;
> > insan... Bu yüzden olsa gerek, avunma gereksinimi
> > duyar.. Düş zenginliği yetisi ile donatılmış tek
> > yaratık olma özelliğine de sahiptir insan.. Oyalanıp
> > avunabilmesi için; insanoğluna bahşedilen düş
> > zenginliği sayesinde "yalanı" yaratıp başını derde
> > soktuktan sonra; saf gerçeği yitirip aramaya
> > yönelmek
> > zorunda kalan insanın çelişkiler içinde bocalayarak,
> > yaşam sürdürmeye kendisini mahküm edişini kavramak
> > gerçekten de güç ve içinden çıkılamayan bir kör
> > düğümdür.
> >
> > ***
> >
> > Öleceğini önceden bilmenin kahrından yakasını
> > kurtarıp, oyalanmak için düşler dünyasında uçan
> > halılarla gökyüzünde dolaştığını varsayıp, mutluluğu
> > yakalamaya çalışan insanoğlu, bugün çelik kanatlar
> > üzerinde ses hızını aşarak uçabiliyor!..
> >
> > Ve yine oyalanıp ölümü unutmak adına düşler
> > dünyasında
> > denizlerin fersah fersah altında seyahate çıkabilen
> > insan, denizlerin altında düşler dünyasında çıktığı
> > yolculuktan canı sıkılıp usanınca, küçücük bir
> > kapsülün içinde aya seyahate yönelmiştir.
> >
> > Bugün ise; atom enerjisiyle işletilen denizaltılar
> > ile
> > denizlerin dibinden hiç su yüzüne çıkmaksızın tüm
> > dünyayı dolaşabilmekte ve dilerse atmosferin dışına
> > uçup gerçekten de aya ulaşıp orada
> > dolaşabilmektedir!
> >
> > İnsanoğlu, öleceği günü beklerken; içine
> > yuvarlandığı
> > azaptan yakasını kurtarma umudu ile zengin düşsel
> > yeteneğinden yararlanıp oyalanmak için yarattığı
> > yalanlarını gerçeğe dönüştürmeyi başarmıştır. En
> > beklemediği bir anda karşısına ölümün dikileceğini
> > önceden bilen tek canlı varlık olan insan, oyalanmak
> > adına yarattığı yalan sayesinde avunabilirken
> > insanlık
> > gelişim sağlayabilmiştir. Ne garip bir çelişki!
> >
> > ***
> >
> > Günümüz insanı bugün eriştiği noktayı yalana mı
> > borçlu sorusuna her babayiğit yanıt bulamaz. Çünkü;
> > insan yarattığı yalanlarla oyalanıp sanal bir
> > dünyada
> > avunmaya çalışırken gelişim sağlamış ise de; yalanın
> > yaşamına getirdiği aldatmacaların acıları içinde
> > yaşadığına bin pişman olup yıkık ve küskün bir ruhu
> > taşımak zorunda kalmıştır.
> >
> > Önceleri oyalanıp avunmak adına yalanlarla kendisini
> > kandıran insan, başkalarını da kandırmıştır.
> > Kendisini
> > kandırarak, yaşamına ihanet edebilen insan,
> > başkalarını kandırmaya yönelerek kendi yaşamına
> > ihaneti terk etmiştir. Ne var ki; başkalarının
> > yaşamına ihaneti tercihi kendince kurnazlık sanma
> > enayiliğinin kör karanlığına da yuvarlanmıştır.
> >
> > Yalanla avunmayı başaran insanoğlu, yalanın kör ve
> > karanlık labirentlerinde yitip giderken, mutluluğu
> > yakalayabilme şansını yitirmiştir.
> > İnsan, avunmayı yeğlemek yerine "mutlu" olabilmeyi
> > tercih etmiş olsaydı, gerçekten de mutlu bir yaşam
> > sürdürme şansı vardı. Ne kadar acıdır ki; Tanrı'nın
> > bahşettiği onca donanıma karşın mutluluğun yolunu
> > keşfetmek yerine yalanı yaratmayı uygun bulmuştur.
> > Çünkü; mutluluğun yolunu keşfetmek zahmetli, yalanı
> > yaratmak çok kolay ve zahmetsizdi. Zengin bir düşsel
> > yeteneğe sahip olan insan, sanal dünyalarda avunma
> > kolaycılığını seçmiş olmakla içine yuvarlandığı kör
> > karanlığın labirentlerinden kurtulmayı hala
> > başarabilmiş değildir.
> >
> > ***
> >
> > İlkellikten yakasını kurtarabilmek adına çırpınıp
> > duran insanoğlunu yalanın batağından ve sahte
> > avuntusundan kurtaracak olan nedir? Kurtuluş yine
> > düşsel zenginliği ile başını soktuğu yalan
> > dünyasındaki düşlerini pratikte gerçeğe
> > dönüştürebilmesine bağlıdır.
> >
> > Bugün uydular aracılığı ile sınırları ve tüm
> > engelleri
> > aşan televizyon yayıncılığı ile herşeyden haberdar
> > olan insanlığı yalanlarla uyutup avutmayı
> > başaramıyor
> > politikacılar.. Bu bir gelişimdir ve yalandan,
> > kandırılmaktan kurtulması için insanlığın önünde
> > açılan yepyeni bir penceredir.İletişim olanaklarının
> > gelişimi sayesinde gerçeği görmesi engellenemeyen
> > insanlık, gözlerine siyasilerin zorla taktığı
> > gözlüklerden dünyaya bakmaktan kurtulup, gerçekleri
> > görebilme olanağına kavuşuyor. İnsanlık yalanın
> > karanlığından bu kadar kolay kurtulabilecek mi? Bu
> > sorunun yanıtını gün boyu ciğerci dükkanını izleyen
> > kedinin gün gelip ciğerci olmayı başarmasının mümkün
> > olup olamayacağında aramak gerekiyor.
> >
> > ***
> >
> > Her yeni günle birlikte önünüze çıkartılan
> > vizyonların sanal dünyasında avunmayı mı akılcı
> > bulup
> > tercih edersiniz, yoksa gerçeğin ayak izlerini takip
> > ederek sanal dünyadan çıkış yolunu bulmayı mı
> > yeğlersiniz, sizin bileceğiniz bir şey..
> >
> > Ülke koşullarını gözönüne alıp birey olmanın
> > sorumluluğu ve bilinciyle üzerinize düşeni
> > gerçekleştirmeye yönelmek yerine, kolayından
> > avunmayı
> > ve birgün sıranın size de, geleceğini hesaba
> > katmaksızın; düşsel bir dünyada yaşamayı
> > seçiyorsanız,
> > sıra size geldiğinde yakınmaya ve can havli ile
> > birilerinin yakasına yapışmaya hiç hakkınız
> > olmayacak
> > demektir.
> >
> > Şimdi faili meçhul siyasi cinayetleri,
> > yolsuzlukları,
> > her gün uygulamaya konan zamları, rüşvetçileri,
> > irtikapçıları, çeteleri.. Siyaset-tarikat- Mafia
> > üçgenini.. Gelecek nesillere bırakacağınız yalanları
> > bir kez daha düşüneceğinize inanmayı çok istiyorum..
> > Ancak, çok iyi biliyorum ki; sizler yine de
> > bildiğinizi okuyacak ve önünüze çıkartılan yepyeni
> > vizyonların yalanlarıyla avunma kolaycılığını
> > yeğleyeceksiniz.
> >
> > Stadyumları dolduracak ilkel bir barbarlıkla
> > küfürler
> > savuracak, maç bitiminde cadde ve sokaklara dağılıp
> > ellerinizdeki döner bıçaklarıyla doğrayacak adam
> > arayacaksımz.. Hızınızı alamayıp ruhsatlı silahınızı
> > fiyakayla çekip rasgele mermiler sıkacaksınız peş
> > peşe.. Böylelikle avunacak yalan bir dünyada mutlu
> > olduğunuzu sanma enayiliğinizi sürdürüp taraftarı
> > olduğunuz takımın yenilgisinin tek nedeni olarak
> > gördüğünüz hakeme küfürler savuracaksınız. Sonra da,
> > kendinizi insandan sayacaksınız ve herkesin sizi
> > "adam" yerine koymasını isteyeceksiniz!..
> >
> > Dağılan bir maç sonrasında başlayacak olan yeni
> > günde
> > patronunuzun sizi asgari ücretle çalıştırıp
> > sömürdüğünü akşam mesai bitiminde uğradığınız
> > oksijensiz kahvede, pişpirik atarken masayı ve ortak
> > kaderinizi paylaştığınız arkadaşlarınıza anlatıp
> > yakınacaksınız.
> >
> > ***
> >
> > Din ticareti yapıp sizi sonuna değin sömüren
> > tarikat
> > şeyhinizin dergahında sabahlara kadar başınızı
> > sallayıp "cezbe"ye gireceksiniz.. "Yahu dur ne
> > yapıyorsun, adam kendine gel" diyecek olana:
> > "Dinsiz"
> > diye saldıracaksınız.. Karşılaştığınız her genç
> > kızın
> > etinin tadına bakabilmek adına en akıl almaz
> > yalanları
> > sıralayacaksınız.. Evinizde sofrayı kurmuş sizi
> > beklemekte olan karınıza mesaiye kaldığınız yalanını
> > uydurup Manukyan'ın evlerine şöyle bir
> > uğrayacaksınız.. En sevdiğinizi ve güvendiğinizi
> > söylediğiniz dostunuzu en beklemediği ve zayıf
> > olduğu
> > anda sırtından hançerleyeceksiniz.. Girdiğiniz
> > üniversite sınavında kopya çekerek yüksek puan
> > tutturacak ve böbürlenerek ne kadar başarılı
> > olduğunuz
> > anlatacaksınız.
> >
> > ***
> >
> > Akşam eve geldiğinizde karınızın adamın birine
> > inanıp kaçtığını görüp şaşacaksınız.. Allah yolunda
> > bir fakir sandığınız tarikat şeyhinizin sizi
> > dolandıran basit bir sahtekar olduğu gerçeğini
> > kavradığınızda soyulduğunuzu idrak edip,
> > gıkınızı
> > çıkartamayacaksınız.. Hiç beklemediğiniz bir anda
> > dostlarınızı yanınızda bulamayacaksınız.. Tüm bir
> >
> === message truncated ===
>
>
> =====
>
>
> __________________________________________________
> Do You Yahoo!?
> LAUNCH - Your Yahoo! Music Experience
> http://launch.yahoo.com


2673 Nolu Mail
Tarih: 12 2002 Pazar - 20:35
Konu: Re: İstirham ve Özür
slm ve slm
sevgideğer
Lord...

Ben yazınızdan "Yalancı olduğum" sonucunu çıkarmadım ki...
Sadece kendimi sorguya çektim.
Sabahtan beri beş yalan söylediğimi ACI ACI saydım.

Yüksek sesle düşündüm.

Kırılgan ve alıngan da değilim.
Rahat olun.

--- In aiberg@y..., "LoRDxx" <LorDxx@h...> wrote:
> Slm Slm
>
> Sevgideğer Aiberg.
>
> Öncelikle iyi dileklerimi sunuyorum. Gönderdiğim yazı katiyyen
size yöneltilen suçlamalar yada grupda konuşulanlar ile ilgili
değil. hislerinizin kırılganlığı ve sizi üzmüş olduğum için derin
bir şekilde üzgünüm. Özür diliyorum.. Hakkınızı helal ediniz
lütfen... Kendi iç sohbetim iç kaprislerim..
>
> İstirhamım isteğim ricam budur.. Geçmiş olsun sevgideğer dostum...
>
>
> LoRDxx
>
> Not: Ucretsiz POP veren www.hotpop.com dan email aldım. buradan
yazacagım artık. İsteyen dostlarım POP alabilirler oradan.


2674 Nolu Mail
Tarih: 12 2002 Pazar - 20:49
Konu: Re: Biraz_tebessüm
slm&slm sevgideğerliler
Bay_tim beni gülmekten kırdı geçirdi.
Rabbim de iki cihanda onu güldürsün.

Beyfendi-bay_fendi
ha uşaklar!
, sen payildun, ben eldum
Haçan pir de kemençe olsaydu horon teperdum.
Pakayrum keyfler yerindedur.
Temal Aiberg ha purayadur!

--- In aiberg@y..., BEY EFENDY <beyefendii@y...> wrote:
>
> :=)))))) PAYİLDUM!!! :=)))
> bay_tim <bay_tim@y...> wrote: Selam ve Selam
> Sevgibilen Hanihcandaşlar
>
> Kusuruma bakmayın,
> Aşağıdaki yazımla ilgili,
> Hatamı görürseniz, lütfen uyarın beni..
> Maksadım, biraz gülümseme,
> İçin için ağlarken birazcık gülümseme..
>
> Bu yazı,
> Kelebeklere
> Ve sataşan sevgili insanlara..
>
> Sevmek ne güzeldir
> Sevilmek ne güzel..
> Yaratan’dan ötürü
> Yaratılmışı sevmek,
> Okumak,
> Öğrenmek,
> Anlamak,
> Bilmek,
> Ve sevilmek ne güzeldir..
>
> Lakin,
> Zorluyor birileri..
> Hep sevmekten,
> Sevilmekten yazmak isterken biz,
> Çomak sokuyor birileri..
> Sevgi içerisinde anlatmak isterken GERÇEĞİ,
> Sevgiyle, barışla, kardeşçe SELAM SELAM derken,
> Selamsız bandosu pompalıyor bizleri..
> Sanıyorlar ki, “vurdim oni!”
>
> Sevçi furilur mu hiç?
> Haçan sen piliy musun,
> Senun mermu teduğun,
> Telip geçeyi oni,
> Pilmez isen GERÇEĞU
> Piraz tinle o zaman..
>
> Ha punu yasan uşak
> Las teğildur aslinda,
> Oralidur da kendu
> Las teğildur aslinda.
>
> Orali tiyur ki sağa
> Akilli ol akilli
> Akilli olmak içun
> Saltirma sağa sola
>
> Önçe okimalusun
> Anlamalu, öğrenmelusun,
> Pilmetuklarinu ta,
> Pilenlere sormalisun
> Pilmeyrum, tiye
> Udanmamalisun
>
> Pak, cör isde penu,
> Pilmeyrum, sorayrum,
> Hocam tiyeyrum oğa,
> Ama tapmayayrum,
> Yaradan’tan tolayi
> Oni ta seveyrum,
> Tiğer hanifleru ta seveyrum
> Sevmekden udanmayrum
> Uli orda, herkesun içinda, karıma,
> Senu seveyrum tiyepileyrum
> Udanmayrum
>
> Yaradan, pileyrum ki,
> Pilsun tiye yaraddi ha pu uşağu
> -Pu arata atamum,
> penu teğul yalnizça,
> senu ta, hepumuzu ta-
> Peki pilmek nasil olayi?
> İsde ha pu sebeptur ki
> Okimakdan ta vazceçmeyrum
> Hocamun yasilarunu,
> Ercunun, ipeğun, efentinun,
> Bağcinun, dadarun, econun,
> Ve adinu purada anmadiğum
> Tiğer düm hanifcandaşlarumun yastıklarınu
> Okimağa payılayrum
> Pileyrum ki,
> Kur'an'dandur yaztukları,
> İsde ha onin içuntur..
> Pazan şaşayrum, ama
> “Kul, kusurdur, beşer şaşar...”
> Ha pu yüzten,
> Hadasuz kul olmaz tiyeyrum,
> Pen te ne hadalar yapayrum
> ALLAH’ımdan af dileyrum.
>
> İsde pöyle atamum,
> Sen pağa pozilsan ta
> Pen senu yine te seveyrum
> Ve sağa cel tiyeyrum
> “Ne olirsan ol, yine te cel.”
> Ve senu Yaradan’a kurban olayrum.
> Pak sağa yine cel diyeyrum,
> Cel ki, pirlik olalum,
> Allah yolunta
> Sevci ilen,
> İlim ilen,
> Karanlukla savaşalum..
>
> HOŞÇA-DOSTÇA
> Sevgiyle kalın,
> Rabbim ilminizi arttırsın,
> İlminiz karanlıkları aydınlatsın,
> İnşa_ALLAH
>
> Oğuzhan
>
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan "Edit My Membership"e girin. Açılan sayfada
> "No E-Mail"i işaretleyiniz ve en altta bulunan "Save Changes"a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@y...
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
>
>
>
>
> SLM &
SLM................................................................be
yefendy
>
>
>
> ---------------------------------
> Do You Yahoo!?
> LAUNCH - Your Yahoo! Music Experience


2704 Nolu Mail
Tarih: 14 2002 Salı - 11:41
Konu: TÖRE özür diliyor.
slm ve slm
sevgideğerler

"Eğer bir parça Haniflik'te hakkım geçmişse, lütfen şu notu
yayınlayınız" diyor Teknisyenimiz Töre...

Yayınlıyorum.

"Sevgili Ramon Gonzales, önce senden, çünkü İLK'tin.
"Sevgili İsacayak. özellikle de iki candaş arasına girdiğim için
senden.
"Sevgili Beyefendi ve senden özür dilemem bile az gelir.
Beyefendiliğinden de ayrıca özür diliyorum."
"Sevgili Bay_Tim seni üzdüğüm için bedelini ayrılarak ödedim. Ve
yine özür diliyorum."
"Sevgili üniversite öğretmenim, sizi bu nick'ler için ZANN ve
iddiada bulunduğum için ve bana olan güveninizi bilmeyerek kötüye
kullandığım için sizden de özür diliyorum. Kendimi Zalim Haccac gibi
hissediyorum. Affetmek büyüklüğünüzdendir."

Ben kendi payıma Töre'yi (Bağışlamak haddim değil) kul hakkı olarak
beraat ettiriyorum.

Hoşça-Dostça
Sevgiyle-barışla
Haniflikte kalın.


2705 Nolu Mail
Tarih: 14 2002 Salı - 11:45
Konu: Töre'den ek açıklamadır
s&s sevgideğerler
Hanifcandaşlar.

Töre ekliyor:

"Ramon Gonzales değil; Ramon Eagle" olarak nick'i düzeltirim ve
dört arkadaşımızdan buraya beni beraat ettiren küçük bir not
atmalarını diliyorum ki Zalim Haccac kompleksinden kurtulayım. Buna
ruhen çok ihtiyacım var."

Hoşkalın
Dost kalın
(Ben elçiyim zevalim yok)


2742 Nolu Mail
Tarih: 16 2002 Perşembe - 13:32
Konu: Re: Zavallı bey efendi bilmediğini de bilmeyen cahiller sizi..
> --- Sabahattin Aygün <saygun66@h...> wrote:
> >
> > Selam

SELAM VE SELAM demek ALLAH EMRİDİR sayın Aygün

> > Zavallı gerçekte gerçeğin ne olduğunu bilmiyorsan

HAK BİR TANEDİR.GERÇEKLER İSE ÇİFTER ÇİFTER YARITILMIŞTIR.
MADDE ANTİMADDE GİBİ... İKİSİ BİRBİRİNE ZIT GERÇEKTİR. SİZ HANGİ
GERÇEĞİN BEKÇİSİSİNİZ?

> > bulmama kulak verde hidayete er.

HİDAYET SADECE ALLAHTAN'DIR. HİÇ BİR KUL HİDAYETE ŞİRK DEĞİLDİR.
KULAKLARINDA AĞIRLIK OLANLARLA SAĞIR DİYALOĞU NASIL KURABİLİRİM Kİ?

> > Edepsizliği bırakında tevazu ve edeb gösterin.

BEN HER İKİ ANLAMDA DA EDEPLİYİM. (Edib, edebiyatçıyım aynı zamanda
ve de Edepli biriyim, hayatında bir tek kez küfür edememiş bir
insanım. Etsem rahatlayacağımı biliyorum ama, bu nefsimin isteği.
Nefsime uymayacağım ki, RUHUM huzur bulsun.)
ÇEVREMDE HERKES İSTİSNASIZ HERKES BENİ AŞIRI TEVAZULU BULDUKLARI
İÇİN EZESİYE ELEŞTİRİRLER. BEN MELAMİYİM, ALÇAKGÖNÜLLÜĞÜN Abyss
çukurundayım, kibirli dağcı değilim ki Everest tepesine bayrak
dikeyim.

> >Bırakın bu entellektüel ayaklarını

TÜRKÇESİ MÜNEVVER DEMEKTİR, AYDIN KİŞİ DEMEKTİR.
Siz herhalde ENTEL (Yarım aydın) ile karıştırıyorsunuz. Entellektüel
kelimesiyle insan itham edilemez. ENTEL diye dalga geçmeniz
gerekirdi.
Bir de türkçe öğrenmeye gayret ediniz. "Ona ayak" denmez. Ayyuka
denir ki, şu kinayeye teşmildir: "Yaptığın her şey avaz avaz göklere
çıktı, sen deşifre oldun" anlamındadır. Doğru kelime Bırak
bu "Ayyuk"u biçiminde olmalıdır. (ukalalığımı bağışlayın, türkçe
ayağa benzediğinden argoda böyle telaffuz ediliyor.Bu ayaklar koktu
gibi...Oysa Ayyuka yani GÖKKUBBEDE sedalanan kokmaz.))

> > Nefsi emmarenize uyarak aldanmayın.

SAYIN AYGÜN, NEFSİ EMMARE'İY HAYVANLARLA PAYLAŞIRIZ. BESLENİR
SAVUNUR ÜRERİZ.
ARDINDAN NEFSİ LEVHİME VE MÜLHEME GELİR Kİ, BUNU SİZ BAŞARDINIZ MI?
MESELA BOŞANMIŞ VE CAMİİYE İTİKAFA ÇEKİLMİŞ OLMALISINIZ. GÜNDE BİR
TEK ÖĞÜN VE AZ YEMEK DURUMUNDASINIZ. HARAM AYLARDA İSE RİYAZAT ORUCU
TUTMALI VE (99 değil) 114 ESMAYI HÜSNAYI ÇEKMELİSİNİZ.
(Bilmiyorsanız onları size yazabilirim)

BEN BU ÜÇ NEFS ETABI YERİNE, TEMELLİ/KÜLLİ BİR ÇÖZÜM BULDUM.
NEFSİME BAŞTAN HİÇ EZİYET ETMEYEREK, NEFSİMİ ÖLDÜRDÜM.
YANİ ÖLMEDEN ÖLDÜM. Emmare-levvame ve mülheme ile oyalanmadım.
Onların kuşkusuz bende kalıntısı uzantısı vardır. Ama benim etik
anlayışıma toplu bir okuma-tanıma ile ulaşabilirsiniz.

> > ve bu dahi ve bilge imamın söyladiklerine kulak verin.

SİZ KULAK VERİNİZ KUR'AN'IMIZA: ALT TARAFI CEMAATE NAMAZ KILDIRMAK
İÇİN ATATÜRKÇÜ VE LAİK DEVLETİN SİZE VERDİĞİ BORDROYU TERK EDİN.
ÜRETKEN BİR İŞ BULUN. ALLAH ÇALIŞANI İBADET EDER GİBİ SEVER. HİÇ
ÜRETMEYEN BOŞ OTURAN RUHBANI İSE KINAMAKTADIR. (Cehennem ile
ödüllendirmektedir.) DİNİMİZDE BORDROLU PAPAZ VE ZANGOÇ YOKTUR.
YALANCI ŞAHİTLİK YAPMAMIŞ HER İMANLI DOĞAL İMAM VE MÜEZZİNDİR.
SİZ ARADA BİR Mİ NAMAZ KILDIRIYORSUNUZ-benim gibi-YOKSA MAAŞ RIZASI
İÇİN SÜREKLİ İMAM MISINIZ? (Allah rızası tavsiye olunur.)
Allah'ıma şükür benn DAHİ değilim. IQ'um 110 yani sıradan biriyim.
Bilginliğe niyetlendim. Bilgiçlik ve bilgelik bana Nefsin üç katmanı
gibi oyalıyıcı geliyor.

> > İlkten itikad bilgilerinizi örenin.

BUDİST DE İTİKAD SAHİBİDİR, HATTA İMANLIDIR İNANDIĞI ŞEY HER NEYSE.
MÜSLÜMANLARIN ÇOĞU DA BUDİST GİBİDİR. İKİ KERE İMAN GEREKİR:
Estaizübillah-bismillah "Ya Eyyuhelleziyne amenu billah" ayeti
uyarınca.
Milleti İbrahim dini olan Hanif İSLAMİYETTE, ÖN VE TEK ŞART BUDUR.
İki kere iman.
Yani itikad ve akayid (Akıydeleri) sadece EBU SÜFYAN- (oğlu) MUAVİYE
(oğlu) YEZİD (Ehli beytin canavar katili)tarafından belirlenmiştir.
İmam Malik hariç, tümü YEZİD'e uymuş SÜFYANİ olmuş ve MEHDİ'nin
karşısına dikilmişlerdir.

> > ve sonra fıkıh örenin.

MESELA FUHUŞ YAPANI CELDELEYEREK, ZİNA YAPANI DA EVİNE HAPSEDEREK
ISLAHI NEFS İSTEYEN HUKUK MU? YOKSA KUR'AN'DA YAZMADIĞI HALDE
TAŞLAYARAK ÖLDÜRMEK Mİ HUKUKTUR.
ANLADIM SİZ KUR'AN HUKUK'undan DEĞİL, ŞERİAT denen YAHUDİ
TALMUDUNDAN AYNEN KOPYA EDİLEREK YAZILMIŞ ŞU BİZİM "İmam-ı bilme
ne"lerin paçavralarınadn söz ediyorsunuz. Rahibe kıyafeti(Çarşaf ve
tülbent) Yahudi ve papaz takkesi (Namaz takkesi) Yahudi sakalı
(Resulullah topsakallıydı, tıpkı Hulki Cevizoğlu gibi, asla HAHAM
SAKALI bırakmadı ve (Yanaklarınız, eşlerinizin dudağını batarak
taciz etmesin, çıplak kalsın. Sakın favoriniz topsakalınızile
birleşmesin) uyarınca BEN TOP SAKALIM.
ALIN ŞEYHİNİZİ! (Ya da Usame 1000 Ladin'i) ÇIKARIN SARIĞINI-
TAKKESİNİ, GEÇİRİN BAŞINA YAHUDİ YOBAZIN ŞAPKASINI...
NE FARKI KALDI İKİNİZİN?
ACABA TV'DE BOY GÖSTEREN ŞU ENTARİLİ ARAPLAR NİÇİN TOPSAKALLI DA BİN
LADİN GİBİ DEĞİLLER? YOKSA ONLAR MI YAHUDİ UZUN AFANİ SAKALLILAR MI?
YAHUDİLER SİYAH UZUN BİR PARDESÜ GİYERLER.
BU DA İMAMLARIN CÜBBESİDİR.
ŞERİATİLİK=YAHUDİ TALMUDU'dur. (Talmud=Fıkh demektir. Arapçası
Telmidat ya da modern adıyla ŞERİAT! FIKIH KELİMESİ İSE KUR'AN'IN
HİÇ BİR AYETİNDE GEÇMEZ. Şeirat sandığınız şey ise Sünneti Muhammedi
değil; SÜNNETULLAH'tır ve A S L A DEĞİŞMEZ. AMA FIKIHINIZ MEZHEB
İÇTİHADLARINA GÖRE DEĞİŞİR. O ZAMAN TAŞLAYIN ÖLDÜRÜN İNSANLARI,
KUR'AN'A RAĞMEN...)

> > ve sonra hadis-i şerif örenin

BEN APTALLAR GİBİ 8 SENE HADİS DİDİKLEDİM. YANİ MUHADDİS OLDUM-
diyeceğim ama- HADİS YALANIN ADRESİ İKEN, BEN NASIL YALANLARIN
MUHADDİSİ OLURUM?
Muhaddis kariyerimi terk ettim HEMEN!

> > ve sonra 5 vakit namaza devam edin.

5 VAKİT DEDİĞİNİZ KUR'AN'DA EKIYMETÜSSALAT(Kıyam, Rüku, Kade ve
secde'den oluşan namazın yerine ikame edilmesi) DEĞİLDİR.
DİKKAT EDİNİZ AYETLERE "ALLAH'I ANIN, ZİKREDİN" demektedir. Biz bu
anmak ve zikretmek işini geceleri 21.30 ila SAHUR arasında
s ü r e k l i yapıyoruz.
ve SALAT=DUA EDİN yerine SALAT=NAMAZ derseniz, cehenneme yakıt
olursunuz.
"Allah ve melekleri Resullerine SALAT(Namaz????) ve SELAM ederler.
Ey iman edenler siz de SALAT(Doğrusu dua etmek, İkame edilen Salat
ise asıl namaz)VE SELAM (Barış) DİLEYİNİZ."
Sizce bu ayette Allah ve melekleri Resullere "SALAT=NAMAZ) yani
secde mi ediyorlar.
Allah'ın ÜSTÜNDE BİR MABUT DAHA MI VAR Kİ, Meleklerin çobanı yerine
konan ALLAH MELEKLERİNİ YANINA KATMIŞ, yarattığı kula SECDE Mİ
EDİYOR?
Doğrusu çok büyük laflar ediyorsunuz!
TEMELLİ cehennemi yurt edinecek laflar...
Ekiymetüssalet Yani HAREKETLERLE YAPILAN NAMAZ, Tarafeyn en
nehar=Günün iki yanında ve TÜM GECEyi kapsayan ÜÇ VAKİTTİR.
Günün iki tarafını ise ÖĞLEN (Cuma vakti) YANİ SALATI VUSTA belirler.
Anlamı DİREK DİKİN, GÖLGE VASATA GELİNCE (direğin dibine düşecek
kadar gölge kısalınca) GÜNÜN BİRİNCİ YARISI ÇIKAR VE İKİNCİSİ GİRER.
Namaz ise kaçtı mı kaçar ASLA k a z a edilemez!
Giden gitti artık. KAZA yok (Oruç kaza edilir, Namaz kazası hiç
yoktur.)
Çünkü ayet diyor ki: "Çünkü namaz VAKİTLİ bir ibadettir."
VAKİT FARZ olduğundan, Vakit çıktı mı KAZAedilemez. (Hangi tembel
uydurmuşsa!!!! Aslında hareminde tam 41 küçük kız ile yatan
Yezid'den başkası değildir bu! GARİBİM O KADAR MEŞGULDÜ Kİ,ZAMANI
YOKTU Kİ NAMAZ KILMAYA! ERBAKAN GİBİ SONRADAN KILARDI! O gün bugün
adı kazadır namazların...Kur'an'da KAZA NAMAZI, bırakın onu Cenaze
namazı ve Bayram namazı bile yok! ÜÇ VAKİT VAR, bir de gece
dilediğin kadar...)
(Aksini iddia eden Allah'a ŞİRK'tir, yani ikinci bir tanrıdır)

> > Aklınızı başınıza alınızda
> > ölümün geleceğini unutmayın.Aniden gelen ölüme
> > hazırlıklı olun.
Kulları içinde sadece ALİMLER Mütekidir (Ölümden değil, ALLAH'TAN
KORKARLAR. Ölüm korkusu ALLAH'a şirktir.)
Ben rücuya-yolculuğa hazırım. Çünkü benim hologramım hep ahrette.
Ama sen ahreti sadece zındık İmamı Gazali'nin uyduruk kitaplarından
tanıyorsun. Kur'an'dan tanıyamazsın ki sayın Aygün!

Başımıza toplamak için AKLIMIZ olması gerekir. Şükür Hanif'in AKLI
vardır. (Olmasa Hanif olmayı akıl edemezdi. Bkz. İbrahim'in
dinine...)

OLMAYAN AKIL NASIL KAFATASININ İÇİNE TOPLANIR Kİ?
AKLEN VE TAHKİKEN yani 2 KEZ İMAN BAŞKA;
Naklen ve takliden yarım iman başka...

AKLEN İMAN EDEN biri ancak akil-makuldür.
Naklen ata dinin'in hatalarını getiren ise beynini atalarına
ipoteklemiştir. Papağan da öyledir. NE Konuştuğunu bilmez ama taklit
eder. Papağanı akıllı bir hayvan mı sanıyoruz bu durumda...

> > Kimseden faide olmaz.
OLUR MU CANIM? RESULLAH'IN ŞEFAATİ SİZİ KURTARACAK, BİZİ DEĞİL! BİZİ
s a d e c e
ALLAH'IN ŞEFAATİ kurtaracak. KİMSE, RESULULLAH bile, Allah'ın
yerine ortak ve kaim değildir.

> > ve sizi tekrar tevbeye çağırıyorum.
> > Bu yaptıklarınıza tevbe ediniz.

EVET BU KONUDA HEMFİKİRİM. ĞAFUR-ĞAFFAR, RAHİM-RAHMAN, AVFÜV-TEVVAB
RABBİM'den her zaman tevbe halindeyim. Bendeki süreklilikğin bir
parçasıdır tevbe...
Tevbe ettiniz mi bir daha Kur'an ve Sünnetullah dışına
çıkmamalısınız.

> > ve sonra Ehl-i sünnet
> > olunuz.

Tutarsız sayın Aygün: Biraz önce beni Allah'a tevbe ettirdin, şimdi
de Sünnetullah'tan çıkıp YEZİDİ ehli sünnetine çağırıyorsunuz.
BU NE PERHİZ BU NE TURŞU!

> > Fırsat elden gidiyor dikkatli olun.

EVET FIRSAT ELDEN GİDİYOR. ÇÜNKÜ DİN SİMSARI FIRSATÇILARIN, DİNDEN
SİYASET VE HOLDİNG ÜRETEN FIRSATÇILARIN, BOSNA PARALARINI FAİZDE
BATIRAN MERCÜMEKLERİN DÜNYASINDA bize fırsat eşitliği kalmıyor.
Rabbena-Hep size! Dünyada işiniz iş!
Kepçeleyin, hortumlayın, soyun HELALDİR size d ü n y a d a
Ahırete karışımam...

Bordronuzdaki maaş gibi hep siz kazanıyorsunuz.
Biuriktirdiğiniz ALTINLAR da yanınıza kâr!
"Camiye yardıııım!" diyeyol kesen Deli Dumrul Çığırtkanlarından bir
tek makbuz aldınız mı? Namaz kıldırdığınız camiye ne getirdiniz?
LOJMAN GÖTÜRDÜNÜZ, YAKACAK GÖTÜRDÜNÜZ. PARAYLA KUR'AN OKUYUP, CENAZE
YIKAYIP, NİKAH BAHŞİŞLERİ ALDINIZ.
O Altınlar canlarına yapışacaktır, müslüman papazlarının ve müezzin
dene zangoçların...

> > Sizi hans
> > kurtaramaz.narı boylarsınız
> > bu gidişle aklınızı başınıza alınız.

evet, ALLAH'TAN BAŞKA, ALLAH İZİN VERMEDİKÇE KİMSE KİMSEYİ
KURTARAMAZ. HANS en dehşetengiz SAKAR'dan kurtulmaya çalışıyor.
Hans "Peşimden gelin" demiyor,
Hans "İşte HAKK, Sabukun/mukarrebun orada" diye taaaa engeriden
adresi tarif ediyor.
Hans şu anda SEKAR denen ateşten kurtulmaya çalışıyor.
Bizim Cennet tapumuz yok ki!
Biz fakiriz!
Allah'ımızın Cennetinin bekçisi, muhasebecisi, kapıcısı ve haznedarı
RIDVAN'a para basıp siz milyonlarca aşerei mübaşere gibi cennete
giremeyiz.
Parasız olduğu için askerliği uzun yapanların ADALETSİZLİĞİNİ öteki
dünyada bulamayacağımızı bilerek, teselli ile avunç buluyoruz.
Biz imamız ama, arada bir yapıyoruz bu işi ve bordromuz da yok.
Biz yoksuluz.
Bedava namaz kıldırıyor, bedava ezan okuyoruz.
Sizin gibi henüz kendimizi PAZARLAYAMADIK.
Tüccar olamadık.
Kıldığımız namazdan gafil olamadık.

SİZ DE (Aklınızı değil) NAKLİNİZİ başınıza toplayın diyeceğim ama,
istihza gibi olacaktır.

> > daha çok tavsiye ve bilgi yazacaktım ama akşam
> > oluyor. ve vaktim
> > kısıtlı
> > görüşmek dileği ile

GÜLE GÜLE, ALLAH AKŞAM NAMAZINIZI KABUL ETSİN.
(YATSIYI ve de İKİNDİYİ İSTESENİZ DE KABUL ETMEYECEKTİR.)

Webmaster'imiz ZigzagTR ile telefonda konuşuyorduk, PARAZİTLER
hakkında...

Hanif çiçeklerin toprağına GÜBRE de gerekir. Siz olmasaydınız biz
nasıl HANİFLİK açardık?

Nasıl derdik ki:
"Sizin dininiz size benimki bana"

Görüşmek dileği dersem YALAN SÖYLEMİŞ olurum.
Ama nezaketen yalan söylemeye alışkınım.
Görüşmek dileğiyle...
Esselamü Aleyküm ve Rahmetüllahi ve berekatüllahi.

Hz. Ebu Süfyan Radyallühü Anhü, Hz. Muaviye ra, Hz. Yezid efendimiz
hazretleri ra. Hz. Haccacı Zalim hazretlerine, Hz. Amr İbnül Âs
hazretlerine
EL FAAAAAAAAATİHA!

.yahoo.com


2749 Nolu Mail
Tarih: 17 2002 Cuma - 16:54
Konu: Re: Son Üç Peygamber.
slm ve slm sevgideğerim
Keremcandaşım

Ben söz konusu kitabı okumadım. (Başımda bir Cadı var günde 20 saat
onunla chatleşiyorum, değil kitap, gazete okuyamıyorum. Keşke bir
gün 48 hatta 88 saat olsaydı:)

Ergun Candan'ın daha önceki kıyametle ilgili eserlerini de biliyorum.
Ergun'u tanıyorum.
Spirtüalist (Ruh çağıran medyumlar) ve bunlarla çok sıkı ilişkili
Ergün Arıkdal Sirius misyon grubu ve daha uzaktan ilgili "Bülent
Hanım'ın Mevlana Kardeşlik Cemiyeti" gibi kozmopolit gruplardan
türemedir.

Sınır ötesi yayıncılık ise ESKİ, "Bilim araştırma Grubu"nun şimdiki
adıdır. Ruh ve uzaylı sandıkları "Cinler" ile medyum denen
mecnun/cinliler aracılığıyla bağlantı kuruyorlar. Sözde Sirius'da
TANRILARIMIZ varmış. Jüpiter'de şehirler kuruluymuş. Venüs
denizlerinde balinalar bile varmış.
Mars ve Satürn ise TANRILARIN kapısıymış.

Dünyada en paranormal adam kendim sanırdım, ama gör ki, beni
katlayan anormaller de varmış! (Onlar Anormal, ben paranormal)

Son üç peygamberi sana sayayım: (Sondan başa doğru)
Resulullah efendimiz
Ondan önce Daniel as
Onunla birlikte İsa Mesih
Ve elbette annesi Meryem Peygamber
Vaftiz babası Yahya peygamber
Hepsinin en yaşlısı Zekeriya as.

Acaba Ergun SON 3 tane derken hangi üçünü anlatıyor.
Mantıken Resulullah, Daniel ve Meryem'i anlatmalı...
Kitabı okuyanlar beni bilgilendirirlerse daha iyi olur.

RA (Aslı Amon-Ra:Birleşik Güneş ve RAB tanrı) Antik Mısır'ın
tanrısıdır. Baalbekteki adı RA-MU (Rab MA:Suların Rabbi)
RA bilgileri derken yine hangi cindarlığı yapıyorlar bilmem.

ESOTERİC bilgi: Arapçası BATINÎ İLM, Türkçesi İÇRECİ BİLİM.
İyi ama Ezoterizm, Kriptolojinin bir parçasıdır. O da Gizli bilimler
kitabı CİFİR'in bir parçası...

İNİSİYATÖR, inisasyon: Arapçası, Mürşid, Şeyh
İnisasyon kılavuzluk, rehberlik.
İnisiyatif içinizden gelen ilk dürtü.
(İyi ise bu dürtü, SAĞDUYU adını alıyor. Kötü ise HANNAS
oluyorsunuz.)

Saygı bizden Keremcan.
Teknik bir arıza yüzünden bugüne kadar Group Home' sayfasını
açamıyordum.
Seni ancak gördüm.
Hoşça ve dostça

--- In aiberg@y..., "cep" <cemcak@u...> wrote:
> selam
> belki de sayın Aiberg bu kitabı okumamıştır. kitabı ben de
merak ettim
> içeriğini ve ne anladığınızı biraz anlatabilir misiniz?
> ----- Original Message -----
> From: "keremc2768" <kerem@a...>
> To: <aiberg@y...>
> Sent: Wednesday, May 15, 2002 1:01 PM
> Subject: [Aiberg] Son Üç Peygamber.
>
>
> Selam ve selam Sayın Hans von Aiberg,
>
> Son zamanlarda okuduğum bir kitap "Son Üç Peygamber. ( Yazar:Ergun
> Candan / Sınır Ötesi Yayıncılık) " hakkında fikirlerinizi öğrenmek
> istiyorum, gruptan arkadaşlarda düşüncelerini benimle paylaşırlarsa
> çok sevinirim.
> Daha öncede "Ra Bilgileri" adlı kitaba benziyor ve bence Kur'an'da,
> hanifliğede uymayan ve yakışmayan fikirler, "ezoterik bilgi"
> ve "inisiyasyon" terimlerinede açıklama getirirseniz çok sevinirim.
> Saygılarımla keremc2768
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana
> sayfadan "Edit My Membership"e girin. Açılan sayfada
> "No E-Mail"i işaretleyiniz ve en altta bulunan "Save Changes"a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@y...
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/


2754 Nolu Mail
Tarih: 17 2002 Cuma - 18:53
Konu: Re: Slm ve Slm
s&s sevgideğer
wemb3 candaşım

Ben üç sömestrimi Parapsikolojinin dünyada TEK öğretildiği yerde
akademik sertifikayla okudum.

Dünyada tek olarak "Parapsikoloji" LEHR düzeyinde (Fakülteden küçük,
kürsüden büyük, biz fakülte diyelim) sadece Almanya'da vardır.

7200 Freiburg im Breisgau
Universitaet Freiburg
Parapsychologie L.

Yalnız, sevgideğerlim, Parapsikoloji resmi bilime gelenekselliği
bozulmaması açısından alınmıyor. Yani diploma yerine sertifika
veriliyor. (Sanırım bu prosedür değişmiş, diplomaya çevrilmiş.)

İkinci olarak, psikoloji ve parapsikoloji sadece ismen birbirlerine
benziyorlar ve kapsamları çok farklı.
Psikoloji ve psikiyatr SIRADAN insanları analiz eder, terapi eder.
Parapsikoloji ise extraordinary/sıra üstü yeteneklileri konu edinir.
Parapsikolojinin bir diğer sıkıntısı da kavram kargaşası...
Keşke kavram olsaydı sıkıntı.

Daha da ileri...
Bilinçli enerji (Cinler) ve musallatlıkları bu konular arasında.
Cinleri sen-ben bilmemize rağmen, Freiburg RED ettiğinden, onları
Poltergeist/PolterGHOST olarak düşünüyor. (Tekinsiz evlerde uçuşan
eşyalar gibi)
Yani bazı ruhlar Spatyuma (Ahırete) gitmiyor, dünyada ve huzursuz
olarak kalıyorlar(mış)(!)

Onlara göre Medyumlar cinlenmiş zavallılar değil, ARACI ve üstün
yetenekli insanlar.
Onlara göre Reenkarnasyon (Yeniden dünyaya gelme) var.şu bu...
Yani siz bir fikir beyan edemiyorsunuz.
Benim oradaki asistanlığım sırasında Schwarzwald'larda Hirschen
sprung denen bir yerde "Piknik yapan 29 tane bir karış boyunda ve
külahlı üstelik tuhaf çalgıları olan" bir grubun VİDEO'su çekildi.
43 saniyelik video'da akıl almaz bir gnom (Yeşil cüce cin tayfası)
eğlencesini izlemeni isterdim.

Ne var ki, bu video, "Cinlerin varlığını reddeden, sadece ruhları
kabul eden, parapsikolojik resmi görüş yüzünden çıktığı bir
seyahatten dönmedi.

ABD Parapsikolojik Araştırmalar Enstitüsüne gönderilen bu video
kayıtı bir daha da geri gelmedi. TEK nüshaydı, kopyası yoktu. (Bir
kopyasının Vatican'a gönderildiği şaiyası da var.)

Öte yandan sözkonusu Enstitü, doğrudan Genii dediği CİN'lere
inanıyor. Ama cinlerin çok fanrklı ırkları olmasından dolayı onlar
da bir kategori oluşturamıyorlar.

Enstitüde Amerikada Entitity denen ifrit tarafından sürekli cinsel
tecavüze uğrayan evli 9 kadının evinde kurulan laboratuvar
ortamında, üçünün tecavüz anı "Mutlak soğuk derecede donma tuzağına
düşürülerek" RESİM olarak çekilmişti.
Hatta, The Entitity filmi de bu GERÇEK olaydan sinemaya
aktarılmıştı. (Başrolünde Barbara Hershey oynuyor)

Vatikan'da sadece ruhbanlara ve çok yeteneklilere uygulanan exorcist
(Şeytan çıkarma) gizli bilgileri artık gizli olmaktan çıktı.

Ne yazık ki, Papalık Vampirlere. Kurt adamlara, mezarlık
hortlaklarına, arada bir görünen hristiyan azizlerine de inanıyor.
Oysa bunların tamamaı CİNLERDEN ibaret bir olgu.

Parapsikoloji bence insanın kendi PSİŞİK yeteneğidir.
Pozitif deri direnci: Batmayan çivili yataklar, kılıçlar, ateşte
yürüyen ya da Tibet'te -40 derecelerde çıplak olduğu halde donmayan
Rahipler (Lamalar)
Negatif deri direnci: Elle yapılan ameliyatlar, insanın kapı, duvar
ya da bir insanın içinden geçmesi (Matter-through-matter) kanamayan
ve yara izi bırakmayan kılıçlar, şişler...
vs. gibi insanın kendi yetenekleri PARAPSİKOLOJİ konusudur aslında...

Bir önceki Prapsikoloji döneminde, iki kategori vardı:
1. OBE ya da OOBE: Astral vizyon, bedensiz astronomi, tayyı mekan,
gümüş kordon eşliğinde astral seyahat...
2. ESP (Extra duyu ötesi duyular)Başta telepatı olmak üzere
ışınlamalar, nakiller (Teleportation, Veloction) yani TAYYI MEKAN.

Sonra bu ikisi birleştirildi ve :
PK adını aldı. (Psiko kinetizm)
Tabii bu konu burada bir yıl yazsam bitmez.

Ama sana bu işin belle başlı adreslerini verdim.
Hoşça-dostça
Çarşambaları kaçırma
:))

--- In aiberg@y..., "wemb3" <wemb3@y...> wrote:
> Selam sevgili Aiberg;
>
> Dr.egitim alip Freudizm yerine Parapisikoloji ögrenmek istiyorum
> nasil bir egitim yolu tavsiye edersiniz ve
Almanca/Ingilizce/Türkche
> veya hangi dilde bir egitim almam Parapsikoloji ilmi ichin daha
iyi
> olur?
>
> Teshekkürler
> Allah ilmimizi artirsin!
>
> egoeks


2755 Nolu Mail
Tarih: 17 2002 Cuma - 20:08
Konu: Re:_Son_Üç_Peygamber.
S&S Sevgideğer
RamazanCandaş,

A'raf 172: Ve iz ehaze rabbüke mim beniii Âdeme min zuhurihim
zürriyetehüm ve eşhedühüm alâ enfüsihim elesti bi rabbiküm kalû belâ
şehidna en tekulü yevmel kıyameti inna künna an haza ğafilin.

Bunun meallerdeki sıradan tercümesi şöyle:
"Bir de rabbin Ademoğullarından bellerindeki zürriyetlerini alıp ta
onları kendi nefslerine şahit tutarak, "Ben sizin Rabbiniz değil
miyim?" dediği vakit "Evet Rabbimizsin, şahidiz" dediler.Bunu
kıyamet günü "Bizim haberimiz yoktu" demeyesiniz diye yapmıştık.

Bunun arkasındaki ayet de çok vurucu:
173: Yahut, "Atalarımızdan böyle gördük, şirke düştük. Biz onlardan
sonra gelen nesil idik. Şimdi o batıl yolu tutan atalarımız yüzünden
bizi helak mı edeceksin" dememeniz için (Kalu Bela Sözü aldık)

Hanifcandaşım, Kalu Bela olayını biliyorsun, onu uzun uzadıya
yazmayacağım. Ama ayetlerin başka yorumlarını sunacağım.
İlk ayette, "Benim haberim yoktu ALLAH'tan" demememiz için nefsimiz
şahit tutulmuş...
İkinci ayette de "Biz atalarımızdan böyle gördük" demeye sığınmamak
ve mukallit olmamamız için iki ayet açıklanmış. (Örneğin, CUMA'yı
tatil bilmek, 4 aylık haram ayları terk edip, sadece kurban
bayramında hacca gitmek, orucu yarım saat kadar önce açmak, ÜÇ vakit
farz yerine 5 FARZ diyerek dinden çıkmak, Kur'an'da olmayan şeriat
ile , örneğin zina yapanları taşlayarak öldürmek, içki içmeye haram
demek ve benzeri Allah'ın haram etmediklerini keyfi haram etmek ve
benzeri Allah'ın farz etmediklerini kendi kendimize farz etmek, daha
sayamayacağım Kur'an'a karşı olan fakat mezheb gereği kabul edilen
1129 maddeyi ATALARINDAN aynen alanlar için afet var! Mezhebim var
demek bile afettir ve ebedi Cehennemdir. Ali İmran 102'den itibaren
okuyunuz) ve bunlar ata dinidir ve dinden çıkıştır.)

Birinci ayette:
"Bir de rabbin Ademoğullarından bellerindeki zürriyetlerini alıp ta
onları kendi nefslerine şahit tutarak, "Ben sizin Rabbiniz değil
miyim?" dediği vakit "Evet Rabbimizsin, şahidiz" dediler.Bunu
kıyamet günü "Bizim haberimiz yoktu" demeyesiniz diye yapmıştık."

Aslında çoğu UYDURULMUŞ.

Orada şu anlatılıyor: Tüm ruhlar yaratılıp, ta ketegorize
edildiğinde (Melekler, Cinler, Y-Mecüc, Deccal, İnsan, Hayvan,
Bitki, mikroorganizma vb.)İNSAN KATEGORİSİNDE yani soyadı ADEM olan
bizlerin ruhları da orada toplantıya alındı.
Bizden önce melekler NEFSLERİ olmadığı için zaten sürekli Kalu
Belayı bilirler.

Daha sonraki toplantıda Cinlere de Allah NEFS'lerini anlattı, Misak
aldı. Sıra insanlara gelince:
Bu klasmandan yani insan sınıfından Adem'den son insana kadar, hatta
klonlanmış, hybrid olmuş herkesin birer RUHU vardı. Sadece
bedenlenmemişlerdi.
"eşhedühüm alâ enfüsihim "
Buradaki ENFUS yani sübje, özneldir.
(Tersi AFAK=Obje, nesnel her ikisi de çoğuldur. Tekilleri nefs ve
ufuk)

Ruhların ZAMANI yoktur. Ama beden ile arada aracı olan, ara beden
olan, enerji beden olan NEFS zamana tabiidir. O ışıktan hızlı
sistemde zaman tersine akar. Ruh ve nefs tek bedene üfürüldüklerinde,
Ruh yine zamandan muaftır. Fakat nefsin zamanı bu kez tersine döner.
Yani Allah'a verdiği sözü UNUTUR ta ki ölünce HATIRLAR.
Çünkü "Geldiği elestiküm...Kalu Bela"ya dönmüş ve BIRAKTIĞI YERDEN
HERŞEYİ HATIRLAMIŞTIR. (Eyvah!!!!)

Ayette Bellerinden alınan diye bir şey yok (Aslında meni yazılıydı)
Kadın ve erkek bu işi birer tek DNA ile birleştirip anne-baba
olurlar. Kaldı ki, Jana, Hawking, Geller, Messing, Einstein, Tesla,
Kozirev, Gurdjieff ve bir kısım Heiberg'ler BELDEN ve Rahimden
değil, tam tersine Kadın'ın Göğüs kafesinden inerek doğdular ve
onlar babaları tarafından AŞILANMADI . (Ancak gelecekteki babaları
tarafından aşılanmışlardı zaten)
Zürriyet, jenerasyon, kuşaklar boyu demek. Fakat kelimenin aslı
ZERRE (Kürre'nin tersi. Tekvir'deki Kuvviret'deki gibi kıvrılmak
içerir) KIVRIMSIZDIR...
Kıvrimsiz düz olan tasnif ise MUTLAKA LEVHİ MAHFUZ'un kapsamındadır.
(Levhi mahfuz EN BÜYÜK KIVRIMSIZDIR)
Yani Zürriyet demek, EZELDEN LEVHİ MAHFUZDA yer alan demek.
Bunun anlamı şu: Adem'in sadece kıvrımlarına (Küresel formasyonuna
BEDEN olarak tabiyiz. Fakat ruh olarak ADEM ile hiç bir ilgimiz
yoktur.)Tezrir, Zerriat vb. gibi yapay türetmeleri vardır.

Bir de daha önceden sizlere "Fatiha"yı örnekseyerek, yukarıdan
aşağıya BAŞKA bir Kur'an tefsiri vermiştim.

Aynısını burada yapalım. (Tabii kısa keseceğim)

Örneğin: Ayetin girişi: "Ve iz ehaze rabbüke mim beniii Âdeme min
zuhurihim "

Veizeh=Ve açıkladık, izah ettik.... gibi
Hazera=Hazırladık
Zerab=Zerrelere serap yaptık
Azerab= Cinlerin AKILSIZ'ı (Bakın Cin suresinde "İçimizdeki AKILSIZ)
Bukemim: Cinlerden alınan söz
(NUN=NOKTA gibi) MİM=TÜNEL, DAMAR, KORDON İÇİ ALEM
Mimbe (MB okunuşu) Tünelin içinden dışına (Cifirde harfleri sonra
anlatırım)
Mimben=Mabeyin (Mabeyinbaşı meleklerin şahitliği)
Ni-y-ade= Nida etmek, seslenmek
memin=Sağ sözü (Bela demek)
Yorumsuz yazdım sadece...
Bunları yazmak için ÇOK ERKEN!

İşte böyle bir şeyler
Bana Kur'an'ı okuttuğun için yerin Sabıkun olsun.
SEN=BİZLER
Amin.
Hoşkal-dostkal.

--- In aiberg@y..., ramazan d <ramazzan2@y...> wrote:
>
> Selqm ve selqm
> belki hic bqglqntisi yok ama essintilerle yazdim....
> 7:172 ile bilgi verseniz memnun olurum... Allah
> sizlerden Razi olsun
>
> __________________________________________________
> Do You Yahoo!?
> LAUNCH - Your Yahoo! Music Experience
> http://launch.yahoo.com


2815 Nolu Mail
Tarih: 20 2002 Pazartesi - 11:20
Konu: Re: alkolun ve saçın haram olması
slm ve slm
sevgideğer
Maviumut'um
(İçkinin haramlılığı)
ve Figerade
(Kadına örtünme) üzerine itirazlar

Domuz eti,leş yemek, kan içmek yamyamlık vb. KESİN HARAMDIR. Çünkü
kelime "HARAM"dır. Yani Allah'ın bir tek "Haram" sözcüğü vardır ve o
da bildiğimiz gibi sadece ve tek olarak "Haram"dır.

Sadece Allah'ımız HARAM edebilir.
"Resulullah da bunun üzerine HARAM etti" demek dinden çıkmaktır.
Sadece Allah'ımız farz edebilir.
"Resulullah da şu namazı farz" kıldı demek dinden çıkmaktır.
Allah yerine yenisini koymadan bir ayeti neshetmez. Yani hiç
neshetmez/Hükmünü ortadan kaldırmaz. Allah'ımızın DENEME-YANILMA-
DOĞRUYU BULMA gibi bir noksanlığı yok, o çok mükemmeldir, noksansız,
eksiksiz, kusursuzdur, kuşkusuz. Mensuh-Nesih YOKTUR.
Çünkü Kalu Bela'dan beri, ezelden beri ALLAH'IN SÜNNETİNDE ASLA BİR
DEĞİŞME YOKTUR. Aynen değişmez ve kalıcıdır.
O halde "Allah sonra bu ayeti /beğenmeyip neshetti."demek;
"Zina edene önce ev hapsi ve celde ile değnekleme cezası verilirdi.
Sonra Allah bunların taşlanıp öldürmesi için bir keçi gönderdi ve
keçi yazılı ayetleri yedi. Böylece ayetler Kur'an'dan ortadan
kalktı, fakat şeriat hükmü baki kaldı" demek dinden çıkmaktır.
Çünkü "Kur'an tastamam ve korunmuş bir zikr"dir.
Aksini söylemek din dışı kalmaktır.
"Resulullah şu hadisle, bu ayeti NESHETTİ" demek dininizden olmak
demektir.
vs. vs.

Gelelim "Alkol"e...
Yazılarımızı hiç okumamışsınız:
Alkol, SONUNCU kalıyor, en sonda yer alıyor.
Yani önce Morfin, Eroin, Kokain, Afyon, Haşhaş, Esrar ve bunların
verdiğini veren ilaçlar(Drög) var. EN SONRA da Alkol...

Siz sonuncuyu yani en masumu olan ALKOLÜ en başa koyup, başlık
atmışsınız.

Daha önce dünyanın başının belası narkotik uyuşturucular var.
Süfyani tarzı müslüman inanışında bu hata hep vardır. Mesela tüm
Afganlılar, kuşaklar boyu fiilen esasrkeş, afyoncudurlar.
Günde üç-beş nargile yakarlar, SEKAR halinde sızıp kalırlar. Hemen
hepsi keştir. Milli içecektir ve ekilip RESMEN satılır.
Pazarlarda tezgah üzerindedir.
Fakat milletçe ağızlarına bir damla bira koymadıkları gibi kolonya
hiç kullanmazlar. Çünkü,
"Afyonu HELAL"
"ALKOLü HARAM kılmışlar kendi kendilerine...

Grubun hekimlerine sorabilirsin. Ya da tarafsız tabiplere...
Bir kadeh şaraptaki kalp krizini önleyen madde...
Anemi (Kansızlığı) yenen tek doğal gıda ŞARAP
Bunda şaşılacak bir şey yok:
Çünkü ayet diyor ki:
"Zararlarının yanında FAYDALARI da vardır."
Ayeti keyfi olarak değiştiremezsiniz.
Onu yazan ALLAH'tır.
Beğenmemezlik edemezsiniz.
Ama benim gibi yapabilirsiniz. Ben şarap HİÇ İÇMEM...
İğrenirim zaten!
Fakat HARAM demem ki! UZAK DURURUM.
Eğer bildiğim bir Hanif dr. "Aneminiz var ya da kalp krizi açısından
içiniz" derse, iğrenerek ama ilaç niyetine de içebilirim.

Etimoloji bilmek gerekir:
Sankritçe SRP
Hem şurup demek >>>SİROP
Hem Serap(Serpa) demek. Yani hayal gösteren Şurup
Bu aynen Kur'an'daki Arapça'ya da geçmiştir.
ŞRB'den şerbet, şurub, meşrubat, maşraba (İçecek kabı)
Meşreb/meşarib "Şerbetlenmek/Demire şerbet vermek, ısırmalara karşı
bünyeyi tılsımla şerbetlemek" Şurba(Çorba) Şayrab=Çay içeceği (Çay
bitkisi Arapça Şay)
Cennette ŞARAB nehirleri var fakat sarhoş etmiyor.
Bu ayete göre, zaten ALKOL Şarab için geçerli.
Ama "Uzak durmamız" tavsiye edilen ayetlerde Şarab lafı hiç geçmez.
Hamr=Başı örten, beyni perdeleyen, istencemizi elimizden alan...

Hamır, Humar,Hamar (maalesef) HaRaM/HuRreMa kelimesine
benzetilmiştir. Biri HMR diğeri HRM yani tamamen kök-kurgusu farklı.
Bu kelime içinde tüm uyuşturucular, beyaz zehirler ve haplar var-ki
en sonuna da Alkollü içecek kelimesini koyabilirsiniz.
Bunu böyle yapmazsanız, siz Türkiyeli bir Taliban gibi, uyuşturucuyu
HELAL, ama şarabın damlasını HARAM kabul edip, dinden çıkabilirsiniz.

Zaten Al-kuhul arapçada vardır ve aynen Al-COHOL biçimiyle
Latince'ye geçmiştir ve Türkçede Alkol diye kullanılmaktadır.

Alkol, Şarab başka HAMR/Hımar başkadır.

Hamr kelimesini Kur'an inene kadar araplar HİÇ DUYMAMIŞLARDI, (Tıpkı
Kevser kelimesi gibi ilk kez Kur'an'dan tanıdılar)

Hiç duymadıkları bu kelimeye HADİS uydurup anlamlar yüklediler.
Hımar=Beyni örten (Çoğulu Humur)
"Bi humurihinne..." Nur-31 de EŞARP haline getirildi, başörtü oldu.
Oysa Cilbab başörtüsü demektir. Buradaki humurihinne...." SAÇTIR.
Hami dillerinde Mısır püskülü, mısırın saçı, saçak demektir.
İnsanın saçı gibi... Mesela Bihamra>>>Kel, dazlak, saçı dökük
demektir.

İlk kez Kur'an ile inen bilmedikleri bir kelimeye, uyduruk HADİSLER
eşliğinde yeni anlamlar yüklemek, o çağda kolaydı, kandık-
kandırıldık.
Ata diniyle bu kandırmaca taaaa 2002 yılına kadar geldi.
Sankritçe Khomarşari (Khumarşari diye okunur) SAÇ demektir.
Şarli ise omuz-saç örtüsü demektir.
Şali (Şal) ve fransızca e-şar-p
Yani SAÇ örtücüsü.
ÖRTÜ'nün ÖRTÜSÜ demek değildir.
Saçın örtüsü demektir.
Zaten Arapça Şar=Saç demektir.

Khomar ise SAÇIN kendisidir.
Şimdi Nur/31'e bakalım:
Yanlış:Eşarplarını ğöğüslerinin üzerine kadar indirsinler.
DOĞRU: Saçlarını göğüslerinin üzerini örtecek kadar uzun tutsunlar."
Saç'ımızdan niye utanalım?
Saçımız ZİYNET midir?
Yani kadın ve erkeğin genital organları mıdır?
O zaman erkekler de saçlarını ve memelerini örtsünler. Eşarp ve
Sütyen taksınlar!
Örtemezler çünkü:
Her iki cinse de SAÇ serbesttir.
Erkeğe göğüs serbest. Kadına değildir.
Eğer erkeğe serbest olmasaydı, bir önceki Nur-30.
ayette, "Göğüslerini örtsünler" anlamında ZİYNET tanımı yapılırdı.
Sadece şort bölgesi için erkeğe ZİYNET tanımı getirilmiştir. Erkek
monokinilidir. Kadın ise bikinilidir.
Erkek için şort yeterlidir.
Kadın için şort+Tişört (Büstiyer, sütyen anlamında) eşlerinden
başkası için zorunludur. (Baba, kardeş vb.dahil)

Bu durumda:
1. >
> Alkol kesin ve kati olarak haramdır. Bunun bu yönde olmamasına
> ilişkin yazı yazmanız dinden çıkmanız anlamına gelmektedir. İçki
> içmek insanı dinden çıkarmaz ama haram olmadığını iddia etmek
> çıkarır."

Savınızın geçerli olması için yasak koyucu tek GÜÇ(Hakim) olan
ALLAH'ımızın "KESİN: Kat'a" ve "HARAM=Haram,Harame, hurrema"
kelimelerini kullanması gerekirdi.
Allah'a dedirtmediğini dedirtmeye kalkışmak, haram etmediğini HARAM
diye dayatmak gerçekten TEMELLİ dinden çıkıştır. Sekarlı iken namaza
durulmaz. Ama hamır etkisinde bilinçliyken durulabilir.
Hamır alkol değildir, alkol içinde sadece bir tek unsurdur.
Mutfakta bin malzeme vardır. Mutfak derken sadece "Çataldan
ibarettir" diyemezsiniz!

Hamır Alkol ise:
1. Tüm meyveler yoğun alkoldür.
İspirto(Alkol) patatesten elde edilir. Patates helaldir.
Şarap'a haram ve daha yoğun şarap olan (Asidi özel) SİRKE'ye helal
diyerek çifte standart yaratamazsınız.
7 Kilo üzüm yiyen insan, namaz kılamayacak kadar sekar olur ve sızar
kalır.
Yediğiniz tüm sebzelerde ve meyvelerde yoğun alkol vardır. Mide
asidiniz bunu mayalar ve şaraba çevirir. (Elma şarabı, Dut şarabı
vb. haline gelir.)
Faydalı alkol bu bakınmadn ETİL ALKOLDÜR.
Hacıyağı içine konan METİL ALKOL ÖLDÜRÜCÜDÜR.
Ve öldürücü olduğu içindir ki, Süfyani islamiyeti
nezdinde "Helal"dir.
Öldürmeyen alkol (Turunçgiller, elma vb. en başta) etilenli alkol
içerir. Metil alkol ZEHİRDİR.
Tüm sözde islami cemaat, kendilerine zehir sürüyor, zehir kokuyor ve
ailesini de zehirliyor.
Hiç mandalina, portakalın kabuğunu ya da içini aleve/çakmak ateşine
sıktın mı?
Dene bak alkol patlamaları olacak, tutuşacak neredeyse...
Şimdi mandalina HARAM MI?
Yemeye yiyecek, besin, gıda bulamazsınız!
Geriye kalır su ve tuz!
Kalan ne varsa HARAM olur (mu?)
Ya şu SİRKE?
Övüldükçe övülen HELAL olan sirke?
Nedir biliyor musunuz, önce mayalanıp şarap yapılmış, sonra hava
aldırılarak BOZULMUŞ BİREBİR ŞARAPTIR.
Sirkeyi dikin bir şişe...
Oldu şarap farkı yok ki!
Etkisi aynı, alkolü aynı.
Pekmez, reçel, marmelad...
Yoğun alkol konsantresi.
>
> İçkinin haram olmasıyla ilgili bir olay anlatılır..
> Önce içki haram değilmiş, o doğru ama i,çki içen cemaat
namazlarını
> yetiştiremediği için namaz vakitlerinde içki haram kılınmıştır.
> Daha sonra gece içki içenler sabah namazına kalkamaz olmuşlar ve
> böylece kesinlikle yasaklanmış.

Bu masaldır. Çünkü sizin bildiğiniz ÖNCE ve SONRA farklıdır. Yani
size bunu böyle anlatanlar, şunu unutmuş olmalılar:

Kur'an evinizdeki kitaptaki SIRA ile İNMEDİ.
Alak(İkre) ile başladı, Kalem, Müzemmil, Müddesir vb. diye indi.

Kur'an'ı İNİŞ sırasına dizerseniz şunu göreceksiniz:
Önce İçki-Kumar vb ayetleri geliyor
Sonra Bunlarda fayda olduğu, ama faydası zararını aştığında "UZAK
DURULMASI" gerektiğini söyüyor ve "Artık içmiyorsunuz değil mi?"
diye soruyor Allah!
En sonra da "Sarhoşken namaza durmayınız" ayeti geliyor.
Allah'ın indirdiği sıra bu...
Yani sizin anlattığınız Hadis palavrası maalesef, Kur'an'ın şimdiki
tertip sırasına göre...

Allah'ımız bizlere doğru yolu hep göstersin.
Saplantılarımızdan ve önyargılarımızdan sıyırsın.
mukallit imandan muhakkik imana İKİ KEZ getirsin.
Atalardan Nakil dinine değil, Akil dini Hanifliğe rotalasın.

Hoşça Dostça
Ve HANİFÇE!

>
> Dinden çıkanlar şehadet getirsin.
>
> slm&slm
>
> Allah ilmimizi arttırsın


2932 Nolu Mail
Tarih: 25 2002 Cumartesi - 18:31
Konu: Re: SEVGİLİ RAMON EAGLE
slm & slm
Sevgideğerler
Hanifcandaşlarımız!

Düşündüm de, kendimi ölçtüm, biçtim tarttım:
Bu forumun/grubun EN AZGIN TÜRKÇÜSÜ olduğuma karar verdim.
Ben türkülüğümle övünen biriyim.
Çünkü türkçülük, TÜRKLEŞTİRME esasına dayanır.
Benim Danimarkalı, onun Çeçen olması önemli değil!
Yurdu/türk yurtları BİR, bayrağı/Turan bayrakları bir, dili ve dini
bir, tarihi bir OLMAK benim türkçülük görüşümdür.
Rahmetli Türkeş'e de kagatasçılığı bıraktırmama şu cümle neden
olmuştu:

"Türkçülük Türkleşme esasına göredir"
Hiç unutmam 5-6 kez tekrarladı ve sanki bunu ezberledi.
(Kullandı mı bilmiyorum!)

Türkeş Çerkez'dir kendisi, Ziya Gökalp Kürttür. Tevfik Fikret ise
köken olarak Hristiyan ailedendir. (4 kuşak öncesinden beri oğlu ise
büyük dedesi gibi hristiyan papazıdır.)
Hans Aiberg Viking'dir.
Atatürk Makedon'dur. (Slavik)
VE TAMAMI TÜRKÇÜ'dür-ki kendisini TÜRK hissediyor, TÜRKTÜR demektir!

Ayrıca Hans Aiberg, en çok türkolog çıkaran ülke olan
DANİMARKA'dandır. Aiberg Türkçüdür, Türktür, Türkolog/Türkiyatçı'dır.
Aiberg bir çocuk gibi "Türküm doğruyum çalışkanım...." derken
şaşarsınız-ağlamaklıdır.

Aiberg Türkeli'ne-Türkistan'a gönül vermiştir, Turancıdır!
Aiberg Göktürkçüdür!
Ama Aiberg Tarihçidir aynı zamanda!!!
Ve KİMSENİN BİLMEDİĞİ GİZLİ TARİHİ bilendir.
Aiberg Selçuklu'yu "İran dili FARSÇA asimilesi olduğu için"
kınamaktadır. Selçukluyu sevmektedir ama, Keyhüsrev, Keykubat gibi
ŞÖVEN isimleri sevmemektedir.

Anadolu Selçukluları/Türkiye Selçukluları da Farsçayı
getirmişlerdir. Dilimizin yarısı farsça % 33 Arapça kalan da -eh
birazcık-türkçe...
Saray dili budur ve Aiberg tasvib etmemiştir.

Anadolu Selçuklu beyleriden bir bey Ertuğrul BEY!
O Karahanlı gibi düşünürdü. bilirdi ki , aşiret/boy Yunusça,
Karacaoğlanca konuşur!

Osmancık da babasının yolunu izledi.
Fakat, kayınpederi öyle değildi:
O Farsçayı kullanır ve Asla türkçeyi konuşmazdı. Türkolog Thomsen'e
göre "Türkçe bilmiyordu, ana dili farsçaydı ve ikinci dili Arapça
idi.
O Arap kökenliydi. Farsçayı baştacı yapmış Selçuklu gibi bir
hakimiyet düşlerdi.
Ve de Osmancık'ın öğretmeni olmuştu-kızına karşılık-
Osmancık'a , "Resulullah TOHUMU ekti. EBU SÜFYAN OĞLU MUAVİYE İSE
İSLAM SALTANATINI BÜYÜTTÜ"
"Sen saltanatını büyütmek için MUAVİYE ol! Yezid'in babası ismini
gururla taşı!" dedi.
Osmancık onun sözünü tuttu.
Fakat Orhan ve Murat tutmadılar.
Bunun üzerine birinci ve ikinci Beyazıd (Yezidin babası) Osmancık
kayınpederi yanına geçtiler.
Vasiyet tutuldu: Hiç bir Osmanoğluna kıyamete kadar "Ali, Hasan,
Hüseyin, Cafer, Zeynel-Abidin ve Haydar" adı verilmeyecekti.
Gizli tarih, gizli vasiyet!
Tabii ben aşikâre ettim! Uyanan uyandı!
Zaten Hanif UYANIK demek değil midir?
Araştırmacı-geliştirmeci demek değil midir?
Ar-Ge ise bilimle olur! Evliya masallarıyla değil!
Çünkü "Gizli Hazine olup da bilinmeyi isteyen Mabudumuzun abidleri
olarak, BİLİM İLE BİLME borcumuzu ifa ettiğimizden, dünyada
sınanıyoruz!"
Mabudu bilen Abid'dir.
Biz Mabedi (Dünyayı) değil Mabud'u (Alim'i) bilmek zorunda olan
ABİD'leriz. Allah bizden MİSAK aldı, söz verdik!
Öteki dünyada bize kimse TÜRK olup olmadığımızı sormayacak! Orada en
başta İbrahim milleti olmak üzere milletler/takvasına göre gruplar
olacak.
O dünyaya henüz gidip dirilmedik.
Buradayız şimdi!
Ve burada bize "Kavim kavim bilişmek" hakkı verildiğinden,
bayrağımla, dilimle birlikte BEN TÜRK'üm.
Hacca gitsem bile pasaportum Türk, dilim türkçe, oradaki Türk
bayrağı altında hacı olurum.
BEN TÜRK'üm!
TURANCIYIM!

Mehdi ve İsa da Turancı!
BloCamPacTer(ritories)e inanırlar.
Düzine'den Biri de Turan birliği...
2099'dan itibaren...
Önce küçük küçük birleşmeler! Sonra izleyen yüzyıllarda kocaman bir
Türk birliği!
Bu Adler'in de isteğiydi.
Eğer o tarih işleseydi, şimdi bizim dev-devletimizi de Adler
kuracaktı!
Olmadı işte! Zaman savaşları yüzünden "ERTELEMELER" çıktı ortaya!

Gelelim Osmanlı'ya! Vasiyetler tutuldu gizlenerek...
Kapalı kapılar ardında hisaplar yapıldı, "Halk ahmaktır, bilmemeli"
diyerek!

Murat'ın oğlu 2. Mehemmed!
Anlamadınız mı? Gizli vasiyet gereği "Muhammed" ismini SÖZÜM ONA-
Türkçe böyle kabullendi dümeniyle yok ettiler.
Mehemmed-Mehmed, Mehmet, Memet/ince memed, memoş/hoş memo oluverdi!
1. Mehemmed diye bildiğimiz Muhammed idi.
Ama 2. Muhammed yerine Mehemmed dendi.
Ali, Hasan, Hüseyin gibi Muhammed adı da kaldırıldı.
Saraydaki hiç bir kadın sultana Fatıma adı verilmedi.
EbaYezid adı seçildi.

Emeviyye oldurulduk.
Ebu Süfyan ise Emevviyenin babasıdır ve ANADOLU ERENLERİNİN bu
zihniyete karşı olduğu bilindiğinden, Osmancık'ın kayınpederi
Yesevi'yi Taptuk'u, Yunus'u, Celaleddin Rumi'yi Azeri Tebrizi'yi,
Bektaş'ı, Bayram'ı yani gerçek Tasavvuf erlerini SAPIK ilan ettiler.
Yunus, Bektaş'a "ALEVİ" diye iftira attılar. Fakat Alevi türkmen
boyları onlara sahip çıktılar. Böylece "Şairlerin" intikamı alındı.
Mevlana'ya Homoseksüel dediler! Fakat Atatürk Türkiyesinde SAĞ
BIRAKILAN TEK DERGAH/TEKKE olarak kaldı ve böylece Şairin intikamı
alındı.
Bektaş Eren'e "Kızılbaş ve asker kaçağı" dediler. Fakat Türk ordusu
(Saray muhafızları değil) BEKTAŞ İÇİN HU! dedi. (Bugün de Ordumuz
Bektaş Erenden'dir.)
İşte intikamı alındı Şairin.
Hacı Bayram için, "Onun yaşadığı topraklar cünubettir,
(Engürü/Angora) lanetlidir dendi. Ama ANKARA BAŞKENT oldu!
Şairin intikamı alındı!
Üstelik 2. Eba-Yezid Ankara savaşında Timur'a yenildi.
Ve yasak olanı yaptı: İNTİHAR ETTİ!
Dinimize göre İntihar'ın yeri ebedi CEHENNEMDİR.
Padışahların intiharı için bir ayrıcalık yok!
Bu bir "Gurur" intiharıdır.

Kefaretlerini de ödedi: Mevlanaya eşcinsel diyerek, Tüm Karaman
beyliğinden kalan Türkmenlere KAFİR diyen padışah'ın oğlu "Yavuz
Sultan Selim" tahta geçti.
Kulağındaki küpeye bile hikaye uydurdular. "Hocası-ki Tam bir Yezidi
idi- güzel bir laf sallamış da, Yavuz (Tüysüz demek)Selim de o lafı
kulağına küpe yapmış.
Sakalını kesmiş!
Bıyığını bırakmış!
Küpeliymiş!

Ünlü Yahudi İpekçi ailesinden Cemil İpek, İsmail Cem İpek'in kuzeni!
O da küpeli,
Yavuz gibi!
Bıyığı bile
tıpatıp aynı!
Yavuz bir modacımız.
Tarih bir tekerrürdür.
Yavuz'un kim olduğunu gözönünde canlandırmak istiyorsan Cemil
İpekçi'ye bak!
Ve Şairin intikamına bak:
Mevlanaya eşcinsel diyenin oğlu padışah oldu!

Şimdi diyeceksiniz ki, "Hans ileri gidiyorsun!"
Hayır yerimde duruyorum.
Sözümün arkasında duruyorum.
Cinsel tercihi başka olan bir padışahımız oluştu.
Üstelik HALİFE oldu, Arabistan'ı topraklarına kattı.
Hiç Hacca gitmedi üstelik!
Sadece kendini temsil eden Sürre alayı diye bir tören ile
başkalarını gönderdi.

Tuhaf bir padışahtı! Sesini kalınlaştırarak dublaj yapıyordu,
kırıtıyordu!
Hadım harem ağaları yerine, hamam tellakları gibi "Maço erkekler"
harem ağası olmuştu, Haremde...
Hammer bile "Onun çocuğu olup olmadığı tartışıldı" diye yazdı.
Türkçe'ye çevrilen Hammer Tarihinden o cümle çıkarıldı.
Sonra diplomatik yollarla, tarih değiştirildi.
Mevlana eşcinsel değildi ama padışah????

Ve Murat'tan itibaren Genoa'lı, Venezia'lı ve Rus kadınlar sarayda
boy gösteriyordu. Önce siyasi evlilik sanılıyordu bunlar.
Fakat Osmanlı tahtını artık Aişe annemiz misali entrikacı kadın
sultanlar ellerine geçirdiler.
Fatih'in padışah olmasında annesinin rolü kuşkusuz büyüktür.
Ve denir ki, "Cem Sultan baba bir anneler ayrı kardeşti Fatih ile..."
Cem sultan ve kardeşler ÖLDÜRÜLDÜ!
Dinimizde İntihar gibi NAHAK YERE insan öldürmek de haramdır.
Hele özkardeşini "Menfaati" için öldürüp boğmak, boğazlatmak!
Bu zulümden Allah'a sığınırım.
İstanbul'un fethi mi? O apayrı bir olay!
Küçücük bir Uluabatlı Hasan'ın MUCİZESİDİR! Sonra anlatırım.
Genç Hasan'ın tüm arzusu büyüyüp asker olmaktı.
Büyüdüğüne inandığı gün, doğruca aylarca süren Muhasara altındaki
İstanbul'a gitti!
"Ne bekliyoruz, ben geldim, ölmeye geldim!" dedi!.
Bayrağı kaptı koştu!
Saray Sancağı kutsal olduğu için, onu bozguncu ve hırsız sanarak
yakalamaya koştular!
Bu koşuşturmayı hareketsiz ve yorgun, hatta geri dönme emrini
bekleyen ordu "SON Hücum" sandı! (Muhasarayı kaldıracakları
şayiaları yayılmıştı)
Mehteran ayağa fırladı ve marşlar çaldı!
Tüm ordugah silahını kapan herkes, bayrağın ardından koşmaya gitti.
Toplar patladı. Gülle ise Ulubatlı'nın önüne düştü. Duvar yıkılmış
ve yıkıntı sanki tırmanılmaya hazır BASAMAK olmuştu!
Uluabatlı basamakladı ve bayrağı dikti ve şehid oldu!
İstanbul alınmıştı.
Fatih ve komutanlar şaşkındı!
"Kim hücum emri verdi?"

Dalkavuklar, "Aramızda olmayan biri emir verdi!" dediler.
Oradaki dalkavuklar arasında bir tek kişi yoktu: ÇANDARLI!
O emir dışı atağa kalkan ordusunun başındaydı.
Fatih: "Tiz Halil'in kellesi alına!" dedi.

BEN ORADAYDIM.
BİLİYORUM, GÖRDÜM!
TIPKI ABESE SURESİNDEKİ
EBU SÜFYANI DA AYRINTIYLA GÖRDÜĞÜM GİBİ..
HA/VET GÖRDÜM DİYORUM!
HERŞEY BİR BİR VE DETAYLI OLARAK LEVHİ MAHFUZDA KAYITLIDIR.
ONU OKUYAN YEGANE KUL İSE KORKUT DEDEM'DİR.
O GÖRDÜ,
GÖRDÜĞÜNÜ GÖSTERDİ!

YOO HAYIR SAÇMALAMIYORUM.
AKLIM TAM YERİNDE!
MERAK ETMEYİN!
ELHAMDÜLLİLAH
ÇOK İYİYİM!

BİRGÜN YİNE GİZEMLİ TARİHTEN BİR ŞEYLER YAZARIM.

Sonuç olarak,
Türk olmak başka,
Osmanlı Sarayı Hümayununun kapıkulunden biri olmak başka!
Ben Türk ve Türk ordusundan yanayım.
Beni YEZİDİ Saray erkanı bağlamıyor!

--- In aiberg@y..., "japan_physicist2" <japan_physicist2@y...> wrote:
> Selam selam sevgili Zafer bey,
>
> Bilkent Universitesi ogretim uyesi Prof. Stanford J.
> Shaw'un "History of the Ottomoan Empire and Modern Turkey"
kitabinin
> birinci cildinde Istanbul'un fethiyle ilgili bolume baktim. Bence
> dunyaca unlu Prof. Shaw'un Ertugrul Gazi'nin Osmanli Padisahi
> olmadigini bilmeyen ve fanatik Turkcu oldugu belli olan Sn. Ufuk
> Gunacti'dan daha dogru ve daha tarafsiz olma ihtimali yuksek.
>
> O kitapta Fatih'in Istanbul'u fethetmeyi kendine birinci amac
> edindigi, Candarli Halil'inse buna israrla karsi ciktigi yaziyor.
>
> Istanbul'un fethinin hemen ardindansa Fatih iktidari elinde
> bulunduran Turk politik gucune karsi temizlik harekatina basliyor
ve
> ilk is olarak Candarli'yi sadrazamliktan indirip yerine Zaganos
> Pasa'yi getiriyor. Candarli'yi da haksiz bir sekilde Istanbul'un
> fethini engellemesi icin Bizans'tan rusvet almakla sucluyor.
Boylece
> Osmanli'da devsirmelerin hakimiyeti basliyor.
>
> Bence bunlar, o zamanki duruma gore verilmis politik kararlar olup
> sanli tarihimize golge dusurecek olaylar degildir. Sonucta
iktidara
> birisi sahip olacakmis sultan da guclu Turkmenler'dense kendi
> istedigi gibi egitme imkanina sahip oldugu devsirmeleri tercih
> etmis. Belki o sayede onca millete yuzyillarca adaletle
hukmetmisiz.
>
> Sevgiler ve saygilar sunarim.
>
>
>
>
> --- In aiberg@y..., "ipekkon" <ipekkon@y...> wrote:
> > SELAM SELAM
> > Belki yazdıklarım biraz duygusal bir çerçeveden sizin
tarafınızdan
> > algılanmış olabilir..
> > Ama bence peygamberimizin bu konuda övgüsüne layık bir komutan
> > varsa ,oda CANDARLI HALİL PAŞADIR...
> > Elbette tarihimizdeki her noktayı objektif bir bakış açısı ile
> ele
> > almamız gerekmektedir..
> > Er meydanında yiğidin hakkını da yiğide vermek gerekir..
> > Bu konuda size gruba aylar önce yazılan, şu mailleri okumanızı
> rica
> > ederim..
> > YÜCE RABBİM HEPİMİZE ŞÜPHESİZ MÜSTEHAKKINI VERİR..AMİN..
> >
> > ALLAH'A EMANET OLUNUZ...
> >
> > From: UFUK GÜNAÇTI <keskin1@y...>
> > Date: Sun Feb 24, 2002 2:46 am
> > Subject: Re: [Aiberg] Tarihini DOĞRU analiz edemeyen,
geleceğini
> > DOĞRU yapılandıramaz...
> >
> >
> > sevgili İPEKKON
> >
> > şanlı tarihimizle ilgili değerli bilgileri verdiğin için
teşekkür
> > ederim. Ve bir kaç ekleme yapmak istedim.
> >
> > Osmanlı denilen hanedan tarihte ve zihinlerimizde TÜRK diye
> geçer.
> > şimdi görelim ne kadar kan olarak Türk ne kadar kültür olarak
Türk?
> > 1:) 36 padişahtan sadece 3ünün annesi TÜRK; ERTUGRUL, OSMAN VE
> YAVUZ
> > diğerlerininki devşirme ... Yanlış anlaşılmasın kafatasçı
değilim
> ama
> > bu bireylerin entrikalarıyla Türk yurduna ve insanına verdikleri
> > zararı gördüğümüzde ister istemez sorguluyoruz.
> > 2:) Osmanlı anadolu hariç bütün gittiği yerleri imar etmiştir.
> > anadoluya yapılanlar devede kulaktır.
> > 3:) imparatorluğun asli unsuru olan Türkler hep ezilmişlerdir.
> Öyleki
> > osmanlı sarayında türk kelimesi hakaret maksadıyla kullanılır
hale
> > gelmiştir.
> > 4:) Birtanesi (YAVUZ) HALİFELİK yoluna giderken kendi ulusundan
> > yaklaşık 40 bin kişiyi kılıçtan geçirmiş (oğuz türkler idir ki
tek
> > sebep alevi-bektaşi olmalarıdır.) , bir diğeri (FATİH)
OSMANLI'NIN
> > zirvesine çıkabilen ender Türklerden ve en basarılılarından olan
> > SADRAZAM CANDARLI HALİL PAŞANIN boynunu sırf yine bir türkmen
> devleti
> > olan akkoyunluların ve hükümdarları UZUN HASANın üzerine
> gidebilmek
> > için vurdurmuştur.
> > hikayesi de umum osmanlıcılara ibret belgesidir.
> >
> > CANDARLI HEM 2. MURATIN HEMDE OĞLU FATİHİN SADRAZAMIDIR . ORDU
VE
> > HALK ÜZERINDE SÖZÜ GEÇMEKTEDIR KEZA 2. MURAT ÜZERINDEDE..
FATIHIN
> RUM
> > ASILLI ANNESI ROKSALAN 2. MURATI SUREKLI OLARAK UZUN HASANIN
> UZERINE
> > GITMESI ICIN IKNA ETMEYE CALIŞMAKTADIR . CUNKU O DONEMDE UZUN
> HASAN
> > TRABZON IMP. HANEDANI KOMNENOSLARIN ÜZERINDE ETKILIYDI VE BÜYÜK
> BASKI
> > UYGULUYORDU. OYLEKI TURKLER IMP. BUNYESINDE ONEMLI GOREVLERDE
> > BULUNUYORDU. CANDARLI 2. MURATIN KARSISINA GELEN BU ISTEGE HER
> > SEFERINDE KARSI ÇIKMIŞ GEREKÇE OLARAK UZUN HASANIN OSMANLIYA
> TEHDİT
> > OLUSTURMADIGINI AKSINE DOGU SINIRININ ONUN SAYESINDE RAHAT
> > ETTIGINI, AYRICA KARDEŞ TURK DEVLETI OLDUĞUNU BELIRTIP UZUN
> HASANIN
> > UZERINE GIDILMESININ ÜLKE İÇİNDEKİ TÜRKLERİ HUZURSUZ EDECEĞİNİ
VE
> > KARDEŞ KAVGASININ ÇIKACAĞINI ISYANLAR OLUŞACAĞINI GOSTERMIŞTIR.
> YINE
> > BOYLE BIR TARTIŞMA SONUNDA 2. MURAT SEFERDEN VAZ GECINCE SARAY
> > KORIDORLARINDA ROKSALAN'IN ŞU SOZLERİ YANKILANIR : CANDARLI
HALIL
> GÜN
> > GELECEK BUNU BASINLA ÖDEYECEKSIN!!!!!
> > 2. MURAT ÖLÜR FATİH BAŞA GEÇER . ISTANBULUN FETHINDEN DAHA ONCE
> > FATİHİ YİNE CANDARLI DURDURUR AKKOYUNLUYA SALDIRMADAN.
ROKSALANIN
> > AMACI ISTANBUL YERINE UZUN HASANIN ÜZERİNE GÖNDERMEKTİR FATİHİ
> AMA
> > CANDARLI ASKERİ GÖNDERMEM DİYEREK ENGEL OLUR VE İSTANBULA YÖN
> VERİR.
> > FATİH VE ROKSALAN UYMAK ZORUNDA KALIRLAR ÇÜNKÜ FATİH HEM YENİ
> HEMDE
> > YETERİNCE GÜÇLÜ DEĞİLDİR BUNA KARŞIN CANDARLI DEVLET ERKANI VE
> ASKER
> > ÜZERİNDE ÇOK KUDRETLİDİR. ISTANBUL ALINIR VE BIR SÜRE GEÇER
FATİH
> > ARTIK ÇOK KUVVETLIDIR VE AKKOYUNLU ÜZERİNE SEFERE ÇIKAR AMA
> ÇIKMADAN
> > ÖNCE BİR ŞEY YAPAR . CANDARLININ BAŞINI VURDURUR!!!!
> >
> > 5:) Osmanlı anadolu halkını özelliklede türkleri ağır vergilerle
> > bunaltmış, yeri geldiğinde bütün erkeklerini etten duvar yapmak
> için
> > askere almış ve pek çoğu da geri dönmemiştir. ve daha acısı
yalnız
> > bırakılan aileleri yasğma ve çapulculuğa karşı korumamıştır.
> > anadoluda bu gün bile söylenen bir mani:
> > ŞALVARI ŞALTAK OSMANLI
> > EĞERİ KALTAK OSMANLI
> > EKENDE YOK BİÇENDE YOK
> > YEMEDE ORTAK OSMANLI
> >
> > 6:) Pek çok arkadaşımda eminim öyledir ben kendi yöremi
> incelediğim
> > için kendimden örnek vereceğim
> >
> > aslen ailemiz trabzon beşikdüzü ilçesindendir bu bölge giresun
> > tirebolu, gümüşhane kürtün ve trabzon vakfı kebir üçgeninde yer
> alan
> > osmanlının kürtün sancağıdır ağırlıklı olarak 1050 li yıllarda
> > horasan dan göç etmiş ve genel karadenizi mesken tutmuş o
zamanki
> > bilgilere göre 80 - 100 bin kişilik oğuzun çepni boyundan
> > insanlardır. benim ailemde bu boya mensup ailelerden biri.
> > araştırmalarım sonucu çık ilginç bir şeyle karşılaştım. bunu
> sizlerle
> > paylaşmak istedim. sizlerde kendi ailelerinizi araştırdığınızda
> buna
> > benzer şeylerle karşılaşacağınıza eminim.
> > osmanlının son nüfüs sayımı 1904 yılındaki verilere göre benim
> > köyümde soyumuzdan 34 hane var şimdi ilginçlik şu : Sonraki
> sayımda
> > cumhuriyet in ilk sayımında 34 hanenin 31 nin atası yani
> reislerinin
> > ve 14 yasından büyük erkek çocuklarının ölüm tarihlei ne
hikmetse
> > hicri tarihe göre 1905 ve 1915 arası pek çoğunu karşısına şu not
> > düşülmüş "BAŞKA BILGI YOK" ÖLÜM YERLERİ VEYA HANGİ HARPTE ŞEHİT
> > DÜŞTÜKLERİ PEK ÇOĞUNUN BELLİ DEĞİL VEEE BİR TANESİNİN MEZARI
> BİLE
> > YOK ORTALIKTA !!!
> > büyük dedemin amcalarından birini askerdeyken evlendirirler adam
> > karısını hiç göremeden karısı burada ölür büyük amca kayıp ondan
> > haber bile gelmez. ve bu gün bile köyümde bir ölümün arkasından
> > söylenen ağıt:
> >
> > KARA ÇADIR İSMİ TUTAR
> > BEYLİK MARTİN PASMI TUTAR
> > AĞLARSA ANAM AĞLAR
> > OSMANLIDIR!!! YASMI TUTAR..
> >
> > SEVGİLİ ARKADAŞLAR DEĞERLİ İPEKKON'UN YAZDIKLARINA KATILIYORUM.
> > TARİHİMİZİ GERÇEK YÖNLERİYLE BİLMEDİKÇE BAZI ŞEYLER HEP YANLIŞ
> OLACAK
> > ŞİMDİ SİZLERE SORUYORUM OSMANLI HANEDANI TÜRK'MÜ?!!!!
> > SEVGİ VE SAYGI İLE
> >
> > UFUK GÜNAÇTI
> >
> > ----- Original Message -----
> > From: ipekkon
> > To: aiberg@y...
> > Sent: Tuesday, February 19, 2002 10:12 PM
> > Subject: [Aiberg] Tarihini DOĞRU analiz edemeyen, geleceğini
DOĞRU
> > yapılandıramaz...
> >
> >
> > Selam ve Selam sevgi değer Hanifdaşlar...
> > Öncelikle Emevi (ebu-süfyan sultasını) dejenere ettiği
> > dinimiz...Sünnilik diye bir tür katolik mezhebinin ve onun
> karşısında
> > da ,yine Kureyşliler gibi aslında iman etmedikleri halde ,yine
> kılıç
> > zoruyla Müslüman olan İranlıların, dejenere ettiği Şiilik
adındaki
> > bir tür Ortadoxluk mezhebi ve bunların türevleri olan diğer
> > fıkraların çapraz ateşinde kalmıştır...
> > Kur'an dan uzaklaştırılmaya çalışılan dinimiz...İlerleyen
> dönemde
> > yalan hadisler ile desteklenen ve tamamen keyfi yönetimlerin,
ilim
> > fakiri ve art niyetli idarecilerinin elinde, kendi kişisel
> > çıkarlarına hizmet eden kuralların uygulanması veya korunması
> yoluyla
> > dejenerasyon devam etmiş ve/veya korunmuştur...
> > Öyle ya!, bir saltanat rejimi ,özgürlükler ve demokrasi dolu
> Kur'an
> > öğretilerini ,ne derece uygulayabilirdi ki... Güce ve maddeye
> tapan
> > beyinlerin, elbette Kur'an ın öğretileri yerine işlerine gelen
> yalan
> > hadisleri esas alan toplum düzenlerini ;"hizmetkarı" olmaktan
çok,
> > teba gördükleri insanlarına dayatmaları ,bizleri bu günkü pislik
> > yağmuru altında ki,İslam coğrafyasına ve sefil "üçüncü dünya"
> > günlerine getiren gerçektir...
> > Meselelere doğru teşhisi koymak, tarihi olayları iyi analiz
> > etmekten geçer...
> > Bu gün içinde bulunduğumuz en büyük felaketlerden biri de, yarım
> > yamalak tarih bilgimiz ve analiz yeteneği noksanlığımızdır..
> > Tabi tarihte ki belirli dönemleri, belirli ideolojilerin
> > sahiplenmesinin yarattığı, dar beyinli düşünme ,zaafiyetimiz de
> buna
> > eklenince ; dünyayı yöneten Tamplieler ve onların uşağı mason
> > localarının böl,parçala,yönet stratejilerine hizmet eden,
düşünme
> > alanı dar bir toplum yetiştirdik ve malesef hala yetişmekte...
> >
> > İslam'ın özüne yeniden dönüş hareketi, aslında Türklerin İslam'ı
> > kabulü ve Hoca Ahmet Yesevi'nin öğretileri ile yetişen
> Alperenlerin
> > İslam sancağını ellerine almaları ile başlar...
> > Bu gün Aiberg den duyduğunuz ve bir kısmınızın hala
> > algılayamadığı ,Kur'an gerçekleri ,o yıllarda dedelerimizin
> İslam'ı
> > algılayış ve yaşayış biçimi idi....
> > Doğum ve ölüm tarihi net bilinmeyen ( ŞEHİT ) Hocam Ahmet
> Yesevi,
> > 1090-1190 lü yıllarda yaşadı ...O yıllarda her bilim tahsil eden
> Türk
> > gibi o da Buhara'ya üniversite öğretimini yapmaya gitti...
> > Buhara bu tarihlerde Karahanlıların hakimiyeti altındaydı ve
> > devrin en büyük ilim merkezlerinden biriydi. Dünyanın çeşitli
> > yerlerinden talebeler buraya gelip ilim tahsil ediyorlardı.
> Buhara'da
> > güçlü bir Hanefi Fıkıh geleneği mevcuttu. Hoca Ahmet Yesevi
> Buhara'da
> > bir müddet ders verdi. Daha sonra bu görevini devredip Yesi'ye
> döndü
> > ve burada kendi öğrencilerini yetiştirmeye başladı.Elbette ki
Yesi
> ye
> > geri dönüş sebebi ,Kur'an ın gerçeklerini görmesi ve yalan hadis
> > sihirbazlarından uzak kalma arusu idi..
> > Büyüklüğü ve şöhreti kısa zamanda Maveraünnehir, Horasan ve
Harzem
> > dolaylarına yayıldı. Zamanın ötesinde bilgeliği ,zahiri ve
batını
> > bütün ilimlerde ki yüksek bilgisi onu, Hızır (SvS) a öğrenci
> > olma ,rütbesine yükseltti..
> > Ahmet Yesevi , yetiştirdiği öğrencilerinin her birini bir
> memlekete
> > göndermek suretiyle İslamiyetin doğru olarak öğretilip
yayılmasını
> > sağladı. Onun bu şekilde gönderdiği öğrencilerinden bir kısmı da
> > Anadoluya geldiler. Bu sayede, Kur'an nın yolu, Anadoluda
yayılıp
> > tanındı. Anadolunun Müslüman Türklere yurt olması, onun manevi
> > işaretiyle hazırlandı. O Alperenlerin gayretiyle Anadolu
ebediyyen
> > Türk yurdu oldu.
> > Hacı Bektaş,Mevlana , Yunus, Tabtuk Emre,Ahi Evren ,Piri Mehmet
> > bunlardan sadece isimlerini bildiğimiz bir kaçı...
> > Bu öyle kritik bir dönemdi ki, batıdan Haçlı orduları, doğudan
> Cengiz
> > han ve oğullarının Moğol süvarileri fırsatını buldukları ilk
anda
> > mekkeyi ve Kabe'yi yakıp yıkmaya and içmiş
> > acımasızca saldırıyorlardı...
> > Bu kaosun ortasında ,hadis dinin pisliklerinden uzak yetişmiş
> > Alperenler, her iki amansız saldırıyı da , çelik gibi iradeleri
> ile
> > erite bilmişlerdir..
> > Üstelik bu neslin yetiştirdiği yiğitler, daha sonra İstanbul'u
> fetih
> > edip, Avrupa'nın içlerine kadar GERÇEK İslam'ı yamışlardır...
> > Elbette ki asrı saadetin, cumhuriyetçi ve hür iradeci yönetimsel
> > yapısı inşa edilememişti, ama en azından , Emevilerin hilafeti
> > İstanbul'a gelene kadar Türk yöneticileri , yönettikleri
halklara
> kul
> > olma bilinciyle yaşamış ve Adalet ile hükmetmeyi düstur edine
> > bilmişlerdi..
> > Selçuklular döneminde ki, halk ve yönetenler arasında ki
> kopukluklar,
> > ahilik teşkilatının yoğun çabaları ile giderile bilmişti, ama bu
> > kurum Osmanlılar döneminde yok edildiği için, yönetenler ile
> > yönetilenler arasında ki makas açılmaya başlayacaktı..
> > Bu olgunun en güçlü görüldüğü çatışma ise, I.Murattan itibaren
> zaman
> > zaman şiddetlenen ordu, Payitaht çekişmesi idi...Bu çekişmenin
> > altında yatan en büyük gerçek ise, Ebu-süfyan (emevi)
doktirininin
> > güçlü bir savunucusu olan şeyh Edp-Âli nin öğretilerini düstur
> > edinen, Osmanlı yönetiminin, Kur'an ın gerçekleri ile yetişmiş,
> > Alperenlerin öğrencileri olan Türk milletinden zamanla
ayrışması
> > idi...
> > Buna bir örnek, Yıldırım Beyazıttır...Edirne'deki
> > sarayını ,Cariyeler ve Gulamlar (genç oğlanlar) ile doldurup,
> zevk
> > ve şatafata dalan Yıldırım Be-Yezid .....
> > Hoca Ahmet Yesevi'nin öğretileri ile yetişmiş Timur tarafından,
> acı
> > bir yenilgi ile al-aşşağı edilmiştir...
> > Bu tokat bir süre ,yönetenlere ders olacak ve İstanbul'un fethi
> ile
> > Avrupa içlerine doğru İslam'ın yayılması gerçekleşecektir..
> > Zaten bu dönem önemli bilim adamlarının yetişmesinde ve
> > Balkanlar'da ;Arnavutlar,Boşnaklar,Pomaklar toplu halde, diğer
> > milletlerde kısım kısım Müslümanlaşacaktır..
> > O Hanif Alperenlerin Bektaşi ocağı olan, yeniçeri ocağına ve
> > İstanbul'da ki medreselere Avrupalı milletler, çocuklarını
> ellerinden
> > tutup yazdıracak, içlerinden Sokollu gibi devlet adamları ve
bilim
> > adamları bile yetişecektir...
> > Sonun başlangıcı ise..... Yavuz döneminde, Peygamberimizin can
> > düşmanı ebu-Süfyan soyunun (Emevi
> hilafetinin),Mısır'dan ,İstanbul'a
> > getirilmesi iledir...Yavuz bu halifeliği getirmek ile kasasını
> > muazzam bir hazine ile doldurmuş ve kendine tehlike olarak
gördüğü
> > Şii Safevi (Onlarda Oğuz Türkleridir) İran a karşı, önemli bir
> > stratejik statü sağlamıştır....
> > FAKAT bu anlık kazanım, aslında Osmanlı imparatorluğunu temsil
> > ettiği misyondan uzaklaştıracak olan, Süfyanistleşme sürecinin
de
> > başlangıcı olacaktır...
> > Mısır El-Ahsar medreselerinde yuvalanmış süfyanist ulema,
> halifelik
> > tahtı ile beraber İstanbul'u mesken edecektir...İmparatorluğun
> bilim
> > ve sosyal hayatına bir zehir gibi yayılan bu; sadece
> > nakilci ,dogmatik, bilimi ve sanatı hor gören ,dini siyasi ve
> ticari
> > menfaatlerine alet etmekten çekinmeyen süfyanist şeytanlar,
Adalet
> > mekanizmasını da (Kadılar) zamanla , kendilerine benzeyen
> şarlatanlar
> > ile doldurup imparatorluğun gerileme dönemine girmesine neden
> olan,
> > süreci başlatacaklardı..O güne kadar akın akın GERÇEK İslam'a
> yönelen
> > milletler Hadis İslam'dan soğuyacak, Anadolu'daki halk ise sık
> > aralıklarla İstanbul'a isyan edecek (Celali isyanları) Ordu ile
> > yönetim sık sık karşı karşıya gelecektir...
> >
> > İşte size ,"duygusal" tarihçilerimizin analiz etmeye
> > çekindiği ,tarihi gerçekler...
> > Yoksa bir cihan imparatorluğu üç beş tane, saray kadınının
> > entrikasıyla, sefere çıkmayan hükümdarlar ile
ÇÖKMEZ....Ayrıca ,bu
> > dönemden sonra kendi halkından korkan sultanlar tabi ki, ordusu
> ile
> > sefere gitmekten çekinecektir...
> > Şimdi ne oldu da biz bu Hanif Müslümanlığın öğretilerinden uzak
> > kaldık diyenler...ve
> > Asrı saadetten sonra Müslüman coğrafya ya yeniden cumhuriyet
> rejimini
> > getiren ve Emevi Hilafetine son veren, Yiğit Alperen Mustafa
> Kemal'i
> > beğenmeyenler ,kiradaki akıllarını alsınlar ve yeniden
> düşünsünler...
> > (ama lütfen masonik kemalistler gibi değil..=)
> > Bir yazıya tüm Türk İslam tarihindeki dikkat çekici noktaları
> > sığdırmak mümkün olmuyor ama elimden geldiğince kritik noktaları
> > sizler ile paylaşmaya çalıştım...
> > Önemli NOT;
> > Bu arada Sn.Aiberg den ilk kez duyduğum bir anektodu da burada
> tekrar
> > sizler ile paylaşmak isterim....36 Osmanlı hakanı ve onların
4000
> > veliahtının içinde bir tane Ehli-Beyt ismi yoktur (önüne
> > getirilen "be" takısı ile halktan gizlenmiş, be-Yezid ismi ise
> > çoktur) Oysa Türk milletinin en sevdiği isimler olmuştur Ali-
Hasan-
> > Hüseyin-Cafer vs...
> > Bu yazılmamış kanunu koyan bizzat ;Hoca Ahmet Yesevi'nin Hanif
> > Alperenlerine düşman olan Edep(siz)Âli nin ta kendisidir...Bu
ebu-
> > süfyan soyu şeyh, Osman gaziye kayın baba olmuş bu alçak....Hacı
> > Bektaş a, Mevlana'ya, Ahi Evren'e ve diğer Alperenlere ağıza
> > alınmayacak hakaretler eden ,iftiralar atan bir süfyanisttir
aynı
> > zamanda...
> > İnşa_Allah ,GERÇEK (KUR'AN) tüm insanlığın gönül gözlerini
açsın,
> ve
> > Haniflik şuuru, insanlığı ÖZGÜR bıraksın...
> > Çünkü gereçekler, akılarımızı özgür bırakır...Aklı hür ,Vicdanı
> hür
> > nesiller ise Mehti (SvS) yi ,NASR suresinde ki vaad edilen
zafere
> > ulaştıracak tek gerçek tir...RABBİM İnşa etsin...İNŞA_ALLAH
> > Selam Ve Selam


2933 Nolu Mail
Tarih: 25 2002 Cumartesi - 19:10
Konu: Jana'nın savunması
Tarihe tutanak olarak savunma türkçeleştirilmiştir.

Fr:MistresPassanger&Messenger
To: 3M/Tele-PasTiMessAgency

BlocampaGrouppe
AllahlaWalhalla
TimeBulance 1N/10SCE
10SCE Time-Trip-Team
Sheriffes + Valkyrie

Jana Fjorda said & told:

"Görev bilincime ulaştığımda, şartlar uygun olamadı. A ve B planları
uygulanamadı. C-Planı ve TT-188 talimatını uygulamak zorunda kaldım.

mrs.cp "Yaşam formunda" önemli bir kayıp olduğundan, Link olarak
10sce-Nights/mrs.cp'den psişik link alamadım. A Planı uyarınca hem
10sce-Knites/ mrs.cp ve hem de 10sce-Waltz/ miss.ccp'den "EŞİT"
ağırlıklı link almam gerekiyordu. Dolayısıyla 10sce-nites/Mrs.cp
iptal olduğundan, C/TT-188 yetkim uyarınca linkin iki kutbunu da
10sce-waltz/miss.ccp'den almak zorundaydım.
........
10sce-waltz/miss.ccp'nin brain Capacity'sinin kullanmadığı
bölümünden ROM aldım. Doğal yan etki olarak minus-mnezia'ya uğradı.
.......
İşi duygusallığa vardırdı. TT-188 benim haber vermeden kullanma
yetkimdir ve sormadan alabilirim. Ben maksatlı ve keyfi olarak
unutkanlıklar yaratmadım. Yetkim dahilinde ve bilinçi olarak
misyonumu yaptım. Suçlamalarına karşılık yanıtım şu:
Allah şahidimdir ki, ben masumum, gerekeni yaptım.

....

Ben 10SCE Waltz/miss.ccp:
Yukarıdaki savunmasını okudum. İtirazım şudur:

"Bunu bana şeytan unutturdu" ayetlerinin muhatabı olarak ezildiğimi
hissediyorum ve bilinç altım çalınmıştır, dokunulmazlığıma,
habersizce girilmiştir. Kendimi şeytana bulaşmış hissediyorum."

........

3M üçler meclisi/3 majisyenlerden karar:

Gereği düşünülmüştür.

10SCE-Waltz haksızdır. Bilinçaltı ve kapasitans ROM'u kendi
prensipleri için değil, BlackFlame için kullanılacaktır.
TT-188 onaylanmıştır.

3M'den düzelti:

Mighty şunu tevil etmiştir:

"Şeytan bunu bana unutturdu" ayetlerinde geçen olgudan, UNUTMANIN
olağan olduğunu,
bazılarının olağan yollardan;
bazılarının hipnotik yollardan;
Bazılarının da Şeytan'dan kaynaklandığı;
ÜÇ ayrı biçimde olduğu;
Sadece şeytan'a mal edilerek dieğr iki şıkkı reddetmenin Kur'an'ın
yorumuna ters olduğu onaylanmıştır.
Mekanizmadan "Şeytan unutturtması" sorumlu değildir.
Walkyrie Hanife Jana da şeytan değildir!
10sce-waltz/miss.ccp için özel ek misyon:
Çalışmandan memnunuz, Allah ve bizler senden razıyız.
Herşeyin ile, tüm beyninle ve şehitliğe adadığın bedeninin her
üyesiyle sen ve bedenin sana ait değildir.
Gerekirse tamamını vereceksin. Şehitliğe and içtiğinizi hatırlatırım.
............


2958 Nolu Mail
Tarih: 26 2002 Pazar - 13:03
Konu: "Emaneti dağlara yükledik, kabul etmedi, bunun üzerine insana yükledik!"
slm ve slm sevgideğerler,
Hanifcandaşlar ve küstüğüm gelecek!

Savunmaya ek:1

Haksız çıkmak nasıl bir duygu?
Haklı olduğunuzu bildiğiniz halde?

Ve nefsiniz ile bedeniniz sizin emanetinizdir.
Şehid yaşamını, yani beden ve özkimliğini feda ettiği için
Şehiddir. (Ruh zaten ölmez)

Nefsim-bedenim benim EMANETİM'dir.
Şehid olmak istersem bunu ben feda ederim.
Kimse beni zorbalıkla, bilinçaltı işgalciliğiyle
-ister kullanayım, ister kullanmayayım-
beynimin bilmem kaçta-kaçını "Ödünz" alamaz!
Bana sorar ve öyle alır. Verirsem alır.
Vermezsem bile TT/188 deyip alamaz!
Öteki link'in "Hayatiyetini kaybetmesi" benim hatam mıdır?
Ben niçin çifte LİNK veriyorum?
Pardon vermiyorum, benden habersizce çalınıyor!
İtiraz ediyorum ve HAKSIZ çıkıyorum.
Nasıl olur da benim bilincim/bedenim yani emanetim BANA AİT olmaz!
Bilincim/bedenim bana verilmiş bir EMANET'tir.
Private'tır.

Savunmaya ek-2

Emanet ve insan?
Emanet insana verilmiş.
İnsan emanetçi!

Emanet Halifelik mi?
Değil, çünkü Halifelik kendi içinde muhalefet de içeriyor.
İster Halif olur, ister muhalif olur,
Muhteliftir; Hilafet ve ihtilaf olmak üzere!
O halde iki yüzü olan Halifelik EMANET değildir.
Emanet tüm insanlara verilmiştir.
Zaten "Yeryüzünde yeni bir halife yaratağım" derken, Rabbim, Melek
ve Cinleri de haber vermiştir.
Melek ve cinler ise EMANET'i yüklenmemişlerdir.
Emanet sadece İNSAN'a verilmiştir ve ap-açık ayettir!
Önce gelecek zaman, benim emanetimi HALİFE'lik sanarak yanılgıya
düşmüştür.
Eğer Halifeliğin EMANET olduğu ısrarı varsa:
1. Öncelikle Allah'a muti olan HALİFE'lik makamını öteki isyancı
nefs olan Muhalefetten ayırt edelim.

2.HALİFE durumundaki İnsanlar geriye kalır. Herçağın müslümanlarının
mutileri, itaatlileri!
Bu da yetmez!
Müslümanlığı derecelendiren Allah'ın ayetleridir.
Hadis/cehennemlik, Hafif/cennetlik, Hanif/sabıkunluk
Öncelikle HANİF olanlardan HALİF çıkar.
Yani Hadis ve Hafif söylemdeki müslümanlıktan HALİFE çıkamaz.
Sadece Hanif olan müslümandan Halif çıkar. Diğerleri muhalefettir.

3. HANİF HALİF olanların da bir HALİFESİ olması gerekir. Halifelerin
halifesi anlamında...
Bunlar Kur'an'da belirlenen kişilerdir.

a)Hz. İbrahim milletin babasından başlayarak,
b)Her çağın Haniflerinin ileri gelenleri, kurmayları!

Geleceğin menfaatleri kadar, yaşanan geçmişin de menfaatleri vardır.
Gelecekte 3M varsa geçmişte de şu anda 3M vardır. Geleceğin üç
majisyeni ile geçmişin üç majisyeni EŞİTTİR!
ÜÇLER MECLİSİ aslında 7'ler meclisidir!
GELECEKTEKİ üç ve GEÇMİŞTEKİ üç diye ikiye ayrılamaz.
Çünkü:
Gelecekteki üçlüden Almighty, AYNI ANDA BURADADIR, Geçmiştedir aynı
zamanda! DEHR yasası bunu söyler!

Gelecekteki üçlüden Messiah aynı zamanda şimdiki zamanın
GEÇMİŞİNDEKİ Messiah'tır. Geleceğe ait değildir sadece!

Gelecekteki Mighty, aslında Adler olarak geçmişe aittir.

O halde bu geçmiş-gelecek üçler ayrımına son verilmelidir.
Çünkü:
Geçmişteki Zülkarn (TEK)/zülkarneyn (ÇİFT)/zülkarnların(ÇOK) tamamı
aynı zamanda GELECEKTEN geçmişe gelenlerdir. Yani geleceğe aittirler.
O halde "Geçmişteki" ve "Gelecekteki" üçler meclisi diye ayırım
yoktur!
Yediler vardır: Almighty, Messiah, Mighty ve BENİM çağımın üçlüsü
olan altılı!
7nci kim? Belli: öteki altılının da oluşturduğu 12'linin başı
olandır. 13üncüsü!
Öteki altılı kimlerdir?
Lokman, İdris, Üzeyr, Zülkifl, Hızır ve Zülkarneyn!
Başlarında İsa! (13)
Son üçü aynı zamanda öteki altılı içindedir.
HENÜZ ÖLMEMİŞLERİ gelecekte ölecekleri (İdris istisnadır)sayıyorum:
Hızır, İsa, Mehdi, Lokman, Üzeyr, Zülkifl
Geçmişte kalan üçlü (Yakında ikiye inecekler)
Yani DOKUZLAR MECLİSİ şu anda işbaşında ve 9 üyeden her birinin söz
hakkı var.

Bu da yetmez: Sırada Kırklar meclisi var ALLAHLAW üyeleri!
Ashabı kehf (3 köpek hariç) 7+5+3+1=16 kişidir.
Zülkarn'lar: 1+3+5+7=16 kişi
41.kişi ise başkanları: Bu da aynı zamanda Zülkarn'ın biri ve yine
kendisi olan Ashabı Kehf biridir.

40'lar meclisinin böylece her birinin Allah yolunda olmaları
nedeniyle SÖZ HAKKI vardır.
"Haksızsın ne demek?"
"Bedenin, belleğin davaya aittir ne demek?"
Böyle bir anlaşma/misak mı yaptık?
Bilmeden böyle bir imza mı attım?
Benim ve 40'ların tamamının bedenleri/bellekleri birbirine değil
SADECE A L L A H 'a aittir.

Geleceği şekillendiren analiyst ve strategist benim!
"Benim öğrencim olduğunuzu söyleyen sizler değil miydiniz?"
"Yazdığım her satırı, Mighty öğretisi olarak okuyan kimdi?
Allah'ın Hz. İbrahim'den beri UNUTTURDUĞU kimsenin aklına gelmeyen
ve Milatium ile ortaya koyan TEK KİŞİ, Hanif'liği Yeniden bulan tek
kişi ben değil miydim?
Eğer öğrencilerim iseniz, Kur'an'a uygunluğu şartıyla her dediğimi
iyice öğrenin!

Melamiliğimi, tevazumu bu kadar istismar etmeyin.
üçler, yediler, dokuzlar, kırklar tüm mensupları eşittir! Kimse daha
az mütevazi, daha çok mütevazi diye ayrılamaz.
Ben ASİLİK derecesinde özgürlüğüme düşkünüm ve dokundurmam!
Saydığım tüm Resullere-nebilere Kur'an'da adı geçen peygamberliği
tescil edilmemişlere, yani hiyerarşilerine bakmadan ASİ'yim.
Black Flamme/Black Flag'ı ilk eline alan benim!
4 yöne Allah ve Wemb armalarını KARASANCAK'a dizayn eden de benim!
Ben ettim, siz kullanıyorsunuz. Siyah içinde o armayı/armamı
kullanıyorsunuz.
Ben Analist ve Strategist değil miyim? Belirleyici!..

Savunmaya ek-3

Şu anda İŞLEVSİZ kalan
10SCE-Nites/mrs.ccp ne demek? Tomahawking Alias M. Allende demek!
Onun görevini de bana verdiğinizin farkında mısınız?
Bu kadar çok EMANET'i nasıl tek başına bana yüklüyorsunuz?

10SCE-Waltz/miss.cp ne demek? staretejist ve analistim.
10SCE-Walkyrie mistresspasseger ne demek? Taktisyen ve Messenger
demek!
Onun elinden taktisyenliği alıp bana veriyorsunuz.
Beni hem Alias Allende, hem strategist hem Analist hem Taktisyen hem
Ekim Bey
yapıyorsunuz!
İNSAF! Emanet üstüne emanet!
Hz.Eyyub'un sabrı yok bende, Hz.Yunus gibi istifa mı etmeliyim?
Beni de Balinanın KEHF'i mi yutsun?

Bu EMANET İNSANA verilmişken, TEK BİR İNSANA veriyorsunuz?
EMANET'i dağlar kaldırmadı İNSANLAR'a yüklendi. Amenna!
İyi de TEK insan ben miyim?

Kur'an'daki Zülkarneyn "İKİ DAĞ arasına gitti"
Emaneti iki dağ bile kaldıramıştı.
İki dağ arasına bir SEDD yaptı. Emanet budur!
İki zamanlı olmayan iki zamanlı birini asla anlamaz!

Yola çıkarılırken neden yaş farklarını çok yakın tutmadınız?
Çağdaş tüm insanlar aralarındaki küçük yaş farkı nedeniyle türlü
zamanlara dağıldılar!
Axel Heiberg'den başlayarak, Heiberg Family ve Gurdjieff, Kozyrev,
Borges...
Ve döndü hepsi!
Kala kala üç kişi kaldı.
Yakında iki!
Ve kalan ikili de birbirlerine düştüler.
Messenger'ın, Passenge'leri link kullanmaya hakkı var elbette.
Devre tamamlayıcı olduğumuzu biliyorum, amplifikatör olduğumuzu da!
Fakat, Messenger, işlevsiz Link'i kullanamadıysa, ben AKLIMIN tankı
olan kapasitemin bilmemkaç-kaçını İKİ İNSAN yerine kullanamam.

Haklı olduğunuz bir tek şey var: "Bunu bana şeytan unutturdu" gereği
unutmadığım!
Ve 10SCE-Walkyrie Misstrespassenger&Messenger'ın şeytan olmadığı...
Bunun dışında kendimi HAKLI hissediyorum.

Bu bir ültimatom değilse de tarihi bir Manifestodur!
Yeniden yargılanmamı talep ediyorum!
Savunma yazmamıştım.
Şimdi savunmamı yazıyorum.
Yok, yeniden yargılanmamı reddederseniz,
o zaman alın karasancağı elimden gönderin karatakım elbiselileri!

Rabbi Zıdni İlmi


3037 Nolu Mail
Tarih: 29 2002 Çarşamba - 16:33
Konu: Re: Hawking'in sok aciklamasi! Aiberg buna ne diyecek?-1
Şalom
Leonora!
(corrosi1ve)

19.Org ve Alternatif forumun başgediklisi ve binbir ick-nick'li
Musevi hanımefendi!
Eğer ehli kitabdan olmasaydın bu satırları yazmazdım.
Ama dinimizin emri "De ki: Ey ehli kitab, sizinle bizim Rabbimiz,
aynı Allah'tır..........ve ehli kitaba güzellikle muamele
edin!........Umulur ki (HA/VET=Umulur ki) öğütleriniz, hidayete
vesile olur."

uyarınca siz zarif hanımefendiye bu yanıtı vermek zorunda algıladım,
kendimi...

copy/paste yazını okudum. Elbette diyeceklerim var.

Milliyet, Aydın Doğan grubunun komodor gemisidir, Amiral gemisidir.
Bir üstte yer alan Koç Holding grubudur.
Tüm yüksek düzey müdürleri de sizin soydaşınızdır.
Türkler ise orada çaycılık falan yapıyorlar.
Koç Holdin ise uluslararası EKONOMİ imparatorluğunun ortağıdır.
Fehriye Erdal'ı çoooook severler. Toyota açısından....
Koç'ları bilirsiniz: Şu bize elyaf, saman çöpü Anadol otomobilleri
yıllar boyunca çöplük olarak satan ilk otomotif firması...

Türkiye Avrupa birliğine girmesin ve ithal otomobiller gelmesin,
millet kendi kalitesiz karton otomobilleriyle idare etsin, keçiler
de hurdalarını yesin diye üretilmiş, ikinci el olarak satılması
imkansız, tamamen ölü yatırımdır.
Ölü yatırımdır çünkü: Ford'un en iğrenç rezonanslı motoru ellerinde
kalınca "Yeni pazar Türkiye"ye gönderilmesi planı uyarınca, Koç
Topluluğu, sizinle soydaş müdürlerinin emrinde bu milleti
sömürmüştür.
Profilo (Kâzım Taşkent) DYO (Durmuş Yaşar Oğulları) gibi
soydaşlarınız Koç ile birlikte temayüz etmişlerdir.

Bir analist olarak ben puzzle'ı toplayacak güçteyim.
Benim için Anadol oto kadar çocuk oyuncağı...

Kıbrıs harekatı yöresi yıl 1973-1974...
Mr. Ecevit-Bilderberg karaoğlan olarak işbaşında.
Kıbrıs'a çıkıldı.
Yunan Cuntası alaşağı oldu, beceriksizlikleri kanıtlandı, Yunanlı
KOMŞİ'nin köle/slave kompleksi daha da arttı.

AET o zamanki adıyla, iki ülkeye de "AET"na girme için tak yetki
verdi.
Yunanlı HEMEN anında görüntü imzayı bastı.
Avrupa topluluğuna girdi ve orada elan!

Türkiye ise İMZAYI BASMADI!
Giremeyerek, fırsatını yitirdi.
Suç dışişlerine atıldı.
Formaliteler ve gereksiz bürokratik yazışmalar nedeniyle, mevzuat
hazretlerinin oyalıcılığı yüzünden "Zamanında" kaydolma fırsatını
yitirmişiz meğer!

Bu oyalamaca sırasında Belçika Bilderberg ise kendine bağlı olan
diğer Bilderberg'lere EMREDİYOR:

1. Fethullah Gülen'i HALİFE derecesinde ve türk seçimlerinde oy
belirleyici güç yapmak için ardına kadar güç verilecektir. Fethullah
Gülen'in BİLDERBERG'li olduğuna ilişkin ipekli Breech'ini (Hakim,
savcı, Avukat, öğretim üyesi, öğrenci mezuniyet kıyafeti, eski Haham
cübbesi olan) KAFTANINI giymesi davasına olan sadakatini ŞEKLEN
gösterecektir. Bu muvacehe içinde adı anılan üyemiz, ABD yurttaşı
olarak ihdas edilecektir." (Türkeş'in elindeki orijinallerden
okuduklarımı naklediyorum. Bunlar şu anda Ya oğul Tuğrul ya da
eşleri Seval'de olabilir. Türkeş "BUNLAR NE YAPMAK İSTİYORLAR?"
diye sormuştu da ;-)

2. AYDIN DOĞAN'I ÖNEMLİ KILINIZ, arkasında KOÇ'un olduğu
saklanmalıdır. (Türkeş IR zarfında üçüncü belge.)

3. YENİ ÜYEMİZ TURGUT&MESUT'u da...

4. (Dönemin) BAŞBAKAN(ı) Mr. Buelend Acevit'i (Böyle yazıyordu, ben
yanlış yazmadım) Avrupa topluluğuna girmeye engel olması
için ...............
(Bürokratik açmaz ve çıkmazlardanh oluşmuş 46 sayfa)
.......
(Türkiye İşbankası yönetim kurulu başkanı......
Murahhas üye Rachel (Roxanne, Rahşan)....

SONUÇ: Türkiye AB. girmedi ve şimdi de 20 yıl sonrda girmeyi
düşünüyor.

Ecevit, ileride, AB'nin Kıbrıs dolayısıyla Yunan üslerinden
Constantinopolis'e dek işgfal edileceğini de biliyordu.
Eğer AB'ye girseydi bu olmayacaktı.
Ama girmemizi Ecevit engellemiştir ve Yunan ordusuna yani Batı
Avrupa birliği kollektif ordusuna davetiye çıkarmıştır.

Siyasi boyutlar bir yana dursun, ekonomik boyutlar olarak da, KOÇ'un
(Sabancı o dönem zayıftı) tek ekonomik güç olması Türkiye'de
corporation biçiminde tekelleşmesi ve Dünya Ekonomi imparatorları
soydaşlarınız ile Chartelleşmesini kamufle etmek için, adları pek
duyulmayan, Gülen-Kutlular, Yılmaz Kardeşler ve adı hiç duyulmayan
AYDIN DOĞAN diye birine GÜÇ verdiği artık deşifredir.

(Bunun altında minik burjuvalar olan İhlas, Al Baraqa=Faisal Finance
vb. gibi sömürgecilere de destek vermiştir. SİNEKTEN YAĞ ÇIKARMAK
bir türk değil, enternasyonal Yahudi özdeyişidir. Tevrat'taki adıyla
Kralların memelerinden süt emmek!)

Yahudi elbette , uyuşturucu, porno, moda-marka, SİNEMA ve BASIN
endüstrilerini tekelleştirmiş ve kendi egemenliği altına sokmuştur.
CNN gibi
CNN Milliyet'e franchaise verdi, logo sattı!
DEMİREL gibi AYLDIN DOĞAN da sadece bir gün içinde birden meşhur
oldular.

Milliyet, Hürriyet vb. satın alındı.
CNN Türk (İsme bakın isme! Bu kadar da Cartel belli edilmez ki! Pes
doğrusu!)
Doğan Grubu daha bir çok gazete çıkardı.

(Devamı birazdan geliyor)


3038 Nolu Mail
Tarih: 29 2002 Çarşamba - 17:34
Konu: Re: Hawking'in sok aciklamasi! Aiberg buna ne diyecek?-2
İşte böyle Leo/leonora

Birinci yazımda soydaşlarının geriplan çalışmalarını ve benim yurdum
ile yurdum insanı üzerinde oynadıkları "SİONİZM PROTOKOLLERİNİ"
anlattım.

Aydın Doğan'ı da anlattım:
Birden bire ortaya çıkan ve
korporasyon/kartelleşmeyi kamufle etmek üzere ortaya çıkarılmış
kişiyi...

Aslında sınıf atlamış Elite tabakamızın bir HANEDANI vardır.
Milliyet/Karacanların filanca boşanmış eşi olan Hanım falanca
Holding'in yeni hanımı olup ilk evliliği de filanca Holding'in
kurucusundandır.
Koç'un eski hanımı, aynı zamanda Mustafa Koç'un anneleri aynı
zamanda Simavi soyadlı gençlerin de annesidir.
Uzan gençlerin anneleri ile Şimowi (Simavi) ailesinin de
bağlantıları vardır. Anneleri Çiğdem hanım aynı babalar ayrı.
Haldun bey mükemmel ve çok iyi yürekli bir erkek, gerçek centilmen
iken, erkek kardeşi ise Tatlıses'in metresidir.
Şu sınıf atlamışların "Leonora, Roxanne" gibi musevi kadınları Türk
hanedanlar içinde "Gelin" diye gezdirdiklerini görürüsün.
Benim bildiğim Leo da böyle; Hans Aiberg'den "Yarım Yahudi"
çocukları olsun diye uğraşan biri. (Ne ZANN ne de iftira! Aynen
böyle! Hangi aklı başında ve ardniyeti olmayan bir kadın diyebilir
ki, "Ben ve eşin Mesude, birlikte evli olabiliriz. İslamiyete uygun
değil mi? Hem ben eğer benimle evlenirsen, söz veriyorum Müslüman da
olurum!"

Ve Doğan Holding yeşerdi.
Onu yeşerten ise ünlü bir ABD'li şarkıcının musevi kocası, medya
patronu.
Time-Warner ortaklarından aynı zamanda...
Ve dünyanın üç büyük gazetesinin sahibi...
Küçük gazetelerinin sayılarını hatırlamaz bile Turner gibi adamlar.
Onun küçük gazetelerinden biri de Doğan Holding bünyesinden
çıkanlardır.

Simavi'lerden alınan Hürriyet, Karacanlardan alınan ve Sami Kohen
aracılığıyla "Şartlı verilmiş" Milliyet...
Yan ürünleri de var:

Milliyet gazetesi kendi başına bir gazete değildir.
Yani yığınla yan ürünleri vardır.
Ajansları vardır:
Örneğin, "Hawking'in iyice bilincini yitirdiği ve ölüm haline
girdiğini"
MİLLİYET HABER AJANSI geçti.
Milliyet camiasının yan ürünleri var:
Radikal gibi...
"Stephen Hawking'in tüm yaşam belirtileri tamamen yokolma
aşamasında!"

HADİS GİBİ: Bunlara mı inanalım; yoksa
aynı gazetelerin yazdığı gibi: "Stephen Hawking Tanrı'nın varlığı
aleyhinde olmak üzere bir dizi seri konferans için dünya turuna
çıkacak!" Hangisine inanalım?

HİÇBİRİNE, gelin de biz "Stephen Hawking'in KENDİSİNE inanalım"
Yani Hadisleri boşverelim ve Ayetlere bakalım gibi bir benzetme oldu!
Stephen Hawking şu anda "Canlılığının ve bilincinin %90'larını
yitirmiş" durumda.
Yani tabiri caizse, ÖLECEK!
Allah'tan geldi Allah'a DÖNECEK!

Radikal ve Milliyet geçen haftalarda yazdıklarını unutmuş gibi,
şimdi de Hawking'i ayaklandırıp gezdirmeye başladılar, konferanstan
konferansa...
Hawking üç haftadır İsviçre'de bir klinikte yatıyor!
İlk felci geldiğinde de orada yatmıştı.

Ne zaman Londra'ya döndü d, ALLAH'ı yalanladı?
Şu musevilerle antlaşmalı BAŞ ASİSTANI var ya geçmişteki sine-
vizyonları Audiotorum diye yutturuyor.
Eğer bu LİVE=Canlı ise, verirsin eline o günün taze gazetesini ve
herkes görür bunun canlı yayın olduğunu.

Nitekim ben öyle yaptım: Video konferans sırasında hem ben hem
Hawking o günün gazetelerini elimize alıp, sayfa sayfa göstererek,
ZİGZAG'ı ikna ettik.

--- In aiberg@y..., "ece1714" <ece1417@y...> wrote:
> Milliyet Gazetesi. 28 Mayis Carsamba
>
> `Evreni Tanrı değil zaman yarattı'
>
> Hawking'in, "Evrenin varoluşunu açıklamak için Tanrı'ya ihtiyaç
yok.
> Fizik yeter!" sözleri bomba etkisi yarattı...
>
> DIŞ HABERLER SERVİSİ
>
> Fizikçi Stephen Hawking, evrenin varoluşunu açıklamak için
bir
> Tanrı'ya ya da ilahi bir güce gerek olmadığını, evrenin
varoluşunun
> fizik kurallarıyla açıklanabileceğini söyledi. Profesör Hawking'in
bu
> açıklaması, fizikçi ile din adamları arasında şiddetli bir
> tartışmanın fitilini yaktı.
> Daha önce, evrenin 15 milyar yıl önce "Big Bang" yani "Büyük
> Patlama"yla oluştuğunu söyleyen Hawking, 1988'de
yayımladığı "Zamanın
> Kısa Tarihi" isimli kitabında evrenin yaradılışının Tanrı'ya mal
> edilmesi konusundaki endişelerini dile getirmişti.
>
> `Büyük Patlama'nın sırrı
> Stephen Hawking, bu kez daha da ileri giderek tezinin alanını
> genişletti... Hawking'in tezi şu: "Görünür olan üç boyut var.
> Dördüncü boyut zaman.. Ancak bunların ötesinde bir de beşinci
boyut
> var ki bu, evren ve zamandan oluşuyor. `Büyük Patlama'nın nedeni
de
> beşinci boyuttaki şartlar..."
>
> `Başka güç aramayın'
> Fizikçi bu konuda da şu yorumu yapıyor: "Bu durum, zamanın,
her
> şeyin başlangıcı olduğu anlamına gelir. Her şeyin nasıl
başladığını
> anlayabilmek için evrenin dışında bir güç aramaya çalışmamalıyız."
> Hawking, görüşlerini temmuzda Cambridge Üniversitesi'ndeki
bir
> konferansta kamuoyuna duyuracak.

HAYIR DUYURAMAYACAK, ÇÜNKÜ O TARİHTE BU DÜNYADAN AYRILACAK!
Belki de az sonra!..


3039 Nolu Mail
Tarih: 29 2002 Çarşamba - 18:26
Konu: Re: Hawking'in sok aciklamasi! Aiberg buna ne diyecek?-3
slm ve slm
ECE,
Senin yazını okuduktan sonra yanlışlıkla "Relpl" sekmesine basmışım
ve sanki yanıtlar sana karşı yazılmış gibi olmuş.

Leo/Leonora aynı mealden bana benzeri bir copy/paste göndermişti.
Ona "Post"tan yazacağıma, senin mesajının "Reply"sinden yazmışım.
Dolayısıyla sana yazılmış gibi oldu.
Aslında Corros1ve nick'le bir musevi hanıma yazılmıştı yazı.

Değerli arkadaşlarımın da belirttiği gibi, temcit pilavı gibi 5
yıllık yazıları ve açıklamaları, BUGÜN söylenmiş gibi yeniden
gündeme getiriyorlar.
Yani senin yazdıkların 5 (7 bile olabilir) yıl önceki ve defalarca
yazılmış aynı yazılardır.

DOĞAN GRUBUNUN gazete çalışanlarını oldum olası maksatlı
bulmuşumdur. (Gazeteci kökenliyim, herkesin çetelesini çok iyi
bilirim.)

Bu yazı (7 yıl önce galiba) Sabah gazetesinde çıktı. İlk orada ve
şaşkınlıkla okumuştum.
Ertesi HER YIL bir daha AYNI yazı çıktı.

Milliyet'in ve Radikal'in ideolojik misyonu ATEİST, MARKSİST,
VAROLUŞÇULUK üzerine bina edilmiştir.
"Sosyal Demokrat" kılıfı altında "Sermaye düşmanı"dır.
(Patronlarının inanılmaz servetine rağmen)

Eski kaşarlanmış müseccel komünistlerin (Turhan, İlhan Selçuk
kardeşler, Çetin ve Ahmet Altan gibi babaoğullar, Sami Kohen ve
İsmail Cem gibi Yahudiler, Hasan Cemali Hasan Pulur gibi yüksek
dereceli masonların) fing attığı bu gaezetedeki ikincil kuşak yeni
genç komünistler/ateistler, zaman zaman "Ne yazalım?" gailesine
düştüklerinde, eski bir gazeteci numarasıdır, ARŞİV'e bakılır.
Oradaki seçilmiş bir yazı, yemek gibi ısıtılıp yeniden sizlere
sunulur. Herkes ben gibi büyük gazetelere müdürlük yapmış ve
sırlarını bilenler olamayacağı için, okuyucunun kandırılması çok
kolaydır.

Onun için her yıl "Yıldönümü" gibi yazılan yazılardan etkilenmeyin.
Daha doğrusu aklınızda tutun ki, gelecek yıl da aynı şey başınıza
gelmesin.

Tempo üç kez, Aktüel 8 kez AYNI HABERİ YAZMIŞ,.

Sabah dört kez, Takvim 11 kez aynı haberi yazmış.
HER YIL BUNU KUTLAMA HALİNE GETİRMİŞLER.

Milliyet ve Hürriyet ise malum, her yıl okuyorsunuz.
Cumhuriyette ise "Bilim ekinde" tam 26 kere AYNI HABER defalarca
YENİYMİŞ gibi yazılmış. (Kaynak, Başbakanlık Arşiv Dairesi)
(Cumhuriyet ve Akit'in GİZLİ EN ÜST patronları aynı ABD firmasıdır.)

Hawking'in bir tek beyanatı sayısız kez her yıl verilirken,
defalarca (Ben on diyeyim siz yirmi deyin) kendini TEKZİB etmesine
rağmen o tekziblerinden HİÇBİRİ Güdümlü Türk basınında BİR TEK KERE
BİLE YER ALMAMIŞ!

Farkı düşünün siz artık...
Rabbi Zıdni İlmi.
Hoşça-dostça Ece!

> --- In aiberg@y..., "ece1714" <ece1417@y...> wrote:
> > Milliyet Gazetesi. 28 Mayis Carsamba
> >
> > `Evreni Tanrı değil zaman yarattı'
> >
> > Hawking'in, "Evrenin varoluşunu açıklamak için Tanrı'ya ihtiyaç
> yok.
> > Fizik yeter!" sözleri bomba etkisi yarattı...
> >
> > DIŞ HABERLER SERVİSİ
> >
> > Fizikçi Stephen Hawking, evrenin varoluşunu açıklamak için
> bir
> > Tanrı'ya ya da ilahi bir güce gerek olmadığını, evrenin
> varoluşunun
> > fizik kurallarıyla açıklanabileceğini söyledi. Profesör
Hawking'in
> bu
> > açıklaması, fizikçi ile din adamları arasında şiddetli bir
> > tartışmanın fitilini yaktı.
> > Daha önce, evrenin 15 milyar yıl önce "Big Bang"
yani "Büyük
> > Patlama"yla oluştuğunu söyleyen Hawking, 1988'de
> yayımladığı "Zamanın
> > Kısa Tarihi" isimli kitabında evrenin yaradılışının Tanrı'ya mal
> > edilmesi konusundaki endişelerini dile getirmişti.
> >
> > `Büyük Patlama'nın sırrı
> > Stephen Hawking, bu kez daha da ileri giderek tezinin
alanını
> > genişletti... Hawking'in tezi şu: "Görünür olan üç boyut var.
> > Dördüncü boyut zaman.. Ancak bunların ötesinde bir de beşinci
> boyut
> > var ki bu, evren ve zamandan oluşuyor. `Büyük Patlama'nın nedeni
> de
> > beşinci boyuttaki şartlar..."
> >
> > `Başka güç aramayın'
> > Fizikçi bu konuda da şu yorumu yapıyor: "Bu durum, zamanın,
> her
> > şeyin başlangıcı olduğu anlamına gelir. Her şeyin nasıl
> başladığını
> > anlayabilmek için evrenin dışında bir güç aramaya
çalışmamalıyız."
> > Hawking, görüşlerini temmuzda Cambridge Üniversitesi'ndeki
> bir
> > konferansta kamuoyuna duyuracak.
>
> HAYIR DUYURAMAYACAK, ÇÜNKÜ O TARİHTE BU DÜNYADAN AYRILACAK!
> Belki de az sonra!..


3065 Nolu Mail
Tarih: 31 2002 Cuma - 11:52
Konu: Tanatan neden bize düşman?Re: [Aiberg] Bildenberg'in Türk Davetlileri
slm & slm
İlkercandaş
Ergabi ve de
sevgideğerler

Aslında ben iki hafta önce Bilderberg ile ilgili haber veren yazımı
asacaktım.
Fakat ikinci alternatif olarak, toplantının İtalya'da olması
olasılığı vardı.

Şunu haber verecektim:
Malum toplantı ister İstanbul'da ister Firenze de yapılsın, oraya
kendisini temsilen (yani yerli iken şimdi sonsuza dek ABD yurttaşı
olan Fethullah Gülen İmamefendi'nin has kapıkulu ve en ünlü
nurculardan, adamı) Sadettin Tantan'ı göndereceğini öğrenmiştim.

Eğer yurdşında olmasaydı İsmail Cem;
Ecevit hasta olmasaydı (Yedek başbakan ve en büyük Fethullahçı olan)
Hüsamettin Özkan da o toplantıda olacaklardı.

Bilderberg'in de milat dolayısıyla anti-milat yaptığını ve türlü
desiseler tertiplediğini biliyoruz.
Gençlik aşısı niyetine verilen aşırı Kortizon kürü şokuna girmiş
olan başbakan Ecevit'in tahsis ettiği ve Kültür Bakanlığana ait olan
Şerifler yalısında (Emirgan) geceleri ASIL ve GİZLİ TOPLANTI
yapıldı. TESEV'in gündüz faaliyetleri bir paravanaydı. Gece ise çok
önemli kararlar alındığı kesin. Özellikle Derviş'in tamamen
sabahladığı ve yalıya girerken çantasız olduğu halde, korumasının
çanta taşıdığı, evrak yüklenildiği de biliniyor.

Tantan ise bu toplantıdan çıktıktan sonra bir mahkum ile buluşuyor.

Son tahliyelerle çıkan mahkum çetebaşları vardı:
Affın Anayasa mahkemesince durdurulmasına karşılık, tahliye
işlemlerinin sürmesi ve geri adım atılmamasını anımsayacaksınız.

Tantan onlardan en ünlü bir mahkum fakat taşeroncu çetebaşı ile
buluştu. Pervasızca Emirgan Sütiş'de (Sabancıların ünlü atlı koruluk
yalısı bitişiğinde buluştular.)

Yakında ekonomimizin ve bazı taşeron eylemlerinin kokusu çıkar.
Bilderberg Kıbrıs'ı bütünüyle Yunanlılara vermeyi hedeflemiş durumda!

Rabbi zıdni ilmi.
hoşça-dostça

--- In aiberg@y..., "Erg€ ün" "BEKTA€ Ş" <adrianinos@y...> wrote:
> Slm ve Slm
> Tantan bize neden düşman daha iyi anlaşılıyor
> değil mi?
> Teşekkürler, _ilker_
> --- ilker turer <ilkerhalil_1999@y...> wrote:
> >
> > Selam Selam
> >
> > Bildenberg'in bu seneki "Değerli
> > konukları" arasında TESEV'in (Türkiye Ekonomik ve
> > Sosyal Etüdler Vakfı) yöneticisi OZDEN SANBERK,
> > HENKEL'in Genel Müdürü CAN PAKER, bildiğiniz
> > üzerine Kemal DERVİŞ ve listenin sonunda da süpriz
> > bir isim var Saadettin TANTAN.
> >
> >
> >
> > Bildenberg'in eski konuklarına bakarsak
> > Bildenberg'e katılıpda başarılı olamamış siyasetçi
> > yok gibi; Süleyman Demirel, Bülent Ecevit, Mesut
> > Yılmaz, İsmail Cem, Gazi Erçel, Uğur Bayar ve bir
> > eski tarihte baba Nuri Bayar, KOÇ Holding'in çeşitli
> > yöneticileri, Şarık TARA
> >
> > Sam amca Kemal DERVİŞ' e siyasette
> > bayadır uygun bir partner arıyordu. Bu parnter'i de
> > TANTAN'ın kimliğinde bulmuş gibi (Mufazakar
> > ,sistemle barışık)
> >
> > GURUBUN Bilgisine
> >
> >
> >
> >
> >
> > ---------------------------------
> > Do You Yahoo!?
> > Yahoo! - Official partner of 2002 FIFA World Cup
>
>
> __________________________________________________
> Do You Yahoo!?
> Yahoo! - Official partner of 2002 FIFA World Cup
> http://fifaworldcup.yahoo.com


3067 Nolu Mail
Tarih: 31 2002 Cuma - 13:04
Konu: Re: Stephen Hawking ve medyatik oluşu
slm&slm Lord
Sevgili Hasan
Sevgideğerler
Hanifcandaşlar

Medyatik olmak nasıl bir şey?
Ben 40 yaşıma kadar BİLİM adamı olarak medyatik değildim.
En başa dönersek, geldiğim 1965 yılında "Yabancıların, sanat
faaliyetleri dışında" Türkiye'de çalışma izni yoktu.

Ben de SANAT tarafımı konuşturdum.
O zaman TV, Medya vb. nerede?
Boğaziçi ağırlıklı olmak üzere sadece sosyetenin gittiği (Bir gecede
bıraktıkları para bir memur aylığıydı) çok az sayıda lokal ve klubde
müzisyen-şantör olarak çalıştım.

O zamanlar Aldo, Arto vb. gibi Gaco'lar yoktu.
Hayko, Hans falan gibi maçolar vardı. Üstelik gazeteler de bunu
yazmazdı, Türkiye bir yana, İstanbul içi bile bilmezdi bizleri...

Tele-voleler yoktu, çünkü Te-Ve yoktu. (Vardı da yeniydi üç saat
yayın yapıp kapanan renksiz ve çirkin bir ekran vardı. Bırakın bizi,
ünlü şarkıcıların bile TRT denetiminden geçmesi deveye hendek
atlatmaktı. Barış Manço, Gencebay bile EBEDİ kaydıyla
yasaklanmışlardı ve çıkamıyorlardı ekrana!)

Herşey değişti şimdi!
Ben ünlü bir müzisyendim ama Medya yoktu!
Daha sonra gazeteci oldum.
Bu kez gazete üst düzey yöneticisi olunca "Kendi kendimizi reklam
edemez" idik.
Ünlü bir gazeteci oldum. (Öyle diyorlar, çığır açmışım!)
Ünlü bir yazar belki de... (1 milyon 350 bin kitap ile TC rekoru
bendedir.)

Kim biliyor bu RESMİ rakamları? Rekorlar kitabına girmeyen TEK BEN
kaldım!

Bütün ansiklopedilerde, bir tek şiir tek hikaye denemesi
yayınlayanın bile adı varken,
49 kitap yazmış Hans Aiberg'in adı hiç geçmez.
Orhan Pamuk ise bir tek kitap yazdı, dört ansiklopedi'de biyografisi
anlatıldı. Ansiklopedilerde ağzını hiç açmamış Milletvekilleri var!
Ansiklopedilerimizde yok yok.
Hans Aiberg dışında...

Beni ismen WEB'de arayın, bir kaç başlıktan başka hiçbir bilgi
bulamayacaksınız. Çoğu da aleyhimde zaten!
Kim biliyor 1,3 milyon kitap ile best-seller olmuş adamı?
O kadar bilmiyorlar ki, "Kürtmüş, Zenciymiş, Nurcuymuş, Yahudiymiş"
diye yazıp durdular. Kariyerimi bile tartışıyorlar, Üniversitedeki
odamdan şu satırları yazan bir hoca olmama rağmen...
Kapımda Prf.Dr.Hans von Aiberg yazılı kocaman pirinç harflerle...
BİRİ içeri giriyor ve bana, "Sizin sahte bilim adamı olduğunuz
söyleniyor?" diye ikram ettiğim çayı odamda içerken...
"Yok" diyorum, "Bu üniversite özeldir, burada sahte bilim adamları
vardır, öteki üniversitelere benzemez. Zaten 2000 öğrenci de sahte
öğrencidir, hepsi tinercidir." diye sarkistik takılıyorum.
"Hocam kızma, senden öğrenmek istedim"
Böyle yüzlerce kişi kuyruk olup kapıma geldiler ve densizlik
dizboyuydu.

Neden? Çünkü Medyatik olmalısınız! Medya ne yazarsa doğrudur!
Sabah gazetesi,Aktüel dergileri ne yazarsa ATV ne söylerse o
doğrudur! Kapınızdaki kocaman harfler değil; personel
müdürlüğündeki "Dosyanız, diplomanız" doğru değildir. Medya doğrudur
sadece!

Ben medyatik olmak asla istemedim. Müzisyen kalsaydım Manço olmuştum.
Gazeteci kalsaydım, Sabah, Hürriyet Milliyet'ten ve hatta Star'ın
Genel Yayın Müdürü olarak kalmıştım.
Müsteşarlıkta ve Özal'ın danışmanlığında kalsaydım, şimdi
milletvekili (ötesinde) bakan olmuştum...
Hepsini reddettim.
İstifa ettim!
Bilinçli yoksul kaldım.
Kendimi istifade edilmeye açtım.
Bilimle buluşturdum aydınları ve de Haniflikle...

Eğer TV, İnternet vb. olmasaydı ya da kitap yazmasaydım, ben yine
ben olarak bu bilgimle yalnızbaşıma devam edecektim.
Ama kimsenin haberi olmayacaktı.
Ve benim yazdıklarımdan kimsenin haberi olmaması ne demek bilir
misiniz?
Gözünüzü kapayıp bir düşünün!
Eski tas eski tarak, duvarda asılı bir kur'an ve onun yerine ikame
edilmiş Hadis'lerin saltanatında, bol bol evliya masallarına
kapılıp, Taliban'ın destekçisi olurdu pek çok kişi...
Usame 1000 Ladin'e alkış tutarak!
(Reklam bu ya, İyi ki varım!)

Anlamadınız mı ben DABBETÜL ARZ'ım aynı zamanda!
"Allah'ın ayetlerini nasıl inkar edersiniz, doğrusu budur" diyen
Dabbet-ül Arz'ım!

Nonom, Monom, antinom, binom, Binary Kur'an...
Yukarıdan aşağıya okunan Kur'an Cinlere de hitap eden Kur'an, 7
Mesani anlamı verilebilen Kur'an, Misal alemi Kur'an'ı...
Hologram, Wholegram, Halu(sinasyon)gram, Holaugram, Halaugram,
holygram,hollowgram, Hole-gram diyen biri...
Bunları söyleyecek bir tek kişi var: Dabbet ül Arz!
Yani ARZ'da daha önce söylenmemişleri söyleyen!

Debelenen KEHF mağarasında... Dabbet.... Her çağın bir Dabbet'i var,
anlayana!
RAKİM'i çok iyi bilen Dabbet/debelenen ben!
Yeniden elde edilecek olan Dinazorlardan tutun da silicon
vadisindeki chiplere; Adler'in Kehf'inde debelenen dabbetten İleride
yine kendisi Mehdi olacak olan Dabbet'e ve Kıtmirlerden ta ki
Hybrid=Dabbet'lere; Belkıs'ın dansından YYy/YYx ırkına; rakim
omurgasından Kehf kaburgasına kadar kadar 49 anlamlı dabbetlerden
biriyim. Debeleniyorum mağaralarda Arz altındaki...
Ve ürperiyorum 1/49 olarak kendimden.
Ben bir kıyamet alametiyim!
Tek başıma bir alametin ta kendisiyim!

Gözler nice kehfler gördü, gri hiçliklerde gözlerin nuru parladı...
Gözler kendilerini gördü! Göz içini gördü...
Göz mağaranın kapısından çıktı kendini değil yeniden dışarıyı gördü!

(Sürecek)

Rabbi Zıdni İlmi!

--- In aiberg@y..., "LoRDxx" <LorDxx@h...> wrote:
> Slm&slm
>
> Akla takılan soru:
>
> Geçmişdeki pek çok degerli ve GERCEKLERi söyleyip insanlığa büyük
buluşlar/teknolojiler armağan etmiş bilim adamları (mesela Tesla)
topluma Mal edilmemiş, özellikle tanınmaları ve geniş halk kitleleri
tarafından GÖRÜLMELER i engellenmiştir. sonuçta ön plana çıkartılan
kişilikler belli bir grubun hizmetkarı olmuş ve insanlığa gerçek
bilimi ve gerçekleri anlatmamışlardır.
>
> Hal böyle olunca Stephen Hawking in bu kadar medyatik olması, tüm
dünyada tanıtımının yapılması , insanlığın ona yönlendirilmesi bana
garip / tuhaf geliyor. Söyledikleri (singularity gibi) aslında
hakim güçlerin hoşlanacağı birşey değil. Bizim bilmediğimiz ne var
acaba ?
>
> Belki de şüpheciyim...Aslında çok şüpheci olmalıyız... Sanırım bu
bir çelişki belki bir açmaz ya da bir .......
>
>
> Bilemiyorum... Son bir kaç gündür düşünüyorum.. çözemedim....
>
> bilgilerinizi paylaşırsanız sevinirim..
>
> sevgi ve slm&slm
>
> LoRdxx


3069 Nolu Mail
Tarih: 31 2002 Cuma - 14:05
Konu: Re: Stephen Hawking ve medyatik oluşu-2
--- In aiberg@y..., "zigzagaiberg" <zigzagaiberg@y...> wrote:
> slm&slm Lord
> Sevgili Hasan
> Sevgideğerler
> Hanifcandaşlar

Dünyada 1700 ortalarında Yapay Kauçuğu, vizkoz ipeği, merserizeyi
bulan bir Osmanlı tebasından söz edeyim:
Adı Roger Boskoviç...

Adı Web'de var mı bilmem, ama bildiğim bir tek şey var, pek az
insanın bildiği... (Belki yüz kişi duymuştur adını)

Hitler'e karşı durması için görevlendirilmiş dabbetlerden biri de
Norbert Wiener!
birkaç yılda neler bulmuş bakalım:
İLK BİLGİSAYARI!
Sibernetik kurallarını!
Radyasyon ile tesbit eden RADAR'ı!
Şimdiki mikrodalga TELSİZ iletişimi
Dikine havalanan ve deneme aşamasında kalan (şimdiki Harrier
uçakları)Heiberg uçağını...
İlk sıvı kristalleri, ilk yarı iletkenleri, ilk süper iletkenleri...
Sayısız elektronik parçanın icadını ve imalatını...
Stockholm'de "Ölümü" öncesi en son çalışması neydi biliyor musunuz?
Ve bulmuştu:
Globular seyyar telsiz telefonu...(GSM)
Şimdikiler kadar küçük değilse de CEP telefonu sayılabilirdi.
Teşekkürler kendisine...
O bulmasaydı, "CEP"leşemezdik!

Pekiyi WİENER'i tanıyor muyuz?
Duyan bilen var mı?
Radar olmasaydı gezegenlere gidemezdik! Savaşta önlem alamazdık,
sivil yaşamda gemiler Boğaz yalılarına bindirip dururlardı.
Hele hele!
Şu tuşladığımız bilgisayar olmazdı!
WİENER BİR DABBETTİR!
Konuşan silikonu bulmuştur!
Silisyum=ARZ diye misallendirilmiştir Kur'an'da...
Yoksa Dabbet sadece şarbon ile bağdaştırılamaz!

Morris Ketchum Jessup'dan söz edeyim.
6 bilim dalında diplomalı!
Oşinograf, mucit ve paranormallerin tetikleyicisi!
Allende'nin sağ kolu, Zigzag'ın MIB'e kurban verilmiş müslüman
şehidi!

Jana'nın ünlü montajında arkasında duran ve komik çizilmiş UFO'msu
şeyi buldu!
Bunu bize eriştiremeden MIB tarafından yokedildi.
UFO'lar adıyla yazdığı kitabı eksiltildi/yokiedildi/yerine başka
püfürük şeyler yazıldı.
Hayatıyla ödedi, Scherk gibi...
Jessup'u anlatan dört kitap var. Benimki ve Charles Berlitz'inki
başta olmak üzere, dört kitapta çok az bilgi...

Uzay-Zamanı yürüten kimdi?
Jessup!
KMA ile birlikte bir çıkarma gemisini yok eden kimdi!
Jessup!
MIB onu yok etti.
O GERÇEKTEN öldü.
Boşuna mezarını aramayın, ben tam yerini söyleyeceğim.
Grönland'ın EN EN EN kuzeyindeki burun onun adını alıyor:
Morris K. Jessup burnu!
Makamı Hızır'a en yakın yerde mezarı!
(Yine de epeyce uzak)

TESLA!
Söylemeye gerek yok, çok anlattık!
Adriyatik'ten taa Ellice adasına bir yolculuk.
Kendini anlayacak tek bir insan buluyor:
Thomas Alva Edison!
Ve "Seni sürdürürüm şantajıyla ÇALIŞ KÖLE! olarak kullanılıyor!"
Sayısız buluşundan bir tekini yazıyorum.
Şimdiki tüm tv aksamı (Uzaktan kumandası dahil, görüntü tüpü,
tarama/ızgara sistemi, Zn2S sürülmesi, stüdyo vericisi tasarımı ve
kullanıcı/alıcı tasarımları...

Ve en önemlisi de Edison henüz cılız bir ampul "Bulmuşken"
o AYNI ZAMANDA flamanlı/gömlekli görüntü lambasını bulmuştu.
Hem de merdiven altındaki laboratuarcığında "Fluoresans" lamba ile
aydınlatıyordu çalışmalarını...
Sorana da bu "LÜKS LAMBASI" diyordu, beyaz yalan söylüyordu!

Gelelim Hawking'e...

İnsanlık tarihinde ilk kez şunları yaptı:
1. Einstein'ın genel relativitesi Makro kozmosu kapsar. Yani
atomaltı/quantik düzeyde YOKTUR. Makro sistemde en küçük parçacık
karadelik tekilliğidir.
Hawking'den ÖNCE iş partneri Penrose, bir protondan daha küçük
Karadeliklerin "Başlangıçtaki akılalmaz büyük patlama etkinliği
nedeniyle, minicik karanoktacıkların" oluştuğunu matematik olarak
kanıtladı.
Bunun anlamı şudur:
Relativitenin geçerli olduğu MAKRO KOZMOS ile sadece Quantum
fiziğinin geçerli olduğu MİKRO KOZMOS,
n i h a y e t
BİRLEŞTİRİLMİŞLERDİ.
Çünkü Karadelik ile karanokta AYNI/ ORTAK malzemeden yapılmıştır.
İşte ortak payda!
İşte şeytanın isbatı olan Nötrinoların kullanımı! Yani Karadelik
buharlaşması!

İşte niçin 200 milyar kadar AYRIK galaksi olduğunun tek açıklaması!

Ve en önemlisi ise "BAŞLANGIÇ TEKİLLİĞİ" yani açıkçası ve sadede
gelmiş biçimiyle "ALLAH OLMASAYDI, BİGBANG OLMAZDI!" demesi...

Ve şurada yanılıyoruz:
Hawking asla Medyatik olmadı.

Olunabilecek EN AZ medyatik insandır o!
ZİGZAG/hele ki KMA olan biri asla reklam yapamaz!
Yapılmasına izin vermez ki!

Medyatik olması için öncelikle NOBEL alması gerekir.
Aday oldu, hemen her yıl!..
Ve avucunu yaladı, diğer tüm ZigZag/Müslüman bilim adamları gibi...

Bunun yerine "İkinci Newton" anlamında "Lucatien" prof.oldu, yani
büyük ikramiye yok, sadece amorti var!

Az daha onu Profesör yapmayacaklardı.

GELECEK bir gün gelecek!
Orada medyatik somun pehlivanlarının tamamının adı unutulacak!
Geriye sadece Zülkarneyn'ler, Ehli Kehf'ler ve Dabbetler kalacak!

Her büyük ressam, unutmayınız ki, kaldırımlarda açlıktan öldü!
Fakat onun Zürriyeti/çocukları DEV bir mirasın sahipleri oldular...
Yatırımı kendimize yapmak yerine tüm insanlığa yapanlara,
Zülkarneynlere,
VARGÜCÜNÜZLE yardım edin!

Onlar feragatın, fedakarlığın doruğunda insanlardır.
adları Kur'an'da TEK TEK vardır.
Onlara GÜÇ verin, moral verin!
Bilim/Kur'an dışında istemeyin!
ve daima şöyle deyin:
Kul:Rabbi Zıdni İlmi!

Hoşkalın
Dostkalın
Hanif kalın
Yani
Allah'ın dostunun dostu olarak kalın!
Selam-Selam=Barış ve Barış!
Mutlaka sertleşmeden yazın-çizin, ZANN'larımız doğru çıksa da
çıkmasa da bunun ölçüsü Allah'ımızdadır.
El EVVELİ'mizdedir.

Ben LİDER önder değilim
dedim!
Ama bir kaç şeyde önderim.
KARASANCAK benim dizaynımda!
53 yıl ötesinin bilimi benim SAĞLIĞIMA ENDEKSLİ!
BARIŞ BARIŞ (s&s) BENİM ÖNDERLİĞİMDE...
İki kez iman gibi, İKİ KEZ barışmalıyız.
Varsa aranızdaki KÜSKÜNLER,
ALLAHAŞKINA BARIŞIN!
Çünkü ORADA
"Barış barış"dan başka fuzuli hiç bir söz yoktur!"
O özlediğimiz yerde...
İbrahim milletinin Rezervi olan yerde...
HANİFCANDAŞLARIM,
BARIŞIN!
BARIŞMAKTA YARIŞIN!

> Geçmişdeki pek çok degerli ve GERCEKLERi söyleyip insanlığa büyük
buluşlar/teknolojiler armağan etmiş bilim adamları (mesela Tesla)
topluma Mal edilmemiş, özellikle tanınmaları ve geniş halk kitleleri
tarafından GÖRÜLMELER i engellenmiştir. sonuçta ön plana çıkartılan
kişilikler belli bir grubun hizmetkarı olmuş ve insanlığa gerçek
bilimi ve gerçekleri anlatmamışlardır.
>
> Hal böyle olunca Stephen Hawking in bu kadar medyatik olması, tüm
dünyada tanıtımının yapılması , insanlığın ona yönlendirilmesi bana
garip / tuhaf geliyor. Söyledikleri (singularity gibi) aslında
hakim güçlerin hoşlanacağı birşey değil. Bizim bilmediğimiz ne var
acaba ?
>
> Belki de şüpheciyim...Aslında çok şüpheci olmalıyız... Sanırım bu
bir çelişki belki bir açmaz ya da bir .......
>
>
> Bilemiyorum... Son bir kaç gündür düşünüyorum.. çözemedim....
>
> bilgilerinizi paylaşırsanız sevinirim..
>
> sevgi ve slm&slm
>
> LoRdxx

>
> Medyatik olmak nasıl bir şey?
> Ben 40 yaşıma kadar BİLİM adamı olarak medyatik değildim.
> En başa dönersek, geldiğim 1965 yılında "Yabancıların, sanat
> faaliyetleri dışında" Türkiye'de çalışma izni yoktu.
>
> Ben de SANAT tarafımı konuşturdum.
> O zaman TV, Medya vb. nerede?
> Boğaziçi ağırlıklı olmak üzere sadece sosyetenin gittiği (Bir
gecede
> bıraktıkları para bir memur aylığıydı) çok az sayıda lokal ve
klubde
> müzisyen-şantör olarak çalıştım.
>
> O zamanlar Aldo, Arto vb. gibi Gaco'lar yoktu.
> Hayko, Hans falan gibi maçolar vardı. Üstelik gazeteler de bunu
> yazmazdı, Türkiye bir yana, İstanbul içi bile bilmezdi bizleri...
>
> Tele-voleler yoktu, çünkü Te-Ve yoktu. (Vardı da yeniydi üç saat
> yayın yapıp kapanan renksiz ve çirkin bir ekran vardı. Bırakın
bizi,
> ünlü şarkıcıların bile TRT denetiminden geçmesi deveye hendek
> atlatmaktı. Barış Manço, Gencebay bile EBEDİ kaydıyla
> yasaklanmışlardı ve çıkamıyorlardı ekrana!)
>
> Herşey değişti şimdi!
> Ben ünlü bir müzisyendim ama Medya yoktu!
> Daha sonra gazeteci oldum.
> Bu kez gazete üst düzey yöneticisi olunca "Kendi kendimizi reklam
> edemez" idik.
> Ünlü bir gazeteci oldum. (Öyle diyorlar, çığır açmışım!)
> Ünlü bir yazar belki de... (1 milyon 350 bin kitap ile TC rekoru
> bendedir.)
>
> Kim biliyor bu RESMİ rakamları? Rekorlar kitabına girmeyen TEK BEN
> kaldım!
>
> Bütün ansiklopedilerde, bir tek şiir tek hikaye denemesi
> yayınlayanın bile adı varken,
> 49 kitap yazmış Hans Aiberg'in adı hiç geçmez.
> Orhan Pamuk ise bir tek kitap yazdı, dört ansiklopedi'de
biyografisi
> anlatıldı. Ansiklopedilerde ağzını hiç açmamış Milletvekilleri var!
> Ansiklopedilerimizde yok yok.
> Hans Aiberg dışında...
>
> Beni ismen WEB'de arayın, bir kaç başlıktan başka hiçbir bilgi
> bulamayacaksınız. Çoğu da aleyhimde zaten!
> Kim biliyor 1,3 milyon kitap ile best-seller olmuş adamı?
> O kadar bilmiyorlar ki, "Kürtmüş, Zenciymiş, Nurcuymuş,
Yahudiymiş"
> diye yazıp durdular. Kariyerimi bile tartışıyorlar, Üniversitedeki
> odamdan şu satırları yazan bir hoca olmama rağmen...
> Kapımda Prf.Dr.Hans von Aiberg yazılı kocaman pirinç harflerle...
> BİRİ içeri giriyor ve bana, "Sizin sahte bilim adamı olduğunuz
> söyleniyor?" diye ikram ettiğim çayı odamda içerken...
> "Yok" diyorum, "Bu üniversite özeldir, burada sahte bilim adamları
> vardır, öteki üniversitelere benzemez. Zaten 2000 öğrenci de sahte
> öğrencidir, hepsi tinercidir." diye sarkistik takılıyorum.
> "Hocam kızma, senden öğrenmek istedim"
> Böyle yüzlerce kişi kuyruk olup kapıma geldiler ve densizlik
> dizboyuydu.
>
> Neden? Çünkü Medyatik olmalısınız! Medya ne yazarsa doğrudur!
> Sabah gazetesi,Aktüel dergileri ne yazarsa ATV ne söylerse o
> doğrudur! Kapınızdaki kocaman harfler değil; personel
> müdürlüğündeki "Dosyanız, diplomanız" doğru değildir. Medya
doğrudur
> sadece!
>
> Ben medyatik olmak asla istemedim. Müzisyen kalsaydım Manço
olmuştum.
> Gazeteci kalsaydım, Sabah, Hürriyet Milliyet'ten ve hatta Star'ın
> Genel Yayın Müdürü olarak kalmıştım.
> Müsteşarlıkta ve Özal'ın danışmanlığında kalsaydım, şimdi
> milletvekili (ötesinde) bakan olmuştum...
> Hepsini reddettim.
> İstifa ettim!
> Bilinçli yoksul kaldım.
> Kendimi istifade edilmeye açtım.
> Bilimle buluşturdum aydınları ve de Haniflikle...
>
> Eğer TV, İnternet vb. olmasaydı ya da kitap yazmasaydım, ben yine
> ben olarak bu bilgimle yalnızbaşıma devam edecektim.
> Ama kimsenin haberi olmayacaktı.
> Ve benim yazdıklarımdan kimsenin haberi olmaması ne demek bilir
> misiniz?
> Gözünüzü kapayıp bir düşünün!
> Eski tas eski tarak, duvarda asılı bir kur'an ve onun yerine ikame
> edilmiş Hadis'lerin saltanatında, bol bol evliya masallarına
> kapılıp, Taliban'ın destekçisi olurdu pek çok kişi...
> Usame 1000 Ladin'e alkış tutarak!
> (Reklam bu ya, İyi ki varım!)
>
> Anlamadınız mı ben DABBETÜL ARZ'ım aynı zamanda!
> "Allah'ın ayetlerini nasıl inkar edersiniz, doğrusu budur" diyen
> Dabbet-ül Arz'ım!
>
> Nonom, Monom, antinom, binom, Binary Kur'an...
> Yukarıdan aşağıya okunan Kur'an Cinlere de hitap eden Kur'an, 7
> Mesani anlamı verilebilen Kur'an, Misal alemi Kur'an'ı...
> Hologram, Wholegram, Halu(sinasyon)gram, Holaugram, Halaugram,
> holygram,hollowgram, Hole-gram diyen biri...
> Bunları söyleyecek bir tek kişi var: Dabbet ül Arz!
> Yani ARZ'da daha önce söylenmemişleri söyleyen!
>
> Debelenen KEHF mağarasında... Dabbet.... Her çağın bir Dabbet'i
var,
> anlayana!
> RAKİM'i çok iyi bilen Dabbet/debelenen ben!
> Yeniden elde edilecek olan Dinazorlardan tutun da silicon
> vadisindeki chiplere; Adler'in Kehf'inde debelenen dabbetten
İleride
> yine kendisi Mehdi olacak olan Dabbet'e ve Kıtmirlerden ta ki
> Hybrid=Dabbet'lere; Belkıs'ın dansından YYy/YYx ırkına; rakim
> omurgasından Kehf kaburgasına kadar kadar 49 anlamlı dabbetlerden
> biriyim. Debeleniyorum mağaralarda Arz altındaki...
> Ve ürperiyorum 1/49 olarak kendimden.
> Ben bir kıyamet alametiyim!
> Tek başıma bir alametin ta kendisiyim!
>
> Gözler nice kehfler gördü, gri hiçliklerde gözlerin nuru parladı...
> Gözler kendilerini gördü! Göz içini gördü...
> Göz mağaranın kapısından çıktı kendini değil yeniden dışarıyı
gördü!
>
> (Sürecek)
>
> Rabbi Zıdni İlmi!
>
>
> --- In aiberg@y..., "LoRDxx" <LorDxx@h...> wrote:
> > Slm&slm
> >
> > Akla takılan soru:
> >
> > Geçmişdeki pek çok degerli ve GERCEKLERi söyleyip insanlığa
büyük
> buluşlar/teknolojiler armağan etmiş bilim adamları (mesela Tesla)
> topluma Mal edilmemiş, özellikle tanınmaları ve geniş halk
kitleleri
> tarafından GÖRÜLMELER i engellenmiştir. sonuçta ön plana
çıkartılan
> kişilikler belli bir grubun hizmetkarı olmuş ve insanlığa gerçek
> bilimi ve gerçekleri anlatmamışlardır.
> >
> > Hal böyle olunca Stephen Hawking in bu kadar medyatik olması,
tüm
> dünyada tanıtımının yapılması , insanlığın ona yönlendirilmesi
bana
> garip / tuhaf geliyor. Söyledikleri (singularity gibi) aslında
> hakim güçlerin hoşlanacağı birşey değil. Bizim bilmediğimiz ne
var
> acaba ?
> >
> > Belki de şüpheciyim...Aslında çok şüpheci olmalıyız... Sanırım
bu
> bir çelişki belki bir açmaz ya da bir .......
> >
> >
> > Bilemiyorum... Son bir kaç gündür düşünüyorum.. çözemedim....
> >
> > bilgilerinizi paylaşırsanız sevinirim..
> >
> > sevgi ve slm&slm
> >
> > LoRdxx


3073 Nolu Mail
Tarih: 31 2002 Cuma - 16:11
Konu: İç-Haberler!
selam ve selam
sevgideğerler,
Hanifcandaşlar

Bütün müslümanlar kardeştir
ama Hanif müslümanlar
Karınkardeştir, özbeöz!

İbrahim Milleti hatta,
İKİZ kardeştir, tıpatıp!

Asla BİZLER'den biri-ben-
Ötekinden üstün-yukarıda
değildir.

Önder/lider değilim dedim defalarca,
Benden nasihat, öğüt beklemeyin dedim.
Ben vaaz değilim, herkes aklı başında
HERKES AKILLI, benim aklıma değil;
Benim bilimime bakınız!
Kimsenin vaaze ihtiyacı yok!
Sadece -egoeks'in söylemiyle-
ACEMİ olana yardımcı olmak açısından biraz öğüt vermeye icazetimiz
var.
Lütfen bunu usta-çöm diye kendimizi sınıflandırmadan yapalım.
Zenci-Sarışın
Hepsi bay ve bayan Beni Adem'in çocukları
Birbirinize karışın!
Ama takva elbisesi dışında kimsenin kimseye üstünlüğü yoktur.
Öne geçmeye çalışmayın!
Sadece "Barış" için yarışın!
Başka yarış yoktur 104/110/114'de...
O halde küskünlere çağrı!
Barışın!
Barış'ın
CENNET YUKARISI CENNET SÖZÜDÜR!
Barış ve barış!
Ama yaşamalıyız!
Surat iki karış!
Kaşlar yıkılmış,
yüzler asılmış,
asaplar kasılmış!
Öyle barış olmaz!
Alınganlık-Atılganlık-sıkılganlık olmaksızın,
biz bir aileyiz.
104-110-114
Biz Resulullah ümmetindeniz
İbrahim Milletindeniz.
Biz!
BİZ YOK
BİZLER
BEN=SEN
Bencillik yok, sencillik var!
Alıcı değil verici olmalıyız.
Paylaşımcı ve eşgüdümlü.
Nefsimiz gütmesin bizi!
Bizler=HANİF müslümanlarız!
BARIŞ VE BARIŞ!
Haydi ama, artık barışın!
Düşmanınız yoksa bile kendinizle barışın!
İlla ki barışın!
Kucaklaşın!

=============================
mIRC olarak ttnet.net.tr'ye geçiyoruz.
Bunun bedelinde IP'ler görünecek ve RTÜK denetleyecek!
Ceza gelirse Hans Aiberg'e gelecek!
Bu demek değil ki, beni kollayın, aman takıyye/tedbir yapın!
HAYIR, bunları yapmayın!
Çünkü bu yazılanlar, gelecekte ZEVKLE okunan tutanaklardır.
Belirleyici bir öğretidir, Mighty Doktrinidir!
Olanı yazacağız: Tantan ise Tantan diyeceğiz!
Komplo teorisi üretmeden, iftira atmadan,
sadece gerçeği yazacağız.
Kişilik haklarına saldırmadan,
Özlük hakkı=Kul Hakkı!
Ki
ÖDENEMEZ!
Sabıkun bile buharlaşıp gidiverir!
Biz türküz! Yurdumun menfaatlerini yazacağız, sert yazacağız!
Mert yazacağız ve bilgiyi sakınmadan
Cömert yazacağız.

===================================================================
Üye sayımızı indirmemiz gerekiyor.
şimdiki görünenin bir kaç katı, "Ardniyetli" üyeyi üye yapmadık.
Baştan önünü kestik.
Bu demokrasiye aykırı mı?

Öncelikle şunu söylemeliyim:
Sitemizi ben kurmadım, benden iki-üç yıl önce sevgideğerlerin lideri
olmayı haketmiş bulunan baba-oğul Zigzagtr (oğlu A) kurduğunda benim
bile haberim yoktu. Yıllar sonra öğrendim ve bunca emekleri boşa
çıkmasın ve de o insanüstü mesailerinin hakkını vermek için buraya
geldim.
Ben site owner değilim!
Ben melami katılımcıyım HERKES=BİZLER gibi..
Mülk önce Allah'ın, sonra da (site bazında) Zigzagtr'nindir.
Allah onu bu misyonundan dolayı Sabıkun ile ödüllendirecektir.
Ben buraya yazıyorum, Mahşer'de de göreceğiz, aynı çatı altında
(Allah inşaa ederse umutlandığımız geleceği/Amin)

Zigzagtr bu işin armatörüdür, ben ise kaptanı, onun gemisinin
kaptanı! Allah'ımız/Rahman/Rahim o'na hayır hasenatının karşılığı
olarak ve bir Rahmet olarak,
Levhi Mahfuz'a yazdı(ğı yeri aydınlattı)
Ğaybı aşikar etti kuluna ve Hızır okudu.
Zülkarneynlerine bildirdi.
Dabbetlerine...
Ve biz emir kulları, Allah'ın emrinin kullarından biri olarak,
Rahmet olarak
bu siteye icabettim!

Site owner'i değilim, Sitenin hiç bir şifresini bilmiyorum.

Sadece haber grubunda bu sayfayı açmak için yani size yazmak için
bildiğim bir tek şifre dışında sayısız onca şeyi bilmiyorum ve
bilmek de istemiyorum.
Ban-Kick-Bouncy bunlar benim işim değil!
Operatör işleri bunlar!
OPS'lara kızmayınız!
O kadar çok küfür, hakaret yiyorum ki!
Hele messenger ve mIRC özellerinde ailemin bütün kadın üyeleri rezil
ediliyor!
Bunlardan daha da beteri, ortalama ongünde bir HACK'leniyor
bilgisayarım.
e-mail adresi değiştirmekten yılmıştım.
Şimdi iki günde bir -/günaşırı şifre değiştirip ayberg_hans1 olan
adresimi koruyabiliyorum.

Günde 350 ortalama e-mail geliyor...
Yanıtlamaya yetişmek bir yana, hepsini kitap gibi okusam, gece
oluyor!
ve bu 350-400 e/posta hergün üstüste yığılıyor.
Ayda bir hızlı okuma yöntemiyle ayıklıyorum.

Haber grubunda üye sayısında bize nicelik değil nitelik gerekli.

Bunun için aktif katılımcı arkadaşların, kendilerini Registreted"
etmeleri gerekiyor.
Birisi taaa en başta kaydolmuş, ama bir tek mesaj, soru şu-bu yok,
belki kendisi de yok, orada duruyor!
Eminim ki ardesi bile çoktan iptal edilmiştir. (Her nereden aldıysa)
Bu bir tekliftir!
Bu bir direktif değildir-ki ben ASLA direktif vermem, Melami'nin
öyle huyları yoktur.
bu bir tekliftir.
Yani SİZLER dilerseniz, bunu yaparız.
Dilemezseniz yapmayız!

===================================================================
Bir önceki Chat'te verdiğim IP'ler şimdiye kadar bana söven,
provakasyon yapan ve HACK'er vandallarıdır. Alınmaca yok, onlar
bence forumu terk etmeli!

Çünkü Saygun66 onlardan daha dürüst ve MERT!
Sinsiliği yok, neye inandıysa onu yazıyor.
Heyecanlı bir dostumuz! (Ben kendisiyle barışığım, melamiye ne
söylense KARŞISINDAKİNİ HAKLI görüp, kendini daha PERFECT yapmak
zorunda)
Fakat bu TARTIŞMAMAK demek değil!

Sadece şuna dikkat çekmişti Jana:

"İznogoud, gelecekte okuyanlar, şu üslubunuzu (ki Jana okumuyor,
okuyanlardan naklediyor) çok ilkel buluyorlar."
(Daha açık yazayım mı: Cahiliyye devri diye ARAPÇA telaffuz etti. Bu
söz halen kulaklarımda... İlkel kelimesini yumuşatmak için
kullandım.)

Sertlik, kuşkuculuk, yarışma-husumet gibi şeyler buluyorlarmış!
O halde biz birbirimize değil, sanki MEHDİ'ye
Sanki Hz. İsa'ya yazar gibi;
ya da odamızda birden bire varolan HIZIR ile konuşur gibi yazmalıyız.
Unutmayınız, 3M SİZİ okuyor!
AN'I YAŞAMIYORUZ!
AN'LAR BİZDE YAŞIYOR!

Ve Nesir-Nazım ustaları, ar-ge ustaları siz DESTAN yazıyorsunuz.
O destanlar okunuyor!
Hem de şu amblemimiz var ya, Karasancak basılı kitap üzerine ve e-
book üzerine!

Yazdığınız her satır değerlidir.
Lütfen yazınız, kitaplaşmaktan öte,, sizlerin adıyla birlikte
evrensel ZİGZAG Kur'an tefsirine AYENN alınacaktır.

HERKES YAZSIN!
Ki herkes gelecekte okunsun!
Zürriyetleriniz sizden KIVANÇLA söz etsin:
"Bak bu soyadı benim büyüyükbabam/annem"diye!
Çocuklarınıza MİRAS bırakınız!
GELECEK, gelecektir!
HERKES YAZSIN!
Önce OKU/İkra
bunu aşınca herkes
YAZ/Kalem
olmalıdır!

Bu iki sure OKU ve YAZ sırasıyla en önce geldi!
Boşuboşuna gelmedi!
ÖNCE BARIŞ-SEVGİYLE DOKUYUN KENDİNİZİ
OKUYUN!
YAZIN!
İmla yanlışınız bile 3M için çooooooook değerli!
Onlar sizin kıymetinizi biliyorlar-da-
siz neden kendi değerinizi bilmeyecek mişsiniz?
NEDEN: OKUYUN
SONUÇ: YAZIN

Yani Yazmak için okuduğunuzu biliniz candaşlarım!
HAYDİ DURMAYIN YAZIN!
Besmeleyle!
Euzü besmeleyle!
Sevgi mürekkebiyle!
KURBAN OLAM KALEM TUTAN ELLERE!
VE O ENFES SİTELERE!
Ne güzel de yapmışsınız!
Ellerinize sağlık.
Hızır dedem siteleri bile boy boyladı, soy soyladı!
-bilseydiniz, ah bilseydiniz, Korkut dedemin sitelerinizde konuk
olduğunu!
YALNIZ DEĞİLSİNİZ!!

=================================================================
Bütün hazinelerin sahibi Allah'ımız,
Cennetine bile Haznedar (Maliye bakanı, Şirket müdürü) koymuştur!
Şaka değil bu AYNEN BÖYLE!
Ve Sevgideğer RIDVAN/Haznedar Kayicasi!

Emanetlerini aldım!
Gitarlardan birinden Mikro chip'i alıp, Jana'ya Haziran 2 gününde
ulaştırmak üzere ambalajladım!

Dünyada sadace 40 tane imal edilmiş ve dörtte üçü hurdalığı atılmış
o gitarların sen ikisini ben de ikisini buldum.
Biri işgörmez halde, diğeri DG-10
Seninkilerden biri muhteşem çalışıyor, diğerini de pakedini aldığım
gün Allah'ın izniyle tamir ettim, tamir ettiğime DG-10 mikroçipi
taktım. Dolayısıyla üst telde bir bozulma oldu ama diğer teller
şahane çalıyor!
Artık onu da Rüya prensimiz, Gitaristimize adresini alır almaz Kargo
ile göndereceğim Allah İnşaa ederse...
O Casio gitar mucizedir! Bir tür Ahit sandığı/tabutüssekine'dir!
Casio saat de öyle, içinde BLUE TOOTH var. (Mavidiş Tesla terimidir)
30 metre ama, yakında cordless/wireless mesafesini on katına
çıkaracağımı Allah İnşaa ederse!
Bunun paetenti de herzamanki gibi senindir! Dostum!

Dost üstüne dost!
Sizlere Haluk Başpınar HANİF'imizden söz edeceğim.
Yaptığı iyilik silinmesin diye örtülü geçeceğim:

ABD'de idi ve gitarları buraya kadar taşıdı, hakkkını helal et
dostum!
Seni yordum, GERÇEKTEN HAKKINI helal et!
Haluck2 nasıl olduysa-üç değişik zamanda-üç kanser hastasına "Nasıl
para bulacağım?" diye kara kara düşünürken, mucize gibi TAM BİR
ZAMANLAMAYLA kendiliğinden para gönderdi.

Böyle rastlantı olmaz!
Yoksul kanserli üçü de!
Üçü de ayrı ayrı zamanlarda!
Hastalar ilacı istiyorlar!
Ben evden halı malı satayım diye düşünürken, PARA!
Gönderen Haluk Başpınar!
Böyle birk zamanlama normal olamaz PARANORMALDİR BU!
Başka açıklaması yok!
Bu bir HIZIR ACİL SERVİS olayı!

HIZIR'ın elinden tutup Kayicasi'yi "Bu işin başındasın" diye
getirdiğini biliyordum ama,
Haluck2 beni çok şaşırttı!
Tüylerim ürperdi sırtımda yine!..
HIZIR virtual alemde de dolaşıyor.
Buna eminim!
Adım gibi eminim!
Bilgisayarlarımızda....

İSİMLERİNİ VERMEYECEĞİM
kendilerini biliyorlar!
ALLAH BİLİYOR!

Bana şu Laptop Heyecanını vermeyi başaran dostlar çok teşekkür!
Jana'ya aldınız, bir bayan zülkarneyn'e ALMIŞIZ meğer!
Önceden bilmiyordum, ama onun alınmasının nedeni JANA'NIN
benimle
h a b e r l e ş m e s i
içinmiş.
Diyorum ya, HIZIR SANAL ALEMDE, DABBET(Bilgisayar) İÇİNDE!
Başka bir açıklaması varsa, bilen yazsın lütfen!

Ve ben Edoferon için çok sık ve üstüste seyahat yaptığımdan dolayı,
CHAT'lerimize ara veriyordum.

Sürpriiiiz
İkinci Note-book (Artık bu benim, bu kadarcık malım olsun)
çıkageldi.
Bir kaç kez İzmir, Edirne vb. ye gitiğim halde, farkındaysanız, ing.
fontlar dışında bir aksilik olmadan hangi kente gittiysem, oradan
size bağlandım.
Bu çok gerekliymiş!
EN AZINDAN CHAT'LERİMİZ (Kur'an konuşması) AKSAMADI!

Teşekkürler ve teşekkürler ve teşekkürler!
Burada çok kimsenin ismini vermedim.
Ama şunu verebilirim 78 HANİF oluşmak üzere!
Her birini ismen saymayacağım!

===============================================================
Kanserin tek çaresi ve şirketimizin ağırtoplarından biri olan
EDOFERON ile ilgili bilgi vereceğim:

Edoferon'un hammaddesini taaaaa Japonya'dan getirtmek mesele değil!
İki-üç gün onu mamul etmem de mesele değil!

Ama şunlar büyük sorun:

1. Hasta kişinin varisleri/aile efradı benim için sorun oluştuyorlar:
a)Bu kocakarı ilacı mı?
b)Sen şarlatan, sahtekar mısın? Niyetin para mı koparmak?
c) Bana garanti verirsen, hasta ölmezse bu ilacı alırım!
(Buyrun garanti verin, sanki ben Azrail as.ım)

2. Hastanın varislerinin fikirleri:
a) Ben babamdan nefret ederim, bize çok çektirdi, bir kuruş
koklatmadı! bırak gebersin de ölüsünün faydası olsun! Hayatımızı
yaşayalım!
(Halbuki kızkardeşi benden ilacı istemiş, ama ağabeyi karşı çıkıyor
ve ücretini yatırmıyor Japonya'ya!)
b)Benim ilaç alındıktan sonra ASLA şua ve kemoterapi YA-PIL-MA-YA-
CAK! diyorum. İyişeleşecek, bana bırakın, diyorum!
ABD'de tedaviye gönderiliyor hasta!
Türkiye'deki aynı yöntemlerle ABD çalışıyor. Yer farklı, fakat
yenilik ve teknoloji aynı!
ABD'ye ÖLDÜRMEYE GÖNDERİYORLAR!
Çinko Tabut içinde KURTULACAK olan kişi ÖLÜ olarak geri geliyor!
KADER İMİŞ! ALLAH YAZMIŞ! (Hani tedbir-tevekkül?)
c. Aile meclisi toplanıyor ve her kafadan bir ses çıkıyor. İlacı
alıp almama konusunda karara varamıyorlar! Ölümden üç gün
önce "İlaaaaaç" diye yalvarmaya geliyorlar!
Aferim aile meclisine, ÖTENAZİ'den farkı yok.
d. Hasta öldü, paramı geri ver!
Senden ben mi para istedim yalancı?
Sen elinde dolarları zorla cebime tıktın! Senin ilacını hazırlamak
için bir maaş tutarı masraf DA BENDEN ekledim!
Hasta niye öldü?
"Başhekim dedi ki, olmaz öyle şey, duymadım, ilacı olsa biz
bilirdik, nükleer tıb tedavisine yatıracağız!"
Ben ne demişim:
"Başhekim, hastayı götürün evinde çoluk çocuğunun arasında ölsün"
hasta tamamen ÜMİTSİZ, bir ay bile ömrü yok demişler!
İlacı veriyorum!
Hasta iyileşiyor ufaktan!
Başhekim kendine PAYE ÇIKARIYOR!
Bakın tedavi yanıt vermiş, devam edelim Radyasyona
diyor.
Ve Edoferon'un tüm iyileştirici etkileri SIFIR'a iniyor.
Hasta ölüyor!
VER PARAMI!

3. Bazı hastalar, aşırı üzüntüden CA olduklarının farkındalar.
Hayata küsmüşler. Ölen oğluna üzülmüş ölmek istiyor!
Kızı kaçmış kocaya ölmek için didiniyor!
Gelinine kızmış, ona inat ölecek-ki-
oğlu hayatı boyunca vicdan azabı yaşasın/o kadını boşasın!

vs. vs.

Edoferon tanıştığımızdan beri 37 hastada denendi.
30'u sağlam ayakta!
Jogging yapıyorlar!

Edoferon isteyenlere duyurulur.
Artık işler eskisi gibi değil!
Dolar yükseildikçe maliyet artıyor.
Edoferon'u tek başıma bulmadım.
Prof.Dr. Edip Büyükkoca Rahmetli ortağım ile buldum.
Ailesinin durumu iyi değil, ben her ilaç için ONLARA (Hastaya
söylemediğim) EKSTRA BİR MİKTAR ÖDÜYORUM!
Bunlar benim çoluk çocuğumun rızkından gidiyor!
Edoferon'un patent hakkı KAYİCASİ'nin şahsında sizlerindir!
Eğer illa ki isteyen varsa, Kayicasi'ye 750 $ öder ve "Muvafakat
belgesi imzalar"
Hastanın kızı ilaç isteyecek, oğlu da "Ölsün" diyecek!

Böyle şeyleri yaşamak istemiyorum.
Vakit ve Nakit olarak bir ilaç uğruna yolculuklara çıkıyorum!
Almasalar daha iyi!
Sanki ben tüccarım!

işte böyle dostlar
dostkalmayı
HANİF DOST olarak
Hoşkalmayı
ALLAH'I HOŞNUT ederek
bilelim.
Allah BİLMEMİZİ artırsın!


3075 Nolu Mail
Tarih: 31 2002 Cuma - 17:46
Konu: Acil durum bildirimi
s&s Sevgideğer
Hanifcandaşlar

1 Haziranı 2 Haziran'a bağlayan akşamüstü Jana taburcu olacaktır.
Kendisi için Zigzag Ukrayna'dan bir bilim adamını görevlendirmiştik.
Ancak ZipZapp ile ansamble olan SiegSaga'nın yönetmeni dr. Siegfried
Saga, (Helvetia/Basilus)
Allende'liği geçici elimde tutmam nedeniyle Jana'nın gideceği yeri
kimsenin bilmemesi açısından, yeniden İsviçre'ye gitmemde ve
taburculuk ile istihdam işlerini benim yapmamda ısrar etmektedir.

Aslında niyetim, yoksa da
Ola ki
Cumartesi gitmiş olursam,

Chat'leri Pazartesine kadar erteleyebiliriz.
Ama şu da önemli bir ricadır:

Aslında Cuma ve Pazar günü chatlerini klübümüzün katılımcılarının
kendi aralarında yapmalarını, tanışmalarını ve tartışmalarını ve
helalleşmelerini "VASİYET" derecesinde arzu ediyorum.
Özel isteğimdir!
Lütfen yazışın, bunu çok istiyorum, çocukça bir kapris gibi kabul
etmenizi istirham ediyorum.

Eğer gitmezsem ve bir ara formül bulabilirsem, elbette birlikteyiz.

Eğer gidersem,
İnşaallah iyi haberlerle geleceğim
ve de üzerimden ağır bir yük kalkmış olacaktır.

Lap-Top'um var (Jana'nın da var) fakat biliyorum ki, çok YOĞUN iki-
üçgün geçireceğim ve istesem de chat'e zaman bulamam.
O yüzden en fazla iki kez chatleri aranızda yapmanızı
ve
statükomuzu
önlemlerimizi tartışmanızı
idari ve içbünyedeki sorunlarımız -varsa- bunları zapta geçmenizi
arz ediyorum.

Hoşkalın
Dostkalın


3148 Nolu Mail
Tarih: 04 2002 Salı - 13:03
Konu: Türkiye'deyim. Toprağı öptüm iner inmez! Vatan gibi hiçbir şey yok!
selam ve selam sevgideğerler
2 chat boyunca sizden özge düştük.
Uçak ile dünya çok yakın!
Lumbozdan aşağı bakınca Alp dağlarini harita gibi görüyorsunuz.
Ve HARİTADAKİ gibi sınır yok üzerinde,
Kırmızı kalın çizgiler yok!

Herşey yolunda,
Tatlı cadımız ise (Bugün) Kanada'ya vardı/varacak.
Axel Heiberg'in "Cotage"ındadır belki de...
Oradan bu hafta sonu Brezilya Manaus'a dönecek.
Kişisel eşyalarını alınca
Yine Brezilya'da Amazon'lar içinde "Bir yere" gidecek.
Amazon savaşçısı/Valkyrie Huri/Dişi sheriff - Şerife/ Jandarma-Jean
d'arc/ idi yerini buldu!
Yeni mekanı da Amazon oldu!

Dabbet'tir o aynı zamanda! Alameti Kıyamet!
(Emir gelmeseydi Dabbet'i asla yazmazdım. hep örtmeye çalışıyordum.
Kıyametin büyük alameti olmak beni/benzerlerimi hep rahatsız ederdi.)

Salı(Bugece) chat yapmak isterdim ama, maalesef, Zigzag bünyesindeki
ciddi sorunlardan ötürü chat'i Sieg-Saga (Dr. Siegfried Saga Jana'yı
Northern Terroteries'e götürdü.) ile yaparak, bu gece uzuuuun bir
gece yaşayacağım. Belki de pasif olarak katılabilirim.

Jana böyle!
Zigzag ise yeniden yapılanıyor:
Zick-Zack
Sieg Saga ve
biz Ekim Bey Zip-Zap'ı devam ediyoruz.
Zigzag bünyesinde...
Eğer ikna edebilirsem, Sigfrid Saga, kurallara aykırı olmasına
rağmen Alias Allende olabilir.
KURALLARI kim koymuşsa, ayet/farz değil ya,
madem ben bir stratejistim, kuralları gözden geçirmeye hakkım var,
diye düşünüyorum.

Bunlar aynı zamanda geleceğe duyurudur.

Başka türlü duyurmamız, yani kendi aramızda özel yazışmamız mümkün
değil.
Çünkü diğer müstakbel Hanifcandaş'lara haksızlık olur diye
düşünüyorum. Sanki bir click ya da kulis yapmış gibi riyakar
hissederim kendimi.
(Bu benim şahsi fikrimdir, tartışmalıdır, kişiseldir.)

BizLERde eksikler var elbette.
Bunu bana nakleden üst mercii'ye göre
"Yaratılışın yükümlülüklerinden birincisi bilmektir YARATAN'I
ikincisi de bilişmektir Kullarıyla!
Allah'ı bilmek Bilim ile;
Kulu bilmek bilişim ile olur.

Allah'ı bilmek gayretleri şahdamarından iletişim ile olur,
Kul'u bilmek ise her türlü (Sılayı Rahim'den bilgisayar klavyesine
kadar)iletişim ile olur.

Bilimde bilgi gereklidir, OKU'yup biriktirmek, KALEM ile YAZ'ıp
bilgi birikiminin zekatını vermek!

Bilişimde ise Barış(Selam) Sulh (nefs*sel sürtüşmeleri karşılıklı
akit/misak ile asgari müştereke indirgeyip, anlaşmak) ve bütün
bunları yapmak için de horgörmeyip hoşgörmek (Tolere etmek) gerekir.
Bunlar Allah'ımızın emridir ve "SALİH AMELLER" kategorisindendir.

Müslümanlar >>>Kardeş
Hanif müslümanlar >>>Özkardeş
İbrahim Milleti>>>>İkiz kardeş
Hanifcandaşlarım>>>>Tek yumurta klon-kardeşleridir.

Bunlar kelime oyunları değil; doğrudan AYETTİR!

Kendimizi gözden geçirip, iç-hesaplaşmamızı bir oto-kontrol olarak
(Virüs programı gibi) öne çıkarıp, kişisel sürtüşmeleri geri plana
atmalıyız.

Biz birbirimize toleranslı olmazsak, elin Hadis, Hafif ve Herif
müslümanları mı bize müsamaha gösterecek!

Habil ve Kabil olmamaya bakalım:
Hani yazmıştım:
Habil KARDEŞ!
Kabil KALLEŞ!

Daha çok selam(Barış) daha çok muhabbet (sevgi/to chat) daha çok
hoşgörü (tolerans) gerekli bize. Bunlar süper benzin misali yüksek
oktanlıdır.

Biz bir temizlik yapıyoruz.
SAF tutup, birlikte mıntıka temizliği yapıyoruz.
Herkes eşit, "BEN" merkezli hiç bir egoist/enaiyetçi ya da kalleş
barınağı olmamalıyız.

Allah'mız bizi üç sınıf yapmıştır:
Cehennemlik, Cennetlik ve Sabıkun/Mukarrebun diye

Mıntıka temizliğinde:
1. Hadis (Süfyani) islamiyetini ayıklayın. Cehennemliklerdir!
2. Hafif (şimdilik folklorik ve gelecekte asker kaçağı HARİCİ)
islamiyet söylemi mensuplarıdır. (Allah onları gözden çıkarmıştır,
cihad kaçağı saymaktadır.)
Bu kategoriye girenler Abdül-Lat'a ve eşi Amina hanım'a Mevlitlerde
gözyaşı döken, Ebu Süfyan'ın tanımladığı sapık namazı kılan, oğlu
Muaviye'nin Sünnet diye yutturduğu mezhebe sıkı sıkı bağlı, Yezid'in
kurallarını Hanefilik sanan, Haccacı Zalim'e, Amr İbnül As'a fatiha
okuyan Ebi Cehil, Ebi Leheb ve benzerlerini SAHABE sanan kesim!
Allah onlara Cennet'i vermekle birlikte bedeli ağırdır.
3. Hanif'ler, ehli sabıkun!

Dünyada en zor şey kuşkusuz Hanif olabilmektir.
Hanif olabilmek için önce "Harif" (Huruf,hurufatçı, tahrifatçı) bir
geçiş döneminde ŞEYTAN denen amansız düşmanımız bizi taciz ve ta'riz
eder.
"Hanif"im der kişi, fakat niyet eder Yatsı ve İkindi namazının "4
REKAT FARZ"ına... Kur'an'a meydan okumaktadır.
Günde en az bir kere Teyemmüm alması gerekirken, HAYATI BOYUNCA
almamıştır.
Allah'ımızın TOPRAĞINI beğenmez çünkü!
Toprak=Dabbet!
Elektriğini alır, su ise ISINI alır!
Farkı görmeli
ya da
KÖRMELİ (görmemeli)

Fark>Furkan, hak ile batılı ayıran!
Dogmatik doğuyu (116 ve ötesi)
dosdoğru doğudan (110)ayıran!
Batıl batı'yı (112)
batın batıdan (113-115) ayıran!
İki doğunun ve iki batının Rabbinin sırrı!
Ali İmran'daki sırlar!

HANİF OLARAK AYRILIN!
Doğruyu gösterin
Yanlışı vurgulayın!
(Emri Maruf ve nehyi münker)

Zaten Hadis Müslümanı değiliz!
Ama Hafif müslümanı da olmamalıyız.

"Ben atımı sağlam kazığa bağlıyayım, bu olmazsa öteki geçerli olur"
gibi bir kuşkuda olanınız varsa,
Bilse ki Allah'ımız münafıktan öte kendilerini MÜRTED yani dini
bulduğu halde kaybeden :((( olarak aşağılayacak, elinden 24 saat OKU
diyen Kur'an'ı bırakmaz!

Görevimiz "Temizlik yapmak"
Mıntıka temizliği...Saf tutarak....
Kimse kimseyi geçmeden, eşit/eşgüdümlü
İkizkardeşler olarak ve BİRLİKTE...

Bundan öncesi de var:
Kendi mıntıkamızı (nefsimizi) temizlemek!
Sonra mıntıka temizliğine çıkmak!

Haydi vicdan muhasebesine!
İçinizi-dışınızı, göğsünüzde sakladığınız, önünüzü ardınızı bilen ve
kuşatan ile HESAPLAŞMAYA!

Bugün Allah için ne yaptınız?

HANİFLİK yeterli ve geçerli yanıt.
Fakat şunu bilmeliyiz ki,
ALLAH bir tekde KUL olur!

Allah hakkı=Kul hakkı!
Sevgi, barış, hoşgörü!
İNSANIZ biz, konuşarak anlaşırız.
Elbette streslerimiz, sıkıntılarımız, bunalımlarımız ve hatta
krizlerimiz de vardır.
Bunları bilinç altında değilse de (Ters teper) SANAT ve BİLİM
editörü olarak giderebiliriz.
Kendi kendimizin editörü olalım!
İçimize atmayalım!
Ama
kusmayalım, şarlamayalım da!

Barış & BARIŞ
Kul
Rabbi Zıdni İlmi!


3213 Nolu Mail
Tarih: 09 2002 Pazar - 20:27
Konu: slm ve slm
Sevgideğerler
22 dk. önce senato beni çağırdı.
Maalesef bu geceki chat'i de yediler.
İstifa etmek istiyorum. Ancak biz memurin maaşları peşin
aldığımızdan kalan süreyi "Çalış köle" misali "Başüstüne" diyerek
yapmak zorundayız. Çünkü içeri borçluyuz.
Zaten Jana Jeans dolayısıyla onun için çalışıyordoum.
Fakat bu finaller, mezuniyet törenleri, kutlamalar diye katmerli bir
mevzuat hazretlerinin programı nedeniyle ve "Yaz okulu"
öğrencilerini belirleme gibi saçma nedenlerden dolayı
Maalesef
bu gece de chat yok.
:((((((((((
Şuanda öğrendim ve kampusa gitderayak bunu aceleyle yazdım.
Saat 20.24

slm ve slm


3346 Nolu Mail
Tarih: 24 2002 Pazartesi - 13:03
Konu: Mesajın alındı outsider. Bu yolda devam et :))))
--- In aiberg@y..., ramon eagle <manofnights@y...> wrote:
> Selam selam
>
> Dunku mailim her nedense grubta bir turlu temayuz
> edemedi. Bu yuzden yeniden yaziyorum
>
> Sevgili ipekkon ve beyefendi,
> aranizdaki tartismaya dogrusu hic girmek istemezdim
> ama ikiniz de sevdigim birer kalemsorsunuz ve
> birbirinize bu denli sert girince dayanamayip atildim
> meydana
>
> Imdi, sorun aslinda yontem sorunu. Biriniz tume
> varimcisiniz benim gibi, biriniz tumden gelimci.
> Tumu varimci bastan arastirip sonra iman eder tumden
> gelimci ise once inanip sonra arastirir. Bu tabi basit
> bir ifadesi.Tumden gelimci tume varimcinin yavasligina
> sinir olur hatta bazen onunla alay eder (soyut
> konusuyorum) tume varimci ise oburunu ucuk olarak
> niteleyebilir.
>
> Hangi yontem daha iyidir? Yerine gore derim ben.
> Ama insanlarin arayis cabalarina saygi duymak gerekir.
> Bazen aklen mutmain oldugunuz bir sey sizi kalben
> rahatsiz edebilir ya da tam tersi olabilir.
> Ben inaniyorum ki Sevgili ipekkon samimi ve kendisinde
> gordugu sey neyse onu arkadasinda da gormek istiyor.
> ama biraz aceleci, biraz sabirsiz biraz tumdengelimci.
> beni bagislasin bunlari soyledigim icin ama benim icim
> disim birdir ne dusunuyorsam onu soylerim tabi
> densizlik yapmamak kaydiyla.
>
> Sevgili ipekkon, simdi ben hic bir arayis icinde
> olmayan, merak etmeyen, soru sormayan, sorgulamayan,
> sadece ne soylenirse ona inanip ardina dusmeyen,
> arada sirada size destek mahiyetli yasa varol
> cinsinden mesajlar yazan hayran celebi denen tipte bir
> arkadasiniz olsa idim eminim ki gozunuzde bir numarali
> haniflerden biri olurdum, ama ya Allah'in? orasini
> bilemiyorum iste.zaten benim muradim sizlerin degil
> Allah'imin gozune girebilmek.
>
> Bir de genel olarak soyluyorum sevgi sevgi diyoruz da
> gercekte ne kadar inaniyoruz sevgiye. sevgiye dair
> yazdigim su dortluk ne diyor bakalim:
>
> sevgi kaldirim cicegi olmus dusmus ortaya
> Ne kadar cok ve ne kadar hor kullanilmis vaah vah!
> Kimi gorsem sevgi denen bir yem takiyor oltaya
> kah balik diyor yakalarsa, sevgilim diyor kah!
>
> Sevgiyle kalalim
> Hosgorulu olalim
> sabirli olalim
>
> INNELLAHE YUHIBBU'SSABIRIIIN
> RABBI ZIDNI ILMI
>
>
>
>
> __________________________________________________
> Do You Yahoo!?
> Yahoo! - Official partner of 2002 FIFA World Cup
> http://fifaworldcup.yahoo.com


3347 Nolu Mail
Tarih: 24 2002 Pazartesi - 13:06
Konu: Re: Şeytanın avkatlığı mı??? Hayır Allah'ın avukatlığı!!!!!!!!!
Çok iyisin devam et Outsider!

--- In aiberg@y..., ramon eagle <manofnights@y...> wrote:
> Selam selam
>
> Dunku mailim her nedense grubta bir turlu temayuz
> edemedi. Bu yuzden yeniden yaziyorum
>
> Sevgili ipekkon ve beyefendi,
> aranizdaki tartismaya dogrusu hic girmek istemezdim
> ama ikiniz de sevdigim birer kalemsorsunuz ve
> birbirinize bu denli sert girince dayanamayip atildim
> meydana
>
> Imdi, sorun aslinda yontem sorunu. Biriniz tume
> varimcisiniz benim gibi, biriniz tumden gelimci.
> Tumu varimci bastan arastirip sonra iman eder tumden
> gelimci ise once inanip sonra arastirir. Bu tabi basit
> bir ifadesi.Tumden gelimci tume varimcinin yavasligina
> sinir olur hatta bazen onunla alay eder (soyut
> konusuyorum) tume varimci ise oburunu ucuk olarak
> niteleyebilir.
>
> Hangi yontem daha iyidir? Yerine gore derim ben.
> Ama insanlarin arayis cabalarina saygi duymak gerekir.
> Bazen aklen mutmain oldugunuz bir sey sizi kalben
> rahatsiz edebilir ya da tam tersi olabilir.
> Ben inaniyorum ki Sevgili ipekkon samimi ve kendisinde
> gordugu sey neyse onu arkadasinda da gormek istiyor.
> ama biraz aceleci, biraz sabirsiz biraz tumdengelimci.
> beni bagislasin bunlari soyledigim icin ama benim icim
> disim birdir ne dusunuyorsam onu soylerim tabi
> densizlik yapmamak kaydiyla.
>
> Sevgili ipekkon, simdi ben hic bir arayis icinde
> olmayan, merak etmeyen, soru sormayan, sorgulamayan,
> sadece ne soylenirse ona inanip ardina dusmeyen,
> arada sirada size destek mahiyetli yasa varol
> cinsinden mesajlar yazan hayran celebi denen tipte bir
> arkadasiniz olsa idim eminim ki gozunuzde bir numarali
> haniflerden biri olurdum, ama ya Allah'in? orasini
> bilemiyorum iste.zaten benim muradim sizlerin degil
> Allah'imin gozune girebilmek.
>
> Bir de genel olarak soyluyorum sevgi sevgi diyoruz da
> gercekte ne kadar inaniyoruz sevgiye. sevgiye dair
> yazdigim su dortluk ne diyor bakalim:
>
> sevgi kaldirim cicegi olmus dusmus ortaya
> Ne kadar cok ve ne kadar hor kullanilmis vaah vah!
> Kimi gorsem sevgi denen bir yem takiyor oltaya
> kah balik diyor yakalarsa, sevgilim diyor kah!
>
> Sevgiyle kalalim
> Hosgorulu olalim
> sabirli olalim
>
> INNELLAHE YUHIBBU'SSABIRIIIN
> RABBI ZIDNI ILMI
>
>
>
>
>
>
>
>
> --- ipekkon <ipekkon@y...> wrote:
> > Selam Selam
> > Eğer hala armızda var ise yazısı dikkat edilirse
> > İSLAMIN 7 şartı
> > üzerine, üzerinde fikir birliğinde olduğumuzu tahmin
> > ettiğim bir
> > konuya dikkatlerinizi çekmektir..
> > Sn.Aiberg bu konularda çok yazıp çizmiştir..
> > Ama şeytanın avukatları hazmedemediklerini açığa
> > vuracaklardır
> > elbet..
> > Çalkalar efendim çalkalar..
> > Bu nefs sizi daha çooooook çalkalar..
> > RABBİ ZİDNİ İLMİ
> >
> >
>
>
> __________________________________________________
> Do You Yahoo!?
> Yahoo! - Official partner of 2002 FIFA World Cup
> http://fifaworldcup.yahoo.com


3348 Nolu Mail
Tarih: 24 2002 Pazartesi - 13:12
Konu: Re: Şeytanın avkatlığı mı???Allah'ın kendisi AVUKAT=EL VEKİL'dir.
Bana ihtiyacın yok.
"Jana öyle söyledi"
Başarılar dilerim!.
Jana'ya da inanma!.
Acaba Jana var mı?
(Jana böyle söyledi)
Ben aracıyım!
19 kez selam!

PS.kimse Ramon'a yanıt vermesin,saldırmasın.
Barış dininde ben TETİKLEYİCİ olmak istemem.
Ramon yöntemler arasında yarım asır yaşıyor.
Gidebileceği yere kadar, son nefese kadar!!!
Onu hoşgörün, çünkü ölümü çook uzak sanıyor!
Ben bile öyle düşünüyorum. Jana böyle istedi
Ben de yazdım.

--- In aiberg@y..., ramon eagle <manofnights@y...> wrote:
>
> Selam&selam
>
> sevgili ipekkon ve beyefendi
> Ikinizde sevdigim kalemsorlersiniz. Aslinda aranizdaki
> taritsmaya hic girmek istemezdim ama sizler yalinkilic
> dalinca bana da meydana atlamak dustu. Dustu ama onca
> emek verip yazdigim yazi da bilgisayarimin
> kilitlenmesi nedeniyle suya dustu.Simdi yeniden ayni
> cumleleri kur ayni vurgulari yap zor mesele. o yuzden
> o yazimin sonunda sevgiye dair yazdigim bir dortlugu
> -Allah'tan ezberimde-sizlerle, tum arkadaslarla
> paylasmak istiyorum.
>
> sevgi kaldirim cicegi olmus cikmis ortaya
> Ne kadar cok ve ne kadar hor kullanilmis vaah vah!
> Kimi gorsem sevgi denen bir yem takiyor oltaya
> Kah balik diyor yakalarsa, sevgilim diyor kah!
>
> Sevginin dilde kalmamasi dilegi ile.
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>
> --- ipekkon <ipekkon@y...> wrote:
> > Selam Selam
> > Eğer hala armızda var ise yazısı dikkat edilirse
> > İSLAMIN 7 şartı
> > üzerine, üzerinde fikir birliğinde olduğumuzu tahmin
> > ettiğim bir
> > konuya dikkatlerinizi çekmektir..
> > Sn.Aiberg bu konularda çok yazıp çizmiştir..
> > Ama şeytanın avukatları hazmedemediklerini açığa
> > vuracaklardır
> > elbet..
> > Çalkalar efendim çalkalar..
> > Bu nefs sizi daha çooooook çalkalar..
> > RABBİ ZİDNİ İLMİ
> >
> >
>
>
> __________________________________________________
> Do You Yahoo!?
> Yahoo! - Official partner of 2002 FIFA World Cup
> http://fifaworldcup.yahoo.com


3376 Nolu Mail
Tarih: 26 2002 Çarşamba - 18:23
Konu: Hans von Aiberg'den
selam ve selam
Candaşlar,
bu mesaj aslında okuduğunuzdan 1080 birim önce yazılmıştır.

Birimler şöyle sayılıyor:

1. Bizzat telefon edenler telesekreter ya da başka birinden garip
mesajlarla karşılaşmış olmalıdırlar:
Ben van hoca gelecek, ben tu hoca gelecek. ben tri hg. ben for hg.
ben fayf...ben siks, ben seven, ben eyt, ben nayn....
Eytiin mesajına kadar sizlere zamanda ASENKRON olduğum için yanıt
veremiyorum.
"Benden çok hızlısınız"

2. Bu denetleyemediğim durumlardan dolayı "Yaşlanma süreci" bitene
dek chatlere katılamayabilirim. (Sanırım Pazar günü herşey yoluna
girecek ve jeriatrik süreç bitecek)

Aynı mesajla Cuma SON kez karşılaşabilirsiniz.
Fakat Pazar günü "DÖNÜŞ" günüdür.
ZZ zelzelesi bitecektir-umarım-
tedbir bizden tevekkül Allah'tan!

Son "Round"un BİZLERİN olması için "Compansating hole/Hidden
variables" süreci işlemektedir.

PAZAR (Belki de Cuma chat'inde) birlikteyiz.
Allah inşaa ederse...
Rabbi zıdni ilmi.

PS. Bu mesaj 1080 önce yazılmıştır ve ZZ geleceğe de duyurulmak
üzere otomatik kaydedilmiştir.

selam Hoşça
selam dostça

Ekim bei&KMA


3443 Nolu Mail
Tarih: 05 2002 Cuma - 14:06
Konu: "Sabır tavsiyesi"
selam ve selam
sevgideğerlerim
Hanifcanyoldaşlarım

Rabbim ilmimizi arttrısın.(Amin)

Alçalan yıldız/kanat kırdı kondu
Kanatları altına aldı "Dabbetül Arz"

"Kur'an'u okurken, ben bunu unuturum diye acele etme! De ki: Rabbim
ilmimi çoğalt.

Rabbim ilmimizi artırsın(Amin)

Evrenin iki yüzü(iki adet % 50'si) var.
İkisi de olmak ZORUNDA (Allah böylece NUR'unu tamamlar ve her an bir
yaratım üzerinde bulunur. Sonsuz x 3 + 1 (elif üssünün üssü+1)
ihtimal/olasılık oluşur. Allah nur üzerine nurdur.
Nur ise sonu gelmeyen enerjidir/Kudrettir.

Evrenin iki EŞİT ihtimali var.
Parantez (Kanat) açarak A ihtimalini; örneğin Walhalla çıkışlı
olursunuz;
açtığınız parantezi (Kanadı) kapayarak da B ihtimalini
oluşturursunuz.

Pekiyi parantez AÇMADAN bunlar olamaz mı?
Elbette bu olur ve adı NORMALDİR.

Fakat evrenin ikinci yüzü var ki normal ötesi/parantez içinde
BOŞCÜMLE/Küme diye bir matematiği var.
Yaşadığımız evrende BOŞ TÜMCE
Yaşayacağımız PARA-KOZMOS'da ise DOPDOLU tümcedir..

Kanat indirirseniz/parantezi kaparsanız NORMAL sandığınız herşey
PARANORMAL olur, Walhalla NORMAL; ALLAHLAW ise PARANORMAL'dir.
Walhalla'yı geçmişte/tarihte okursunuz.
Allahlaw ise gelecekten başka HİÇBİR YERDE yoktur.
Üzülmeyin, tarih bir tekerrür DALGASIDIR.
Dün olan yarın da olacaktır.
Yarın olacak olan DÜN de olmuştur.
Bigbang ile Doomday arasında BU OSİLASYON vardır.
Kıyamet ise DURAN dalgadır.
"Bugün mülk kimindir? Vahid ve Kahhar olan Allah'ındır"
Karadelik ve akdelik AYNI YERDEDİR, zıt yöndedir (Kapının önü-arkası
gibi)
kapının kalınlığı ise inanılmaz uzunlukta (Cennete kadar / Cehenneme
kadar) bir yoldur. Ama SIFIR cm. bile yoktur.
Ektiğimizi biçeriz ve/veya etkiye karşı tepki vardır.
Öncelikle ETKİ vardır, sonra ona tepki yanıt verir ve sistem
dengelenir.
Etkiyi tepki izler (Nedensellik)
veya
tersine
ÖNCE tepki, sonra etki geliverir.
(Klasik örnekle: Önce cam kırılır; sonra taş atılır)
Birinciye NORMAL;
ikinciye nedensellik tersindiğinden PARANORMAL (=Abnormal+Anomali)
diye bakıyoruz.

Haniflik ile kontrat yaparken İbrahim atamız gibi biz de
PARANORMALLİKLERE hazır biçimde kontrat yapmıştık.
Bu kontrat YENİ değildir.
Kalu bela'daki MİSAK'ın ta kendisidir.

Acaba normal ve paranormal (İki EŞİT ihtimal birden) nasıl
gerçekleşir?

Bu evrende birşey % 100 olmuşsa;
öteki evrende (Ki yine bu evren, fakat zaman oku ters, nedensellik
ters) diğer paranormaliter olasılık da OLMAK zorundadır.
Yani %-100 gibi SOYUT bir ihtimal daha vardır.
Somut (%+100) ihtimale NORMAL denirken bunun karşılığında
görmediğimiz ÖTEKİ soyut (%-100) ihtimal de O L M A K zorundadır.

Yeniden Musa-Yuşa-Hızır üçlemesinin kıssasına girmeden daha yakın
bir örnekle açımsayalım:

Jana diye bir genç bayan vardı 2300 yıllarında...
Evlendi her bayan gibi, çocuğu oldu çoğunluktaki her bayan gibi...
NORMALDİ bunlar...

Ama günün birinde İLERİ değil de GERİ gelmesi gerekti.
Kaburga-omurgadan yeniden DOĞDU (Aslında doğmadı, aynı süreyi
geçmişte yeniden yaşadı)

Aynı yaşa gelmişti, hani ÖNCEDEN anne olduğu yaşa...
Ama ne evlenmişti ne de çocuğu olmuştu.
Hatta Meryem gibi kızoğlankız idi.

Anılarında sevgili eşi, herşeyden değerli bir çocuğu vardı.
Anılar...SONRAKİ anılar, bizden sonraki anılar.
Anılar geçmişte kalmış nostalji değil midir?
GELECEKTEKİ anılar?????
Evet paranormal olan bu!
Gelecekteki anılarında evli-çocuklu Jana;
Geçmişteki yaşamında ise (Kendi deyimiyle) bakire ve çocuksuz Jana...
O biliyor, nasıl aşık olunur, evlenilir ve çocuk doğurulur!
ANILARINDA bunları biliyor, çocuğunu emzirmeyi ve pedagojiyi...

Ama ŞİMDİ bilmiyor bunları...
Hiç evlenmedi, gerdeğe girmedi, hamile kalmadı, midesi bulanmadı ve
acılar içinde doğurmadı. Himeni yerinde duruyor.

Bilmiyor evliliğin-annelerin gerekçelerini HENÜZ
ama BİLİYOR bunları YAŞADI tek tek...
An be an...

Bilmeden BİLİYOR!
Ölmeden ölmek gibi bir şey!
Ölümü taddı İDRİS ama ölmedi
işte öyle bir şey...
İdris ÖLDÜ/ÖLMEDİ (Schrödinger'in kedisi)
Öldü: Çünkü her nefs ölümü tadacaktır. (İndeterminizm=Işıktan yavaş
evren doğası)
Ölmedi: Çünkü ŞEHİD ölmez (Determinizm=Işıktan hızlı evrenin doğası)

ÖLDÜ MÜ ÖLMEDİ Mİ?

Yazı-tura mı atacağız?
Hayır atmayacağız!
İKİSİ DE OLDU diyeceğiz.

Rabbim ilmimizi artırsın(Amin)

Jana gibilerin ELLERİNDE olmayan bazı şeyler vardır:
Meryem gibi BAKİRE-ANEDİR...
Çünkü iki EŞİT ihtimal BİRDEN oluşmuştur.

Jana gibilerin kazandığı bir zaman enerjisi vardır.
Bataryaları DOLU olarak geçmişe gelmişlerdir.
Bu da enerjinin sakınım ilkesini bozmaktadır.

Bozulmasın diye...
ZAMAN enerjisi
kendisini
uzayda ileriye DEĞİL;
zamanda geriye verir.

O zaman Silo 55 ya da Jana'nın 45 yaş fotoğraflarını GEÇMİŞTE
görürsünüz.
Eğer geleceği görseydik, bir de MERYEM ANA gibi doğurmuş bir Jana
daha görecektik.

Kanatlar HİMAYE için indi.
Kanatlar altına alındı insanlık...
Onlar feragat ve fedakarlık sahibi insanlardır.
Sakat, felçli, çocuklarından çoooooooook uzak özverili insanlardır.
Zaman turistleridir.
Kendi evinde değildir!
Pansiyonerdir.
Onun için Kur'an emreder "Gücünüzle yardım ediniz!" diye
Hızır SU istedi (Gücün en küçüğü budur)
vermediler. Yıkılmakta olan duvarı onardı.
CEZA vereceğine kendisine su vermeyen, basit gücüyle yardım etmeyen
o kavmi ödüllendirircesine YIKILMAKTA OLAN BİR DUVARI/SEDDİ onardı.
Musa bile şaştı bu duruma!

Hızır turist idi, pansiyoner idi, pansiyoncudan SU/AZIK istedi.
Bir bardak su getirmek gibi basit "Gücüyle" bile yardım etmedi
pansiyoncu/hancı!
Oysa onlar TOK idiler...
Sadece İMTİHAN ediyorlardı.
Musa balığı vererek, KUDRET HELVASI gibi, bıldırcın gibi zaten
MUSA'yı tok tutuyordu/Kendisi gibi...
Su ve erzak istemediler/İster gibi yaptılar.
"Gücünüzle yardım edin" dediler kısacası...

MERYEM ile JANA'nın öyküsünün TIPATIPLIĞI gibi;
Bir de Resulullah ve Majisyenlerinin de birer AYNI ÖYKÜSÜ vardır.

Resulullah'a ilk BÖLÜM ayetler geldikten sonra
bir SONUNCU ayet geldi: "Kanadını indir insanların üzerine, şefkat
ve merhametle...Ve RAUF/RAHİM ol Rabbinin adlarını talim ederek"
dendi.
Bu İLK bölümün SON ayetiydi.
Bundan sonra
23 ay (Yaklaşık iki yıl boyunca)

efendim(s&s)e
Resulullah'a 23 yıllık şefkatinde İKİ YIL
H i ç
b i r
t e k
AYET/Kelime/Hece/ Harf
Gelmedi.

"RABBİN SENİ UNUTTU" dediler,
"İŞTE MUHAMMED'İN BU KADARLIK BARUTU VARMIŞ. ATTI BİTTİ. RABBİ DE
ONU UNUTTU!"

dediler...
ALLAH, "RABBİN SENİ UNUTMADI!" dedi ve İKİNCİ BÖLÜM KUR'AN İNMEYE
BAŞLADI!

Resulullah'ın ve/veya -gelecekteki-MAJİSYENLERİNİN durumu bir
paranormalitedir.

Allah Majisyenleri; majisyenler sizi unutmadı!
Adler 309 yıl mağarada kaldı sadece...
SABREDİN ÇIKINCA GELECEKTİR!
ARZ'da biraz debelenecek, mağaradan çıkacaktır, kozadan çıkacaktır.

Daha basit bir sabır örneği!

Hans von Aiberg isimli çiftboynuzlu miğfer giymiş ARZ yaratığı,
Kur'an konuşanı (İnsanlar Allah'ın kelamı olan PARANORMALLERE
yeterince inanmıyorlar, Hanif dinden habersizler, Kelamullah'ı BİLİM
ile bilmekten yoksunlar diyen bir DABBET)
Majisyenler gibi 309 yıl değil;
Resulullah gibi iki yıl değil;

Sadece herbiri 18 dakika süren bir saniyeler boyu sizden uzak kaldı!
Sizi terk etmedi, heva ve hevesinden konuşmadı Hans von Aiberg!
Sadece kanat indirenlerin zaman zilzal enerjisini "Geçmişe"
naklediyor-ki bu SİSTEM KUSURSUZ DENGEDE KALSIN!

Hızır da Saba melikesinin tahtını nakletmişti...
bir saniyeye karşı 18 dakika kazanarak....
Blok zamanı
(Eğer yeniden zaman aberasyon ve türbülansı olmaz ise)
Bu geceki chat'te açıklayacağım Allah inşaa ederse...

Bu yazı tahmin edemeyeceğiniz kadar uzun bir zaman öncesi kaleme
alınmıştır, otomatik olarak CUMA gününe MESJ diye yazılmıştır.
Görevli arkadaşım size bu yazıyı asacaktır.
Çok muhtemelen-çok muhtemelen
bu geceki chat'te ise herzamanki gibi kozmik sırları sunmayı
sürdüreceğim.

Ehli kehf olmayı anlatacağım Allah inşaa ederse

Rabbim ilmimi artır diyenlerin sayısını çoğaltsın!

Barış ve barış ile


3659 Nolu Mail
Tarih: 27 2002 Cumartesi - 17:21
Konu: Alemlerin Rabbine Hamd olsun
selam ve selam
Hanifcandaşlar

Sanırım "Kartal kondu"
Pazar gecesi "Kaldığımız yerden"
görüşmek üzere.

Çook anlatacaklarım var.
Hoşbuluşmak üzere

:)

Rabbi zıdni ilmi


3697 Nolu Mail
Tarih: 30 2002 Salı - 19:06
Konu: ZigZag cenaze
slm ve slm sevgideğerler
Bugeceki extra chat
The zigzag group'tan
"294" P.Dr.nin aniden vefatı dolayısıyla
"İGstemeden" iptal olmuştur.
Çarşamba BURADAYIZ!

Ekim Bei


3979 Nolu Mail
Tarih: 19 2002 Pazartesi - 13:40
Konu: Re: Benim de Sorularim Olacak !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
--- In aiberg@y..., Abdullahibni MESUT <aristogazali@y...> wrote:

Tek bir selamla başlıyorum:
Selam ve selam demiyorum.

>
> Siz Hanifler,

_______________________________________________________________________
EVET BİZLER HANİFLER'iz; BİZLER HANİFLERİZ! Neden siz değilsiniz Kur'an'ın KATI
KASKATI EMRİNE RAĞMEN!

SİZ dendiğinde karşısında BEN/BİZ vardır.
Madem bizleri böldünüz ve siz hanifler dediniz;
SİZ KENDİNİZİ TANIMLAYIN.
(Örneğin naklen ve takliden gelen dine inanırım gibi)
_______________________________________________________________________________

> ÜSTÜN IRK falan mısınız?

_______________________________________________________________________________

ÜSTÜN IRK YOKTUR. HEPİMİZ ADEMİN-HAVVA'NIN ÇOCUKLARIYIZ. AYRI BİR ORKTAN
GELMİYORUZ. ÜSTÜN IRK YOKTUR. YAHUDİ BİLE ÜSTÜN OLMASINA RAĞMEN LANETLENDİĞİ
İÇİN EN AŞAĞILIK KAVİM OLARAK BELİRLENMİŞTİR.
O HALDE ÜSTÜN IRK YERİNE KUR'AN'DAKİ ANLATIMLA "ÜSTÜN MİLLET" VARDIR. İBRAHİM
MİLLETİ GİBİ... (Milletiy İbrahime ve Hanifa- ayetlerinden çok sayıda var)

_______________________________________________________________________________

> Siz seçilmiş falan mısınız?

_______________________________________________________________________________

HİYERARŞİ DÜZENİNDEKİ EVRENDE KUŞKUSUZ BİRİLERİ SEÇİLİR ELBETTE!
ŞUNLAR CANSIZ, ŞUNLAR BİTKİ-HAYVAN, ŞUNLAR MELEK-CİN BUNLAR DA İNSAN GİBİ...
MELEKLER BİLE SEÇİLMİŞTİR (Cebrail vb. gibi)
CİNLER DE SEÇİLMİŞTİR : İBLİS=ŞEYTAN/HANNAS ve CİN/İFRİT gibi...

İNSANLAR DA SEÇİLMİŞTİR: MÜMİN /Takva üstünü ve tersine MÜRTED, MÜNAFIK, KAFİR
GİBİ
Kafirler de seçilmiştir: Putperest kafirler, Ehli Kitab kafirler -ki
müslümanlar da ehli kitabdır ve çoğu müslüman kisveli kafirlerdir.

Müminler de seçilmiştir: Bir kez iman eden, selamün aleyküm diyen ehli Cennet
ve iki kez iman eden selam ve selam diyen Ehli cennet üstü cennet!

Allah İbrahim'i HANİF ve HALİL yani TEK DOST OLARAK SEÇMİŞTİR!

ALLAH RESULLERİNİ DE SEÇMİŞTİR-228 bin tane-
Resuller noktalanınca bu kez sıra ALİMLERE gelmiştir.
"Hiç bilenle bilmeyen bir olur mu?" diye Allah seçimini yapmıştır.
Resullük ve zenginliği Allah dilediğine verir.
Ama Alimliği siz gider alırsınız.
Bu da bir SEÇİLMİŞLİK İÇİN sizin avantajınızdır.

Eğer bir tek BARIŞ(selam) deseydim nefsime uyup şöyle yazardım:

YOKSA ALLAH İLE ARANIZDA BİR SEÇME-SEÇİLME/İTİRAZ SORUNU MU
YAŞIYORSUNUZ? RESULLERE VE ALAMETLERE DAİMA İTİRAZ EDİLMEDİ Mİ?
SİZ O TARİHİ İTİRAZCI DEĞİL MİSİNİZ? BU FİLMİ DAHA ÖNCE DE GÖRMÜŞTÜK!
İSTERSENİZ SİZ SEÇİN -MESELA BABANIZI-PEYGAMBER İLAN EDİN MES'UD
BEYEFENDİYİ! (YETER Kİ ALLAH'A SEÇTİRMEYİN, SİZİN GÖNLÜNÜZ OLSUN)

AMA İKİ KEZ BARIŞ (SELAM VE SELAM DİYENLERDEN OLDUĞUM İÇİN BUNU YAZMAMIŞIM GİBİ
DÜŞÜNÜN.
_______________________________________________________________________________
> Sizin anlayışınıza göre; herkesin AYNI BİLGİ DÜZEYİNDE OLMASI
LAZIM ki,
> birbirinize güvenebilesiniz.
_______________________________________________________________________________

Yine "Sizin anlayışınız" diye bir BÖLÜCÜLÜK getirdiniz!
İlim alınır, dileyen gider alır dedim, herkes almak istemiyorsa elbette aynı
bilgi ve de ilgi düzeyi ile alanı oluşamaz.
SİZ dediğiniz bu grupta gerçek şu ki, BİZlerden pek çoğu birbirimize
GÜVENMİYORUZ-samimi itiraftır-
DAHA O OLGUNLUĞA ULAŞMAK İÇİN ÇOK YOL ALMAMIZ GEREKİYOR.
SEVGİ-BARIŞ-KARDEŞLİK yani sevgiyle dokumaktan gerçekten yoksunuz.
Sadece burada BİLİM'i okuyoruz! Bilgi açısından en azından BANA güveniliyor.
Hatta HA/VET dememe rağmen, yani gelecekte olacakları/gerçekleşmemişleri ya da
burada bu çağda isbatlanamayacakları anlatmama rağmen bana GÜVEN SORUNU
YAŞANMIYOR.
Bilgi ve bilimsel gerçekler hep vardır/vardı/var olacaktır=Bulunacaktır!
Mikroplar mikroskop bulunmadan önce de vardı.
Mikroplara HA/VET diyordu insanlar!
Mikroskop bulununca HAYIR değil HA/VET değil EVET dedi insanlar.
Ama Bilgi birikimi aşamalıdır, sabırla doldurulur bilgi tankı ve işin en güzeli
tüm insanlığın malı olur.
Yavaş ve hatta astronomik bir süreçtir BİLGİLENME...
İnsan ömrüyle sınırlıdır:
Ömrümüzün yaklaşık üçte-birini öğrenerek; üçte-birini bilgi biriktirirek ve
kalan üçte-birini de üreterek ve de öğreterek harcıyoruz.
Bu yüzden Kur'an KIRK YAŞ ÜZERİNDE DURMUŞTUR! Kırk yaşından sonra insanların
bilgi birikimini bilgi üretimi haline getirmemeleri halinde MASUM olmadıklarını
AYETLE sabit kılmıştır ALLAH!
Önce OKU(İkra-Alak) suresi
ardından
YAZ (Nun, Kalem) SURESİ GELMESİNİN NEDENİ DE BUDUR.
Ardından İkra ile bağlantılı Müzemmil (Kozaya girmek süreci, araştırmacılık)
ve onun ardından da Kalem suresine bağlı olarak Müddesir (Bilgi üretimi için
kozadan çıkıp kelebek olma) suresi gelmiştir.

Bilgi (enformasyon/Data/veri) evren sibernetiğinde vardır.
Ancak SANAT, TEKNOLOJİ, UYGARLIK GÖRGÜSÜ sadece ve sadece İNSAN'a verilmiştir.
İnsan ise NEFS olarak kısıtlıdır ömrüyle...
Ama insan RUH olarak tüm diğer BİLİNÇLİ VARLIKLARLA BİR BÜTÜNDÜR.

TOPLU BİLİNÇ ALTIMIZ BİRBİRİNE BAĞLIDIR.
YANİ MUTLAK BİLGİ TOPLU BİLİNÇALTINDA BİRİKTİRDİKLERİMİZDİR.
Embrio rahimde parmağını emiyor! Bunu toplam bilgi evreninden almaktadır.

ÖTE YANDAN SORUN BİLGİ DÜZEYİ DEĞİL ARAMIZDA...
BİLGİ DÜZEYİ DEĞİL; İLKELERDE AYNI OLMAK MESELESİDİR HANİF DİN VE BİLİM LİGİ
DEDİĞİMİZ ŞEY!
FORUMDAŞLARIMIZA EŞİT BİLGİ HEM DE MUTLAK BİLGİ DEĞİL;
BİLİNÇ GEREKTİRİR. BİLİNÇ İSE BİLGİ DENEN ARACI KULLANAN SÜRÜCÜNÜN ADIDIR.

ZENGİNLİĞİ ALLAH DİLEDİĞİNE VERİR, BU DA BİR SEÇİLMİŞLİK FENOMENİDİR.
FAKAT ALLAH BİLGİYİ DİLEDİĞİNE VERMEZ. SİZ TALİP OLUR VE ALIRSINIZ.
ÖNCE BİLGELİĞE NİYET EDERİZ. ELİMİZDEN GELENİ YAPAR VE TEVEKKÜL OLURUZ.

SONRA BİLGİNLİĞİ İSTERİZ. YA DA
BİLGİYİ/İLMİ ARTMASI İÇİN ALLAH'TAN İSTEYEBİLİRİZ. (Ta-Ha/114)
O ZAMAN ALLAH KANALLARIMIZI AÇAR, YA DA BİR SÜRPRİZ ALİM/MUALLİM İLE
RASTLAŞTIRIR SİZİ VE DUALARINIZA İCABET ETMİŞ OLUR.
BİLGİNİN ŞANSI ÇOKTUR
ANCAK,
BİLİNCİNİZİN BÖYLE BİR ŞANSI YOK! BİLİNÇ İMTİHAN OLUNAN
NEFSİNİZİN TA KENDİSİDİR. BİLGİNİZİN ARTMASINI İSTERSİNİZ AMA
NEFSİNİZİN ARTMASINI İSTEYEMEZSİNİZ.
BİLİNCİNİZİN BİLGİ DAĞARCIĞI OLAN İLMİNİZİN ARTMASINI İSTEYEBİLİRSİNİZ.
Rabbi Zıdni ilmi DEYİN daima!
Bir Alim ile buluşmayı isteyin Allah'tan!
Dikkat ediniz Gazali vb. gibi kendine ALİM diyenler olmasın!
Çağın ve çağdaşlığın, bilişimin ve iletişimin, teorinin ve teknolojinin her
alanına sahip birine Alim denir.
Alim, size namaz kıldırdıktan sonra, H bombası yapmayı da öğretebilen bir
insandır.
Alim size mesleğinizden başka her kültür platformunda hemen yeten bir insandır.
Neredeyse "Mutlak bilgi" sahibi gibidir sanki...
(Gibidir çünkü mutlak bilgi aslında okyanus ise, alimin bildiği bir mol sudur.)
_______________________________________________________________________________

> (Bu "Aynı Bilgi" nin de "MUTLAK BİLGİ" olması lazım.
> Peki mutlak bilginin ne olduğunu kim belirleyecek?
_____________________________________________________________________________

MUTLAK BİLGİ??????
YANİ ĞAYB ALEMİ! YANİ SONSUZLUK ÖTESİ ELİF KEZ ELİF NOKTALARI ÖTESİNDEKİ KÜLLİ
ŞEY*İN(Sonsuz ihtimallerden her biri.)
MUTLK BİLGİ ALLAH KATINDADIR.

ALLAH DIŞINDA BUNU TAŞIYACAK BİR ŞEY/KİMSE
DAHA YOKTUR.
MUTLAK BİLGİ (EL ALİM ALLAH'IN AKLI KÜLL'Ü) NEFSLERE (YARATIKLARA) KARINCA
KARARINCA VE TALEP DOĞRULTUSUNDA
BÖLÜNMÜŞ PAYLAŞTIRILMIŞTIR. HER BİR NEFS YA DA Ş E Y (KİMLİK, AYRIK
BİRİM) BİR CÜZ'İ BİLGİ TAŞIR. MUTLAK BİLGİ KÜLLİ
ŞEY'İN'DEDİR/PAYDADADIR.
MUTLAK BİLGİ PAYDADIR. BİZDEKİ BİLGİLER İSE "PAY"DIR.
AMA HER PAY BAĞLI OLDUĞU PAYDANIN HOLOGRAMINI TAŞIR.
BUNUN ANLAMI "ALLAH ŞEY'İ(Ahseni takvim insanı örneğin) KENDİ
SURETİNDE/FORMATINDA YARATTI" AYETİYLE ÖZDEŞTİR.
BİZ ALLAH'IN SURETİYİZ/HOLOGRAMIYIZ.
YANSISI VE YANKISIYIZ.
O EL-ALİM (Alimler Alimi)
BİZLER DE ALİM OLMAK DURUMUNDAYIZ.
MUTLAK BİLGİ YERİNE BAŞKA BİR KELİME SEÇİLMESİ GEREKİYOR:
Örneğin tüm bilinçli varlıkların toplam alabilme kapasitans bilgisi demeliyiz.
Yani nosyon yanlış burada...
Çünkü:

1. MUTLAK BİLGİ EL-ALİM'İN PAYDASININ TA KENDİSİDİR.
ALİMLERİ YANİ VEKİLLERİ DE BU PAYDANIN PAYLARIDIR.
PAYDA DAİMA TEK; PAY İSE SONSUZ SAYIDA OLABİLİR.
MUTLAK BİLGİ TÜM İNSANLIĞIN OLDURMASI GEREKEN PAYLARDIR.
ÇÜNKÜ:

2. ALLAH (Payda) BİLİNMESİ İÇİN (Kulluk borcu budur) BİZLERİ (Payları)
YARATTI VE "BİLMEK BİLİM İLE OLUR-Kİ ALTERNATİFSİZDİR-
BUNUN İÇİN ALLAH İLE SÖZLEŞTİK VE SINAV GEREĞİ BURADAYIZ.
"ALLAH MİSALLERİNİ(bilimsel bilmeye yönelik modellerini) TÜM
İNSANLARA ANLAMASI İÇİN CÖMERTÇE VE EŞİT (Kapasitenize göre elbette) OLARAK
VERMİŞTİR.

KAPASİTENİZİ SİZ BELİRLERSİNİZ:
"Hem bu misaller var ya, bunları tüm insanlara veririz fakat
ALİMLERDEN başkası ANLAMAZ" (Ankebut-43) UYARINCA;
MUTLAK BİLGİYE EN YAKIN OLANLAR ALİMLERDİR.
ALİM KENDİSİNİ ADETA S E Ç T İ R M İ Ş T İ R.

SEÇTİREN yani ADAY KULDUR!
SEÇEN ALLAH'TIR. (Müddesir suresindeki ALİMİ seçmemiştir)
SİZ SEÇİP DE -mesela babanız Mes'ud beyi-ORAYA KOYAMAZSINIZ.
TAKVA ve BİLİMDE ÜSTÜNLÜĞÜ İNSANIN KENDİSİ OLUŞTURUR,
ALLAH İSE BU ÇABANIZI ONAYLAR. BU İKİSİ PİYANGODAN ÇIKMAZ.
SİZ DİDİŞİP ALIRSINIZ!
ALLAH HEP V E R E N 'dir. GİDİP ALIN!
_______________________________________________________________________________
>
> Siz, Hızır (A.S.) yoksa Aiberg mi?
> Peki, Hızır (A.S.) kim olduğunu kim belirleyecek?
-------------------------------------------------------------------------------

AİBERG'İ BOŞVERELİM! O MÜTEVAZI BİR KULDUR.
Kâh çıkar SEMA'ya seyreyler ARZ'ı Zülkarneyn misali;
Kâh iner ARZ'A seyreyler SEMA'yı Dabbet misali;
Nesimi'nin söylediği gibi...
-------------------------------------------------------------------------------
HIZIR'I DA BOŞVERELİM:
"O Kullarımızdan bir kuldur; Katından Rahmet verilmiş; Katından İLİM
ALMIŞ, TAHTLARI GETİREN, MUSA'YI GÖTÜREN BİR KULDUR. Kullardan bir
kul!
BİZ HIZIR DEDİK! ÇÜNKÜ İSMEN VERİLMEZ.
CİSMEN DE ADI "MİSAK RESULÜ"DÜR.
TÜM PEYGAMBERLER ONDAN VE YARDIMCILARINDAN(Yahya vb.) SÖZ ALIP-SÖZ
VERMİŞTİR.
ÖYLE BİR KUL VAR: RAHMET VE İLİM VERİLMİŞ BİR KUL!
HIZIR DEĞİL DİYORSANIZ, SİZ ADINI KOYUN!
AYETLERİ AÇIKLAYIN, BİZLERİ MUTMAİN EDİNİZ!
MİSALLERİ ÇÖZEN O ALİM SİZ OLUNUZ!
ALLAH'IN AYETLERİN AÇIKLAYAN DABBET SİZ OLUNUZ.
İKİ ZAMANLI ZÜLKARNEYN SİZ OLUNUZ!
BENİM HİÇBİR İTİRAZIM YOKTUR VE OLMAYACAKTIR DA!
-------------------------------------------------------------------------------

HIZIR HEP TERSLER ZATEN!
EĞER SİZ ONA BUNLARI SORSAYDINIZ, ŞÖYLE DERDİ:

Siz isterseniz benim yerime BABANIZI ORAYA KOYUN, ADI MES'UT OLSUN-Mukallit
babaların adı otomatikman mes'ud'dur çünkü suudi hanedanındandır,
Yani Kureyş+Kurayza BÖLÜ İKİ hanedanının adı Suudi'dir.)
HIZIR VE AİBERG'İ BOŞ VERİN SİZ!
SİZ HADİSLERDEN BU İKİSİNİN YERİNE KONACAK ÇOOOOOOK YEZİD
BULACAKSINIZ!
Örneğin "Yezid Bin Muaviye Bin Süfyan" gibi...
Siz sünnisinizdir Allah bilir!
Siz Hak mezhebindensinizdir.
Siz Cennet'in tapusunu elinde tutanlarsanız. Çünkü ruhsatınız var:
Kabirde münker ve nekir gelip size-bize soracaklar ya:
--Mezhebin nedir?
--Mezheb imamın kimdir?

BİZLER BU SORULARA CEVAP VEREMEDİĞİMİZ İÇİN KUŞKUSUZ CENNET'E
GİREMEYECEĞİZ.
ZATEN BİZ CENNETİ İSTEMİYORUZ. BZE AZ GELİR CENNET!
Maliyeti kurtarmaz!
BİZ CENNETTEN ÖTELERİ İSTERİZ!
CENNET SİZİN VE BABANIZIN; ÖTELER DE BİZİM OLSUN
-Amin-
SİZİN -samimiyetle-CENNETE GİTMENİZ İÇİN DUACIYIZ.
Çünkü SİZ BİZLERİ HER NE KADAR SEVMEZSENİZ DE BİZ; SİZLERİ SEVERİZ!
BİZLER SEVGİ İNSANLARIYIZ.
YA DA GÖRECELİ OLARAK:
Biz de HANİF diye ölü bir dini hortlatmaya çalışan sapıklarız.

HIZIR BÖYLE DERDİ-bilirim :)
BEN DEMİYORUM!
DEMEM DE!
YA SİZ HANİF OLACAK İSENİZ?
UTANCIMDAN KAHROLURDUM O ZAMAN!
Sadece adlarımızı verdiğiniz için yani Hızır ve Aiberg dediğiniz için iki örnek
verdim. Ciddiye almasanız da olur.

______________________________________________________________________________
> Sizin anlayışınıza göre bunlar ancak "Mutlak Bir Bilginin"
temelleri üzerine oturtulmuş bir ilimle bilinebilir.
> TEKRAR SORUYORUM!!!!
> Peki mutlak bilginin ne olduğunu kim belirleyecek?
>
> Peki mutlak bilginin ne olduğunu kim belirleyecek?
>
> Peki mutlak bilginin ne olduğunu kim belirleyecek?)
_______________________________________________________________________________

MUTLAK (DAİM) KELİMESİ İLE BİLGİ KELİMESİNİ YANYANA KOYMAK
POZİTİVİST OLMAYAN HATTA MATERYALİST BİR FELSEFENİN ŞAŞI GÖRÜŞÜDÜR.

MESELA MUTLAK SIFIR OLSAYDI, BİZ BİR YANA ALLAH BİLE OLMAZDI!
(O zaman soru soran ve sorulan da olmazdı. Kim belirleyecekti?)

MESELA MUTLAK BİR (Allah) OLDUĞU İÇİN MUTLAK SIFIR YANİ MUTLAK
YOKLUK DA YOKTUR! (Mutlak yokluk olmadığına göre ancak mutlak yokluk
kendini belirleyebilirdi)

AYNI MANTIKLA:

MUTLAK BİLGİ ALLAH'A AİTTİR.
O "Üzerinde tartışıp durduğumuzun hak olan gerçeğini" HABER VERECEKTİR!
(Ayetlere binaen)

> Sizin anlayışınıza göre bunlar ancak "Mutlak Bir Bilginin"
temelleri üzerine oturtulmuş bir ilimle bilinebilir.
> TEKRAR SORUYORUM!!!!
> Peki mutlak bilginin ne olduğunu kim belirleyecek?

MUTLAK BİLGİNİN TEMELLERİ KUR'AN'DA YAZILIDIR.
KUR'AN TAFSİLDİR/AYRINTILIDIR.
ITMAM (TASTAMAMDIR, İÇİNDE HİÇBİR ŞEY EKSİK DEĞİLDİR. EKSİK BİZDEDİR.)
HER BİLGİYİ İÇERİR. ALİMLERE İKİNCİ BİR İKTAP OLAN MİSALLER İLE DOLUDUR.
O MİSALLERİ BİLEBİLECEK ALİMLERİ ALLAH VAAD ETMİŞTİR.
ALİM OLMANIN ÖNKOŞULU-RABBİM İLMİMİ ARTIR" demekten GEÇER!

BİZLERİN ÖMRÜ VARDIR; MUTLAK BİLGİ SAHİBİ ALLAH'IN İSE HAYATI YANİ
KISITSIZ ÖMRÜ VARDIR. BİZ FANİ/GEÇİCİ; RABBİM HAYY/DİRİDİR!

BİZLER KUŞAKLAR BOYU İLK İNSANDAN SON İNSANA KADAR UC-UCA EKLENEN
BİRER ZİNCİR HALKASIYIZ.

GİDEBİLDİĞİMİZ YERE KADAR GİDERİZ. ÖLÜNCE SINIRLANIR VE BİLGİ
HALKASINA BİR ZİNCİR HALKASI OLURUZ.

BİR MÜMİN BİLİR Kİ, ALLAH İNANCI DOGMA DEĞİL;
PARADOGMA'DIR. YANİ YARATAN PARADYGMA'SI DIŞINDA KALAN HERŞEY
DOGMATİK OLABİLİR KUŞKULANABİLİRİZ.

BİR YAZILIMCI BİLİR Kİ, METRİK OLMAYAN YERDE PARAMETRE VARDIR.
PARAMETRE OLMADAN METRİKLER DE OLMAZ.

BİR MATEMATİKÇİ BİLİR Kİ, NORMAL SAYILAR YANINDA PARANORMAL
(Abnormal, kompleks) SAYILAR DA VARDIR.

BİR FİZİKÇİ BİLİR Kİ EVRENDE IŞIK HIZI DUVAR/SINIR OLDUĞUNDA IŞIKTAN
YAVAŞ BİZİM NOMİNAL EVRENİMİZ YANINDA BİR DE IŞIKTAN HIZLI GİDEN
PARANOMİNAL (Paralumisans Takyonlar) EVRENİ VARDIR.

VE BİR KOZMOLOG BİLİR Kİ, EVREN BİR HOLOGRAMDAN İBARETTİR.
RESİM(AFAK/NESNEL/OBJE) DIŞINDA BİR DE HOLOGRAM RESMİ
(ENFUS/TÜNEL/SÜBJE) VARDIR.

HERŞEY BİR MUTLAK OLGUNUN OMNİJEKTİF GÖRÜNTÜSÜDÜR.
O HALDE ŞU ÇELİŞKİLER YANLIŞTIR:
1. Newton ışık için PARÇACIK dedi.
Maxwell ise DALGACIK dedi.
Omnijektivizm ise DUALİTY =HER İKİSİ AYNI ANDA AYNI QUANTTA VARDIR
DEDİ.

2. Bilim tarihi boyunca pozitif sayılarla gösterilen MADDE
karşılığında bir de ANTİMADDE bulundu-ki negatif sayılardan
kuruludur- MADDE EVRENİ KARŞILIĞINDA BİR DE ANTİ-MADDE EVRENİ VARDIR
dendi.

3. Kök içinde 1 gibi yazılan bir sayıyı kök dışına +1 ya da -1 diye
taşıyabilirsiniz.
Ama kök içinde -1 diye yazılan bir sayıyı HAYALİ der ve
taşıyamazsınız. O halde HAYALİ diye bildiğimiz herşey HOLOGRAMIN ta
kendisidir.
Holo=Hayal kelimesinin tıpatıp aynısıdır.
Hologram mıknatısın akıları gibidir/görünmez bir NİTELİK çizgisidir.
Madde ise bu çizgilere oturan GÖRÜNÜR nitelikli demir tozları ya da
hücreler ya da atomlar ya da atomaltı quant dünyasıdır.

MUTLAK BİLGİYİ TANIMLAMAK İÇİN İLK ADIM HAYALİ(Holografik, Sanal,
sübjektif) DEDİĞİNİZ ALEMİN BİLGİSİNE DE SAHİP OLMANIZ GEREKİR.
CANTOR'UN SONSUZ ÖTESİ SETLERİNİ YANİ ONUN VERDİĞİ İSİMLE ALEPH(Elif
NOKTALARINI BİLMENİZ GEREKİR.

SONSUZ ÖTESİNİ BİLİRSENİZ, YANİ İMKANSIZIN ÖTESİNE GEÇERSENİZ,
MÜMKÜN OLANI TANIMLAYABİLİRSİNİZ.

3. KUR'AN KRİPTOLOJİSİNE GÖRE:
ALLAH'IN MUTLAK BİLİGİSİ EVRENİMİZ ÖTESİNDE SONSUZLUK KULESİ
OLUŞTURMAKTADIR.
ONA ĞAYB İLMİ DENİR.

BU MUTLAK BİLGİ ÖTESİDİR.
MUTLAK BİLGİ İSE:

BİZE BİLDİRİLEN KRİPTOLOJİ VE SEMANTİKTİR. YANİ BATIN DİYE
BİLDİRİLENLER. ĞAYB ALLAH'INDIR;
AMA BATIN ALİMLERİNİN İŞİDİR.
BATIN=MUTLAK BİLGİDİR!

BİZE DÜŞEN MUTLAK BİLGİ YERNE BATIN KELİMESİNİN BİLİNCİNE VARMAK VE
BİLGİLENMEKTİR.

RAbbi Zıdni İlmi!

> >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>
> kayicasi wrote:
> Slm & Slm
>
> Hazir sorular dizgisi baslamisken benim de yanitlamasini istedigim
> sorularim var.
>
> Madem ki ALLAH emri bir farzi(Sura Olma) , bizden istendigi zaman,
> gozardi edebiliyoruz...
>
> Madem ki ALLAH'in mutlak "Saygi_Sevgi_Itaat" emrettigi bir kulunun
> istegine "Isittik ve Itaat ettik" diyemiyoruz..
>
> Madem ki; kendilerinden inek kurban etmeleri istendigi zaman
> kustahlasan yahudiler (Bakara,67-71) gibi olma cesareti
> gosterebiliyoruz...
>
> Hani o yahudiler baslarindaki peygamberden "ALLAH'in acikca
> gostermesini isteyecek kadar ukelalasmisti.(Nisa,153 ayette)
>
> Gene ayni yahudiler kendilerine savas emri geldiginde
peygamberlerine
> "Sen ve Rabbin git, ikiniz savasin. Biz burda duracagiz"
> (Maide,24.ayette) diyebilecek kadar, isyankar olmuslardi....
>
> Mademki lafta Hanif uygulamada ise hala cahiliye ahlakina devam
> ediyoruz...
>
> Bilen Birisinden benim de yanitlamasini istedigim sorularim var:
>
> Sura Demokratikmi olsun Nomakratik mi yoksa Aristokratik mi? Yoksa
> teokratik mi yapalicak???
>
> Eger demokratik olacaksa;
>
> Demokratik sistemlerde ki partilesme, gruplasma, hiziplesme turu
> akimlara izin verlecekmi? Bu akimlara izin verilecekse secim
> zamanlarinda bu gruplarin secim propagandasi yapmasina musade
> edilecek mi? Eger secim propagandasina izin verilecekse
propagandanin
> limitleri olacak mi? Eger propagandaya limitler belirlenecekse, bu
> limitler neye gore tespit edilecek???
>
> Eger aristokratik yapilacak sa, Hanifler genetik teste tabi
tutulup
> tasimis oldugu genlere gore tasnif edilecek mi? Eger hanifler
> tasimis oldugu genlere tasnif edilirse, ustun gen hangi irktan
> secilecek??? Encok Turk geni tasiyanlar enust sinif hanif,Yahudi
ve
> arap geni tasiyanlar enalt hanifler olarak belirlenip Sura da bu
> tasnif edilen guruplara gore mi belirlenecek yoksa en ust sinif
> hanifler mi belirleyecek???
>
> Ayrica Haniflerin icine sizmak isteyen Gizli Tekilatlara, orgutere
> ajanlara ve casuslara v.b. karsi ne tur onlemler alinacak? Sayin
> Aiberg Hizir'a kimlerin kotu niyetli, kimlerin ajan casus oldugunu
> sorup, ogrenip ondan sonra mi Sura belirlenecek yoksa Jana
gruptaki
> herkesin bilinc altina girip kimin ne oldugunu ogrendikten sonrami
> Sura belirlenecek???
>
> Benden once sorulan sorulari yanitlayacak dostlarimizdan, cok
buyuk
> istirhamim odurki lutfedip benim nacizane sorularima da
yanitmasi...
>
> Oguz KAYI
>
>
> Yahoo! Groups SponsorADVERTISEMENT
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan "Edit My Membership"e giriniz. Açılan sayfada
> "No E-Mail"i işaretleyiniz ve en altta bulunan
"Save Changes"a basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@y...
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of
Service.
>
>
>
> ---------------------------------
> Do You Yahoo!?
> HotJobs, a Yahoo! service - Search Thousands of New Jobs


3985 Nolu Mail
Tarih: 19 2002 Pazartesi - 21:31
Konu: Re: K ı n a l ı
selam ve selam

Kınalı candaş için şifa dileğimiz dışında
yapacağım bir şey var mı?
(Preparat hazırlayabilirim örneğin)
Rahatsızlığının TANI'sını yaparsanız Allah'in izniyle belki bir
katkıda bulunabilirim.

Ameliyatı benim için sürpriz oldu bilmiyordum.
İnşaallah aramıza katılacaktır.

Eş Şafii & Şufa

--- In aiberg@y..., Ramazan PISGIN <rpisgin@y...> wrote:
>
> slm slm
> Rabb'im Kınalı dostumuza ve tüm şifa bekleyenlere en kısa zamanda
sağlıklarına kavuştursun.
> Selam ve Selametle
> oğuzhan yakupoğlu wrote:
> Slm & Slm
>
> Can_Dostlar
>
> Sevgideğer Kınalı dostumuz,
> bu sabah itibarı ile Almanya'da ameliyata girdi.
>
> Rabbimizden,
> o ve tüm hastalarımız için şifa diliyoruz.
>
> Sevgiyle, saygıyla,
>
> o.y
>
>
>
> ---------------------------------
> Do You Yahoo!?
> HotJobs, a Yahoo! service - Search Thousands of New Jobs
> Yahoo! Groups SponsorADVERTISEMENT
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan "Edit My Membership"e giriniz. Açılan sayfada
> "No E-Mail"i işaretleyiniz ve en altta bulunan
"Save Changes"a basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@y...
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of
Service.
>
>
>
> ---------------------------------
> Do You Yahoo!?
> HotJobs, a Yahoo! service - Search Thousands of New Jobs


3999 Nolu Mail
Tarih: 21 2002 Çarşamba - 24:40
Konu: Edoferon siparişi hakkında
Öncelike selam ve selam
Öncelikle kanserli hastalarımız için
Öncelikle ileri derecede olan hastalarımız için
Öncelikli olarak Japonya/Casio'dan uçak Kargosiyla 50 gram baz
malzeme Perşembe günü havaalanından teslim alınacaktır.

Ondan sonraki baz madde ise Cuma günü sipariş edilecek ve Salı günü
gelecektir.
Bu durum takdir edersiniz ki, zaman kaybı yaratıyor.
Sorunlarımızın başlıcasi:
1. Aile meclisinin ilaç getirtilmesi hakkında karar vermeleri bizim
Şura toplantımız gibi sonuçsuz uzuyor ve askıda kalıyor. Hatta kimi
hasta yakınları Edip Büyükkoca rahmetli ve ben partnerini
şarlatanlıkla, para koparmak ve benzeri zannlarla günahımızı
alıyorlar. Yapılan tüm çabalar sadece SİZ hasta ve yakınlarının
kazandırılması içindir.
İlacımız tamamen ümit kesilmiş hastalar üzerinde SSK Okmeydanı
Onkoloji hastanesinde ve SSK İstanbul hastanesinde denenmiş ve
mucizevi sonuçlar alınmıştır.
Ancak rahmetli prof.dr.Edip büyükkoca'nın şehit edilmesiyle bu şifa
işlemine yıllarca ara verilmiştir. Bazı doktorların da bu ilaçları
hastaya vermeyip, laboratuarda formülünü öğrenmek üzere yurt dışına
götürdükleri saptanmıştır.
Kısacası Edoferon, bir zakkum ekstresi vb. değildir. Kocakarı ilacı
hiç değildir.
Hasta yakınlarının bu notları okuyup karar vermeleri gerekmektedir.
Kaldı ki başarısızlık halinde Grubumuz bu parayı kendilerine iade
edecektir.

2.
Üç hastamızın hiçbir maddi yeterliliği yoktur. iki hastamız ise
birer emekli maaşını verebileceklerini söylediler ki bunu utanarak
almadım.
Başta ben TURNE GİTARİSTİ Hans olmak üzere, herkesin onları finanse
etmesi için ELİMİZDEN geleni
ivedilikle yapmalıyız.
Çünkü geç karar verme ve getirtme durumunda hasta bir hafta
kaybettiği gibi, ben de aynı işlemi yeniden yapıyorum.
Bir örnekle(Misal)
Benden bir bardak çay istiyorsunuz. Demliyorum ve ikram ediyorum.
Bulaşığı yıkıyorum. Sonra yeniden bir bardak çay isteniyor.
Ve yeniden demliyorum, ikram ediyorum, bulaşığı yıkıyorum.
Ve bir daha isteniyor...
Bu hem bana hem şifa bekleyenlerimize büyük bir eziyet oluyor.

Bu nedenle mali durumu yerinde olan arkadaşların "VAKİT"ten
kazanmamız için "Nakit"ten infaklarını çok acil bekliyorum.

3.
Elimizde bu ilacın hammadde stokunu ivedilikle sipariş etmeliyiz.
(Mevcut hasta sayımız 11 kişi)Böylece grubumuza dönük hastalıkları
tamamen iyileştirmek için,
ŞİMDİYE KADAR YAPTIĞIMIZDAN ÇOK DAHA FAZLA İNFAK etmeliyiz.
Bu âcil bir çağrıdır.
Çok âcildir!
Ve İlk kez böyle bir çağrı yapmaktayım.
Özellikle yurdışındaki arkadaşlarımızın katkıları, Türkiye
şartlarında bocalayan arkadaşlarımızdan çok daha acildir.
Önemini kavramamız gerekmektedir.
Bugün başkasının hastası, yarın senin ki olabilir Allah korusun!

Edoferon fonu havuzuna aktarılan tüm maddi katkılarınız, unutmayınız
ki, sizlere ait olan ŞİRKETİMİZDEKİ hisselerinizdir. Onlar hibe
değildir. Edoferon ve başka buluşlarım doğrudan şirkete
BAĞIŞLANMIŞTIR.
Geliri tamamen ZipZap Şirketinindir.
Kendinize/BİZLERE yönelik bir yatırımdır bu!
Ben herşeyimi bu şirkete hibe ettim.
Görevim sizden "Gücünüzle orantılı" yardım almaktır.
Gücünüzle yardım ediniz -ki sedd (Kansere karşı Seddd) yapabileyim.
Ben dilerdim ki, hiçbir kimsenin Edoferon'a ihtiyacı olmasın ve bu
satırları yazmak -hele hele nefret ettiğim para istemek gibi bir
alçaklığı yapmak-istemezdim. Ama talep dostlardan gelince ve
dostların hatırı için kendimi paralarcasına koşuşturuyorum.

Böyle şeyler söylenmez ama, büyük bir banka kredisi yanında 2 milyar
liraya yakın "GİTARİST-ŞANTÖR" olarak aldığım ücretin kuruşuna
dokunmadan ben elimden geleni yaparak kendime düşen hastalara bu
ilacı sizden habersiz ve bedava verdim.
Fakat bunların üstüne toplam 11 hasta daha çıktı ki beş tanesinin
mali gücü hiç yok.
Ve bundan fazla kazanç sağlamam mümkün değil.
Bu yüzden utanarak bunları yazmak zorunda kaldım.

Herzamanki gibi beni anlayışla karşılayacağınızı umuyorum.

Rahmet(Merhamet, infak ve dualarınız) ve ilim (Edoferon'u imal etme
bilgisi gibi) hepimizde AYNI ANDA olmalıdır.
"Katımızdan Rahmet verdiğimiz ve katımızdan bilim almış" o kullardan
olalım.

Bu satırları yazmak hiç istemezdim...
Ben dilenci değilim! Benim parayla ilişkilm kesilmiştir.
Bunu bir daha hatırlatmakta yarar görüyorum.

Hoşça ve dostça
kalınız canlar
Şimdilik...


4000 Nolu Mail
Tarih: 21 2002 Çarşamba - 24:58
Konu: Millenium/Miladium mesajı
slm ve slm sevgideğer Hanif Candaşlar!

Tam bir yıl önce bugün (21 Ağustos'ta)
bir mucize oldu: Zaman Zelzelesi başladı ve ta ki 26 Ağustos günü
bittiğinde BİZLERE 53 yıl gibi çok değerli bir zamanı lehimize (1N)
bir mucize ve Allah'tan ihsan olarak kazandırdı. ve Zero-N ile ilk
kez eşit ve başbaşa olduk. Yani Üstünlüklerini elinden aldık.

Bize getirileri şunlar oldu:

1. 2050 yıllarında kurulacak olan ve Zigzag'ın kendini lağvedip
katılacağı "Şimdiki ZipZap" öne, çağımıza alındı. Ali İmran 104
Allah Vaadi yarım asır önce gerçekleşti.
Ve sizler KURUCULAR oldunuz. Allah sizleri Şehid kılsın!
(Amin)

2. Dünya tarihinde ilke kez İslam protestantlığının temellerini
attık. HANİF din'i patentimize verdi Rabbimiz. Hafif ve Hadis
dinleri SEVMEK işkencesinden kurtulup, "Bizim onları sevmemize
rağmen, onların bizleri hiç sevmemesi eşitsizliğinden de kurtulduk.

3. Başta Hologram bilimleri olmak üzere, tıbda ve bilimde darbe
yapacak olan YEPYENİ bilimler için cevaz çıktı-ki bunlar 2050'lerde
açıklanacaktı. Artık bizler dünyanın mevcut bilim düzeyinden tam 53
yıl YUKARIDAYIZ.

4. Tarih değiştirme üzerine oynanan oyunlar sonlandı.
Karşı kamp(Bağ) sürekli gelecekten yardım almaktaydı ve bu tek
yanlıydı. (Messenger'imiz Jana henüz devreye girmemişti)
Jana'yı kazandığımızdan sonra, genelde ABD sermayesi diye bilinen
gerçekte Zion sermayesi olan en büyük şirketlerin belini kırıp,
toplu iflasa sürükleyebileceğimiz avantajlar bulduk.

Ve daha sayılmamış neler neler!

Şimdi bugün itibariyle Millenium'un ÖNCÜ DEPREMİNİN başlangıç
yıldönümünü kutluyoruz. 26 Ağustos'ta ise Millenium başlangıcını
kutlamaya hazır olalım.

Bize bugünleri gösteren Allah'a hamdolsun!

"Bir işi yaparken ben bunu mutlaka YARIN YAPACAĞIM deme, Eğer Allah
İnşaa etsin derseniz, YARIN'dan önce o işinizi yaparsiniz."

Kutlu-mutlu
Hoşça-Dostça


4012 Nolu Mail
Tarih: 21 2002 Çarşamba - 16:06
Konu: Re: Bizim amellerimiz bize ..
> Slm & Slm
> Hanif_candaşlar

> Rahman ve Rahim olan Allah'ın adıyla,
> Kasas / 53 - 54 - 55
>
> O, onlara okunduğu zaman şöyle derler: "İnandık buna, Rabbimizden
gelmiş haktır o. Biz, ondan önce de müslümanlardık."

Sevgideğer Ozanım yukarıdaki ayet ile İBRAHİM MİLLETİNİN HANİF
DİNİNİ cımbızla seçip almışsın:
"Biz, ondan önce de müslümanlardık"
Şimdi İKİ KEZ iman eden Hanif müslümanlarız.
>
> İşte böylelerine ödülleri, sabrettikleri için iki kez verilir.

SABIKUN/MUKARREBUN İKİ KEZ ÖDÜL DEMEKTİR!

Onlar, kötülüğü güzellikle karşılayıp savarlar. Ve onlar,
kendilerine verdiğimiz rızıktan infak ederler.

İŞTE Bu tanım 104+110+114'ün BİRLEŞİK CEPHESİNİN TASTAMAM TANIMI.
Yine buram buram Haniflik kokuyor!
>
> Boş lakırdıyı duyduklarında, ondan yüz çevirir şöyle
derler: "Bizim amellerimiz bize, sizin amelleriniz size. Selam olsun
hepinize. Biz cahilleri önemsemeyiz."

Vakıa 25-26'da Haniflerden bi tek BOŞ SÖZ olmadığını ve sadece SELAM
VE SELAM dediklerini biliyoruz.
SELAM VE SELAM BİZE
BİR TEK SELAM ÖTEKİLERE!
Ötekiler=Bizim sevdiğimiz ama onların bizi sevmediği kimseler!
Onun için bir tek SELAM olsun onlara. Ta ki kinleri taşıp da
kendilerini Haniflere öldürtene kadar!

Ürperttiğin için teşekkürler!

> ---------------------------------
> Do You Yahoo!?
> HotJobs, a Yahoo! service - Search Thousands of New Jobs


4049 Nolu Mail
Tarih: 23 2002 Cuma - 16:10
Konu: Bu geceki Chat hakkında :(
selam ve selam sevgilideğerliler

Acil tertip ilaçlar için yine yollara düştüğümden
ve
Aynı anda hem preperat hazırlamak ve chat yapmak zorluğundan
ve de
komşuların (Laboratuar Vardiya çalışanlarının) beni inanılmaz meşgul
etmeleri dolayısıyla
üç işi bir arada yapamayacağıma kanaat getirerek :)(hem yürüyüp hem
ciklet çignemeyenlerdenim galiba)
Bu gece (Cuma) Chat'inden istemeden feragat ediyoruz.

:(

PS:Tercihan bu chat'i aranızda ZİPZAP kuruluşu için
yapmanızı "Özellikle/hasseten" istirham ediyorum.

Sevgi ve kardeşlikle


4108 Nolu Mail
Tarih: 26 2002 Pazartesi - 15:33
Konu: Re: Edoferon...hasta için....Edoferon
slm ve slm

Şimdi okudum.
Şimdi Koştum.
Şimdi gitar mukavelemi 15 gün daha uzattım
EĞER bugün bu ücreti alırsam,
Hemen gümrüğe koşacağım YARIN (Salı)
ERTESİ gün Edirneye'ye gidip (Çarşamba)
İlacı PERŞEMBE günü bitirip
VERECEĞİNİZ adrese
CUMA günü YETİŞTİRECEĞİM Allah İnşa
Allah Şafiy
Allah Şufa
Derde derman, deva ve şifa!
Rabbim infakımı kabul etmeni değil, şifaa olmanı lütfen istirham
ediyorum.

Amin!

--- In aiberg@y..., "safult1" <safult1@y...> wrote:
>
>
>
>
> Selam ve Merhaba/lar
>
> Sevgili Hans
>
>
>
> Hastamızın maddi olarak bazı sorunları var.Yani çok iyi durumda
> degil. Yine de oldukça dirençli ve umutludur. "Allah'tan umut
> kesilmez" sözüyle hareket ederek, ilaci Allah'ın da yardimi ile
> denemek istiyoruz. Bu konuda vereceginiz yaniti bekliyorum.
>
> Sevgi ve saygılarımla....
>
> Allah yardımcımız olsun.
>
> Nirmalam/Şahmaranım
>
>
> PS: (Hastamız Türkiye de bulunmaktadır.)


4109 Nolu Mail
Tarih: 26 2002 Pazartesi - 15:56
Konu: Kutlu Millenium/mutlu milatium
selam ve selam

Şu anda dünyanın gece yarıküresi ve kış yarıküresi ile
konferanstayım.

Jana'nın söyleyecekleri var.

Şu ana kadar dedi ki:

1. "Parazitleri SİLİN, gelecek için utanç kaynağı oluyor. 50'den
fazla üye gereksiz FAZLA ve D A V A Y A zararlıdır!"

2. Hans Aiberg, NURCU Orhaneli PEmniyetince tuzağa düşürülecektir.
İhbarı yanlış alan Bursa Valisince Balıkesir Valisi arasındaki sıcak
ilişkiler nedeniyle HAKSIZ KOMPLO düzenlenmeye çalışılmaktadır.
Orhaneli acemiliğiyle misafirine karşı komplolara ÖNLEM almayarak,
gelecekteki evlatları özellikle 10SCE+Beni (Jana)zor durumda
bırakmıştır. Missccp. Elini Orhaneli'ndeki hizipleşmeden çekmezse,
çok zor durumda kalacak ve İFTİRA ile GÜDÜMLÜ basına malzeme olacak
ve başı HAKSIZ yere ağrıyacaktır."

3. K.Maraş grubu çok acil 8 HANİF'e yükselmeli ve hizipleşmelere
ACİL müdahil olmalıdır. (iyiliği tavsiye etmeli, kötülükten men
etmelidir.)

5. ZipZap kuruluşundan itibaren Hans von Aiberg yeniden EKİM BEY
konumunda olacaktır.
Edström Tudor Alias KM:Allein olarak aynı zamanda görev yapacaktır.

6. Tic Toc için START ve ONAY verilmiştir.
7. 1002 0-N USA, şirketi için moratoryum gerçekleşmiştir.
8. Centilmenlik anlaşmasını bozup, kanat indirmediği için, Uri
Geller'e karşılık Jana (Ben) da kanat indirmekten caymıştır.

9. Milatium (26 Ağustos dönüm/dönem ve düğüm noktalarının HAYIRLI
olması dileğiyle...

Miss-Tress-Passanger

PS. (ben) HANS yazılanlar BENİM fikrim zikrim ya da ard niyetim
değildir.
Mesaj bana ait de değildir.

Sevgiyle kalınız.
Devamı Zigzag chat kapsamında açıklanacaktır.


4189 Nolu Mail
Tarih: 30 2002 Cuma - 15:45
Konu: Zafer'imiz kutlu olsun
slm ve slm
Sevgilideğerliler
Hanifcandaşlar

Dünyada ve ahırette İbrahim milletindeniz;
Dünyada Türk+leşenlerdeniz.

Türk olmak "Türkleşmek esasına" bağlıdır.
Aynı moral değerleri (tarih, bayrak, dil-din-soy birliği vb.)
edinmek demektir. Aynı potada bulunmak, aynı ORTAK dili konuşmaktır.

Türkiye Cumhuriyeti YETMEZ!
Türk dünyası/yelpazesi/şemsiyesi/pasta dilimi içinde "Köken" olarak
(Çerkez, Abaza, Laz, Roman, Kürt, Arap, Danimarkalı vb.) ne olursak
olalım, bizler türk + türk-leşmiş anlamında TURGUT'larız! Turan
kutlularıyız.

Bu konfederasyonun geçmiş+gelecek üye ülkelerindeniz.
Biz Turgut'larız!
Yani türkeşme esasına göre betimlenmiş Turgut dil birliği
ailesindeniz.
Bu da yetmez!

Ve Ayrıca/ayrıcalıklı olarak NECİB İbrahim milletinin Hanifleriyiz.

Turgutluların en batı hakanlığı olan Osmanlı Türk Hakanlığının
Anadolu ve kısmen Trakya mirası üzerinde şehid atalarımızın
başbuğları olan Mustafa Kemal Kâzım Karabekir, Fevzi Çakmak ve
HAKEDEN kurmaylarının emanetinin oluşturulduğu ZAFER BAYRAMI denen
büyük dönüm noktasıyla edindiğimiz şu Zafer destanı bayram olsun,
kutlu-mutlu olsun!

Adı Türkiye Cumhuriyeti/bir dilim Turgut bütünlüğü içinde!
Cumhuriyet odur ki, "SALTANAT" ya da "Babadan oğula geçen" dikta
değildir. İstismar edilen Cumhuriyet biçimleri "Cumhuriyet"
kavramını bağlamamalı!
(Kuzey Kore Halk Cumhuriyeti, Irak Cumhuriyeti, suriye Cumhuriyeti,
şimdiki Afganistan Cumhuriyeti ve benzeri saptırmalar, asla
CUMHURİYET(Kur'an'daki adı ŞURA) ile karıştırılmamalı.

İnsanlara Hürriyet
Milletlere istiklal
dedik dua edercesine!

İnsanlara hürriyet>>>>Demokrasi değil midir?
Milletlere istiklal>>>Cumhuriyet değil midir?

İnsanlara Hürriyet derken, içinde inanç/din/vicdan hürriyetini
kastetmedik mi?
Laiklik bunun adı işte!
Demedik mi önce ALLAH LAİK'tir,
KULU ile ZATI arasına üçüncü kişileri ALMAZ!
(Kullar ise şeyh/veli vb. gibi aracı bularak nankörlük yaparlar-
malum-)

"Devletlere istiklal" demedik!
MİLLETLERE İSTİKLAL dedik!

Devlet nedir ki, milletin hizmetinde bir kurum değil midir?
Devlete tapınmak şu sapık cumhuriyetleri oluşturmadı mı?

MİLLETİZ (Türk ve İbrahim milleti)
MİLLETLERE İSTİKLAL!

Eğer ONLAR olmasaydı;
Şimdi Sevres antlaşmasının gücük parselasyonu içinde ve halen
babadan oğula geçen ve LAİK olmayan Ebayezid Hanedanının
bilmemkaçıncı padışahı+Halifesi yönetiminde ARAP kardeşlerimizin
yaşam biçimini seçecektik.

Eğer onlar olmasaydı;
İran,Afgan, Nijerya, Sudan.... İslam Cumhuriyeti gibi bir CUMHURİYET
ya da Saddam,Esad gibi Cumhur diktatör yönetiminde beşinci sınıf bir
ülke olmayacak mıydık?

ONLAR bize ZAFERİ emanet ettiler: Çağdaş, entegre bir TR/TC doğdu.
Yerlerine geçenler ise ilkinden başlayarak Selanik Locaları adına bu
emaneti yozlaştırdılar.

Dini kötü temsil eden Hizbullah, El Kaide, Taliban, Nijeria Recm-
rejimleri kötü temsil edildiği çin DİN KURUMUNU yani HANİF
İSLAMİYETİ lekeleyebilir miyiz?

Cumhuriyet, demokrasi loca lobileriyle sulandırıldı diye bu iki
temel kavramdan vazgeçebilir miyiz?

Mehdinin içinde bulunduğu 3M sisteminde "Yozlaşmadan arındılımış,
kusurları giderilmiş, mükemmel bir eş ve eşit güdümlü, adaleti ve
standardizasyonu ile paylaşımcı bir DEMOKRATİK CUMHURİYET yok mu?

EŞİT REFAH imecesi üzerine kurulu DÜZİNE DÜZENİ'ni ne sanıyoruz ki?
Laik Demokratik MİLLETler topluluğu Cumhuriyetleri KUR'AN'DAKİ
modeldir!
Maskara Molla Cumhuriyetleri değil!

Ve kutlu Zafer'e gelince:

26 Ağustosun bir şey dışında fazla bir özelliği yok.
O gün Güneş Aslan burcundan çıkar ve Başak burcuna girerken arada
BİR TEK GÜN SINIRDA kalır. (13üncü burç, sınır günlerine denir-ki 13
ARA gün demektir.)

Fakat bu 26 Ağustos her nedense Türk ve yerine göre İslam tarihini
çok etkilemektedir.

26 Ağustos Cuma günü Alpaslan Malazgirt'te KEFENİYLE en başta
savaşır. 40 bin yiğidiyle Anadolu kapılarını ardına kadar açar!

26 Ağustos'ta Büyük taarruz başlar. Bağımsızlık kapısını açar.

26 Ağustos'ta Millenium denen bir başka gizli zafer başlar.

Üçü de kutlu olsun


4191 Nolu Mail
Tarih: 30 2002 Cuma - 16:14
Konu: Duyuru
selam ve selam
Sevgideğerler
Hanifcandaşlar

İstemeden chat ve aktivitasyonlardan hatta gruba asılan yazıları
bile okumaktan uzak kaldım. Bu iletiyi yazdıktan sonra grup
maillerini okuyacağım Allah İnşaa ederse...

Chat'e giremediğim ilk mazeretim, ben organizatör ile mukaveleli
olduğumdan, yani şu açıkhava konserlerinin müzisyeni olduğumdan ve
son anda bana ACİL ihtiyaç duyulduğundan, tam mIRC'e girdiğimde
taahhütümü tutmak üzere ayrılmak zorunda kaldım. Saat 21.40
cıvarıydı. Bunun için özür diliyorum.

İkinci olarak da Edoferon'un hazırlanmasında çıkan pürüzler yüzünden
günde 24 saat çalışma zorunda kaldım. Gün keşke iki-üç misli uzun
olsaydı.

İnfak gücünüzle bana gönderdiklerinizin çoğunu aldım.
Yani yurtiçi hesapları anında elime ulaştı.
Fakat yurtdışı hesapları ise "BANKALARIMIZIN, PRAYI GEÇ TESLİM
EDEREK, FAİZİNİ ÇALIŞTIRMA" gibi sinsi soygunları yüzünden alamadım.
Böylece ilacın hazırlanmasını İKİ zaman dilimine böldüm.
6 Hastamızın adreslerine ulaştırıldı.

Diğerleri?
Bankaların gönderilen dövizleri "Ellerinde bekletme merakı" yüzünden
bu finansmanları alınca imalata geçebileceğim için maalesef bekliyor
İDİ. Şimdi bunlar peyderpey elime ulaşınca İKİNCİ KEZ laboratuara
girmek zorunluluğu doğdu.

Chat'e yine Edirne'de olduğum için katılamadım.
Pazartesine kadar da Edirne'de olacağım (Bana özellikle hafta sonu
sakin çalışmama izin veriyor) ve de ikinci tertip ilaçları
hazırlayacağım için şu duyuruyu yapmak zorundayım:

1. Bu gece(Cuma) saat 24.oo'e kadar Chat var.
2. Hafta sonu buluşmayı kararlaştırdığımız Hanifcandaşları konuk
edecektim ama, laboratuarın sadece hafta sonu bana tam teslim
edilmesi nedeniyle bu acil fırsatı kaçırmamam gerekiyor.
Dostlarımızla müteakip bir tarih daha kararlaştırırız Allah İnşaa
ederse.
3. Gerekçelerim var:
Çünkü gücünüz ve çabalarınızla finanse ettiğiniz tam 12 tertip ilacı
tek tek yapmak düşündüğümden fazla vakit aldı.
Kimi erkekler için, kimi bayan şifa bekleyenler için farklı
hormonlar katkılanan iki tip ilaç var.
Kimi de CA.nın tanısına göre "Draje, goutte, spray biçiminde
hazırlanması gerekiyorDU. Bir farmakolog gibi bunları yapmak
gerçekten 24 saatimi aldı.

7 ilaç sahiplerine Pazartesinden itibaren postalanacak.
Bankaların sinekten yağ çıkarma ve haksız gaspları yüzünden düştüğüm
bu gecikme için özür dilerim.

Bundan sonra nerede olursam olayım, inşaALLAH chat'leri
kaçırmayacağım.

Bu gece (Cuma-30 Ağustos) chat başında olacağız Allah İnşaa ederse.

Allah bizlerin kalbine daha fazla sevgi koyup, daha uzlaştırıp bizi
daha özkardeşler yapsın.
İlmimizi de artırsın.
AMİN!

kutlu-mutlu
Zafere umutlu
olalım.

İnsan umut ettiği sürece yaşar!
Çok güzel yazılarınızı esirgemeyiniz.
Herkesi çok özledim/çok seviyorum.
Topluca Allah'ın ipine tutunup HİÇ ayrılmayalım,
Ayrılacak gibi olanlara da bunu hep hatırlatalım.

Barış ve Barış
İman ve iman
Rıza ve razı
Cennet ötesi Cennetliklerim!


4237 Nolu Mail
Tarih: 02 2002 Pazartesi - 19:19
Konu: "SİZE ALLAH YETER!"
slm ve slm
sevgideğerler
Candaşlar

"Bursa emniyetinin Fethullahçılar tarafından öteden beri ele geçirildiği ve
Bursa ilçelerine de Nurcu emniyet görevlilerini bu kadrolaşmayla atadığı
BİLİNİYORDU.
Fakat Köhnemiş Memurin kanunun cilvesi olarak, % 100 kanıt (%99 değil)
bulunamıyordu.

Bu kadrolaşma Balıkesir'e de sıçramıştı: 19 İlçeli Balıkesir'de de ilçe-ilçe
kadrolaşmaya yöneliniyordu.

Bilderberg üyesi ve ebedi ABD'li Fethullah Gülen BİR NUMARALI DÜŞMANI Hans von
Aiberg için "İPİNİ ÇEKİN, Türkiye'de yaşatmayın, çıkarın o Deccal'i oradan"
diye sistemli bir biçimde talimat vermekteydi.

(Kaynak: aşağıdaki EK (haberdeki CD'ler içinde)

Süfyanist memurlarınca yani taraftarlarıyla Hans von Aiberg'i izlemeye aldırmış
ve "Orhaneli" ziyaretinden itibaren bu anlamsız takibini sürdürmüştü.

Taraftarları Bursa ve Balıkesir emniyetinde yaygın olduklarından "BİR DİZİ
KOMPLO VE İFTİRA KURMAYA HAZIRLANMIŞ HATTA BAŞLAMIŞLARDI"

Bilgi işlemci memurlarıyla "Chatlerimizi" izlemeye kadar işi vardırdılar.
RTÜK'e "İFTİRA" done bulmaya çalıştılar.

JANA tam bu sırada "Gelecekte olaCAK inanılmaz kötü olayları engellemek üzere
devreye girdi ve 3M direktifiyle "Benim türkçesini kaleme aldığım, ama içeriği
tamamen kendisine ait olan bir yazıyı grubumuza asmış İDİ.

Orhaneli için yazılan JANA imzalı yazıda kastedilen "Gelecekteki iğrenç iftira
ve karalamaları" önleme açısından bir UYARIYDI. Yazının muhatabı grubumuz veya
Orhaneli'li üyelerimiz değildi.
Kızım sana söylüyorum, gelinim sen anla" diye DİNLEYİCİ İNTERNET polisine
"İzlendiğimizi bildiğine ilişkin bir UYARI" idi.

Ancak Nurcular aleyhine geliştirileCEK bu operasyonun LEHİMİZE olması için, bir
süre susmam gerekiyordu.
Elbette "Orhaneli"li dostlarımız bundan ALINMAKTAYDILAR.

Ve daha da ilerisi, bilmeden ya da bilerek birkaç kez hayatımı kurtaran (Evet
aynen böyle) KAYICASI'nın benim hayatımın ve prestijimin selameti açısından
"Şeyh Şamil atasına" yakışır çıkışları, TAM ZAMANINDA ve YERİNDE oldu.
kendisine özkardeşime buradan çok teşekkür ediyorum.

Kayicasi'nin bu çıkışı üzerine "İzleyici" Fethullahçı memurların başı,
mesajları ABD çıkışlı Kayicasi'nin konumunu saptamak üzere, Bizzat BİLDERBERG
tarafından Fethullahçılara hazırlanan "SAKLI BİR CD"yi ortaya çıkarmak zorunda
kaldı.

Yineliyorum:
Burada suçlanan Orhaneli grubumuz DEĞİL idi.
(Jana sadece, kişisel olarak şunu söylemiştir: "Madem Hans Aiberg'i
koruyamıyorlarsa ve zoruşturma açtırıyorlarsa niçin DAVET ediyorlar ve davete
icabet etmesi için manevi BASKI ve emrivaki ısrarında bulunuyorlar?" diye
serzenişte bulunmuştu-ki bu kendisinin özel fikri ve görüşüdür, Hans von Aiberg
bu görüşe katılmayabilir.)

Burada Fethullahçı perde arkası adına çalışan Orhaneli emniyeti"Hans
von Aiberg" e karşı komployu başlatmış ve yaymaya çalışmıştı. Öyle
ki Balıkesir emniyeti ile amansız bir işbirliğine girmişti.

Jana'nın üstün gayretleriyle gerçekleştirilen karşı operasyonda,
Fethullahçı kadrolaşma ve HÜCRE sistemi ortaya çıkarılmış, En üst
makama aynı anda (kendi aralarında örtülmesin diye) bildirilmiş ve N.M.Yüksel
eliyle bir yandan dava açılmış, bir yandan da
tüm iller ve bağlı ilçelerindeki kadrolalaşmaya ilişkin "Temizleme ve sürgün"
operasyonu başlatılmıştır.
:)))))))))))))

Fethullahçı bilgi İşlem Polis birimlerince dinlendiğimizi
bildiğimden, Orhaneli grubundan arkadaşlara "AÇIK" yazamamış,
durumun lehimize dönmesini beklemiştim.

Bu yüzden, (Alphabethical Order) Akın, Asa, Bektaş, Bir-Oy-Bil
dostlarımızın "Alınganlık" yapmalarına gerek kalmadığı gibi,
Yaşamıma çok değer verdiğini her fırsatta ortaya koyan KAYICASI
özkardeşime teşekkür ediyor ve "Durumun düzeldiğini" ya da silahın
GERİ teptiğini belirtiyor ve teşekkür ediyorum. ;))))

Kayicasi BAŞARMIŞTIR: "Dördüncü kardeş" diyerek, sır gibi saklı tutulan ve
"Sakalı Şerif gibi yılda bir kere ortaya çıkarılan saklı CD bir kanıt olarak
ortaya çıkarılmıştır.

Teşekkürler Kayicasi sana ve Dördüncü Kardeş'e!

Kimler nasıl alındı bilmem ama,
telepatlar savaşındaki bu ketumluğumuz sırasında üyelerimiz arasında
"alınganlıklara-istifalara" giden bir takım heyecanlar oldu.

Lütfen KÜÇÜK düşünülmemeli!
Paranormal olayların içindeSİNİZ! Büyük düşünüp, kendimizi evrenin merkezi
değil, ÜYESİ olarak görmeliyiz.

Aşağıda bugünkü gazetelerde çıkan konu ile ilgili yazılardan birini
sunuyorum.

====================================================================

Yüksel delili buldu
Müdürün çantasında Fethullah CD’leri

Bursa Emniyeti’nde görevli Müslim Saylı’nın çantasından çıkan
Fethullah Gülen’e ait şifreli CD’ler teşkilatı karıştırdı. DGM
savcısı Yüksel belgeleri Fethullahçı kadrolaşmaya delil olarak
gösterecek

TOLGA ŞARDAN Ankara

Bursa Emniyet Müdürlüğü kadrosunda görevli şube müdürü Müslim
Saylı’nın çantasından Fethullah Gülen’in bazı yayınları, CD ve
disketleriyle bazı teşkilat listelerinin çıkması Emniyet Genel
Müdürlüğü’nü karıştırdı.

Soruşturma açıldı
Hakkında "Fethullahçılık" iddiasıyla soruşturma açılan Saylı
hızla Bursa’dan Sinop’a tayin edildi. İdari soruşturma devam
ederken, Gülen hakkında dava açan DGM Savcısı Nuh Mete Yüksel olaya
el koydu. Bursa Emniyet Müdürlüğü Bilgi İşlem Şube Müdürü olarak
görev yapan Saylı, bir yakınını görmek için temmuzda Çanakkale’ye
gitti, ancak çantasını otogarda unuttu. Çantayı bulan polis, içinde
Saylı’ya ait kimlik fotokopisine ulaştı.

Kayıp başvurusu
Çanta, içinden çıkan dini içerikli notlar, CD ve disketler
nedeniyle şüpheli görülerek Terörle Mücadele Şubesi’ne getirildi. Bu
sırada Saylı, çantasını kaybettiğini belirterek polise başvurdu.
Çantanın sahibinin Saylı olduğu ortaya çıkınca olay Bursa Emniyet
Müdürü Reşat Altay’a aktarıldı. Emniyet Genel Müdürlüğü de, 2
müfettişi gizlice Bursa’ya gönderdi. Saylı’nın CD’leri kimsenin
açamaması için özel olarak şifrelediği ortaya çıktı. Disketlerde
Gülen’in talimatları, Emniyet ve Adliye teşkilatına yönelik
değerlendirmeleri Emniyet Genel Müdürlüğü teşkilatının yanısıra
savcı ve hakimlerin de yer aldığı görevlilerin listeleri bulunduğu
öğrenildi.

Savcının en önemli delili
Bunun üzerine, Gülen’le ilgili dava açan Ankara DGM Savcısı Nuh
Mete Yüksel olaya el koydu. Geçen hafta yapılan Gülen davasının
duruşmasında Emniyet Genel Müdürlüğü’nden gönderilen ve teşkilatta
Fethullahçı olmadığı yönündeki yazıyı dikkate almayarak eleştiren
Yüksel’in, bu olayı, "Gülen’in devlet içindeki kadrolaşmasına delil
olarak mahkemede açıklayacağı" öğrenildi.

LİNK isteyenlere:
http://www.milliyet.com.tr/2002/09/02/guncel/gun03.html

Hoşça Dostça

ALLAH'TAN BAŞKA BİR KUDRET VE KUVVET DAHA YOKTUR!

PS.
1.
Bu yazı, kısa bir süre burada kalacak fakat arkadaşlarımız kopyaladıktan sonra
Hans von Aiberg tarafından silinecektir.
2.
İdrakiniz dışında gelişen bu olaylardan dolayı birbirini suçlayan herkes,
derhal "Barış+Barış" moduna geçmelidir. Kul Hakkı'nı asla unutmayınız, bir
nefsin başına gelebilecek en büyük bela kul hakkıdır.
"Allah kalplerimizi sevgiylme uzlaştırdı ve bizi KRDEŞLER kıldı-Oysa ateşten
bir cehennem çukurunun tam kıyısında idik/Ali İmran-102'den-

3.Artık "Devlet içinde devlet gibi davranan bazı kadroolar tarafından Haber
grubundaki ve kanaldaki yazılarımızı e-spy yollardan izlenmeyecektir.


4305 Nolu Mail
Tarih: 06 2002 Cuma - 14:36
Konu: Re: asıl amacımız ne olmalı
slm ve slm "kildanince dusunun"
Candaş,

Nick'inizden esinlenerek "Kıldan ince" ayrıntılamayı düşündüm:

> simdiye kadar olaylara tamamen reel bir bakış açısıyla
> yaklaşıp

Tam tersine, şimdiye kadar dini betimlemeye bozulmuş bir dinin bakış
açıları olan "Hadis" ve "Hafif" müslümanlığı biçiminde
yaklaşılmıştır. Bu yaklaşımı "Reel" yani normal kabul ederek,
diğerlerini (Hanif dini) unutmuştuk. Burada reel sözcüğü RELATİFTİR,
kişiye görecelidir ya da başvuru sistemine göre izafidir.

Öncelikle "Reel" bakış açısı kelimesi üzerinde durmalıyım-ki bu
Kur'an'ın HAK olan gerçeğine aykırıdır- Kur'an Reel ve normal
kelimesini asla içermez. İçerseydi bu SÜRREALİTE ve PARANORMAL diye
örneksenen Kur'an ile çelişirdi.
Sözgelimi "Ateş yakar" bu normal ve reeldir.
Fakat İbrahim'i ateş yakmamış, tam tersine "Selamet" vermiştir,
korumuştur. Bu da paranormal ve sürrealdir. Yani günlük yaşamda
bunlara her köşe başında rastlayamayız.

Allah (ve dolayısıyla onun FİKRİ'ni yansıtan kelamı olan
Kur'an) "Tüm gerçeklerin üstünde HAKK(Tek hakikat, mutlak hakikat)
ibaresi ile DEVRİM yapmıştır.

Gerçek/Reel kelimesinin tam karşılığı arapça da SAHİH (Sahi, sahici,
essah) bunun tersi ise Sahte'dir.
Kaba bir örnek: "Şu Hadis SAHİH'tir, şu ise sahtedir..." derler.
Dolayısıyla Sahih (Real) kelimesini her vesileyle ve yalanlarını
pekiştirmek üzere ağızlarına ciklet yapan cahiliye araplarına ilk
kez bilmedikleri bir başka kelime inmişti:
HAKK ve bunun birincil göstergesi olan:
Hakkıykat! (hakikat)
Kelime kökü Allah'ın el- HaKK adından türetilmişti.
Bu kelimenin kapsamı son derece genişti.
HKK>>>HuKuK, HaKKaniyet, HaKiKi, HuKKa vb.
Üç harfin kökü ise DAHA ÖNCEDEN Sanskritçede Kef(ince K/q) ile
yazılan biçiminde HK ikilisinden gelmiştir: el HaKem, El Hakim gibi
Allah'ımızın isimleri bile bu Sanskritçe (İbrahim'in dili)
kökeninden Sami ve Hami dillerine gelip yerleşiktir.
Eğer bir dilden iki kök harf alınırsa, bunu otomatikman, şairler M
harfi ile üçe tamamlarlardı. HaKeM, HüKüM,HaKiM, HüKuMet,
HüKuMran,HüKüMdar vb.gibi)
(HKK üçlü kökündeki Kaf harfi, İbranice ve Arapça'da ortak
kullanılır. Tıpkı Rabb kelimesi gibi)
Dolayısıyla Kur'an inene kadar Araplar HKK kökünden habersizdiler ve
SAHİH kelimesi "Hadisler" dışında asla başka bir yerde kullanılmadı.
Bizdeki karşılığı ise Sahih>>Sağlama yapmak demektir ki, yine de
REAL kelimesine karşılık değildir. Sağlama yapmak/saihhat kontrolü
sadece bir chek etme işlemidir.

Ve Kur'an bunun üzerine cahiliye araplarının kullandığı
ve "Gerçek=Real ya da gerçeklik=Reality" kavramlarının yerine
YEPYENİ bir kavram olan HAKK(ıykat) kelimesiyle indirildi. Yani
araplar bundan önce böyle bir kelimeyi bilmiyorlardı. İLK idi!

Etimolojik olarak inceledikten sonra şimdi fizik bilimi içinde
inceleyelim:

Bir foton GERÇEKTİR: ve karşı fotonla çarpışınca çarpışınca MADDE ve
ANTİMADDE diye iki ZIT GERÇEK ÇİFTİ olan BEDENE bürünürler.

Ya da tersi: anti-Madde (-1 kökü vardır) ile madde (+1 kökü vardır)
birbirlerine rastladıklarında bu iki EŞLENİK (zıt kare farkı) kendi
gerçeklerini YOK EDEREK, bir ÜSTTEKİ TEK BİR GERÇEĞE dönüşürler.
Gerçek (Realite) İKİ iken bir tek'e inmiştir.

Madde ve antimadde arasında önemli farklar vardır. (Elektrik
yükleri, I3 ve spinleri terstir, antimaddenin zamanı bizimkinin
tersine ZAMANDA GERİYE akar: Yarın doğar, dün ölürsün ve
yaşlanacağına gerçekleşirsin)
Antimadde evreninin bize bu ters durumu bizim alıştığımız zıt
simetrik gerçeğe (eşlenik) göre "Gerçek değildir"
Ya da Antimadde evreninde yaşayan biri bizim giderek yaşlandığımızı
söyleseler "Olur mu öyle şey, gerçek bir tanedir, o da bizimki"
diyeceklerdir.
Oysa bu fenomende, BİR ÇİFT EŞLENİK gerçek vardır ve ikisi de
gerçektir: Hangi evrendeyseniz o sizin gerçeğinizdir.

Şimdi madde ile antimadde bir çift gerçek iken, birbirlerine
rastladıklarında TEK GERÇEK=Foton mu oluyorlar?
Hayır!

Çünkü Cebirdeki +1 ve -1 gerçek (antimadde ve madde) çifti gibi bir
de bunların üzerinde bir çift gerçek var:

Örneğin foton=Nar=Enerji'dir=Enerji ise giderek azalan bir değerdir.
Bunun bir karşıtı vardır: NUR!
Nur=Sonsuzözenerji'dir/sonuşmaz/sonugelmez bir enerji kudretidir.

Enerji ve ondan oluşan (E=mc2 uyarınca) madde-antimadde "Sıfırdan
büyük veya ağır YANİ ışıktan yavaş " bir sistem üzerine kuruludur.

eNURji ise kendi -1 ve +1 BİR ÇİFT GERÇEĞİ üzerine kuruludur.
Sonu gelmez, enerji gibi azalmaz!.
Nasıl ki madde ve antimaddenin birbirine zıt olma gibi durumu varsa;
Enerji(NAR) ile Enurji(NUR) da birbirine zıt eşlenik bir çift
gerçektir.
NUR enerji kudretinden oluşan kendi soyut madde ve soyut antimadde
çifti de "sıfırdan KÜÇÜK kütleye sahiptir ve DOLAYISIYLA formül
gereği (Ei=mi.V-c4) ışıktan hızlıdır.

Biliyoruz ki kök içinde +4 diye gösterilen(V+4) bir sayı +2 diye
kökten dışarı çıkar ve çözümü +2 ve/veya -2 karesidir. (Hem artının
artıyla hem eksinin eksiyle çarpımı illa ki ARTIDIR)Buna SOMUT
(Reel, normal, objektif, nesnel) sayı diyoruz.

İyi ama, kök içinde -4 diye gösterilen (V-4) bir sayının kökten
çıkması REEL olarak mümkün değildir.
Çünkü -2 ve +2'nin kendisiyle çarpımı İLLA ki +4'tür.
Asla -4 olmaz!!!!!!!!!

Böyle sayıları Somut Realite diye tanımlayamadığımız için SOYUT
realite diye tanımlıyoruz ve 2i diye gösteriyoruz.
(İ=İmaginnary/İmajiner=Soyut=Sürreel=Paranormal=sübjektif)
Bunun anlamı şu: Bir sayının kare kökü (Bizim örneğimizde V-4'ün
kare kökü 2 ve 2i ÇİFT GERÇEĞİDİR.
Gerçek=Realite
Ama
1. SOMUT gerçek
2. SOYUT gerçek
çifti
olarak İKİYE AYRILIYOR.
O halde gerçek dediğimiz hiç bir şey GERÇEK değil; birbiriyle
eşlenik/zıt BİR ÇİFT GERÇEK'tir, gerçek çiftidir.

Tıpkı madde ve antimadde gibi BİR ÇİFT GERÇEK OLMA DURUMUNA
artık
Objektif(Somut)
Sübjektif(Soyut)
GERÇEK yerine
OMNİJEKTİF>>GERÇEK ÇİFTİ demekteyiz.
Bu kıyamete ve sonra ebediyete kadar böyle gidecek ve asla
değişmeyecektir.

ÖZETLE: Katlı oranlar kanununa göre evrende katlı gerçekler vardır.
Bunlar çifter çifter azaltılarak (64-32-16-8-4-2-1)
Çokluktan>>>>TEKLİĞE doğru pek çok realite çiftinden azalarak İKİYE
iner.
Ama dikkat ediniz ki EN SON RAKAM 1'dir
Bir!
Bir tek!
Ehadüv Vahid!
İŞTE BU gerçek çiftlerinin yokolduğu ve ARTIK BİR TEK olduğu
realitelerin ve anti-realiteler ile sürrealitelerin ve bunların
antilerinin bittiği BİR TEK Unic, Unique, eşsiz benzersiz ve tüm
gerçeklerin BİR TEK (Allah'ın Hakk+ıykat) olduğu son noktada biter.
Ve o ALLAH'tır ve de bu 1 saysı HAKIYKATI asla ikiye
(1/2,1/4,1/8,1/16... olarak kesirli bölünemezler! Bölünseydi bu kez
yine ve yeni baştan BİR ÇİFT GERÇEK ve onun dört gerçeği diye bir
OLMAYACAK noktaya gelirdik.

Mutlak Gerçek (Hakikat olan Hak, Ehad ve Wahid) Allah yani
yaratandır.
Diğer çifter çifter gerçekler ise yaratan tarafından YARATILAN
eşlenik gerçeklerdir. (Allah'tan başka Herşey zıttıyla kaimdir.
Allah'ın ZITTI mutlak yokluktur-ki- bizler var isek, mutlak yokluk
YOKTUR. Var olduğumuza göre Mutlak yokluk yoktur. Mutlak BİR
HAKIYKAT vardır.)

BİZLERİN GÖRÜŞÜ BUDUR ve inanınız ki aramızda çelişki yoktur.

Çünkü diyorsunuz ki:

> birçok ayrı görüşü sessizce dinleyerek

İNNINIZ Kİ ZIT GÖRÜŞÜMÜZ ya da bu konuda ÇELİŞKİMİZ yoktur.

> kimseyi karşıma almamaya ozen göstermeye calıstım

Evet, bizde henüz bir oturmamışlık var: Haklısınız! Candaşlarımızdan
bir kısmı "BİLİMİN AKLIMIZI MUTMAİN ETMESİNE izin vermeden,
soruşturma ve doğruya ulaşma HAKKınızı kullanmanızı önlüyor
olabilirler. Bu İbrahim'in elinden mutmaienlik hakkını gaspetmeye
benzeyebilir. Ama zamanla göreceksiniz ki, herşey yine de iyi
niyetle yapılıyor.

>
> Insanın tabiatında kendimi haklı gorup karşı tarafa
> otomatikman karşı cıkan bir mekanizması var bunun en
> acı ornegini birazdan sizlere ispatlayacagım. Kim
> hangi bilgi yada gorusu once dinlediyse bunun
> etkisinde kalıp diğer gorusleri hep zıt fikirlerle
> bakıyor... yada nefsine hoş geleni yapmak işine
> geliyor.

HAKLISINIZ! Bu Adem'den beri böyle...Nefsimizin baştan
formatlanmasıyla ilgili. Nefsimiz bizi (nefsi olmayan) MELEKLER gibi
olmaktan ayırıyor.
Biz sınav veriyoruz. Nefsimize hakim olmalıyız. Nefsin freni, iki
kez barış, sevgi,tolerans-uzlaşma ve bunun sonucu olan
kardeşlik"tir.
Her ne kadar bu yüce kavramların içi boşaltılıp, sinsi çıkarcılar
tarafından istismar edilse de, bizler SABİİ OLMAK için
çabalamalıyız. Çünkü Adem bin yıllık ömründe nep SABİ=Çocuksu
masumiyetle kaldı.

Sınavımız ise "Ben sizin rabbiniz değil miyim?" sorusuna
karşılık "Allah'ı bilme=Kulluk borcu"dur.
Bunun için AKİL olmamız gerekiyor. Allah'ı AKLEN B İ L mek ise B İ L
İ M ile olmaktadır.
Ve bilim zahmetlidir, NEFSİMİZE maalesef hoş değil, nahoş
gelmektedir. :(((((
Ama burada BİLİM yapılıyor! Bu bir artıdır. :))))))))

>
> Ama benim burda asıl gostermek istedigim konuya dikkat
> etmenizi istiyorum zira insanın ne denli yanlıslıklara
> suruklene bilecegini anlayabiliriz.
>
> Bakın bizler burda birbirimize nurcu, sufyanist,
> haniflik gibi ayrımlara sokup doğruyu ararken
> birbirimize dusman kesilip once birbirimizi yok etmeye
> yani kaleyi icten yok etme tehlikesine geliyoruz.

Haklısınız: Ancak, Sanal alemde bu "Kuşkuculuk" oluşmasını HAKK
edecek sayısız komplo ile karşılaştık.
Şahsen benim 17 e-mail adresim HACK'lendi.
Bir kaç kez bilgisayar çöktü!
Üç kez saldırıya uğrayıp, ciddi yaralar aldım.
Ali Kırca ekibi tarafından kaçırıldım ve işkence gördüm, Allah'ın
yardımıyla ellerinden kurtuldum.
Benim ağzımla, sanki benmişim gibi başka forumlarda küfürler
yazılıyor. Yazmadığım yazılar yazılıyor.

Günde bir kaç kez benim e-mail adresimi vererek, (Subscribe) porno
yayınları bana yönlendiriyorlar. Her gün bunları temizleyerek işe
başlıyorum, ama iki dakika sonra yeniden bombardımana başlıyorlar.
Günde 350 e-mail alıyorum ki bunların onda-biri küfür, hakaret!
mIRC özel'lerinden edilen aile boyu küfürleri dinlemek istemezsin.
Ve mIRC sohbetlerimizi sabote etmek isteyenler...
Yani işim iş!

Haklı olarak Operatörler, moderatörler "Kuşku" önşartıyla ve iyi
niyetle yani "BENİM VERECEĞİM BİLGİLERİ" korumak için önlem
alıyorlar.
Kimi yumuşak, adıma bana açılan sitelerin ne haber gruplarının
SAHİBİ değilim, ben de bir katılımcıyım-SEN GİBİ-
Adıma bugüne kadar bir page bile açmadım!
Ben BİZLERİN bir parçasıyım.
Ama beni(Bendeki bilgiyi) korumak da onların DOĞAL hakkı.
Bu yüzden birbirinize küsüşmeyiniz.
Bizler BÖLÜNMEYECEĞİZ. Zamanla acemilikler ayıklanacak ve sevgi her
yüreğe İNECEKTİR, SİNECEKTİR.
Daha çok yeniyiz. Emekleme çağındayız.
Herhangi bir modeli (Klüb, dernek, örgüt vb.) kullanmıyoruz. Tam
tersine GELECEĞE ait MAKRO bir DÜZENİ bugünden oluşturmaya
çalışıyoruz. Çok orijinal ve benzeri olmayan bir DÜZİNE düzenidir bu!
Bu kadar büyük işlere kalkışmış bir avuç insanın elbette aralarında
BARIŞ ve BARIŞ ukde ve umdelerine RAĞMEN aralarında sürtüşmeler
olmaktadır. Ama zamanla azalacak ve törpülenecektir.
Gelecek bizden değil; BİZLERDEN yani bütünleşmiş olarak Hanif
Milletinden çok şey bekliyor. Gelecek buradan formatlanıyor ve
HAKikaten tarih yazılıyor.
Elbette aleyhimizdekilerin istediği de bunun fiyasko ile dağılması!

> onların istedigide bu...
>
> onlar kimmi simdi size site adresini verecegim ama
> daha once belirtmek istedigim bir kac sey daha var...
>
> Simdi Allah c.c. dini hic degismedi hep aynıydı

HAYIR: Bütün dinler ışık hızıyla bozuldu. İlk indiği gfibi kalan
İSLAMİYET dahil hiç bir din yok! Olsaydı, Kur'an'da yazmadağı halde
taşlayarak öldürme anlamına gelen RECM ile Nijeryalı ANNE Emine
öldürülmeye azmettirilmezdi. Düşün ki Resulullah'ın annesinin adı
bile Emine!

> ama
> peygamberler hep bu gercegi bize gostermek icin ve
> degistirileni gosterip dogruyu bulmamız icin bize
> gonderildi...

228 BİN PEYGAMBER!!!!!!!!!!!!!!
228 bin kez doğrular eğriltilmiş. İnsanlar ve Cinler öyle sabıkalı
ki, asla insanların lanse ettiği dinlere inanılması caiz değil!
Peygamberlik kurumunun bittiği yerde bu görev ARTIK Dabbetlik
(Alimlik gibi) kurumuna tevdi edilmiştir.
Peygamberler ARTIK yok! Gelmeyecekler ve şimdiki laçka dinimizi
düzeltemeyecekler! Allah bizi başıboş bırakmadı! Dabbetlik kurumunu
VAAD ederek dini "İbrahim Milletinin dinine" çevirmemizle yükümlü
kıldı. Artık NEBİ yok!
Gelecek olan İsa dahi "İslamiyet dinini GELİNCE öğrenecek!"
Çünkü kendisi Tevrat üzerine kurmuştu Hristiyanlığı...
Dönüşünde Kur'an üzerine...
Kur'an'ı bilseydi, hiç hristiyanlığı Tevrat-İncil ikilisi üzerine
kurar mıydı?
İsa bile geldiğinde artık NEBİ değildir!
Sıradan bir insandır, BEN gibi...
O bilinçle gelecektir, emin olunuz!

> ve o yuzdende Hz. İbrahimin ve diger
> butun peygamberlerin bize gostermek istedigi aynıdır

FAKAT, İBRAHİM'İN DİNİ b u g ü n l e r e saklı/rezerve edilmiştir.
Çünkü İbrahim'in dini PROTEST (Hanif) İSLAMDIR.
Şimdikiler ise Ortodoks (Molla rejimi) ve katolik (Hizbullahçılar
gibi) BİTMİŞTİR! Hristiyanlık da öyle değil miydi?
Allah ile kulu arasına maaşlı ruhbanları ve zulmü sokmadılar mı?

> ve son gelen Hz. Muhammed de tabiki hz. ibrahimin
> yolundan gitmektedir.

ALLAH Resulullah'ın "İbrahim'in yolundan GİTMESİNİ" emrediyor.
GİTTİĞİNİ, başardığını, Hanif olduğunu HİÇBİR ayette yazmıyor!

> ama burda dikkat etmemiz gereken Hz. Muhammedin son
> peygamber olmasıdır. Ama dikkat ediyorum sanki agız
> birligi etmis gibi bizler ondan hic bahsetmiyoruz. ve
> sanki peygamber ırkcılığı yapıyoruz. kimse bunu inkar
> etmeye kalkmasın.

EFENDİM'in tırnağına kurban olurum! Ama ona atfedilen Hadislerden
bir tuvalet kağıdı bile olmaz! Ben efendimi çok seviyorum ve Allah
ile melekleriyle birlikte efendime selatı selam getiriyorum. O'nun
kur'an'daki üsvei Hasene/yüksek ahlakını mas etmeye çalışıyorum.
Fakat!
Ortodoks ve katolik müslümanlar gibi
asla
Resulullah'a tapmıyor ve evrenin onun yüzüne ve de onun nuruyla
yaratıldığına inanmıyorum.
Tasavvuftaki başlıca bir ilke ne der biliriz:
"Allah Vacibül vücud'dur, çünkü HABİBULLAH'ı olan Muhammed'i
yaratmak için kendini VAR etti=MEVCUD oldu!
????????????????????????????
Efendimiz sadece ve sadece "Alemlere RAHMET diye gönderilmiştir."
Bunun üzerine çıkmayın ve geçmeyin!
Hatta bir ipucu:
Allah niçin Resulullah'ı İBRAHİM gibi tek dost edinmedi?
Neden NAİM Cennet yerine "Mahmudiye"ye yani bir Alttaki Cennet'e
kaydırdı? Ve de niçin "UMULUR Kİ" dedi ve onu CENNET ile müjdelemedi?
Acaba Allah İbrahim'e torpil mi yaptı-haza/haşa-
biz diyoruz ki: Ne İbrahim ne Muhammed efendimiz birbirinden ÜSTÜN
değillerdir! Tafdil yoktur Kur'an'da!
Bu yarışı tüm peygamberler EŞİT bitirmişlerdir. Hepsi beraberedir.
Biz Hanifler de EŞİTİZ-öyleyiz eğer Hanif isek-
Eşitliğin olduğu yerde "Peygamber ırkçılığı" yapılabilir mi?
Örneğin ADEM babamızın IRKI neydi ki?
Tüm ırkların/genlerin babasıydı. Tüm Resuller ve Hanif/protestantlar
da böyledir! Irkları (dünya dışında) yoktur.

> Biliyoruz ki kuranı kerim bir derya
> ve onu insanlara anlatıp bu deryada kalybolmamamızı
> sağlayan son peygamberdir.

İDİ! ALLAH ZİKRİ(Kur'an'ı) indirdi ve koruyan ALLAH'tan başkası da
değildir. Resulullah efendimiz diğer tüm peygamberler gibi bir VAHY
(posta gibi) memuru değil midir?
Ve Hangi din bozulmadı ki? İslamiyet göksel dinler içinde EN
BOZULANI, EN VAHŞİ diye adlandırılanı ve KABİLE dini durumuna
düşürülmüştür. En iyi müslüman gidin sorun Usame Bin Ladin
diyeceklerdir Asya islam coğrafyasında...
>
> simdi konuyu birazdaha acalım... tamam evet kabul
> ediyorum bircok dinimizi bozmak isteyen kisi sahte
> hadisler uydurup bu dini bozmaya ve kuran-ı kerime
> leke surmeye calısmıstır ama siz kalkıp bir kac meyve
> curuk diye hepsini cope attınız.

HADİS adına ne varsa "Kur'an'da HİÇBİRŞEYİ EKSİK BIRAKMLADIK,
TASTAMAMDIR VE DETAYLIDIR" ayetlerince ZATEN mevcuttur!
Siyere dayalı hadislere bile KUŞKU ile bakınız!
En iyisi Kur'an'ı detaylandırınız.
>
> İSTE GELDIK CAN ALICI NOKTAYA SİZ BOYLE YAPARSANIZ
> ADAMIN BIRIDE CIKAR TUM KURAN-I KERİMİ YALANLAMAYA
> KALKAR... hemde ilk ayette... ALIN ISTE SIZE KALBİM
> SIZLAYA SIZLAYA OKUDUM BAKIN DIN DUSMANLARIMIZ NELER
> YAZMIS IYI OKUYUNDA KENDIMIZLE DIDISMEKTEN VAZGECELİM
> TEK BİR BUTUN OLALIM. AYIRMAYALIM BIRBIRIMIZI UFACIK
> SEYLERLE...

Hadislere göre ilk Ayet demişsiniz/Sure olmalı ya da ilk surenin ilk
ayeti demişsiniz, Fatiha'dır. (Açılış anlamında) Hadislere göre
Cebrail gelmiş ve Kur'an'ı şimdi elinizde okuduğunuz gibi
karmakarışık etmiş!!!!!!!
:((((((((

Hadisi çöpe atar da Allah'ın indirdiği sıraya göre yani ALLAH'a göre
ilk sure: Alak (İkra/Oku)dur!
OKU diyor
Resululullah değil (O okuma bilmezdi)
Yaratan Rabbinin adıyla
diyor!
Ki o seni bir alaktan yarattı
diyor!

İlk sure BÖYLE iken bir dua niteliğindeki "Elhamd'ın yani beşinci
surenin" dua özelliğini çarpıtıyorlar.

Rabbim ilmimi yazılsaydı bu sanki ALLAH'ın söylediği bir şey
sanılırdı. Ama Rabbim diyor ki:
KUL(de ki) Rabbi(Rabbim) Zıdni(Artır) ilmi(ilmimi)
KUL kelimesi onun Allah'tan geldiğinin kanıtıdır.

>
>
> http://www.islamiyetgercekleri.org/kuranbilimdisi.html#y
> http://www.islamiyetgercekleri.org/muhammedkuran.html
> http://www.islamiyetgercekleri.org/

Bu linkleri daha sonra irdeleriz çünkü her birine vereceğim DABBET
yanıtı birkaç kitap olurdu. Ve daha aleyhte milyonlarca link var!
Bunları Biraderler, Papa vb. finanse ediyor. Verdiğin Link ise
bunların finansmanındaki Ateist+Yahowa şahitleri koalisyonudur.
(Başka bir şey zaten beklemeyelim)
>
> bunlar kendini gosteren dusmanlarımız aslında
> bunlardan korkmuyorum asıl bizi bizim silahımızla
> vurmaya calısanlardan korkuyorum...
BU TARİHİ BİR TEKRARDIR. HEP OLACAKTIR. SÜFYANİ İLE MEHDİ BİLE BUNUN
YÜZÜNDEN BİRBİRLERİNE GİRECEKLERDİR.
Bu Süfyanileri HAKK'lı yapmaz. Ama bizi HAKKLI yapar!
Bizi arkamızdan vuranlar şu GERİCİ YOBAZ DİN KARDEŞLERİMİZ değil
midir? Emineleri taşlayan, Gonca Kurişleri diri diri gömen ve Suudi
kız yurdunda onları diri diri yakan zihniyet değil midir?
Ben onlarla aynı dinden nasıl olurum?
Birimizden birimiz HAKK'lı olmalı!
Ama bu konuda kendimizi HAKKLI görüyorum. Onları asla!
>
> Asıl gorevimiz ilim olmalı degilmi evet ama bakıyorum
> da cok benciliz cunku ilimle sadece kendimizi
> dusunuyoruz sırf kendimiz icin. ilimle birlikte
> dinimizide korumak cok onemli.

Kur'an'da iki YÖNTEM tarif edilmiştir:
AKIL ile iman

Ya da
1. Akli İman=Allah'ı bilme=BİLİM yoluyla
2. İtikaden iman=Ata diniyle süregelen iman

İMAN'da şu önemlidir: NİÇİN yaratıldık?
Buna bilimin vereceği bir yanıt yoktur.
Çünkü bilim sadece
NASIL yaratıldık? sorusuna yanıt arar.
(Bigbang'i bulur vb.)

BİLİMİN BULGUSU bizdeki İTİKADİ İMAN ile birleştiğinde
bunun adı iki kez iman olur!
(Ya Eyyühelleziyne amenü billah)

El Kaide örgütü, Taliban vb. de İMANLI
Ama AKILLARI olsaydı İKİ KEZ İMAN EDEREK, BARIŞÇIL ve örnek kimseler
olurlardı.
İslamiyeti hep aşk ehline teslim etmedik mi?
Evliya menkıbeleriyle bu dinin içine etmedik mi?
Hadislerle bu dini laçka etmedik mi?
Tabutun çivisi çıkmadı mı?

Ama İLİM EHLİ böyle değildir.
tam tersidir!
Aşk ehli İLİM EHLİ Olamaz ama
İlim ehli aynı zamanda AŞK EHLİ DE olabilir!
Bu ikincisi BİZLERİ tanımlıyor sanki!
HU!
>
>
> Son bir sey daha bazıları gercekten yanlıs dusunuyor
> gereksiz ilim insanı yanlısa goturur affınıza
> sıgınarak kucuk bir ornek vereyim. Size sınav olarak
> bir atari oyunu verseler sizde bu oyunu 5 dk. oynayıp
> gerekli puanı almak yerine bilgisayarın icini acıp
> cipin nasıl yapıldıgı isletim sisteminde hangi gizli
> sifrelerle ve program dilleri kullanılmıs diye
> arastırmaya kalksanız omrunuz yetmez de 5 dk. oyun
> biter ve asıl amacınızdan sapmıs olurusunuz.

Candaşım, teşbihinizde hata yok ama hatalı teşbih biçiminde:
Bir çok OYUN programı olabilir.
Daha iyisi daha kötüsü gibi...
Bunları sunan Rabbin'dir ve gidip oraları kurcalayamayız.

Nun(nokta/Bineer sıfır)
Kalem (Programlama aracı ve bineer BİR sayısı)
Yazdıklarına andolsun (Boş HDD doldurulmuş!)
Levhi Mahfuz (Levh=Manyetik levha) Mahfuz=Hafıza
Kürsi: Bilgisayar monitoru ve donanımı.
Arş: Bilgi işlem merkezi
Nefhi Sur : Kablaj ve enerji nakil sistemi
(Amentü bi)İLLAHİ>>>Mikrofonun/buyruğun sahibi
(VE) Melaiketihi>>Taşıyıcı/Carrier dalga,
(VE) Kütübihi>>>Kurye dalganın taşıdığı MESAJ/İLETİ/VAHY
(VE) Rüsuluhi>>>Buyruk veren göndericinin kurye dalgaya bindirip
gönderdiği mesajın ALICISI (Yeryüzündeki alıcı)
vb. vb.

İşte biz bu ATARİ'yi BİLİM ile merak ediyoruz.
Ayrıntılı ve tastamam hiçbir şeyin eksik bırakılmadığı KUR'AN'dan...
Eğer bilim olmasaydı, en başta GERÇEK ÇİFTLERİNİNİN reel-imajiner
matematik tanımını bile yapamazdık.

Kur'an ve onun doğrucusu Dabbet zaten GÖKSEL bir ataridir
>
> sevgiyle kalın...

SEVGİYLE KALIN candaşım!

PS: Bugece (Cuma) chat'ine İnternet Cafe'den katılacağım için chat 21.oo ila
tahminen 24.oo arası yapılacaktır.
>
>
> __________________________________________________
> Do You Yahoo!?
> Yahoo! Finance - Get real-time stock quotes
> http://finance.yahoo.com


4321 Nolu Mail
Tarih: 08 2002 Pazar - 19:13
Konu: Bir özür!
slm ve slm
Hanifcandaşlar
Sevgideğerliler

Grubumuzdan sürpriz dostları bu gece ağırlayacağım için, kalacakları
sürede gereği gibi ağırlamakta kusur etmemek için çok muhtemelen
bugece (Pazar) Chat'e zaman ayıramayacağım.

Gerçekten üzgünüm.

Rabbi zıdni ilmi.


4322 Nolu Mail
Tarih: 08 2002 Pazar - 19:32
Konu: Re: milliyet.com(check)
--- In aiberg@y..., "overseas1tr" <overseas1tr@y...> wrote:
>
> slm& slm
>
> son dakika golu tebrikler

Konuyu açmak için yazıyorum:

http://www.milliyet.com/2002/09/08/

Türkiye'deki örgütlü-bütçeli ve sinsi yegane SÜFYANİLİK olan
Nurculuğun Bilderberg bağlantılı tarikatı olan Fehullahçılık, 61
ilde kimi vali yardımcılıkları, kaymakamlar ve Emniyet, Baro,
Adliye, Bankaların kredi servis müdürlüklerinde, Öğretmenler
sendikalarında ve Milli Eğitim müdürlükleriyle, diyanet ve vakfının
kirli yapısında, diğer müslümanları rahatsız edecek kadar ileri
gitmişlerdi.

Ve Nurculardan gelecek olan "Oy hesaplarıyla" başta DSP olmak üzere
Anap, Dyp, Mhp bu sinsi örgütlenmeye bilinçli göz yummuşlardı.
Yüzü aşkın ilçe ve bucakta da yayılan bu sinsi istilaya "DUR" demek
yine BİZLERE nasip oldu.

Bazı emniyet ve adliyeler "Gizlice" bazıları da açıkça (Elazığ
örneği) bir temizleme operasyonuna girmişlerdir.

Gülen'in ABD'den "DSP beni Türkiye'ye getiremedi, artık oy
vermeyeceğiz" açıklamasından sonra ilk olarak Fethullah'ın sağ
kollarından Hüsamettin Özkan partisinden ayrılmış bulunuyor.
Fethullah'a ait Çanakkale'de ele geçen çantada "Oyların Özkan'ın
kuracağı yeni partisine verilmesi" talimatı da bulunuyorMUŞ!
Sadettin Tantan ve bir kısım MHP'lilerin de bu ittifak'a girecekleri
analizler sonucu ortaya çıkıyor.

İç siyaseti hiç sevmem ama, arada bir böyle açıklayıcı yazılar
yazılmasında yarar var.

Tek başımıza bütün bu sinsiliklere meydan okumamızda bizlere daha
çok yardım etsin. (Amin)
Allah'ın fethi BİZLERLE'dir, Fethullah ile değil!
Biz Allah'ın Hizbindeniz; Ama Hizbullah'tan değil!
Biz Sünnetullah'danız, Sünneti Süfyaniden değil!

Hoşça-dostça


4332 Nolu Mail
Tarih: 09 2002 Pazartesi - 24:54
Konu: Re: Konfüzyona devam...
slm ve slm
candaşlar

Elazığ emniyet Md. "Ben hiçbir kimseye asla cep telefonumu vermedim.
operasyon gizli ve kritiktir. Üst merciiler dışında "Her isteyene
bilgi verilmesi teammül gereği" mümkün değildir.
diyor.
Öte yandan:

ZAMAN GAZETESİ "Takıyye yapmayı" yani yalancılığı tam hızla
sürdüredursun, haberin aslı Bugünkü (Pazartesi 9 Eylül) TAKVİM
gazetesinde yer almaktadır. Mutlaka okunmalıdır.

Şu anda sadece Elazığ ve Bursa em.md.lüklerinde açık operasyon
yanında Adıyaman, Malatya, Erzincan vb. gibi illerde ayıklama işlemi
sürmekterdir. Diğer illerden de yakında haberler çıkacaktır ve zaman
gazetesi onları da yalanlayacaktır. (iddiaya varım)

Ordudan atılanlar "Namaz kılıp, oruç tutanlar ya da Cuma namazına
gidenler" değil;
Bir Başçavuş: Cemalettin Kaplan'ın örgütüne mensup olduğunu itiraf
ediyor.
Toplam 37 kişi atılmış.
Süleymancı ayinlerine katılan ve onlar hakkındaki ihbarları
görmemezlikten gelen bir jandarma yarbayı.

Fethullah Gülen'in mini etekli kızlarından birinin tuzağına düşen ve
onunla evlenen bir Üsteğmen. Bu bayanın "Bunlar benim aile efradım"
diye tanıştırdığı kişilerin birbirleriyle hiçbir akrabalık bağı yok.
vb. vb.

Mehmet kutlular benim "Eronman" olduğumu üç gün boyunca gazetesinde
YARIM SAYFA olarak yayınlamıştır. Kızının gerçek bir eroinman olarak
ölmesine rağmen, halen benim için "DECCAL" diye yayın yapmışlardır.

Diyanet Yayınları (Vakfa ait) Arz'dan Arş'a serisini TEPEDEN İNME ve
GİZLİ bir emirle "HRİSTİYANLIK PROPAGANDASI" yaptığım gerekçesiyle
YASAK YAYIN kapsamına almıştır. Bu kişi (Rauf Tamer'e göre)
Fethullahçıdır.

Fethullah Gülen adamlarını (Avni Çetinkur gibi) benim yanıma
koydurmuş ve beni de aldatmıştır.

Fethullah Gülen tam dört kez bana "Manken" kod adlı küçük yaşta
kızlar göndererek baştan çıkartmaya ve resimlerimi çekmeye
çalıştırmıştır.

Fethullah Gülen'in hakkımda "Katli Vacibdir" gibi bir laf ettiği
bilinmektedri.

Fethullah Gülen'den ümidimizi kesmeliyiz: Artık O ABD'lidir ve asla
ülkeye dönmeyecektir.

Fethullah Gülen'in "Bağlı kuruluşları" tarafından 4,1 Katrilyon lira
ABD'ye götürdüğü ya da dış bankalara transfer ettiği Genel Kurmay
tarafından da bilinmektedir. (MGK'de İadesini istetmişlerdir.)

Aynı toplantılarda NURCULUĞUN bir tarikat olduğu ve 6 alt tarikata
bölündüğü zaman içinde iki tanesinin (Aczmendilik ve Süleymancılık)
aleni tarikat kimliğini sakladığını, diğerlerinin de "Biz tarikat
değiliz" diye TAKIYYE yaptığı belgelenmiştir.
ZigZag grup içinde toplu zikr çeken vb hiç bir tarikat olmadığı gibi
duayenleri "Mevlana Halidi Bağdadi"yi bile dışlamışlardır.
(Millenium kararıdır.)Kıyaslanması bile mümkün değildir. ZigZag'ın
mal varlığı sıfır TL.dir. Ama örneğin Asya Finans'ınki milyar
dolar'a vurmuştur. STV'nin (Nurcu müşterilerce verilen) yıllık
reklam girdisi 120 milyon dolar cıvarındadır.
Fethullah Gülen'in tam 16 tane ve rengarenk halis ipekten kaftanları
vardır.
Hans von Aiberg'in ise en lüks tek giysisi "Adidas marka bir spor
yazlık takım"dan ibarettir.

Fethullah Gülen'in ABD'de hemen her büyük kentte bir "Saray yavrusu"
vardır ve zamanını oralarda geçirmektedir. Cadillac ve zırhlı
limuzinleri vardır.

Hans Aiberg ise kiracıdır ve dolmuşa binmektedir. Alt tarafı 4-5
milyar lira olan ikinci el otomobillerden bile alamamıştır bugüne
kadar...

Bu yüzden Gülen ile Aiberg ve Nurculuk tarikatı ile ZigZag öğretisi
kıyaslanamaz bile...

Nurculuk asla Kur'an hizmeti yapmaz. O Külliyatları ve Hadis
kitapları üzerine hizmet verir. Gazetenin verdiği "Kütübül Sitte'nin
% 90'ı özellikle "YALAN HADİSLER" üzerine kurulmuştur. Muhaddisler
incelemişlerdir. Nurculukta sabahtan öteki sabaha kadar sadece
Risalei Nur külliyatı okunur, üzerine de garnitür olarak Hadisler
okunur. Nurcuların bugüne kadar asla Kur'an meal ve tefsirine
yönelik bir çalışmaları olmamıştır.
Hans'ın kitaplarından alıp haftalık ve aylık dergilerine bol resimle
serpiştirmişlerdir.
İLİM konusunda ZigZag'ın eline su bile dökemezler.
Bir örnek: Nur-35 ve 36. ayetleri "Saidi Nursi'nin ışığı ve NUR
EVLERİ" diye tercüme ederken, aynı ayetleri ZigZag öğretisi 49 içiçe
teorik ve teknolojik anlamıyla verebilmektedir.

Nurcular CUMA GÜNÜNÜN TATİL OLMASI İÇİN YÜRÜYÜŞ
YAPIYORLAR/YAPACAKLAR! Fethullah'tan oy alma derdindeki bazı
partiler de bunu "VAAD" etmişlerdir.

Hanif İslam'da mezheb CEHENNEMLİK yasak olmasına rağmen, Nurcuların
başları "Sünnni (Yezidçi) olduklarını hep söylemişlerdir.

Nurculuğun amacı KADRO oluşturup devletin kilit noktalarını ele
geçirip, sessiz ve derinden bir darbe yapmaktan başka bir şey
değildir.

Saidi nursi zigZag'ça incelenmiştir. Yazdıklarının bilimsel değeri
sıfıra yakındır. Bir tür Osmanlı Edebiyatından öteye geçemeyen bir
değeri vardır. Kıyamet alametlerini açıklarken tam bir fiyasko
içindedir. Örneğin Dabbetül Arz, Zülkarneyn ve Ashabı Kehf için
inanılmaz yalanlar ve hatta iftiralar yazmıştır.
ZigZag öğretisi Dabbeti canlı olarak isbat edebiliyor.

Fethullah Gülen'in STV'de de yayınlanan yayınlanan ve halen piyasada
satılan İĞRENÇ ve PORNO konuşmaları vardır.

1. "Herkes Resulullah'ın ğaytayı mübarek (Kutsal b.k) yapmasını
beklerdi. Resulullah bir kum tepesinin ardına gidip defi haced
ettiğinde, sahabe birbirlerinin yüzünü yırtarak koşuşurlardı ki o
mübarekten biraz YESİNLER diye..."
Sonra salya-sümük ağlıyor ve "İşte Resulullah sevgisi budur" diye
bayılıyor.
Şu nurcularda ne mide varmış??????

2. Medine'ye hicret edildiğinde bir takım muhacirlerin bekar
olmaları ya da eşlerini Mekke'de bırakmalarından Medine Ensarı büyük
teessüf duydu. Bunun üzerine birden fazla eşi olanlar tüm eşlerini
çağırıp bekar muhacirlere gösterip, hemen boşayıp "seçen
Muhacirlerle nikahladılar. İşte İslamiyette kardeşlik sevgisi
budur!" diyerek yine ağlıyor ve bayılıyor soytarı Fethullah!

--Bir kadının hiç mi söz hakkı yoktu? Yılların vefalısını hemen
saniyede boşayabiliyor muyuz? Onlar birer esire, köle miydi?
Nurculuğun saygısı bu kadar olur kadınlara...

--Hicretten ÖNCE çok eşlilik ile ilgili AYET inmemişti. Nasıl oluyor
da Medineli Müslümanlar çok eşli oluyorlardı?

Olur tabii: Çünkü bu Hadisler Zaman gazetesinin verdiği Kütübi Sitte
paçavrasında da yer alıyordu. Kaynağımız Kur'an değil de YALANCILIK
olunca böyle şeyler normaldir tabii...
Bekara kadın boşamak da kolaydır: (Fethullah hiç evlenmediğini,
çocuğunun evlatlığı olduğunu söylüyor da...)

3. Fethullah'ın Harbokulu ve Akademilerindeki subay adaylarına
yönelik "Alımlı çalımlı bayan" takımına verilen derslerin en
masumu : "Kırmızı et yanında kırmızı şarap; beyaz et yanında beyaz
şarab" içilir. Sonra da "Meslek" dersleri veriliyor (!) Fethullah
çıkışlı "Mankenlik ajansında..." Kız teamleri de Fethullah Üni ve
Kolejlerinden seçiliyor. (Kaynak: 4 tanesi bana bu amaçla
gönderilmişti ve ağızlarından bizzat itiraf aldım. Biri de Harbokulu
mezunu bir gençle nişanlıydı.)

> Türkiye'deki ve dünyadaki Nurculukla ne gibi bir alâkası ola ki
acaba?

Fethullah Gülen Siyonizmin bir alt kuruluşlarından olan
Bilderberg'in (Ecevit ve Yılmaz ile birlikte) üç YÜKSEK üyesinden
biridir. ABD'ye ömürboyu transferi yapılmıştır. Artık kazın ayağı
başkadır. Ama müridler son derece masum kişilerdendir. İşin
münafıklığı da burada ya!
Tertemiz kalpli insanları istismar etmek!

Hoşkalın;
Dostkalın

--- In aiberg@y..., "caga_y" <ahmet_kocak@a...> wrote:
>
> BİR HABER,DÜŞÜNCELER VE AÇIK MEKTUP
>
> Selâm & Selâm & Selâmün Aleyküm,
> Herkese Merhaba,
>
> Önce en son haber:(Not:Bu haber,söz konusu gazeteden değildir.)
>
> >Polis, Gülen haberini yalanladı!
> >Anadolu Ajansı'nın "Elazığ Emniyeti'nde Fetullah Gülen
operasyonu"
> >diye tüm gazete ve televizyonlara servis yaptığı haber, olayda
adı
> >geçen kurum, yani Elazığ Emniyet Müdürlüğü'nce yalanlandı..
> >Olayın gerçekle alakası yok
> >Elazığ Emniyet Müdür Vekili Hüseyin Akay, haberin kasıt koktuğunu
> >belirterek, "Söz konusu olayla ilgili haberde kullanılan
ifadelerin
> >neredeyse tamamı gerçek dışıdır" ve olayın gerçek yüzünü
açıkladı...
> >Akay, "Sivrice Ilçesinde bir çanta bulunduğu ve çantada bazı
> >dökümanların bulunduğu doğrudur. Ancak; o dökümanların kim
> >tarafından ne maksatla çantaya konulduğunu tespit edemedik.
Çantası
> >bulunan şahıs hakkında uzun bir araştırma yaptık ve soruşturma
> >neticesinde bu şahsın ne Fethullahçı ne de Hizbullahçı diye tabir
> >edilemeyeceğini tespit ettik." diye konuştu.Haberlerde
isimlerinin
> >baş harfleriyle anılan personellerin de herhangi hiçbir örgütle
> >ilişkisi olmadığını ve böyle bir örgütlenmenin de mümkün
> >olamaycağını sözlerine ekleyen Akay "En kısa zamanda merkezle
> >irtibata geçerek haberin tekzibi için çalışma başlatacağız. Haber
> >baştan sona kasıt kokuyor. Keşke böyle şeyler yazılıp
çizilmeseydi.
> >Üstelik olay Elazığ'da gerçekleştiği halde haberi hazırlayanlar
> >bizden herhangi bir bilgi istemedi ve alma gereği de duymadı.
Bütün
> >çalışanlarımız zan altında bırakılmıştır" şeklinde konuştu.
>
> Evet.Şimdi,Elazığ Emniyet Müdürünü de cepten arayalım isterseniz.O
da
> mı Zaman Gazetesi temsilcisi veyâ Yeni Asyacı sizce? Ne dersiniz?
>
> Gelelim diğer konulara :
>
> >"Türkiye'deki örgütlü-bütçeli ve sinsi yegane SÜFYANİLİK olan
> >Nurculuğun Bilderberg bağlantılı tarikatı olan Fehullahçılık"
>
> Aman Allahım ! Bu cümleleri,(en azından bir kısmını) artık bir
> önyargı olarak alıyorum ! Kimse kusuruma bakmasın.Ya,daha kaç defa
> yazıp çizeceğiz? Birincisi : Defeaten de yazdığım üzere
Nurculuk,bir
> tarikat değil bir öğretidir!Aynen Hızır Tezkiresi,ZigZag-
Aiberg,Zip-
> Zap,Sieg-Saga ve diğer öğretiler gibi!İkinci konu:Nurculuk
> hizmeti,iman ve Kur'an hizmetidir ve Hanifliğin kardeşi olup,asla
ama
> asla bir SÜFYANİZM falan da değildir!1950'lerde,60'larda ve
> 70'lerde,insanları faşizm,marxizm,komünizm ve darvinizm gibi
beşeri
> süfyânizmden bu hizmetler korudu.Daha bu grup bile yokken,insanlar
> bunun için bütün kalpleriyle çalıştılar.Yüzbinler ve
milyonlar,asrın
> idrakine uygun şekilde iman hakikatlerini,bu hizmetler sâyesinde
> tanıdılar ve okudular.Yâni,bugün sizin yapmış olduğunuz ve
insanlara
> tanıttığınız ve ulaştırdığınız bu büyük hizmetin aynısını,o
dönemde
> bu hizmetler yerine getirmiştir.O zamanki (1940-50-60)
insanlar,belki
> de sizi tanıma şansına sahip değillerdi.Peki,bu durumda ne
> yapacaklardı ve nasıl davranacaklardı? Bunun aksini,kim ve niçin
> iddia etmektedir Sevgili Aiberg? İşte bunu hiç ama hiç
> anlayamıyorum.Belki de anlayışım azalmıştır.Çok affedersiniz.(Eğer
> istenirse,buraya örnek paragrafları da gönderebilim.)
>
> Çok Sayın ve Çok Sevgili Aiberg,
>
> Siz ki,çoğu defalar demiştiniz ki:"Biz onları severiz ama,onlar
bizi
> hiç sevmezler..." Bakın:Ben de sizi çok seviyorum ama,gördüğüm
> kadarıyla siz,yine iman ve Kur'an hizmetinde olan Nurcuların
hepsini
> niye bir defada itham edip niye sevmiyorsunuz? Bunu hakedecek ne
> yaptılar?!!!Birkaç kişinin sebep olduğu menfur bir saldırı veyâ
> kısmen de olsa bir teşkilâtın görevi suistimâl etmiş olması,bütün
bir
> camiayı ve bir öğretiyi zan altında bırakmamalıdır diye
> düşünmekteyim.Düşünün:Meselâ şimdi bizim bu gruptan birkaç adam
yolda
> birini yakalayıp evire-çevire dövmüş olsala ve sonra da birisi
> kalkıp:"Bakın işte!Bu Aibergçilerin de yapacağı buydu.Bunlar
> böyledir." dese/demiş olsa,ne kadar haksızlık etmiş olur,değil mi?
(Bu
> sorum için özür dilerim.Sadece çok merak ettiğim için
> sordum.Şahsınıza yönelik hiçbir maksatsözkonusu değildir.)
Yâni,bütün
> bu cemaatler ne yaptılar ve (eğer yaptılarsa),size göre nerede
yanlış
> yapmaktadırlar? Lütfen,bu konuda bizleri tafsilatlı olarak
> aydınlatırsanız çok memnun olurum hocam.
>
> Çünkü,dedim ya: Bu konu,çok ama çok önemli.Adetâ bir nirengi
noktası!
> Tamam.Bütün dünyanın sermâyesine sahip
> örgütlü,bütçeli,bankalı,dolarlı,medyalı,Yuvarlak Masalı,İkiz
> Kuleli,NATO'lu,HAARP'lı,Echelon'lu,Uri Geller'li,taşeron terörist
> örgütlere sahip,kapitalist,münafık ve "Karşı Bağdaki" bir beşeri
> SÜFYANİZM olan İlluminati'nin ve onun alt kolları olan CFR'nin ve
> Bilderberg'in ne kadar etkin olduğunun ben de
farkındayım.Ancak,bunun
> Türkiye'deki ve dünyadaki Nurculukla ne gibi bir alâkası ola ki
acaba?
>
> Bugün,adam bitirmiş eğitim fakültesini.Okuduğu yıllarda da,ya
evlerde
> veyâ vakıflardan birinde kalmış.Siyasete hiç bulaşmamış.Hiçkimseye
> karşı önyargıda bulunmamış ve kin gütmemiş.Oradaki insanlardan
sadece
> iyilik görmüş,güzellik görmüş.Kendi kalbinden geçirerek,imanını
> kurtarmak istemiş.Bu hizmete girmiş.Sonra da kalkıp,evinden
yurdundan
> binlerce kilometre ötelere,bunu diğer insanlara da anlatmak için
ve
> çalışmak için gitmiş.(Dikkat edersek,bugün parayla bile bir adamı
bu
> kadar uzağa göndermeniz çok zordur.)Orada,komünizmin pençesinden
yeni
> kurtulmuş olan ve dini bilgilere susayan insanlara bu bilgileri
> götürmüş.Hiçbir art niyet gütmeden ve hiçbir dünyevi kazanç
> gözetmeden üstelik.Dedim ya:Eğer öyle olmuş olsa,parayla bile
> gönderemezsiniz bir adamı oralara!O hâlde soru:Bu gencin veyâ bu
> adamın ne kabahati olmuştur?(Şahsi olarak!Çünkü bu
> gencin,Bilderberg'den falan bihaber olduğunu varsayıyoruz.)
>
> Hem sonra,bir diğer konu da şu:Bir ara sohbetlerden birinde
geçmişti
> sanıyorum."Ordunun süfyânizm girmeyen tek kurum olduğu" konusuna
> gelince:Vay be.O kadar bembeyaz,anti-süfyanist(!) ve temizler ki
> (!),her sene olduğu gibi bu sene de, Askeri Şura kararlarıyla
dindar
> ve namazını kılıp,orucunu tutan yüzlerce adamı sudan bahanelerle
> ordudan atmaya devam ettiler/ediyorlar!İşte görün.Baştaki ve
> yönetimdekilerin "Laiklik" anlayışları da,her nasılsa Aiberg
Hocanın
> görüşünden oldukça farklı.Bu seneki adli yıl açılışında,yargının
> (sözümona) başı ve tamamen objektif olması gereken bir
> şahıs,"dindarların özgürlüklerini kısıtlayın" diyorsa,o zaman,bu
> sistem içinde hâlâ pek çok yanlış ve kof şeyler devam etmektedir!
Şu
> noktaya dikkat:Bunlar da,sistemin süfyânizm örnekleri.Peki,bu
durumu
> neyle izah edeceğiz? Bu ve benzeri atıcı-satıcı,insan haklarına ve
> insana aykırı hareketlerin,Haniflik ile uzaktan yakından ne
alâkası
> vardır? Haniflik,en başta Fıtrat Dinidir! "Selâm & Selâm","Barış &
> Barış" !
>
> Bütün bu konular,en fazla merak ettiğim konulardı.
> Eğer bu mesajımdan dolayı hatalı bir yaklaşımda bulunduysam veyâ
> Sayın Aiberg Hocamı veyâ başkalarını kırdıysam,şimdiden affedin...
> Selâmlar...


4365 Nolu Mail
Tarih: 10 2002 Salı - 21:18
Konu: Re: Bu isi sonu nereye kadar
--- In aiberg@y..., "ufuktaan" <fukara@v...> wrote:
> EsSELAMun Aleykum,

Devamını da Arapça yazsaydınız ya:
El=Harfitarif
Selam=Barış
Aley=Üzerine
Küm=Senin

Bundan kelli sizden devamını da Arapça olarak yazmanızı istemek
hakkımız doğdu. Hatta Vakıa Suresi 26.ayeti de
değiştirip "Esselamüaleyküm" demeliydi Allah, yeter ki sizin
gönlünüz olsun. Kur'an önemli değil, bidatlar sizin için önemli.
Nijeryalı Safiye'yi ve önceki Emine'yi taşlayıp öldürmek gibi...

>
> Kur'an tek gercek, kiyamet kadar surecek, bozulmayan tek kitaptir.
> Onu koruyacak Allah CC ta kendisidir. O halde 1400 yildir
> korunmamismidir ?

Sizin Mezhebinize göre Kur'an korunmamıştır/eksiktir.
Çünkü Zina edeni taşlayıp öldürün" diye bir ayeti
-bir Hadis'e göre Keçi yedi.(Buhari)
-Diğer rivayete göre tavuk yedi (Müslim)
Fakaaat Kur'an'da bunlar EKSİLMESİNE rağmen, hükümleri baki kaldı. O
yüzden Safiye'ye bir taş da siz atınız. (Sevaptır)

Ayetlere göre "Kur'an (İniş sırasına göre Kur'an) değil ZİKR
(Şimdiki Tertip sırası) korunmuştur"
Yani Kur'an'ın şimdiki ayetleri TASTAMAM OLMAKLA BİRLİKTE y e r l e
r i değiştirilmiştir. Sureler yamalıdır, ayetler bir yana cümlenin
kelimeleri bile iç içe girmiştir.
Okuduğunuz Kur'an bugünkü haliyle Zalim Haccac tertip sırasına göre
dizilmiştir.Buna Zikr (Mezkur konulara göre keyfi diziliş)
demekteyiz.
Tevrat korunmamıştı.
İncil ise bir vahy idi, asla anında katiplerce yazıya alınmadı.
Kulaktan kulağa geldi ve çok sonra yazıldı. 400'den fazla İncil
oluşturuldu ve bunlar Konsül'de dörde indirildi.
>
> Allah'a sukur Kur'ana tum peygamberlerine, ve tum kitaplarina iman
> edenlerdenim. Bu konuda hic bir derdim yok.

BİZİM DE BİR DERDİMİZ YOK.
>
> Bu gune yeryuzene binlerce Peygamber gelmistir. Dogrudan kendisine
> kitap verilmeyen bir cok peygamber vardir. Ama hic bir kitap
yoktur
> ki peygambersiz gelsin. Peygamberler olmasaydi Kitaplar inmezdi.

BUNUN İSTİSNALARI DA VARDIR:
1. Tevrat kitabeler biçiminde Tur dağına BİR KEREDE indirildi.
Onu "Musa gidip aldı" Bu sen de olabilirdin.
2. Meryem'e Cebrailden Vahy gelmiştir. Ama kitaplaşmamıştır.
3. Diğerleri, mesela Nuh'a kitap değil; "Gemiyi nasıl inşaa
edeceğine ilişkin" tersane planları içeren vahy gelmiştir. Nuh'un
kafir oğlunu tufan sularına terk etmesi için "Vahy" gelmiştir.
Kitap gelmemiştir, Nuh Nebi'dir.
>
> Sadece Kur'an yetseydi Allah Kabenin uzerine Kur'ani indirir ve
> insanlarin bunu uygulamasini isterdi.

Tur Dağına doğrudan kitabe halinde indirdi ya!
Kur'an'ın özelliği 23 yılda ağır ağır inmesidir.
Dileseydi Rabbimiz onu Kabenin üzerine bir defada TEVRAT gibi
indirirdi.
Orijinal Tevrat bugün bile "Tabutüssekine" denen bir sandıkta
saklıdır. Ancak yeri de saklıdır ve Kıyamet alametlerinden biri
olarak, "Fırat nehri mecrası değiştirildiğinde" birgün bulunacaktır.

> Ama boyle yapmadi. Ayni anda 3 peygamber gonderdigi zaman oldu.
Madem
> bir peygamber sadece o mesaji iletmekle gorevliydi neden ayni anda
> peygamberler geldi ?

BU SORUDAKİ MANTIĞINIZ ANLAYAMIDIM?
Sanki peygamberlere karşıymışız gibi bir "Zann" besliyorsunuz.
Aynı anda her kavme değil üç otuzüç peygamber de inmiştir.
>
> Meryem( 44) 49 (Ayetlerin tumu YNO mealinden, size gore daha iyi
> mealci ya )

BEN YNÖ'NÜN MEALİNİ VE TÜRKÇESİNİ BEĞENMEM. BİLİMDEN YANA YETERSİZ.
O SADECE FAKIH'TIR. MİSALLERDEN FALAN ZERRECE ANLAMAZ. İDEOLOJİSİ
VARDIR. (Lions Klübü üyesidir ve de CHP'nin milletvekili adayıdır.)
Yani bizlerle YNÖ arkadaşımın yolları tamamen farklıdır.
Bu arada senin sevdiğin mealci tefsirci kim? Bediuzzaman mı?
Elmalılı mı? Ateş mi?

>
> İbrahim, onlardan ve Allah dışında kulluk ettiklerinden
uzaklaşınca,
> ona İshak'ı ve Yakub'u bağışladık ve hepsini peygamber yaptık.

ÇÜNKÜ İBRAHİM "KENDİ SOYUNUN BEREKETİ (Kema Barekte ala ibrahiyme)
İÇİN DUA ETMİŞTİ. VE ALLAH'DA DOSTUNA, TÜM ÇOCUKLARINI VE
TORUNLARINI PEYGAMBER OLARAK BAĞIŞLDI.

>
> Neden Allah'u Teala "Bana itaat edin" demedi de "Bana,
> peygamberlerime itaat edin dedi"
>
ALLAH DEFALARCA "BANA İTAAT EDİN" demiştir. Ve de
ayrıca "Elçilerine" de "İtaat etmemizi" istemiştir.
Ama ince bir ayrıntı var:
Bu ayetlerde "İÇİNİZDEKİ PEYGAMBER" demektedir.
"Peygamber içinizdeyken, hala ona itaat etmez misiniz?" demektedir.
Çünkü Resulullah CANLI bir Üsvei Hasene (Engüzel ahlak sahibi)
olarak lanse edilmiştir.
Üzerinden 14 asır geçtikten ve Hadislerde peygamber ahlakı,
AHLAKSIZLIK ile eşit biçimde saptırılmış gösterilmişken...
BİZ "Hadislerdeki" uydurma ahlaka mı;
Yoksa "Çağında yaşamadığımız için bilmediğimiz ama en yüce ahlak ile
donandığını bildiğimiz " peygambere mi iman ve itaat edelim?
Keçi gelip ayetleri yiyormuş ya!
Bu hadislerde anlatılan o başka kisveye sokulmuş peygamberi bırakıp,
EFENDİMİZE inanmak sizin de yol-yordamınız olmalıdır!

Resulullah'ın ahlakı olduğu gibi tek tek Kur'an'da sayılmıştır. (Ya
Eyyühellezine amenu ve Salih Ameller diye başlayan tüm ayetler,
Resulullah'ın ahlakıdır. Ona kurban olurum!
Ama Hadis maskarası yapılan o kadın düşmanı ve zalim peygambere
inanmam! (Demek ki bende iman eksikliği var)

> Bakara( 92) 177
> Yüzlerinizi doğu ve batı yönüne çevirmeniz hayırda
erginlik/dürüstlük
> değildir. Hayırda erginlik/dürüstlük o kişinin hakkıdır ki,
Allah'a,
> âhiret gününe, meleklere, kitaplara, peygamberlere inanır;
>
> Allah'a da ittat edeceksin peygamberlerine !!

Resulullah buyuruyor: "Düşmanın çocuk ve kadınlarını da katletmeniz
size emrolundu!" Hadis böyle!
Hadis'deki peygambere mi itaat ediyorsunuz siz?
Biz KUR'AN'DAKİ üsvei Hasene'si yani yüksek ahlakı tek tek sayılan
Efendimize itaat ederiz!
>
> Kur'an evrensel ise ve kiyamete kadar gecerliyse bu hukum de
> gecerli !

BİZİM İÇİN % 100 ÖYLE (Mensuh Nasuh diye uydurulmuş 78 İPTAL edilmiş
ayetleri de Hanifler İPTAL EDİLMEMİŞ sayarlar. Çünkü Allah'ın deneme-
yanılması yoktur. Bir kere vahyeder ve asla Sünnetullah'ından
vazgeçmez. Filanca ayeti beğenmeyip mensuh-nasuh diye iptal etmez.
Bu Kur'an mı; yoksa yazboz tahtası mı? Bunun için % 100 dedim.)

> Yok peygamber sozu gecen ayetler onun vefati ile birlikte
> hukmu kalmadiysa, o sizin bileceginiz is !

OLUR MU ÖYLE ŞEY! Yaptığımız o hükümlerin yüzde-yüz uygulaması değil
mi?
Burada niçin beraberiz? Çünkü o hükümlerden Hanifliği çıkarıyoruz.
>
> Diger aytelerde ne diyor bak :
>
> A'raf( 39) 157
>
> Onlar ki, yanlarındaki Tevrat ve İncil'de yazılmış bulacakları
ümmi
> peygambere uyarlar; o onlara iyiliği emreder, kötü ve çirkinden
> onları alıkoyar. Güzel şeyleri onlara helal kılar, pis şeyleri
onlara
> yasaklar. Sırtlarından ağırlıklarını indirir, üzerlerindeki
> zincirleri, bağları söküp atar. Ona inanan, onu destekleyen, ona
> yardım eden, onunla indirilen ışığa uyan kişiler, kurtuluşa
erenlerin
> ta kendileridir.

İŞTE BU "İÇİMİZDEKİ PEYGAMBERİN AHLAKINI ANLATAN MUHTEŞEM BİR AYET!
>
> Emreder, alikoyar, helal kialr, yasaklar ! Bunlari kendi kafasina
> gore mi yapar ? Elbette Allah'in izni olmadan yapmaz ?

HAYIR KENDİ KAFASINA GÖRE YAPAMAZ. ÇÜNKÜ ANAYASA KUR'AN'DIR.
RESULULLAH SADECE BİR UYARICIDIR, MUŞTACIDIR.
>
> Peki neleri emretti, neleri haram kildi, neleri yasakladi ?
>
> A'raf( 39) 158
>
> De ki: "Ey insanlar! Ben sizin üstünüze Allah'ın resulüyüm.
Göklerin
> ve yerin mülkü o Allah'ındır. İlah yoktur O'ndan başka. O
diriltir, O
> ölüdürür. O halde Allah'a ve resulüne iman edin; Allah'a ve onun
> sözlerine inanan o ümmi peygambere iman edip uyun ki, doğruya ve
> güzele ulaşabilesiniz."

BURADA UYMAMIZ GEREKEN PEYGAMBER ŞU HADİSLERDE ANLATILAN SAPIK
DEĞİLDİR İNŞAALLAH!
Biz Kur'an'daki ÜSVEİ HASENE SAHİBİ EFENDİMİZE İTAAT EDERİZ.
Onun ahlakı Kur'an'da ayrıntıyla yazılıdır.
Hadislerde ise ahlaksızdır. (Ma Kane HADİSEN y ü f t e r a
Yusuf/111) Oysa Ayet AÇIKÇA HADİS DENEN ZIRVALARIN İFTİRA OLDUĞUNU
SÖYLEMEKTEDİR.
Resulullah'a Hadisler ile İFTİRA edilmiştir.
Yani iftira
>
> İsra( 50) 55 Rabbin, göklerdeki ve yerdeki kimseleri de daha iyi
> bilir. Yemin olsun biz, peygamberlerin bir kısmını bir kısmına
üstün
> kılmışızdır. Davûd'a da Zebur'u verdik.

ORADAKİ ÜSTÜNLÜK MEALEN ŞUDUR: "Bir peygamberin diğerlerine göre BİR
KONUDA üstünlüğü vardır. Örneğin Adem İlk Resulullah Son elçidir.
Süleyman en zengin ve İsa en fakir elçidir.
Eyüp en sabırlı; Yunus en sabırsız elçilerdir.
Daha açık örnekle:
Bütün elçilere Allah ruhundan üflemiştir. Ama İsa'ya AYRICA KUTSAL
RUHUNDAN da üflemiştir.
İsa'nın bu üstünlüğü, Resulullah'ın Cinlerin de peygamberi olma
üstünlüğüyle örtüşür.
Allah İdris'i öldürmeden Cennet'e almıştır. Ama Resulullah ölmüştür.
İdris Alimdir, Resulullah Ümmidir.
Bu örnekleri çoğaltırsak şu sonuç çıkar:

Hiçbiri diğerinden üstün değildir. EŞİTTİRLER!

>
> Enfal( 93) 64 Ey peygamber! Allah ve inanananlardan seni
izleyenler
> sana yeter/Allah, sana da seni izleyen müminlere de yeter!

İZLEYEN DİYE TERCÜME EDİLMİŞ YER ŞÖYLE DİYOR: "İçinizde güzel
ahlakını İZLEDİĞİNİZ" Yani o çağın sahabeleri... (Kaynak Ali İmran
110)

>
> Evet buradaki ayetlerden pek ala anlasiliyor ki o sadece bir
postaci
> degildi. Uyarici, mujdeci, kurtarici, vss..
>
> Allah'a ve peygamberine uyasiniz ki felaha eresiniz !!!

ALLAH'A VE "Allah'ın kelamı Kur'an'da ayrıntılı anlatılan Peygambere
itaat ederiz elbette. Ama Hadis'de "Safiye'yi taşlayıp öldürün"
diyen Resulullah'a iftira edildiği için itaat etmem. Çünkü
Hadis'deki peygambere itaat ile şeytana itaat AYNI VE TEK ŞEYDİR.
>
>
> > "Salat" kelimesini -aklınıza gelebilecek tüm meallerde- "namaz"
> > şeklinde çevirip Allah ve meleklerini, -HAŞA- peygambere secde
> > ettirenler kelime oyunu yapmıyorlar, biz bunları gündeme getirip
> > yüzlerine vurunca kelime oyunu yapıyoruz.
>
> Salat kelimesi dua manasindadir. Namaz da bir dua seklidir !
EVET SALAT DUA'DIR
FAKAT EKIYMETÜSSALAT (Rüku, secde vb.) NAMAZDIR.
İKİSİ ÇOOOK FARKLIDIR.
ve her yöne dönüp dua edebilirsin. Ama Ekıymetüssalat denince,
kalkar, abdest alır, niyet eder, kıbleye yönlenir, Kıraat(Kur'andan
okursun) namazın içindeki farzları yerine getirirsin.
SALAT ile Ekıymetüssalatı ayırmalısın.
>
> > Cuma Suresi 9 ve 10. ayetler uyarınca, cuma günü çalışılması
> > gerektiği halde tatil yapan 1,5 milyar müslümanın Kur'an'a
aykırı
> > hareket ettiğini gündeme getirdik diye, kelime oyunu yapıyoruz.
>
> ----> Yasadigimiz rejimler bize cumaya gitme izni veriyorsa tatile
ne
> gerek var ? Yok o gun is gunu diye izin vermiyorsa cuma namazi ne
> olacak ?
OLMADI, KAFA GÖZ YARMIŞSIN DOSTUM! 50 İslam ülkesinde "Rejim"
onların Cuma'ya gitmesine izin verdiği halde, CUMA gününü tatil
yapmaları KAFİRLİKTİR.
Çünkü Allah'ın emri "Cuma günü vakitten önce ve sonra dükkanları
açmamız" biçimindedir.
Gidip piknik yapmak biçiminde değildir.
>
> > Ak iplik kara ipliğe dönmeden, yani "leyl" girmeden oruç
> > açılamayacağını, Kur'an'dan ayet ile gösterdik diye, kelime
oyunu
> > yapıyoruz.
>
> ----> Biz iftarimizi saat 12 de yapiyoruz !!!!!

SİZİN ALATURKA SAATİNİZİ "K İ M" ayarladı acaba?
AK ve KARA İPLİĞİN AYIRT EDİLMESİ ESASTIR.
Yoksa orucu bundan 23 dakika önce ve gün ışığında açmak zorunda
kalırsın. Sattin de 12 olduğu halde orucu bozmuş olursun.
12.yi ayarlayan Yezid, neden bu hassas ayarını "Ak-kara ipliğe" göre
yapmamış, kendi kafasına göre yapmış?
Ak ve Kara ipliği ayırt edemeyince orucunu bozacaksın, işte o saat
12.dir
Akşam ezanıdır ki, onu da 23 dakika önce kıldığın anlamına gelir ve
namazın "VAKİT" farzını atalarının diniyle delmiş olursun.

>
> > Tam beş yerde geçen "millete ibrahime hanifa" ifadesini, daha
başka
> > ayetlerde de geçen "hanifa" kelimesini, Allah'ın
> Resulullah'a "Hanif olarak İbrahim'in Milleti'ne uy" emrini
açıkladık
> diye, kelime oyunu yapıyoruz.
>
> ----> Saffat( 56) 37 Hayır, öyle değil! O, hakkı getirmişti.
Diğer
> peygamberleri de tasdik etmişti.
>
>
> > Kur'an'da özellikle "hadisa" kelimesinin kullanıldığını ve
> > Allah'ın "Kur'an'dan sonra hangi hadise inanıyorsunuz" vb
> uyarılarda bulunduğunu, hiçbir artniyet gütmeden, bütünüyle
Kur'an'a
> bağlı kalarak insanlara duyurduk diye, kelime oyunu yapıyoruz.
> > Hadislerin, Resullullah'ın vefatından ikiyüz küsür yıl sonra
kaleme
> > alındığını -çokları bildiği halde- yeniden gündeme getirdik
diye,
> > kelime oyunu yapıyoruz, daha da beteri Resulullah'ı reddediyor
> > oluyoruz.
>
> ----> O ayetlerin basini, sonunu okumada, Bektasinin, "Sarhos iken
> namaza yaklasmayin" ayetini "namaza yaklasmayin" diye algilamsi
gibi
> sizde o ayetlerin nicin, neden, hangi ortamada, kimler icin
> soylendigi soylemeden yorum yapiyorsunuz.

ÖYLE Mİ DÜŞÜNÜYORSUNUZ? O AYETLERİN BAŞINI SONUNU VE TAMAMINI
MINCIKLADIK VE BUNLARI YAZDIK. DİDİK ETTİK VE KİTAP YAPTIK!
HERHALDE SİZLERLE BİZLERİN KUR'AN OKUMA ŞEKLİ TAMAMEN ZIT!
BİZ ANLAYARAK OKUYORUZ, 7 ANLAMINI BİRDEN VEREREK, BAĞLANTILARINI
GÖSTEREREK VE MATEMATİĞİYLE GEOMETRİSİYLE OKUYORUZ!
Siz de bunları Kurralardan, hafızlardan mı okuyorsunuz?

>
> Ayrica hadis kelimesinin bir ozelligi yoktur. Turkce ister
> Peygamberimiz bir sozunde, ister arapaca kelimeyi kullanrak hadis
> deriz. Bunda ne var ki sanki ?

HADİSLER İLE İLGİLİ AYETLERİ TOPLAYIP ŞİMDİ OKURSAN, BİR DAHA HADİS
LAFINI AĞZINA ALMAZDIN! Dehşetle kaçardın! Ayetlere koşardın!
Ama kitaplarımız farklı olduğu için bunları anlamak da zor!
>
> > Kur'an'ın KELAMULLAH olduğunu bile bile, Kur'an'da SÜNNETULLAHİ
> > ifadesinin geçtiğini göre göre, bu ifadeleri -bilerek ya da
> > bilmeyerek- gizleyenler ve resullere sünnet atfedenler kelime
oyunu
> > yapmıyorlar, bizler, El Hakk olan Allah'ın kelamını açıklayınca,
> > kelime oyunu yapıyoruz.
>
> ------> Ali İmran( 94) 81 Ve unutma ki Allah, peygamberlerden
> mîsaklarını almış, şöyle demişti: "Size Kitap'tan ve hikmetten
nasip
> verdim. Sonra size elinizdekini doğrulayıcı bir resul geldiğinde,
ona
> mutlaka inanacak ve ona muhakkak yardım edeceksiniz. Kabul ettiniz
ve
> ağır yükümü üzerinize aldınız mı?". "Kabul ettik." dediler. "O
halde
> tanık olun, sizinle beraber ben de tanıklardanım." dedi.

AYETİ TAMAMEN YANLIŞ YAZMIŞSIN! MİSAK PEYGAMBERİNE BİZİM RESULULLAH
DAHİL TÜM RESULLER SÖZ VERMİŞLERDİR. O KİŞİ RESULULLAH DEĞİLDİR.
RESULULLAH'IN DA İÇİNDE BULUNDUĞU TÜM PEYGAMBERLER
B İ R B A Ş K A RESULE -ki indirilmemiştir- Misak vermişlerdir.
Sanki MİSAK Resulu tüm peygamberlerin de peygamberi gibidir.
Ayeti DİKKATLİ OKUMALISIN, Resulullah da misak elçisine misak
verenlerdendir.
Orada Resulullah'a atfen BİR TEK KELİME BİLE YOKTUR!
Misak Elçisi'nin "Resulullah olduğunu nereden çıkardınız?"

> Sonra size elinizdekini doğrulayıcı bir resul (HIZIR) geldiğinde,
ona
> mutlaka inanacak ve ona muhakkak yardım edeceksiniz. Kabul ettiniz
ve
> ağır yükümü üzerinize aldınız mı?". "Kabul ettik." dediler. "O
halde
> tanık olun, sizinle beraber ben de tanıklardanım." dedi.
ALLAH BURADA HIZIR'A TANIKTIR!
RESULLAH VE DİĞERLERİ DE HIZIR'A TANIKTIR!
VE HIZIR PEYGAMBER OLMAYAN BİR RESULDÜR!
Böyle olmadığını, orada zikredilenin Resulullah efendimiz olduğunu
İSBAT ediniz!
(Bu konuda ileride benim isbatım hazır olacaktır.)

>
> Kur'an Allah'in vahyidir. Onu insanlara ileten, anlatan resuldur.
> Kur'anin dili yoktur.

İLK VE İKİNCİ CÜLE DOĞRUDUR. ÜÇÜNCÜSÜ İSE YANLIŞ!
Kur'an Arapça grameri bazında indirilmiş ÇOK-DİLLİ bir kitaptır.
>
> Elma armuta ornek olamaz kitaplar insanlara ornek olamaz, insan
> insana ornek alir. Bu yuzden Allah peygamberler gonderirki onlar
> ornek alinsin diye. Tabi Peygamberlere ornek olmayi da Allah CC
> ogretir.

EVET "İÇİMİZDEKİ" PEYGAMBERİ ÖRNEK ALIRIZ, HADİSEN YÜFTERA (Hadis
ile iftira edilmiş, daha sonra uydurulmuş mendeburlukları) ÖRNEK
ALMAYIZ.
>
>
> > 12/2, 13/37, 16/103, 20/113, 26/195, 39/28, 41/3, 41/44, 42/7,
> 46/12
> > surelerdeki ilgili ayetlere bakınız, arabiyyel, arabiyya,
> arabiyyüm, arabiyyev, arabiyyev, arabiyyen, arabiyy kelimelerinin
> meallerini inceleyiniz, sonra da "bedeviler / çöl arapları"
şeklinde
> meal edilen kelimelerin arapçalarını kendiniz araştırıp
inceleyerek
> gerçeklerle yüzleşiniz. Ve yine deyiniz ki, "kelime oyunları ile
> insanları kandırmaya çalışıyorsunuz".
>
> ------> Ne demek istediniz anlamadim
>
> > Kusura bakmayınız, lakin kullandığınız kelimelerden yola
çıkarak,
> > bizleri, hakkınızda şunları düşünmeye sevk ediyorsunuz:
> 1. Ya Kur'an'a inanmıyorsunuz; dolayısı ile Kur'an'ın KELAMULLAH
> > olduğuna ve O'nun Resulune de !
> > 2. Ya da fazlaca safsınız :(
>
> > 3. ??
> >
> > ALLAH gönlünüze göre versin ..
>
> -------> Amin Allah'a, peygamberlerine iman ediyorum !

BİZDE İMAN EDİYORUZ! BİR ORTAK PAYDA BULDUK.
CENNET MEKANINIZ OLSUN! İMANINIZI VE CENNETİNİZİ İKİ KERE
TAZELEYEBİLSEYDİNİZ!...

>
> > Yapılan saldırılar şiddetini arttırdığında, işin boyutu
komplolara
> > dek uzandığında savunma hakkımızı kullanıyoruz, ve nedense,
> çıkarları zarar gördüğü için sinsice / acımasızca saldırı
planyanlar
> ya da saldıranlar masum oluyorlar, bizler kin kusuyor oluyoruz !!
>
> --------> Hayret hic oyle bir sey gormedim. Bu gune kadar
saldirgan
> gorunen taraf sizsiniz. Sadece Aiberg bize saldiriliyor dedi sizde
> kabul ettiniz.

BU GRUPDAŞLARIMIZIN HİÇ BİRİNE NEFSİMDEN BİR TELKİNDE BULUNMADIM.
Küfürleri yedim, kurşunlandım, bir çok kez dövüldüm! İki kez
kaçırıldım. Bir kez boş senete imza attırıldım. Medyada bana
saldırmayan kalmadı. ATV ve STV beni tehdit etti. Ve daha yığınla
taciz!
Ama ne bir koruma istedim ne de ortalığı velveleye verdim.
(Velvele Mart Kedisinin sesine denir.)
Sessiz sedasız ve gözlüğü dişi (6 dişim kırıldı) kırık yazılarımı
yazmaya devam ettim.
Şikayet de etmedim. BİLMEM BU İNCE ÇİZGİYİ ANLATABİLDİM Mİ?
EĞER ANLARSAN PEYGAMBERİN AHLAKINI ÖRNEK ALDIĞIMI ANLARDIN!

>
> > Uzatınız ellerinizi öpsünler :) -----> El opturenlerden degilim !
BEN ELİMİ ÖPEN HERKESİN HATTA ÇOCUKLARIN ELLERİNİ ÖPÜYORUM. BÖYLECE
MELAMİ (Resullullah Tevazısı) AHLAKINI YAŞIYORUM.
>
>
> > Kur'an'ı kafalarına göre meal edenlerin hatalarını bir bir
> > açıkladığımız için, ayrıca önyargılı da ilan edilebiliyoruz,
> > tarafınızdan !!
> >
> > Ne yapsaydık peki ?? Salat kelimesinin "namaz değil de dua"
> manasına geldiğini bile bile beş vakit namaz kılanlara GÖZ
YUMANLAR
> gibi mi davransaydık !!
>
> Kur'an gercekten buyuk bir mucizedir. Her seferinde insanlar
Kur'anda
> yeni seyler bulmaktadir. Bu sirler kiyamete kadar devam eder. Hic
> kimse cikip Kur'ani tumuyle cozduk demesin. Bu en son en mukemmel
> sekli demesi. Bu kur'ana ters duser. Zaman ilerledikce Kur'anin
sirri
> daha iyi anlasilir. Ama son sekli ne zaman bulunur bilinmez.
>
> O halde sizin meallerinizin en mukemmeli demek abestir.
CUMA GÜNÜNÜ TATİL OLARAK ANLAYAN BİR BUÇUK MİLYAR MÜSLÜMAN DA AYNI
SIKINTIYI YAŞIYOR!
ALLAH'TAN BAŞKA VELİ YOKTUR diyen ayetin yerine "EVLİYA MENKIBELERİ"
ile yaşayanlar da aynı sıkıntıyı yaşıyor.
BİZİM BÖYLE BİR SORUNUMUZ YOK. BU GRUPTA MEALLENDİRİLEN VE TEFSİR
EDİLEN KUR'AN BU ÇAĞA GÖRE EN MÜKEMMELDİR. BİZ BUNUNLE YETİNİYORUZ.
BİZDEN SONRAKİLER DE MÜKEMMELE MÜKEMMELİ EKLESİNLER. (Amin)

> Namaz size
> gore 3 vakittir / 2 rekattir.

Bize göre değil K U R ' A N ' GÖRE defaten üç vakittir ve de "Sefer
namazıyla ilgili ayetlerde de göreceğiniz gibi" İ K İ rekattır.
Korku namazını bir daha dönüp okuyunuz. İki rekat orada APAÇIK
BELLİDİR!

> Elli seferde ayeti okusam bundan hala 3
> vakit cikartamadim.

EVET CUMA GÜNÜ HALEN İSLAM ALEMİNDE TATİL. ALLAH'TAN BAŞKA SAYISIZ
VELİ DAHA ŞİRK KOŞULMUŞ DURUMDA.
DEĞİL 50 ELLİ BİN KERE OKUİDULAR VE HALEN GÖREMEDİLER.
ELLİ KERE OKUMANIZ YETMEZ.

Tarafeyn en nehar/tarafen gibi ayetlerden günün İKİ YANINDA iki
vakit namaz olduğunu anlıyoruz.
Günün iki tarafını da belirleyen SALATI VUSTA denen bir direk ve
onun dibine düşen en kısa gölgedir.
O ayeti NAMAZI ORTALAYANA DİKKAT EDİNİZ" yerine
"Orta namaza dikkat ediniz" diye çevirirseniz, Öğlen namazı demek
zorunda kalırsınız. Bir de ASR var: İkindi dersiniz.
Günün iki ucunda "Allah'ı anın, zikredin, tesbih edin" diyen
ayetleri de hiç EKIYMETÜSSSALAT lafı geçmediği halde Allah'ı Yad
etmeyi, tesbih etmeyi namaz zannedersiniz o zaman bir de İKİNDİ
namazı UYDURMUŞ olursunuz.
Gecenin yarısından önce yani akşamdan itibaren kılınan tek namaz
vardır. O da Gece namazıdır. Bunu asla ve asla "YATSI" diye
düşünmeyiniz. Geceyarısından sonra ise "Gecenin bir yerinde kalkıp
kılmak ve kılmamanın serbest olduğu" VACİB (Resulullah'a Vacib ama
bize serbest bırakılmış) VİTİR namazı vardır. (Bu farz değildir.)
>
> Oyle ki namaz Cok onemli bir olay ve her nedense Namazla ilgili
> ayetler yoruma acik ayetler. Namaz kilin emri acik ve net
Rekatlari
> ve vakitleri yoruma acik.
>
> Kevser( 15) 2 O halde, sen de Rabbin için namaz kıl ve göğsünü
> gererek dimdik dur/sağ elini sol elinin üzerine koyup kıyam
et/namazı
> vakti girer girmez kıl/kavrayışını bilgi ile derinleştir/eti
yenecek
> hayvan kes!

KEVSER İÇİNDE HİÇ NAMAZ AYETİ YOKTUR! DUA EDİLMESİ VE İKİ AVUCUN
YUKARI AÇILMASI (Hristiyanlarda bitişiktir) ANLATILMIŞTIR.
>
> İsra( 50) 78 Güneşin kaymasından/aşağı sarkmasından, gecenin
> kararmasına kadar namazı kıl. Sabah Kur'an'ını da gözet. Çünkü
sabah
> Kur'an'ı tanıklarca izlenmektedir.

AYET DİYOR Kİ, "GÜN AĞARMASINDAN AKŞAM GÜN BATIMINA KADAR NAMAZ KIL"
Bu ayet bunu söylüyor. BU GÜNDÜZÜN İ K İ t a r a f ı olan namaz
vaitleridir, Gündüz namazlarıdır.
>
> Isra( 17) 78 Güneşin kaymasından, gecenin kararmasına kadar
namazı
> güzel kıl; bir de kıraatıyle seçkin olan sabah namazını; çünkü
sabah
> Kur'an'ı gerçekten şahitlidir. (Elmali HAmdi Yazar)

BU MEALCİLERİN YAPTIĞI MEALLERDEN ANLAYANA AŞKOLSUN!
Yukarıda yazdım: Şafaktan-guruba kadar diye...
>
> Simdi ben size desem ki yarin gunesin sarkmasindan, gecenin
kaymasina
> kadar DA bulasalim.
> Beni ne zaman beklerisniz. Burada belirli bir vakit. Ben burada
> sabahtan aksama kadar anlarim. Yani bu bir zaman dilimidir ve bu
> zaman dilimi icinde vakitler vardir. Bunu da Rasulullah
> Belirlemistir !

BÜTÜN GÜN (Yani aydınlıkken) buluşacağımızı anlarım.
SİZ ÖYLE DEMEYİN: Randevu verecekseniz, "Öğleden önceki TARAF"
veya "Öğleden sonraki TARAF" diye randevu veriniz.
Veya TASTAMAM BİR DAKİKALIK BİR VAKİT VAR: Salatı Vusta!
Yani şimdiye göre 13.15...

>
>
> > Ne diye peki ?? Aman koltuk can koltuk, keyfine doymam koltuk :)
> > > Şaşırmayınız, ağlanacak hallerine gülümsüyoruz :((
>
> ---------> Bunu koltuk derdi olanlar dusunsun, benim oyle bir
derdim
> yok !
>
>
> > Guruptaki tüm yazıları okuyunuz ve bakızın, kaç defa Sivas olayı
> > gündeme getirilmiş.
> >
> -------> Defelarca !!
BİR İKİ KEZ! AMA SİZ SÜNNİ OLDUĞUNUZ İÇİN BİZİM MEZHEBİ(!)
(Haniflik) ANLAMAKTA ZORLUK ÇEKERSİNİZ. Sivas olayları tertipliydi:
Balıkesir'den litrelik plastik kolonya bidonlarıyla ASETON
götürdüğünü ve otelde kalanları YAKTIĞINI anlatan bir Sünni
tanıyorum! Sizin mezhebden! Halen bu cihadıyla övünüyor. Kendisi
emekli müftüdür, diyanetten... Yani sizden!
> >
> Üstelik, az bile getirilmiş, sıkıntınız nedir ?
> >
> > ----> SIkIntIm bunu kimin yaptigi nasil yaptigi bilinmeden
> birilirine yamalamaniz !
>
>
> > Yahu siz gerçekten saçmalıyorsunuz bazen.
> >
> > İslam'a dil uzatan Aziz Nesin'i eleştirirken, "Allah ona Rahmet
mi
> > etti yoksa?" diyebilecek kadar da terbiyesizsiniz.
> > Kaldı ki bu yaptığınız terbiyesizlik olsa, yine iyi, apaçık alay
> > etmiş olmuyor musunuz ??
> Canı veren ALLAH, alan ALLAH, neden canının alınmadığını bize mi
> > soruyorsunuz ??
> >
> -----> Burada dalga gecilen kisi Aziz nesindir. Guya o hedef
aliniyor
> ama kurtulan tek o. Oldurulmek istenseydi o halde o oldurulurdu
ilk
> once ! Ama nedense onu ozellikle kurtardilar.
39 kişi yandı 62 kişi merdivenle kurtarıldı.
Bunlardan biri de Aziz Nesin'dir.
Onun Aziz Nesin olduğunu gören SİVAS BELEDİYE BAŞKANI onu tekmeyle
merdivenden düşürüp, bir kaç tekme daha attıktan başka "Adamları
olan İtfaiyecilere" de dayağın devamını çektirmiştir.
Amnezya kötü şeydir. Unutkan toplumuz biz!
> > Ve şu da çoook önemli :
> > Aziz Nesin ateisttir ya da değildir, onun hesabı Allah iledir !
Ve
> bu kişi şeytana uymuştur, peki otuzun üzerinde insanı diri diri
> yakanlar neye uymuşlardır ?
> >
> ------> Kim yakmistir ? Gordunuz mu oradamiydiniz ! Disarida
bagiran
> bir grup millet ve birden yanan otel ? Orada kimler vardi, sadece
> muslumnalar mi ? Ha ha

EVET MÜSLÜMANLARDI! ESMEN KOLONYASI GÖTÜREN MÜSLÜMANLAR! SÜNNİ
MÜSLÜMANLAR!
Yani otelde kalanlar Müslümanları cayır cayır yakmadı! Sünniler
Alevileri yaktı! Tersi olmadı!
Zaten tersi hiç olmamıştı ki! Ali, Hasan, Hüseyin, Zeynel Abidin,
Cafer HEP SİZ SÜNNİLER TARAFINDAN KATLEDİLDİLER.
Sivas'taki bektaşiler yakılmış çok mu?
Sevinin o halde!
>
> > Yılarca SSCB tarafından TKP finanse edildi, yıllarca Türkiye
aşırı
> > solu SSCB'yi savundu, SSCB dağılınca da, hep bir ağızdan şu
mavalı
> > okumaya başladılar: "Zaten orası sosyalizmi uygulayamıyordu,
> dolayısı > ile yıkılan sosyalizm değil, amacından sapmış Sovyetler
> Birliği'ydi".
> >
> > Sizin görüşünüz de buna benzer. Talebeler tarafından insanlara
> > yapılan -hayvanlara dahi uygulanmayan- eziyetlere seyirci
kalanlar,
> > ekranlarına dahi getirmeyenler, bu talebeler yüzünden -ki bahane
mi
> > arıyorsunuz- masum insanlar bombalanınca 24 saat yayın yaptılar,
11
> > Eylül'de ölen masum insanlar için timsah gözyaşları dökerlerken,
> > Afganistan için yaygara koparttılar.
> >
> > Bizler hepsi için üzüldük, ABD ve Afganistan'da yaşamını yitiren
> > insanlar adına !!
> >
> > Ve bizler Afganistan'daki yaşam tarzı ile İslam'ı karıştırıyoruz
> > diyelim, İran'dakini de mi karıştırıyoruz ? Nijerya'dakini de
> > mi ? ..vs ?
>
> -----> Elbette karistiriyorsunuz ! Bir cok ulkede Kulturle ISlam
> baglantilandirilmsitir. Iran'da boyle, Suud da boyle Turkiye'de
> boyle ! Su anda Dunya dogru durust ISlam ulkesi yoktur. Cogu bati
> kontrolu altindadir. Nijeryada ki devlet baskani da, krali da !
> Falani da filanida !

İslam ile ülke kültürünü bağdaştırmayıp da HANİF İBRAHİM MİLLETİ
kültürünü yani evrensel değerleri Hanif kültür ile yoğurmayan her
islam devleti kepaze olacaktır. Bu onun KADERİDİR!
>
> Ama bu sizin sundugunuz Islam seklinin gecerliligini ortaya
koymaz !

İYİ O HALDE SİZ BİZE BİR REJİM ÜRETİN. ONU YAPALIM!
SİZİN REJİM SÖYLEMİNİZİ BAYAĞI MERAK EDİYORUM!
SİZCE İDEAL İSLAM ÜLKESİ NASIL OLMALI?
VE İSLMIN KAÇ ŞEKLİ VAR!
ALLAH'IN SÜNNETİNDE HİÇ BİR DEĞİŞİKLİK OLMADIĞI İÇİN, İSLAM'IN DA
BİR TEK ŞEKLİ VARDIR.
ACABA NE?
> >
> > Kur'an'da haram ayların DÖRT AY olduğu ayetlerle apaçık olmasına
> > karşın, haccı DÖRT GÜNE sığdırıp milyonlarca insana eziyet eden,
> > milyonlarca hayvanı kesip çoğunu -rakamları inceleyiniz-
ilaçlayıp
> > toprağa gömen Suudilerin yaşam tarzını da mı İslam ile
> > karıştırıyoruz ?
>
> -----> Bildigim kadari ile 1 ay onceden hacca gidenler var. 4 gun
> Kurban bayramina denk gelmesi icindir. ama daha onceden hac
> vazifesine baslayanlar vardir.

100 GÜN HACC YAPABİLİRSİN! KUR'AN BUNU YAZIYOR!
VE HACC'DA ÜÇ VAKİT NAMAZ KILINIR! ÇÜNKÜ NAMAZ ÜÇ VAKİT İDİ.
(Hacılara sorabilirsin)
> >
> > Zaten Saddam Kuweyt'e girdiğinde, ekranlarda boy gösteren
> prenslerin hallerini de İslam ile karıştırıyoruz, değil mi ?
> >
> > Unuttunuz mu yoksa !
> >
> > -------> Elbette onlarin Islam la alakasi ne ? Amerikan usagi
> pustlatlar onlar!

PARDON! AMERİKA SADECE BİR YAPTIRIM GÜCÜDÜR. YAPTIRTAN DA
SİYONİSTLERDİR. Ve Hanifler dışında tüm müslümanlar Siyonizmin
dolaylı KÖLELERİDİR.
Biz Zavallı ABD halkına asla sataşmayız. Yazılarımızda HEP SİYONİZMİ
görürsünüz.
Ben Amerikan halk alışkanlıklarını çok sevenlerdenim.
>
>
> > Her şey bitti, iş adamların sakallarına kaldı. Onca ayrıntı
yazıldı
> > çizildi, arada bir iki kez sakal konusuna değinildi diye, sakala
> > tutunup çukurdan / işin içinden çıktınız.
> > Talebelerin neler yaptıklarını sağır sultan bile duydu / gördü,
siz
> > de kalkmış sakal mavalı ile bizi uyutacaksınız.
>
> ----> Sakal sadece bir ornekti. Yazialrinizda onalr icki icmez ama
> hasis hastlaridir diyorsunuz da ondan. Bende diyorum Afganlar
Kulture
> dayali bu isi yaptilar. Ya da bir yerlerden emir aldilar. Rusya
ile
> savasirken onlari kim destekledi ? Kim silah verdi ? Kim egitti ?
Bin
> LAdin kimin adami ? Amerikalilar icin zor mu onu bulmak vurmak ?
> Hicte degil. Ne hikmetse ne bulundu, ne olduruldu ? Tesaduf mu ?

SADDAM HİÇ DEVRİLDİ Mİ? HAFIZ ESAD DEVRİLDİ Mİ? HUMEYNİ DEVRİLDİ Mİ?
USAME DE DEVRİLMEYECEK MERAK ETME!
ŞEYTAN AZAPTA GEREK!
ECEVİT BİLE İSTİFA ETMİYOR!
BİRİLERİ ONLARI DEVİRMİYOR!
DEVİRMİYORLAR!
Saddam kaç ABD başkanı ve İngiliz Başbakanı harcadı?
Kendi orada sapasağlam duruyor!
Devirmek İSTESEYDİ siyonizm, çoktan devirirdi.
Ama ŞU ANA KADAR devirmediler!
Çünkü devirildiği anda "Irak'tan AMBARGO kalkıcak, yani özgür bir
ülke olarak, KONTROLÜ zorlaşacaktır. En iyisi AMBARGO koymak değil
midir?
Ve El Kaide oni PAKİSTAN için "Ellerinde" tutuyorlar.
Humeyni de Türkiye'de ve Fransa'da sürgündü. Birden geri döndü!
Ve İran o an bitti, beli kırıldı!
Hele petrolü olmasaydı, şimdi Angola'dan beter bir yoksul ülke
olurdu. (Sağolasın Petrol, İrnan ve Irak'a dayanma gücü veriyorsun)

>
> > Üstelik tebrik etmek gerek sizi, ateist afganlılar hakkında dahi
> > bilgi edinmişsiniz de, sakal konusunun neden açıldığını
düşünmeye
> > tenezzül etmemişsiniz.
> -----------> Ornekti sadece
> >
> > >O halde kalkip bana onlari ornek gostermeyin.
>
> ---------------> Siz muslumanlari tanitmak icin onlari ornek
> verdiginiz icin onlardan bahsettim. Yzim genel bir yazi sadece bir
> yaziya verilmis cevap degil.
> >
> > O zaman siz bir örnek gösterin lütfen. Laf atmak kolay, bir tek
> örnek gösterin !
>
> ---------> Sizler varsiniz ya Allah'in vahyi ile vahyilenmis
> hanifler !!

EVET HANİF OLMADIĞINIZA GERÇEKTEN SEVİNDİM.
SİZİN DİNİNİZ SİZE BENİM DİNİM BANA!
BEN SİZİN TAPTIĞINIZA TAPMAM, SİZ DE BENİM TAPTIĞIMA TAPANLARDAN
DEĞİLSİNİZ.
İKİMİZ DE MÜSLÜMANIZ AMA DİNLERİMİZ AP-AYRI!
(Zaten Allah bizleri üç sınıf olarak yarattı:Vakıa 3-6)
ZATEN CENNET DE İKİ TANE AMA APAYRI!
HERKES LAYIĞI OLDUĞU MEKANA!
Allah sizi Cennet mekan kılsın!
>
> > Ve mevcut sistemlerle de Kur'an'ı bir tutmayın, lütfen ..
>
> -------> Allah Allah, hangi sistemle mevcut sistem bir tutmusum ?

SORUN SİSTEM DEĞİL; SİSTEMİN KARARSIZLIĞI!
>
> > Bir lafınız diğerini tutmuyor, na yazık ki böyle.
> Ve algılamakta da zorluk çekiyorsunuz :(
> -----> Oyle mi bak sen
>
> > Kur'an'a göre yaşasa idi insanlar, Kur'an'ı değil de hadisleri
terk
> > edilmiş halde bıraksalardı, olur muydu tüm bunlar ??
> Kur'ani terk ettikleri halde bari dogru durust hadislere
sarilsalardi
> yine olmazdi. Ama akillariyla harekte edenler boyle sapitirlar>

EVET 7 AYETTE HADİSLER YERİN DİBİNE GEÇİRİLMİŞTİR!
SAIPTANLAR HALEN HADİS DİYE GEVELERLER!
ALLAH SAPITMASIN!
>
> > Hiç düşünmez misiniz ??
> > Hadislerin nasıl yazıldığını, kimlerin hadislerde parmağı
olduğunu
> > defalarca yazdık, izah ettik, hala anlamamakta ısrar
ediyorsunuz !
> >
> --------> Imami azamlar, hambeliler, buhariler, tirmiziler
yasarken
> sizlerde onlarla beraber yasadiniz. Biliyorsunuz yahudi
olduklarini.

BİR SORU: MUSA, DAVUD, SÜLEYMAN YAHUDİLİR Mİ YOKSA DEĞİLLER Mİ?
Eğer Yahudidir diyorsanız, nereden biliyorsunuz Yahudi olduklarını?

Karl Marx, Freud ve Einstein için de Yahudi diyorlar.
Nereden biliyorsunuz Yahudi olduklarını?
Türk halkımızın Osmanlı'dan, onların da Osmanlı'dan, Osmanlıların
Selçuklulardan, Selçukluların da Göktürklerden geldiğini nereden
biliyoruz? (BİLMELİYİZ ARTIK! BİZ TÜRKÜZ. BUHARİ İSE İPEKYOLU
YAHUDİSİDİR. TÜCCARDIR.
O "Allah'ın ayetlerini keçinin yediğini" yazandır.
Aynı darbımesel Tevrat'ta da vardır: Adı Kefaret keçisi, Günah
keçisidir.
Kefaret baplarını (Tevrat) yedirip, kurban ederler.
Buhari bu işleri iyi biliyor.
Ve kendi biyografisinde şu yazılı "Tevratın Ezbercisiydi"
İncil'in değil! Kur'an'ın hafızı olmadığını da biliyoruz.
NİÇİN TEVRAT!
Ve Marko Polo der ki: "Musevi tüccarları Buhara'da en zengin
kervansarayların sahibi olarak görünce şaşırdım. Kervansaray ve
konaklama gereçlerini pazarladıktan başka Çin ve Avrupa arasında mal
değiştokuşu için tüccar tekeli kurmuşlardı."

>
> > Siz de şuna bakın : Uçak > Bina > Bina > K.Kafa > D.Mührü
> > Doğru mudur yanlış mıdır, artık siz araştırın ??
> ----> Bilmece mi bu. Bir sey anlamadim.
ZAPF DENGBATS!
> >
> > >Bu adamlar bile bize anlatila seylerin gercek olmadigini
soylerken
> > ki bunlar ne musluman, ne hadisci ne de hanif. Onlar gazeteci !
> >
> > "Onlar gazeteci"
> >
> > Şimdi size öyle gazeteci isimleri sayarım ki, üstelik yerli ve
> > yabancı, "başka örnek mi bulamadınız" diyebilirsiniz ya da
> > demezsiniz ??
> -------> Ne demek istediniz. O gazetecilerin Amerikanin bu iste
> parmagi olduguna anlatmaya calsitikalrini yazdim siz ne
> anlatiyorsunuz !
>
> > Ama "onlar gazeteci", değil mi ??
> >
> > >Gelelim Fetullah Gulene !
> >
> > Hep birileri geliyor da, kendisi gelmiyor bir türlü, olsun.
> >
> > Hoş geldiniz :)
>
> ---------> Kendisi beni ilgilendirmez. Zaten Fetullah Gulene en
cok
> kizanlardanim. Ama bu onun simdilik onun mason oldugunu
isbatlamaz !

ŞİMDİ SİYONİST YAPILANMAYI, EN ALTTAN ÜSTE SIRALAYALIM:
1. Altta LİONSLAR (Mahalle komiteleri vb. Genç Leo (Lioness) kızlar
ve genç Leon erkekler)
2. Bunun üstünde Rotaryenler.
3. Bunun üstünde Carbonary ve Masonnry (Farmasonlar)
4. Bunun üzerinde yani alttakilere emir verme yetkisine sahip
BİLDENBERG GROUP (Fethullah bunların içinde. Mason olacak kadar
küçülmedi)
5. Siyonizm kuruluşları (Bunlar sadece Yahudilerdir. Diğer alt
sınıflar ise "Yerli uşak"lardır. (Goyim)

> >
> > Gerçekleri yazmak ne zamandan beri hakaret oldu ?
> >
> > Gülen hakkında yazılanlardan bir tanesini yalanlayınız lütfen,
bir
> > tanesini !!
>
> -------> Hangi gercekler, kimin gercekleri ?

SİZİN GERÇEĞİNİZ NEDİR? YAHUDİ UŞAĞI, BANKER FETHULLAH'IN SÜTTEN
ÇIKMIŞ AKKAŞIK OLMASI MI? BİR SORU SİZE?
FETHULLAH NEDEN TÜRKİYE'YE GELMİYOR?
(Asker istemiyor demeyin sakın. Bilderberg orduya bile silah
ambargosu koyacak kadar güçlüdür. Bilderberg isterse Apo, Afrika'da
yakalanıp getirilir. Tabii 25. bin şehitten SONRA)

>
> > Gülen ile yargı sisteminin alakası ne, konuyu neden
> > saptırıyorsunuz, "Kafalari karistirmakta birincisiniz. Insanlari
> > kelime oyunlariyla, birbiriyle alaklasi olmayan konularla
> kandirmaya calsiiyorsunuz.", neden !!!
>
> -----> Baglanti kuramiyorsaniz yardim isteyin
:))))))))
>
> >
> > Allah nurunu tamamlayacaktır, siz ve sizin gibiler inat etmeye
> devam etseniz bile.
> >
> -------> Evet onun nuruda sinirsizdir
CEVAP ACİZLİĞİ!
>
>
> > Bir tek açıklama yapınız, eğer dürüst iseniz ve ALLAH'TAN
> > KORKUYORSANIZ, bir tek açıklama yapınız, bir ayet hakkında yorum
> > yapınız, lütfen.>
> > Ve bizler de bilelim, nasıl yorumlanıyormuş Kur'an ??
> > Ve nasılmış BAŞKALARINA bakış açısı ??
>
> -------> Siz kendiniz Kur'ani yorumladiginizi mi zannediyorsunuz ?

HAYIR CANIM SİZ 12 ASIRDIR YORUMLUYORSUNUZ YA!
BİZ İŞİ CİDDİYE ALDIK SADECE! SİZİN YORUMLARINIZ ÇOK SULU OLDUĞU
İÇİN TUTMADIM!

Bu
> gune kadar nerdeydiniz ?

ANCAK MİLAT YAPABİLDİK. Engizisyoncu Hristiyan katolikliği ve
Aforozcu Fener Patriği de aynı soruyu sordular:
"Şu protestantlar nereden çıktı? Daha önce neredeydiniz?"^
VE SORU TIPATIP AYNI!!!!!!

< Aiberg ne derse kabul ediyorsunuz.

ONLAR BENİM DEDİĞİMİ KABUL ETMİYORLAR! ONLAR SADECE SİZİN 1200
YILLIK KABULLERİNİZDEN SIKILMIŞ VE TİKSİNMİŞLER.
OLAY BU KADAR BASİT!

< Bu mu
> sizi tahkiki imaniniz. Taklitten baska nedir.

ŞURADA BEN BİR SENEDİR VARIM.
YA SEN EN AZ 12 YÜZYILDIR NEYİ TAKLİT EDİYORSUN!
HİÇ TAHKİK ETTİN Mİ?
MESELA KULDAN "EVLİYA" VAR MIDIR?
KULDAN "ŞEFAAT" VAR MIDIR?

>
> Kur'an gore icki mubah diye yalan atiyor maide suresinin ayetini
> gormuyorsunuz
>
> Maide( 5) 91 Şeytan içki ve kumar yoluyla ancak aranıza düşmanlık
ve
> kin sokmak; sizi, Allah'ı anmaktan ve namazdan alıkoymak ister.
Artık
> (bunlardan) vazgeçtiniz değil mi? (Diyanet)
>
> 90 - Ey iman edenler! Şarap, kumar, dikili taşlar (putlar), fal ve
> şans okları birer şeytan işi pisliktir; bunlardan uzak durun ki
> kurtuluşa eresiniz. (Diyanet)
>
> Maide( 5) 90 Ey iman edenler, içki, kumar, putlar ve kısmet
çekilen
> zarlar, hep şeytan işi, murdar bir şeydir. Onun için siz ondan
kaçın
> ki yakayı kurtarasınız. (Elmali)
>
>
> Maide( 5) 91 Ey iman edenler, içki, kumar, putlar ve kısmet
çekilen
> zarlar, hep şeytan işi, murdar bir şeydir. Onun için siz ondan
kaçın
> ki yakayı kurtarasınız. Şeytan, içki ve kumarla sadece aranıza
> düşmanlık ve kin sokmak ve sizi Allah'ı anmaktan ve namazı
kılmaktan
> alıkoymak ister. Artık vazgeçiyorsunuz değil mi? (Elmali)
>
> Maide( 110) 90 Ey iman edenler! "Uyuşturucu/şarap", kumar,
tapılmak
> için dikilen taşlar, fal okları şeytan işi birer pisliktik;
bunlardan
> uzak durun ki kurtuluşa eresiniz. (YNO)
>
> 91 - Şeytan; "uyuşturucu" ve kumara sokularak aranıza düşmanlık ve
> şiddetli nefret yerleştirip sizi Allah'ı anmaktan, namazdan geri
> çevirmek ister. Artık son veriyorsunuz değil mi?

BAKSANA ŞARAP ŞEYTAN PİSLİĞİYMİŞ!
ŞARAP İÇME KURTUL! MESELA CİN İÇ!
BEN ÖYLE YAPTIM!

BİR SORU BENDEN:
ACABA BURADA H A R A M DİYE BİR ŞEY YAZILMIŞ MI?
(Evet veya hayır diye kısa cevap. Örneğin. Domuz eti haram mıdır?
Cevap EVET gibi)

BİR DE ŞÖYLE BİR AYET VAR: "SARHOŞKEN NAMAZA DURMAYIN"
İÇKİLİYKEN DEĞİL!
SARHOŞKEN!

Allah hem "İçki haram deyip hem de "Sarhoşken namaza durmayın" derse
kendisiyle çelişmez mi?

Sahi Hımar denince ne anlıyorsun?
Mesela Afganistan'da kolonya sürmek hatta kokmak bile yasak ve
haramdır.
Ama on yaşından itibaren her Afganlı HAŞHAŞ içer o helaldir.
Ayette geçen Meysir ne demektir?
Ve Ayette şeytan pisliği diye geçen kelime FALOKLARI (Cincilik) ile
alakalıdır, diğerlerine EKLİ değildir.
Bunu en basit bir arapça Gramer bilen birine sorabilirsin.
Verdiğin Mealler yani istediğin kadar şunun bunun meali de!
TEMELDEN KOKUYOR, ÇÜRÜK!
Bana doğru dürüst Kur'an meali getirmelisin.
>
>
> Ayetler bu kadar acikken, hukum seklinde olmayan fakat bir
vaziyeti,
> durumu anlatanb ayeti aliyor, icki faydalidir diytorsunuz.

KUR'N FAYDASI VARDIR DİYOR. BEĞENMEYEN O AYETİ ÇIKARIP ATSIN!
>
> Ickini ne kadari faydali ? Azi ? Size gore az ne demek ? Sarhos
> olmayacak sekilde mi ? Fransada 1 bardak ickiden sonra bile araba
> kullanmak yasak. Bir bardak coksa bir yudum mu ? Bir yudumdan
sonra ?
> Haktan hukuktan bahsediyorsunuz. Sigara bile yasakken, icki
serbest
> ha ?
> Yine Avrupa ulkelerinde hasas icmek serbest ? Zararli degilse o da
mi
> serbest ?
>
> İşte burada düştüğünüz durum karşısında, tüylerimiz diken diken
> > oluyor !!!!!!!!!!!!

ŞU YUKARIDA YAZDIKLARINI BİR DE SEN OKU!
BİR ŞEY ANLAYACAK MISIN?
BEN ANLAMADIM DA!
> >
> -----> Herkese kin kusup baris baris demek abeslik!

ONUN İÇİN SİZE KİN KUSARIK YAZMA "BİÇİMİNİ" DENEDİM.
(İtiraf edeyim ben sizi tanımam ve tanımadığım kimseye de kin falan
tutmam. Sadece kindar GİBİ yazmayı deniyorum.
Kuşkusuz bunu beceremem.

>
> > "Orada ne boş bir laf işitirler, ne de günaha sokan bir söz.
> > Tek işittikleri söz: Selam, selam! "
> >
> > Ve siz buna LAF KALABALIĞI diyebiliyorsunuz ..
> >------
>
> Sure No Ayet No Ayet
> A'raf( 39) 46 İki taraf arasında bir perde, A'raf üzerinde de
> herkesi yüzlerinden tanıyan erler vardır. Cennet halkı, özleyip
> durdukları halde henüz ona girmemiş olanlara şöyle
> seslenirler: "selam size!"

EVET ÜSTTEKİ AYETTE CENNET EHLİ SADECE SELAM SİZE DER.
AMA BİZ CENNET EHLİNİN DEĞİL SABIKUN DENEN BAŞKA BİR YERİN SELAM VE
SELAM'INI BENİMSEDİK.
Selam size!
Ama biZLERE SELAM VE SELAM!
>
>
> Yasin( 41) 58 Rahîm Rab'den bir de sözlü selam!
BURADA İFADE YOK, SELAMET FİİLİNDEN GÖNDERME VAR.
>
>
> Furkan( 42) 63 Rahman'ın kulları, yeryüzünde
böbürlenmeden/rahatsız
> etmeden yürüyen kişilerdir. Cahiller onlara hitap edince, "selam"
> derler.
EVET CAHİLLERE SELAM DENECEKTİR.
AMA BİLGİLİLERE S E L A M ve S E L A M denecektir. (Kur'an
emridir)

>
>
> Furkan( 42) 75 İşte bunlar, sabretmiş olmalarına karşılık yüksek
> konaklarla ödüllendirilirler. Ve o konaklarda sağlık dileğiyle ve
> selamla karşılanırlar.

İYU YA BİZ DE İKİ KEZ SELAM SELAM DİYORUZ.

>
>
> Meryem( 44) 15 selam olsun ona, doğduğu gün, öleceği gün ve diri
> olarak kaldırılacağı gün.
SELAM VE SELAM BİZDEN DE GELECEK OLAN İSA'YA!
O D GELİNCE SELAM VE SELAM DİYECEKTİR.

Ve "Esselamütnaleyküm " demeyecektir.

>
>
> Meryem( 44) 33 "selam bana doğduğum gün, öleceğim gün ve diri
olarak
> kaldırılacağım gün."
>
>
> Meryem( 44) 47 Dedi: "selam sana! Senin için Rabbimden af
> dileyeceğim. Çünkü O, bana karşı çok lütufkârdır."
>
> Bakiya( 46) 26 Sadece "selam, selam!" denir.

İŞTE BİZ BUNU SÖYLÜYORUZ. SELAM VE SELAM DİYORUZ.

>
>
> > >Allah gizlediklerimize de bilir, gizlemediklerimizi de !!
> > "Rabbinden sana ne vahyolunuyorsa onun ardınca git, muhakkak ki,
> > Allah ne yapıyorsanız haberdardır."
> Amenna vesaddekna !
>
> > Mighty'nin sancağı kara, "karasancak", neden sizce ??
> ------> Insallah halis niyetlerle karadir!
>
> SELAM VE DUA ILE


4370 Nolu Mail
Tarih: 11 2002 Çarşamba - 11:31
Konu: Re: usve-i haseneyi nasil anlamaliyiz?
slm ve slm

ALLAH'ın ahlakında HİÇ FİRE YOKTUR.
Allah'ın davranışları (Yemesi, içmesi, cinselliği vb.) YOKTUR.
ALLAH'IN AHLAKI ESMAÜL HÜSNA'DA YAZILIDIR.
Resulullah ahlakı ise ÜSVEİ HASENE'de yazılıdır.
Resulullah insandır ve biz hemdaşlarına insani davranışlarla ÖRNEK
olmaktadır.
(Hadisler kötü örnektir, sakın onlar ile Resulullah ahlakını
irdeleyip de Resulullah'a İTAAT ettiğinizi SANMAYIN! Açıkça
söylüyorum, CEHENNEMİ BOYLARIZ yoksa!)

Üsvei Hasene içinde "İNSAN" olma ve insan davranış bilimleri vardır.
Bunlar tutarlı, güzide davranışlardır elbette...

Kur'an'da Resulullah'ın "Üsvei Hasene'ye uymayan" üç davranışı
ültimatom almıştır. Bunlar
1. Abese: Bir köre mimik-kaş/göz yapması-ki bu görmeyeni arkasından
çekiştirmek ile eşittir.
2. Hümeze (Arkadan çekiştirmek. Ki bunu yapmayan insan yoktur. Ama
Resulullah BİR KEZ yapmıştır ve notu/puanı kırılmıştır.)
3. Lümese: Hiciv, satirik yapmak. Yani bir insanın yüzüne karşı DAHİ
alaycılık,sevimsiz lakap takmak, onu aşağılamak, lafla dövmek,
makaraya sarmak, ayal ettiğini belli etmeden "İşletmek"..
Bunların üçü de BARIŞÇILLIĞA (Selam'a) ve sosyal etike aykırıdır.
Olumsuz davranışlardır.
Resulullah bunların üçünden de BİRER kere yapmıştır. (Ben belki bin
kez yaptım!!!)
Dolayısıyla bana kıyasla RESULULLAH'IN GÜZEL ETİK yapısı (Üsvei
Hasene) benden milyonlarca kez üstündür.
Sadece BİR KEZ yaptığı bu olumsuz davranışları yüzünden Kur'an'da
azarlanmıştır.
Varın sizler bizim halimizi düşünün. :((((
"Zerrece İYİLİK ve zerrece KÖTÜLÜK" kaybolmaz!
Bizlere bire-bir yüzlenir ama, mahşerde FARŞ edilmez, açığa vurulmaz.
Çünkü Allah'ımız Settar'dır.
Örtücüdür.
Oysa diğer günahlarımız örneğin toplumun huzurunu bozmak vb.
davacılarca paylaşıldığı için "Settar" tarafından örtülmez. Ama
AFİVVÜ, ĞAFUR, RAHİM, TEVVAB Alla'ımız tarafından "İlan" ile
affolunur, bağışlanır, tevbemiz kabul edilir.

Üsvei Hasene'nin HADİSLER ile zerrece ilgisi yoktur.
Hiçbir hadis de Resulullah'ın "Abese, Hümeze, Lümese" yaptığı ASLA
yer almaz.
Çünkü Resulullah'ı KUSURSUZ kılmak bizim görevimiz olmuştur. Hem de
Allah kadar kusursuz kılmak...
Sünnilik esulullah'a tapmaktır. Şiilik de Ali'ye tapmaktır. Bu
tapınak dininin Tanrısı sözünü ettiğim kişiler (Üçlemenin daniskası
bizde var)
Bu tapınak dininin kitabı HADİSLERDİR. (Kur'an muska olarak duvarda
durur, şarkı olarak okumak için indirilir, başka bir fonksiyonu
yoktur. Çünkü Hadis kitabı Kur'an'ı çoktan yüksekte bir çöplüğe
(Duvara) yedikat muşamba içinde asmıştır.
Elini bile süremezsin, çarpar seni!

Bu tapınak dininin Sünnetullah'ı yerine geçen Hadis fıkıhlarından
derlenmiş düzene ŞERİAT denir. Safiye'yi taşlatıp öldürü, Gonca
Kuriş'in ırzına geçerek ve işkence ile öldürür.
İtfaiyeciler (Sıvasa olaylarındaki gibi) Suudi yatılı kız
öğrencilerin üç düzinesini canlı canlı yakar.
Bu Şeriat denen RECİMci Rejimdir.

Bu tapınak dininin Havarileri aşerei(aslında elfi elfi)
mübaşereleri vardır. milyonlarca VELİ icat edilmiştir.
Evliya liginde bunların da üzerinde KUTUPLAR vardır.
Şeriat dininin Alimleri vardır (Gazali başta tüm İMAM lakaplı
böyyüklerimiz. Cuma işgününü reddederler, namazı beş vakit kılarlar
ve selavat çekerek ALLAH'I HİÇ ANMAZLAR!

Yüz yılda bir gelen evliyalar...Beşyüzyılda bir gelen evliyalar ve
her yıl gelen evliyalar vardır.
Mesihler(İsa/Hasan Mezarcı)
Mehdiler (Fethullah başta olmak üzere YNÖ, Erbakan, Türkmenbaşı vb.)
HEP VARDIR. Deccaller (Atatürk, Hans von Aiberg, MGK) ile
çarpışırlar.

Tapınak dinin RUHBAN sınıfı vardır. Müslüman papazlar ve zangoçlar
SENA mescidlerimizde MAAŞLI, BAĞIŞLI bize namaz kıldırırlar.
Onlara buna karşı ücret öderiz.
Şeriat dini ALLAH nerse onun karşısında bir FIKIHA sahiptir.
Allah'a düşmandırlar. Yeşil sermaye aşkıyla müslümandırlar, maun
maun namaz kılarlar. Ceplerinde akrep vardır. Yetimi, yoksulu itip
kakarlar. Siz sevseniz de onlar sizi sevmezler, kinaye ederler,
ğıybet gibi abeslerle iştiğal ederler. Öfke ağızlarından köpükle
saçılır. Karasesli, karavicdanlı, ucubik, tipsiz kara
çarşaflıdırlar. Yahudi (Ticani) sakalı ile tipsiz ve sevimsiz
dolaşırlar. Eşleri dört adım arkadan gelir.
Demokrasi/şura HİÇ BİLMEDİKLERİ bir şeydir. Şeriat dininde saltanat
vardır. sultandan akrabalarına devredilir.

Resulullah'da bunların HİÇBİRİ yoktur. Üsvei Haseneyi anlamak için,
şimdiki ŞERİATRİK (Jeriatrik vakadırlar da ondan öyle yazdım)
müslümanlarımızın davranışlarının TAM TERSİNİ yaparsanız, Üsvei
Hasene'yi yakalarsınız.

Hâlâ ÜSVEİ HASENE'yi ANLAMADINIZ MI YOKSA???????????

hoşça-dostça

--- In aiberg@y..., Geometro Dynamics <gelonnn@y...> wrote:
>
> slm&slm
>
> konunun içinden çıkamadım..
>
> Önceki mailimi aşağıya yapıştırdım.
> Sayın aiberg üsvei hasene için hangi ayetlere bakmamız
> gerektiğini son mailinde yazmış.
>
> resulullahın ahlakı için ey müminler vb. başlayan
> ayetlere ve salih amelin anlatıldığı ayetlere
> bakacağız.
> Tamam..
> O'nun ahlakı kurandan başkası değildi.
>
> Ama Allaha uymak,kurana uymak,resulullaha uymak
> bunlar aynı şeyler değil mi?
>
> Allaha ve resulune uymak diye neden ayırtedilmiş
> ikisi içinde kurana bakmayacak mıyız?
>
> Bu ayette açık açık örnekler Allah resulunde deniyor.
> Resulun uyduğu kuranda denmiyor..
> Gerçi bu formda nerede deniyorki de denebilir..
>
> Soru:Allaha itaat etmek,resule itaat etmek bu ikisinin
> farkını kuranda nasıl buluruz ya da var mı böyle bir
> fark yoksa neden Allah ve resulu ayrı ayrı
> zikredilmiş?
>
> -----------------------------------------------------
> slm&slm
>
> ''Yemin olsun, Allah resulünde sizin için, Allah'ı ve
> âhiret gününü arzu edenlerle Allah'ı çok ananlara
> güzel bir örnek vardır.'' (ahzab 21)
>
> Le kad kane leküm fı rasulillahi üsvetün hasenetül li
> men kane yercüllahe vel yevmel ahıra ve zekerallahe
> kesıra
>
>
> 1)Allah'ı
> 2)Ahiret gününü
>
> a)arzu edenlere
> b)Allah'ı çok ananlara
>
> Resulullah'ta bir örnek -hem de güzel bir örnek-
> Ve Allah'ın yemin edebileceği kadar çok çok önemli
> örnek/ler varmış..
>
> Bu ayetin bize/günümüze bakan yönü nedir acaba?
>
> Acaba nedir/nelerdir bu örneklik/ler?
>
> Bu bizi hadis/siyer/sünnet/günceye yönlendirmezse,
> nereye yönlendirir?
> Kuran'a?
> Hangi ayet/lere?
>
> selam&sevgi&saygı
>
> GeoN
>
>
>
> __________________________________________________
> Yahoo! - We Remember
> 9-11: A tribute to the more than 3,000 lives lost
> http://dir.remember.yahoo.com/tribute


4373 Nolu Mail
Tarih: 11 2002 Çarşamba - 24:37
Konu: Re: Iyi
--- In aiberg@y..., "ufuktaan" <fukara@v...> wrote:
> SELAMun ALeykum,

Şalomen alika el-şalomin alika selyut ve tikyat!
>
>
> Iyi kendinizi cennetin en ust kosesinde yerinizi ayirmissiniz,
> tapunuzu gorebilir miyim ?

HAYIR BİZ SADECE ORAYA NİYETLENDİK. SENİNLE AYNI CENNETTE OLMMAK
İÇİN!
BELKİ BEN CEHENNEME HATTA SEKAR'A GİDERİM. AMA SENİN YERİN CENNET
MEKAN OLSUN!
BİZ UMUT EDİYORUZ. TAPU İŞİ İÇİN İMAM DENEN PAPAZLARA MÜRACAAT
EDİNİZ. ONLAR BİZLERİ AFOROZ ETTİĞİ İÇİN BİZE DEĞİL SİZE TAPU
VERİYORLAR.
Camiye yani Sena mescitlerine makbuz karşılığı beşyüzbinlira yardım
edin HEMEN TAPUYU ALIN. İleride eliniz para görürse de adınıza CAMİ
yaptırın, Resulullah ile komşu olacaksınız. (Kaynak: Bizzat sizler
ve islami iki partimiz)
>
> Yazdiklariniz Kur'anla bagdasmiyor, bagdasan yanlari da var elbet !

KUR'ANSIZ BİR ADIM BİLE ATAMAM. BEN KUR'AN İLE BAĞDAŞMAYA
ÇALIŞMIYORUM. KUR'AN BENİMLE BAĞDAŞIYOR.
"Çoğunuz Allah'ın ayetlerine (dediklerine ve tüm bilimsel
delillerine) inanmıyorsunuz!"
>
> Ama yine tekrarliyorum. Ilk mesajim bu soylediklerimden dolayi
sansur
> edilmisti.

BENİM HABERİM YOK! BİLDİĞİM KADARIYLA SİZ ŞERİATÇILARI BİZ ASLA
SANSÜR ETMİYORUZ. (Şahsen benim sansür etme yetkim yok. Buna ŞURA
karar verir. Der ki bu kişi İslama "Zarar verir" o zaman İLAN ederek
ban vb. konur. Bu da ŞURADAN çıkacak demokratik bir karardır.
Benim ucuz NEFSİM yoktur!

>
> bundan sonra ister etsin etmesin yine bu fikirde kalacagim.

ELBETTE 12 ASIRDIR KALDIĞIN YERDE, ATALARININ DİZİNİN DİBİNDE KALMAK
SENİN HAKKINDIR. TPKI BİZLERİN İBRAHİM'İN DİZİNİN DİBİNE OTURMAMIZ
GİBİ, SEÇİM HAKKIMIZ ÖZGÜRDÜR-YAŞADIKÇA-

>
> Peygamberimizin vefatindan hemen sonra insanlar tartismalar
basladi.

PEYGAMBER YAŞARKEN DE TARTIŞTILAR. ONUN İÇİN ŞURA'NIN BAŞTAN BOZUK
GİTMESİNE GÖZ YUMDUM. ALİ-AYŞE başta olmak üzere , Ayşe-Hafsa başta
olmak üzere, Ebu Süfyan-Resulullah başta olmak üzere HEP TARTIŞTILAR.
ZEYD BİLE ÜVEY BABASI RESULULLAH İLE TARTIŞTI. RESULULLAH'IN MADDİ
VE MANEVİ MİRASI KALACAK OLURSA, NASIL BÖLÜŞÜLECEĞİNİ RESULULLAH'IN
EN YAKINLARI TARTIŞTI.

> Kendilerine uygun ayetleri kabul etti, digerlerini reddetti.

ŞEİRAT DİNİ DE ÖYLEDİR: EĞER AYET HADİS'E UYUYORSA KABUL EDİLİR!
UYMUYORSA, ONUN YERİNE HADİS KONUR!
ÖRNEĞİN "RECM YANİ TAŞLAYARAK ÖLDÜRMEK, KUR'AN'DA YOKTUR. AMA
HADİSLERDE VARDIR. BU YÜZDEN KUR'AN EMRİ OLAN "Onları ıslah olana
kadar evlerinde hapsedin" AYETİ YERİNE "TAŞLAYIP ÖLDÜRÜN"HADİSİ
KONMUŞTUR. Safiye'ye ve Emine'ye selam, Şeriata devam!
>
> Hariciler, Mutezeliler, Kaderiyyeler, vs..
HARİCİLİK DİYE BİR ÖRGÜTLENME H İ Ç YOKTUR!
BUNU MUAVİYE UYDURMUŞ VE KENDİ CİNAYETLERİNİ (EHLİ BEYTİN KATİLİDİR
OĞLU YEZİD İLE BİRLİKTE) ÖRTMEK İÇİN HAYALİ TAŞERON BİR ÖRGÜTLENME
KURMUŞTUR. HARİCİ DİYE BİLDİKLERİMİZİN TAMAMI SÜNNİLERDİR. AMAÇLARI
TAŞERON YOLUYLA EHLİBEYTİ ÖLDÜRMEK, HALİFELERİ ÖLDÜRÜP YERİNE
GEÇMEKTİR.
EN BÜYÜK HARİCİ KUŞKUSUZ YEZİD'DİR. ÇÜNKÜ EHLİ BEYT'E İŞLEDİKLERİ
CİNAYETLERİ ÖNCE "HARİCİ İŞİ" DİYE SAKLAMAYA ÇALIŞMIŞ, SONRA DA
KENDİSİ İTİRAF ETMİŞTİR.

Mutezile ve Kaderiyye İKİ ZIT GÖRÜŞTÜR.
İlki protestant, ikincisi ise Cehriyecidir.
Yani ben adam öldürüyorum ve sonra diyorum ki:"Bunu Allah yaptırdı,
çünkü ALLAH'IN İZNİ OLMADAN BEN CİNAYET İŞLEYEMEZDİM!"
Böylece suçluyu bulduk:ALLAH!
Suçlu ayağa kalk!

>
> Tartis tartis bitmez. Ben bu tartismalar kimseye fayda verecegini
> zannetmiyorum.

BİZE FAYDA VÖERİYOR. TARİHSEL GERÇEKLERİ, ÖRTÜLMÜŞ VE
YEZİDİLEŞTİRİLMİŞ İSLAM TARİHİNİN NE B.K OLDUĞUNU RAHATLIKLA
ANLIYORUZ.
OSMANLI'NIN DA NİÇİN PADIŞAH VE ŞEHZADELERİNE "Ali, Hasan, Hüseyin,
Cafer, Zeynel ve Abidin, Haydar" isimleri vermediğini anladığımız
gibi...

>
> Ustelik Sayin Aiberg bey siz ne derseniz kabul ediyorlar bunda
> israrciyim. Bir gun olsun sizi sorgulamadan her seyi kabul ettiler.
BU SUİZANDIR. İFTİRADIR. BURASI HAFİF VE HADİS MÜSLÜMANLARIN ARENASI
DEĞİL! ADI KONMUŞTUR VE DEFİNE GİBİ BULUNMUŞTUR: HANİF MÜSLÜMANLARIN
ARENASIDIR. VE BURADAKİ TÜM KALICI CANDAŞLAR EN AKILLI İNSANLARDIR.
KÖRÜ KÖRÜNE HERŞEYİ KABUL ETSELERDİ, BABALARININ DİNİNDE YA DA
İDEOLOJİLERİNDE KALICI OLURLARDI!
ONLARIN ZEKASI, AKLI, FERASETİ, İZANI, İDRAKI, FEHİM ve diğer
kavrayış biçemleri MÜKEMMELDİR. Onların ellerinden öpüyorum!
BURAD KLASİK DİN TARTIŞILMIŞTIR. KUR'AN'A UYMAYAN HER AÇIĞINI
LANETLİYORUZ.
BURADA HİÇBİR YERDE BULUNMAYACAK KADAR EN İLERİ BİLİM YAZILIR VE
TARTIŞILIR.
BURADA SEVGİ, BARŞ TARTIŞMASIZ DEKORUMUZDUR.
BİZİM DÖNÜP YENİDEN TEKERLEĞİ YA DA AMERİKA KITASINI KEŞFETMEMİZ
GEREKMİYOR.
BİZLER TEKERLEKSİZ TARIK'LARI VE GEZEGENLERİ, HATTA Şİ'RA YILDIZINI
KEŞFEDİYORUZ!
BU GRUPTAKİ AKIL ÇITASI O DENLİ YÜKSEKTİR Kİ, EİNSTEİN'A YÜZ BASAR!
İMANDA İSE ONYÜZMİLYON BİN BASAR!
BU GRUPTAKİ AKİLLERİN BENİ TAKLİT ETMESİ, HER DEDİĞİMİ ÖNKABUL
ETMESİ
m ü m k ü n
d e ğ i l d i r!

Çünkü bir garantimiz var: Ta-Ha:114

"Rabbi Zıdni ilmi"
Bu dua ile bilim çapımız Arş'a değecek kadar genişler.
Akıl üstüne akıl ile yapılanırız.
Aklı böyle olan bir HANİFDAŞ'ın benim ilk açığımı "HEMEN" yakalaması
gerekir. Ve yüzüme vurur.
Eğer açık vermem gerekiyorsa...
Ama ben YALANCI değilim ki "Açık" vereyim!
Tersine aklın yolu birdir=Bilim ile AÇIKLARI örtüyor ve maksatlı
açıkvermeleri yakalıyoruz.

>
> Asenkron oldum dediniz hemen kabul.
HAVET DEDİM! (Kabul etmek için İLERİDE bunun onaylanması gerekir)
> Jana da Meryem ana gibi Bakire ama cocugu var dediniz kabul
ettiler.
HAVET DEDİM. Kabul etmeleri kendilerine bırakılmıştır ANLAMINDA!
Eğer bilseydin Jana'yı, Meryem'in NASIL erkeksiz hamile kaldığının
sırrını da çözerdin!
Bakire ama çocuklu olayını ben değil JANA yazdı üstelik.
BEN O YAZANA KADAR FARKETMEMİŞTİM!

> Hawkin musluman dediniz kabul ettiler
KANINI DONDURACAK BİR HABER: HAWMKİNG GİZLİ MÜSLÜMANDOI!
AMA ARTIK AÇIKÇA MÜSLÜMAN OLACAĞINI AÇIKLAMAK ÜZERE. BEKLE VE GÖR!
> Vsss...
>
> Bu nasil sorgulamadan arastirmadan inanmak ? Hani siz
> arastiranalrdansiniz ?

ARAŞTIRMADIKLARINA İLİŞKİN ELİNDE BİR DELİL Mİ VAR?
SORULAN SORULARDAN ANLIYORM Kİ, DİDİK DİDİK ARAŞTIRILIYOR.
BENİM İSTEMEDEN YAPTIĞIIM İMLA VE RAKAM YANLIŞLARIMI
a n ı n d a
bana yüzlüyorlar.
SANSKRİTÇE'Yİ BİR ARAŞTIRMANI İSTERİM!
Bak bakalım araştırmacılık öyle şipşak oluyor muymuş?

Bir arkadaşım var. belki de bu satırları okuyacaktır.
Kendisi bilmece düşkünü. Kare bulmacaları yıldırım hızıyla tüketir.
Fakat bir şeyi hep unutur:
Ya Efelek diye sorarlar, cevabı Labada
Ya da Labada diye sorulur yanıtı Efelek!
İkisi de aynı şey. Ama niye karıştırıyor ya da unutuyor?
Birgün yeniden sorunca, ona boş ver dedim Efelek ve Labada'yı, bak
sana çok iyi bir şey göstereceğim.
Bir bitkiyi gösterdim ve anlattım. Latince isimleriyle...
ve şok yaşadı: Çünkü, o bitki EFELEK ya da LABADA idi.
Ve bir daha da unutmadı.
O efelek/labadayı bir mizber/eker sanıyormuş!
Bitki olduğunu öğrenince şok yedi!
Burada anlatmak istediğim şu:
Bu grupta efelek/labada demiyoruz.
BİTKİ olduğunu gösteriyor ve onu tanımlıyoruz.
Bu grup araştırmacıdır, hiç dert edinme!
Çoooooook akıllılardır, akılsızın burada işi ne?
Akılsıza bir iki yüz verir ve "İyiyi yaptırmak, kötülüğü yasaklamak"
için bir iki yazı yazarım. Eğer bundan MUTMAİN OLURSA o AKILLIDIR!
Değilse "Selam" ya da "Selamün aleyküm" der ve hoşçakal (Adios) diye
yollarımı ayırırım.
Çünkü bizim niteliğimizin en başı AKILLI, ARAŞTIRMACI, BİLGE
OLMAKTIR.

>
> Hic de degil.
>
> Siz de bir mezhepsiniz

MEZHEB kelimesi dar gelir. Çünkü mezhebin üstünde ÜST mezheb vardır.
Onun üstünde din vardır. Dinin üstünde ise DOĞRU DİN (Hanif
islamiyet) vardır.
Mezheb mesela Şafii olmak bize çok dar KORSEdir. İçine sığamayız.

>
> Cennette kimin nerede nasil olacagina Allah karar verecektir. Buna
> siz degil

AMENNA! BEN ASLA CENNETTE GİRECEĞİM DEMEDİM.
"Orada randevulaşalım, umulur ki buluşuruz." DEDİM. UMUT ETMEKTEYİZ.
BENİM İÇİME BAKIN BİÇİMİME DEĞİL! dedim.
Bendeki MAZRUFU/MEKTUBU OKUYUN, ZARFIMI DEĞİL!
dedim.
VE BEN ŞU AN DAHİ CENNET'E GİRECEĞİME İNANMIYORUM. UMULUR Kİ GİRERİM
diye düşünüyorum.
Resulullah'ın bile garantisi yok!
Cennette'ki kendisine rezervli olmasına rağmen MAHMUDİEYE makamı
için Allah "Umulur ki buraya girersin" diyor.
Benim ne haddime TAPU vb.

>
> Tartismalar bitmez. Herkes kendi arastirmasini yapsin. Bildigine
> inansin.

BU SÖZ GEREKSİZDİ. ÇÜNKÜ BUUN HEP YAPIYORUZ.
HERKES KENDİ ÖZGÜR İRADESİYLE ARAŞTIRIP OKEYLİYOR VEYA TERSİNE
TASVİB ETMİYOR.
BU YAZDIĞINIZ DÜNYA İNSANININ İLK BAŞTAN BERİ YAPTIĞI ŞEY.
AMA İLLA Kİ ZIT OLUYOR, MUHALİF OLUYORLAR!
HABİL ÖLDÜRÜLDÜ.
KABİL TARAFINDAN.
İŞTE SİZ VE BİZİM İNANÇLARIMIZ DA KABİL VE HABİL KADAR FARKLI!
Bizdeki Kabiller MÜBAREK İSLAM DİNİMİZİ ÖLDÜRÜP YERİNE ŞERİAT DİYE
YEZİDİ BİR DİN KOYDULAR.
HANİFLİK HABİL'İN YANİ ÖLDÜRÜLEN KARDEŞİN DİNİ GİBİDİR.
AMA GÜNÜ GELDİ VE BU SÜNNETULLAH DİNİ DİRİLDİ!
HANİF OLMAK ALLAH'IN DOSTU İLE DOST OLMAKTIR.
HADİS OLMAK İSE ŞEYHLERE POST OLMAKTIR.
Pösteki gibi olmaktır.
Şeytan kimlerin üzerine inar biliyor musunuz?
"Şeytan, "şeyhi olmayanın şeyhi şeytandır" diyenlerin üzerine iner.
Daha doğrusu üzerimize BİNER!
LAİK ALLAH İLE LAİK KULU ARASINA GİREN HER FISK ŞEYTANDANDIR.
Şeyhini Allah ile arasına aracı koyan LAİK değildir.
Çünkü şeytan laik değildir. Düşman olduğu insanlar ile arasına yine
insanları kor.
Çünkü cismani değildir ve etkilemek için vesvese vererek, o
kimseleri sizin üzerinize salar!
Fethullah'ın dört mini etekli kızı gibi...
(Aslında beş ama, biri BİZDEN oldu onun için Fethullah değil; ALLAH
gönderdi diye düşündüğümden 5 demedim.)

>
> Ben Musluman arasinda ki tartismalar girmek istemiyorum.

YA MÜSLÜMANSINIZ!
YA DA HANİF MÜSLÜMANSINIZ!
YOL AYIRIMINDASINIZ.
ALLAH RESULULLAH'A DİYOR Kİ:
(Sadece müslüman olarak kalma) İBRAHİM'İN HANİF DİNİNE UY!
Hanif müslümanlığa uymamızı istiyor Allah!
İbrahim'e uymamızı değil!
İbrahim MİLLETİNDEN olmamızı istiyor ALLAH!
"İbrahim olmamızı değil"
O YÜZDEN İBRAHİM ATAMIZI GÖKLERE ÇIKARMADIM.
ZATEN ALLAH ONU DOST EDİNMİŞTİR, YANİ GÖKLERİN AYYUKASINA
ÇIKARMIŞTIR.
İBRAHİM'İN DİNİNE UY VE MİLLETİNDEN OL!
BU ALLAH EMRİDİR!
VE BU EMRİ 14 YY.DIR KİMSE DE GÖRMEMİŞTİR.

Onun için
>
> Allah niyetinize gore versin (Amin)

AYNAYIZ BİRBİRİMİZE!
Allah gönlünce versin
demekle kalmayacağım.
Rabbi Zıdni İlmi de ve niyet et "Bana dosdoğruyu göster lütfen" diye
yakarmalısın.
Namazı dosdoğru kılmalısın.
İçine Sübhaüneke vb. SAKIN koyma.
Şipşak bozulur. Çünkü bunlar Kur'an'dan derlemedir, ayet değildir.

İçimden gelen şu:
Keşke giren vakit namazını
"Sadece Fatiha (Farzdır) " ile okuyup, iki rekat kılınca oturduğunda
bir de zammı sure okursan (Sünnettir)
Ve iki rekatı bitirince avucunu açıp "Rabbim ilmimi çok çoğalt" diye
yakarırsan BENİ Anlayacaksın.
Bu ANAHTARDIR/Miftah!
Gerisi kapıyı açmaktır, ki içerisi SENİN EVİNDİR. Gir ve orada
yanüstü yüzüstü, sırtüstü, ayakta ve otururken hep "OKU"
çünkü okumak, Allah'ı en iyi anış, en iyi tesbih, en iyi zikrdir.
Tarikatler gibi tek tek yerine ÜÇÜNÜ BİR ARADA YAPMANI ÖNERİRİM.

Hoşça-Dostça
Seni kazanmak ister RABBİM
Kaybetmek değil!


4389 Nolu Mail
Tarih: 12 2002 Perşembe - 13:41
Konu: Regaib gecesi!-1
slm ve slm
Candaşlar%
Hanifkanlar

Hep söyledim: Ben lider/önder değlim. İmam/şeyh değilim!
Ben bayraktar değilim ve ben bayraktarın elindeki karasancak'ım diye!
Ben analistim, (Analyser) ve de stratejist'im (Strateticienne)
Ama TAKTİSYEN değilim.
Çünkü bir TOC-TİC mensubu TAKTİK'i "Gelecekteki 3M'e üç majisyene
bırakır. Biz o güne kadar BARIŞÇIYIZ.
Ama o gün gelince "Kininizle geberin" diye emir verecek olan
TAKTİSYENDİR.

GELECEĞİN Taktisyenleri bizlerden Strateji ve analitik edinirler.
Görevimiz, onlara "Neyi, nasıl yapacaklarına ilişkin" AKILLI ve
BİLGE ATALAR olmak!

Bunları niye yazıyorum: Regaib kandili ile ilgili yazı yazmam için
sabahtan beri gelen 50'den fazla e-mail için! Ve benden VAAZ vermem
isteniyor. Oysa ben va'iz değilim, bilgiç bilgiç nasihat etmek ise
Dabbetleşmiş Zülkarneynlerin işi değildir.
Hiç Zülkarneyn'i "Vaiz verirken gösteren ayetler var mı?"
Gücünüzle yardım edin diyor, sizin verdiğiniz hiçbir ücret
Rabbiminkiyle değiştirelemez diyor! Ve VAAZ etmiyor.
Oysa vaizlik yetkisi bile var: "Ey zülkarneyn dilersen bunlara azap
edersin, dilersen güzellikle nasihat edersin" diye...
Ama Zülkarneyn(ler) her ikisinden de kaçarlar.
Ne eziyet ederler ne de vaaz verirler.
Herkes aklı başında insanlar! Koskocaman akil-baliğ kullarız.
Fethullah gibi ben de beyin yıkayan bir vaiz mi olacağım?

Ama, eğer vaaz yerine bu gece ile ilgili bir şey yazmam gerekrse" ne
yazabilirim diye bir deneme yaptım.

Regaib kandili-ki üç ayların başlangıcı-deniyor. Bize bugece ibadet
etmek için bir vesile olsun.
İbadet edelim!
Vesile vesiledir!
Gece 24.15'den itibaren "VİTİR" ikame edelim. çifter çifter ve her
bir çiftte selam vererek...
Hem bunu yapalım hem de KUR'AN'I okuyalım, "OKU" emri gereği!
OKU'yan ruhumuzun ta kendisidir. (Cesedi boşverin)
Ruh ise Rabbin EMRİNDENDİR.
İLK Emir ise OKU'maktır!
Okuyalım Kur'an'ı ya da Kur'an'ı AÇAN Dabbetçe yazıları...
Ya da en hafif ve tembel yoldan gidelim: Allah'ı tesbih ederek
zikredelim.
Ama bir şeyler yapmak için bu gece bize vesile olsun.

Ancak bilinçli olarak bu gecenin adı geçen Regaib kandili olup
olmadığının bilincinde -buna rağmen vesilei ibadet olsun diye-ibadet
edelim. (İkinci yazımda bunları hatırlatacağım Allah İnşaa...)

Eğer "MESLEKTEN" bir vaiz olsaydım şöyle yazardım:

Bizler Allah'ın dostunun DOSTLARIYIZ.
Bunun anlamı dolaylı olarak Allah dostuyuz!
Yani:
Bizler İbrahim Milletindeniz.
Bunun anlamı Allah'ın katındaki en güzel ve tek EMREDİLEN din olan
Hanif Müslümanların oluşturduğu bir millettiz!
Yani:
Bizler Hanif'iz!
Bunun anlamı PROTESTANT MÜSLÜMANLARIZ.
Sanatsal iman ile Bilimsel imanı birleştirip ikiye katlamış bir
görüşün ÖNCÜLERİYİZ! Patentimiz verilmiştir/alınmıştır.
Bizler aklen ve tahkiken iman eder/inanırız. Muhakkikiz! Akiliz!
Atalarımız ise naklen ve takliden iman etmişlerdir.
-ki mukallit ve ukala olmaktan 14 asırdır sabıkalılar-
Beş kez kasanızı soyduğu için beş kez işten el çektirdiğiniz
mutemetinizi kişiyi yeniden işe alıp altıncı kez ona güvenmek neyse
ATA dinine inanmak da odur.

Atalarımız/ebeveynlerimiz "Ailemizin atasıdır"
Bizim atamız ise bir "Milletin atası"dır.
O ATA İbrahim Halilullah'dır biz ise onun milletinin bireyleri
Hanifler'iz!
Yani protestant müslümanlar!
Protesto: Aklen ve tahkiken araştırmak demektir. Bir tür Anarchisme
felsefesi ama, o felsefedeki gibi SERTLİK yok! Yerine BARIŞ var!
Nasıl bir barış?
Sivil toplum örgütleri gibi BARIŞÇIL davranan bir barış sistemi!
Bu sistemde anarşist(Cuma namazı çıkışı CUMA günü tatil olsun
diyerek yürüyenler) ve terörist (Canlı intihar bombaları) ve
Horrorist( Usame bin Ladin El Kaide'si, Hizbullah ve şeriat
cinayetleri) yoktur!
Onlar başka; Protest bambaşkadır. İslami Protestantlık bir SİVİL
TOPLUM ÖRGÜTÜ ile özdeştir! Soylu amaçları vardır. Ve karşıt
islamcılarla çatışırlar. (Cuma gününü TATİL yapMAmak için izin alıp
yürürler. Eğer bunu da yapmıyorlarsa onlara tatlısu Hanifleri demeye
hakkımız vardır.)
Askeriye ve polisiye benzeri bir statükocu örgütlenmenin içinde
zinhar bulunmazlar. Hep barışçıdırlar. Önce birbirlerine karşı-ki
örnek olacaksın-sonra da kendi hempalarına karşı!
Cahilse yüzçevir dön, selam bile verme! Bulaşma!
Yarı cahil ise bir tek SELAM ver ve güzellikle vedalaş! Dalaşma!
Eğer bilginin nuruyla ışıl ışıl ise ona selam ve selam diyerek
yakınlaş. YAKLAŞ!
Yakınlaştığına çok kibar ve müşfik ol ki o senin artık arkadaşındır!
Propaganda etmeden sadece ve sadece gerçeği göstererek, beğenisine
sunarak, bir öğretmen gibi değil; bir araştırmacı gibi olun akdaş!
"Ben senden ÖNCE ve DAHA ÇOK biliyorum" demeyiniz!
Şeytan da Adem için AYNI şeyleri söyledi!
"Paylaşalım, imece yapalım, ortaklaşalım, mutmainleşelim birlikte"
diyerek bir arada olun. Peygamberler gibi ne o sizden üstündür, ne
de siz ondan! Dünya hayatında yarışmayın!
Üstünlüğü tescil edecek merci Ahırette ve sadece ALLAH'tır!
O beratı alınca kimin ne kadar üstün olduğu O DİN gününde ortaya
çıkacaktır.
Burada ise asla çıkmayacaktır!
Son nefeste bir tüyo dışında hiç kimse sizi öteki SİZ'den üstün
olarak ilan etmeyecektir. Son nefese kulak verin!
O son nefes aslında ebedi hayatın İLK nefesidir, yeniden bir
doğumdur ebediyete ve hiç ölmemecesine...
Cennet'te, Naim'de ya da Cehennemde...Ama ebedi ölümsüzlüğe ilk
doğuştur.
Mütevazı olun "Kendisine BEN demeyen BİZ diyen" Rabbiniz ahlakıyla
ahlaklanın. Üsvei Hasene, "Rabbinin ahlakıyla ahlaklanan peygamber
ahlakı"demektir. Opeygamber ALLAH ahlakının yeryüzündeki TALİMİ ve
GÖSTERGESİDİR. ÖRNEKTİR!
O Ahlak "BİR ANA KİTAPTA YAZILIDIR"
Kur'an ile bizlere de indirilmiştir.
Salih amellerden ve iman edenlerin yapmaları gereken şeylerden
ibarettir.
Ayet ayet bulursunuz onları zaten!
Salih amelleriniz, SOMUTTUR!
İman ise soyuttur!
İmanı iki kez yapınız: Duygusal klasik iman ve bilimsel iman.
Birincisi Aşk ehlinin yaptığı sanattır! Ata mirasıdır.
Miraskonduculuktur!
İkincisi ise MİRAS değildir, siz üretirsiniz! Sizin alın terinizdir.
HELAL kazancınızdır. Takva elbisenizdir. Güle güle giyiniz! Çok da
yakışacaktır, adım gibi biliyorum.
O iman atanızdan değil, sizin İBRAHİM gibi kendi doğrunuzu mutlak
olarak HAKİKAT ile bulmanızdan doğan katmerli bir imandır.
Atanızın dininden ve cennetinden ötede Ataların atası İbrahim'in
milletinden ve özel cennetinden olmanızı umut etmek size farz
kılınmıştır!
İki kez iman ediniz ki Allah sizden siz Allah'tan razı olasınız.
Ve karşılıklı rıza için "İki kere barışık olun"
Hem kendinizle hem de komşunuzla ve diğerleriyle!
Bir kez değil İKİ KEZ selam verin!
Selam dosdoğrudan karşılığı BARIŞ olduğu için, Allah bu selamınızı
sizi daha BARIŞIK yapmaya ıslah edecektir. Selam ve selam demek bir
salattır. Çünkü Haniflik bir sanattır!
BARIŞ sanatı!
Hep barış ve barış!
Diğerleri sizi sevmese de siz seviyorsunuz-Allah öyle diyorsa bu
doğrudur-
Eminim seviyorsunuz.
Eminim mümkün olan en uzak noktaya kadar barış diyorsunuz!

Nereye kadar BARIŞ ve BARIŞ!
GELECEK'DE Bir gün GELECEK ve Allah sizlere bildirecek!
"Kininizle geberin, yetti artık!" o gün işte Süfyani ve Mehdi savaşı
start almıştır. Torunlarınız savaşçı Bedir Aslanları!
Sizler de onların GÖREMEDİKLERİ ama yanlarında olan ŞEHİDLER!
Rütbeli-üniformalı-işaretli ve düzenli asker gibi şehidler!

Sizler iyiliği emreden kötülüğü yasaklayan bir grup olarak klasik
imandan ayrıldınız. Ayrıldıklarınızı da seviniz. Onların ağzından
öfke taşsada, tırnaklarını kemirseler de siz onları sevin!
Ta ki dokunulmazlık sınırına kadar!
SAVUNMA hakkı sizin YAŞAM hakkınızdır.
Canınız yandı mı, SALDIRIN!
Ama savunmak için saldırın.
Bunun dışında barış ve barış diyen bir HANİF'e "Ruhsat" yoktur.
Diyorum ya, Hanif müslüman , anarşist, terörist ve horrorist yani
SAVAŞÇI olan değildir.
Bilincinizin üstü ve altı bu olmalıdır.
Allah'ımızın adı ES-SELAM=Barışçıl değil midir?
Allah AHLAKI bu değil midir?
Günü gelince rabbim KAHHAR olacaktır. Yani sonsuz/ezeli/ebedi zaman
içinde BİR KEZ VAHİD (Tek ben) VE KAHHAR (ebediyete doğurtucu) ve
MALİKÜL MÜLK (Mülkün ilk ve tek sahibi)olmak üzere savaşacaktır.
(Kıyamet)
Ama ondan önce olduğu gibi; ondan sonra da EBEDİYEN yine ES-
SELAM=BARIŞÇIL olarak BİZLERİ diriltecektir. BARIŞ gezegeni
Cennetler!
Ve zalim savaşçıların GEZEGENİ cehennem!
Birer yol ayrımı/yol çatalı...Tercih NEFSLERİMİZİN!
Nefs ise ÖZGÜR iradenin tek adresidir.

Özgür iradeniz ise Allah'ın size ÜFLEDİĞİ
k e n d i
r u h u 'dur.

Hoşça ve dostça!

PS. Sürecek!


4391 Nolu Mail
Tarih: 12 2002 Perşembe - 15:59
Konu: Re: Regaib gecesi!-2
slm ve slm
Hanifcanlar

Regaib kandili ile ilgili ilk yazımı -sanırım-okumuş olmalısınız.
Şimdi, Regaib kandilinin Regaib olMAdığını BİLEREK, HANİF bilinciyle
bu geceyi ibadet ve OKU'malarınıza vesile olarak salık veriyorum.

Regab kandili yoktur.
Çünkü:
1. Kur'an'da KADİR GECESİNDEN başka h i ç b i r KANDİL yoktur!
(Kur'an eksiksiz ve ayrınlı olduğuna binaen böyle bir GECE
bildirilmemiştir. Bildirilmiyen de zaten YOKTUR! Aksi halde Allah'ı
UNUTKAN diye eleştirmemiz gerekir-haza-)

2. Kur'an'da Kadir gecesi, RAMAZAN ve HARAM AYLAR dışında bir AY
(Kamer) Takvimi yoktur. Kameriyye sadece dört konuda uygulanır.
Dördüncüsü hem Şemsi(Güneş) Hem Kameri(Ay) takvimi olarak verilen
KEHF suresinde ARTI bir değer olarak geçen dilimdir:
"Onlar mağalarında üçyüz yıl(Şemsi) ve fazlasıyla 9 yıl (Kameri)
kaldılar" diye...
Şimdi KURAN'DAKİ takvimi düzenleyelim:
a) Güneş (şems) takvimi 365 gün 6 saat ve ARTIK bir gün (dört yılda
bir Şubat 29)
b) Ay'ın hareketlerine göre, 7 günden x dört hafta(ayın dört evresi)
takvimi olan Kameri dilimleme...
4x7=28 ve 28x120336 günden oluşan bir yıl! Yani güneş yılından 29
gün eksik olan bir takvim -ki 29 gün de bir AY ediyor-
Bu takvimi dört ile çarpınca 116 gün ediyor. (115 de denebilir)
İşte bu dört HARAM AYLARIN çok özel TAKVİMİDİR.
Artık ay olan 29 gün RAMAZAN kabul edilir.
O çıkarılınca geriye 7x4x4=116 günlük bir HACC peryodu çıkar.
Yani Hacc 116 gündür. (Tıkış tepiş milyonlarca kişinin milyonlarca
kurban telef ettiği dört günlük KURBAN BAYRAMI değildir. Haram
aylarla ilgili ayetleri çoktaaan incelemiş olmanız gerekir.)
İşin ilginci, dört HARAM ay birbiri peşinden gelmez!
SERPİŞTİRİLMİŞTİR. Ve bunların tamamı HACC'dır, kalanı ise UMRE'dir.
Umre 250 gündür. Hacc ise 116 gündür. Ama dört gün kurban katliam
bayramı günü HİÇ değildir.
Bir Hanif'i diğrlerinden (Hafif=Atacı,örfçü ve kendi için de yaşayan
ve Hadis=Süfyani DİN İÇİN yaşadığını sanan din polisi tiynetli zorba
zalimler) ayıran başlıca özelliklerden biri de Haram ayların dört
olduğunun BİLİNCİNDE olmasıdır ki bu Kur'an emridir ve "Dört gün"
ısrarında bulunan HADİS diniyle çatışmaktadır. Hadis dinde HARAM ay
yoktur! Hadis din mensupları için Kurban katliam günleri olan dört
günden başka HACC yoktur.
Yine ayetler ve Hadisler düellosuna ya da Resulullah ve Allah'ı
karşı karşıya getiren HADİS'lerin dominantlığını acı acı yaşıyoruz.
116 güne yayılarak kesilecek ve her fukara devleti besleyecek olan
kurban kesimi yerine; kimsenin tüketemeyeceği ve de kokacağı için
gömülerek dört güne sığdırılan hayvan soykırımı bir zalimliktir.
HACC değildir.

c) Ay'ın REEL(astronomik) hareketlerine göre 354 gün-ki ilk
örneğimizden 18 gün=2 hafta 4 gün fazladır. Ay gerçekte bir ayı 28
günden fazla devretmektedir.)
Bu takvim ise Kameri aylar yani 354 gün tutan bir yıl takviminin
skalasında nirengi noktası KADİR GÜNÜNÜN(24 saat) gecesi (geceye
düşen payı) olarak ortaya çıkar. Yani mihenk taşı KADİR gecesidir.
(Kadir gecesi ise Galaktik tutulmadır.) Kadir gecesini içinde
bulunduran 29 günlük RAMAZAN başta olmak Aynı takvimi Ashabı
Kehf'in (7 uyurların) kaldığı süre içinde de haber verilmiştir.
artık dokuz yıl üç asırdaki güneş takvimi-ay takvimi=11 gün formülü
uyarınca vardır. Yani ŞEKER ve KURBAN dediğimiz bayramlar ile
ramazan bunun için her yıl 11 gün öne gelmektedir ki bunu hepimiz
biliyoruz.
Bilmediğimiz tek şey: 4 aydan(120) gün çıkarılan 116 günlük HARAM
aylar farkıdır. Bu dört gün HARAM ayların içine rastlamıyor da
olabilir. Ama Hacc bayramı dediğimiz 4 gün haram ayların içine ender
olarak düşmese dahi, onun HACC olduğudur.
(Gelecekteki soruların yanıtlarıdır)
Bu dört gün sadece İSLAM ÜLKELERİNİN ya da YÖNETİCİLERİNİN bir araya
gelerek İSLAMİ ŞURA yapmaları için ÖZEL bir ruhsattır. O dört günde
LİDERLER zirvesi vardır. Kalan 116 gün ise HERKESİN!
Nasıl ki CUMA hutbesi VAAZ değil de "BİR HAFTALIK YÖRE ZİRVESİ" ise,
aynı şey LİDERLER zirvesi için de geçerlidir. Yılda dört gün
liderler zirvesi yapılır ve bu genelde Ramazan bitiminden 70 gün
sonraya rastlasa da bu rakamın doğruluğunu belirleyecek olan "Oynak"
KADİR GECESİDİR. Kadir gecesi mutlaka Ramazan ayı içine düşer. Fakat
4 günlük Hacc bayramı ender olarak düşmeyebilir de!...
4 günlük hacc/kurban bayramı sanılanın TERSİNE çok TENHA olmalıdır.
116 gün ise bu zirve dışında kalanlara birer KURBAN BSAYRAMI olarak
lütfedilmiştir.
Ve şunları da hatırlıyoruz:

Türkiye üzerinden İKİ ZAMAN DİLİMİ geçmektedir. Bu iki zaman dilimi
karadeniz üzerinden İskenderun'u kesen (üzerinden geçen) boylamın
batısı ve doğusu arasında REEL olarak bir saat farkı vardır. Ama
mevzuat olarak bizler onu TSİ diye TEK saat yapıyoruz.
Buna göre, bu boylamın doğusundaki kişiler ORUCU b i r g ü n önce
açacaklar! Batısındakiler de ertesi gün! Ve elbette bayram doğuda
arefe gününde, batıda ise bir gün sonra girecektir. Fas gibi mağribi
ülkelerinde ise örneğin Pakistan'a göre iki gün sonra...

Bu arada: Ramazan kelimesinin aslı, İbrahim'in Hind-Aria dilindeki
RamaDHyana kelimesinden gelmektedir. Anlamı "Kutsal çile için oruç"
yani fakirizmin kendisi! Ramazan ismi aynen korunmuştur. İbrahim
orucu sipariş ederken, "Ramazan" kelimesini kullandığı için, bu
kelime bizde kutsal olarak, Sanskrit dilindeki bidat anlamından
ayıklanıp Kur'an'a Allah lafzı olarak getirilmiştir.)

Ve bu artık 11 gün ucuca eklendiğinde her 33 yıldıa bir YIL'ın
miktarına ulaşmaktadır. 66 yılda 2 yıl 99 yılda (bir asında) ise üç
yıl!
Ve üç asır mağarada kalan ashabı kehf için de 9 yıl olmaktadır. (Bu
da Kur'an mucizesidir: Ayette 300 yıl ve fazlasıyla 9 yıl
mağaralarında kaldılar, buyurulmaktadır.)
Bu süre aslında 8 küsur saattir. Ama 300 yıl ve artısına tekabül
etmiştir. Tam gün ise bunun üç mislidir: Yani 900 ila 927 yıl)
Bu da Allah'ın katındaki bir günün bizim saydığımız ile BİN YIL
olduğuna verilen mucizevi örnektir. Rakamı yaklaştırmaya
çalışmıyorum. Çünkü: 333x3=1000 eder.
Ama 335 günden tastamam 1005 gün eder!
Demek ki Allah indinde hassas sayaç 335 günlük takvimdir. (336 gün
üzerinden 1008 gün ediyor) 336+354+365/3=352 gündür. (Bu bölüm
GELECEĞE yazılmıştır, biz daha sonra inceleyeceğiz. Gelelim güncel
konumuza)

RAMAZAN ve KADİR gecesinin dışında ASLA bir başka geceyi/kandili 354
günlük AY takvimiyle ölçümlemeyin. Bu mantıksız bir hata olur.
Hani hatırlarsınız:
Ben 14 Şubat 1945'de bir zemherir soğuğunda doğdum! Normalde herkes
gibi doğumgünü pastamı mükerrer 14 Şubat'ta kesmeliyim.
Ama AY takvimi sözkonusu olunca, ancak 14 şubat'ı 33, 66 ve 99
yaşlarımda yakalayabiliyorum.
Onun dışında hep doğum günüm 11 gün geriye geliyor.
Şu yaşımda ben doğum günümü (66 yaşımdan eksik olan) 9 yılx11 gün =
99 gün yani ŞUbat 14'den üçbuçuk ay öncesinde Kasım ayında
kutlayacağım!
Hayır olmaz öyle şey!
Doğum günü, maaş günü, randevu günü bir sonraki yıl 11 gün geriye
gelir mi?

Bu örnekteteki amacım, Resulullah'ın doğum günü sayılan ve sanılan
MEVLİT kandilinin rakamsal ve peryodik maskaralığıdır.
Ağustos 10'da doğan bir kimsenin artık yıllara göre Yılbaşında
doğumgününü kutlaması ne kadar MANTIKLI?

Pekiyi bunu kim böyle yaptı? EMEVİYE hanedanı dede-baba-oğul oturup
üç kuşak anlaşıp bunu böyle yaptılar ve bu SÜNNİLİK!

Resululah ne zaman doğdu?

Bilinmez ki?
Rabbimiz bizi Ahırette yüzyüze getirdiğinde sorunuz: "Ya Sevgilimiz
ne zaman doğdun?"
Yanıtı şu olacaktır: "Onu Rabbim bilir ve Levhi Mahfuzdan
bildirdikleri bilir!"
Resulullah! (selatı selam)
Ana rahminde birkaç aylıkken babası ABDULLAT (Abdullah değil!) öldü
ve hiç tanımadı.
Annesi onu hemen bu üzüntü üzerinie sütten kesildiği için HALİME
sütanneye verdi. Ardından Resulullah'ın asla görüşmediği ve
bilmediği annesi AMİNA (Emine) vefat etti. Babadan ve anneden
öksüz/yetim resulullah 4 yıl sonra o da vefat etti.

Resulullah'ı dede ve sonra amcalar paylaştılar. (Abdulmuttalip=Talip
adlı putun kulu ve Ebu Talip=Talip'in babası)
Yazılı belgeli hiçbir edebiyatın olmadığı Arabistandan söz ediyoruz.
Baba yok ki, doğum tarihini bilesin!
Anne yok ki doğum tarihini bilesin!
Sütanne yok!
Yaşlı dede öldü.
Amcalar kendi havasında! (Amcalardan ikisi de Ebu Cehil ve Ebu
Leheb)
Şimdi kendinizi Resulullah'ın yerine koyun: Nereden bileceksiniz ne
gün doğduğunuzu?
Kim söyleyecek? Okuma yazma oranının sıfır olduğu ve nüfus memuru
olmadığı yerde kim bilecek bunu?
Bazılarımızın doğum tarihi 1 ocak diye atılmıştır, ya da 1 Temmuz!...
"Aslında benim nüfus kağıdım bir yıl geç alınmış, annem diyor ki ben
seni madımakları tarlada biçtiğim gün doğurdum"
Daha BİZ kendi tevellüt ve kimlik bilgilerimizden bu kadar uzak
iken, nereden bileceksin Resulullah'ın DOĞDUĞU günü?
Ama o peygamberdi diyecekler olacak, "Hiç bilinmez mi?"
İyi de doğduğu gün İsa gibi peygamber olmadı ki!
Taa 40 yaşına geldi ve oldu!
Üstelik peygamber olacağını HİÇ BİLMEDEN oluverdi.
Bilsek ki peygamber olacak, hepimiz koşar doğum gününü tesbit ederiz
bir bebeğin!
Ama Resulullah hiç bilmiyordu ki Resulullah olacağını?
Bilen kişi Hira mağarasında Cebrail kendisine "Oku" dediğinde CİN
sanıp, gerçek bir felç geçirir miydi korkudan?
Bir gün peygamber olacağını bilseydi, bu korkuya kendini hazırlamaz
mıydı? Ve böylesine korkuyorsa, ıssız mağaralardan hayatı boyunca
uzak durmaz mıydı?
Ama Süleyman Çelebi mevlitlerine bakarsanız, daha gayrı müslim
annesi Amina Hatun bile "Meleklerin saf saf indiği ve kabeyi tavaf
ettiği ve de Meryem ve Asiye'nin de kendisine geldiği ve Muhammed'i
müjdelediği bir tablo ortaya çıkıyor. Mevlit şekeri ve gülsuyu
atmosferinde...Yaşlı annelerde bir telaş bir telaş! Aman mevlit var.
Yani TÖRE var! (Olsun biz onları yine de ÇOK seviyoruz.)

Bahia Rahibi bakmış da sırtında peygamberlik mühürü varmış!
RKesulullah'ın sırtında -ne demekse-mühür olduğunu neden hiç bir
hanımı, yakını sahabe uyduruk da olsa bHADİSLER ile söylemiyor?
Mühür sonradan mı kayboldu?

Melekler neden Amine Hatun'u kutsasın ki?
Ne kendisi ne kocası müslüman değil! Daha 40 yıl geçecek ve
Müslümanlık ondan sonra çıkacak!
Ana-baba gayrı müslim hatta putperest?
Niye bir tek Hadis'de Abdullat (Put Lat'ın kulu) ve Amina'nın (Neye
emin ya da neye iman ediyor ki bu isim verilmiş, belli değil!)namaz
kıldığını, la ilahe illallah dediğini yazmıyor?
Gayrı müslim gayrı müslimdir! Onları müslüman yapamazsınız.
Asiye bile müslime miydi yoksa firavunun karısı mıydı? Musa dinini
ve Tevratını getirdiğinde çoktaaaaan ölmüştü. Yani evlatlığı Musa'ya
mı uymuştu? Asiye müslim miydi Musa gibi?
Vei bu Asiye'yi Süleyman Çelebi Mavlit mısralarında getirip,
Resulullah'ın doğum anına YMAMIŞ. Aferim Çelebi, bu işler için kaç
kese altın aldın?
Ama Şu milletimin saflarına ve safiyelerine bir BİDAT bıkartın ki,
sil sil temizlenmiyor. Mevlit'in ortasında ayağa kalkıyoruz,
niye?????? (Uyduruk Hadis bile değil, bir töre)
Neyse, yine de Mevlit'te arada Kur'an okunup efendimize selavat
getirilmesi KÂR olduğu için ben bile mevlitlere giderim. Ama HANİF
bilinciyle...
Niye giderim? Çünkü "Sevdiklerim, HaFif müslüman dostlarım ısrar
ederler" de onun için!

Anne, baba, sütanne ne zaman doğduğunu bildirecek kadar yaşamamışlar
Resulullah'ın!
Dede ve amcalar HİÇ bir rivayet etmemişler!
Sır bir doğum tarihi!

Ama Hadisler yetişmiş imdade!
Muhtelif hadisler tam 6 tane ayrı ayrı doğum tarihi veriyorlar.
Ve iki tarih daha var. Biri 571 yılı diyor, diğeri ise 570!
DAHA YILI BİLMİYORSUN! (Müslim ve Buhari yine anlaşamamışlar)

Bitmedi bir de AY'ı veriyorlar: 6 hpadisten sadece ikisi birbiriyle
uyuşuyor Rebiulevvel ayının 12'si idi...
Ne demek bu?
Süreklyi YAZ ikilimi yaşayan Hicaz bölgesinde "Kış, bahar, güz" gibi
bilinmedik mevsimler var. "Külli sahara tuvalet" misali, külli doğum
tarihleri de YAZ'a akortlanıyor.
Benim doğum günüm 14 Şubat ama, artık yıl nedeniyle 10 Ağustos'da
olabiliyor!
Ne demek bu?

Hadisler yine uydurulmuş, kaydırılmış.
Hakem diyor ki, "Ebu süfyan ile yıl farkıyla aynı gün doğdular.
Bunun için Resulullah Ebu Süfyan'a merhamet etti ve müslüman olması
şartıyla başını kılıç ile kesmeyeceğini" söyledi!"
Sen Resulullah'ın EBE'si miydin?
Ebu Süfyan KENDİ DOĞUM TARİHİNİ bize kutlatıyor olmasın?
Ebu Süfyan şakası olmasın bu?
Türkmenbaşının doğum gününü kutlatması gibi...

DOĞUM tarihi, sır ve meçhul olan Resulullah'ın bir de ANA RAHMİNE
düştüğü geceyi (neredeyse saatini ve dakikasını) biliyoruz.
Regaib kandili bunun adı!
Yani ana rahmine düştüğü gün!
İyi de kim tesbit etti.
Hele ki doğum tarihini bilmiyorsun 6 rivayet ve iki farklı yıl
veriyorsun.
Bir de ana rahmine düştüğünü söylüyorsun!
Sen jinekolog ya da röntgenci miydin orada?
İleri teknolojiler mi kullanıyordun Hadisçi?

Neyse, Regaib kandiliniz yine de mübarek olsun!
Hoşkalın,
dostkalın
HANİF kalın!
Aklınıza mukayyet olun!
Sizleri seviyorum.
:)

Ama ikisi "Rebiulevvel ayının 12nci günü diyor"

Kimdir bu nüfus memurları o da bir sır!
Ve iki tarih daha var. Biri 571 yılı diyor, diğeri ise 570!
DAHA YILI BİLMİYORSUN! (Müslim ve Buhari yine anlaşamamışlar)

--- In aiberg@y..., "zigzagaiberg" <zigzagaiberg@y...> wrote:
> slm ve slm
> Candaşlar%
> Hanifkanlar
>
> Hep söyledim: Ben lider/önder değlim. İmam/şeyh değilim!
> Ben bayraktar değilim ve ben bayraktarın elindeki karasancak'ım
diye!
> Ben analistim, (Analyser) ve de stratejist'im (Strateticienne)
> Ama TAKTİSYEN değilim.
> Çünkü bir TOC-TİC mensubu TAKTİK'i "Gelecekteki 3M'e üç majisyene
> bırakır. Biz o güne kadar BARIŞÇIYIZ.
> Ama o gün gelince "Kininizle geberin" diye emir verecek olan
> TAKTİSYENDİR.
>
> GELECEĞİN Taktisyenleri bizlerden Strateji ve analitik edinirler.
> Görevimiz, onlara "Neyi, nasıl yapacaklarına ilişkin" AKILLI ve
> BİLGE ATALAR olmak!
>
> Bunları niye yazıyorum: Regaib kandili ile ilgili yazı yazmam için
> sabahtan beri gelen 50'den fazla e-mail için! Ve benden VAAZ
vermem
> isteniyor. Oysa ben va'iz değilim, bilgiç bilgiç nasihat etmek ise
> Dabbetleşmiş Zülkarneynlerin işi değildir.
> Hiç Zülkarneyn'i "Vaiz verirken gösteren ayetler var mı?"
> Gücünüzle yardım edin diyor, sizin verdiğiniz hiçbir ücret
> Rabbiminkiyle değiştirelemez diyor! Ve VAAZ etmiyor.
> Oysa vaizlik yetkisi bile var: "Ey zülkarneyn dilersen bunlara
azap
> edersin, dilersen güzellikle nasihat edersin" diye...
> Ama Zülkarneyn(ler) her ikisinden de kaçarlar.
> Ne eziyet ederler ne de vaaz verirler.
> Herkes aklı başında insanlar! Koskocaman akil-baliğ kullarız.
> Fethullah gibi ben de beyin yıkayan bir vaiz mi olacağım?
>
> Ama, eğer vaaz yerine bu gece ile ilgili bir şey yazmam gerekrse"
ne
> yazabilirim diye bir deneme yaptım.
>
> Regaib kandili-ki üç ayların başlangıcı-deniyor. Bize bugece
ibadet
> etmek için bir vesile olsun.
> İbadet edelim!
> Vesile vesiledir!
> Gece 24.15'den itibaren "VİTİR" ikame edelim. çifter çifter ve her
> bir çiftte selam vererek...
> Hem bunu yapalım hem de KUR'AN'I okuyalım, "OKU" emri gereği!
> OKU'yan ruhumuzun ta kendisidir. (Cesedi boşverin)
> Ruh ise Rabbin EMRİNDENDİR.
> İLK Emir ise OKU'maktır!
> Okuyalım Kur'an'ı ya da Kur'an'ı AÇAN Dabbetçe yazıları...
> Ya da en hafif ve tembel yoldan gidelim: Allah'ı tesbih ederek
> zikredelim.
> Ama bir şeyler yapmak için bu gece bize vesile olsun.
>
>
> Ancak bilinçli olarak bu gecenin adı geçen Regaib kandili olup
> olmadığının bilincinde -buna rağmen vesilei ibadet olsun diye-
ibadet
> edelim. (İkinci yazımda bunları hatırlatacağım Allah İnşaa...)
>
> Eğer "MESLEKTEN" bir vaiz olsaydım şöyle yazardım:
>
> Bizler Allah'ın dostunun DOSTLARIYIZ.
> Bunun anlamı dolaylı olarak Allah dostuyuz!
> Yani:
> Bizler İbrahim Milletindeniz.
> Bunun anlamı Allah'ın katındaki en güzel ve tek EMREDİLEN din olan
> Hanif Müslümanların oluşturduğu bir millettiz!
> Yani:
> Bizler Hanif'iz!
> Bunun anlamı PROTESTANT MÜSLÜMANLARIZ.
> Sanatsal iman ile Bilimsel imanı birleştirip ikiye katlamış bir
> görüşün ÖNCÜLERİYİZ! Patentimiz verilmiştir/alınmıştır.
> Bizler aklen ve tahkiken iman eder/inanırız. Muhakkikiz! Akiliz!
> Atalarımız ise naklen ve takliden iman etmişlerdir.
> -ki mukallit ve ukala olmaktan 14 asırdır sabıkalılar-
> Beş kez kasanızı soyduğu için beş kez işten el çektirdiğiniz
> mutemetinizi kişiyi yeniden işe alıp altıncı kez ona güvenmek
neyse
> ATA dinine inanmak da odur.
>
> Atalarımız/ebeveynlerimiz "Ailemizin atasıdır"
> Bizim atamız ise bir "Milletin atası"dır.
> O ATA İbrahim Halilullah'dır biz ise onun milletinin bireyleri
> Hanifler'iz!
> Yani protestant müslümanlar!
> Protesto: Aklen ve tahkiken araştırmak demektir. Bir tür
Anarchisme
> felsefesi ama, o felsefedeki gibi SERTLİK yok! Yerine BARIŞ var!
> Nasıl bir barış?
> Sivil toplum örgütleri gibi BARIŞÇIL davranan bir barış sistemi!
> Bu sistemde anarşist(Cuma namazı çıkışı CUMA günü tatil olsun
> diyerek yürüyenler) ve terörist (Canlı intihar bombaları) ve
> Horrorist( Usame bin Ladin El Kaide'si, Hizbullah ve şeriat
> cinayetleri) yoktur!
> Onlar başka; Protest bambaşkadır. İslami Protestantlık bir SİVİL
> TOPLUM ÖRGÜTÜ ile özdeştir! Soylu amaçları vardır. Ve karşıt
> islamcılarla çatışırlar. (Cuma gününü TATİL yapMAmak için izin
alıp
> yürürler. Eğer bunu da yapmıyorlarsa onlara tatlısu Hanifleri
demeye
> hakkımız vardır.)
> Askeriye ve polisiye benzeri bir statükocu örgütlenmenin içinde
> zinhar bulunmazlar. Hep barışçıdırlar. Önce birbirlerine karşı-ki
> örnek olacaksın-sonra da kendi hempalarına karşı!
> Cahilse yüzçevir dön, selam bile verme! Bulaşma!
> Yarı cahil ise bir tek SELAM ver ve güzellikle vedalaş! Dalaşma!
> Eğer bilginin nuruyla ışıl ışıl ise ona selam ve selam diyerek
> yakınlaş. YAKLAŞ!
> Yakınlaştığına çok kibar ve müşfik ol ki o senin artık
arkadaşındır!
> Propaganda etmeden sadece ve sadece gerçeği göstererek, beğenisine
> sunarak, bir öğretmen gibi değil; bir araştırmacı gibi olun akdaş!
> "Ben senden ÖNCE ve DAHA ÇOK biliyorum" demeyiniz!
> Şeytan da Adem için AYNI şeyleri söyledi!
> "Paylaşalım, imece yapalım, ortaklaşalım, mutmainleşelim birlikte"
> diyerek bir arada olun. Peygamberler gibi ne o sizden üstündür, ne
> de siz ondan! Dünya hayatında yarışmayın!
> Üstünlüğü tescil edecek merci Ahırette ve sadece ALLAH'tır!
> O beratı alınca kimin ne kadar üstün olduğu O DİN gününde ortaya
> çıkacaktır.
> Burada ise asla çıkmayacaktır!
> Son nefeste bir tüyo dışında hiç kimse sizi öteki SİZ'den üstün
> olarak ilan etmeyecektir. Son nefese kulak verin!
> O son nefes aslında ebedi hayatın İLK nefesidir, yeniden bir
> doğumdur ebediyete ve hiç ölmemecesine...
> Cennet'te, Naim'de ya da Cehennemde...Ama ebedi ölümsüzlüğe ilk
> doğuştur.
> Mütevazı olun "Kendisine BEN demeyen BİZ diyen" Rabbiniz
ahlakıyla
> ahlaklanın. Üsvei Hasene, "Rabbinin ahlakıyla ahlaklanan peygamber
> ahlakı"demektir. Opeygamber ALLAH ahlakının yeryüzündeki TALİMİ ve
> GÖSTERGESİDİR. ÖRNEKTİR!
> O Ahlak "BİR ANA KİTAPTA YAZILIDIR"
> Kur'an ile bizlere de indirilmiştir.
> Salih amellerden ve iman edenlerin yapmaları gereken şeylerden
> ibarettir.
> Ayet ayet bulursunuz onları zaten!
> Salih amelleriniz, SOMUTTUR!
> İman ise soyuttur!
> İmanı iki kez yapınız: Duygusal klasik iman ve bilimsel iman.
> Birincisi Aşk ehlinin yaptığı sanattır! Ata mirasıdır.
> Miraskonduculuktur!
> İkincisi ise MİRAS değildir, siz üretirsiniz! Sizin alın
terinizdir.
> HELAL kazancınızdır. Takva elbisenizdir. Güle güle giyiniz! Çok da
> yakışacaktır, adım gibi biliyorum.
> O iman atanızdan değil, sizin İBRAHİM gibi kendi doğrunuzu mutlak
> olarak HAKİKAT ile bulmanızdan doğan katmerli bir imandır.
> Atanızın dininden ve cennetinden ötede Ataların atası İbrahim'in
> milletinden ve özel cennetinden olmanızı umut etmek size farz
> kılınmıştır!
> İki kez iman ediniz ki Allah sizden siz Allah'tan razı olasınız.
> Ve karşılıklı rıza için "İki kere barışık olun"
> Hem kendinizle hem de komşunuzla ve diğerleriyle!
> Bir kez değil İKİ KEZ selam verin!
> Selam dosdoğrudan karşılığı BARIŞ olduğu için, Allah bu selamınızı
> sizi daha BARIŞIK yapmaya ıslah edecektir. Selam ve selam demek
bir
> salattır. Çünkü Haniflik bir sanattır!
> BARIŞ sanatı!
> Hep barış ve barış!
> Diğerleri sizi sevmese de siz seviyorsunuz-Allah öyle diyorsa bu
> doğrudur-
> Eminim seviyorsunuz.
> Eminim mümkün olan en uzak noktaya kadar barış diyorsunuz!
>
> Nereye kadar BARIŞ ve BARIŞ!
> GELECEK'DE Bir gün GELECEK ve Allah sizlere bildirecek!
> "Kininizle geberin, yetti artık!" o gün işte Süfyani ve Mehdi
savaşı
> start almıştır. Torunlarınız savaşçı Bedir Aslanları!
> Sizler de onların GÖREMEDİKLERİ ama yanlarında olan ŞEHİDLER!
> Rütbeli-üniformalı-işaretli ve düzenli asker gibi şehidler!
>
> Sizler iyiliği emreden kötülüğü yasaklayan bir grup olarak klasik
> imandan ayrıldınız. Ayrıldıklarınızı da seviniz. Onların ağzından
> öfke taşsada, tırnaklarını kemirseler de siz onları sevin!
> Ta ki dokunulmazlık sınırına kadar!
> SAVUNMA hakkı sizin YAŞAM hakkınızdır.
> Canınız yandı mı, SALDIRIN!
> Ama savunmak için saldırın.
> Bunun dışında barış ve barış diyen bir HANİF'e "Ruhsat" yoktur.
> Diyorum ya, Hanif müslüman , anarşist, terörist ve horrorist yani
> SAVAŞÇI olan değildir.
> Bilincinizin üstü ve altı bu olmalıdır.
> Allah'ımızın adı ES-SELAM=Barışçıl değil midir?
> Allah AHLAKI bu değil midir?
> Günü gelince rabbim KAHHAR olacaktır. Yani sonsuz/ezeli/ebedi
zaman
> içinde BİR KEZ VAHİD (Tek ben) VE KAHHAR (ebediyete doğurtucu) ve
> MALİKÜL MÜLK (Mülkün ilk ve tek sahibi)olmak üzere savaşacaktır.
> (Kıyamet)
> Ama ondan önce olduğu gibi; ondan sonra da EBEDİYEN yine ES-
> SELAM=BARIŞÇIL olarak BİZLERİ diriltecektir. BARIŞ gezegeni
> Cennetler!
> Ve zalim savaşçıların GEZEGENİ cehennem!
> Birer yol ayrımı/yol çatalı...Tercih NEFSLERİMİZİN!
> Nefs ise ÖZGÜR iradenin tek adresidir.
>
> Özgür iradeniz ise Allah'ın size ÜFLEDİĞİ
> k e n d i
> r u h u 'dur.
>
> Hoşça ve dostça!
>
> PS. Sürecek!


4409 Nolu Mail
Tarih: 13 2002 Cuma - 24:41
Konu: Re: 10 ve 11 Eylül 2002 tarihli chatler
slm ve slm
Doblo saludad
-especialliy-
Abd.Al.Qadir &
Hossein Guersoi

From: 3M
To: MissTresspass

From:Jana
To: Abd-Al-Qadyr

(Tercüme)
3M-Taktisyenlerinin
Aracı Jana-aracılığıyla
Akadir'e "Analiz, Strateji ve Feyiz aldıkları" için "Özel"
şükranları iletilmiştir.
Ayrıca Jana bir daha müteşekkirdir.

Ekte: AKadir(ELB-TT-161) ve ELB-TT-206 (HGürsoy) "Şehid olmak için
duası/duaları kabul eden tek mercii tarafından L.Mahfuz'da
gösterilmiş," gizli seyreden hastalığı Misak Elçisi
tarafından "Kerametle" önlenmiştir.

Hans von Aiberg'den nottur:

Yazdıklarım hakkında en küçük bir şey dahi bilmiyorum. Sadece
naklettim. Bir bilgim yok. Benden anlamı/yorumu sorulmaması rica
olunur.
Kerametler oluşmaya başladı sanki ;)
İşaretler gelecektir.
"Birazcık" Sabır diliyorum.

Bu mesaj "Yazılmasında beis görülmediği" için kaleme alınmış bir
HA/VET'tir. HA/VET'ler teker teker çıkana kadar "Be Paietnt"
Dualar KABUL olunmak içindir. Devam lütfen!

"İnsanların çoğu Allah'ın ayetlerine inanmazlar"
diyorum!
Bu benim HAKKIM'dır.
Hakkımı kullanıyorum!

--- In aiberg@y..., Abdulkadir TATAR <akadir_ttr@y...> wrote:
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! News - Today's headlines


5363 Nolu Mail
Tarih: 26 Kasım 2002 Salı - 11:54
Konu: "Emaneti dağlara yükledik, insandan gayrısı yüklenemedi"
selam selam
sevgideğerler

Mübarek ramazanınızı ve Çarşamba gecesine rastlayan KADİR gecenizi
kutluyorum.

Uzun bir süre kayıpları yaşadım.
Basit bahanelere sığındım. Evi su bastı, anca taşındık vb.

Tıbbın durmadan yeni hastalıklar/Çözümler ürettiği bir
uzun "Gelecek" var.

Sözgelimi "Astronot/kozmonot için uzayda çekimsiz alanda
organizmanın intibak edoemediği hastalıklar yavaş yavaş gündeme
giriyor. Bunlara "Uzay"hastalıkları diyoruz. Üç boyutlu hastalıklar
ve sendromlar...

Bir de "Zaman" hastalıkları var: Onları da bir gün gündeme
getirecektir bilim. Bu da dördüncü boyut yan etkileri ve
sendromlarıdır. (Tempodrom)

Günün birinde insanlar zaman yolculuğu yaptıklarında bu
rahatsızlıkları yaşayacaklar/yaşadılar.

Siz sevgideğerlerime, hasretliklerime "Jana"nın "Kanat indirdiğinde"
yaşadığı rahatsızlıkları anlatmak isterim.

Jana önce "Dabbet" olmayı kabullendi ama centilmenlik anlaşmasını
bozan Zero-N'den Geller'in anlaşmayı bozmasıyla "Dabbet" olmayı
doğal olarak "erteledi"

Şimdi sizlere onun deneyimlerini ve saptamalarını yazıyorum:

"Zaman zelzelesinin bildik etkileri ve geri dönüşümleri yanında,
Dabbet olmanın getirdiği ve götürdüğü farkı şöyle saptadım.
1. Zaman yolcusu doğmamıştır öldürülemez. (Kendi çağdaşları
gezginler dışında)
...

4.Zaman yolcusu göç ettiği çağın mikroplarından da etkilenmez. Zaman
gezmeni "İlk" doğduğu günün bağışıklık sistemi bilgilerini "Geçmişe"
taşıdığından "Taşındığı çağdaki" birçok ölümcül hastalıktan
etkilenmez. (Kanser, Aids, Hepatit C, Şeker hastalığı vb.
Tamamlayıcı not: Kalp krizi gibi mikrobik olmayan istisnalar
öldürür.)
...

13.Dabbet olma durumunda (Yukarıda sayılan) avantajlar ortadan
kalkar ve zaman enerjisinin zamanın verilen iki ucu (kutbu)
arasındaki düzenleyici rolü ortadan kalkar. Artık zaman yolcusu
bulunduğu çağın tüm hastalıklarına açıktır ve ölümcül etkiye de
açıktır.

...
18. Dolayısıyla (Jana yazıyor) Dabbet olduğumda birden bire bir çok
hastalığın sözbirliği etmişçesine başıma üşüştüğünü gördüm. Brezilya
yağmur ormanlarının beni de olumsuz etkilediğini, romatizmal sızılar
yanında (iki düzine hastalık sayıyor) tümünün beni yatağa
düşürdüğünü dehşetle gördüm.
Ve halen ölmediğime şaşıyorum. 40 günde 25 hastalık ve üç ameliyat
geçirdim.
....
Ancak Dabbet'likten yeniden Tarık (Sema) pozisyonuna geçtiğimde tüm
bu hastalıkların birden sihirli değnek değmişçesine birden
iyileştiğini gördüm. (Aman tanrım! Sizler buna nasıl katlanıyorsunuz?
Allah yardımcınız olsun! gibi temennileri var Jana'nın)

Sevgideğerler ben Hans von Aiberg sizleri üzmemek için en kolay yolu
seçtim: Ta ki kendimde chat yapacak mecali bulana kadar uzak durdum.
Böylece siz dosdoğru arkadaşlarıma candaşlarıma sayısız yalan
söylemekten de kurtuldum. Gereken yalanları maalesef eşim söyledi
veya söylememek için sakladı. Bu yaptıklarından dolayı eşimi
suçlamayınız. O burada "Sekreterim" durumundaydı ve gerekeni yaptı.

Biliyorum merak ettiniz/ben merak ettim...
Ama sağlık durumum inanılmaz kötüydü. Hatta test için kendime
enjekte ettiğim "Kanser" tümörü bile çıldırdı. Ondan kurtulmamam.
Çünkü bu kez edoferon imal edemem. Ama ben kanser değilim,
endişelenmeye gerek yok. Sadece ben bir test deneğiyim.
Bütün bu olumsuzlukları bugün atlattığııma inanıyorum ve kesintisiz
aranıza dönmek üzere yarın "Çarşamba" gecesi 21.00'den itibaren chat
ile kaldığımız yerden "Sahur" programımızı yapacağız İnşaallah...

Rahatsızlıklarım, hastalıklarım için özür dilemek yanında bir
de "Geçmiş olsun" temennilerini atlayalım "Hiç hastalanmamışçasına"
devam edelim.

27 Kasım Çarşamba Kadir gecesi olma ihtimali yüzde 60'larda bu
değilse perşembe gecesi kesin olarak idrak edeceğiz. Bu nedenle
Çarşamba ve Cuma normal ve perşembe ise ÖZEL olarak chatleri üçgün
üstüste yapacağımızı ALLAH İNŞA ilan ediyorum.

Rabbi zıdni ilmi
Hoşça/dostça
:))))))))
(Moralim çok iyi meraklanmayınız.)


5368 Nolu Mail
Tarih: 26 Kasım 2002 Salı - 13:29
Konu: Re: HZ. HIZIRA ALİMLERDEN BAŞKASI SUAL SORAMALI NEDEN ???
s&s sevgideğer candaşlar:
Kısa ipuçları:
--- In aiberg@y..., "LoRDxx" <LorDxx@h...> wrote:
> Slm & Slm
> Sevgili İpekon,
> şimdi şunu düşünüyorum : Hızır ı deccal yakalayacak ve
öldürecek.. bu yakalama sanırım zaman eşitlenmesi ile olacak..

İpucu1.Deccal "Paralel evren yaratığıdır" iki paralel oluş
arasında "minicik" bir asenkronizasyon/eşanlılık yokluğu vardır.

Buna bir ipucu "Anti evrenden" verelim:
Evrenimiz ilk anda ilk saliselerde bir plazma noktacığıdır. Madde ve
antimadde ikilisi BİRAZ sonra yani evren gerekli soğuyunca
AYRIŞTILAR dolayısıyla maddenin zamanda ileriye akması ve aynı anda
yatarılan antimaddenin zamanda geriye akması ANINDA bir
asenkronizasyon vardır: Şöyle ki:
madde ve antimadde henüz birleşik iken ZAMANDA İLERİYE doğru bir
genişleme var. Ama iki takım ayrışınca antimadde SONRADAN zamanda
geriye dönüyor. Önce yaratıldığı ana maddeye rastlıyor, sonra da
zamanda geriye genişleyen ANTİMADDE EVRENİNDE kıyamete kadar
açılışını sürdürüyor.
Dikkat edilmesi gereken şu: Aynı anda yaratıldıkları zamandaş
oldukları halde genişleme nedeniyle aralarına mini minnacık bir
zamanda eşitsizlik oluyor. (Bu yüzden evrende antimaddeye
rastlayamıyoruz. Aslında o var ve bu evrenin içinde ama, zamanda
geriye gittiğinden bigbang başlangıç noktasının ZAMANDA GERİSİNDE
kalmış oluyor. Aynı mekanda fakat ayrı zamanlarda olduğumuzdan
rastlaşıp etkileşemiyoruz. Evrenimizin yaşı ŞİMDİ 16 milyar yıl
yaşında FAKAT antimadde evreni 32 milyar yıl GERİDE kalmış oldu.)
Baştan madde ve antkimadde TEK bir bileşimdi ve zamanda ileriye
açıldılar. Sonra antimadde oluşunca zamanı da ters olduğundan GERİYE
doğru genişledi. Böylece madde MİNİCİK bir piko saniyeyle ÖNE GEÇTİ
yani eşanlılık bozuldu.
Madde ve antimadde aynı anda yaratılırlarsa da onları oluşturan ilk
plazma ZAMANDA İLERİ genişlediğinden antimadde ile arasına bir
adımlık zaman farkı koydu.

Hızır ve Deccal gibi...
Hızır bir adım önde (Madde)dir ama Deccal bir adım geridedir. İki
evrenin birbirine DEĞMESİ (Şira teğet noktası) halinde iki balon
birleşiyor ve bu kum saati dar boğazından DECCAL içeri giriyor,
öteki bölmeye(bize) geçiyor.
İki karışım homojene olmadan önce "HIZIR (Misak peygamberi) BİR ADIM
ÖNDE"dir. Homojenlikte ise zamanda EŞANLI/senkronize oluyorlar ve
Deccal Hızır'a yetişip onu öldürüyor. (O zaman misak elçiliği
Hazreti Yahya'ya geçiyor)
Bir örnek: benim adım antimadde, senin adın madde... Günlerden SALI
ve y a r ı n belli bir saatte senin evinde buluşmaya karar
veriyoruz.
Benim zamanım GERİ akıyor, benim yarınım çarşamba değil salı'dan bir
önceki PAZARTESİ...
Seninki de Çarşamba... Ve sözleştiğimiz yere sözleştiğimiz saatte
gidiyoruz.
Herşey doğru ama...
Ne sen varsın orada ne ben...
İkimiz de birbirimizin gelmedeğini, atlattığını düşünüyoruz.
(BUNA GÜNAH ALMA DENİYOR.Herşeyi Allah bilir ve İLİM ile bildirir-
dilerse-

İpucu 2.
Diyorsun ki: "çünki Hızır istediği zamanda olabiliyor, yani ölmeden
bir önceki ana gidebilir.. "

Hızır sadece kendine bu yetkinin verildiği GÜNDEN taaaa DECCAL ile
Homojene olacağı (öleceği) güne kadar olan zamanı denetler. Yani
akvaryum içindeki balık gibi dilediği kadar yüzebilir ama,
akvaryumdan dışarı çıkamaz. (Her nefs ölümü tadacaktır)
Hızır'ın zamanda yolculuğu kısıtlıdır. Kendisinin hidayet ve ölümü
arasındaki perspektifte seyahat edebiliyor. ÖNCE ve SONRASINDA d e ğ
i l !..

Diyorsun ki:
"...bildigimiz türdeki Ölüm/komplo/suikast gibi şeyleri
önleyebilir. "

Hızır için SADECE karanlıkta dev bir matris olan LEVHİ MAHFUZ'daki
a) Kendisiyle ilgili olan
b) kendisine lamba gibi aydınlatılan başkalarının kaderi üzerinde
oluşan
emirleri yerine getirebilir

Diyorsun ki:
"Demekki daha farklı bir ölüm/eşlenme süreci var. Hızır neden
ölümünü engelleyemiyor "
Farklı eşleşme süreci mekanizmasını anlattım. Minicik bir
asenkronizasyon var. Bu durumda deccal avantajlı ama PARALEL
evrenden bir adım önde olarak GERİ DÖNEN İsa'da Deccaül'e aynı
tuzağı kuruyor ve Hızır ile eşleştiği anda onu öldürme yetisine
sahip oluyor.
İsa ve Hızır bunu zamanı denetleyerek baştan önleyemiyorlar. Ancak
zamanlar eşleştiğinde bu başarılıyor. Deccal Hızır'ı öldürüyor fakat
bunu İsa engelleyemiyor. Ancak Deccal ile kendi zamanının
eşitlenmesiyle Deccal'i öldürebiliyor. (Bu arada Hızır çoktaaan
şehid edilmiş oluyor.)
Hızır bir PARATONERDİR. Yıldırımı üzerine çekmiştir. Yani ya evinizi
yıldırım düşmesinden koruyacaksınız ya da paratoneri... Mantıklı
olan birincisidir.
Kaldı ki Hızır evrenin yazgısının bir SİGORTASIDIR.
Sigorta atacaktır, yanacaktır. Bu onun yazgısı, fonksiyonu,
görevidir. Hepsi bu!

Diyorsunuz ki:
"....üzerine fikirlerinizi bekliyorum. bir de Hızır öldü/ölecek..
Geleceği görebilen yaşayabilen için ölümden sonraki zamanları görme
biçimi nasıl olur ? Ölümü görerek tadarak bilerek nasıl yaşar ?
Anlatabildim mi acaba :)
> sevgiler
> LoRDxx

Hızır ÖLDÜ çünkü: Ondan sonraki evrede ve sahnede İSA var! Kıyamet
kopmamıştır henüz, sadece HIZIR ölmüştür. Yani Hızır'dan sonraki
yaşayacaklar zamanın kıyamete kadar olan dilimindeki tüm görüngülere
şahittirler.

Hızır ÖLECEK: Çünkü: Bizim kol saatimize göre ŞU AN/ŞİMDİ ne İSA
geri döndü ne Hızır'ı zamanın sonuna kıstırabilen bir Deccal var!
Bütün bunlar BİZİM ŞİMDİKİ zamanımızdan sonra OLACAK şeyler. O halde
öldü/ölecek TAM DOĞRU Bİr kelime...

Diyorsun ki: Geleceği görebilen yaşayabilen için ölümden sonraki
zamanları görme biçimi nasıl olur ?

HIZIR LEVHİ MAHFUZ OKUYUCUSUDUR. AMA SADECE KENDİSİNE AYDILATILAN
minicik yerleri bilir ve işlevini buna göre ifa eder. Yani kendisine
aydınlatılan bölmeler dışında Levhi Mahfuz'u ASLA bilmez. O bölmeler
karanlıkta/ğayb'de kalır ve okunamaz.
"HİÇ BİR ŞEYİN EKSİK BIRAKILMADIĞI" Kur'an bile Levhi Mahfuz
değildir, sadece BİZİM EVRENİMİZE indirilmiş küçük bir Levhi Mahfuz
özetidir. Levhi Mahfuz "ANA KİTAP" diye geçer Kur'an'da... Oysa
Kur'an tüm azametine rağmen dtenizde kum gibi kalır o asıl kaynağın
yanında... (Sonsuz sayıda sonsuz evren için sonsuz tane kitap var
diye düşününüz)
Hızır geleceğini GÖSTERİLİRSE görür. Ama senin-benim geleceğimi
değiştirmek için (Kehf suresindeki musa _hızır-Yuşa kıssasını
anımsayınız) verilen görevi Allah'ın izniyle yapar.

Anlatılacak çok şey var elbette ama, bu soruların yanıtlarına bu
kadar ipucu yeterli gibi...
Hoşça-dostça
Rabbi Zıdni İlmi...

> ----- Original Message -----
> From: ipekkon
> To: aiberg@y...
> Sent: Monday, November 25, 2002 3:16 AM
> Subject: [Aiberg] Re: HZ. HIZIRA ALİMLERDEN BAŞKASI SUAL
SORAMALI NEDEN ???
>
>
> Selam v Selam (vakıa-26)
> Aşağıdaki mesajla bu konuya son noktayı koyan sevgili Hgürsoy
> dostun..Yazısında belirttiği bir noktayı, bir başka değişle dile
> getiricek olursak;
> Ta-ha (soyut-takyonik) evren katmanları ile Ya-sin (somut-taydron
> (madde) ve luxon(enerji ) evren katmanları arasındaki ,dev levhi
> mahfuz olan(sınırsız vefk/kare matrix uzay) ZEĞ-ZAĞ
katmanından ,izin
> verilen ölçekte bilgiye sahip olan Hz.HZR ,bu geçmiş ve
geleceğin
> yazılı olduğu dev kare matrixten, tüm neden ve sonuç uclarını ve
> onların oluşturduğu değişken olasılıkların ,olay ve olguların
> başlangıç ve neticelerini öğrene bilmektedir..(Kişilerin düşünce
ve
> duaları,yaptıkları ve yapacakları,kaza ve kader
matriksleri,OLUŞAN
> PARALEL EVRENLER......)
> Bu bilginin, dualar ve amel/eylemler neticesinde, ancak izin
verilen
> ölçeği, ilmi hakk edenler ile paylaşıla bilmektedir...Bu noktada
bu
> tüm anları neden ve sonuçları ile içeren bilgiden, hakk etmeden
> istemek/sormak ,yanıt alınması mümkün olmayan bir taleptir..
>
> Hızır teskiresi yolu ile açıklanmış,deşifre edilmesine izin
verilmiş
> veriler için bakınız>>>
> http://zigzag-aiberg.hypermart.net/bol15/bol15a.htm
> http://zigzag-aiberg.hypermart.net/bol15/bol15b.htm
> http://zigzag-aiberg.hypermart.net/bol15/bol15c.htm
> Salat ve Selam ile
> Rabbi Zıdni İlmi...
> --- In aiberg@y..., "ipekkon" <ipekkon@y...> wrote:
> > SLM V SLM
> > AMİN
> > ALLAH razı olsun Hanif Gürsoy dost dost...
> > Kalemini hep AZİZ kılsın, Azizül Hakim, Aliyyül Azim İNŞA
ALLAH...
> > Salat ve Sevgiler..
> > --- In aiberg@y..., "hgursoy2000" <hgursoy2000@y...> wrote:
> > >
> > >
> > > slm slm
> > >
> > > Hz. Hızır'a Alimler dışında sual sorulmamasının 2
sebebi
> > > vardır birisi teknik bir yönü biriside mana yönündendir.
> > > Öncelikle Hz. Hızır ın yaşamı dehr boyutundadır AN
içinde
> > > yaşamdır. AN da yaşamak sebeplerden evvel neticeyi
sonucu
> > > yaşamış olmaktır. Çünkü DEHR içinde geçmiş ve gelecek
aynı
> > > anda yaşanmaktadır. Hz. Hızır'ın İLMİ de İlmi Ledün
dür
> > > Allahın katındandır bu şu demektir İlmi sebeplere
fiillere
> > > dayalı degildir yani Hz. Hızırda İLİM MALUMA tabi
> değildir.
> > > Direk Levh-i Mahfuzdandır. Her şeyin sonucu , neticesi
> > hakkında
> > > bilgi sahibidir. Yaptıgı işlerin neticelerini DEHR
içinde
> > > yaşamış ve yaptığı işlerde mutmaindir netice hakkında
bir
> > > telaşı kaygısı yoktur. Hz. Musa ile de zaman boyutunda
> > > sebepleri yerine getirmektedir bu tarzınında Hz. Musa
ya
> > ters
> > > gelecegini bilmekte bu yüzden " sen benim işlerime
> > > sabredemezsin demektedir " ayrıca Hz. Hızırın
bildirdiklerini
> > > Alim olmayanların dışında İlmi Ledün eğitimi
almayanlar
> > > peygamber, Arif, abid ve takva sahipleri anlayamaz bu
> yüzden
> > > onlara sormamaları hatırlatılıyor. Allah korkusu
(haşyet )
> > > sahibi olmayanlara İlmi Ledün verilmiyor Takva
sahibide
> > > olsalar anlayamazlar deniyor sadece Takva ile Kur'an
tefsiri
> > > olmuyor takva sahibinin elde edeceği Allah sevgisidir,
> > Haşyet
> > > sahibinin de elde edeceği Allah İlmi dir . Hz. Hızırın
İlmi
> > > Kur'an tefsirine yöneliktir Kur'anı hakkıyla tefsir
> > > edeceklerde ancak ALİM ler dir. Bu yüzden hz. Hızırın
> > vereceği
> > > ilmi Alimler den başkaları hazmedemez.
> > > Hz. Hızır'ın bu tavrı sadece hz. Musa ya has
değildir
> > > onun şahsında onun fıtratında, onun düşünce açısında
olan
> > > bütün Musa (as ) meşrep müminleredir. Musevi meşrebin
Musa
> > > ümmetinin İlmi Ledünü anlaması ve hazmetmesi zordur.
Kur'an
> > da
> > > Hz . Hızırın muhatabı gözüken Hz. Musa özellikle
seçilerek
> bu
> > > konuya misal olmuştur. Zaman yolculugu, tarihin
değişmesi,
> > kader
> > > sırrı gibi....Bu anlaşılması zor konular sadece
akılla
> > değil
> > > İlmi ledünün ön koşulu olan İMAN şartına dayalı
> olduğundan
> > > Hz. Hızır muhatabını testten geçirmekte ve onu SABIR
> > yönünden
> > > gözlemlemektedir. Sabır bir anlamda Teslimiyettir. İMAN
ın
> > > yarısı SABIR dır.
> > > Musa Ümmetinin Musa meşreblerin zahirde aykırı
> görünen
> > > Hz. Hızır ın işlerine sabretmesi zordur ( astrolojik
dilde
> > ATEŞ
> > > grubu hemen tepki veren uzun süreli sabıra gelemeyen
> > gruptur
> > > denebilir bu bir yorumdur sadece )
> > > Diğer bir yönden Musa (as) ve ümmetinde Allaha
imanda
> > > Tenzih anlayışı hakimdir İsa (as) da ise Teşbih
anlayışı
> > > hakimdir Hz. Muhammed (as) da ise din Tenzih ve Teşbih
bir
> > > arada CEM edilmiş hali olan TEVHİD anlayışı kemalini
> > bulmuştur.
> > > Bu iki anlayış metodu Kur'an ın kendisinde değil
insan
> > > fıtratının Kur'an anlayışılarında geçerli süreçlerdir.
> > > Din Tenzih ve Teşbih eğitimi sürecinden geçilerek
> > Tevhide
> > > gelmiştir. Doğru anlayış Tenzih ve Teşbih anlayışlarını
İLMİ
> > > LEDÜN ile birleştirebilmekle ortaya çıkar. İlmü Ledün
elde
> > > edilmeden Tevhide ulaşmak imkansızdır. Müminlerin büyük
bir
> > > çogunluğu bu tenzih ve teşbih isimlerini bilmeselerde
> > farkında
> > > olmadan Din anlayışları Tevhid değil dir her ne kadar
> > kendileri
> > > Tevhid deselerde ya teşbih yada tenzihtir . .
> > > Tevhid ; Tenzih ve Teşbih anlayışlarını Cem
> edebilmektir.
> > > Günümüzde bu misyonu ( Hızırdan ders almış ) hakiki
> Alimler
> > > üslenmiştir. Alimler israilogullarının Peygamberleri
gibidir
> > > derken Alimlerin bu özellikleri , Hz. Musa gibi Hızır
> > > tarafından sonradan eğitildikleri kastedilmiştir.
Alimler bu
> > > yüzden iki kanatlı ( tarafeyn, iki bag sahibi )
Tevhidin
> iki
> > > yönünü kendilerinde toplamış Cem etmişlerdir. Tenzih
> > > ögretisinin temsilcisi Hz. Musa As " Rabbim Seni
Göreyim "
> > > dediğinde Hitap
> > > " Ya Musa sen beni göremezsin " şeklindeydi. Tevhidi
> tebliğ
> > > eden Hz Resulullah As ögretisinde ise " Nefslerinizde
mevcut
> > > hala görenmiyormusunuz 51-21" " Her ne yana
dönerseniz
> > > Allahın vechi oradadır 2-115 " diyerek görmeyi esas
> > > almaktadır. Tabi bu görmenin gözle görmek gibi basit
> > anlayışla
> > > kastedilmediğini belirtmemize gerek yok İlimle ,
Basiretle ,
> > > Şuurda görme kastedilmektedir. Basiretin diger bir adı da
İLİM
> > dir.
> > > Allahı bilme idrak etme yaşama İlmidir. Basiretinle
baktığın
> > > zaman Varlık TEK bir bütündür bu Tek varlığı
basiretinle
> > ESMASI
> > > yönünden gördüğünde Allah'ın VECHİNİ görmüş olursun.
İşte
> Hz.
> > > Musa as Ümmetinin en ileri gelenlerine dahi
Göremezsiniz
> > hükmü
> > > gelirken Hz Muhammed as ın Kur'an yoluyla kendisinden
sonra
> > > gelmiş bütün insanlara vermek istediği şey, kendisinin
görmüş
> > > olduğu " Allah'ın Vechinin " görülebileceği gerçegidir.
Musa
> as
> > > ın anlayışının varisi olanlar, ki bu günde Musa'nın
> varisleri
> > > yani onun anlayışını paylaşanlar vardır bunlar
kendilerinde
> > > Tenzih görüşü ağır basan müminlerdir. Eğer bir kişi
Allah
> > > ötelerde dir ,Allah'ın vechi görülmez mümkün değildir
> diyorsa
> > o
> > > Musa ümmetindendir yani o anlayışı paylaşanlardandır
adı
> > > Ahmed, Hasan, Hüseyin de olsa... Kelimeye isme tarife
değil
> > > esas manaya bakmak gerek. Günümüz müslümanlarıda
İslam
> > > anlayışı diye hala geçmiş ümmetlerin anlayışları olan
> > Tenzih
> > > ve Teşbih anlayışlarının orjinali de değil bunların
yanlış
> > > anlaşılmış sapmış hallerinden birisiyle Dini
yorumlamakta
> ve
> > > anlamaktadır. Zıt yorumlarda buradan çıkmaktadır.
> > > Görülen Vechidir , görülen hangi Esma , mana ve
vasıfla
> O
> > > Zatı vasıflandırırsak , O zat , o vasıflandırılmaktan ,
> > > sınırlandırılmaktan ötedir o tanımlama ile kayıt altına
> > > girmekten beridir. Ancak o tanımlama o mana da O `
na
> > > aittir O' ndan ayrıda değildir.
> > > Naciz'ane Hz. Hızır ile Hz. Musa arasında ve
Hızırın ,
> > > Musa nezdinde O nun anlayışını paylaşanlara ve günümüze
> vermek
> > > istediği ders arasında böyle bir alaka , bağlantı
> olduğunu
> > > düşündüm. Dogrusunu Allah bilir. Allah hepimize TEVHİD
> > anlayışı
> > > ile Kur'anı anlamayı nasip ve müyesser kılsın... Amin.
> > >
> > > slm slm
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini
istemiyorsanız: Ana sayfadan, Edit My Membership'e giriniz. Açılan
sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@y...
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of
Service.


5369 Nolu Mail
Tarih: 26 Kasım 2002 Salı - 13:52
Konu: Re: Öğretmenler günü kutlu olsun.....
s&s Hanifcandaşlar ve de
ellerine sağlık İpekkon

Fatiha(Açılış) suresinin GERÇEĞİNİ yazmışsın ki ilahi ürpertim devam
ediyor ve dinmiyor, gönlüm zikrediyor da zikrediyor-ki elimde değil-

Öğretmenler günü ya da muAlLİMler günü...
Alim olmak son nefeste bildirilir
ANCAK:
Muallim olmak HER NEFESTE bildirilir.
Alim Allah'ın Alimlerinin Muallimleri ise VEKALETEN öğretmenlerdir.
Okuma yazma öğreten öğretmenim seni gözyaşıyla anıyorum. Toprağın
bol olsun-ki HANS bu satırları yazıyor SAYENDE!

Ve seni yaratan ALLAH'A kurban olayım ey öğretmenim.
O benim MÜREBBİM olan RABBİM-terbiye edenim-
Nasıl terbiye oldum?
OKU dedi okudum-onun adıyla-
Muallaktan ALAK'a geldim onun iradesiyle-Cinler,melekler, hayvanlar
ve bitkiler ümmidir okuyamaz-
Bana insan olma ayrıcalığını veren Kerem sahibi Rabbim'in emriyle
önce SÖZLÜ olarak bir tarih öncesi aşama yaşadım. Sonra da KALEM ile
tarihi başlattım-ben insanım-
Ben masum değilim ben insanım görevim Rabbimi bilmek
O bildirdi, o bilmediğimi öğretti-çağlar boyunca-

NUN! noktasal-mürekkep/Rızk ya da kaderin kazası
KALEM!Hazne/Rızk ikmal kablosu olan Hablilverid
Levhi Mahfuz:ANA KİTAP/ünite-münderecat
KÜRSİ: Muallimin bulunduğu makam. Selam öğretmenim selam!
Satır satır bana ezberlettiklerine elime tutuşturduğun kaleme
Ben OKUR-YAZARIM (Maymunlar değil)
SAYENDE ÖĞRETMENİM.
Meğer Fatiha'da bir O K U L tasviri varmış!
Bir öğretmen/okutan bir öğrenci/okuyan bir okunacak olan/okuduğum
kitap yazdığım defter, bir de öğretmenimin şeref kürsüsünden oluşmuş
OKUL!

Rabbi zıdni ilmi!

--- In aiberg@y..., "ipekkon" <ipekkon@y...> wrote:
> Selam v Selam
> FATİHA=İlk Yedi ayet..
> ALAK SURESİ 1-5 KALEM SURESİ 1
> Rahman ve Rahim Allah'ın adıyla...
> 1. Yaratan Rabbinin adıyla oku/çağır!
> 2. İnsanı, embriyodan/ilişip yapışan bir sudan/sevgi ve
> ilgiden/husûmetten yarattı.
> 3. Oku! Rabbin Ekrem'dir/en büyük cömertliğin sahibidir.
> 4. O'dur kalemle öğreten!
> 5. İnsana bilmediğini öğretti.
> 6. Nûn!
> 7. Yemin olsun kaleme ve satır satır yazdıklarına
> Bismillahirrahmanirrahim
> * Ikre' bismi rabbikelleziy halak * Halekal'insane min 'alak
> * Ikre' ve rabbükel'ekrem * Elleziy 'alleme bilkalem
> * Allemel'insane ma lem ya'lem *Nun *velkalemi ve ma yesturune....
>
> --- In aiberg@y..., "ipekkon" <ipekkon@y...> wrote:
> > Selam v Selam
> > Barış v Barış
> >
> > Sevgili öğretmenlerim, aziz Hanifcandaşlar,
> > Bizlerin bizlerden öğreneceğimiz o kadar çok olgu var ki,
> > Her birimiz, O'nu Hakk etmek için ayrı ayrı ,tek bir bütünün
> > parçaları olarak yaratıldık…
> > Hepimiz içindeki everenin nabız atışları gibi atan kalbin
içindeki
> > sevgiyi ve tüm paralel evrenleri içine sığdıra bildiğimiz
> aklarımızın
> > sentezlediği bilgiyi, PAYLAŞTIKÇA , O mutlak bütünün (The
> Aleph/Alphe
> > point/Elif noktası/NUN ) parçaları olduğumuzu keşfede bilir,
(Kalem
> > suresi 1.ayet) Arz'dan Arş'a olan yolculuğumuzu, ancak ve ancak
> > birbirimize eşlik ederek tamamlaya biliriz…
> >
> > "Peki bu bütünün parçaları olabilmenin ilk koşulu nasıl
> > vurgulamıştır?" sorusunun yanıtını,
> > Yine o mutlak bilginin ,tek gerçeğinin yazılı olduğu zikir-rakim-
> > kehf geomatriksleri ile dopdolu KURAN mesajında;
> > İKRA=Okumak ile başlayan aksiyonun,ANALİZİN …(Alak suresi 1-3)
> > KALEMİ= Yazmak ile paylaşıldığı, SENTEZLENDİĞİ, dinamik içinde
var
> > olduğu gerçeği ile yüzleşiyoruz….(Alak 4)
> >
> > Yine o tek mesajın ,ilk ayetlerinde yazmak ,anlatmak
kabiliyetinin,
> > yazdıkça artacağı ,ALAK/ALAKA/SEVGİ/İLGİ duymanın göstergesi
olan
> > yazmanın, paylaşmak olduğu gerçeği ile yüzleşiyoruz…..(Alak2-5)
> >
> > Teşekkürler paylaşanlara ve paylaşmaya niyet eden
Hanifcandaşlara…
> > Teşekkürler sevgiyi ve bilgiyi, Zühre ve Zuhali kendi iç
dünyasına
> > hapsetmeyenlere…Tüm bunların, Hanif'liğe niyet etmenin bir
parçası
> > olduğunu idrak eden ,dedelere ve torunlara NUN ve KALEM dolusu
> > teşekkürler….
> > HAMD ve SEKUR, bizleri bu idrak ile buluşturan ALİYYÜL AZİM
> > RABB'imize…
> > Ve O'nun işaret ettiği rotayı ÖĞRETEN/GÖSTEREN/KILAVUZLAYAN
sevgi
> ve
> > bilgi deryasının kaptanına bir kez daha teşekkürler..
> > Kaptan'ım seni özledik…
> > Ya ŞAFİ eş ŞUFA ....
> > Şifa ..Şifa…
> > Amin
> > Rabbi zıdni ilmi….
> > Amin


5370 Nolu Mail
Tarih: 26 Kasım 2002 Salı - 14:14
Konu: Re: Arz'dan Arş'a Mi'rac 4
s&s Hanifcandaşlar,

Mir'ac dört adlı kitap bu değil!
Elinizde bulunan doküman sadece bir zamanlar aldatıldığım
yayınevinin işine gelmeyen ve tüm yayınlanmış
kitaplarımdan "AYKIRIDIR" diye ayıklananların bir kısmı...
Hadislere dokunduğum için bu bölümler yayınlanmamıştı ve bunları
sorduğumda verilyen yanıt şöyleydi: "Matbaayı taşıdığımız sırada bu
bölümler kaybolmuş"
KAYBOLMADIĞINI öğrenmiş bulunuyoruz. (Atmaya kıyamamışlar)
Yani okuduklarınız 1986 yılında yazdıklarımdan ibaret.
Hadislere ve Sünneti Muhammed'e aykırı diye iç edilenler...
Bu da benim başından beri DEĞİŞMEZ bir insan olduğumu gösterir.

Gelelim GERÇEK mir'ac dördüncü cilde...

Jana'sız yıllarda ensemde olan kişi Uri Gelller diye bir adamdı.
Türkiye'de yaşadığımı öğrenince kitaplarımın yayınylanmasının
durdurulması için elinden geleni yaptı-yapıyor da-

Mir'ac dört gerçekten çok ama çok ileri bilgilerin yazıldığı bir
kitaptı.
Bir kaç örnek verirsem ne demek istediğim anlaşılır:
---Fusion (Füzyon/Hidrojen asıllı/çekirdek erimesine dayanan
teknoloji: Bunun sonucunda tokamak (Zararsız ve her eve kurulabilen
Hidrojen Reaktörleri) ve Hidrojene yakıt (Su ile giden otomobiller-
ki petrolün canına okuyor-

---Yapay karadeliklerin (Zülkarneyn teknolojisi) tersine İLK KEZ
yapay akdeliklerin nasıl yapılacağın dünyaya açıklıyordu. Artık
demir ve bunun bakır kaplaması yerine ŞİRA teknolojisi (Sed açan,
sed çözen) geliyordu.

---Morris K.Jessup'un "UFO motoru nasıl yapılır?" çalışması (Yazarı
Alias Carlos Miguel Allende)

Ve buraya yazmadığım bir çok ayrıntı...
Düşünün : Bir kitap yazıyorsunuz. Mesela şiir kitabı!
Sonra birden kapınızda jeep'ler dahil, ABD bayraklı CD plakalı bir
Cadillac dahil bir çok araç!
Evinizde türkçe ve ingilizce konuşan bir çok insan yazılı ne varsa
(buna faturalar vb. dahil) toplayıp götürüyor.
Bir şiir kitabı için ne kadar çok patırtı kopmuş bir düşünün!
Dedin devletin derinliklerindeki ABD kılıflı derin devletin evinizi
arayıp taradığını düşünün. Bir kiutap yazmışsınız ve bir kaşık suda
kopan fırtınaya bakınız!
Mirac-4 HİÇ YAYINLANMADI dostlarım!
Onu yayınlayacak olan tek mercii -ilahi anlamda-sadece Kayicasi'dir.
Onun ellerinden dahi öpüyorum!
sizlerin de gözlerinizden!

Rabbi zıdni İlmi!
hoşça/dostça

--- In aiberg@y..., "zigzagtr" <zigzag@e...> wrote:
> Selam ve Selam,
>
> Hans von Aiberg'in hiç yayınlanmamış olan "Arz'dan Arş'a Mi'rac"
> dizisinin 4. bandının 130 sayfalık bölümü, "tif" formatında
sitemize
> aktarılmıştır. Kitabı 10'arlı sayfalar halinde "zip"li olarak
> download edebilirsiniz.
>
> Kitabı ulaştıran dostumuza tekrar teşekkür ediyorum...
>
> Not: Sayafaların üzerinde sonradan yapılmış olan düzeltmeler
> yayınevine aittir.
>
> Ulaşabileceğiniz adresler:
>
> http://zigzag-aiberg.hypermart.net/indexmirac.htm
> http://www.geocities.com/zigzagaiberg/indexmirac.htm
>
> SAYGI-SEVGİ-SELAM
>
>
> A.


5372 Nolu Mail
Tarih: 26 Kasım 2002 Salı - 14:35
Konu: Re: Zeynep Palse'ye (Ayrica Hadisler Hakkinda)
Vakıa 25-26 üzerine
Selam ve selam
demeliyiz.
YÜZÜMÜZE KARŞI

Bu çok eski bir gelenektir.
Şalom Şalom diye de bilinir.
Kur'an'da tüm kitaplar vardır.
Tevrat ve incil de (Aramice Solom solom) bunu içerir.
Kur'an eski kitapların devamıdır ve Sünnetullah üzerine değişmez bir
devamlılığı vardır.

YÜZYÜZE sadece SELAM SELAM deyiniz.
Başka hiçbir B O Ş S Ö Z kullanmayınız. (Vakıa)

Amaaaa
Birbirinize GIYABEN dua ediyorsanız, hayır duası gönderiyorsanız O
KİŞİYE DUYURMADAN aşağıda arkadaşımızın emeği olan ayetlerin
içeriğini kullanınız. Fakat SİZDEN BAŞKASI duymasın.

Bir deneme olsun diye ben duyurayım:

Sevgideğer A, selam ve selam (Bu duyduğu, yüzüne karşı
söyleyip/yazdığım)
Ve dün gece itibariyle namazda içimden/gıyabından okuduğum dua şöyle:
"Ey Allah'ım, senin sonsuz sevgin(Rahmetin) ve Bereketin
(Biriktirdiğin) A(=Zigzagtr. ve hanifcandaşlığı hakedenler) üzerine
olsun!

Bunu A ve diğer dua ettiklerimin asla yüzüne karşı söylemem.
Yüze karşı söylenecek olanlar şunlardır:
---Allah senden razı olsun
---Sana çok teşekkür ederim

Rahmet ve bereket bu kategoriye girmez GİZLİCE ve ALLAH İLE KENDİN
aranda olmak kaydıyla üçüncü tekil ve çoğul şahıslara yapılır.
Cennet ehli bir yana; SABIKUN EHLİ için Rahmet ve Bereket zaten
ORADA verilmiştir. Onların selam-selaem'dan başka hiç bir söze
ihtiyacı yoktur.
Cennetlerde oruç tutulmaz, aç kalınmaz, evlerde bereketsizlik olmaz!
Orası Allah'ın misafirhanesidir RAHMETSİZLİK de olmaz.

Dolayısıyla arkadaşımızın bildirdiği ayetler "YÜZE SÖYLENECEK" olan
değil, GIYABINDA, arkadan yapılacak hayır dualarıdır.

A (RZigzagtr) şahsında örneklediğim duayı buradaki tüm candaşlarıma
gizlice yapıyorum. Allah'ın rahmet ve bereketini üzerlerine
gönderiyorum. Ama yüzlerine karşı söylemem asla...
Bir de ağız alışkanlığı var:
Bana Esselamü aleyküm ve rahmetullahi ve berakütihi diyen birine "Ve
ayeyküm selam! +artı+ selam diyorum:Aleyküm selam selam!

Hoşça/dostça
Rabbi zıdni ilmi

--- In aiberg@y..., rain trickle <raintrickle@y...> wrote:
>
> slm w slm
>
> [016.098](AA) #1601;#1614;#1573;#1616;#1584;#1614;#1575;
#1602;#1614;#1585;#1614;#1571;#1618;#1578;#1614;
#1575;#1604;#1618;#1602;#1615;#1585;#1618;#1570;#1606;#1614;
#1601;#1614;#1575;#1587;#1618;#1578;#1614;#1593;#1616;#1584;#1618;
#1576;#1616;#1575;#1604;#1604;#1617;#1607;#1616;
#1605;#1616;#1606;#1614;
#1575;#1604;#1588;#1617;#1614;#1610;#1618;#1591;#1614;#1575;#1606;#16
16; #1575;#1604;#1585;#1617;#1614;#1580;#1616;#1610;#1605;#1616;
> [016.098](AU) Kur'an okuduğun zaman o kovulmuş şeytandan Allah'a
sığın!
> [016.098](DV) Kuran okuyacagin zaman, kovulmus seytandan Allah'a
sigin.
> [016.098](EH) Şimdi,Kur'an okuduğun vakit, önce o kovulmuş
şeytandan Allah'a sığın!
> [016.098](EM) Şimdi Kur'ân okumak istediğin zaman önce o kovulmuş
şeytandan Allah'a sığın.
> [016.098](SA) Kur'ân, oku(mak iste)diğin zaman kovulmuş şeytândan
Allah'a sığın.
>
> [027.030](AA) #1573;#1616;#1606;#1617;#1614;#1607;#1615;
#1605;#1616;#1606;
#1587;#1615;#1604;#1614;#1610;#1618;#1605;#1614;#1575;#1606;#1614;
#1608;#1614;#1573;#1616;#1606;#1617;#1614;#1607;#1615;
#1576;#1616;#1587;#1618;#1605;#1616;
#1575;#1604;#1604;#1617;#1614;#1607;#1616;
#1575;#1604;#1585;#1617;#1614;#1581;#1618;#1605;#1614;#1606;#1616;
#1575;#1604;#1585;#1617;#1614;#1581;#1616;#1610;#1605;#1616;
> [027.030](AU) Mektup Süleyman'dandır, rahmân ve rahîm olan
Allah'ın adıyla (başlamakta) dır.
> [027.030](EH) Süleyman'dan; o Rahman ve Rahim Allah'ın adıyla
(başlamakta)dır.
> [027.030](EM) Mektup Süleyman'dandır, Rahmân ve Rahîm Allah'ın
adıyla (başlamakta)dır.
> [027.030](SA) O Süleyman'dandır ve Rahmân ve Rahim Allâh'ın adiyle
(başlamakta)dır.
>
>
> 011.073](AA) #1602;#1614;#1575;#1604;#1615;#1608;#1575;#1618;
#1571;#1614;#1578;#1614;#1593;#1618;#1580;#1614;#1576;#1616;#1610;#16
06;#1614; #1605;#1616;#1606;#1618;
#1571;#1614;#1605;#1618;#1585;#1616;
#1575;#1604;#1604;#1617;#1607;#1616;
#1585;#1614;#1581;#1618;#1605;#1614;#1578;#1615;
#1575;#1604;#1604;#1617;#1607;#1616;
#1608;#1614;#1576;#1614;#1585;#1614;#1603;#1614;#1575;#1578;#1615;#16
07;#1615;
#1593;#1614;#1604;#1614;#1610;#1618;#1603;#1615;#1605;#1618;
#1571;#1614;#1607;#1618;#1604;#1614;
#1575;#1604;#1618;#1576;#1614;#1610;#1618;#1578;#1616;
#1573;#1616;#1606;#1617;#1614;#1607;#1615;
#1581;#1614;#1605;#1616;#1610;#1583;#1612;
#1605;#1617;#1614;#1580;#1616;#1610;#1583;#1612;
> [011.073](AU) (Melekler) dediler ki: Allah'ın emrine şaşıyor
musun? Ey ev halkı! Allah'ın rahmeti ve bereketleri sizin
üzerinizdedir. Şüphesiz ki O, övülmeye lâyıktır, iyiliği boldur.
> [011.073](DV) Ey evin hanimi! Allah'in rahmeti ve bereketleri
uzerinize olmusken, nasil Allah'in isine sasarsin? O, ovulmeye
layiktir, yucelerin yucesidir dediler.
> [011.073](EH) Elçiler: "Sen Allah'ın işine mi şaşıyorsun ?
Allah'ın rahmeti ve bereketi var üzerinizde ey ev halkı, şüphe yok
ki, O, övülmeye layık ve lütfü çok olandır." dediler.
> [011.073](EM) Dediler: "Sen Allah'ın emrine mi şaşıyorsun?
Allah'ın rahmeti ve berekâtı üzerinizdedir. Ey ev halkı! Muhakkak ki
O, hamiddir (övülmeye lâyıktır), meciddir (cömertliği boldur)."
> [011.073](SA) Dediler ki: "Allâh'ın işine mi şaşıyorsun? Allâh'ın
rahmeti ve bereketleri sizin üzerinizdedir, ey ev halkı! O, övülmeğe
lâyıktır, iyiliği boldur."
>
> > (Yalniz ayette "ve'rahmetullahi" veya "ve berakatu'hu" gibi
> > kesinlikle bir ifade yok. Lutfen simdilik bunu aklinizda
tutunuz.
> > Yazinin devaminda bu konuya deginecegim.)
>
>
> Sayın ve sevgideğer kayicasi öğretmenim,
>
> Selam konusunda lütfen sevgi-gönül olalım.
>
> Kişiye, Selam w selam dense, kişi içinden "bunlar yabancılar mı?"
diye düşünse, Onu Allah için sevmeye devam ederiz.
>
> Selamı "rahmet ve bereket" ekleyerek alan biri, bize hitap etse
onu kırmaz ve "rahmet ve bereket" İbrahimî lere olsun
diye "hatırlar", içimizden dua ederiz.
>
> Selamın özü sevgidir.
>
> Ben, Fransız çocuklar bilirim. Bunlar, daha çocukken tersinden
anlamayan Fransızlar. Teneffüs aralarında Qur-an'a doymazlar. Henüz
doğmadılar. Bugün bebek veya çocuk olan nine ve dede ebeveyinlerine,
her sabah -unutmaz isem- gönülden ve sevgiyle Bonjour! çekerim. Bu
anlardaki nine ve dede ebeveyinlerin, ergin hallerindeki amellerini
Allah yargılar. Ben o amellere bakmam. Ben bugünkü çocuklara,
annelerinin şevkatiyle bakarım. Anneleri top oynamaya çıkarken
üşümesinler diye üzerlerine palto verir. Çocuk, palto ile nasıl
terlediğini, rahat futbol oynayamadığını hatırlar, önce almak
istemez. Annesi başını okşar. Kıramaz annesini alır paltoyu. Maç
başlayınca tek eliyele söker paltoyu, atar saha kenarına. Maç
bitince terli durmaz.Annesinin başını okşadığını hatırlar, hemen
giyer paltoyu.
>
> İşte Selam budur.
>
> Gönülden, sevgiyle çekilmiş bir Bonjour! gibidir.
>
> slm w slm sevgideğer hanif candaşlara
>
> --- In aiberg@y..., "kayicasi" <kayicasi@y...> wrote:
>
> >
>
> > Slm & Slm
>
> >
>
> > Mesajlarinizda ayrica hadisleri de kaynak gosterdiginiz
dikkatimi
>
> > cekti.
>
> >
>
> > Lutfen cok dikkat ALLAH bizleri sadece Kur'an'dan sorumlu
tutacak.
>
> > Zaten hadisler hakkinda "Hadithen Yuftera" (Hadis Iftirasi)
Yusuf 111
>
> > olarak uyariliyoruz...
>
> >
>
> > Ayrica oyle hadis iftiralari varki inanani dinden cikarir...
>
> >
>
> > Alin size biraz ornekler:
>
> >
>
> > Hadis Iftirasina gore, Keci veya tavuk gelmis Recm Cezasi ile
ilgili
>
> > ayeti yemis, ayet kaybolmus veya ortadan kalkmis. Hukmu baki
kalmis...
>
> > (Hanbel, Bahari, Muslim)
>
> >
>
> > Oysa Kur'an'da ALLAH bize Kur'anin tas-tamam oldugunu hic bir
ayetin
>
> > eksik veya fazla olmadigini belirtir.
>
> >
>
> > Hadis Iftiralarina gore peygamberimiz:
>
> >
>
> > 6 yasinda kiz cocukla evlenecek kadar sapigin teki,
>
> >
>
> > Sokakta guzel kadin gorunce tahrik olup dogru karisinin yanina
kosan
>
> > biri.
>
> >
>
> > Oysa Kur'anda ALLAH peygamberimizin cok yuksek ahlak sahibi
oldugunu
>
> > belirtir.
>
> >
>
> > Hadis Iftirasina Gore Peygamberimize Yahudi Kadinin Biri Buyu
Yapmis,
>
> >
>
> > Oysa Ayetlere gore peygamberimiz kesinlikle cinne-buyuye v.s.
karsi
>
> > korunmustur.
>
> >
>
> > Hadis Iftirasina Gore Vahiy Geldigi Zaman, Seytan devreye girim
>
> > vahiydeki sozu degistirmis, sonra Cebrail araya girip duzeltme
yapmis,
>
> >
>
> > Oysa ayetlere gore Vahiy mekanizmasi tamamen korunmus ve
guvenlidir,
>
> > asla disaridan mudahale edilemez.
>
> >
>
> > Ve hadisler hakkinda en onemli sozum: Peygamberimiz sagliginda
asla
>
> > ve asla kendi sozlerinin yazilmasina izin vermemis,
yasaklamistir...
>
> >
>
> >
>
> > Detayli ornekler icin Zigzagtr dostumuzun grubumuza astigi
mailleri
>
> > okumanizi oneririm...
>
> >
>
> > Lutfen Cok Dikkatli Olunuz...
>
> >
>
> > kayicasi
>
> >
>
> >
>
> >
>
> >
>
> > --- In aiberg@y..., "kayicasi" <kayicasi@y...> wrote:
>
> > >
>
> > > Slm & Slm
>
> > >
>
> > > Oncelikle Nisa 86.ayetteki "tehIyyetin" ifadesinin selamlasma
>
> > > (greetings)anlaminda verildiginden emin degilim. Daha dogrusu
>
> > > bilmiyorum.
>
> > >
>
> > > Ayeti Sizin Verdiniz Mealle Dusunsek Bile:
>
> > >
>
> > > 1) Nisa 86. ayet selamin nasil alinacagini bize
emretmektedir...
>
> > > Nasil verilmesi gerektigini degil.
>
> > >
>
> > >
*******************************************************************
>
> > > -Eger bize selam verilirsekarsilasirsak:
>
> > >
>
> > > Bizde ya aynisiyla veya daha guzeliyle karsilik vermek
zorundayiz.
>
> > >
>
> > > (Yalniz ayette "ve'rahmetullahi" veya "ve berakatu'hu" gibi
>
> > > kesinlikle bir ifade yok. Lutfen simdilik bunu aklinizda
tutunuz.
>
> > > Yazinin devaminda bu konuya deginecegim.)
>
> > >
>
> > > Ozellikle nasil selam vermemiz gerektigi konusunda kesinlikle
>
> > hicbir
>
> > > yukumlulukemir YOK...
>
> > >
********************************************************************
>
> > >
>
> > > Alintisini yapmis oldugunuz yazisinda, Aiberg selam veriyor.
>
> > Verilen
>
> > > veya verilmis bir selami almiyor. Dolayisiyle alintisini
yapmis
>
> > > oldugunuz yaziyla, verdiginiz ayet ilgili degil...
>
> > >
>
> > > Aiberg ayete karsiaykiri bir davranis icerisinde degil...
>
> > >
>
> > >
====================================================================
>
> > >
>
> > > 2) Selam terimiifadesi: baris,huzur,esenlik, selamat v.s.
anlamina
>
> > > gelir. Selam ayrica ALLAH'in rahmetinin (rahmatullahi) ve
>
> > bereketinin
>
> > > (berakatu'hu) bir sonucudur, verdisidir, fonksiyonudur.
>
> > >
>
> > > Birisine selam verdigimizde zaten "Rahman ve Rahim olan
ALLAH'in"
>
> > > merhametini,esirgemesini, rahmetini, bereketini, bagislamasini
v.s.
>
> > > karsimizdakine temenni ediyoruz diliyoruz.
>
> > >
>
> > > (Zaten ALLAH'in rahmeti ve bereketi olmayan yerde asla
selam'da
>
> > > huzurda, esenlikte, barista olmaz. Peki neresi ALLAH'in
rahmetinin
>
> > ve
>
> > > bereketinin olmadigi yer neresi???
>
> > >
>
> > > Cehennem!
>
> > >
>
> > > Kur'anda Cehennemdekiler asla birbirine selam
vermezlerveremezler.
>
> > > Cehennemdekiler birbirinden nefret ederler, birbirlerinin
igrenc
>
> > > goruntulerine bakarak tiksinirler, birbirlerine lanet ederler,
>
> > > surekli soz kavgasi ederler...)
>
> > >
>
> > > Donelim konumuza:
>
> > >
>
> > > Sozu uzatip "ve rahmetullahi ve berekatuhu" demeye gerek yok.
>
> > >
>
> > > Dilim dondugunce orneklerle aciklamaya calisayim:
>
> > >
>
> > > Limonata satan birinden "Bana limondan yapilmis limonata ver"
>
> > > dememize gerek yoktur. Cunki limonatanin limondan yapildigini
>
> > > herkez bilir. "Limonata ver" desek yeterlidir...
>
> > >
>
> > > Kahve satan birinden "Bana rengi kahverengi olan kahve ver"
>
> > dememize
>
> > > gerek yoktur. Cunki adi ustunde rengin ismi kahverengi. "Kahve
ver"
>
> > > desek derdimizi anlatmis oluruz.
>
> > >
>
> > > Son ornek:
>
> > >
>
> > > Gozluk saticisina gidip "gozume uygun, burnumun uzerine
>
> > > takabilecegim gozluk istiyorum" hic demeyiz (eger gozlukcuden
dayak
>
> > > yemek istemiyorsak :)) ) Gozluk istiyorum desek
>
> > yeterli...Gozluklerin
>
> > > hepsi gozumuze uygun, burnumuzun uzerinde duracak sekilde
>
> > yapilmistir.
>
> > >
>
> > > Orneklerde anlatmaya calistigim olayla yalin haliyle Selam
vermek
>
> > > ayni seydir. Yani birine Selam dedigimizde ALLAH'in rahmetini
ve
>
> > > bereketini hatta daha fazlasini diliyoruz emenni ediyoruz.
Ayrica
>
> > > uzatmaya gerek yok.
>
> > >
===================================================================
>
> > >
>
> > > 3) Tirmizi'nin veya diger hadiscilerin ne soyledikleri bizi
>
> > > ilgilendirmiyor. Cunki biz sadece Kur'andan sorumluyuz. Kur'an
>
> > ALLAH
>
> > > bize ne emrediyorsa onunla yukumluyuz, hadislerin degil!!!
>
> > >
>
> > > ALLAH bize her turlu bos, anlamsiz, gereksiz sozleri ve
>
> > davranislari
>
> > > yasakladi...
>
> > >
>
> > > Ilgili ayetleri bulmakda size ev odevi olsun. Yani Kur'an'da
bos
>
> > soz
>
> > > ve davranislarla ilgili ayetleri arastiriniz.
Ozellikle "Sabikun
>
> > Ehli
>
> > > Ashabi Meymene" ile ilgili ayetleri dikkatle inceleyiniz.
>
> > >
>
> > > Yardimci olmasini umit ederim.
>
> > >
>
> > > RABBim ilminizi pekcok artirsin.
>
> > >
>
> > > Oguz Kayi
>
>
>
>
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Mail Plus - Powerful. Affordable. Sign up now


5373 Nolu Mail
Tarih: 26 Kasım 2002 Salı - 14:38
Konu: Re: Dabbetimizi BiZe iADE eden Allahim, SONSUZ HAMD ve SUKUR
slm ve slm Mistik :)))

Şunu iyi biliniz ki -asla abartı yok-

Beni GERİ GETİREN, ölümden çeviren sadece sizlerin DUALARIDIR.
Grubun hekimlerine sorarsan anlatırlar: Ölümün 5 aşaması vardır.
Ben dördüncüden geri geldim-dualarla-

Selam ve selam dua edenlere!

--- In aiberg@y..., "mistik156" <mistik156@y...> wrote:
> Slm slm
>
> Kavusmanin sevinci ve heyecani ile ne yazacaklarimi karistirdim.
> Sonsuz mutluyum. N x N kez sukur rabbime.
> Hosgeldin mutluluk getirdin kaptan.
> Bu gun bayram haniflere...
> Sen biz sevindirdin Allah da seni insaallah...
> Acilarin acimiz dertlerin derdimiz SIKINTI ve hastaliklarin
> hastaligimizdir. Gecmis olsun...
> Mesude hanimin fedakarliginin karsiligi SABiKUN olacak insaallah.
> Bizde cok SIKINTI cektik, senin yoklugunun ACISINI ve ZORLUKLARINI
> yasadik. Allahim bir daha gostermesin insaallah. Amin
> Yeni Donem ve yeni umit ve guzellikler basladi insaallah.
> GÖZÜMÜZ AYDIN HANIFLER...
> Carsamba aksami chatte bulusmanin heyecani simdiden sardi beni.
> Gorusmek dilegiyle...
>
> RZI, SLM SLM


5380 Nolu Mail
Tarih: 26 Kasım 2002 Salı - 15:47
Konu: Ğaraniyk olayı
selam ve selam candaşlar
Özel e-mailler içinde fazlaca istenen aşağıdaki ayetlerin yorumu
nedeniyle basit olarak ayetleri açıyorum.

Önce ayetler:

"SENDEN ÖNCE HİÇ BİR RESUL VE NEBİ (PEYGAMBER) GÖNDERMEMİŞTİK Kİ,
TEMENNİ ETTİĞİ ZAMAN ŞEYTAN ONUN GÖNLÜNÜN İSTEDİĞİNE FESAT ATMIŞ
OLMASIN. AMA ALLAH ŞEYTANIN ATTIĞINI SİLER, SONRA KENDİ AYETLERİNİ
SAĞLAMLAŞTIRIR!"
HAC SURESİ, 52. AYET
22/52 Senden önce gönderdiğimiz hiçbir elçi ve peygamber yoktur ki,
birşeyi arzuladığı zaman, şeytan onun arzusuna vesvese karıştırmamış
olsun.(Diyanet)
22/52 Senden önce, arzularına şeytanın karışmadığı hiç bir elçi ve
hiç bir peygamberi göndermedik. ALLAH şeytanın attığı şeyleri
ortadan
kaldırır ve sonra ALLAH ayetlerini sağlamlaştırır. ALLAH Bilendir,
Bilgedir.(Edip YÜKSEL)
22/52 Biz senden önce hiçbir resul ve nebi göndermedik ki, o birşey
dilediğinde, şeytan onun düşünce ve dileği içine birşey atmış
olmasın. Ama Allah, şeytanın attığını siler, sonra kendi ayetlerini
muhkemleştirir. Allah Alim'dir, Hakim'dir.(Yaşar Nuri ÖZTÜRK)

VAHY mekanizmasını anımsayalım: (Amentü....)
1.Billahi: Verici, mikrofonun ve emirin/komutun yegane sahibi
2.Melaiketihi:Taşıyıcı dalgalar (Courrier/Carrier waves)
3.Kütibihi: Vericinin taşıyıcı dalgalara yüklediği mesaj
4.Rüsulühi:Alıcı=Mesajı alan, vahy inen kişi...(Elçiler)

Bu verici-taşıyıcı-mesaj metni-alıcı dörtgenine ASLA ve asla beşinci
bir etmen giremez.(Şeytan vb.)

Şeytan :
1. Vericiyi=Allah'ı etkileyemez.
2. Taşıyıcıyı=Meleği etkileyemez.
3. Mesaj metnini/vahyi ayetleri etkileyemez.
4. FAkat

İNSANI etkiler. Resullerin tamamı insandır. BEŞER ŞAŞAR!

Adem'den başlayarak ŞAŞILMIŞTIR!
(Niçin kovulduklarını anımsayınız. Yasak ağaçtan yemeleri için
şeytan vesvese vermiştir.)
NE VAR Kİ:
Ademe indirilen suhuflarda(vahy) Ş A Ş M A yoktur.
Süleyman at haralarının ve tavlalarının arasında iki yıl boyunca
ALLAH'ı anmamış sırf atlarıyla meşgul olmuştur.Bunu yapan şeytandır.
Yani Allah'ı unutturan da şeytandır.

Babası Davud, karısına (Betşeba) gözkoyduğu komutanını bile bile
ölüme gönderir-ki kadın dul kalsın ve haremine alsın-
Bunu yaptıran şeytandır. Ama DAVUD'a indirilen ZEBUR
(mezmur/mezamir) adlı göksel kitab'da şeytanın etkisi yoktur. Olamaz
da ...
Çünkü o VAHY'dir. İnsan yazması değildir.

Kısası enbiya bunlarla doludur ki, bir kitap bile yazılabilir.
Düşününüz ki, İbrahim atamız bile eşi Hacer için-şeytana uyarak-
kızkardeşim demiş bulunmuştu. Hatta, bir çocuğu olmayacağına o kadar
inanıyordu ki, "Olursa onu kurban ederim" diyordu-ama ALLAH DOSTU
idi- Allah ona iki çocuk birden verdi İsrail+ismail (İsrail diye
bilinen peygamberden ziyade ishak-yakub ilişkisini Eba İsrail olarak
düşününüz.)

Resulullah ise sayısız beşer şaşar örneği vermiştir.
(Görme özürlü Maktum'a yaptığı abese gibi)Bu doğrudur çünkü ayettir.
Ama HADİS zırvalarına asla revaç etmeyiniz:

Ğaraniyk=3 akkuğu (cygnus trio kuğu takım yıldızı) olayı ise yalan
bir hadisten kaynaklanmaktadır.
GÜYA bu Ayet geldiğinde yani, içinde "Lat, uzza ve üçüncüleri olan
Menat...." geçen ayet indiğinde Resulullah bir söylev ya da
konferans halindeymiş. Ama şeytan Resulullah'ın içine girmiş ve
O sırada inmekte olan ayetin içine 3 putun adını saplama yapmış.
geçince, Bunun üzerine sözde mekkeli müşrikler "Bakın bizim
tanrılarımızı da ismen kabul etti" diye sevinçle bağırmışlar.
Resulullah da birden kenrdine gelmiş ve şeytanı bedeninden kovmuş
fakat o arada ağzından da "O üçü ğaraniyk=üç beyaz kuğuydu"
deyivermiş.
Dolayısıyla Selman Rüşdi diyor ki: "Allah ile Elçileri arasına
tamamen şeytan girebilmekte ve vahyi değiştirebilmektedir."
Bunun üzerine de "Şeytanın ayetleri/satanic version" diye bir kitap
yazdığı malumunuzdur.

Ayetlerdeki put ismini veren bizzat Allah'tır.
Lat,uzza ve Menat (Nuh suresinde de Yağus,Yeuke,Nisra,Vedd gibi beş
put ismi geçmektedir.Bunları şeytan değil Allah vahyetmektedir.)ve
ismen verilen diğer tüm kişiler(Nemrut, Haman, Karun, firavun vb.)
şeytan tarafından fısıldanmış değil; bizzatihi Allah tarafından
indirilmiş kelimelerdir. Vahy mekanizmasında kısa devre olmaz. Vahy
korunmuştur. Allah aciz değildir.

En Yukarıdaki ayette sözü edilen MUHKEM(Tahkim edilmiş,
sağlamlaştırılmış) ifadesi ise bozulan tahrif gören kitapların bir
SONRAKİYLE iptal edilmesi ve bozulan hükümlerin yerine SÜNNETULLAH
yani değişmez yasaların konmasıdır.

Tevrat bozulduğu için İNCİL TAHKİM ile geldi.
Ama incil de bozulunca KUR'AN geldi.
Kimi kitapta ise tahkim aynen kaldı.
Örneğin: Yahudiler de DOMUZ yemezler, haramdır. İçkiyi yılda bir kez
içerler. Cinsel buluşmadan sonra Güsullenirler.
Ama hristiyanlar bu tahkimi bozup domuz, içki müeyyidelerini delmiş
ve boy abdestini kaldırmışlardır.

Bazen de bunun tersi durum oluşur. İncil bozulmuş olan Tevrat'ı
tahkim eder. Tevratta kadınlar ve erkekler aynı yerde bulunmazlar,
oturamazlar. Bunu bu hale getirenler hahamlardır. İncil ise tersine
iki cinsin her yerde birlikte olabileceğini göstermektedir.
Yahudiler kendilerinden başka hiç bir ırkı sevmezlerken, bu bozulan
hükmü İncil "Herkesi sevin" diye bir SEVGİ yumağıyla
sunmuştur. "yanağına tokat atana öteki yanağını da uzat" demiştir.

Daha sayısız örnek var. Amacım TAHKİM kelimesinin hangi anlamda
kullanıldığını göstermekti.

Şeytan ateistlere hiç dokunmaz. Çünkü onlara görünmesi ALLAH
inancının oluşmasına neden olurdu.

Şeytan en çok dindarlara dokunur. Onları şeytani hadislerle
kandırır. Özellikle Yezidi tasavvufundaki şairler (Şuara) mensupları
üzerine iner. (Şuara suresinin son ayetlerini okursanız, şehyler ve
sahte veliler ile din adamları imamlar üzerine şeytanın indiği
bildirilmiştir.)

Dindarlardan daha da sofu sayılabilecek mercii Resullerdir. Şeytan
en çok bunlarla uğraşmıştır. Özellikle Eyyub'un sırtına binmiş ve
Allah'a isyan etmesini istemiştir. (Eyyub'un sabrıyla ilgili
ayetlere bakınız.)

Nuh'a "Sen bir alçaksın, oğlun boğuluyor, kurtarsana onu! Sen nasıl
bir babasın?" diye fişeklemiştir.

Lut'a dokunamayınca Lut'un karısına vesvese vererek onun felaketini
hazırlamıştır şeytan...

Musa dağa çıkınca kardeşi Harun peygamberi bile neredeyse altın
buzağıya tav ediyordu ki, 40ıncı gün Musa inip de kardeşine
bağırınca kendine geldi ve kurtuldu.
Şeytanın etkilemeyi en çok istediği kimseler peygamberlerdir.
Daha doğrusu peygamberler İDİ.
Ama son elçiyle birlikte gerek meleğin (Cebrail) inmesi gerekse
bunun zıttı olan Şeytanın görünmesi keyfiyeti ortadan kalktı.
Bilgilerinize

Hoşça/dostça


5381 Nolu Mail
Tarih: 26 Kasım 2002 Salı - 16:01
Konu: Re: Hanif'lik ile dolu bir yazı
s&s sevgideğer Fatih

www.submission.org grubu, en eski 19 dininin misyonerlerinin Tucson
merkezi şimdiki Reşad Halife'yi peygamber bilenlerin medresesi ve
Edip Yüksel'in de yetiştiği ve saptırıldığı yer OLMAKLA BİRLİKTE bu
sunduğun çalışmaları gerçekten yararlı. Teşekkürler...

--- In aiberg@y..., fatih demirbas <fatih_demirbas2002@y...> wrote:
>
> Selam Selam
>
> Aşağıda vermiş olduğum link'in incelenmesini
öneriyorum.Tartışılabilecek yanları olmakla birlikte, Aiberg grubu
ve ilgili linkler haricinde hadis, sünnet, peygamberler'in görevi
konularında toplu, Kur'an destekli ve bu kadar iyi tespitlerle dolu
bir yazı'ya ilk kez rastladım.
>
> http://www.submission.org/turkish/hadis.htm
>
> yazıda bahsi geçen medine vesikasını aşağıdaki linkte
bulabilirsiniz
>
> http://www.davetci.com/tarih_medine_vesikasi.htm
>
> selam ve salat ile
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Mail Plus - Powerful. Affordable. Sign up now


5393 Nolu Mail
Tarih: 27 Kasım 2002 Çarşamba - 14:35
Konu: Re: Türban_yalanı_ve_dayatmasında_son_nokta..Ve_şükürler_olsun_Kavuşturana
s&s sevgideğer
hanifcandaşlar

> Mirac4 adiyla siteye yuklenen kitabin ilk 40 sayfasini bir solukta
okudum. Gercekten enfes.Ihlas suresinin tefsiri mukemmel olmus.
----------------------------------------------------------------
KENDİ YAZDIĞIM KİTAP HALEN BENDE YOK.MİR'AC-4 adıyla yayına sokmaya
çalıştıkları kitap, aslında alelacele ayıklanmış diskalifiye edilmiş
ve sonra da "Kayboldu" denmiş bir KORSAN yapıttan ibaret. Yani
dışarlanmış notlar topluluğu...
Ben bunu henüz okumadım. (Yazdım ama, neyin nereden çıkarıldığını
bilemiyorum.)
------------------------------------------------------------------
>Yalniz dikkatimi ceken bir sey oldu. Mutlaka sizlerin de
dikkatinden kacmamistir eminim. Bir kac hadis kullanilmis ve bazi
gerceklerin Kuran ve hadisler isiginda aciklanabilecegi belirtilmis.
Hatta butun kainatin peygamberimizin yuzu suyu hurmetine
yaratildigina iliskin hadis bile vardi.Acaba ortada bir yanlislik mi
var? Cunku hocam mesajinizda diyorsunuz ki bu bolumler hadisleri
disladigi icin yayinevince basilmayan bolumler.
------------------------------------------------
Öğrendiğim kadarıyla, para hırsıyla ellerinde kalan malzemeyi bir
kitap biçiminde toparlamaya çalışırken, önce kendi fikirlerini
yazmışlar. Ama baştan aşağı her şeyi değiştiremeyecekleri için
sonradan vazgeçmişler ve beklemeye almışlar. Bu yüzden AKLINIZA
aykırı gelen hiçbir şeyi BENDEN bilmeyiniz. Bir yazarın kitabına
değil, harfine bile müdahale edilmediğini bilmeyen ŞEYHÇİ bir
toplumdan böyle islami haksızlıklar hiç eksilmedi ki...
Yüzlerine gözlerine bulaştırmışlar belli!
ÇÜNKÜ: BEN HİÇ BİR YAZDIĞIMI NEFSİMDEN SÖYLEMEM. Eğer kişisel
fikrimse , bunu defalarca belirtirim. Benim tarzım bu.
Anlaşılan "Kainatın peygamberimiz yüzü hürmetine yaratıldığı" mensup
oldukları Halveti ve Zahid tarikatlarının baskısı sonucu yazılmış
olmalı.
----------------------------------------------------------

> Mesela bir kac gecemi verip uzun uzun arastirdim ve dusundum.
Vardigim sounc (suphesiz yanlis da olabilir dogruda) gercegin
Adri'nin anlattigi gibi olmadigi. Bir kere cok basit bir mantik
hatasi var en basinda. Nur 31'de bahsedilen zilyed kavramindan
cinsel organlar kastediliyorsa (ki bikini bunlari orter.) Bu
organlarin Ayette sayilan kisilerin (buna Kayinpeder ve uvey ogul da
dahil) yaninda acilabilecegi gibi bir sonuc cikar ki bu sacmadir.
Kim bunu iddia edebilir? Bilmem anlatabiliyor muyum? Bu konudaki
incelemelerimi sevgili hocamizin yapacagi katkilarin isiginda
surecektir nihai sonuca ulasinca gruba yazarim insallah.
---------------------------------------------------------
BİR KARIŞTIRMA OLMUŞ: Ayette ZİYNETLERİNİ ERKEKLERİNDEN(Koca, eş)
BAŞKASINA (yani çırılçıplak) GÖSTERMESİNLER DİYOR. Böylece bir
kadının NÜ(anadan üryan) olabileceği tek İSTİSNANIN eşleri olduğunu
ve diğer akrabaları sayarak onların yanında "ZİYNETLERİNİ=Bikini
bölgelerini) örtmelerini söylüyor.
Böylece anadandoğma bir MERKEZ olarak yatak odası adresleniyor ve
buradan halkalar halinde ev halkı(Nikah düşmeyen kanbağı akrabaları
ya da geçici olarak nikah düşmeyen hısımlar) giderek örtünerek, dış
dünyaya kadar "Utanmayacakları" giysiler serbest bırakılmıştır.
Bugün siyasal olarak gündeme getirilen tesettür ise sadece
RESULULLAH eşlerine ve onların nedimeleri olan hanımlara CİLBABA
biçiminde ve özel olarak -GEÇİCİ MADDE-olarak bildirilmiş olan
cilbab'dır. Pelerin (sonradan karaçarşaf) olarak ortaya çıkan bu
uygulama rahibelerden ve ondan önceki Meryem dönemi sinağoğ
temizlikçilerinden kalmıştır. İslami değildir, Yahudi ve katolik
adetidir. Kaldı ki, ARTIK RESULULLAH ve EŞİ YOKTUR, onlara eşlik
eden mümineler de yoktur... EĞER CİLBAB(çarşaf) giydirenler varsa,
onlara şunu da hatırlatın: "Yalnızca sana(Resulullah'a) ait olmak
üzere gecenin bir yerinde kalk ve namaz kıl" ayeti RESULULLAH
içindir. Kimse resulullah değildir-haddimizi bilelim- Biz o namazı
kılamayız, ama bunun yerine verilmiş olan VİTİR var, onu kılabiliriz.
Cilbab, yüzü haram sayıp peçe takmak, elleri haram sayıp eldiven
giymek fısktır, müslüman kadınları İKİYE AYIRMAK, ya da müslüman
rahibe sınıfı oluşturmaktan öteye geçemez.
Eğer kadınların saçını örtüyorsak, erkeklerin de örtmesi gerekir.
Saç haram ise :)))))) biz erkeklerin de başörtü takmamız gerekir.
İlahi adalet budur!
SAÇTAN KİM TAHRİK OLABİLİR Kİ?
Saç demek bakım, itina, özen demektir. Saç kadının süsüdür, Allah'ın
onlara verdiği bir çiçek vurgusudur.
Saç ziynet değildir: Çünkü erkekte de vardır.
Ama göğüsler ve kadın genital organı ZİYNETTİR, erkekte yoktur.
Bir de Nur-30.ayetteki "Mü'min erkeklere söyle...." devamında erkek
ziyneti vardır. Bu da kadınlarla tam benzeşen ve hatta cinsel
sapkınlıklara bağlı cima için kullanılabildiğinden erkek ziyneti
ÖN'deki genital bölge ile bunun arkasındaki kalçalardan ibarettir.
Bu saydıklarımız dışında hiç bir yerde bir ZİYNET yoktur.

Bilgilerinize
Hoşça/dostça
Rabbi zıdni ilmi

> ipekkon <ipekkon@y...> wrote: Selam Selam
> Sekur ve Hamd sizi bize kavuşturana...Tekrar Salat,Selam Bilim ve
> Estetik değerler denizinin Kaptan_ı deryası ...
> Aşağıdaki sentez mesaj türban dayatmasının ,iç yüzünün ilgili
> birimlere duyurulmasında faydalı olacağı kanaati ile derlenmiştir..
> SeLaM ve SeLaM (vakıa-26)
> NUR 30 ve 31. ayetlerde örtünme bölgesi AÇIK VE NET OLARAK,
erkekte
> ve kadında cinsel bölgeler olarak belirtilmiştir..
> Erkek; şort giyerek,
> Kadın; şort ve bikini giyerek cinsel bölgelerini örterler…
> Bu örtünme, Kur'an emri olan minimum örtünmedir…
> BU AYETLERDE NE TÜRBAN NEDE BAŞ ÖRTÜSÜ DİYE BİR İBARE YOKTUR…
> YALAN HADİSLER İLE SULANDIRILMIŞ ÖRTÜNME ANLAYIŞI ,EMEVİ HİLAFETİ
> DÖNEMİNDE DAYATILMIŞ ESKİ KUREYŞ VE KURAYZA(YAHUDİ) GELENEĞİDİR..
> HZ. ALİ VE EHL-İ BEYT ÖLDÜRÜLDÜKTEN SONRA ,SONA ERDİRİLEN ASR-I
> SAADETTEN (CUMHURİYETTEN) SONRA BAŞLAYAN EMEVİ FAŞİZMİ, BU
ÖRTÜNMEYİ
> MÜSLÜMAN KADINLARA DAYATMAYA BAŞLAMIŞTIR…
> İLERLEYEN YÜZYILLARDA UYDURULAN YALAN HADİSLER BU DEJENERASYONA
ETKİ
> EDEN, EN BÜYÜK ETMENDİR..
> (Not; Bu minimum örtünme dışındaki fazladan her örtünme elbetteki
> iklim,geleneksel giyim kuşam,Moda ve toplumların estetik
> algılayışları çerçevesinde kabul görebilmektedir….ANCAK TÜRBAN
> DAYATMASI KUR'AN VE SÜNNETULLAH TARAFINDAN RED EDİLİR….
>
> Aşağıda bir sohbet ve soru yanıt yöntemi ile konuya açıklık
getirme
> açısından şu değerli sohbeti bilgilerinize sunmayı dileriz…
>
> İnuitlerle Pigmeler'i ne yapsañız ayni şekilde giyindiremezsiñiz
> <adrianinos> Eskimolarla Pigmeler'i ne yapsañız ayni şekilde
> giyindiremezsiñiz
> <adrianinos> Qur'ân, eñ az (asgarî, minimum) sınırı koymuş
> > ayıp yerler diye geçen yerlerde "sew'ât" yazıyor
> <adrianinos> ayip yerleri görünüverdi
> <adrianinos> 7/22 ve 20/121'de örtülen ne?
> > Añlaşıldı mı eñ az örtülecek yerler?
> > Türkiye halkınıñ da Eskimolar gibi ya da aboriginler gibi
> giyinmesini bekleyemeyiz
> A~râf 7/20,22,26,27
> Beslenme- Savunma- Üreme içgüdüsü tamâm olunca bâliğ olunur
> <adrianinos> Yask ağaçtan yiyince ut yerlei olduğunuñ farkına
vardılar
> Giyecek/Giysi için kelime aslında ne " sewb, siyâb(se waw be, se
ye
> be) "
> <adrianinos> 7/26 ve 27'de kelime "libâs"
> <adrianinos> Türkçe'ye de geçmiş, üstelk elbise hâli de geçmiş
> Türkçe'ye
> De/söyle mü'minlere bakışlarını eğsinler we ferclerini
korusunlar..."
> 30'da " De/söyle mü'minlere bakışlarını eğsinler we ferclerini
> korusunlar..."
> <adrianinos> 31'de " De/söyle mü'minelere bakışlarını eğsinler we
> ferclerini korusunlar..."
> <adrianinos> Bu noktalar ortak
> <adrianinos> ferc; bacağıñ arası, yarık gibi olan yer
> <adrianinos> Bu "monokini" işte
> > Ayrıca 31'de " ... we göstermesinler onlarıñ(=mü'minleriñ)
zînetini
> ondan zâhirde olanı dışında..."
> <adrianinos> Dikkat ediñ zînetler yazmıyor orada
> ... we göstermesinler onlarıñ(=mü'minleriñ) zînetini ondan
(=zînetten)
> zâhirde(=görünürde,açıkta) olanı dışında..."
> İlk iki bölümde mü'minler ve mü'minelere edepli bir tavırla
> bakışlarını ayarlamalarını yazmış, ve ferçlerini muhâfaza
etmelerini
> yazmış
> <adrianinos> ferci yazdık
> <adrianinos> ferc; bacağıñ arası, yarık gibi olan yer
> <adrianinos> 31'de mü'mineler için farklı olan ne, farklı olan yer
> neresi?
> > Zîn kelimesi zel ile,
> <adrianinos> Bakarsañız karşıñıza sözlükten
> <adrianinos> Arapça sözlükten
> <adrianinos> Bakarsañız karşıñıza sözlükten
> <adrianinos> ayb kelimesi çıkar
> <adrianinos> Arapça'da bir kelime hem zel hem de ze ile yani añlam
> geliyorsa o kelime aslı je iledir
> <adrianinos> ayb kelimesi Türkçe'ye de geçmiş ayıp
> <adrianinos> Ayrıca "ab" kelimesi Arapça'da giyeceğiñ koltuk altı
> hizâsına denir
> <adrianinos> Bilemem añlatabildim mi?
> <adrianinos> Üstelik ifâdede bir iñcelik daha var
> <carpat_> bikini oldu muminelere
> <adrianinos> Ayrıca 31'de " ... we göstermesinler onlarıñ
> (=mü'minleriñ) zînetini ondan(=zînetten) zâhirde
(=görünürde,açıkta)
> olanı dışında..."
> <adrianinos> zînetten görüneni dışında
> <adrianinos> Demek ki görüneni de var
> <adrianinos> Bu ne demek?
> <carpat_> Cok net olarak anlasildi derim..
> <adrianinos> Evet carpat "bikini"
> <adrianinos> 31'de devâm ediyor
> <adrianinos> Çocuklar, kadınlarıñ neresini bilmez
> <adrianinos> Karnını mı, bacağını mı, kolunu mu, saçını mı?
> <adrianinos> Açık değil mi ifâde?
> <@AKadir_> ewet
> <adrianinos> Devâm ediyor 31
> <adrianinos> Tepinince zînetten gizlenmiş olan kısmıñ neresi belli
> olur?
> -göğüsler (südyen kullanımı)
> > Öte yandan gene Nûr 58 ve 60 var
> <+adrianinos> 58'de "...we hîne tedha~^une siyâbe küm..."
> <@AKadir_> 24/58. Ey inananlar! Ellerinizin altinda olan kole ve
> cariyeler ve sizden henuz erginlige ermemis olanlar, sabah
salatindan
> once, ogle sicaginda soyundugunuzda ve yatsi salatindan sonra
> yaniniza gireceklerinde uc defa izin istesinler. Bunlar, sizin
acik
> bulunabileceginiz uc vakittir. Bu vakitlerin disinda birbirinizin
> yanina girip cikmakta size de, onlara da bir sorumluluk yoktur.
Allah
> size ayetlerini bylece aciklar. Allah bilendir, Hakim'dir
> <+adrianinos> 58'de "...we hîne tedha~^une siyâbe küm..."
> <+adrianinos> Giysileriñizi çıkardığıñızda
> <+adrianinos> Bu âyette gece yatağa yatılması var dikkat ediñ
> <+adrianinos> "Giysileriñizi çıkardığıñızda"
> <+adrianinos> 58'de "...we hîne tedha~^une siyâbe küm..."
> <+adrianinos> Şimdi 60'da " we kadınlardan kocamışlar ki
evelenmekten
> ümidi kalmamışlardır artık onlar değildir günâh giysilerini
> çıkartmaları zînetini teberrüc edenler/gösterenler olmaksızın..."
> <+adrianinos> İmdi;
> <@AKadir_> . 24/60. Evlenme umidi kalmayan, ihtiyarlayip oturmus
> kadinlara, suslerini aciga vurmamak sartiyle, dis esvaplarini
> cikarmaktan oturu sorumluluk yoktur; ama sakinmalari kendileri
icin
> daha iyi olur. Allah isitir ve bilir.
> <+adrianinos> zîneti göstermeden de giysiler çıkartılabiliyor
> <+adrianinos> AKAdir, bu saçma meâller yüzünden
> <+adrianinos> 58'i yazdım
> <+adrianinos> 58'de "...we hîne tedha~^une siyâbe küm..."
> <@AKadir_> ok.
> <+adrianinos> 60'da "... en yedha~ne siyâbe hünne..."
> <+adrianinos> Ayni ifâde
> <+adrianinos> 58'de dış elbise değil de
> <+adrianinos> 60'da nereden dış elbise oluyor?
> <+adrianinos> Üstelik Araplar hâlâ tek kat giyecek giyerler
> <+adrianinos> Öte yandan
> <+adrianinos> Nûr 31'de mü'mineler diye genel ifâde añlaşıldı
değil
> mi?
> <+adrianinos> Ahzâb 33/59
> <+adrianinos> " Ey Nebî..."
> <+adrianinos> Dikkat hitâp YALÑIZCA Nebî SS'a
> <@AKadir_> 33/59. Ey Peygamber! Eslerine, kizlarina ve muminlerin
> kadinlarina, disari cikarken ustlerine ortu almalarini soyle; bu,
> onlarin hur ve namuslu bilinmelerini ve bundan dolayi
> incitilmemelerini daha iyi saglar. Allah bagislar ve merhamet eder.
> <+adrianinos> " Ey Nebî ! de/söyle eşleriñe we kızlarına we
> mü'minleriñ kadınlarına...
> <+adrianinos> Nûr 24/31'de genel ifâde hatırlansın
> <+adrianinos> Nûr 24/31'de genel ifâde hatırlansın "mü'mineler"
> <+adrianinos> Burada Ahzâb 33/59'da özel ifâde var, "mü'minleriñ
> kadınları"
> <Metagalaxy> evet...
> <@timmighty> burada TANINMAMAK değil TANINMAK var
> <@timmighty> çok çok önemli bir ayrıntı
> <+adrianinos> Burada Ahzâb 33/59'da özel ifâde var, "mü'minleriñ
> kadınları"
> Bunlar Analarımızıñ yanındaki beraberindeki kadınlar
> <carpat_> Yani kisaca demen oki Peygamber esleri ve kizlari ile
> birlikte o anda disariya cikanlar icinmi gecerli?
> <+adrianinos> evet
> <carpat_> Zira MUMINELERLE ilgili GENEL HUKUM zaten yukarida belli
> edilmisti.NUR suresinde.Diyorsun degilmi adri.
> <carpat_> Dogrumu anladim.
> <+adrianinos> " Ey Nebî ! de/söyle eşleriñe we kızlarına we
> mü'minleriñ kadınlarına cilbâblarından üzerilerine idnâ
> etsinler/idnân etsinler/yakınlaştırsınlar, işte bu, daha yakındır
> tanınmalarına böylece ezâ görmemelerine... "
> <+adrianinos> Gelelim "cilbâb" kelimesine
> <+adrianinos> Bir de bu idnâ etsinler yerine nasıl örtsünler
yazılmış
> añlayan beri gelsin
> <GoGreMisM> idna ne demek
> <+adrianinos> Bakıñ bunu da Okyanus adlı meşhûr sözlükten
yazıyorum;
> hani şu Bediüzzaman'ıñ bir gecede ezberlediği müdhiş(!) sözlük
> <+adrianinos> Cilbâb; gömleğe denir, kadınlara mahsûs bir tür
geñiş
> giysidir ki "câr" dan kısa olur üstlük dedikleridir...
> <+adrianinos> mmm için, yeñiden
> <+adrianinos> " Ey Nebî ! de/söyle eşleriñe we kızlarına we
> mü'minleriñ kadınlarına cilbâblarından üzerilerine idnâ
> etsinler/idnân etsinler/yakınlaştırsınlar, işte bu, daha yakındır
> tanınmalarına böylece ezâ görmemelerine... "
> <+adrianinos> yakınlaştırmak dmek idnâ
> <+adrianinos> cilbâb için örtü yaznalar neye göre yazıyorlar?
> <+adrianinos> Okyanus adlı sözlükte añlamı benim kestiği yerden
soñra
> devâm ettikten soñra eñ sonda kimilerine göre "örtü" dür yazmış
> <+adrianinos> Kimilerine göre?
> <+adrianinos> Kimmiş bu kimileri?
> <+adrianinos> Belli kimi tefsîrciler
> <+adrianinos> Hâl böyle iken
> <+adrianinos> Añlaşılmayan yeri ben de añlamak istiyorum
> <+adrianinos> Ramon için yapabileceğim bir şey yok, keşke burada
olsa
> da añlamadığıo yeri söylese
> <+adrianinos> Ben yañlış añlıyorum añlasam
> <+adrianinos> Burada yazılanlar adri'niñ sınırlarında yazılardır,
> hükmü adri'yi bağlayıcıdır
> <mehmet_y> cilbab ile türban arasında bir benzerlikmi yoksa
> farklılıkmı var
> <@AKadir_> Teşekkürler arianinos Gönlüne Klavyene sağlık
> <malio> slm&slm
> <+adrianinos> mehmet_y
> <@timmighty> idna ile krb kökünden türeyen benzer kelimelerin
farkı
> nedir adri ?
> <+adrianinos> Cilbâb; gömleğe denir, kadınlara mahsûs bir tür
geñiş
> giysidir ki "câr" dan kısa olur üstlük dedikleridir...
> <+adrianinos> mehmet_y
> <@timmighty> ya da birbirine yakınlığı ?
> <+adrianinos> türban nerede?
> <@AKadir_> Türban yok ortada
> <mehmet_y> anlaşıldı
> <+adrianinos> idnâ, DNY kökü alçakta olmak, aşağıda olmak,
> dolayısıyla yere yakın olmak
> <+adrianinos> qrb ise yakın olmak
> <+adrianinos> QRB ise yakın olmak
> <@timmighty> tşk adri
> <Sait_> teşekkürler adri.
> <delixtr> selam selam
> <PIRILTI> adri tşkler
> SADECE VE SADECE KUR'AN IŞIĞINDA (SÜNNETULLAH) ,ÖRTÜNMEYE
KONULACAK
> SON NOKTA….
> "Örtünme"
> Nur-31 ayet şöyle diyor. Kadın ve erkeğin CİNSEL organlarının
farklı
> olduğu yerler (ön ve göğüs=Bikini) ve erojen bölgelerin benzer
olduğu
> yerler (Popo, basen vb) ziynettir. Erkekte popo ve önün ziynet
> olduğunu söyleyen ayet Nur 30 yani "Mümin erkeklere de ki".
Kadında
> ise Nur-31 yani "Mümin kadınlara da de ki..."
> Ziynetlerini evliler birbirine gösterir. Aile bireyleri (ki bunlar
> tek tek sayılıyor) arasında erkek şort ile, kadın BİKİNİ ile
> gezebiliyor=Örneğin kızkardeşin, teyzen, kızın, halan ile böylece
> denize girebilirsiniz. Ziynetler bikini ile sınırlıdır böylece.
Sonra
> daha uzak (Evin dışında) bu işler için daha çok kapanma gerekiyor.
> Örneğin, nikah düşen teyze-hala-dayı-amca çocuğu kuzenler için
evde
> rahat oturan bir bayan, aşağıdaki bakkala inmek için üzerine basit
> bir şeyler almalıdır (Mayo ile bakkala gidilmez çünkü).
> Mahallemizde bilirler ki, o bayan "Bu mahallenin kızıdır" gençler
> onları korur. Başka bir mahallede ise "Kim bu yavru" diye laf
> atabilenlere karşı daha örtülü olmak gerekir. Burada cinsel mesaj
> vermeden, biraz da başı önünde, gezebilir bayanlar.Yani bir merkez
> var. Orası yatak odası, sonra buradan ev halkası, buradan mahalle,
> buradan da dünya halkası çıkıyor.
> Sünnet mezheblerine göre ise ziynet=Cevahir=Mücevher= Takı= Kolye,
> Bilezik, halhal= Ayak bileziği vb. sayılmıştır. (İhyai Ulumuddin).
> Bir erkek düşün denize giriyor. Slip giymiş... Daha kapatalım
üçgen
> mayo. Biraz daha kapatalım kısa şort. Biraz daha kapatalım,
futbolcu
> şortu. Biraz daha kapatalım bermuda pantolon. Biraz daha kapatalım
> Güreşçi kisbeti. Hangisi YAKIŞIR bize? Bu göreceli değildir,
> hangisiyle rahat gezerdiniz demek istiyorum?
> Yanıtı: "Kısa Şort"... Kadına benzeyen basenlerimizi örtmesi
yeter.
> Çünkü erkeklerin (xy) dişi tarafı salt poposudur, başka hiç bir
yeri
> kadına benzemez. Sesi, tüyleri, saçları, derisi, her şeyi asla ve
> asla benzemez, hormonları bile.
>
>
>
>
>
> Yahoo! Groups SponsorADVERTISEMENT
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@y...
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of
Service.
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Mail Plus - Powerful. Affordable. Sign up now


5918 Nolu Mail
Tarih: 23 2003 Perşembe - 14:01
Konu: olmaya devlet cihanda...
selam ve selam
selam ve selam
selam ve selam
selam ve selam
selam ve selam
selam ve selam
selam ve selam

Sevgideğerli hanifcandaşlarım

Taburcu oldum :)))))
Sağlığım mükemmel!
Nerede kalmıştık????

Cuma(Yarın) 21.00 cıvarında İŞBAŞI
Allah inşaa etsin kesintisiz devam

Hoşça dostça
Rabbi zıdni ilmi


6108 Nolu Mail
Tarih: 12 2003 Çarşamba - 14:20
Konu: Bayramlık
selam selam
Hanifcandaş
Sevgideğerli
özkardeşler!

Kutlu bayramınız mutlu olsun.
Şükür ve hamd hoşbuluşturana!

Siegfried Saga,Jana ve 10SCE+
with Lord of Time:Daddy Qorkut
kutlama mesajlarını eklediler!

Bayramlık şekerler yazacağım:

1. Güzel haber: Şura ile ilgili öteletme kararı kaldırıldı. Berdevam
edeceğiz.
2.Güzel haber: Löseminin çocuklarda olan boyutu ile ilgili insan
üzerinde denemelerden umut doğdu. B12 isimli (Vitamin değil) antikor
hem HIV gibi kan yoluyla bulaşan hem de bir kan kanseri olan lösemi
üzerinde başarılı oldu. Artık ÇOCUKLARA da edoferon B12 terkibi
verilebilecek. (B12 ile ilgili hekimlerimizin dikkatini çekiyorum.)
3. Kötü haber: Halen birbuçuk öğrencimize YARDIMCI olamadık. (9
tanesi tamam :))))
4. Kötü Haber: Dr.Saga tüm "tarihsel zigzag dokümanlarını" sadece
bana devretti. Birbuçuk milyon dosya metin değil, Picasa Albümü
resim haline sokulmuş. Dolayısıyla:

a.BİZLERE, bu program gerekiyor. Bu programı satın alacak ve bu
meyanda şifresini de bana verecebilecek bir infakçıya ihtiyacımız
var.Bu olmayınca "Unknown format" ibaresi çıkıyor ve dokumantasyon
ve konfigürasyonları okuyamıyorum.

b.Picasa'nın bazı açıklarını ise ACD'nin son versiyonu ve ekleri
(foto Canvas vb.) telafi ediyor. Bu programın da sizlerden biri
tarafından satın alınması ve bana sadece şifresinin verilmesi şart
oldu. (ACD see classic YETERSİZ kalıyor ve düzenleme/Edit-shell vb.
yaptırtmıyor.)

5. İyi haber: Tarihten bir paragraf:

"Mehdianism/Mehdism'in temel direği olan Khaniff'lik v2, rahmani
olarak tescil edilmiş ve 3 yy.önceki çekirdek MÜRSEL kadro
tarafından ortaya konuş biçimiyle "İslam Protestantlığı" olarak
tescil edilmiş ve ek maddeler ile desteklenmiştir:

a. Önceki göksel kitabi din dejenerasyonlarında olduğu gibi İslam
dininde de katolik ve ortodoks (Süfyanist ve rafizi) mezhebleri
ortadan kaldırmak üzere Kur'an çıkarımlı İslam protestantlığı bir
mezheb değildir, dinin birleştirici özüdür. Bu vurgu 3M kurgusunun
temelidir. (Maitreaism, Messiahism, Mightism ) Lord'ları (Hızır,
Mesih ve Mighty)tarafından deklare edilmiştir.

b. Millenium'un ilk ilanı ardından gelen en önemli gelişme şöyle
tescil edilmiştir:

İmran Ailesi ayetlerindeki DOĞU ve BATI ayırımı kaldırılmış ve tam
birleşme sağlanmıştır. (Biz ve siz artık doğulu batılı değiliz :)))))
BİZLER YENİ SAHABELERİZ! (110 Zipzap)

c. .....Böylece Resulullah'ın getirdiği dine doğru barsak
temizlenmesi 2003 yılında atağa kalkmıştır.

d. .....Diğer maddeler...

Source:1N/10SCE/Mistrespassenger Valkyrie Back to messagency

Haydi hayırlısı! Bayram mesajlarının en güzeli bu oldu.
Sizler adtık 313 Mürseller'siniz. Hani şu islam verilerine geçen
MÜRSELLER!
Onlar SİZLERMİŞSİNİZ!
Dualarda anılan :"313 mürseller aşkına..." adresini buldu.
Ardınızda 5000 işaretli melek ve bir Dabbet bulunuyor.
Bu bayram çok güzel haberlerle dolu.
TESCİL tamamlandı.

Benimle ilgili tek haber vardı: Kod adım Kur'an'daki bir ayete göre
AJANDA olarak (Sanırım Dehr'in yani TARİH YAZMANIN karşılığı bu)
verildi ve iznogoud'un kullanılmaması (ileride patent olarak mahkeme
kararıyla elimden alınması gerçekleşecekmiş) chat'lerde
Nick'imin "Ajanda" olarak kullanılması istendi.
Bir de bundan sonraki K.M.Allein HANİF GRUPTAN bir CANDAŞ ve iki
yardımcısı olarak ihdas edilecek. Çünkü DOĞU ve BATI farkı/furkanı
kalmadı. Ber doğuluyum sen batılısın ya da tersi farketmiyor!
(Şimdiden başçekip bilenmeye başlayın!KUL umut etmekle başlar! Dua
hep kazanır. Şehitliğinizin tescili yanında bu da bir onurdur.
BİZ'de ve Levhi Mahfuz katında asla, umut ticareti ya da Cennet
tapuculuğu yoktur, biz de din istismarı HİÇÇÇÇÇ! yoktur. Bildiğim
birşey de yok. Bir asil iki yedek emaneti alacaktır. Yedeklerden
biri Sieg-Saga'nın diğeri Hekim Bey'in emanetini üstlenecektir.)

6. Kötü haber: Dün ve bugün sabah İĞRENÇTİ!
Bahçelerde ve asfaltlarda, balkonumdan görünen tek bir renk vardı:
KAN! Tulum çıkarılmış kürkler ve Allah'ın belası çiğ etler,
barsaklar...
Bayram namazına gittim: İmam ne diyecek acaba diye...
Tüm etlerin DİN ADAMLARINA helal olduğunu söyledi...
(Altın biriktirmeye devam. Yaşasın imamlar, Kahrolsun fakir
öğrenciler!)
Bayram namazını nasıl kıldım?
Niyet ettim imama uymamaya sonra iki rekat NAFİLE kıldım.
Ama ağzım kendi kendine TEKBİR GETİRDİ-ki-buna bir anlam veremedim.
Tekbir sanırım OKUNMASI gerekiyor...
7. Kötü haber: 200'ü aşkın hacı Mina'da öldü...
(Yarısı bildirildi: Kimsesiz ve kefilsizleri ÖLÜ olarak vukuattan
saymıyorlar. MEZHEB kurbanı olmak böyle bir şey. Gerekçe de şu:
İzdiham! Hayır mezheblere göre farklı ŞEYTAN TAŞLAMACILIK nedeniyle
kargaşa doğdu, gidenlerin neredeyse tamamı CAHİLM olduğundan,
hayatlarındoa doğru dürüst sıraya girmeyi bilmediğinden ya da emekli
kuyruklarında ölmeye alışkın olmalarından dolayı olsa gerek şehit
oldular.(!) İçlerinde hiç türk hacısı yokmuş: Kızılay'ın günlüğünü
okuyorum 12 hacımız ölmüş!

8. Kötü haber: Bu gece için chat yapmamamı özellikle SİZLERİN e-
mail'leri istiyor. Ben ise kızımın (ve benim ) doğum günüm olan 14
Şubat Cuma günü yapmamayı düşünüyordum. (O benden ilgi bekliyor.
Benim doğum günüm olması zerrece önemli değil, ben zaten iki kez
doğup iki kez ölenlerdenim ;)
Bir kez ölümgünümü bile kutladım dersem inanmayacaksınız. Ama Ha/vet!
Sonra bir kez daha öleceğim-ki kınalar benden helvalar sizden-

9. İYİ HABER: PAZAR chat'de buluşalım!

PS. Halen birbuçuk öğrenci AÇIKTA!
ps. Rabbi zıdni ilmi

ps. Hoşkalın, dostkalın, mutkalın, kutkalın!

(Namazlarınızda Itri'nin tekbirini fısıltıyla bile olsa unutmayınız.)

313 Mürsellerin 37'si bayan olarak TESCİL eoildi (Haber şimdi geldi)
üçte biri de Elbİstanbul'lu...
7 tanesi Kafdağından...

;)

Hepinizi çok seviyorum.
Herbirinizi çok seviyorum!


6121 Nolu Mail
Tarih: 13 2003 Perşembe - 10:06
Konu: Bazı sorulara yanıt
selam selam
hanifcanlar
candaşlarım
sevgideğerli
protestlerim

Kurban ile ilgili sorular var.

1. "Çiftemle geyik avladım, besmeleyle boğazından kesersem kurban
olur mu?"

Maide 3. ayeti okuyunuz: "Yaralı, düşmüş" vb. hayvanlardan kurban
OLMUYOR!

2. İki ayaklılardan (Horoz adamak batıl, bidattır.)kurban olmuyor.
Ancak bunun ücretini vererek, benzeri kişiler bir araya gelip kurban
kesebiliyor.

3. Kıtal, KTL (Katletmek kökünden geliyor, Katil, maktul kelimesi de
buradan türüyor) kurban demektir. Ancak bunun bedelini KITAL
etmeyerek, İNFAK ederek, yine kurban KESMİŞ gibi ve aynı sevapla,
gerçek muhtaçlara yönlendirebilirsiniz. Bu yüzden KITAL ve İNFAK'ı
aynı cümlelerde kullanmıştım. (Halen birbuçuk öğrencimizin harcı
yatmadı :((((

4. Kurban eti isteyen ve istemeyene verilir. Öncelik isteyendedir.

Kurban kesim işi HACC'a endekslidir.
Hacc dört HARAM ay'a endekslidir.
Kurban DÖRT AY'a yayılmalıdır, dörtgüne yayıldığında hayvan katliamı
olmaktadır. Hele Bayram, "Hamilelik mevsimine rastlarsa" bu tam bir
vahşettir. Çünkü tarihin en büyük doğa katliamı bu DÖRT GÜN
safsatasından kaynaklanmaktadır. Kur'an'daki (Haniflik gibi,
Cuma'nın işgünü olması gibi, namazın vakit ve rekatları gibi) HARAM
AYLAR ayetlerini bugüne dek hiç görmeyenler bu vahşeti
işlemektedirler.

Bu vahşet şart değildir.
a. Mezbahalar ZATEN bu işi 365 gün x 24 saat yapmaktadır. Mezbahada
yapabilirsiniz. Bu etler zaten kasaplara gönderilenler değil mi?

b. Kurban bedelini, kasaba ödersiniz. Eti alırsınız (ayıklanmış da
olur) isteyene-istemeyene dağıtırsınız. (Kan ve vahşeti GÖRMEZSİNİZ
böylece, sevabınız da aynı kalır.)

c. Kurban Kıtal'ı yerine, onun bedelinden infak (Allah'a borç
vermek) edersiniz. Yani bir hayır işinde kullanırsınız.

d.Herkes dört ayda bir kenara azbuçuk birikim atıp biriktirirse,
ister Kıtal ister İNFAK olsun, KURBAN KESMİŞ olur.

5. Fidye ile FİTRE'yi karıştırmayınız. Fitre herkesin vermesi
gereken İFTAR (yemeği)bedelidir. Fakirliğimiz bahane olmuyor.
Çünkü "Yoksulum" mazeretiyle HEP BANA VERİN diyen kişinin İFTAR
vermesi gerekmekte ve VERİCİLİĞİ, paylaşmayı yapması gerekmektedir.
Üstelik fitre İFTARI "Yoksuldan yoksula" direkt hattır. Yoksul
verdiği fitreyi başka bir yoksuldan geri almış oluyor zaten... Eğer
bukadarcık bir fitre verilemiyorsa, sonuç "Altın biriktiren maaşlı
imamlarımıza" döneriz. Onlar asla vermez, hep maaş (altın para bu
anlamda) alır ve hiç vermezler... Fitreyi vermeyen bu papazlarımızın
durumuna düşer.

6. Kadından imam olmaz YANLIŞ bir mezheb kararıdır. (Cenaze
namazında kadından imam icat edenler de kendileri değil mi?) Hz.
Meryem hem imamlık hem de nebiyye'lik yapmıştır.
Kadınlar kadın meclisinde "Namaz kıldırabilir" (ayrıntılarını sonra
tartışırız.) Ama PARALI imam olmak kadın ve erkeğe ikisine de
haramdır.

7. İslami giysiyi bir ÜNİFORMA gibi kullanan kadınlar için "Rahibe
olmak günahı" vardır. Tesettür bir politik silah değildir, bir
tercihtir. Tesettürü çekişme haline getirerek, Anadolu'nun
islamlaşmasından beri "Kapalı kadına" asla dokunulmadığını, fakat
siyasal islam partilerinin bunu SEÇİM MALZEMESİ yaptığını ve arka
bahçeleri olan imam-hatipli kızlarımızı organize ederek, bu binlerce
yıllık adeti bozduğunu vöe RAHİBE türettiğini asla unutmayınız.

Ve biliniz ki, bugün KARAÇARŞAF'tan ibaret olan Rahibe kıyafetini
fars, Afganlı kadın gibi her merciiye sokarsanız, bununla
yetinilmeyecektir.
Çünkü rahibelerimizin ardındaki tarikat papazları, bundan sonra
PEÇE, ELDİVEN de dayatacaklardır. (Allah'ın ayetlerinin HİÇBİRİ bu
yönlerde değildir.Nur-31.ayet bile bu yönde değildir.)

8. Hakkımda yazı yazan siteyi üç şer ittifakı başarmıştır:

a. Malum Yahudi Kadınımız LEON ve hempası Barış Yazıcı ve bunların
çatılandığı 19.ORG Babi-bahai sahte peygamberlik kuruluşu... Yani
siz onların yayınını okuyorsunuz. (Bu filmi daha önce görmüştük)

b.Bunlarla işbirliği yapan kitaplarımı yayınlayan tarikatçı ALEM
yayıncılığın murisleri olan veletler... (Suçüstü yakaladım da ondan
böyle yazıyorum.)

c. Hablemitoğlunu ÖLDÜRTEN Fethullah Gülen grubu...

9. Adnan Hoca (Harun Yahya ekipmanı) ve Kitsan'daki mana arkadaşım
Ahmed Hulusi, hatta Yaşar Nuri Öztürk benim ARKADAŞLARIMDIR ve İslam
alemine saygın katkılarda bulunmuşlardır.
Onlar sayesinde mezheb taassubu yezidilikten ve süfyanilikten
kurtulma aşaması gerçekleştirilmiştir. Onlar tıkanmış
yobazlaştırılmış kanallarımızı açtılar. Ben de onlarla işbirliği
yaptım hatta İSİMSİZ olarak onlara yazdım. Alem yayıncılıktan
yayınlanan Harun Yahya/bilim araştırma grubu kitaplarının siyonizmle
ilgili olanlarında;
Haluk Nurbaki Rahmetlinin kitaplarındaki "Karadelik, takyon, quantum
fiziği vb. konularında;
Ahmed Hulusi'nin "Yeni saydığınız" tüm fikirlerinde benim BİZZAT
katkım var.
İnanmadığım kimselere katkıda bulunmam!
Onları halen severim. (Beni sevmeyenleri olsa da)
Hatta bir ara uzun arkadaşlık yaptığımız Edip Yüksel'i de sevdim. Ta
ki, YALANCILIĞINI abartınca onu terk ettim.
(Beni hiç tanımadığını, tanışmadığını söyledi. Benim fizyonomimi,
nüfus kimliğimi adı gibi bildiği halde bana Malatyalı Kürt Hasan
demesi, İnkilap-Aka kitabevinde geceyarısı Cebrail'in kendisine
gelip, "Ben Tevbe suresinin son iki ayetini indirmedim" diyerek,
Kur'an'ın eksiltilmesi ve Reshad Khaliffe'nin SON PEYGAMBER olduğunu
müjdelemesi gibi yalancılıklara kalkışınca onu terk ettim.

Zaten bu site de onun Bahai-Babi tarikatının müridlerinden iki adet
bilgisayar programcısının tezgahı.
(Biri Amerika'da yaşayan bir dişi ötekisi Kanadalı er kişi...Bilin
bakalım kimler?)

Ve de bir not:
14 Şubat Cuma (Benden başka) kızımın doğum günü, ve eşimin
sevgililer günü, onları şöööyle bir lunapark'a çıkaracağım. Yani
Chat'ten affımı rica ediyorum...Pazar günü YENİDEN birlikteyiz...

Rabbi Zıdni İlmi!

Hoşkalınız.

c. Siteye destek veren


6147 Nolu Mail
Tarih: 15 2003 Cumartesi - 22:46
Konu: Re: PRF. Hawking hakkında grubumuza önemli sorular?
sevgideğer hanifcandaşlarıma selam selam

Uzun bir zaman önce İngiltere'de çıkan "Unexpected" dergisinin
yazarlığını yapmıştım.

Bu derginin "Türkiye" haklarını Karacan yayınları aldı
ve "Bilinmeyen" adıyla yayınladı.

Bir rastlantıdır ki, aynı derginin türkçe versiyonunda da "Ata
Nirun" yönetiminde bana teklif geldi.

Uzun bir süre birlikte çalıştık ve gayetle samimi olduk.
Ata Nirun daha sonra Karacan yayınlarıyla anlaşamayarak, birlikte
götürdüğü malzemeyle yeni bir dergi olarak Fokus'u çıkardı.

Fokus, "Ben onları sertçe uyarana kadar" yazılarımı imzasız olarak
yıl boyu yayınladı. Daha sonra bu yazıların kaldırılma garantisini
veren Ata Nirun ve bayan yönetmen bu sözlerini tuttularsa
da "Bıraktığım söylem ve fikirlerle ve Unexpected/bilinmeyen
dergisiyle harmanlayarak, ister istemez hep Hans'ı yaşattılar...
Ata Nirun'a bu konuları dilediğiniz gibi sorabilirsiniz, çünkü o
dosttur ve benim çağımızdaki tek majisyen olduğumu söyleyecek kadar
da tutkundur.

O dokümanlarda ve çalışma dosyalarında, benim Hawking'i kucaklamış
ve o da bana tam sarılmış bir kompozisyonda bir fotoğrafımız bile
vardı ve dergide kullanılacaktı.
O malzeme benim Pompeii'nin gizemleri çalışma dosyamda vardı. Ben
daha sonra İndonezya'ya gittiğimde, Ata, işten ayrılmış ve İzmir'e
evine taşınmış. Sevgili Ata Nirun bu dosyanın "Taşınma" sırasında
kaybolduğunu söyledi. O dosya oldukça kalındı ve Hawking ile
BİRLİKTE kaleme alınmış konuları da içeriyordu. (Pompeii adı,
TEKİLLİKLER çalışmasını gizlemek içindi.)

Hawking ve ayrılmaz partneri Penrose, "ALLAH'IN varlığını, yani
YARATILMA tekilliğini" bilim olarak ilk kez isbat etmişlerdir.

Aynı ikili makro sistemlerdeki Relativite ile mikro sistemlerdeki
quantum teoremini de "Başlangıç tekilliği karanoktacıklar" isbatıyla
BİRLEŞTİREREK, makrokozmos ve mikrokozmosun AYRI AYRI iki tanrısı
olmadığını TANRI'nın (yaratıcı gücün) BİR TEK (Singularity) olduğunu
kanıtlamışlardır.

Bu başlangıçtaki karanoktacıklar, BigBang patlamasının şiddet
etkinliklerinin doğanın dört temel kuvvetinin toplam
kombinasyonundan DAHA büyük bir KUDRET tarafından varolduğunu
bildirmişlerdir.

Bu mini karanoktacıklar, bir milyon yıl sonra "Karadelik
buharlaşmasıyla" patlayıp açılmışlar ve her bir galaksinin (O
zamanki adıyla quasar, daha sonra Seyfert galaksileri olan evrimin)
sonucunda 200 milyar gökadasının küresel bir hale içinde
odaklaştığını BANA gösterdiklerinden, ben de niçin evrenin en başta
TEK bir odağa çökmediğini ve ayrık 200 milyar odağa bölündüğünü
anlatabilmiştim.

Hawking için en başta BU EVREN vardı. Ama Hilbert hesaplamalarından
yola çıkan Wheeler, Süper Uzay'ı buldu-ki bu uzayda SONSUZ tane BU
EVRENDEN vardı.

Wheeler ve Sarfatti evrenlerin yer aldığı "AŞAĞI MİSAL ALEMİNİ"
bulmuşlardı. Geonlar dediğimiz dinamik geometrik (KEHF) yapı böylece
tescil edilmişti.

Bir yandan da soyut kütle ok yönünde sonsuz büyük Hilbert uzayı ile
bunun tersine sonsuz küçük olan Aleph (Elif=George Cantor)
noktaları "Tıpkı, Relativite ve Quantum kürre-zerre alemleri gibi"
birleştirilebilirdi.

Elif noktalarını o çağın K.M.Allein'ı olan Borges irdeledi, fakat
sadece bir hikayecik olarak kodladı. Matematiksel çözümünü ise en
önce Sommerfeldt ustaya, sonra da çırak olan bana tevdii etti.

Scherk'in (zz) sicim teoremiyle birleştirdiğimde, bir de Sarfatti-
Aiberg uzayı olduğunu gördüm. Burası süper uzaydan'da SONSUZ KEZ
BÜYÜKTÜ. Yani sonsuz yüzlü bir zar vardı(Süper uzay) ama bu zardan
da sonsuz tane vardı (Hyper Uzay=Yukarı misal alemi)

Sarfatti-Aiberg uzayını "Sonsuz yüzlü sonsuz tane zarı BİR KEZ değil
de SONSUZ KEZ atmak gerektiğini gördüm. O zaman karşıma elif kez
elif +1 uzayı çıktı ve istemeden Sarafatti'nin ötesine geçtim.

11 boyutlu bu mini SURBORUCUKLARI, ana ve ARTIK BERZAH DİYE BİR
YERDE BİTEN tek bir surborusu (Horn Hole/Nefhi Sur) oluyordu.

Yani islam verilerinde adı geçen aşağı misal alemi(Super Space) ve
yukarı Misal Alemi (Hyper space) 11 boyutlu sicim biçiminde
kuantlarla oluşuyordu. Bunların diğer adları da vardı:
Worm Hole, Corn Hole, Kuantum Köpüğü, Kuantum tünel süreci, kuantum
ödemeler-dengelemeler hemzemin geçitleri (SERP ve EPR uzay-zaman
kavşakları) karadelik-akdelik tünelleri karanoktacık-aknoktacık
(şıhab) mini tünelleri vb...Hepsi aynı şeydi. Hilbert uzayı ile
Wheeler-Sarfatti uzayı da aynı şeydi. Feinberg uzayı da ...
Sonuçta tüm bu mini ve dev kuantum tünelleri bir birleşik mekanda
bitiyordu (Sidretül Münteha/sidre) ondan sonra 11 boyutlu KALİL bir
alem başlıyordu ve o alemin İÇİNDE bir tek BOYNUZDA bitiyordu
HERŞEY...

O alem 11 boyutluydu. Kalu Bela'nın ruhu/ruhları oradaydı. Ölen ve
doğan her nefs o İÇERİDEN geliyordu.

Dışarıda ne vardı? Bu BİLİNMEZLERDE...(Ğayb)
Biz içinden sorumluyuz sadece...
Oradan bu bedene üflendik ve yine tersine bir süreçle ölünce o SUR
BORUSUNUN BERZAH (Sonsuz küçük ve karşıtı olmayan YEGANE tekillik-ki
ruh+lar oraya DÜŞER, yani emilir...
Ama bunun tersine ÜFLENİRSE, karadelik buharlaşması gibi KIYAMET
başlar/başlayacak (Ha/vet) Yani ven/toplardamar süreci ana arter
(Hablilverid) işlevini yüklenecektir. Böylece yeniden yaratılış da
KAÇINILMAZ (Allah vaadi) olarak gerçekleşecektir. (11 boyutun önce
ikisi açılacak=Mahşer meydanı) sonra üçüncü boyut (Sultan Kuvvet
dikmesi) ve daha sonra HESAP görülüp, adreslendikten sonra meş'um
meymene ve Sabıkun (Naim) üç sınıf yasaları da açılacaktır. Bu
sonuncusu 11 boyutlu, Cennet (Meymene, yemin /sağ) 7 boyutlu ve
şimal (Kuzey, meş'eme, şom-şimal olan cehennem de 4 boyutlu olarak
ayrı yerlerde (elsewhere) açılacaktır.
11 boyutlu olan en üst Cennet'te herşey tek parça olacaktır. (Quant,
atom, hücre, organel, organ yapısı olmayacaktır.) Tek istisna,
burada yer alan huri (erkek ve dişi hemcinslerimiz)lerin GÖZLERİ de
ayrı bir parça olacaktır. (Bunlar iki parçadır, tertemiz ve muhteşem
bir estetik ile orantılanmış beden ve bundan bağımsız GÖZ ziyneti...)

Sevgideğer dostlar, yukarıdaki satırları daha sdnra bir kez daha
okuyunuz.

Biz HAWKİNG ile bunları KONUŞTUK!
Allah'ın Kur'an'da anlattığı HERŞEYİN ZATEN VAR OLDUĞUNU konuştuk.
Bize düşen MATEMATİKSEL isbatıydı.

Şimdi bunları yıllar önce KONUŞMUŞ ve SECDE ETMİŞ kişiler olarak,
artık HAWKİNG'in TANRI HAKKINDA NE DÜŞÜNDÜĞÜNÜ sanıyoruz ki?

"Ehli kitab içinde öyleleri vardır ki, geceleri gizlice Kur'an okur
ve secde ederler...."

BİZ BUNLARI OKUDUK... Başkalarının okuduğu AYNI KUR'AN'DAN bunları
okuduk ve secde ettik! Başkalarının OKU+ya+madığını OKU diye İLK
BUYRUK verilmiş Kur'an'dan okuduk! Secde ettik!

Başka söze gerek var mı?

HU!
HU!
HU!

--- In aiberg@yahoogroups.com, "xtalisman <punkx@m...>" <punkx@m...>
wrote:
> SLM&SLM Benim öğrenmek istediğim "focus dergisinin Türkiye de
> çıkmış olan "mart 2002 sayısında kapak konusu 11 boyutlu evren
> teorisiydi bilgilenmek ve yıllar önce Sn. Aiberg in "evrenin
sırları
> sınırları 2" kitabında bu konu hakkında zaten bilgi vermişti,benim
> aklıma takılan prf. hawking in bakış açısı bu 11 boyutlu evren
> teorisinde Dünyamız başka varlıklar tarafında n yönetilen bir
gezegen
> bizde onların holografik yansımalarıyız diye yanılmıyorsam konuyu
> anlatırken birsözü kafamı karıştırdı, prf. Hawking ALLAH a
inanıyorsa
> bu SN. Aiberg in anlattıklarıyla çelişmiyormu bu sözü yanı bu
> röportajı yapanlar mı dediği lafları çarpıtıyor eğer dergininin bu
> sayısını okuyanlar varsa lütffen mutmain olmak açısından beni
> bilgillendirirse çok sevinicem, lütfen cevaplarınızı bekliyorum,
> teşekkürler,


6149 Nolu Mail
Tarih: 15 2003 Cumartesi - 23:26
Konu: selam selam
Candaşlar, sevgideğerliler,

Yahoo'nun saldırgan'ın bulduğu açığını "810577: Güvenlik
Güncelleştirmesi" giderebilmektedir. XP kullananların bunu mutlaka
indirmeleri gerekiyor. (Diğer güvenlik paketlerini de aynı yerden
alabilirsiniz.) 1995 ve NT olmayan eski versiyonlarda ise bu açık
giderilemiyor, duyurulur. (Sizin ağzınızdan ve adresinizden
saldırganların yazabilmelerini önlüyor)

PS.

ACD see 5.0 (+ Foto Angelo ve foto Canvas) ile birlikte gerekiyor.
Dr.Sieg Saga 48,5 GB olan bu dokümanları Picasa adlı bir
programa "Fotoğrafa çekerek" albümlemiş. Yani bu yazılımın bana
verilmesi halinde fotoğrafları metin haline getirebilirim. (metin
satır ya da sözcük halinde seçilemiyor, sadece eski mikrofilmlerdeki
gibi FOTOĞRAF halinde görünüyor, metin üzerinde hiçbir oynama
yapılamıyor. Öncelikle Picasa'nın bunu ALBÜMLEMESİ ve sonra da ACD
See Editine destek (F.Angelo, F.Canvas, Pica gibi ürünlerle)
birlikte alınması gerekiyor.

Bunları ben tek tek yazmaya kalksam herhalde bir asır sürebilir.

Hoş+dost
kalınız.


6151 Nolu Mail
Tarih: 16 2003 Pazar - 09:34
Konu: Aybergizm ile ilgili bir belge
slm slm sevgideğerler
Akılları bulandırmak için adıma bir site açan Yahudi Leo (corros1ve)
adlı kadın ile ilgili geçmiş bazı belgeleri yeniden gündeme alıyorum.

Daha önceleri bana dostlarım Zigzagtr.adıyla ve İsacayak
(Kayicasi'nin tersi) nickleriyle küfürler eden "Leo" yeniden bu tür
ataklarına kalkışmıştır. nick ve e-mail adreslerinizden bana hakaret
yağdırmaktadır.

Pekiyi bu HACKlama işini nasıl yapıyor?
Şimdi bu konudaki kendi itirafına bir göz atalım:

------------------------------------------------
Date: Fri, 17 May 2002 17:02:36 -0700 (PDT)

From: "corrosive threat" <corros1ve@y...>

Subject: selamlar

To: komploteorileri@y...

DSL baglantim kesik oldugu icin nete fazla
giremiyorum. DSL baglanir baglanmaz bu cift kisilili
sizoide gereken dersi vericem. Ayrica telefon icin bir
de ses degistirme makinesi almam gerekiyor. Malum
neolur ne olmaz. Benim alacagim alet bircok degisik
kadin ve erkek sesi ozelligi iceriyor. Bu arada kokozun icq
numarasi: 99368814 Simdi onu keklemek icin muhtesem bir plan yaptim.
Jana
ayaklarina isletmek pek saglam gorunmuyor, bu herif
bence gunun 20 saati bu kariyla konusuyorsa ki sesli
chatte konustuunu kendisi soyledi grubunda- karinin
sesini de taniyacaktir. Ama ben yavas giderim emin
giderim dedigim gibi super bir plan hazirladim.
Bi kac router hacklayim
rezil edicem onu. Burada teknik nedenlerden dolayi
proxy kullanmam mumkun diil, onun icin bi unix
shellden birkac bounce uzerineden atlamam lazim IP
saklamak icin.

______________________________________________

Başka e-maillerinden de bazı cümleler:

"Hans'ın bilgisayarını öyle bir kilitlerim ki, satmak zorunda kalır!"

"Bilgisayar şeytanıyım, onun bütün adreslerini elime geçiririm,
proxy'sinden yazarım ruhu duymaz"

Ve Edip Yüksel Leo'ya (Corrosive) soruyor:

"Şu Hans denen sahtekarı rezil etmek için bir site açacaktın. Ne
oldu!........Sakın o Malatyalı Kürt'ün peşini bırakma...."

Leo yanıtlıyor:

"En yakın zamanda o siteyi açacağım, kuşkunuz olmasın efendim."

(Bunlar kendi 19.Org yazışmalarıdır.)

Hacker'ler nasıl çalışır, bilinsin diye yazdım, yoksa savaşmak için
değil.

:))))))


6171 Nolu Mail
Tarih: 17 2003 Pazartesi - 17:32
Konu: Hansel Heiberg
Salaam salaam
distinguished
Khaniffics

MAX-F(L)
Every instance of [L] in the input has a correspondent feature in
the output.

DEP-F(L)
Every instance of [L] in the output has a correspondent feature in
the input.

MAX-A(L)
Every association to an instance of [L] in the input has a
correspondent association in the output.

DEP-A(L)
Every association to an instance of [L] in the output has a
correspondent association in the input.

MAX-F(H)
Every instance of [H] in the input has a correspondent feature in
the output.

DEP-F(H)
Every instance of [H] in the output has a correspondent feature in
the input.

MAX-A(H)
Every association to an instance of [H] in the input has a
correspondent association in the output.

DEP-A(H)
Every association to an instance of [H] in the output has a
correspondent association in the input.

ALIGNFEATURE(L, right)
For each token t of feature type [L] such that t is not floating, t
is on a path with the right-most anchor in the prosodic word.

ALIGNFEATURE(H, right)
For each token t of feature type [H] such that t is not floating, t
is on a path with the right-most anchor in the prosodic word.

ALIGNFEATURE(L, left)
For each token t of feature type [L] such that t is not floating, t
is on a path with the left -most anchor in the prosodic word.

ALIGNFEATURE(H, left)
For each token t of feature type [H] such that t is not floating, t
is on a path with the left -most anchor in the prosodic word.

ALIGNPRWD(H, right)
The right-most anchor a for feature type [H] in the prosodic word
is on a path with a token of feature type [H].

ALIGNPRWD(L, right)
The right-most anchor a for feature type [L] in the prosodic word
is on a path with a token of feature type [L].

ALIGNPRWD(H, left)
The left-most anchor a for feature type [H] in the prosodic word is
on a path with a token of feature type [H].

ALIGNPRWD(L, left)
The left-most anchor a for feature type [L] in the prosodic word is
on a path with a token of feature type [L].

FEATURELINEARITY
The lexical linear order of features is consistent with the linear
order of features derived through association to prosodic structure.

GROUNDNEGATIVE(H, L)
if [H] then not [L].

GROUNDNEGATIVE(L, H)
if [L] then not [H].

NOFLOAT(H)
Each token of feature type [H] is associated.

NOFLOAT(L)
Each token of feature type [L] is associated.

Constraint rankings


6173 Nolu Mail
Tarih: 17 2003 Pazartesi - 18:28
Konu: Dhurakhapalam
Russische universiteiten reeds met middelen experimenteert, die de
telepathische eigenschappen eventueel zouden kunnen bevorderen.
Tsaar Nicolaas II heeft de russen het nieuws over de dhurakhapalam
nagelaten. Hij bestudeerde nl. geestdriftig de verhandelingen, die
een zekere Sédir, een Franse expert van de "geheime wetenschappen"
over dit bizarre thema schreef. Deze schilderde in een boek met de
titel Initations, de ontmoeting van zijn meester met de scheppers en
piloten van het mysterieuze vehikel. Het privé-archief van de
laatste Russische tsaar, moet echter nog veel meer bijzonderheden
bevatten, daar de heerser zeer intensieve vriendschappelijke
betrekkingen met Sédir onderhield. Als we de heilige Indische "Kaap
Kennedy" bereiken willen, moeten we ons nogmaals naar de
legendarische onderaardse gangen begeven. Het bevindt zich nl. in
een onbereikbare dode stad in het hoogland van Dekan, waar alleen
ingewijden kunnen komen en wel door een steile tunnel, die van de
voet tot aan de top van een berg loopt. De monniken van deze
eigenaardige hermitage zouden o.a. weten, hoe men "metalen van het
aardmagnetisme isoleren" kan. Ze kunnen metalen ook buitengewone
eigenschappen verlenen, ze doorzichtig maken en met een
geheimzinnige energie opladen. Dat bereiken ze allemaal door
onophoudelijk te werken met bijzonder kleine hamertjes, waarvan de
klank een heel grote rol speelt in het veranderingsproces. Op deze
manier zou de dhurakhapalam vervaardigd zijn. Een doorzichtige kubus
met gouden weerschijn en zijden die ongeveer anderhalve meter lang
zijn. Binnenin zit - volgens Sédirs woorden - de piloot op een
kistje vol met laurieras, die als isolatiemateriaal dienst doet.
Voor zijn ogen heeft hij een plaat van donker goud, waarmee hij de
route controleert. De enige instrumenten voor de besturing zijn twee
kristallen knoppen, die twee zilveren draden met een accumulator
voor geluidsenergie verbinden. De kubus beweegt zich in de eerste
plaats dank zij deze onbekende krachtbron, hoewel alle elementen van
de Indische mystiek aan de opstijging meewerken. Met een stormachtig
gebulder verheft de dhurakhapalam zich en verdwijnt uit het gezicht
van de aanwezigen om naar onbekende gebieden te ijlen. Het rijst
door de hyperkosmos, "een grijs niets, waar lichtflitsen en
witachtige explosies" doorheen schieten, om daarna weer in de
wereldruimte op te duiken en met ongelofelijke snelheid van de ene
planeet naarde andere, van zon tot zon en wellicht van Melkweg naar
Melkweg te suizen.


6174 Nolu Mail
Tarih: 17 2003 Pazartesi - 19:20
Konu: 3M
selam selam Hanifcandaşlar
Sevgideğerliler,

Geçmişte birikmiş e-mailleri tasnif ederken, Bana çok sorulan bir
soruyla karşılaştım. 3M (üç Majisyen) kimlerdir? Sen bunlardan
hangisisin?
Ve daha bir çok soru...

1. Öncelikle ben, ASLA "Mehdi/Mighty/Adler" değilim. (Mehdi üç asır
kadar Kehf'de kalacak/kaldı. Artık önceki çağlarda YERALMIŞ
sayılmıyor. Geleceğe nakledilmiştir.)

2. Asla Mesih/Messiah/İsa değilim. (Ben Hasan Mezarcı mıyım?)

3. Ben Misaq/Maitrea/Hızır da değilim. (Hızır'ı onmilyonlarca kişi
gördü, benim görmem bir FAZLALIK ve AYRICALIK değil.)

Misak Elçisi ayette geçmektedir. Hızır Levhi Mahfuz'u zaman içine
yayılmış uzun ömrü (yaklaşık 7.500 yıl) boyunca "Göksel kitapları,
mesela orijinal el değmemiş Tevrat'ı;

Bir kitap değil HİTAP olan orijinal İNCİL'i YAZILI olarak bilmekte;

Asıl iniş sırasına göre Levhi Mahfuz Kur'an'ını ANA KİTAPTAN
okuyabilmekte ve bunların MİSAKÇISI ve de ŞAHİDİ'dir. Tanıklığı
MAHŞER'de de devam edecektir.

Hızır lakabıdır, Korkut ve Turgut gibi Hızır-Hıdır lakabıdır.
orijinal adını sadece SANSKRİT uygarlıkları bilmekte Maitrea
transkripsiyonuyla yazmaktadırlar. Bunun önasya tanrısı Mitra ile
zerrece ilgisi yoktur. Sanskritçe'deki anlamıyla MİSAKÇI ve diri'dir
(Ayetleri anımsayınız.)

Ayetlere göre, Hızır tüm elçilerden ALLAH'ın huzurunda SÖZLEŞME
ALMIŞTIR. Hızır ana kitap olan Levhi Mahfuz'dan tüm kitapların özgün
biçimini OKUMUŞTUR. Tüm elçiler (Resulullah dahil) ona SÖZLEŞME
yapmışlardır. Onun YEGANE yardımcısı tüm dünyada isim olarak en çok
kullanılan Yahya (Johannes, John, Hans, İan, İvan vb.) peygamberdir.
Çünkü İKİ KEZ gelmiş/gelecek olan İsa (Mesih'in) HAYATINI
yönetendir. Yahya'nın kelime kökü HYY'dir. Örneğin Hayy=Diri sıfatı,
ve muHYİ=Hayat veren anlamında Allah'ımızın adıdır.)Yahya da HAYAT
VERİCİ anlamındadır. (Vaftiz etmeyi Baptism'i bu anlamda
simgeleştiriyorlar Hristiyanlar) Yahya, İsa yeniden hayat bulana
kadar bir zaman-mekan çekmecesinde -tıpkı Adler gibi-diri kalmıştır.
Daha sonra Hızır'ın DECCAL tarafından öldürülmesiyle
yerini "KEHF'TEN ÇIKACAK OLAN" Yahya Peygamber alacaktır. İsa'yı
yeniden kucaklayacak ve onunla birlikte daha sonra vefat edecektir.
Ancak Hadislerde bu saptırılmış ve Hızır ile İlyas peygamberin
buluştukları yazılmıştır. (Hıdırellez ismi buradan
geliyor=Hızır+ilyas)
Ancak o kişi İlyas değildir, YAHYA'dır ve geçmişte Hıdırellez
günlerinde her yıl geleneksel buluşmuş DEĞİLLER, gelecekte
BULUŞACAKLAR.

Bu bakımdan 3 M'nin ilki Mehdi(Mighty)
ikincisi Messiah(Mesih)
Üçüncüsü de Hızır+Yahya'dır.
Hızır, MİSAK'ın M harfini temsil eder-ki peygamberler üzerinde olan
ve peygamber olmayan bir kuldur.
Hızır'ın Peygamberlik yanını ise YAHYA temsil eder ve tüm inanç
şebekelerinde MAİTREA adıyla yer alır.

Ben 3M'den biri değilim. Ne Adler'i ne Messiah'ı görmedim, tanımam!

4. Ben BİR SÜRÜ Zülkarneyn'den biri olabilirim, Kehf'in 7+5+3+1
popülasyonundan biri de olabilirim, 49 Dabbet'ten biri olabilirim.
Ama 3M'den biri değilim.

5. Ben de YYy genleri yok. Ben XY'yim

6. Ben, bionik, ya da yarı sibernetik değilim, doğrudan İNSANIM.

7. Yapay ya da clonlanmış ya da Hybrid değilim. Bu satırları okuyan
herkes gibi İNSANOĞLU insanım.

8. Cin, insandan şeytan veya melek asla değilim. Nasıl olunur bilmem
bile...

9. En önemlisi de tüm bunları üstlenen ben değilim. OLMUŞ BİR KERE...
Görevimi yapıyorum. Kimseden üstün değilim, benim tek üstünlüğüm
melamiliğimdir.

Soruları yanıtlamış oluyorum böylece...
Rabbi Zıdni İlmi.


6185 Nolu Mail
Tarih: 18 2003 Salı - 24:46
Konu: Re: MÜŞRİK..
--- In aiberg@yahoogroups.com, "fatih_demirbas 2002"
<alltheway61@h...> wrote:
>
>
> Selam Selam

SELAM SEVGİDEĞERLİ FATİH SELAM
>
> Sevgideğer dostlar, Kur’an’da MÜŞRİK ile ilgili ayetleri inceledim
ve
> sizlerle paylaşmak istedim. Meal’ler bilindik mealcilere aittir ve
elbette
> hataları olabilir/vardır. Hatalarımı sizlerin hoşgörüsü ile
gidermeyi,
> eksiklerimi sizlerin bilgileri ile tamamlamayı umarım.
>
> Bakara(2)/105:
> Ne kitap ehlinden, (ADEM SUHUFLARINDAN KUR'AN'A KADAR) ne de
müşrik’lerden (BUNLARIN DIŞINDA KALANLARDAN, PAGAN VE ATEİSTLER.
ATEİSTLER DİYORUM ÇÜNKÜ ATEİSTLİKTE TANRI KENDİ YARATTIKLARIDIR?
Marx, Mao, Stalin vb.)
> olan kafir’ler size Rabbinizden bir
> hayır indirilmesini ister. Allah ise rahmetini dilediğine bahşeder
ve Allah
> çok büyük lütuf sahibidir.
>
> Maide(5)/82:
> İnsanların inananlara düşmanlık bakımından en azılısı olarak
herhalde
> yahudilerle (SİYONİZMİN TEK KAYNAĞI GEÇMİŞTE: YUDA/YAHUDA
KABİLESİDİR. GELECEKTE DE ZERO-N DENEN VE TÜM İNSANLIĞI KENDİLERİNE
KÖLE ETMEK İSTEYEN ORGANİZE BAĞ(Bağımlı anlamında) SAHİPLERİDİR.)

(Yahudiler ile) şirk koşanları bulacaksın. ŞİRK KAPSAMINA ALLAH'DAN
BAŞKA KORKTUĞUN, ALLAH'TAN ÇOK SEVDİĞİN YANİ ALLAH'TAN FAZLA
ANDIĞIN, ALLAH KADAR SEVDİĞİN KİŞİ (karşıtcinsi abartmak gibi) VE
NESNELER (Borsa, şu-bu) GİRER.

> İnananlara dostluk bakımından en
> yakın olarak da her halde "Biz (PROTESTANT ve/veya DAHA
MÜSLÜMANLIK YOKKEN BİZ ÖNCEKİ MÜSLÜMANLAR İKEN) hıristiyanlarız."
diyenleri bulacaksın. Bunun
> sebebi, onların içinde bilgin (ALİ İMRAN SURESİNDEKİ BATILI
MÜSLÜMANLAR) keşişlerin(KELİME YANLIŞ: GECE GEÇ SAATLERDE GİZLİ
MÜSLÜMAN OLARAK KUR'AN OKUYUP SECDE EDEN UZLETÇİLER, BİLGİ
BİRİKİMCİLER) ve dünyayı terk etmiş rahiplerin (ALLAH RAHİPLERİ
DESTEKLEMEZ, RUHBAN SINIFI ÖZELLİKLE İSLAMİYETTE HİÇ YOKTUR, ALLAH
RAHİPLERE/DİNİ PARA İLE SATAN, ALTIN (Maaş) BİRİKTİREN İMAMLARA VE
YERLİ RAHİBELERE AMANSIZ DÜŞMANDIR.) Dünyayı terk etmenin anlamı,
Ali İmran-115.ayette bildirilen zümredir.)
> bulunmasıdır ve bunlar büyüklük taslamazlar.
(MELAMİ/Mütevazilerdir, ŞÖHRET, ÜN VE REKLAM PEŞİNDEN KOŞMAZLAR,
ONLAR SADECE ALLAH RIZASINI KOVALARLAR.)
>
> Beyyine(98)/6:
> Ehl-i kitap (MÜSLÜMAN MEZHEBÇİLER DAHİL) ve müşriklerden
(DİĞERLERİNE ASİMİLE YA DA ONLARI TERCİH EDEN) olan inkârcılar,
içinde ebedî olarak kalacakları
> cehennem ateşindedirler. İşte halkın en şerlileri onlardır. (Ali
İmran 99, 100,101 102, 103 vb.SIRAYLA OKUNMASINDA YARAR VAR. GEREK
MEZHEB İMAMLARI, GEREKSE CAMİİ İMAMLARI DERHAL TERK EDİLMELİDİR.))
>
>
>
> Ayetlerden kitap ehli ile müşrikler’in ayrı tutulmuş olduğunu ve
her
> ikisinden de kafirler sınıfına girenler olduğunu anlıyoruz. Şunu
da
> biliyoruz ki Kur’an’da kitap ehli ile kastedilenler, Kur’an’dan
başka
> indirilmiş kitaplara (incil, tevrat) tabi olanlardır. Demek ki bu
ayete göre
> kitap ehlinden olan kafirler başka müşrik olarak adlandırılan
kafirler
> başka.
>
>
> O zaman müşrikler kimlerdir?
>
> En’am(6)/19-23:
> De ki: "Şahitlikçe hangi şey daha büyüktür?" De ki: "Allah benimle
sizin
> aranızda şahittir. Ve bu Kur'an bana vahyolundu ki, sizi ve onun
ulaştığı
> herkesi uyarayım. Gerçekten siz, Allah'tan başka tanrılar olduğuna
şahitlik
> mi ediyorsunuz?" (ŞEFAAT DİYE SARILDIĞIN VE ALLAH'TAN FAZLA OLARAK
ALLAH'TAN ÇOK ANDIĞIN RESULULLAH, RESULULLAH'DAN ÇOK ANDIĞIN ŞEYH
VB. BİLE BU DAVRANIŞ ALTINDA ŞİRKTİR, ORTAK KOŞTUĞUN TANRIDIR.
TÜRBEYE ADADIĞIN MUM BİLE KENDİ TUTUŞTURACAĞIN CEHENNEMİNİN
ATEŞİDİR.)

De ki: "Ben şahitlik etmem!" De ki: "O bir tek ilahtır ve
> gerçekten ben ortak tuttuğunuz şeylerden uzağım!"
> Kendilerine kitap verdiklerimiz onu kendi oğullarını tanıdıkları
gibi
(MİSAKÇIYI VE BAŞTA ALLAH SONRA BİZ TÜM ŞAHİTLER, ONU TANIYORDUK.)

> Kendilerini ziyan edenler (İSLAMİYETİ YANİ DİNLERİNİ HANİF
İSLAMDAN ÇOK SEVENLER, MEZHEBLERİNİ DİNLERİNDEN ÇOK SEVENLER,
RESULULLAH'I ALLAH'DAN ÇOK SEVENLER, SÜNNETİ MUHAMMEDİYİ,
SÜNNETULLAH'DAN ÇOK SEVENLER, SÜNNETİ FARZ'DAN ÇOK SEVENLER, HADİS'İ
AYETLERDEN ÇOK SEVENLER, MİSYONERLİĞİ(Tarikat şeyhçiliği ve müslüman
papazlığını) İLİMDEN ÇOK SEVENLER.)

> var ya, işte onlar inanmazlar. (SÖZÜ EDİLEN ZİYAN İÇİNDEKİLER
ATEİSTLER DEĞİLDİR, ONLAR ZATEN İNANMAZLAR VE ZİYAN İÇİNDEDİRLER.
SÖZKONUSU, MAUN SURESİNDE NAMAZI KILAN BİZİMKİLERDİR.)

> Yalan sözlerle Allah'a iftira edenden veya O'nun âyetlerini
yalanlayandan
> daha zalim kimdir! (CUMA TATİLDİR, DİYENLER/ ZİNA EDENLER TAŞLANIP
ÖLDÜRÜLMELİDİR, HADİSLER KUR'AN'I AÇIKLAR, İHİTLAFTA RAHMET VARDIR,
MEZHEB OLMAZSA DİN OLMAZ, TARİKAT OLMAZSA MEZHEB OLMAZ, ŞEYHİ
OLMAYANIN ŞEYHİ ŞEYTANDIR, DİYENLER VB.) Şüphe yok ki, zalimler
kurtuluşa ermezler!
> Unutma o günü ki onları hep birden toplayacağız; sonra da, şirk
koşanlara:
> Nerede boş yere davasını güttüğünüz ortaklarınız? diyeceğiz.
> Sonra başka çare bulamayacaklar ve sadece şöyle
diyecekler: "Rabbimiz
> Allah'a yemin ederiz ki, vallahi bizler Allah'a şirk koşanlar
değildik."

YALANCILAR! YALANCILAR! YALANCILAR!
YALAN SÖYLEDİKÇE BATACAKLAR, AZAPLARI ARTACAK. AMA YİNE DE VALLAHİ
BİLLAHİ DİYE YEMİN EDECEKLER!
YALANCILAR!
BİZE YALANCI DİYEN YALANCILAR!
HANİF'İN KUR'AN'INI YALANLAYAN YALANCILAR!

>
>
> 21. Ayet’te “Allah’a iftira eden

EY HABİBİM kelimesini yazmak, yaymak, inandırmak veya Kur'andan
göstermek, ya da Resulullah'ın şefaat izni ve emri altında ALLAH'I
betimlemek, Namazı beş vakit, rekatları 3-4-5- vb. göstermek, YATSI
VAKTİ YALANINI KURTARMAK İÇİN 30 DAKİKA ÖNCE ORUÇ AÇMAK, HACCI 4 GÜN
DİYE KISALTMAK, SALATI VUSTA'YI İKİNDİ DİYE GÖSTERMEK, SALATI
NAMAZ; ZİKRİ TARİKATÇILIK VE TESBİHİ DE TESBİH BONCUĞU YAPMAK VE
YUTTURMAK, İSLAMI PARTİLEŞTİRİP YA DA FİNANSÇILIK HALİNE GETİRİP,
DİNİ SATMAK VE DAHA MİLYAR TANE SAYABİLECEĞGİNİZ TERBİYESİZLİKLERİN
TÜMÜ ALLAH'A VE ALLAH SÖZÜ OLAN KUR'ANINA İFTİRADIR.)

veya O’nun ayetlerini yalanlayan...”
"ALLAH YERİNE YENİSİNİ GETİRMEDİKÇE- k i g e t i r m e m i ş t i
r, Çünkü Kur'an H İ Ç değişmeyip OLDUĞU GİBİ KORUNMUŞTUR.
MENSUH, NESH YALANI UYUDRALRALR ve
HEM YUKARIDAKİ HEM AŞAĞIDAKİLERİN ORTAK ÖZELLİĞİ OLAN
H A D İ S iftiraları.......................
(Şimdilik bu kadar Fatihcandaş)
==================================
> ifadesi ile iki ayrı insan’dan bahsedilmiş. “Ayetlerine yalan
diyenler”
> açıkça müslüman değildir diyebiliriz. Öyleya Kur’an’a inanmayan
müslüman
> olabilir mi?!!
> “Allah’a iftira atmak” nasıl olur ve bu cümlenin muhattabı
kimlerdir?
> Başka ayetlerde de benzer ifadelerle yer alan (58/5, 58/20-22,
42/21)
> Allah’a iftira atmak çok açıktır ki ayetleri saptırmak, ayetlerde
olmayanı
> var gibi göstermektir. (Cuma’nın tatil olması, ekimussalat’ın 5
vakit
> olması, Alkol’ün haram olması, Haram aylar’ın ve dolayısı ile hacc
> zamanı’nın değiştirilmesi/ geciktirilmesi/ kısaltılması, Kur’an’da
> mezhepler’den ve sünnet’ten bahsedildiğinin söylenmesi, peygamber
efendimize
> atfedilen bir takım hadis’ler aracılığı ile ayetlerin hükmünün
geçersiz
> kılınması, Allah’ın zikr’in korunduğunu söylemesine rağmen-15/9-,
keçi
> tarafından yendiği söylenerek, İslam’a sokulmaya çalışılan Recm
cezası v.s
> gibi)
>
> Peki ama bunları kimler yapmaktadır?
> Kelime-i Şehadet getiren ve inandık diyen, Elhamdülillah
müslümanım diyen
> insanların çoğu bunu yapmıyor mu?
> Günümüz için örneklersek Kur’an meal ve tefsircileri’nin (iyimser
bir
> yaklaşımla) çoğu acaba bu gruptan değil mi? Zikr’in tam tersini
söyleyen
> meal’ciler, ilahiyatçılar Allah’a iftira atmış olmuyorlar mı? Bu
meal’leri
> okuyup, inandık, bu Allah’ın emridir diyen Allah’a iftira atmış
olmuyor mu?
> Aynı ayetin devamında bu insanların Allah tarafından “zalim”
olarak
> fişlendiğini ve kurtuluşa eremeyeceklerinin söylendiğini görüyoruz.
> 22. Ayet’te bu insanlar’ın ŞİRK koşan’lar sınıfından olduklarını
ve
> 23.Ayet’te ise mahşer’de şirk koşmadıklarına yemin ettiklerini
görüyoruz.
> Demek ki ve maalesef bu insanlar şirk koşmakta olduklarının
farkında bile
> değiller ve demek ki şirk koşmak sadece başka tanrılar veya putlar
edinmekle
> ve sadece bilerek ve isteyerek olmuyormuş:(
>
> Bakara(2)/159
> İndirdiğimiz apaçık ayetleri ve doğruyu, Biz onları insanlar için
kitapta
> iyice açıkladıktan sonra, gizleyenlere Allah da bütün lanet
edebilenler de
> lanet eder.
>
> Bakara(2)/174-176
> Allah'ın indirdiği kitaptan birşeyi gizleyip de bununla biraz para
alanlar
> muhakkak ki, karınlarına ateşten başka bir şey yemezler ve kıyamet
günü
> Allah onlarla ne konuşur, ne de onları temize çıkarır; onlara
sadece pek
> elem veren bir azap vardır.
> İşte onlar, hidayeti verip sapıklığı, bağışlamayı bırakıp azabı
satın alan
> kiselerdir. Bunlar ateşe ne kadar da dayanıklı şeyler!
> Zira bu azabın sebebi Allah'ın kitabı gerçekle indirmiş
olmasındandır.
> Kitapta ayrılığa düşenler ise şüphesiz, haktan uzak bir ayrılık
içindedirler
>
> Yusuf(12)/105:
> Onların pek çoğu Allah’a ortak koşmaksızın iman etmezler.
>
>
> Ve elbette mezhep sahibi müslümanlar, tarikat savunucuları,
şeyh’ler ve bir
> takım ruhban sınıfı insanları Allah ile aralarına sokanlar; onlar
hangi
> sınıfa layık görülmüşler Kur’an’da;
>
> En’am(6)/159-161
> Dinlerini parça parça edip fırkalara, hiziplere bölünenler var ya,
senin
> onlarla hiçbir ilişiğin yoktur. Onların işi Allah'a kalmıştır.
Allah onlara,
> yapıp ettiklerini haber verecektir.
> Kim bir güzellikle gelirse ona, getirdiğinin on katı var.
Kötülükle gelene
> ise yaptığının kadarından fazla ceza verilmez. Onlar, haksızlığa
> uğratılmayacaklardır.
> De ki: "Beni, dosdoğru yola Rabbim iletmiştir. Güçlü, pürüzsüz bir
dine,
> hanîf olan İbrahim'in milletine. Müşriklerden değildi o."
>
> Rum(30)/29-32:
> Fakat zülmedenler bilgisizce heveslerine uydular. Artık Allah’ın
> şaşırttığını kim yola getirebilir? Onlara yardımcılardan eser de
yoktur.
> Sen yüzünü hanif olarak dine, Allah insanlari hangi fitrat üzere
yaratmis
> ise ona çevir. Allah'in yaratisinda degisme yoktur. Iste dosdogru
din budur;
> fakat insanlarin çogu bilmezler.
> Başkasından geçerek hep O’na gönül verin, O’na korunun. Namaza
devam edin.
> Müşriklerden olmayın.
> Onlardan ki, dinlerini ayırıpta öbek öbek olmuşlardır. Her grup
kendininkine
> güvenmektedir.
>
> Şura(42)/13-14
> O, size dinde Nuh'a tavsiye ettiğini, sana vahyettiğimizi ve
İbrahim, Musa
> ve İsa'ya tavsiye ettiğimizi de kanun kıldı. Şöyle ki: Dini doğru
tutun ve
> onda ayrılığa düşmeyin. Bu davet ettiğin iş müşriklere ağır geldi.
Allah,
> ona dilediklerini seçecek ve kendine yüz tutanları (yönelenleri)
de ona
> hidayetle eriştirecektir.
> Kendilerine bilgi geldikten sonra ayrılığa düşmeleri sadece
aralarındaki
> düşmanlık ve ihtirastan dolayıdır. Eğer Rabbin tarafından "belirli
bir vakte
> kadar" şeklinde bir söz geçmemiş olsaydı aralarında verilen hüküm
mutlaka
> yerine getirilir ve (iş) bitirilirdi. Kendilerinden sonra Kitab'a
mirasçı
> kılınanlar da ondan kuşkulu bir şüphe içindedirler.
>
> Ayetlerde de açıkça görülmektedir ki dinlerini bölen,
parçalayan’lar;
> mezhepleri oluşturan ve onlara uyanlar, kendi mezhebini hak mezhep
olarak
> görenler, bununla yetinmeyip birde tarikatlara ayrılanlar ve her
biri kendi
> inançları doğrultusunda, farklı kurallarla ibadetlerini yapanlar,
tarikat
> şeyh’lerini Allah’a ulaşmanın yolu sanıp, Allah’a değilde
şeyh’lere teslim
> olanlar Müşrik’tir. Maalesef müslümanların büyük çoğunluğu
Kur’an’a göre
> müşrik’tir. Bilerek veya bilmeyerek Allah’a şirk koşmaktadırlar.
>
>
> Peki ama Müşrik olmaktan nasıl kurtulacağız?
>
>
> En’am(6)/79:
> Ben hanif olarak, yüzümü gökleri ve yeri yoktan yaratan Allah'a
çevirdim ve
> ben müsriklerden degilim.
>
> Hac(22)/31:
> Kendisine ortak kosmaksizin Allah'in hanifleri olun. Kim Allah'a
ortak
> kosarsa sanki o, gökten düsüp parçalanmis da kendisini kuslar
kapmis, yahut
> rüzgar onu uzak bir yere sürüklemis gibidir.
>
> Al-i İmran(3)/67:
> İbrahim, yahudi ve hristiyan olmadı/değildi ve fakat hanif
müslümandı ve
> müşrik’lerden olmadı/değildi.
>
> Beyyine(98)/5:
> Oysa onlar, Hanif’ler olarak, dini yalnızca Allah’a tahsis edip
Allah’a
> ibadet etsinler, namaz’ı kılsınlar, zekat’ı versinler diye
emrolunmuşlardı
> ancak. İşte o’dur dosdoğru din
>
> Rum(30)/42-43:
> De ki: Yeryüzünde bir gezin de bakın, bundan öncekilerin akibeti
nasıl
> olmuş. Onların çoğu müşrik’lerdi.
> Söyle de yüzünü, Allah’tan geri çevrilmesine hiçbir çare olmayan
bir gün
> gelmeden önce, o doğru ve değişmez dine tut; o gün ayrılırlar.
>
> Kur’an’a göre;
> İnsanların çoğu neyi bilmezler?>>>Hanif olmayı bilmezler
> Doğru ve değişmez din nedir?>>>Hanif İslamdır
> O hanif olmayan çoğunluk nasıl iman eder?>>>Allah’a ortak koşarak
iman
> eder/iman ettiğini sanır.
> Kur’an’a göre müşrik olmamanın tek yolu hanif’likten geçer.
>
> Peki ama Hanif’liği bilmeyen, mezhebim var diyen, kendi mezhebine
hak mezhep
> diyen, bir takım kullara veli yakıştırması yaparak onlardan şefaat
bekleyen,
> Kur’an’ı anlamaya çalışmamış, atagörü yöntemler ve inançlarla
ibadetini
> yapan ama inançlarında samimi olan!! müslümanlar var mıdır?
>
> Allah’ın bizlere ilk emridir OKUmak. İslam alemi, hiç bir kutsal
kitapta
> önemsenmediği kadar Kur’an’da önemsenmiş olan okumak/ilim sahibi
olmak
> konusunda diğer toplumların çok gerisinde kalmıştır. Bugün
müslümanların
> Kur’an’ı terketme noktasında olmasının nedeni de budur. (Kur’an’ı
> terketme>>25/28-30) Daha Kur’an’ı eline almamış müslümandan,
Kur’an’ı belki
> her gün arapça okuyup ama hiç anlamaya çalışmamış ve dinini hadis,
sünnet,
> fıkıh kitapları ile öğrenen yada öğrendiğini sanan müslümana kadar
geniş
> yelpazeli bir islam alemi ile karşı karşıyayız. Müteşabih ayetleri
bir yana
> bırakırsak, anlamak isteyen her insanın anlayabileceği tarzda
açıklanmış
> olan ayetleri hiç okumamış veya okuduğu halde ve hatta atagörü
inançlarına
> tezat Kur’an gerçeklerini (meal hatalarına rağmen) gördüğü halde
aynı yolda
> devam eden müslümanların ahirette yaptıklarının nedeni
sorulduğunda
> “atamızdan böyle gördük” demeleri ne kadar kurtarıcı olabilir.
Bakara
> 165-171 ayetler bu sorunun cevabını veriyor.
>
>
> Bakara(2)/165-171
> İnsanlardan kimi de Allah'tan beride O'na karşı bir takım denkler
> ediniyorlar ve onları Allah'ı sever gibi seviyorlar. İman edenler
ise Allah
> için sevgice daha kuvvetlidirler. Haksızlık edenler azabı,
görecekleri vakit
> bütün kuvvetin gerçekten Allah'ın olduğunu ve Allah'ın gerçekten
çok çetin
> azabı olduğunu görseler...
> O vakit uyulanlar, azabı görerek kendilerine uyanlardan kaçmışlar,
> aralarındaki bütün bağlar didik didik kopmuştur.
> Uyanlar da şöyle demektedir: "Ah bizim için dünyaya bir dönüş
olsaydı da
> onlar bizden kaçtıkları gibi biz de onlardan uzaklaşsaydık! İşte
böyle
> Allah, onlara bütün yaptıklarını üzerlerine çökmüş, pişmanlıklar
halinde
> gösterecektir. Onlar, ateşten çıkacak değillerdir.
> Ey insanlar, bütün yeryüzündeki nimetlerimden helal ve temiz olmak
şartıyla
> yiyin; fakat şeytanın adımlarına uymayın! Çünkü o sizin açık bir
> düşmanınızdır.
> O size hep çirkin ve murdar işleri emreder ve Allah'a karşı
bilmediğiniz
> şeyleri söylemenizi ister.
> Onlara: "Allah'ın indirdiğine uyun." denildiğinde, "Hayır,
atalarımızı neyin
> üzerinde bulduksa ona uyarız." dediler. Ya ataları birşeye akıl
erdirememiş
> ve doğruyu seçememiş idiyseler?
> O kafirlerin durumu, sadece bir çağırma ve bağırmadan başkasını
duymaz bir
> kulakla haykıranın durumuna benzer. Sağırdırlar, dilsizdirler,
kördürler,
> akıl da etmezler
>
>
>
> Allah’a karşı bilmediğimiz şeyleri söylemek cümlesi ile neyin
anlatılmak
> istendiğini ve akıl edememenin sonuçlarını iyice düşünmek lazım.
Çünkü sonuç
> ebedi azab olabilir.
> Zaten Araf 173 ayetlerden de anlıyoruz ki “atalarımızdan böyle
gördük” deme
> hakkımız da yoktur
>
> Araf(7)/172-174:
> Bir de rabbin Ademoğullarından bellerindeki zürriyetlerini alıp ta
onları
> kendi nefslerine şahit tutarak, "Ben sizin Rabbiniz değil miyim?"
dediği
> vakit "Evet Rabbimizsin, şahidiz" dediler.Bunu kıyamet günü "Bizim
haberimiz
> yoktu" demeyesiniz diye yapmıştık.
> Yahut, "Atalarımızdan böyle gördük, şirke düştük. Biz onlardan
sonra gelen
> nesil idik. Şimdi o batıl yolu tutan atalarımız yüzünden bizi
helak mı
> edeceksin" dememeniz için
> İşte ayetleri böyle ayrıntılı olarak açıklıyoruz, olur ki dönerler.
>
>
> Kelamullah’ı bilme arzusundan bu kadar uzak bir islam toplumunu,
yine
> Kelamullah gereği, Allah’ın doğru yola kılavuzlaması düşünülemez.
> Müslümanların anlaması gereken ama anlamamakta ısrar ettiği gerçek
Kur’an’ı
> bilme ve bunu yaparken Allah’a atfedilen her şeye şüphe ile
bakarak, bunu
> başka ağızlardan, hadis’lerden, sünnet’lerden, imam’lardan değil
Kur’an’dan
> ve bizzat okuyarak/görerek/düşünerek/ aklederek / tartışarak
doğruyu bulma
> gerekliliğidir.
> İman edenlerin, ikinci kez (tahkik ederek) iman etmedikleri ve
sonuç olarak
> hanif’liği keşfetmedikleri sürece, ince bir çizgi ile birbirinden
ayrılmış
> olan!! atagörü müslümanlık ile Kur’an’da bahsedilen Müşrik’likten
> hangisinin tarafında olacakları çok şüphelidir.
> Şüphesiz en doğrusunu Allah bilir
>
> Allahu Teala kullarına inançları, istekleri, emekleri karşılığında
doğru
> yolu gösterir.
> Allah Adl
> Allah Hadii
> Allah Mumin
> Allah Samed
> Allah Mucib
>
> Rabbim İlminizi arttırsın

AMİN!
BU GİÜZEL ÇALIŞMAN İÇİN TEŞEKKÜR EDERİZ.
>
>
>
>
>
>
>
>
>
>
>
>
>
> _________________________________________________________________
> Protect your PC - get McAfee.com VirusScan Online
> http://clinic.mcafee.com/clinic/ibuy/campaign.asp?cid=3963


6186 Nolu Mail
Tarih: 18 2003 Salı - 13:32
Konu: Hanifcandaşların dikkatine!
Selam ve selam sevgideğerliler,

Dr.Siegfried Saga "Kaynağına dönmüştür."
Tully (Thule) ve SiegSaga dokümantasyon ve konfigürasyonlarını Alias
Carl M.Allend'e devretmiştir.

Teknik olarak ilk ve ikinci partilerde toplam 93.3 GB bir emanet
transfer edildiğinden, ZigZag (ve ileride ABD'deki müstakbel
şirketine ait olacak olan demirbaş) bendeki PC'lerin tamamı kapasite
olarak dolmuştur.

Öte yandan ZigZag ile yapılan MESSENGER kanalımızın da % 100'ü
dolduğundan, sanal alemin belleklerini dahi kullanamamaktayız.

Bu bakımdan bazı mesajlar ve fotoğraflar bizim haber grubumuz
aracılığıyla BURADAN iletilmektedir. Yahoo grubumuzun "Photos"
bölümüne çözüm bulana kadar benden başkasının fotoğraf
göndermemesini istirham ediyorum.

Cagadaşıma ve Gönüldaşıma buradan çok teşekkür ediyorum, PİX
sorunumu çözdüler.

Eğer elinde 19 ya da 21 inchlik LCD monitoru olan arkadaşlarımız var
ise, bana bir aydan az olmak üzere ödünç vermelerini rica edeceğim.

Çünkü:

SiegSaga ve ZigZag dokumanları öyle ayrıntılı ki, mutlaka büyük
screen'e ihtiyacım var.

İkincil olarak, gözlerimde aşırı çalışmadan dolayı (Haftada 6 kez 6
saat chat yapmakta ve bilgisayarla ders vermekteyim.) bazı göz
hücrelerimde x ışını yanması tesbit edildi. Bu zorlu bir ay içinde
mutlaka monitordan uzak durmalıyım. (Laptop halen Jana'da ve geri
isteyemem, çünkü USA, Montauk projesini JÜPİTER'e taşıyarak dünyadan
paraliz edilmesini önlemek üzere öncelikle hemen 99 milyon $ ve beş
yıl içinde 599 milyon USD'lik bir yatırım kararı çıkarttı. Laptop'un
mutlaka Jana'da bulunması olmazsa olmaz şartlardan biri. Jupiter
Project'i Jana'dan başkasının durdurması 3 asır boyunca mümkün
değildir. Bu o kadar ciddidir ki, eğer 15 saniye JP yayını
yapılsaydı, buradaki tüm Hanifler HEMEN BİZLERİ en derin nefretle
terk ederdi. Unutmayınız PARANORMAL dünyadayız, bunu asla
unutmayınız.)

Yüklerimiz İNANAMAYACAĞINIZ ölçüde ağır. SPY share olmaması için
bildiğimiz Windows yerine çok özel bir D.A.K (Digitalized Analogue
kombo (combo değil, kombo) sistem-2003 ile çalışıyoruz.
(Unix+linux+Macos) DAK adını verdiğimiz bu sisteme bir yandan da
yerleşik Windows sistemi verilerini adapte ediyoruz. (Bildiğiniz
ÜÇLÜ olarak kendimizi kastediyorum.)

Dolayısıyla tuhafsadığınız bazı metin ve fotoğrafları bizim
kanalımızdan da yayınlamak zorundayım. Birgün bunları zaten
açıklayacağım.

Rabbi Zıdni İlmi.
(Agenda)


6188 Nolu Mail
Tarih: 18 2003 Salı - 16:57
Konu: Re: Sn.AİBERG hakkında ve grubumuza bazı sorular?
slm & slm
candaşlar

ZigZag dergisi Zigzag tarafından dünyada 13 dilde yayınlanmaktadır.
Ancak Türkçe olarak üç sayı çıkan bu dergi, o dönemde nüfuzu çok
büyük olan Mehmet Kutlular tarafından etkilenen (haksız biçimde ve
mahkeme kararı olmaksızın nurcu) bir bakanın keyfi yasaklaması
üzerine engellenmiş ve bir daha da Türkçe yayınlanmasını Borges (KMA)
yasaklamıştı.
Mehmet Kutlular'ı etkileyen neden şuydu:
Saidi Nursi, "Külliyatında" Gelecek olan Mehdi'nin Mevlana Halidi
Bağdadi'nin öğrencilerinden çıkacağını" birkaç kez yazmıştı. Yeni
Asya tayfası, Türkçe Zigzag dergisinin Mevlaha Halidi Bağdadi
üzerine kurulu olmasını ve öğrencilerinin Axel Heiberg, Georg Cantor
gibi batılı bilim adamları olmasını ters bulmuş, Mehdi'nin doğudan
nurcular içinden doğma büyüme bir müslümandan çıkacağını gazetesinde
yazmıştı ve kendine bağlı olan bir bakana şikayet etmiş, bakan
da "Yurt dışında basılan ZigZag dergisinin" türkiye'ye
sokulmasını "Hristiyan misyoner faaliyetidir" gerekçesiyle
yasaklamıştı. Ben bu dergide hiç yazmadım veya Türkiye'de böyle bir
dergi çıkarmadım.

Rusya'da tanrıya dönüş ZigZag mensubu Kanadalı iki bilim kadını
(Sheila Ostrander) tarafından çıkarılmış, Altın Kitap adlı korsan
bir firma tarafından türkçeleştirilmiştir. Bu anlaşılınca sözkonusu
kitabın Türkiye'de yayınlanmasına izin verilmemiştir.

Peter Kolosimo ve Fiziğin Tao'su adlı eserler de "Yazarlarından izin
alınmadan korsan olarak Türkçe yayınlandığından" takibat sonucu
yeniden yayınlanmamıştır. (Fiziğin Tao'su adlı eseri, Kitsan-Alem
Yayıncılığın çalışanlarından Murat Temelli izinsiz türkçeleştirip
haksız kazanç sağlamıştır.)

Bu tür hırslar ve hırsızlıklar sonucu, siz sevgideğer dostumuz ve
elbette BİZ de adını saydığınız dergi ve kitapları okuyamaMAktayız.

:((((((

--- In aiberg@yahoogroups.com, "xtalisman <punkx@m...>" <punkx@m...>
wrote:
> SLM&SLM Sn.AİBERG in daha önceden bir dergi çıkarmışmıydı
sitesinde
> yer alan kaynaklar bölümünde "Zamanda ZİG-ZAG (tekerlekli
> sandalyedeki deha konu başlıklı) yanılmıyorsam bir derginin adı
> vardı,benim öğrenmek istediğim bu dergiyi kendimi çıkarmıştı yada
> katkıdamı bulundu piyasada satılıyormuydu, ayrıca ben özelden bir
> sorumda "Peter Colosimo nun kitapları özelikle Sn.Aiberg in
tavsiye
> ettiği "(timelesess erath) zamansız dünya,vb." "rusyada Tanrı ya
> dönüş" ,"Evrenin gizli sahipleri"vb.(kilit konular içermesi
> bakımından)kitaplarının baskıları bittiği için bulamıyorum bu
> kitaplar baı kitaplarda olduğu gibi yeniden basıldımı yada bulmam
> için bigileri pekiştirmek açısından okumak istiyorum yardımcı
> olursanız sevinicem, saygı&sevgi&dostça kalın, TAHA-114 amin,


6197 Nolu Mail
Tarih: 19 2003 Çarşamba - 16:41
Konu: Re: Hanifcandaşların dikkatine!
selam selam sevgideğer
Hanifcandaşlar+Kayicasi

Sorun aşıldı. Fotoğraflar yeniden ZigZag kanalından sürdürülüyor.

Bu geceki chat'te "Caga"daştan ACD paketiyle ilgili özelden yazışmak
istiyorum.

Heiberg kodlu dokümanlar "Kayıp sanılan" fakat dosyalarda bulduğum
dokümanlardır. Onların açıklamasını ileride yapacağız. (Bunlar
kodlanmış kriptolojik uluslararası Üniversite çalışmalarıdır.
Şimdilik uzun ve gereksiz açıklamalarını bilmemiz gerekmiyor.)

Gözümdeki sorun, aslında şanssızlıklar sonrası ortaya çıktı.
Jana'ya mutlaka gereken Laptop'u devrettikten sonra, önceki evimde
su baskını sonucu klasik bilgisayarım büyük zarar gördü ve tekliyor.
Bu bakımdan o bilgisayara güvenemiyorum.

Haftada sadece 6 gece chat yapmaktayım (Takriben 30 saat, fakat bazı
chatler ppaltalk ve görüntülü olduğundan beni yormasa da,
bilgisayarı yoruyor.) Gündüzleri ise ayrıca bilgisayar karşısında
uzun saatler çalışıyorum.
Tüm bunların sonucunda, gözlerimde (Kataraktlı insanların ortalığı
beyaz görmesi benzeri) bir görme bozukluğu çıktı. Tahlillerde, göz
hücrelerimin bazılarının monitorun yaydığı sürekli X ışınlarından
yandığı (Güneşe bakmak gibi olmuş) bulgulandı. Bu bakımdan X ışını
yaymayan sıvı kristal ekranı GEÇİCİ olarak istedim.
Büyük ekran istememin nedeni de dokümanların boyutları açısından ve
pencerelerin karmaşası açısından 1280 x 1024 çözünürlüğe küçültmem
gerekliliğiydi. Gözlerim için polaroid siyah güneş gözlüğü takarak
yazıyorum, ama bu beni bir aydır rahatsız ediyor. Gece karanlıkta
güneş gözlüğü takmak gibi sevimsiz bir duygu...

Jüpiter Projesi için, doğrudan 5 milyar dollar tahsis edildiğini
şimdi öğrendim. (599 million USD değil, 5 milliard usd) Demek ki
işimiz daha da zorlaşıyor, çünkü buna Zero-n çok önem vermiş
olduğunu belli ediyor. :(((

Unix+linux+Macos tripod DAK sistemi "Kendi unic-messenger servisiyle
çalışmakta olduğundan SPY olarak buna girilmesi mümkün değildir. Onu
ZZ'den başkası asla okuyamamakta ve denetleyememektedir.
Gönülleriniz rahat olsun!

Bunlar bana e-maillerde en çok sorulan sorulardı. Ben de
yanıtladım :))

Rabbi Zıdni İlmi.

--- In aiberg@yahoogroups.com, "kayicasi <kayicasi@y...>"
<kayicasi@y...> wrote:
>
>
> Slm & Slm
>
> grubumuzun photos bolumune astigim tariq ile ilgili bolumdeki tum
> resimleri sildim.
>
> Diger dostlerimizinda astiklari resimleri silmesini
> oneririm
ica ederim...
>
> Sorun asildiktan sonra tekrar asariz...
>
> kayicasi
>
>
>
>
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg <zigzagaiberg@y...>"
> <zigzagaiberg@y...> wrote:
> > Selam ve selam sevgideğerliler,
> >
> > Dr.Siegfried Saga "Kaynağına dönmüştür."
> > Tully (Thule) ve SiegSaga dokümantasyon ve konfigürasyonlarını
> Alias
> > Carl M.Allend'e devretmiştir.
> >
> > Teknik olarak ilk ve ikinci partilerde toplam 93.3 GB bir emanet
> > transfer edildiğinden, ZigZag (ve ileride ABD'deki müstakbel
> > şirketine ait olacak olan demirbaş) bendeki PC'lerin tamamı
> kapasite
> > olarak dolmuştur.
> >
> > Öte yandan ZigZag ile yapılan MESSENGER kanalımızın da % 100'ü
> > dolduğundan, sanal alemin belleklerini dahi kullanamamaktayız.
> >
> > Bu bakımdan bazı mesajlar ve fotoğraflar bizim haber grubumuz
> > aracılığıyla BURADAN iletilmektedir. Yahoo grubumuzun "Photos"
> > bölümüne çözüm bulana kadar benden başkasının fotoğraf
> > göndermemesini istirham ediyorum.
> >
> > Cagadaşıma ve Gönüldaşıma buradan çok teşekkür ediyorum, PİX
> > sorunumu çözdüler.
> >
> > Eğer elinde 19 ya da 21 inchlik LCD monitoru olan arkadaşlarımız
> var
> > ise, bana bir aydan az olmak üzere ödünç vermelerini rica
edeceğim.
> >
> > Çünkü:
> >
> > SiegSaga ve ZigZag dokumanları öyle ayrıntılı ki, mutlaka büyük
> > screen'e ihtiyacım var.
> >
> > İkincil olarak, gözlerimde aşırı çalışmadan dolayı (Haftada 6
kez 6
> > saat chat yapmakta ve bilgisayarla ders vermekteyim.) bazı göz
> > hücrelerimde x ışını yanması tesbit edildi. Bu zorlu bir ay
içinde
> > mutlaka monitordan uzak durmalıyım. (Laptop halen Jana'da ve
geri
> > isteyemem, çünkü USA, Montauk projesini JÜPİTER'e taşıyarak
> dünyadan
> > paraliz edilmesini önlemek üzere öncelikle hemen 99 milyon $ ve
beş
> > yıl içinde 599 milyon USD'lik bir yatırım kararı çıkarttı.
> Laptop'un
> > mutlaka Jana'da bulunması olmazsa olmaz şartlardan biri. Jupiter
> > Project'i Jana'dan başkasının durdurması 3 asır boyunca mümkün
> > değildir. Bu o kadar ciddidir ki, eğer 15 saniye JP yayını
> > yapılsaydı, buradaki tüm Hanifler HEMEN BİZLERİ en derin
nefretle
> > terk ederdi. Unutmayınız PARANORMAL dünyadayız, bunu asla
> > unutmayınız.)
> >
> > Yüklerimiz İNANAMAYACAĞINIZ ölçüde ağır. SPY share olmaması için
> > bildiğimiz Windows yerine çok özel bir D.A.K (Digitalized
Analogue
> > kombo (combo değil, kombo) sistem-2003 ile çalışıyoruz.
> > (Unix+linux+Macos) DAK adını verdiğimiz bu sisteme bir yandan da
> > yerleşik Windows sistemi verilerini adapte ediyoruz. (Bildiğiniz
> > ÜÇLÜ olarak kendimizi kastediyorum.)
> >
> > Dolayısıyla tuhafsadığınız bazı metin ve fotoğrafları bizim
> > kanalımızdan da yayınlamak zorundayım. Birgün bunları zaten
> > açıklayacağım.
> >
> > Rabbi Zıdni İlmi.
> > (Agenda)


6198 Nolu Mail
Tarih: 19 2003 Çarşamba - 18:34
Konu: Re: Sagalar Gerçeği
selam sevgideğerler
Selam Hanifcandaşlar

Candostum Akik,

Germen sagaları dünya tarihinde oldukça yeni sayılırsa da, aslında
TUFAN öncesine dayanan köklü bir geçmişin uzantısıdır, kalıntısıdır.

Eğer Tevrat ve yan kitaplarını inceleme olanağınız olduysa
özellikle "Nuh Tufanı" ile ilgili bölümde şu ipuçları senin
araştırmacı güzel ruhunu okşayacaktır.

1. Noah (Nuh) HİÇBİR İNSAN BENZERLİĞİNDE DEĞİLDİ. (YYy geni)
Ne oğullarından biri Nuh'a benziyordu ne de Magami kavminden biri
Nuh'un görünüşüne benzemiyordu. O sadece Enuh (İdris)
benzerliğindeydi. (Ayrıca piyasada bulunan Hz. İdris'in kitabı
çalışmasında da bu destekleri bulacaksınız.)

2. Tufan öncesi hayvanlardan seçilmiş birer çift ve Nuh'a itaat eden
Magami Kavmi ve ............. Kuzeyden de TUZ RENKLİ SAÇLARI VE
SEDEF renkli tenli bir çift insanı gemisine aldı. Onlar da hiç bir
ırk benzerliğinde değillerdi. Gözleri deniz mavisiydi..... Onlar
deniz araçlarını yapan ve yüzdüren tek ırk idi. Kendilerine Garman
derlerdi.... Onların dini de Vedd ve Suvağa tanrılardı. Onlar (o
çift) putlarını terk etmişlerdi. Ülkelerine velah kendilerine
velah'lı derlerdi.

Bu ifadelerden anlaşılıyor ki,(Sıcak iklimde BUZ bilmeyen fakat TUZ
diyerek onların kuzeyli Albino ırkından bir mü'min çift olduğunu,
bunların dünyada, NUH'un gemisi (ki planı Gökseldir) dışında yegane
denizci kültürüne ve KAPTANLIK bilgisine sahip olduğunu ve KUZEYDE
yaşadıklarını anlıyoruz. Mavi göz'ün o güne kadar görülmediği de
vurgulanmış. Oysa Nuh öncesi ırklar pek çeşitli ve mutant idiler (üç
kollu, 8 parmaklı vb.) Mutlaka açık renk gözlü türler de olmalıdır.
Onlar ülkelerine Velah (Walhalla mı? emin değilim) kendilerine
garman (Ğılman mı???) diyorlarmış. Vedda ve suvağa dini (Vidd,Suva
acaba Edda Saga mı?????)putlarına tapıyorlarmış ama sonradan NUH'a
bir şekilde uymuşlar ve tanımadan iman etmişler. Hatta kaptanlık
yapmak üzere, tıpkı birer çift hayvanın gemiye binmesi gibi- bir
inisiyatif ile Nuh'un müminlerine katılmışlar. (Diyebiliriz.)

Tufan sonrası bu ırkın çoğalarak yeniden Jedi (Cudi/Cedd ATA
dağından) KUZEYE tufan suları içdenizinin çekilmesini izleyerek
ALTAY-Tanrı dağları doruklarını atlama taşı "Adacıklar" olarak
kullanıp gittiklerini de öğreniyoruz.

Daha sonra aynı yoldan kuzeye öteki ırklar yeni göçler tertipleyerek
bunları hegemonyası altında köle diye çalıştırmayı düşünürler. Belki
de Ergenekon diyebileceğimiz bir tutsaklık döneminden sonra bu ırk
kuzeyden batıya ve doğuya iki kola ayrılır. (Germenistik
davranışlarda bu çatallaşma hep vardır. Örneğin yakın tarihte gotlar
ostrogot ve vizigot olarak ikiye ayrılmışlardır. Ondan önce Germen
ve Teuton ikili ayrımı var. Teutonlar (Tört ongur=4üncü oğullar)
baskın dominant olmadığından Kuzeybatıdan silinirler ve yerlerini
germenler ve Teutonca'nın yerini alan Ari dil (Şimdiki germen
dilleri) baskın olur. Teuton'lar ise Ural bölgesinde saf ırk olarak
kalırlar (Şimdiki Ural finleri bunların/teutonların tek
kalıntısıdır.)
Öte yandan NUH SONRASI İLK kuzeye giden ırkların finliler +
Türkler'den ibaret URALTAY (ural-Altay) ırkı olduğunu biliyoruz.
Daha sonra bu ırk aynı göç yollarından gelen ve Arice konuşan yeni
göç dalgasıyla buluşur. Bunlar aslında Teutonların ana ırkıdır.
Fakat resesif olduklarından bu dalgadan çoğu FİNLİ, etkilenip
melezleşme yoluyla da SLAV diyalektini konuşan bir birlik
oluştururlar. Bundan etkilenmeyenler ise (Şimdiki Finland
Suomi/Eston=Estöton) bataklıklara (Balçık/Baltik) kaçarlar (Su, göl
adamı=Suomi şimdiki Finlandiya'nın özgün ismi) kendilerini
korurken, Altay'daki sarışın ikinci dal ise bir kısmı KAFKASYA'ya
kaçarak (Kuman'ları ve Saka'ları/İskit anımsayınız) sarışınlıklarını
korurlar ama daha sonraki transkafkasya akınlar yüzünden ve resesif
özelliklerinden dolayı dillerini koruyamazlar. Dillerini koruyan ırk
Altay doğusuna kaçarlar ve finlilerle TIPATIP aynıdırlar. Ne var ki,
zamanla YAMM(Kenan, Nuh'un boğulan oğlunun, karısı ve çocukları)
ırkı yani mongollar ya da çok heceli konuşan çinliler ile bir
karışım olur ve dominant olan mongolizm sonucu Moğol ırkı (Tunguz
vb.) olarak ortaya çıkarlar.

Turan ırkının resesif oluşu tarihte büyük sorun olmuştur.
Orijinallerini kaybetmişlerdir. (Finliler dışında) Kaldı ki
finlilerin de ne kadar asimile olduğunu diğer örneklerinden
anlayabiliriz. Türk ırkı bundan da şanssızdır. Hatta yakın zamanda
Macarlar (Üç finli kabile 7 türk kabile) matematiksel olarak
türkleşeceğine MACARlaşmıştır. Tamamı Balkar (Bulgar/Altınordu)
ırkından olan Bulgarların aralarındaki çok az sayıdaki SLAVLARA
asimile olduğunu görüyoruz. Bugünkü bulgarlar içinde slav kanı,
aslında bir havuza damlatılmış mavi mürekkep kadar bile yok. Ama
Slavlaşmışlardır. (Kan testleri ya da genetik haritaları tamamen
TÜRK kanıdır.) Pekala Turanlılara ne oldu?
Onlar da maalesef şu bizim eskiden nefretle tanıdığımız RUSLAR başta
kalan tüm slavlar olarak slavca konuşuyorlar...
:((((
Onlar içinden kendini korumuş Turanlılar da vardı: Hungar(ongurlar)
ırkı. Hunlular... Doğudakiler mongollaşırken, batıdakiler
kendilerini korudular. (Attila dönemine kadar) Hunluların ALTAY
bölümünden ise sonradan Köktürk adını almış yeni bir millet ortaya
çıkıyor. (Asıl adları ONGUS=Oğullar,oğuzlar... Ongur da Fince OĞUL
demek zaten)Bu millet de üçe bölünüyor. Doğu Göktürkleri fizyolojik
olarak Çin-mongol ırkına asimile olurken, batı göktürkler de
Kuman+Kıpçak adını alıyorlar. Kimi yerde oğuzca, kimi yerde kıpçakça
ana dil oluyor. Örneğin: Kayı boyu Oğuzca konuşurken hemen yanındaki
Karesi beyliği Kıpçakça konuşuyordu. İzmir'deki Çaka beyliğinin de
Kumanca konuştuğunu biliyoruz. (Onlara eğemen olan Anadolu
Selçukluları ise Oğuzca konuşuyorlardı)

Finlilerin de böyle bir ayrımı var:

a)RUN'LAR: Run, Runlan'lar ingilizcedeki ROOT gibi kök demek, bu
kelimeden türeyen Skandinav alfabesini ve latince ekiyle RUNİK
deyimini anımsayınız. Bu alfabenin diğer versiyonu taaaaa Göktürk
alfabesidir.)

b)RUS'lar: Rus: Aslı Ruslan(ki halen bu ismi çocuklarına verirler)
Ruslan UYOU, İKİNCİL demek. Ya da köle demek (Skandinav:Kölelelerin
kurtuluş ülkesi demek, Slave/Almanca Sklawe köle demek)

Tam 43 ÇUD (Ruslan ve Runlan kabilelerinin ortak adı) kabileleri ,
köleliğin rövanşı olmak üzere sadece 6 (şimdi slav dediğimiz)
kabileyi eline geçirir.
Sonuç ise dramatik: Tümü resesif olduklarından, 43/6 oranında
tersine SLAVCAYA yenilirler İKEN TURAN IRKI olarak fiziklerini
korurlar...
Acıdır ama, Ruslar TURAN (URALTAY) ırkıdır, sadece Bulgarlar gibi (
Kuzeyden Macar ovasına inen üç Fin kabilesi, 7 türk kabilesini
asimile etmiştir örneği gibi) gibi dillerini yitirmişlerdir.
Bugün İvan ve Nataşa maalesef TURAN ırkının ta kendisidir.
Benim kökenim Norsemann/Norsk da TURANLIDIR, ama teutonca yerine
Germence konuşmaktayız.

Her nedense ARİ dilleri içine girdikleri tüm dilleri asimile etmiş
ve kendi önplana çıkmıştır. Sadece BİR TEK KUŞAK sonra Kurtbars
(Kurt+pars) HAN, adını KUBRATZ (Slavca) olarak değiştirmiştir.
Selçuklu Farsça'ya asimile olmuş, ama durumu Karahanlı kurtarmış ve
türkmenler Farsça değil Türkçe'yi korumuşlardır.
Resulullah'ı rüyasında görerek müslüman olan ve Abdülkerim adını
alan Saltuk Buğra Han eğer emir olunduğu gibi TÜRKÇE anadil yerine
ARAPÇA'yı kabul etseydi, bugün ve ŞİMDİ BİZLER A R A P Ç A
konuşacaktık. Türkçe ise Yenisey, Selenga, Orkhun dolaylarında birer
kitabe olarak kalacaktı.
Karahanlı'nın gözden kaçan önemi şu:
Karahanlı'lar BUGÜN MÜSLÜMAN OLAN TÜM TÜRKLERİN (Kazar, Kırgız,
Özbek, Sincan-Türkeli vb.) T A M A M I N I N TÜRKÇE'Yİ ANA DİL
OLARAK korumasına ve konuşmasına etken olan TAMPONUN ta kendisidir.
O rüya doğru ise, RESULULLAH TÜRKÇEYİ korumuştur. ((Selçuklu
Keykubat ve Keyhüsrevleri gibi Farsça'ya asimile olmamıştır.)
Elbette YESEVİ'nin erenlerinin TÜRKÇE konuşmaları EMRİNİ de hiç
unutmayalım.

Edda sagaları aslında Fin sağalarının devamıdır. Daha sonra iyice
germenleşerek (Germanistic characteristic) ta Trubadur'lara,
Yuvarlak Masa şövalyelerine kadar uzayagelmişlerdir.

Bunları yazmamın nedeni, efsanelere/myth'lere hem TÜMDEN GELİMLİ
hem de TÜMEVARIMLI bakılmalı
ve de
KUR'AN'IN TÜM BİLGİLERİ İÇİNDE SAKLADIĞINI UNUTMAMALIYIZ
hatırlatmasıydı.

Atlantis>>>Nuh Tufanı olunca tüm batık kıtalar da bunun
söylenceleridir gibi...

Son olarak tufan nasıl oluştu?

Jüpiter'in Yafes (Nuh'un oğlunun adı/Japeth olarak geçer) bölgesinde
bir anafor biçiminde göz vardır. Matematiksel büyüklük ve kimyasal
yapı (Velikovski bunu kanıtlar) olarak tıpatıp AYNI olan VENÜS
gezegeni, bir denge-novası olarak Jüpiter'den kopar ve Jüpiter'in
dönme yönüne göre "Dış gezegenlere" doğru değil, iç gezegenlere
doğru fırlar. (Tietz- Baade sayısına göre Merkür ile Dünya arasına
oturmak zorundadır.) Jüpiter ile Mars arasındaki bir gezegeni
(Astreoid kuşağı) parçalar ve Mars'da izler bırakır (Kanallar) ve
dünya'ya yönelir.

O sırada NUH'a bilinen emir gelir.
Bir gemi yap!
Bu yakın geçiş sırasındaki kozmik catışmalar ve gelgitler sonucu,
tüm dürnyada denizler yükselir, Himalaya'ların dorukları bile ADA
mensebesinde kalır. "Gökyüzü suyunu tut, yeryüzü suyunu yut" emri
gelene kadar, tüm dünya bir okyanus gezegeni olur.
Ve en önemlisi, Dünyanın DİMDİK (90 açı derecesi) olan ekseni 23
derece kadar eğilir (Mevsimler oluşması)

Bunu nereden biliyoruz?
Çünkü VENÜS t e r s i n e dönen tek gezegen. (Güneş sistemi düzlemi
ve plakasında tüm gezegenler aynı yönde dönerler-Venüs dışında-)

Venüs çapı VERİ olduğunda, Jüpiter'in kendi çevresinde dönme
hızımızı bildiğimizde ve NOVA'nın sürecini astronomik olarak
hesapladığımızda, Venüs'ün şimdiki yerine oturması demek,
impulsmoment cinsinden, dünyanın aksından 1/16 oranında (360
derecenin 16 kesiri>>>yaklaşık>>>>22,5 yerine 23 derece) eğim
gösteriyor. Küçük fazlalık ise dünyanın kutuplardan basık olması
nedeniyle oluşmak zorunda. (Velikowski'nin çarpışan dünyalar adlı
kitabında/Collision in the world) bu sırlar var.
İmmanuel Velikowski karşı bağ(lantın)ın yani Zero-N'in bir zaman
gezmenidir.

Dolayısıyla KUTUPLAR yer değiştirdi ve senin de güzel yazında
yazdığın gibi bir çok yerde iklim değişti. Bugün Antarktika'da eski
dev adamların ve bazı dinozorların kalıntıları (ki özkızım bunun
tanığıdır) var.
Ve Bugün Yakut ülkesi TROPİK bir Mammut cennetiydi. Sibirya tropik
idi. Çad gölü ise BUGÜNKÜ antarktika'nın yerindeydi.

Madagaskar ve bunun parçası olan Dekkan yarımadasıyla Güney Amerika
tamamen Afrikayla bitişikti...
Tufan evrensel çapta olmuş ve SEÇİLMİŞ (Yapay seleksiyon) canlılara
bir ilahi transatlantik ile ırkın devamını sağlamıştır.

Rabbi Zıdni İlmi.
(Agenda)

PS. Mutmain olmadığın ya da benim fantazi yaptığım sandığın
bölümleri işaretleyip bana yazabilirsin.

--- In aiberg@yahoogroups.com, "alisarsu <alisarsu@y...>"
<alisarsu@y...> wrote:
> Slm & Slm Millet-i İbrahim ortak istifade edelim diye
> yazıyorum......
Vikinglerin
> akıl almaz deniz seferlerinin ve SAGALAR ile yüceltilen
> kahramanlıkların tarihi gerçekler olup olmadığı çoğu zaman şüphe
> konusu olmaktadır. Oysa bu anlatıların gerçekliği modern bilim
> sayesinde, özelliklede klimatoloji bilimi sayesinde beklenmedik
> biçimde kanıtlanmıştır. 1966 da ABD'li bilim adamları GRÖNLAND'da
> Camp Century'de 12 cm. çapında ve 1390 m uzunluğunda bir buzul
> takkesi keşfetti. Buzulun içerisinde günümüze kadar 1100 yıllık
bir
> buz kütlesi birikmiştir. İklim değişmeleri, buzulların içerdiği
> buzların içinde bulunan oksijenin O 18 izotopunun miktarıyla
> saptanabilir. Bu kütlenin içinde O 18 izotopu olarak biriken
> fosilleşmiş yağmurlar ve karlar miktar olarak ne kadar fazla
> bulunursa o dönemlerde yaşayan hava sıcaklığının o kadar yüksek
> olduğu anlaşılır. Keşfedilen buzul takkesinde 500 yıl kadar süren
> bir sıcaklık döneminin izleri görülmektedir. Bu dönem 7 yy. dan 11
> yy. a kadar sürmektedir. Demek ki, kuzey insanları o dönemde
> denizlerde, bu günküne oranla daha az miktardaki buzlardan, buz
> dağlarından, bankizlerden fazla zarar görmeksizin
dolaşabilmişlerdir.
> İzlanda'nın 9. yy. da gröndland'ın ise 10. yy. da keşfedilip
buralara
> yerleşilmesi böylelikle mümkün olmuştur. Norveçli kaşif, Kızıl
Erik
> ile1000 yılına doğru Amerika kıtasını keşfeden oğlu Leif 'in
> yaptıkları keşif gezileri bunları
>
kanıtlamaktadır.
> Rabbi Zıdni Ilmi (Akik)


6215 Nolu Mail
Tarih: 21 2003 Cuma - 13:24
Konu: Re: -=ŞEYTAN RUHUMUZU ÇALIYOR=-
selam-selam sevgideğerli
milord + hanifcandaşlar!

Sarsıntın çok sarsıcıydı. :))))

> ŞEYTAN RUHUMUZ ÇALIYOR/MU

> Aşkınızla güzel bir gün geçirmenin karşılığında,

AŞK: 24 saat süreğen RUH'un ihtiyacı olan NEDEN (RAHMAN)
SEX: 6 rekat namaz kadar süren Aşk nedeninin SONUCU (RAHİM)
ALLAH (nötr) =Rahman(Erkek) + Rahim(dişi)

AŞK ve SEX toplamı =ALLAH nötrü.

Aşk+sex=RAHİM (Berzah alemine, Rahim ağzına) giden kestirme yol.
Effort verir oradan (benim evladım dediğiniz) yeni bir ruh alırsınız.

AŞKSIZ SEX OLMAZ/OLMAMALI...
GÜNÜBİRLİK TANIMADIKLARINIZ AŞK DEĞİLDİR, SEXTİR.
ÇÜNKÜ SEN GİBİ BİR SÜRÜ SEN+LER "Maşuk"a erişmiştir ve ilişkinin
adını Zina koymuştur-Zina ise Nefsin ve NÖTR(Cinsiyetsiz ve/veya
biseksüel olan) ŞEYTAN'IN ihtirasıdır.
Şeytan (Nötrino) CİNSİYETSİZDİR hem erkek hem dişi olarak
aktif+pasiftir. NEFS'i eklerseniz denklem bu hale gelir ve siz düşen
melek olursunuz. (Fallen Angel) HEP ÜREMEK ister. Bir yanı melektir
Multycopy gibi, ama astarı şeytandır (Üremesini kendine tıpatıp
benzeyen İBLİS=Şeyyatin çoğaltarak ve Ademoğlu'nun başına sararak
gerçekleştirmek eğilimindedir.

MELEKLER ise NEFS'sizdir-rableri gibi-
GERÇEKTEN CİNSİYETLERİ YOKTUR. ÜREME içgüdüleri yoktur ve hep TEKLİK
de kalmak isterler. Tıpkı birbirimize bağlandığımız programlar
(Mesela Windows) gibi BİR TEK'in çoğalmışlarıdır, üremişleri değil...
Şeytan ise ÜREMEK ister... O ASILNDA CİNDİR.
Cinler elektrik yüklü enerjidir. Şeytan ise bunun YÜKSÜZÜ'dür.
Eğilimi ÜREMEK biçimindedir. Şeytan BİSEKSÜELDİR. Melek bu tarifi
BİLMEZ BİLE...HATTA ŞU YAZDIĞIMDAN HİÇBİRŞEY ANLAMAZ BİLE...
Tıpkı PC'lerimiz gibi...
Üremeleri de yoktur meleklerin, bilgisayarlar gibi çoğalırlar sadece-
TEK MERKEZE/ALLAH'A BAĞLI OLARAK-
Melekler arada bir sorarlar: "Yeryüzünde yeni bir fesat mı
yaratıyorsun?"
Bunu diyalog pencerelerimiz de soruyor. Mesela: "Şu öğeleri silmek
istediğinizden emin misiniz?" ya da "EXE için izin veriyor musunuz?"
diye...
Şeytan böyle değildir: Kendini PC operatörü gibi görür, o yedek
tanrıdır sanki...
İnsan ise biraz melek biraz cindir (İnsandan cinler çıkması enerji
madde dönüşümü ve yarı ömür denen bir kısmımızın madde diğer
kısmımızın ise enerji olarak ŞEYTANLAŞMASI anlamındadır, HANNAS
budur.)
Daha açık bir deyimle, ALLAH'ımız,
ŞEYTAN'IN yeryüzünde "Bazı insanlar" görünümünde tecelli etmesine
izin vermiştir. O insanların bedeninin yarısı BURADA kalır, diğer
yarısı ise -yarıömür süreci gereği-efendisi ŞEYTAN'a ait olur ve
ŞEYTAN çok etkin biçimde bu KENDİNE ait yarıyı kullanarak, öteki
MADDE(Toprak) olan yarı-bedeni eline geçirir. (Rahmani olmayan
majisyenler, örneğin Musa'nın Asa'sına karşı çıkan firavunun
büyücüleri bunlardır. Ama son NEFES daima rahmet kapısıdır. NEFES
>>>NEFS'tir. Nefsin SON KARARI'dır.)
--------------------------------------

eğer aşık değil ve sevdiğiniz birisi yok ise gerçek aşkı
yaşayabilmek için, AIDS’e çare bulan bir bilim insanı olabilmek
için, ölüm döşeğinde çırpınan sevgili yavrunuzu hayata döndürebilmek
için,büyük bir bankanın sahibi olabilmek için, nefeslerini tutmuş
beyaz perdede hayranlıkla sizi izleyen milyarlarca insanın hayran
olacağı ünlü bir sinema yıldızı olabilmek için, tüm dünyayı ele
geçirebilecek güçte bir ordunun başkomutanı olabilmek için, ruhunuzu
şeytana satar mıydınız?

-------------------------------------
Nefis bir sorgulama :)))) Kutlarım seni candaş!
Rabb'im "Benim gibi ürkünç ve nefretlik bir yere kim gelmek ister
ki ?" sorusuna karşılık Allah şöyle buyurur: "Ey cehennem,
insanların ve cinlerin ezici çoğunluğu SENİ satın almak için
yarışacaklar...." yanıtı verir, "Ey cehennem doldun mu? diye sorar,
cehennem "Daha var mı?" diye hayretle sorar...
------------------------------------------------

>>>>Neyin karşılığında cehennemde yanmaya razı olurdunuz?..
Ruhunuzun bir bedeli yok mu? Ruhunuzu hiçbir bedel karşılığında
satılmayacak kadar değerli buluyor musunuz?
------------------------------------------------

Rabbim Şeytan'a(Enerjiye) gel SECDE et! (Adem=Madde ve madde
enerjinin çok yoğuşmasıdır.) der.
O etmez. Allah üsteler de üsteler...
"Cehennem'den kurtarırım seni"
Şeytan "Hayır ben EBEDİ CEHENNEMDE KALMAK İSTİYORUM yeter ki, ŞU
ADEM ve zürriyetinden BANA İNTİKAM fırsatı ver.
Meleklern İblis'i kendilerinden sanmakta olduğundan Allah'a habire
yalvarmakta ve kurtarmaya çalışmaktadırlar...
Rabbim her duayı kabul edici olduğundan (EL MUCİB)
Rabbim yine ŞEYTAN'A üsteler ve her seferkinde aynı yanıt: "Cennet
senin olsun, bana izin ver, Ademoğullarını GİDECEĞİM CEHENNEME
GÖTÜREYİM, CENNET DEĞİL İNTİKAM İSTİYORUM. AFFINI DEĞİL İNTİKAM
İSTİYORUM."
Ve gerekli vize verilir...
ŞEYTAN bunu SOMUT olarak yüzyüze RABBİ ile yaptıysa, bizim SOYUT
olarak görmediğimiz Rabbimiz'e karşı neler yapabileceğimizi siz
düşünün...
--------------------------------------------------------------

> Dr. Faust, şeytanla yaptığı pazarlıkta, “Şimdi zaman dursun”
diyecek kadar mutlu olmuş ve “zaman dursun” dediği an ruhunu şeytana
satmıştı. Siz, nasıl bir anda “zaman dursun” demek isterdiniz?
Yaşamınızın filmini hangi karede durdurmak isterdiniz? Geçmişinizde
böyle bir ‘an’ var mı?

---------------------------------------------------------------
Olmaz olur mu? Nice benim böyle anlarım oldu. Anılarım da...
Hatta ayrıcalıklı görevlilerin de (Tarık olup semaya çıkıp, sonra
aleme imparator olup, sonra da Kehf kapısından DAHA aşağıdaki DABBET
arzına, mezara inip de Ölmeden ölenlere ŞEYTAN en büyük değeri
biçer. Çünkü Şeytan'ı vuracak TEK SİLAHTIR o!
Cehennem bile vurmaz, yaşatır şeytanı. Ama bazı kategorideki kullar
şeytan'ı yerle bir eder.)

------------------------------------------------------------------
>
> Ruhunuzu satmak için şeytanla pazarlık eder miydiniz? Acaba şeytan
sizin ruhunuzu satın alacak kadar değerli bulur muydu?
-------------------------------------------------------------------
BEN ETTİM! Tüm dünya Hanif olsun, ben şeytana feda olayım dedim...
YANLIŞTI: Çünkü "Allah dilediğine HİDAYET eder, kimsenin günahı
ötekine yüklenemez. Kimse Allah'dan böyle bir şey isteyemez. Nuh
oğlu YAMM'ı Tufandan kurtaramadı, Resulullah babası Abdül Lat'ı
(Abdullah sanıyorsunuz) kurtaramadı. Ben kimim ki? Bu dua yanlış
formattaydı.

Hemen tevbe ettim ve Mephisto'ya Lucifer'e Number 1 düşman oldum,
-------------------------------------------------------
>
> Ülkemizi bağımsız, güçlü kılabilmek; vatandaşlarımızı tok, umutlu,
mutlu ve huzurlu kılabilmek için satar mıydınız ruhunuzu?
>
> Seviştiğiniz anın sonsuza değin uzayabilmesi için ruhunuzu şeytana
satar mıydınız?
>
> Goethe’nin yarattığı Dr. Faust’u “şimdi zaman dursun” diyecek
kadar mutlu olamamıştı ama, şeytan yine de onu kandırıp ruhunu satın
almayı başarmıştı. En mutlu olduğunuz ‘anda’ bile, “Belki gelecekte
daha mutlu olabilme şansını yakalarım” düşüncesiyle zamanın boşu
boşuna akıp gitmesine razı olur musunuz?
--------------------------------------------------------------
Bunların yanıtları bizim SINAV/imtihan SONUCUMUZDA belli olur.
Ülkemizi bağımsız kılmak BENİM İŞİM DEĞİL dersiniz o zaman,
Çünkü Allah'ımız açık ÇEK vermiştir: "Bir millet kendini düzeltmezse
yemin ederim ki biz de onu asla düzeltmeyiz, tersine helak ederiz."

Birey ELİNDEN GELENİ yapar. Ama Allah o milleti düzeltmek için
ortalamaya bakar.

Birbuçuk milyar müslüman CUMA gününü TATİL yapıyorsa, onlar Allah
indinde KUR'AN DÜŞMANI ve Helak olunacak bir millettir.
Dünyada Cuma'nın ASLİ İŞGÜNÜ OLDUĞUNU BİLEN, sadece buradaki(104)
300 küsur kişi Resulullah sahabesi (110) ve Batılı gizli müslüman
(114) olmak üzere BİN KİŞİ BİLE DEĞİL!
Allah'ımız bu bin kişi için birbuçuk milyar MÜSLÜMAN'ın yanlışını
DÜZELTMEZ, o bin kişinin yüzüsuyu hürmetine ERTELER (Adler/Mighty
bunun için 300 yıl ertelendi) Ya da öne getirir.(Millenium Miladımız
53 yıl öne getirilmiştir.)

Kendimden örnek vereyim: Üç yıl boyunca hemen hergün olmak üzere ve
yarım gün vermek şartıyla 40 delikanlıyı ve 25 kadar gençkızı
sürekli evime aldım, onlar yüzünden para kazanamaz duruma düşmeme
rağmen, ELİMDEN GELENİ yapayım. istedim.
SONUÇ fiyasko: Sadece iki buçuk erkek ve üç kızcağız ve de bunların
dışında kalan bir görme özürlü HANİF oldu. Üç yılda 6,5 hanif...
Diğerleri? Kimi üç vakit namaz yerine yeniden Hadislerle kılınan o
Maun namazlara döndü, bana düşman oldu, normalüstü diye yazdığım
herşeye "Palavra" dedi. Hatta "Asıl siz bizi kandırdınız, diyerek
geldikleri NUR cemaatine geri döndüler.
Diğerleri (ki yüzyüze ve geceli-gündüzlü mutmain etmek uğruna tüm
Kur'an'ı tek tek ayet ile okumama rağmen (Yani hepinizin can attığı
bu inanılmaz ayrıcalığa rağmen) 6,5 hanif ile yetindim. Düşünün üç
tane 365 gün ve her gün 12 saat, hem de DABBET ile YÜZYÜZE...
Sonra JANA aramıza düşüverdi. "DERHAL BU İŞİ BIRAK" dedi.
"NEDEN?" dedim,
"ONLARDAN SANA NE"dedi?
Jana'ya ÇOK BENCİLSİN, dedim.
Hemen önüme "ONLARDAN SANA NE?"diyen ayetleri dayadı."KENDİNİ
PARAMPARÇA ETME!"
Bunu ALLAH'ımız Resullerine defalarca söylüyordu. Hatta Abese
suresindeki gibi Resulünü "O İŞE YARAMAZ EBU SÜFYAN'DAN SANA NE!"
biçiminde
Gençlerin tamamını (Kuru'nun yanında YAŞ da yanarmış misali) KAPI
DIŞARI ETTİM. Eder etmez, Üniversitedeki işime döndüm ve para
kazanmaya başladım, sefaletten kurtulduk! (Kendime sigara
alamıyordum ve de sizinle chatleşmek için telefon faturamı
ödüyemiyordum.)
Diğerlerini de sayarsanız yüzlerce kişi arasından sadece 6,5 kişi...
Buna ÖLÜ YATIRIM DERLER!
Kendimi parçalamak derler.
YA SEVİŞTİĞİMİZ ANIN SONSUZA UZAMASI>>>>CENNET BUNUN TA KENDİSİDİR.
Neden dünyadaki kısıtlı ÖMRÜ ebedi Cennetteki KESİNTİSİZLİĞE
(ÖLÜMSÜZ HAYAT'A) değiştireyim? BİLİNÇ HERŞEYİN BAŞIDIR. AKIL İSE BU
BAŞIN TACIDIR.
-------------------------------------------------------

>
> Goethe, şeytan mı, yoksa Dr. Faust mu olmak istemişti?
>
> Peki, herkesin ruhunu satın alabilecek güçte olmanın karşılığında
satar mıydınız ruhunuzu?

---------------------------------------------------------

Wolfgang Göthe YERİNİ bir türlü bulamadı. Hem MASON oldu,
HEM diplomasına BAĞDADİ "Besmele " yazdı kendi eliyle...
Bu ikilemde Dr. Faust(Cehennem) oldu.
Yani ruhunu ŞEYTAN'a satmaya kalkıştığı için bizzatihi şeydan
değildi ama şeytana RAMAK kalmıştı.

Eğer dünya hayatı (ömür=Mesela 70 yıl) HERŞEY OLSAYDI ya da
DİRİLMEYECEĞİMİZİ bilseydik bunu yapardık.

Ama Kur'an ile biliyoruz ki, ahıret HAYATI s o n s u z d u r...
Ve biliyoruz ki, bu ÖMÜR sonunda ölüp, EBEDİ yaşama doğacağız..
Ve asla ölmeyeceğiz...
(Cehennemde ya da cennette olun farketmez, sürekli DİRİSİNİZ...)
-----------------------------------------------------------------
>
> Mutluluk karşılığında ruhumuzu satın almaya hazır bir Cin olan
şeytan neden var? Tanrı, neden böyle bir şey yarattı? Neden
mutluluğu kötülük meleği, huzuru iyilik meleği sunuyor?..
>
> Mutluluğu yakalayabilmek için neden şeytana ihtiyaç var/mı??
>
> Şeytan mutlu bir ‘an’ karşılığında neden ruhumuzu satın almak
istiyor?
----------------------------------------------------------------
ÖMÜR >>>>>AN'dır, hani mutlu AN dediğimiz an...
1. Ya BU AN EBEDİ OLUR (Karadelik tekilliğine takıl kal misali)
2. Ya da ÖMÜR/AN geçici olur ama HAYAT DAİMİ OLUR...
(Allah gibi BAKİ olmacasına, V E H H A B olmacasına....)
Tercih BİZE BIRAKILMIŞTIR, nefsimize...

Mutluluk nedir ÖMÜRDE? 75 yıl yaşa, 25 yıl UYU,
25 yıl ÇALIŞ yorgun argın-hem de sevmediğin rutin bir işyerinde-
kalan 25 yılın 8 yılını banyo ve tuvalette geçir.
Seks (Ejeculation) ise toplam 7,5 ay sürüyor.
Yaşlılık son 25 yıl, gençlik ilk 15-20 yıl...
Ne kaldı GERİYE?
Bir günün bin yıl ve 50 bin yıl olduğu o EBEDİ HAYAT içinde
yaşadığımız şu MUTLULUĞA bakınız.
Doydum mutluyum, (CENNET'te değilsin henüz, gitseydin hep aç
olduğunu görürdün)
Evim var mutluyum, Kaç metrekare ve MÜLK KİMİN? Senin asıl evin
kovulduğun CENNET, herkese bir Planet büyüklüğünde muhteşem bir
yer...Dekoratör ALLAH! Ve MÜLK SENİN!
Eşim var mutluyum: (Erkek-dişi KUSURSUZ, KAPRİSSİZ, SANATÇI VE ÇOK
ESTETİK DİĞER eşlerden Hurilerden haberin var mı? Dünyalı erkek
(maço) veya kadın(hırçın) kendi KİŞİLİĞİNİ SÜRDÜRÜRKEN, bu
olumsuzlukları dengeleyen HURİ(erkek ve dişi) SIĞINAKLARIN var.
Üç sınıfız biz. Cehennemlik ve cennetlik ve de HIRÇIN OLMAYAN
insanların AP-AYRI BİR CENNETİ var.
Onlar selamün Aleyküm demezler. (Cennet'i isteyenlere s.a. yeterli)
Selam selam derler. (s.s Cennet'i istemeyenlere yeterli-ki adı Naim
Sabıkun)
Onlar, Hanifler HURİLERDEN bile SELİM ve HALİM (ılımlı olumlu)dirler.

ŞEYTAN NİÇİN VAR? Herşey zıttıyla kaimdir. (Elekrik FAZ ve
TOPRAKTIR)
Phasis,phaze>>>>>ENERJİ
Ground>>>>>>>>>>>TOPRAK
Ya da E=mc2 gereği...
Meleğin olduğu yerde ŞEYTAN'da kaim olmalı İDİ ve OLDU...
Ama KENDİ İSTEĞİYLE İNTİKAM İSTEĞİYLE...
O zaman yaşasın dünya hayatı! (Ateist de böyle der ya!)
Kısa ve geçici mutluluklar yaşasın!
Kahrolsun Cennet ve nimetlerinin SONSUZ evreni...
Bekle beni Cehennem seni satın almaya geliyorum, ebedi benimsin!
------------------------------------------------------
> Mutluluk şarkılarımız sadece
>
> Şeytanın dokunmadığı bir mutluluk, günaha bulaşmayan bir aşk var
mı?..
>
> Ruhunuza biçtiğiniz bedel nedir? Mutluluk mu, şan şöhret mi,
başarı mı, kariyer mi, üretebilme yeteneği mi, zenginlik mi,
güzellik mi, vazgeçilmez olmak mı?.. Hangisi, haydi bu sorulara iç
dünyanızda yanıt verin.. Güç mü?..

------------------------------------------------------
Mutluluk ÖMÜR içinde KISITLANMIŞ bir algıdır.
Karnın doydu mu, sırtın pek mi, sevdiğin yanında mı? Al sana
mutlusun...

Dünya 7 renk, 7 ses (nota) vb. Bak renklere, dinle müziği mutlu ol!
Ama öteki SONSUZ HAYAT yerlerinde
77777777777777777777777777777777777 .......renk var.
bir o kadar da ses....
Hangisiyle mutlu olursun HANİF ?

Görmediğin katrilyonlarca renk var. Duymadığın bir o kadar ses var...
Şeytan der ki; "Gel sana 7 notalık bir beste vereyim" mutlu ol!
Sahneler paparazzilik, celebs, hoops hepsi senin olsun!
DE GET LA! Ben
7777777777777777.......................................7777777777 p
istiyorum, sen beni ötekiler gibi eşek mi sanıyorsun, ben HANİF'im,
beni kazıklayamazsın! BANA ALLAH YETER, O WEHHAB'dır.

ŞEYTAN'ın bedeni>>>>NEFS denen ara bölgemizdir.
NEFSİMİZ ile şeytanın vesveseleri alıcı-verici durumundadır.
NEFS ise ÜÇ ŞEYDİR:
1. Beslenme içgüdüsü (ki bunu başkalarından çalma planı üzerine
kurar)
2. Savunma içgüdüsü (ki bunu saldırma biçiminde algılar)
3. Üreme içgüdüsü, (Başkalarının helali benim Helalimdir denen zina
biçiminde düşünür.)

Şeytan bu bakımdan mutluluğu bunlar üzerine kurgulandırır.
Yani bu kurgu NEFSE çooooook tatlı gelir.
Cehennem bu TATLILIK üzerine kuruludur: Haramı HELAL yapmak
isteyenler...
Ve CENNET+LER
Orada, şeytanın ve de nefsin HOŞ GÖSTERDİĞİ haram herşey HELALDİR.
Cennet'te namaz, oruç, hac, zekat, içkiden kaçınmak vb. yoktur.
Bu dünyadaki herşey CENNETTE HELALDİR.
Kim aç ki orada zekat vereyim?
Cennet'te oruç tutulur mu?
Büfe dükkan açılabilir mi?
Namaz bu dünyada İDİ, kıldınsa orada KALKAR!
Çünkü Namaz, Oruç, Hacc, Zekat, Allah'ın EMRİ yerine İBRAHİM
DOSTU'NUN ŞEKİLLENDİRMESİ üzerine kurulmuştur.
İbrahim ne isterse öyle kabul edinmiştir. İbrahim şımarmış, Oğlumu
sana kurban edeceğim demiş,
Allah "Pekiyi" demiş... Ama günü gelince "DENEMİŞ"
Dostunu üzmemek için KOÇ'u gönderip, oğlunun yerine kesmesini
istemiş!
Allah bunları istemediydi ki,
İbrahim istedi, Allah da onayladı.
Ama bize "Sizden öncekiler gibi size de NAMAZ F A RZ kılındı" dedi...
Oruç, tavaf, zekat vb. HEP İBRAHİM'in istediği gibiydi.
Bunların zaten CENNET'te yeri yoktur ve olamaz da...
Kim aç kalmış, kim muhtaç kalmış ki Cennet'te?

En iyisi KISITLI ÖMÜRDEKİ şan şöhretler yerine
EBEDİ YAŞAMDAKİ takva üstünlüğünden ibaret olan Salih amelleri
benimsemek.
Yani şeytandan uzak durmak!
O zaman aşağıdaki soruların yanıtı da verilmiş oldu:
-----------------------------------------------------
>
> Bir evliliğe satar mısınız ruhunuzu? Kraliçe olmak için! Sezar
Kleopatra ile yatabilmek, Lenin Moskova’ya girebilmek, Einstein
atomu parçalamak ve tüm dünyayı yok edecek bir bomba yapabilmek için
ruhlarını şeytana sattılar mı? Siz ne uğruna satardınız ruhunuzu?
>
> Goethe’ye şeytanla pazarlık fikrini kim verdi? Neden Dr. Faust
adlı kahramanı yarattı?

__________________________________________________________________
>
> Şeytan neden kadınların peşindedir? Neden ilk kandırılan ölümlü
Havva oldu? Çünkü, kadınlar daima ‘olanaksız’ olanı arzularlar.

--------------------------------------------------------------------
Erkekler ULUR (Wu, uww, uluma sesi) ve KERİZ'ir (Keriz köpek
sadakati ve aynı zamanda Horoz maçoluğu demektir) çünkü, SİNİR
SİSTEMLERİ kadınınkinin yarısıdır. (Kadınlarda ise adale/kas eksik
yerine iki kat sinir ağı var) Dışa dönüktürler, mücadelecidirler.
Kadınlar içekapanık, içsel, fısıltı doğalıdırlar (Pussy>Pisi
pisi/Kedi tiynetlidirler)
Ama erkeğe Köpek dersen alınır, oysa kadına "Kedi" dersen hiç
alınmaz. (iltifat sayar) Bu da bir ters orantıdır.
Ama bu erkek-kadın kavgası anlamına alınmamalıdır.
Çünkü kadın ERKEKTEN DAHA S A D I K T I R.
Her kadın ta bebekleriyle evcilik oynarken bile "BİR KİŞİYLE SONSUZA
KADAR...." diyerek hayal kurar, biz HOROZ erkeklerin tersine...40
tavuk bile kümesimizde gözümüzü doyurmaz. Erkek Rapunzel'in
saçlarına tırmanarak, kuledeki esaretinden onu kurtaran kahraman bir
şövalyedir.

Kadın BİR TEK over'dir.
Erkek ise yüzmilyon spermdir, her bir spermi ayrı-ayrı yüzmilyon
Over'e yaymak ihtiyacında olan "GÜÇSÜZ VE DE ANASININ KUZUSUDUR"

Kadın erkeği kapsar (doğurur) erkek çocuğunu terbiye eder(içine
alır) Erkek bunları yapamayan, doğuramayan EKSİK bir yaratıktır.

Ne var ki, Şeytan vesvesesini GENİŞ ölçekte alacak SİNİR AĞI
kadınlarda vardır. Hassas, panikli, gözleri sulu, ekonomik kaygıları
ve ilgi beklentileri bu very -wide band'a odaklanır.
Bir örnek vereyim: Bana özel olarak yazan ve "Eşim bütün gece
sizinle chatleşiyor, bize ilgi göstermez oldu diyen hanım sayısı
yüzü aşarken, sadece üç ERKEK, "Eşim sizi methediyor, beni
kıskandırıyor, ev işlerini ihmal ediyor" diye yazdı...
Bunun ortası ne? Şunu anladım:
dört ay kadar hastalığım dolayısıyla uzak kaldık. Bu kez "Bayan
eşler", bana "Lütfen yazışın, kocam sizinle mutlu olunca bana
YANSITIYOR, ben de mutlu oluyorum." dediler...
-----------------------------------------------
Bütün bunların ışığında şu sorulara yanıt aramayı BEN dahil
sürdürelim:
______________________________________________

> Hiç yalan söylemeden yaşayabilmek için, ruhunu şeytana satmak
isteyecek olan tek bir ölümlü kaldı mı acaba yerkürede?.. Neden çok
yakınız şeytana? Neden şeytanla dans ediyoruz?
>
> Bir gün ruhunuzu ucuza satmaktan mı, yoksa hiç satmamış olmaktan
mı pişmanlık duyacaksınız?
>
> “Zaman şimdi dursun” diyecek misiniz?..
>
> Bir gün, “zaman dursun” demediğinizde zamanın sizi durduracağını
biliyor musunuz? Hangisini doğru buluyorsunuz?
>
> Yineliyorum:
>
> “Gelecek Sizlerin tavrında Gizlidir”
>
>
>
> LoRDxx

Evet milord,
HANİF düşünce bunun için AYRICALIKLI...
Benimle dertleştiğin için teşekkür ederim.
Rabbi Zıdni ilmi...


6216 Nolu Mail
Tarih: 21 2003 Cuma - 14:07
Konu: Re: Bir fincan kahve
selam selam
sevgideğer,
Alicandaşım
Akik taşım,

Değil bir fincanın, "Zerrece" iyiliğin ve kötülüğün" bir deftere
yazıldığı bu evrende, Allah'ımız insan için "KENUD/Nankör" olduğumuz
genellemesini yapmıştır Kur'an'da...

Kenud'a en yak açıklama nankör olagelse de Kenud'un diğer anlamları
da var:

1. Verdikçe şükredeceğine daha isterim diyen cerbeze NEFS,
2. Menfaatine uymayan herşeyi REDDEDEN NEFS,
3. SADECE KENDİSİ İÇİN İyiliği sizden görev haline getirmenizi
isteyen nefs. İyiliğinizi istismar ederek TİCARET yapan Nefs.
4. Altın (Maaş) ve hibe biriktiren RUHBAN nefs.
5. Bir yere önce gelenin, diğerini "Yeni/Çaylak/Çöm" gibi görmesi ve
diğerlerine kıdem taslaması. (Bunlar bu davranışlarını çocuklarına
yapamazlar, tam tersine çocuklarından azar işitirler.)
6. Ortağını (iş, eş, aş vb.)kaprislerle kaçırıp, sonra da "Beni terk
etti" diyerek masum ve fedakar triblerine yatan nefs.
7. Nankör (Nan=Ekmek, farsça) ve Kör (Türkçe)den tamlama...
Yediği ekmeğe kör bakan, ekmek yediği yerden KENDİSİ ikram ediyormuş
gibi, o kurumun malını ikram etmekten başlayarak, o kurumun
demirbaşlarını soyan, rüşvet, iltimas, irtikap, torpil vb. ile
donanmış NEFS.

Bütün bunlar KENUD ama, Rabbimiz "Doğrusu...." diye başlıyor
söze, "İnsan Ç O K nankördür"
Ayete baktığınızda :
1. Doğrusu ile kasıtlanan, "Tevbe edenler" dışında demek.
2. Cinlerin NANKÖRLÜĞÜ (Şeytan örneğinden başlayarak) zaten SABIKALI
VE MEŞHURDUR, ama İ N S A N 'a bu yakıştırılmamaktadır.
Yani cinler ZATEN doğal KENUD'dur. Buradaki şaşkınlık
ifadesi, "İnsanın, Halifenin" nankörlüğüdür. (Çok ileri derecede
arapça bilenler için şöyle tercüme edeyim: Ey insan bari sen YAPMA!
Senden ummazdım be adam!"
3. İNSAN yani ne melek gibi uçarı takyon, ne cin gibi haşarı enerji,
doğrudan OTURMUŞ, VEKARLI, TUTARLI, HEYBETLİ insan yani MADDE!
Bari sen yapma...
4. ÇOK nankör:
Cinler ZATEN NANKÖR olup ve nankörlük üzerine davranırlar. (Köpegğin
kedinin çöplükleri karıştırması) Ama bunu İNSAN yapınca , cine
verilecek olan cezanın BİLMEM KAÇ KATI ile mağdur olacaktır.
5. İnsan çok Kenud'dur. (Nefs'in 7 fazı -ki yukarıda açıkladım-)
6. İnsan çok Kenud'dur: İnsan>>>>Ceset+Nefs+Bilinç
Dolayısıyla Ceset ve RUH kendiliğinden KARAR VERMEZ.
(Robot gibi düşün, ya da ceset adı üzerinde...)
Suçlu olan NEFS'tir. Ve İnsan NEFSİDİR. O halde yeni bir kavramla
karşılaşıyoruz:
7. İNSAN NEFSİ diğer NEFSlere hiç benzemez ve zaten üç fazlıdır.
(Emmare, levvame, mutmain nefs vb.)

Bunları bir TASAVVUF öğretisinden ya da kendi FELSEFEMDEN (kendi
nefsimden) yazmıyorum.
Pekiyi nasıl yazıyorum?
Sabah oldu, gazeteni aldın, aklına esti, bilmece çözeceksin.
Ama çocuğun gazeteyi yırtmış, senin bilmece ise sadece ana tablo
ve "Soldan sağa...." diye bilinen kupürü ile kalmış.
Sen BİLMECENİN TAMAMINI soldan-sağa çözebilirsen...
Yani hiçbir boşluk kalmazsa kutularda...
Artık "YUKARIDAN AŞAĞI" olan ve de örnekte yırtılmış kayıp kısmı
okumadan, YUKARIDAN AŞAĞI'yı da çözmüş olursun.

Eğer günün birinde ALİM (Alimallah, inşaallah hepinize) olursan,
PARANORMAL'e geçersin.
Yani Yukarıdan aşağı ve soldan sağa YÖNLERİ yerine bir de bunların
çaprazını bulursun: SOLDAN AŞAĞI veya SAĞDAN YUKARI gibi...

SENİ TEMİN EDERİM Kİ
yazdığım hiçbir şey NEFSİMDEN değildir.
SADECE VE SADECE
HATTA SADECE VE SADECE
HATTA VE HATTA SADECE VE SADECE KUR'AN'DANDIR.

Ben Hans'ım, ama bir an geliyor ki TAMAMEN KUR'AN oluyorum. O zaman
ben yazmıyorum, bendeki ben yazıyor.
Sonra geri dönüyorum: Ben yeniden HANS oldum diye...

Ben KUR'AN olduğumda, "ORADAYDIM, ŞAHİTTİM" diyorum.
Mesela Ebu Süfyan ile Resulullah'ın Abese suresinin başındaki
konuşmasında ORADA OLUYOR VE ŞAHİT oluyorum.
Sonra geri dönüyorum ve , "NE İDDİALI LAF, BEN HANS'IM, ORADA OLMAM
MÜMKÜN MÜ?" diyorum.
Bunları uzun bir süre anlamadım ama, bir gün Sema(tarık) yerine
Arz'a (Dabbet) yöneldim ve o zaman anladım ki, DABBET isen ŞAHİT
olduruluyor, sonra yeniden bulunduğun çağı geri POSTALANIYORSUN.
Şimdi iki arada bir derede kalıyorsun.
En iyisi HA/VET de kurtul!
Ben de öyle yapıyorum.
Şahit miydim, burada mıydım? diye kahrolacağıma,
HA/VET deyip kurtuluyorum.
Bu istiklal/kurtuluş savaşı kadar bana gerekli Akik ve candaşlar!

Rabbi Zıdni ilmi...

--- In aiberg@yahoogroups.com, "alisarsu <alisarsu@y...>"
<alisarsu@y...> wrote:
> "BİR FİNCAN KAHVENİN 40 YIL HATIRI VAR" DİYEN O GÜZİDE İNSANLARIN
> KULAKLARI ÇINLASIN ÖYLE BİR ÇINLASIN Kİ HASRETLE GEÇMİŞİ ANSIN
> VE "KALMAMIŞ ÖYLE İNSANLAR" DİYE MIRILDANIRKEN DERİN BİR FIRT
ÇEKSİN
> TÜTÜNÜNDEN AHH IYLA BİRLİKTE VE SAVURSUN SONRA GÖKYÜZÜNE DUMANIYLA
> BERABER GİTSİN DİYE UMULUR DİYE BELKİ DİYE. Başta kaptanım olmak
> üzere tüm dostlara Saygı ve muhabbet. (Akik) Rabbi Zıdni Ilmi


6217 Nolu Mail
Tarih: 21 2003 Cuma - 14:25
Konu: Re: 3S
selamına selamın
selamıma selamın

Sevgideğer Ercan
teşekkür Hanifcan
ve Hanifcandaşlar
ve hanifliğe en azından
yandaşlar,

Allah KUR'ANI ses>>>sayı (rakim) dönüşüyle RAKİM olarak örnekser,
ve de bundan KULLARININ K E H F (geometri) olarak örneksemesini yani
BİLİM yapmasını EMREDER.

Bunu yapmışsın, emeklerine teşekkür ederim. En büyük müteşekkir ise
Rabbin'dir. Bir KEHF gerçekleştirmişsin.
KUR'AN sana borçlandı...
Sen Kur'an'dan alacaklı oldun.

Rabbbi ZIDNİ(rakim) ZIDNİ(Kehf) ilmi.

--- In aiberg@yahoogroups.com, ErCaN YıLDıZ <ercan.yildiz@s...>
wrote:
> Selam & Selam
>
>
> ErCaN YıLDıZ


6218 Nolu Mail
Tarih: 21 2003 Cuma - 15:49
Konu: Re: Anlayamıyorummm!
Sevgideğerlilerim Tesla ve Ali
Selam ve selam hanifcandaşlar!

Resulullah:
1. Öncelikle İNSANDIR. Ayete göre: Dileseydik seni İnsan kılığında
bir melek yaratırdık. De ki "Ben beşerim/insanım, size melek
olduğumu söylemiyorum...."

2. Resulullah sonralıkla "SONUNCUDUR" yani daha az deneyimlidir,
diğer 228 bin Elçiden (NEBİ) SONUNCUSUDUR ve kendinden SONRA G E L
E C E K daha DENEYİMLİ olan iki peygamber (Resul) vardır:
a. İsa (Mesih-Messiah/1M) Hem Resulullah'dan ÖNCE elçilik yapmıştır,
hem de özel statüsü nedeniyle (birgünün bin yıl olduğu bir takvimde,
2 gün sonra=İkibin yıl sonra) gelecek olanDIR!)
İsa RESULULLAH'DAN ÖNCEKİ RESUL olmak ile birlikte, İKİNCİ
GELİŞİNDE "Resul" olmayacaktır. Bu yüzden İncil ve Kur'an İsa için
İNSANOĞLU demektedir. Bunun BİRİNCİL ANLAMI, "İkinci gelişinde"
ARTIK RESUL değil, sıradan insandır demektir.

b. Onu vaftiz eden (Tıpkı nefes alamayan bir yeni doğmuş bebeği
tokatlayarak ağlatıp nefes aldıran gyn.doktor ya da Ebe gibi) kendi
HAYAT vermesini İSA'ya devreden ve bu uğurda YARI ÖLÜ gibi olan
YAHYA da "Geleceğe tehir edilmiş" fakat, isa gibi ELÇİ OLMAYAN insan
konumundadır. Onun YARI CANLI TARAFI Mighty/Adler/Mehdi'dir.
Bunları anlatmak için ERKEN olduğundan ayrıntıya ŞİMDİLİK girmiyorum.
(Keşke girEBİLseydim :((((...)

c. Yahya (John, Jean, Juan, Janos, Ohannes vb.) bu özel konumuyla
Hızır (Daddy Qorqut, Santa vb.)isimli PEYGAMBER OLDUĞU asla
açıklanmayan (Thuleqarnaaq,Ezra, Lockmann'dan başka) ÖZEL BİRİ'nin
yardımcısıdır. Onun TEK ADI Kur'an'da MİSAK elçisi diye geçmektedir.
228 bin peygamber (resul ve Nebi) o'na MİSAK/AKİT/Ahit vermişlerdir
ve gerek o gerekse RAbbimiz bu misak'a tanık olmuşlardır.

Bunlar RESULULLAH'ın kronolojik sırada SONUNCU (Hatemül Enbiya)
olması İLKESİNE karşı çıkmazlar (Artık saydıklarım peygamber
değildir) Yani son NEBİ yine peygamberdir. (Bir örnek: İsa Resulden
570 yıl önce gelmiştir ama, GÖĞE alındığından ve gök takvimi bir
gün>>>>365.gün olduğundan 2 gün sonra yeryüzüne döndüğünde, bir de
bakmıştır ki, kendinden sonra RESULLAH da gelmiştir. Fakat KENDİSİ
de bir r e a l i t e d i r ...
Kim SONUNCU peygamber sorusuna yanıt gelmiştir: KUR'AN'I OKU...
Yani: Sen artık incil'i indiren RESUL değil, en yeni incil olan (The
Newest tastment) Kur'an'a uymak zorunda olansın.
Resulullah ise terhil (vefat) olduğundan onu
görmemiştir/görmeyecektir. Ama Mesih haberlidir ve Resulullah'ın
ÜMMETİNDENDİR. Yani Kur'an'a iktida etmiş/uymuştur. (Oysa İncil,
TEVRAT bazında bir kitap idi. YENİ İSA, artık Kura'n bazında görev
alacaktır. İsa/Mesih'in BU PEYGAMBERLİĞİ süresi arasına RESULULLAH
saplama olarak girmiştir-ki bu bir ÇELİŞKİ değildir, burada asıl
olan GÖK TAKVİMİDİR.-

Resulullah SONUNCU NEBİ'dir ama SONUNCU ELÇİ DEĞİLDİR.
İsa İLERİDE gelince, "Ben kitap/incil indirMEdim, demeyecektir, tam
tersine GETİRDİM diyecektir.) Yani İSA yine RESUL'dür. Fakat artık
HATEMÜL ENBİYA (Son peygamber) değildir.
Hristiyanların NİÇİN "İsa için İNSANOĞLU olarak D Ö N E C E K tir
dediklerine çok dikkat ediniz.
Resulullah müteveffadır, ama İSA, YAHYA, ADLER (Mehdi) ve HIZIR ÖLÜ
DEĞİLLERDİR. (ileride elbette öleceklerdir. İsa'nın GELECEKTEKİ
ölümünde gömüleceği mezarı Resulullah'ın Medine'deki kabrinin HEMEN
yanındadır. Bu öyle bir sırdır ki, Resulullah'ın KABRİ ziyaretçilere
kapalıdır. Yahya'nın zaten MEZARI vardır-yarı ölüdür-Adler'in yine
yarı ölü olduğu mezarı KEHF denen ve ülkemizde Manisa'da Spil dağı
(Spilberg FAKAT spielberg DEĞİL:Yeniden yazıyorum>>> spilberg....-
Siyonistler=Zero-N ile karşı bağ(ımlılar) arasında (One-n) bir tek
harf oynar: 0N,1N, Alois ve Alias, Spilberg ve Spiel berg'de olduğu
gibi. Maalesef daha çok ALMAN görünmek için yani İYİCE saklanmak
için Siyonistler BERG>>>DAĞ kelimesini çok sayıda soyadlarına
kullanmışlardır. Rosenberg, Grünberg, Goldberg vb. gibi...Aiberg ve
Heiberg'in bunlarla ZERRECE İLİŞKİSİ VE AKRABALIĞI, EN UFAK KANBAĞI.
MELEZLİĞİ YOKTUR. Mt.Aiberg - (Axel)Heiberg adlarının kaynağı
KUTUPLARDIR, orada Yahudilerin ne işi var? Orada donarak ölürler.
Onlar TÜCCARDIR, kutup ayısına, penguen ya da mors balığına MAL
satacak değiller ya, onlar doğma büyüme ÇÖL çocuklarıdır. Buz ise
Viking işidir.)

Laf lafı açıyor. Konuya dönüyorum:

Resulullah ASLA BİZE ŞEFAAT etmeyecektir. ALLAH ve DİLEDİKLERİ (Daha
önce örneksemiştim. En küçük sevabı olan bile Cennet'e girebilir.)
dışında HİÇBİR KİMSE birbirine şefaat edemez.

VE HİÇ BİR PEYGAMBER ötekinden üstün değildir. Kimi kimden üstün
tutarsanız, DERHAL DİNDEN ÇIKARSINIZ!
Hepsi eşittir! Kur'an'da HİÇ adı geçmeyen yüzbinlerle peygamber bile
İSA, İBRAHİM, İDRİS , RESULULLAH ile eşittir.
Musa asla Eyyub'dan; Nuh asla Yunus'dan üstün değillerdir-veya tersi-

Kur'an'ın HİÇBİR YERİNDE, "HABİBULLAH" kelimesi geçmez. İsa ve Ezra
(Üzeyr) ne kadar Allah'ın oğlu ise, Resulullah da o kadar Allah'ın
sevgilisidir. (!)

Allah'ımızın adını EN AZ verdiği elçisi Hz. Muhammed (Selatüs selam
vesselam)efendimizdir. Kur'an'da adı en çok geçen ise MUSA'dır.
Bu en sevilenin Musa olduğunu göstermeyeceği gibi, CİN görmediden
cinlerin de peygamberi olan Resulullah'ın Musa'dan üstün olduğunu
açıklamaz.
Resuller arasında TAFDİL/üstünlük HARAM olarak Kur'an'da
yasaklanmıştır.
Resulullah efendimiz insan ve cim ALEMLERİNE (we ma erselnake ille
Rahmetilli alemin" RAHMET olarak gönderilmiştir. Bunun asla ve asla
İbrahim'in Allah'ımızın TEK dostu olmasından ya da Nuh'un BEDDUA
ederek, bütün dünyayı kilometrelerce su altında bırakmasından hiç
bir üstünlüğü yoktur. ikisi ve 228 bini de eşittir.

Resulullah bize şefaat edemez. Çünkü:
1. Ben Sünneti Muhammed'denim dediğinizde , Resulullah "Ben
sünnetullah'tanım, onu kim uydurdu?" diye size tokat atacaktır.
2. Ben İmamı Azamın mezhebindenim, size en yakınım derseniz, "O da
ne, benim mezhebim mi vardı ki, benim mezhebime en yakın
oluverdiniz" diye sizi tekmeleyecektir.
3. Ben selavat getirdim şu kadar milyon kere.... derseniz, sizin
yüzünüze tükürecektir:
"Bana selavatı NAMAZ arkasından getireceksiniz. Kaç vakit, kaç rekat
namaz kıldınız. Beş vakit dediniz! Ben 40 rekat namaz mı emrettim?
Ben 55 vakit namazla mı Mir'ac'dan geldim? "diyecektir.
4. Siz saçmalamaya devam edeceksiniz: "Ama şu Hadisleri mübarek
kudsi sözleri söylediniz ya?.."
"BEN Mİ SÖYLEDİM? ŞAHİDİNİ getir!" diyecektir.
Müslim. Buhari, Hureyre der olacaksınız...
"BANA CEHENNEME ODUN OLMUŞ YALANCILARI MI ŞAHİT YAPTINIZ?"
diyecektir.
5. Ama ben sünnet namazlarının hepsini kıldım!
diyeceksiniz.
O ise, İBRAHİM'den bu yana namaz AYNI KALDI, Sünnet namazı dediğiniz
NEDİR? diyecektir.
....
Şefaat ya Resulullah diyeceksiniz, O ise, "BEN BUGÜN ALLAH ŞEFAATİNE
MUHTACIM, Ben Allah mıyım ki, şefaat yetkim olsun, İYİLERİNİZ BANA
SALATÜSSELAM GETİRİP ŞEFAAT ETSİNLER!" buyuracaktır.

Resulullah UMULUR ki, atası İbrahim gibi HANİF olur.
(Bunun için çok dua edelim, Allah ve melekleri gibi ÇOK dua edelim
dostlar)
SON SÖZ SÖYLENENE KADAR, Resulullah Sadece Mahmudiye denen üst ve
alt cennetin tam TEĞETİNDE bekleyecektir.
Dua edelim ki, efendimizin MAHMUDİYE(asansör, mobile kat, mobile
makamı) yükselsin.

Allah dileseydi, Tüm peygamberleri İsmail soyundan çıkarırdı. Ama
bir tek RESULULLAH'ı çıkardı. Arapları aşağıladı biteviye...
Allah'ımızın ARAPLARLA bir işi yok, bu artık iyice belli oldu.

Resulullah bizim dualarımıza ve BEN HANS'ın da
tırnağına kurban olduğum EFENDİM resulullah'ın duasına ihtiyacı var.
En makbul din HANİFLİK ise
En makbul DUA da HANİFLERDEN gelir.
Düz mantık budur.
Rabbi Zıdni ilmi!
(agenda)

--- In aiberg@yahoogroups.com, "tesla_cloud <tesla_cloud@y...>"
<tesla_cloud@y...> wrote:
> --- In aiberg@yahoogroups.com, "metebalbay@v..." <metebalbay@v...>
> wrote:
> >
> >
> > slmVslm
> >
> > İsrâ 79. Sana özgü bir davranış olarak, gecenin bir kısmında, o
> Kur'an'la
> > meşgul olmak üzere uyanık ol / uykudan uyan. Böylece Rabbinin
seni
> övgüye
> > layık bir konuma (Makam-ı Mahmud'a) ulaştırması UMULUR.
> >
> > ---------------
> > "İşte Allah, ayetleri size böyle açılar ki, derin derin
> > düşünebilesiniz" !
> >
> >
> > Allah ın ayetleri çelişmez inceden inceye düşünmek (edrake/idrak
> etmek
> > gerekir).
> >
> > Selam ve sevgiler
> >
> > Original Message:
> > -----------------
> > From: alisarsu alisarsu@y...
> > Date: Thu, 06 Feb 2003 18:30:46 -0000
> > To: aiberg@yahoogroups.com
> > Subject: [Aiberg] Anlayamıyorummm!
> >
> >
> > Slm Slm Değerli Dostlar... Bazı nedenlerden dolayı bir
> > süredir NET'te değildim. Önemli şeyler kaçırdım mı? diye merak
> > ederken Kayıcası dostun astığı 26 ocak 2003 tarihli chat i
okudum.
> > Açık söylemek gerekirse beni çok çok üzen (ki belki de akli
> > yetersizliğimdendir) iki husus gözüme çarptı. Bana göre bu iki
> husus
> > hakkında geniş bilginin verilmesi gerekir. Beni
üzen/anlayamadığım
> > meselenin ilki 26 ocak 2003 chat inde geçen şu
satırlar:<HAiberg>
> Dua
> > edin.
> > <HAiberg> Çok dua edin.
> > <HAiberg> O'na kesintisiz (Süregen, dualarımızla ebedi devam
eden)
> > ecir var.
> > <HAiberg> Resulullah dualarımıza muhtaç (elbsette bizler de)
> > <HAiberg> Namaz kılın ve Resulullah'a "Salat+selam" deyin...
> > <HAiberg> Eğer Rabbimiz
> > <HAiberg> bunu SELAM+SELAM haline çevirirse...
> > <HAiberg> İşte O da Sabıkun'a İTHAL olacaktır.
> > <HAiberg> Mahmudiye Sabıkun ile Cennet'in teğet noktasıdır.
> > <HAiberg> Resulullah'a maun namazlar ve dilde göstermelik
> > salatüsselam
> > VIZGELİR.
> > <HAiberg> Allah onları tersler...
> > <HAiberg> Milyarları tersliyor...
> > <HAiberg> Resulullah HANİF MİLLETİN DUASINA
> > <HAiberg> m u h t a ç
> > <HAiberg> SİZİN DUANIZA MUHTAÇ
> > <HAiberg> sizin buzlarınızdan ona giden TEMENNİYE muhtaç
> > <HAiberg> Resulullah ŞEFAATE muhtaç
> > <HAiberg> Bunu idrak edin. Resulullah'ı EN İYİ YERE sadece
> HANİFLERİN
> > DUASI
> >
> > Şimdi
sevgili
> > dostlar, benim anlamadığım: 6/161 "Şüphesiz Rabbim beni doğru
yola,
> > gerçek dine, doğruya yönelen ve puta tapanlardan olmayan
İbrahim'in
> > dinine iletmiştir" de.
> > ayeti gereğince Muhammed (SvS) İbrahim dinine iletilmemiş mi?
VE:
> > 30/30 O halde, sen yüzünü, bir hanif olarak dine, Allah'ın
> insanları
> > üzerinde yarattığı fıtrata çevir. Allah'ın yaratışında
değiştirme
> > olamaz. Doğru ve eskimez din işte budur. Fakat insanların
çokları
> > bilmiyorlar.
> > Bu ayet ile de Muhammed (SvS) in HANİF olduğu aşikar değil
> > mi? "...Sen yüzünü bir hanif olarak dine...." diye çevirmesini
> > isteyen Allah'a karşı HAYIR çevirmem mi demiş te hanif olamamış
ve
> > buna bağlı olarak Sabikun'dan mahrum kalmış. Yani hem koskoca
Rasül
> > hem de Hanif, ama gel gör ki bizler naime giderken (hani
hanifiz
> > ya, Muhammed in hanifliğinden FARKLI !) nedense bu onun
sabikuna
> > gitmesine yetmiyor. Zaman zaman chatlerimize katılan
> > süfyanistleri; "peygamber sevgisini/sözlerini Allah
> > sevgisi/sözlerinin üstüne çıkarıyorsunuz diye
> > suçlamıştık/suçluyoruz/suçluyorum(halâ) Şimdi onlar demezler mi:
> biz
> > Peygamberden şefaat bekliyoruz derken sizler "şefaat toptan
Allah'a
> > aittir" bu meallere yakın ayetler ileri sürmüştünüz. Oysa Siz
> > bizatihi peygambere dahi şefaat etmekten bahsediyorsunuz izan
> nerede
> > derlerse ne cevap verebilirim diye DÜŞÜNÜyorum.
> > İkinci husus o kadar bariz bir- hata -demeye dilim varmıyor
> > ama -anlayamadığım şey- diyeyim en iyisi, onu yazmaktan son anda
> vaz
> > geçtim. Ama bir ayetle yazıma son vermek istiyorum. Başta Aiberg
> > hocam olmak üzere tüm hanifcandaşlara Slm Slm görüşmek üzere
> > İnşaAllah. 2/219 Sana uyuşturucuyu/şarabı ve kumarı sorarlar.De
> > ki: "Bu ikisinde büyük bir günah vardır; insanlar için çıkarlar
da
> > vardır.Ama onların kötülüğü yararlarından çok daha büyüktür."Ve
> sana
> > neyi infak edeceklerini de soruyorlar.De ki: "Helal kazancınızın
> size
> > ve bakmakla yükümlü olduklarınıza yeterli olanından artanını
> > verin."İşte Allah, ayetleri size böyle açılar ki, derin derin
> > düşünebilesiniz,
> >
> >
> >
> >
> > Gruba gelen mesajların e-mail adresinize gelmesini
istemiyorsanız:
> Ana
> > sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> > No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
> basınız.
> >
> > Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
> gönderiniz...
> > aiberg-unsubscribe@yahoogroups.com
> >
> >
> >
> > Your use of Yahoo! Groups is subject to
> http://docs.yahoo.com/info/terms/
> >
> >
> >
> > -----------------------------------------------------------------
---
> > mail2web - Check your email from the web at
> > http://mail2web.com/ .


6220 Nolu Mail
Tarih: 21 2003 Cuma - 17:12
Konu: Re: Sagalar Gerçeği
Selamün Aleyküm sana
Selam selam diyemedim.
Selam+ün aleyküm demek
"Siz beni seviyorsunuz ama, ben sizden nefret ediyorum, tırnaklarımı
yiyorum" demek.

Bay ERATİLLA
Verdiğiniz isimde ne NÜFUS başmüdürlüğünde ne Küveyt Yabancılar
polisinde BÖYLE BİR isim yok,

Bunu normal karşılarım. Sanal alemde "nick"ler vardır...
Ama şunu normal bulmuyorum.
KÜVEYTTE DEĞİLSİNİZ.
Proxy'niz Atlamalı biçimde bana ulaşıyor. Aynı anda nasıl hem nasıl
Küveytte, hem California'da hem de İzmir baş postanesinde
oluyorsunuz bunu bana açıklar mısınız?

Sadece siz kurnaz değilsiniz. Ben bu araştırmaya girmezdim.
Ama daha taptaze, en güvendiğimiz arkadaşlarımızdan biri tarafından
48 saat önce vurulduk, hançerlendik yani sabote gördük. Bu arkadaş
önce AKP'ye karşı çıkmama ve AKP'ye oy veren TÜRBANLILAR niçin
Irak'taki kadın ve çocukların bombardman altında ölmesine karşı
çıkmıyor, yürüyüş yapmıyorlar diye yazdığım için AKP'li bazı
arkadaşlar RAHATSIZ olup, beni uyardılar: "Siyaset yapma " diye...
Ben de dedim ki, "600 küsur e-mail'den bunu soruyorlar, Bu savaşta
yerimiz neresi olmalı?" diye...
Buna yanıt veriyorum dedim. Siyaset yapmıyorum dedim.
Sonra HEP BİRLİKTE MIRC'den DÜŞTÜK....
Oysa mirc o sırada KESİNTİYE uğramamıştı. Sadece bizim kanalımızda
manipulasyon vardı.
Kanalın ANKARA ÇIKIŞ kodlarını eline geçirmiş (Onlar arkadaşları
zaten) bir hain tarafından TOPLUCA DÜŞÜRÜLDÜĞÜMÜZÜ anladım.
Bunun üzerine (Ki bu çok önemlidir, Thule de böyle ele geçirilmişti)
Jana diye ÇOOOOOK olağanüstü birine bağlandım. Beyinleri şöyle bir
yokladı.
"Onu daha önce de ikaz etmiştim. O karanlık herif, İzmir
Türktelekom'da çalışmaktadır." dedi. Ve de (Türk parasının hiçbir
şeyini bilmediği halde) 250 milyon Türk Lirası üyelerden istediğini
söyledi.
Bunları ona söylemek istediğimde, O kişi kaybolMUŞ numarasına yattı.
Oysa yıllar önce BİRLİKTE çalıştığı ve şimdilerde dağılmış olan
arkadaşlarına (Özellikle ttnet.net.tr çalışanı arkadaşlarına
başvurmuş ve bizim bu kanaldan yapılan tüm yazılarımızı BELLİ
yerlere aktarmaktaydı. Ankara mIRC'de çalışan arkadaşlarından
birinin nick'ini yakalamıştım: SUBAY-44
Bu kişi bana kanalda yazarken, özelde de casus ile yazışıyor ve
talimat alıyordu.
Daha sonra Subay-44'ün PIRILTI nick'li gözbebeğimize cinsel tacizde
bulunduğunu geçen chat'te öğrendim.
Ve bazı şeyleri o HAİNE yazmaya kalkışınca
Birden "NURCULUĞU ÖVEREK" k a n a l ı k a p a t t ı ğ ı n ı
deklare etti.
O kanalı bana ilk haber veren Barney Budd isimli bir arkadaşımız idi.
O arkadaşımız OKUDUĞU için bir süre bizden ayrılınca, operatörlüğü
ve şifreleri HAİNE devretmiş gitmişti.
Dizginleri elinde tutan ve HDD ticaretine başlayan bu ZAAFlı arkadaş
giderek kendisini KANALIN sahibi görmeye başladı.
Daha sonra HASTA olduğuna hükmettiğimiz bu arkadaş son kozunu oynadı
ve KANALI kapattı. Bu salakça bir an duygusallığı işimize yaradı.
Yani ALLAH bizi o hainden kurtardı.

Bundan sonra bana PARANOYAK diyemezsiniz.
Bunun üzerine gelen mesajları "DAK ile bizzat" inceledim.
İyi ki inceledim!
Sizin atlamalı üç tane proxy üzerinden bize yazı yazdığınız gördüm.

Bana BÜLENT BEY diyorsunuz?
Bunu dünya alem biliyor ki bana 1974 yılında "Bülent ECEVİT von
Ayberk" diye bir isim vermeye kalkışan densiz özel kalem müdürü idi.
O an yani KİMLİK almak için BÜLENT ECEVİT olmaya eyvallah dedim.
Sonra da İTİRAZ ettim.

Neden bana sadece BÜLENT bey diyorsunuz da BÜLENT ECEVİT BEY
demiyorsunuz?
Ya da tam yazılışıyla "Bülent Ecevit von AYBERK" demiyorsunuz.
Von ve ECEVİT'i neden kullanmadan doğrudan EDİP YÜKSEL'inki gibi
BÜLENT BEY diyorsunuz?

Ben Bülent Ayberk ismini sadece EDOFERON gönderirken yani Kargo
şirketlerinde kullanıyorum.
Siz bunu kastediyorsanız, herhalde EDOFERON'u alan birisiniz.
Maaşalallah, hastanız iyi mi?

Benim TASTAMAM adımı bilen BİR TEK KİŞİ VAR, o da ABD'de...
Yani denemeleriniz boşuna...
Sahi İZMİR büyük postanesiyle TAAA KÜVEYTTEN sizin NASIL BİR İLGİNİZ
VAR?
Hem Küveytte, Hem SF'de hem de İzmir'de aynı anda nasıl oluyorsunuz?
a) Ya organize bir ÇETESİNİZ, birbirinizle sözleşiyorsunuz
b) Ya da bir HACKER (Leo kız, yoksa sen misin?)

Psikolojik olarak inceledim: Önyargıyla ve kavga etmek için "Bir kaç
hususu arz etmemi dilerken, ruh haletin açıkça belli.
Senin için değil ama, buradaki candaşlar için ARZ edeyim.

--- In aiberg@yahoogroups.com, Erdinç ERATİLLA <ErdincE@K...> wrote:
> S.A.
> Bülent Bey, açıklık getirmeniz dileğiyle bir kaç hususu arz etmek
isterim.
> 1) Nuh Tufanı ile Atlantis'in garkı aynı hadise midir.

EVET ÖYLEDİR.

> 2) Garman dediğiniz insanları niçin Germen
ZATEN ÖYLE
> ve Velah denilen ülke
> Ulahya(Eflak-Romanya) olmasın.

MÜMKÜN DEĞİL, ÇÜNKÜ, O BÖLGENİN ADI DACİA'DIR. Buraya daha sonra
Romalılar gelmiş ve yerli halk olan Mordwan9Moldavi, Wallach, İLWAN
(transilvania) Beşara (Besarabia) Bogdan (Buğdan) ve Podol Bender
Slav kabileleriyle evlenerek, ROMA (Latin) diyi ile Slav lehçelerini
harmanladıktan sonra Wallach adı ortaya çıkmıştır.

> 3) Slav-Slave bağlantısı İskandinava göre daha anlamlı değil mi?.

YAZDIĞIMI OKUMAMIŞSIN. SKANDHUR efsanesinde (Fin efsanesi)
finlilerin doğudan gelen baskı altında şimdiki Sami(Lappi, laponla)
ülkesine kaçtıkları ve ESARETTEN KURTULANLAR ÜLKESİ anlamında
SKANDHUR dediklerini kastetmiştim. Bütün bunlar olurken daha Romanya
BOMBOŞ idi. Karadeniz kuzeyinden akınlar başlamamıştı.)

> 4) Elmalılı tefsirinde Nuh Tufanı ile bütün insanlığın helak
olmadığını ve
> insanlığın sadece Nuh'un evlatları ile devam etmediğini belirtir.

ELMALI adı var kendi yok bir eski bir adam. Tarih oldu.
ARAP tefsirlerinin etkisinde klasik bir adam, yaşı Atatürk ile aynı
Atatürk Kur'an tefsiri istediğinde, diğer bir yığın eşek KENDİ
ŞEYHLERİNİ ve tarikatları övdü. Rahmetli baktı ki, "Azbuçuk tarafsız
yazıyor" onunkini MİLLİ tefsir olarak kabul etti.
O tefsirin aslı falan kalmadı.
Onu 1950 yılında Halil Eser bastırdı. (Eser neşriyat)
Sonra tam 7 kere türkçeleştirildi-kısaltıldı ve sadeleştirildi.
Ve şimdi olduğu gibi KUŞA döndü.
Elmalı Yazır BİR ALLAH MI?
O öyle yazdı diye onu kabul edeceğim?
Zamanın ortaokul-idadi mezunu...
Ne kadar antropoloji bilebilir ki? Ya arkeoloji ya diğer tamamlayıcı
bilimleri?

Mezopotamya Samilerin dolayısıyla YAHUDİLERİN de ana vatanıdır.
El Cezire'yi SU BASTI diye sadece orada TUFAN olduğunu yazamazsınız.
Nil de El cezire (Mesopotamia) nehirleri olan Fırat ve Dicle de her
yıl yükselir.
Kur'an'da "Gökyüzünü suyunu tut, yeryüzü suyunu yut" denebilecek
kadar şiddetli bir tufanı bir su baskını ve yağmurla açıklayan tek
millet, Tevrat'larıyla ünlü proto-ibranilerdir.

Koyu bir Yahudi milliyetçisi olan EMMANUEL Velikowski bile , kendi
adamları bile tufanın DÜNYA ÇAPINDA olduğunu söylüyor.
O kadar su baskını ya da heyelan Karadeniz'de bile oluyor.
İşi bu kadar sadeleştiremezsiniz, yoksa içtiğiniz bir bardak sudan
bir yudum genzinize kaçtı diye TUFAN kopmaz. Bir kaşık suda tufan
olmaz.

> 5) Yamm isimli Nuh evladı ölmüş iken Onun aynı bölgede ikamet eden
ahfadı
> nasıl hayatta kalmış ve Moğolları oluşturmuştur.

NUH, ÜÇ OĞLU, DÖRT GELİNİ gemiye binerler.
Nuh'un oğulları Tevrat ve İdris (Book of Enoch) kitabında Yamm
(Kenan) Ham, Sam ve Yafes (Japeth) diye bildirilir.
Dört göksel kitapta 7da büyük oğul asidir ve dalgalarda boğulur.
İkmi kitapta ise "Yamm'ın karısı ve çocukları mü'min oldukları için"
kayınbabaları Nuh tarafından gemiye alınırlar.
Eğer biraz araştırmacı olsaydın, tüm bunları zaten EN BAŞTAN biliyor
olurdun.

> 6) Yecüc Mecüc (gog-Magog) hangi ırktır. Atası kimdir.

Dünya aslında YM-cüc'ün YURDU idi.
Tıpkı insanların yurdunun CENNET olması gibi.
İnsanlar sürgüne geldiler.
Çoğaldılar.
Zamanla gog-mog ile SICAK temas kurdular.
(Daha önce yazdığım Zülkarneyn ileri teknolojileriyle)izdüşüm
dünyasına (KİRİŞ altına) sedd arkasına gönderildiler.
Bir gün bu kiriş açılacak ve onlarla YENİDEN BİR ARAYA GELECEĞİZ.
Onların ataları MAĞARA maymunları (Homo Abilis'e kadar olan
yaratıklar)

SON BİR NOT:
Daha önce bazı arkadaşlamızın IP ve ID'lerinin ele geçirildiğine
tanık olduk. Günahınızı almaMAK için uyarıyorum. Eğer siz MASUM bir
insansanız ve proxy'niz başkalarının elinde ise yani mağdursanız
aramızda olmanız için ELBETTE ŞANSINIZ var.

Ben Bülent Ecevit von Ayberk
:))))))))))
Sizin 19.cular ise aynı ismi Bülent Ecevit von Aytek diye yazdılar.
Eee artık karar verin şu ismime...
Ayıp oluyor, maskara oluyorsunuz.
Allah herbirimizi ıslah etsin.
(ıslah>>>Salih Amel>>>>Hanif>>>>>>>ÇOOOOOOOOOOK ZOR!!!!!!!!!!!!!)

>
>
>
> > -----Original Message-----
> > From: zigzagaiberg <zigzagaiberg@y...>
[SMTP:zigzagaiberg@y...]
> > Sent: 19 Şubat 2003 Çarşamba 18:34
> > To: aiberg@yahoogroups.com
> > Subject: [Aiberg] Re: Sagalar Gerçeği
> >
> > selam sevgideğerler
> > Selam Hanifcandaşlar
> >
> > Candostum Akik,
> >
> > Germen sagaları dünya tarihinde oldukça yeni sayılırsa da,
aslında
> > TUFAN öncesine dayanan köklü bir geçmişin uzantısıdır,
kalıntısıdır.
> >
> > Eğer Tevrat ve yan kitaplarını inceleme olanağınız olduysa
> > özellikle "Nuh Tufanı" ile ilgili bölümde şu ipuçları senin
> > araştırmacı güzel ruhunu okşayacaktır.
> >
> > 1. Noah (Nuh) HİÇBİR İNSAN BENZERLİĞİNDE DEĞİLDİ. (YYy geni)
> > Ne oğullarından biri Nuh'a benziyordu ne de Magami kavminden
biri
> > Nuh'un görünüşüne benzemiyordu. O sadece Enuh (İdris)
> > benzerliğindeydi. (Ayrıca piyasada bulunan Hz. İdris'in kitabı
> > çalışmasında da bu destekleri bulacaksınız.)
> >
> > 2. Tufan öncesi hayvanlardan seçilmiş birer çift ve Nuh'a itaat
eden
> > Magami Kavmi ve ............. Kuzeyden de TUZ RENKLİ SAÇLARI VE
> > SEDEF renkli tenli bir çift insanı gemisine aldı. Onlar da hiç
bir
> > ırk benzerliğinde değillerdi. Gözleri deniz mavisiydi..... Onlar
> > deniz araçlarını yapan ve yüzdüren tek ırk idi. Kendilerine
Garman
> > derlerdi.... Onların dini de Vedd ve Suvağa tanrılardı. Onlar (o
> > çift) putlarını terk etmişlerdi. Ülkelerine velah kendilerine
> > velah'lı derlerdi.
> >
> > Bu ifadelerden anlaşılıyor ki,(Sıcak iklimde BUZ bilmeyen fakat
TUZ
> > diyerek onların kuzeyli Albino ırkından bir mü'min çift
olduğunu,
> > bunların dünyada, NUH'un gemisi (ki planı Gökseldir) dışında
yegane
> > denizci kültürüne ve KAPTANLIK bilgisine sahip olduğunu ve
KUZEYDE
> > yaşadıklarını anlıyoruz. Mavi göz'ün o güne kadar görülmediği de
> > vurgulanmış. Oysa Nuh öncesi ırklar pek çeşitli ve mutant idiler
(üç
> > kollu, 8 parmaklı vb.) Mutlaka açık renk gözlü türler de
olmalıdır.
> > Onlar ülkelerine Velah (Walhalla mı? emin değilim) kendilerine
> > garman (Ğılman mı???) diyorlarmış. Vedda ve suvağa dini
(Vidd,Suva
> > acaba Edda Saga mı?????)putlarına tapıyorlarmış ama sonradan
NUH'a
> > bir şekilde uymuşlar ve tanımadan iman etmişler. Hatta kaptanlık
> > yapmak üzere, tıpkı birer çift hayvanın gemiye binmesi gibi- bir
> > inisiyatif ile Nuh'un müminlerine katılmışlar. (Diyebiliriz.)
> >
> > Tufan sonrası bu ırkın çoğalarak yeniden Jedi (Cudi/Cedd ATA
> > dağından) KUZEYE tufan suları içdenizinin çekilmesini izleyerek
> > ALTAY-Tanrı dağları doruklarını atlama taşı "Adacıklar" olarak
> > kullanıp gittiklerini de öğreniyoruz.
> >
> > Daha sonra aynı yoldan kuzeye öteki ırklar yeni göçler
tertipleyerek
> > bunları hegemonyası altında köle diye çalıştırmayı düşünürler.
Belki
> > de Ergenekon diyebileceğimiz bir tutsaklık döneminden sonra bu
ırk
> > kuzeyden batıya ve doğuya iki kola ayrılır. (Germenistik
> > davranışlarda bu çatallaşma hep vardır. Örneğin yakın tarihte
gotlar
> > ostrogot ve vizigot olarak ikiye ayrılmışlardır. Ondan önce
Germen
> > ve Teuton ikili ayrımı var. Teutonlar (Tört ongur=4üncü oğullar)
> > baskın dominant olmadığından Kuzeybatıdan silinirler ve
yerlerini
> > germenler ve Teutonca'nın yerini alan Ari dil (Şimdiki germen
> > dilleri) baskın olur. Teuton'lar ise Ural bölgesinde saf ırk
olarak
> > kalırlar (Şimdiki Ural finleri bunların/teutonların tek
> > kalıntısıdır.)
> > Öte yandan NUH SONRASI İLK kuzeye giden ırkların finliler +
> > Türkler'den ibaret URALTAY (ural-Altay) ırkı olduğunu biliyoruz.
> > Daha sonra bu ırk aynı göç yollarından gelen ve Arice konuşan
yeni
> > göç dalgasıyla buluşur. Bunlar aslında Teutonların ana ırkıdır.
> > Fakat resesif olduklarından bu dalgadan çoğu FİNLİ, etkilenip
> > melezleşme yoluyla da SLAV diyalektini konuşan bir birlik
> > oluştururlar. Bundan etkilenmeyenler ise (Şimdiki Finland
> > Suomi/Eston=Estöton) bataklıklara (Balçık/Baltik) kaçarlar (Su,
göl
> > adamı=Suomi şimdiki Finlandiya'nın özgün ismi) kendilerini
> > korurken, Altay'daki sarışın ikinci dal ise bir kısmı
KAFKASYA'ya
> > kaçarak (Kuman'ları ve Saka'ları/İskit anımsayınız)
sarışınlıklarını
> > korurlar ama daha sonraki transkafkasya akınlar yüzünden ve
resesif
> > özelliklerinden dolayı dillerini koruyamazlar. Dillerini koruyan
ırk
> > Altay doğusuna kaçarlar ve finlilerle TIPATIP aynıdırlar. Ne var
ki,
> > zamanla YAMM(Kenan, Nuh'un boğulan oğlunun, karısı ve çocukları)
> > ırkı yani mongollar ya da çok heceli konuşan çinliler ile bir
> > karışım olur ve dominant olan mongolizm sonucu Moğol ırkı
(Tunguz
> > vb.) olarak ortaya çıkarlar.
> >
> > Turan ırkının resesif oluşu tarihte büyük sorun olmuştur.
> > Orijinallerini kaybetmişlerdir. (Finliler dışında) Kaldı ki
> > finlilerin de ne kadar asimile olduğunu diğer örneklerinden
> > anlayabiliriz. Türk ırkı bundan da şanssızdır. Hatta yakın
zamanda
> > Macarlar (Üç finli kabile 7 türk kabile) matematiksel olarak
> > türkleşeceğine MACARlaşmıştır. Tamamı Balkar (Bulgar/Altınordu)
> > ırkından olan Bulgarların aralarındaki çok az sayıdaki SLAVLARA
> > asimile olduğunu görüyoruz. Bugünkü bulgarlar içinde slav kanı,
> > aslında bir havuza damlatılmış mavi mürekkep kadar bile yok. Ama
> > Slavlaşmışlardır. (Kan testleri ya da genetik haritaları tamamen
> > TÜRK kanıdır.) Pekala Turanlılara ne oldu?
> > Onlar da maalesef şu bizim eskiden nefretle tanıdığımız RUSLAR
başta
> > kalan tüm slavlar olarak slavca konuşuyorlar...
> > :((((
> > Onlar içinden kendini korumuş Turanlılar da vardı: Hungar
(ongurlar)
> > ırkı. Hunlular... Doğudakiler mongollaşırken, batıdakiler
> > kendilerini korudular. (Attila dönemine kadar) Hunluların ALTAY
> > bölümünden ise sonradan Köktürk adını almış yeni bir millet
ortaya
> > çıkıyor. (Asıl adları ONGUS=Oğullar,oğuzlar... Ongur da Fince
OĞUL
> > demek zaten)Bu millet de üçe bölünüyor. Doğu Göktürkleri
fizyolojik
> > olarak Çin-mongol ırkına asimile olurken, batı göktürkler de
> > Kuman+Kıpçak adını alıyorlar. Kimi yerde oğuzca, kimi yerde
kıpçakça
> > ana dil oluyor. Örneğin: Kayı boyu Oğuzca konuşurken hemen
yanındaki
> > Karesi beyliği Kıpçakça konuşuyordu. İzmir'deki Çaka beyliğinin
de
> > Kumanca konuştuğunu biliyoruz. (Onlara eğemen olan Anadolu
> > Selçukluları ise Oğuzca konuşuyorlardı)
> >
> > Finlilerin de böyle bir ayrımı var:
> >
> > a)RUN'LAR: Run, Runlan'lar ingilizcedeki ROOT gibi kök demek, bu
> > kelimeden türeyen Skandinav alfabesini ve latince ekiyle RUNİK
> > deyimini anımsayınız. Bu alfabenin diğer versiyonu taaaaa
Göktürk
> > alfabesidir.)
> >
> > b)RUS'lar: Rus: Aslı Ruslan(ki halen bu ismi çocuklarına
verirler)
> > Ruslan UYOU, İKİNCİL demek. Ya da köle demek
(Skandinav:Kölelelerin
> > kurtuluş ülkesi demek, Slave/Almanca Sklawe köle demek)
> >
> > Tam 43 ÇUD (Ruslan ve Runlan kabilelerinin ortak adı)
kabileleri ,
> > köleliğin rövanşı olmak üzere sadece 6 (şimdi slav dediğimiz)
> > kabileyi eline geçirir.
> > Sonuç ise dramatik: Tümü resesif olduklarından, 43/6 oranında
> > tersine SLAVCAYA yenilirler İKEN TURAN IRKI olarak fiziklerini
> > korurlar...
> > Acıdır ama, Ruslar TURAN (URALTAY) ırkıdır, sadece Bulgarlar
gibi (
> > Kuzeyden Macar ovasına inen üç Fin kabilesi, 7 türk kabilesini
> > asimile etmiştir örneği gibi) gibi dillerini yitirmişlerdir.
> > Bugün İvan ve Nataşa maalesef TURAN ırkının ta kendisidir.
> > Benim kökenim Norsemann/Norsk da TURANLIDIR, ama teutonca yerine
> > Germence konuşmaktayız.
> >
> > Her nedense ARİ dilleri içine girdikleri tüm dilleri asimile
etmiş
> > ve kendi önplana çıkmıştır. Sadece BİR TEK KUŞAK sonra Kurtbars
> > (Kurt+pars) HAN, adını KUBRATZ (Slavca) olarak değiştirmiştir.
> > Selçuklu Farsça'ya asimile olmuş, ama durumu Karahanlı kurtarmış
ve
> > türkmenler Farsça değil Türkçe'yi korumuşlardır.
> > Resulullah'ı rüyasında görerek müslüman olan ve Abdülkerim adını
> > alan Saltuk Buğra Han eğer emir olunduğu gibi TÜRKÇE anadil
yerine
> > ARAPÇA'yı kabul etseydi, bugün ve ŞİMDİ BİZLER A R A P Ç A
> > konuşacaktık. Türkçe ise Yenisey, Selenga, Orkhun dolaylarında
birer
> > kitabe olarak kalacaktı.
> > Karahanlı'nın gözden kaçan önemi şu:
> > Karahanlı'lar BUGÜN MÜSLÜMAN OLAN TÜM TÜRKLERİN (Kazar, Kırgız,
> > Özbek, Sincan-Türkeli vb.) T A M A M I N I N TÜRKÇE'Yİ ANA DİL
> > OLARAK korumasına ve konuşmasına etken olan TAMPONUN ta
kendisidir.
> > O rüya doğru ise, RESULULLAH TÜRKÇEYİ korumuştur. ((Selçuklu
> > Keykubat ve Keyhüsrevleri gibi Farsça'ya asimile olmamıştır.)
> > Elbette YESEVİ'nin erenlerinin TÜRKÇE konuşmaları EMRİNİ de hiç
> > unutmayalım.
> >
> > Edda sagaları aslında Fin sağalarının devamıdır. Daha sonra
iyice
> > germenleşerek (Germanistic characteristic) ta Trubadur'lara,
> > Yuvarlak Masa şövalyelerine kadar uzayagelmişlerdir.
> >
> > Bunları yazmamın nedeni, efsanelere/myth'lere hem TÜMDEN GELİMLİ
> > hem de TÜMEVARIMLI bakılmalı
> > ve de
> > KUR'AN'IN TÜM BİLGİLERİ İÇİNDE SAKLADIĞINI UNUTMAMALIYIZ
> > hatırlatmasıydı.
> >
> > Atlantis>>>Nuh Tufanı olunca tüm batık kıtalar da bunun
> > söylenceleridir gibi...
> >
> > Son olarak tufan nasıl oluştu?
> >
> > Jüpiter'in Yafes (Nuh'un oğlunun adı/Japeth olarak geçer)
bölgesinde
> > bir anafor biçiminde göz vardır. Matematiksel büyüklük ve
kimyasal
> > yapı (Velikovski bunu kanıtlar) olarak tıpatıp AYNI olan VENÜS
> > gezegeni, bir denge-novası olarak Jüpiter'den kopar ve
Jüpiter'in
> > dönme yönüne göre "Dış gezegenlere" doğru değil, iç gezegenlere
> > doğru fırlar. (Tietz- Baade sayısına göre Merkür ile Dünya
arasına
> > oturmak zorundadır.) Jüpiter ile Mars arasındaki bir gezegeni
> > (Astreoid kuşağı) parçalar ve Mars'da izler bırakır (Kanallar)
ve
> > dünya'ya yönelir.
> >
> > O sırada NUH'a bilinen emir gelir.
> > Bir gemi yap!
> > Bu yakın geçiş sırasındaki kozmik catışmalar ve gelgitler
sonucu,
> > tüm dürnyada denizler yükselir, Himalaya'ların dorukları bile
ADA
> > mensebesinde kalır. "Gökyüzü suyunu tut, yeryüzü suyunu yut"
emri
> > gelene kadar, tüm dünya bir okyanus gezegeni olur.
> > Ve en önemlisi, Dünyanın DİMDİK (90 açı derecesi) olan ekseni 23
> > derece kadar eğilir (Mevsimler oluşması)
> >
> > Bunu nereden biliyoruz?
> > Çünkü VENÜS t e r s i n e dönen tek gezegen. (Güneş sistemi
düzlemi
> > ve plakasında tüm gezegenler aynı yönde dönerler-Venüs dışında-)
> >
> > Venüs çapı VERİ olduğunda, Jüpiter'in kendi çevresinde dönme
> > hızımızı bildiğimizde ve NOVA'nın sürecini astronomik olarak
> > hesapladığımızda, Venüs'ün şimdiki yerine oturması demek,
> > impulsmoment cinsinden, dünyanın aksından 1/16 oranında (360
> > derecenin 16 kesiri>>>yaklaşık>>>>22,5 yerine 23 derece) eğim
> > gösteriyor. Küçük fazlalık ise dünyanın kutuplardan basık olması
> > nedeniyle oluşmak zorunda. (Velikowski'nin çarpışan dünyalar
adlı
> > kitabında/Collision in the world) bu sırlar var.
> > İmmanuel Velikowski karşı bağ(lantın)ın yani Zero-N'in bir zaman
> > gezmenidir.
> >
> > Dolayısıyla KUTUPLAR yer değiştirdi ve senin de güzel yazında
> > yazdığın gibi bir çok yerde iklim değişti. Bugün Antarktika'da
eski
> > dev adamların ve bazı dinozorların kalıntıları (ki özkızım bunun
> > tanığıdır) var.
> > Ve Bugün Yakut ülkesi TROPİK bir Mammut cennetiydi. Sibirya
tropik
> > idi. Çad gölü ise BUGÜNKÜ antarktika'nın yerindeydi.
> >
> > Madagaskar ve bunun parçası olan Dekkan yarımadasıyla Güney
Amerika
> > tamamen Afrikayla bitişikti...
> > Tufan evrensel çapta olmuş ve SEÇİLMİŞ (Yapay seleksiyon)
canlılara
> > bir ilahi transatlantik ile ırkın devamını sağlamıştır.
> >
> > Rabbi Zıdni İlmi.
> > (Agenda)
> >
> > PS. Mutmain olmadığın ya da benim fantazi yaptığım sandığın
> > bölümleri işaretleyip bana yazabilirsin.
> >
> >
> >
> >
> >
> > --- In aiberg@yahoogroups.com, "alisarsu <alisarsu@y...>"
> > <alisarsu@y...> wrote:
> > > Slm & Slm Millet-i İbrahim ortak istifade edelim diye
> > > yazıyorum......
> > Vikinglerin
> > > akıl almaz deniz seferlerinin ve SAGALAR ile yüceltilen
> > > kahramanlıkların tarihi gerçekler olup olmadığı çoğu zaman
şüphe
> > > konusu olmaktadır. Oysa bu anlatıların gerçekliği modern bilim
> > > sayesinde, özelliklede klimatoloji bilimi sayesinde
beklenmedik
> > > biçimde kanıtlanmıştır. 1966 da ABD'li bilim adamları
GRÖNLAND'da
> > > Camp Century'de 12 cm. çapında ve 1390 m uzunluğunda bir
buzul
> > > takkesi keşfetti. Buzulun içerisinde günümüze kadar 1100
yıllık
> > bir
> > > buz kütlesi birikmiştir. İklim değişmeleri, buzulların
içerdiği
> > > buzların içinde bulunan oksijenin O 18 izotopunun miktarıyla
> > > saptanabilir. Bu kütlenin içinde O 18 izotopu olarak biriken
> > > fosilleşmiş yağmurlar ve karlar miktar olarak ne kadar fazla
> > > bulunursa o dönemlerde yaşayan hava sıcaklığının o kadar
yüksek
> > > olduğu anlaşılır. Keşfedilen buzul takkesinde 500 yıl kadar
süren
> > > bir sıcaklık döneminin izleri görülmektedir. Bu dönem 7 yy.
dan 11
> > > yy. a kadar sürmektedir. Demek ki, kuzey insanları o dönemde
> > > denizlerde, bu günküne oranla daha az miktardaki buzlardan,
buz
> > > dağlarından, bankizlerden fazla zarar görmeksizin
> > dolaşabilmişlerdir.
> > > İzlanda'nın 9. yy. da gröndland'ın ise 10. yy. da keşfedilip
> > buralara
> > > yerleşilmesi böylelikle mümkün olmuştur. Norveçli kaşif,
Kızıl
> > Erik
> > > ile1000 yılına doğru Amerika kıtasını keşfeden oğlu Leif 'in
> > > yaptıkları keşif gezileri bunları
> > >
> >
kanıtlamaktadır.
> > > Rabbi Zıdni Ilmi (Akik)
> >
> >
> >
> > Gruba gelen mesajların e-mail adresinize gelmesini
istemiyorsanız: Ana
> > sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> > No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
> >
> > Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> > aiberg-unsubscribe@yahoogroups.com
> >
> >
> >
> > Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
> >


6246 Nolu Mail
Tarih: 24 2003 Pazartesi - 19:24
Konu: Re: Sn.AİBERG hakkında ve grubumuza bazı sorular?
SSSevgideğer
Hanifcandaş,
Size HEMEN mesajınızın arkasından yanıt vermişim.

Hoşça-dostça

--- In aiberg@yahoogroups.com, "xtalisman <punkx@m...>" <punkx@m...>
wrote:
> SLM&SLM Sn.AİBERG in daha önceden bir dergi çıkarmışmıydı
sitesinde
> yer alan kaynaklar bölümünde "Zamanda ZİG-ZAG (tekerlekli
> sandalyedeki deha konu başlıklı) yanılmıyorsam bir derginin adı
> vardı,benim öğrenmek istediğim bu dergiyi kendimi çıkarmıştı yada
> katkıdamı bulundu piyasada satılıyormuydu, ayrıca ben özelden bir
> sorumda "Peter Colosimo nun kitapları özelikle Sn.Aiberg in
tavsiye
> ettiği "(timelesess erath) zamansız dünya,vb." "rusyada Tanrı ya
> dönüş" ,"Evrenin gizli sahipleri"vb.(kilit konular içermesi
> bakımından)kitaplarının baskıları bittiği için bulamıyorum bu
> kitaplar baı kitaplarda olduğu gibi yeniden basıldımı yada bulmam
> için bigileri pekiştirmek açısından okumak istiyorum yardımcı
> olursanız sevinicem, saygı&sevgi&dostça kalın, TAHA-114 amin,


6309 Nolu Mail
Tarih: 03 2003 Pazartesi - 13:24
Konu: Re: bildenberg
ss sevgideğer Ümit
Verdiğin Linkler "Geçmiş yıllara ait" Bilderberg şövalyeleri.
Örneğin Gönansay,
Onun görevi Mason Azam üstadı olan ve "Seven eleven mağazaları"
başta olmak üzere hemen her şirketin ortağı olan Özer Çiller'e
spekülatif ve haksız kazanç sağlamaktı.

O günlerde Merkez bankası üçgünlüğüne % 1200 gecelik faiz ile Özer
Çiller'den 18 milyar usd BORÇ aldı. (Özer Çiller bundan önce tüm
varlığını sattı ve Dollar'a çevirdi.)
En küçük matematik bilen bile bu paranın 12'ye katlandığını ve en az
banka bilgisi olan bile (Aslında İsviçre siyonist bankası olan ve
ABD'deki ŞUBE adıyla Bank of Manhattan Chase olan ) bu paranın
yurtdışına kaçarılığdığını bilmektedir. Bunun bedeli olarak $ o 3
günde İKİYE KATLANDI. Azbuçuk ekonomi bilgisi olan bile bilir ki, bu
bizim DIŞ borçlarımızı da ikiye katlamakta ve zavallı çoğunluk fakir
yurttaşımızdan TAHSİL edilmektedir.

O günlerde Masonlar bir saçmalama adönemine girmişlerdi. Örneğin
Fransa'nın eski ve yeni başkanları (Mitterand vb.)
"Artık Masonluğun SUYÜZÜNE çıkmasını, ap-açık olmayı önermiş ve
gizli örgüt statüsünden kurtulmak istemişlerdi.
(Not : Özer Çiller'in önünde önlük ile elinde Mala ile yapılan x-Ray
ışınlı gizli fotoğraflarını -o zaman bizim Alem yayıncılıkta/eski
Kit-San'da yayınlanan Masonluk ile ilgili ve HARUN YAHYA ick-nick'i
ile yazılmış kitaplarımda bulabilirsiniz.)

Mitterand artık kadınlardan da Mason olması gerektiğini savunarak,
ilk adayı KENDİ EŞİ Danielle Mitterand olarak sundu. (Apo'nun
metresidir)
Bunu Türkiye'den ilk izleyen ise Özer Çiller'in eşi Tansu Çiller
oldu. Eğer MGK 28 Şubat sürecini başlatmasaydı, o Erbakan ile ortak
olarak BUGÜN bile başbakandan öte BAYAN Cumhurbaşkanı olacaktı.
Banka ve devlet batırmakla ünlü Çillerler, masonların kolay
harcandıklarını (Mali yönden kalkındırıp, siyasi ve popüler yönden
batırdıklarını) bildiklerinden Bilderberg olarak BİR ÜSTE terfii
için müracaatlerde bulundular. Ama kabul edilmediler.

Emre Gönansay, BİLDERBERG'li değildir.
Maüson 33 derece üstadı azamlar ile ASIL BİLDERBERG arasında
koordinatör olan ARACI (Carrier Free Masonry) üyedir.
Verdiğin listede hep Kurye isimler vardı. (Ellerine sağlık çok mutlu
oldum)

Bilderberg'e gelince. O listede yer almayan ve HEP GİZLİ TUTULAN
isimlerden oluşur. Onları link olarak bulamazsın.
.net'te isimleri geçmez. (Hanifliğin de ismi geçmiyordu ama BEN
YAZINCA internet'in malı oldu. Fakat BİLDERBERG üyelerini özenle
sakladılar.)

Bilderberg'in geçmiş üyeleri ECEVİT-YILMAZ-GÜLEN üçgenidir.
Ecevit yerine ŞİMDİ AKP BAŞKANINI oturtuverdiler. (Aslında uzun bir
eğitimden ve yatırımdan sonra) GÜLEN P-ilderberg SLEEPER(Passive kış
uykusuna alınmış-konserve Bilderberg member) olarak saklandı.

Lionsların bir üstünde Rotaryenler, onun üstünde Farmasonlar ve onun
üstünde de KURYE BİLDERBERG'ler yer alır.
Kurye bilderberg'lerin görevi SAKLI VE ABSOLÜT GİZLİ REEL
BİLDERBERG'LERİ saklamak için DUBLÖRLÜK YAPMAKTIR.
Verdiğin linklerde yer alan isimler PARAVAN (Aracı da denebilir)
BİLDERBERGLER LİSTESİDİR.

Bunların üstünde ise önce tüm Siyonist ve yahuidi gizli örgütler vardır.
(Rahşan Ecevit Musevi hanımdır, yoksa Ecevit mason olarak kalacaktı.) Bunlar'da
en tepede B'N-B'R denen 3 satanist Majisyen tarafından yönetilmektedirler.
Bunların en üstündeki kişi ise SAKLIDIR ve zaten erişilemez (Üçüncü kişi,
yönetimi geçmişe gelmeden diğer iki BB aracılığıyla GELECEKTEN teleportasyon
yoluyla YAPAR)

Bilgilerinize....
Hoşkalın dostkalın

--- In aiberg@yahoogroups.com, "umit.g"<umit.g@m...> wrote:
>


6310 Nolu Mail
Tarih: 03 2003 Pazartesi - 15:18
Konu: Re: Allah'tan başka hiç kimse hatasız değildir
--- In aiberg@yahoogroups.com, theorist <thetheorist44@y...> wrote:
>
> Allah'tan başka hiç kimse hatasız değildir.

AMENNA VE SADEKNA

Peygamberler dahil.

HAZRETİ İBRAHİM-ki ALLAH'IN TEK DOSTU- bile 3 yalan söyledi.
(ömrünce değil, bir saatte 33 yalan söylemek NEFSİMİZDENDİR.
Ben yalan söylemek istediğimde "HANS"ım diyorum.
Ama dosdoğruyu söylediğimde "BEN KUR'AN'IM" diyorum.
Yalanı çok söylerim ben. Demin telefon çaldı. Kayınvalidem seni
arıyorlar (Tanımadığım biri) dedi. Ben BU SATIRLARI YAZDIĞIMDAN yani
bölünmek istemediğimden "kendime DIŞARIDA " dedirttim. Eğer her
telefona baksaydım biz yılda bir kez CHATLEŞİRDİK. Üçgünde beşbin e-
mail aldım, Telefonları da var sen say... Şimdi DOĞRU olup her
telefona yanıt mı vermeliyim. Üstelik içlerinden bir kaçı da ya
karıma sövenler ya da bana evlenme falan teklif eden GÖREVLİ
kadınlar. (RaNDEVU ALACAKLAR, BENİ BİR EĞLENCE LOKALİNE
GÖTÜRECEKLER, FOTOĞRAF TUZAĞI KURACAKLAR VE SONRA DA "İşte Hans
Aiberg'in asıl yüzü bu!" diye fotolarımı çektirtecekler. Yağma
yok...)Ben bunlara YALAN SÖYLÜYORUM.
Hatta, Kültür Bakanlığında ben yalan söylemeden, sekreterya yalan
söylüyordu: "Toplantıdalar, notunuzu alayım, iletirim..." gibi...
Ve sen theorist belli ki, sütten çıkmış AK KAŞIKSIN, AKP kaşıksın.
Hayatında hiç yalan söylemedin, sen bir meleksin!
Ama şu SAKLANMAKLIĞIN bile YALANIN DANİSKASI İKİYÜZLÜLÜK.
Sen makineli-mitralyöz atışı kadar yalan söylemektesin. (Ben en en
en en az yalanı söylemeye çalışıyorum. Yine de günde 50 falan
oluyor.)
Şu anda bile üç telefona "Dışarıda yalanı" söylettim.
Bunu söyletmezsem, buraya BU SATIRLARI kim yazacak?
Ben telefon sekreteri miyim?

Aiberg bir insan olduğuna göre o da hata yapabilir:

YALAN SÖYLÜYORSUN. SEN BANA DABBET HAYVANDIR, SEN DE HAYVANOĞLU
HAYVANSIN DİYEN değil misin? Şimdi beni İNSAN MI YAPTIN?

Bize düşen duyduklarımızı akıl süzgecinden geçirmek, her duyduğumuza
inanmamaktır.

EVET SİZİN UKALA SÖZGECİNİZDE MEZHEB/PARTİ/HADİS falan var.
Oysa evrensel TEK SÜZGEÇ ALLAH'IN AKLI>>>>>KUR'AN'DIR.

>
> Aşağıda görüleceği üzere Aiberg'e soruluyor: Ad-Semut-Lut ... gibi
kavimlerin yaşadığı yerler tam olarak nerede diye. Aiberg cevap
olarak: Nuh tufanı sebebiyle dünya haritası tanınmayacak biçimde
değişti Gondwana, Lamuria, Atlantis, Gobi vb. kıta plaketleri bugün
okyanuslar altında... (bu yüzden bilinemez?) diyor.

Elbette bu yanıtlar sana değil, CAHİL olmayana olacak:

Ad-Semud kavimlerinin elçileri ADEM'in oğlu kapsamında olan HUD ve
SALİH peygamberlerdir. Bunlar ve İDRİS TUFAN'DAN önce yer alırlar.

Venüs tüm dünyanın eksenini EĞİYOR, o güne kadar görünmeyen olaylar
çıkıyor (Mevsimler oluşuyor, kıtalar ANİDEN fırıldak gibi
savruluyorlar. Afrika'dan giden Hind yarımadası DEKKAN, Asya'ya
saplanıyor, Antarktika Afrika ve birleşiği olduğu Güney Amerika ve
Avustralya'dan ayrılıyor. Yoksa Afrika hayvanlarının deve,
hyperion=At, Eşek, Zebra'nın atası, Afrika ve Bengal kaplanı, Asya
ve Afrika filleri vb. HİNDİSTAN'da işi ne? Yani filler
Tanganyika'dan taa Güneydoğu Asya'ya mı yürüdüler? Ya da develer
kalkıp tek hörgüçlü iken, Ortaasya'ya yürüdüler ve bu arada tek
değil ÇİFT HÖRGÜÇLÜ MÜ oldular? Demek ki EVRİM ya da mutasyon
YOLCULUK boyunca gerçekleşti. Afrika kaplanları taaa Bengal ve
Sibirya'ya mı yürüdüler? KAR KAPLANINININ gideceği başka bir yer yok
muydu? Şu fosillerinde kocaman bir çift azı dişleri bulunan TUFAN
ÖNCESİ dişli kaplanlarına ne oldu acaba? Ağzında bir çift diş var ve
uzunluğu bir karış...Bu kaplanlar şimdi NEREDE? Sakın nesilleri
tükendi deme, çünkü cehaletine kahkahalar atarım. Nesli tükenseydi
tüm saydığım hayvanlarınkinin NESLİ tükenirdi.Lucky Luke bugün At'a
binemezdin, Nasrettin Hoca da Karakaçan'a binemezdi.)

>>>>>Nuh Tufanı sanki bütün dünyayı kaplamış gibi konuşuyor ki bu
bence yanlış..
DİYORSUN!

Biraz zahmet et ve DÜNYA (İnka, Aztek, Maya, Toltek, İnniu-Aleut,
eskimo ve arkaiek sagaları oku bakalım. NUH tufanı olmayan bir tek
yer var mı?
Sadece Asuroloji ve Sümeroloji okuyorsan, sen bir ATSIN hem de at
gözlüklü at! (Dolap beygiri, fasid daire atı)
Dağı bir tek gördüğün ve YASLANDIĞIN (Tümevarımlı) yamaçtan KAVRAMA,
tüm yamaçlarına bak, zirvesine çık (Araştır) oradan bak
(Tümdengelimli ve eklektik bak. TAMAMINI tümden ve reel olarak
GÖRECEKSİN ve o saatte ALİM olacaksın! Bunu yapmazsan hep böyle
Cahil olacaksın. Seni Felsefe doktorası yapmak bile cehaletten
kurtaramadı! Sen ne dediğimi AT gibi anladın elbette.)

>>>>>öyle olsa bile şu anda sadece Atlantis sular altında olabilir.

SU ALTINDA KALAN TÜM KITALARIN BATIDAKİ YÖNÜNE eitha+LAND+s deniyor.
(Ataların eski ülkesi) anlamında
Doğudaki okyanus altındaki su pasifik plakalarına da LAMURİA!
LA=Şmdi yok / Mur>>>MA su ve ia (Ülke) Azıcık Güneş dil teorisinden
de bunu alabilirsin. O zaman pasifik yerli kabilelerinin kendilerine
niçin Lamünit (Lamurya artıkları, artakalanları) veya GUACHİ
kızılderililerinin kodekslerinde niçin kendilerine Lamuri
dediklerini de anlardın. Diyelim ki onu anlamadın, bunun ta ötesine
asya'ya git. AMUR ırmağı, Amur Oblast , Amuri HAlkı diye bir şeyler
duyacaksın. Search ettiğinde (Ben 20 yıl önce senin gibi SEARCH
falan edemiyordum. gidip yerinde ARAŞTIRIYORDUM.) onların adının
Amuri değil, Lamuri orijininden geldiğini anlardın. Ama bu moğol
kabilelerinin (Aslında tungus) kelime başına L ve R harfi
getiremediklerini de eklemeliyim. Hatta Anadolu da bile Receb demez
iRECEP derler, iRamazan derler, çünkü Moğollar ile aynı URAL-ALTAY
diyalektini konuşmaktayız.

>>>>>>Çünkü Gobi bildiğiniz gibi Moğolistan'da bir çöl yani sular
altında değil.
DİYORSUN

Gobi çölünün KUMLARININ bir OKYANUS tabanı ile tıpatıp AYNI olduğunu
araştırdın mı?
ÇÖL KUMU DEĞİL, Okyanus tabanı kumu.
Gobi>>>Çok büyük demek: Köp=Türkçe ÇOK demek ve de Bİ=BÜYÜK DEMEK
(İnrgilizcesi Big)
Kelimenin kökü Şato denen Türk kabilesinde KÖPBİG, moğolca GOBİ...
Ve bu okyanus olmayan DENİZLER de kapsar.
Baykal gölü göl değildir. DENİZDİR. (Deniz kalıntısı)
Orada dünyanın HİÇBİR YERİNDE OLMAYAN 4000 HİÇ GÖRÜLMEMİŞ ÜNİK VE
TEK canlı türü var.
GOBİ'nin ÇEKİLEMEDİĞİ suyun kaldığı bir kaç yerden birisi, GOBİ
OKYANUSUNA EN YAKIN YERDİR. (Diğerleri Hazer, Aral, Balkaş vb.)
Karadeniz bile bu İÇDENİZİN bir kalıntısıdır. (Su yoğunluğu ve tuz
ölçekleri BİRLEŞİK KABLAR esasına uymaz. Karadeniz TUZSUZDUR,
Marmara ORTA TUZLU, Ege oldukça tuzlu ve Akdeniz Tam tuzlu ve de
Kızıldeniz ise TUZ DEPOSUDUR (%43 NaCl)
Karadeniz'in en derin yeni 200 metredir. (Dikkat 2000 metre demedim)
Hazer de öyle...
Bunlar BİR TUFAN ARDINDAN KALAN SIĞ İÇDENİZLERDİR.
Şimdi bana Mezopotamya'da yani cahilce savunduğun bölgede BİR TEK
İÇDENİZ gösterebilir misin?
Eğer Fırat ve Dicle TAŞIYORDU dersen, bataklığı TUFAN diye
gösterirsen, senin de Yecüc Mecüc Türkler ve moğollardır, Sed de Çin
seddidir ve Büyük İskender de Zülkarneyn'dir diyen CAHİLLERDEN
FARKIN KALMAZ!
Koca VENÜS Jüpiter'den kopuyor ve bize sürtünerek geçerken, sadece
FIRAT VE DİCLE taşıyor, diğer yerlerde HİÇBİR ŞEY olmuyor!
Sen gferçekten cahilsin.
Ayet bile okumuyorsun: "Gökyüzü suyunu tut, yeryüzü suyunu /6 km
YUT"diyor ayet!
60 değil, 600 değil, 6000 METREDEN söz ediyorum.
Ancak CAHİL ve sürekli NİCK değiştiren sen gibi ŞAPŞALLAR böyle
düşünür.
Kafaları bulandıramazsın, bunlar HANİF KAFA=İBRAHİM KAFA'dır
Senin beynin suludur ama bizimki USLU'dur.

>>>>>Lamuria tabiri ile muhtemelen Laurasia demek istiyor.

:)))))))))))))))))))))))))))))))))))))))))))))))))))))))))
Laurasia >>>Asya devamı ülke anlamına gelen SONRADAN
LATİNCELEŞTİRİLMİŞ bir isimdir. LAMURİA diyorum, Laurasia demiyorum.
(Mutlaka Latince hatta en önce Sanskritçe bilmelisin. MU ve NOA(h)
SU DEMEKTİR. Tıpkı MAİ (Arapça su gibi)
)

>>>>>Dünyada 200-250 milyon yıl kadar önce tek kıta var (Pangaea).
YUNANCA PAN=BİRLEŞİK, ÜST SİSTEMDE TEKLEŞMİŞ demektir.
GÊA (Geo'dan) DÜNYA DEMEKTİR. EA da ÜLKE DEMEKTİR.
Bu bir postulattır. Kıtaların ilerlemesine bakarak, onların geçmişte
BİR ARADA olduğunu düşünürsün.
Bu doğal bir düşüncedir. AMA::::

1. MEKAN OLARAK MÜMKÜN DEĞİL: Çünkü Rüzgar tüneli deneylerinde
Pangea kuramı FİYASKO vermiştir. Nedeni de basit. Artık UYDU
fotoğrafçılığıyla denizaltı okyanus plakaları ve sualtı
sıradağlarının FOTOĞRAFLARI çekiliyor.
Pangea KURAMI YATTI!
YANİ öldü. Tıpkı Piltdown adamı düzmecesi gibi...
O zamanlar UYDU yoktu.
ŞİMDİ VAR! Şimdi AKIL VAR İZAN var.

2. ZAMAN OLARAK MÜMKÜN DEĞİL.
Çünkü Süpernova patlamalarındaki soğuma süreçleri denen ŞAŞMAZ bir
takvim, bizim şimdi BU ZAMANA GÖRE(celikli) olarak 16 milyar yıl
önce evrenin patladığını SÖYLEMEZ.
Güneş sisteminin ise 5 milyar yıl öncesine dayandığını söylemez.
Kertenkelelerin bir kaç yıllık ama ataları olan Dinazorların 5000
yıllık ömrü olduğunu söyler.
Balinaların 2000 yıl yaşadığını (Sıkılınca intihar ettiklerini) bile
söyler.
Adem'in 950 yıl Havva'nın 1100 yıl. Nuh'un ise 950 yıl yaşadığını
söyler Kur'an...

Tufandan önceki insanlar şimdiki ömürlerinin yaklaşık 15 katı kadar
uzun yaşarlardı. Tufan ilea başlayarak ZAMAN TENSORUNDA bir değişme
oldu.
Ömürler 400 yıla (Sinantropus)sonra 150 yıla (Tanganyika adamı) daha
sonra 100 yıla ve şimdi dünya ortalaması olan erkekte 55 kadında 61
yıla kısaldığını SÖYLEMEKTEDİR.
Velikowski'nin de isbatladığı VENÜS tufanı gelmiş ve kozmik yakın
geçişinde "DÜNYAYI VE UZAY-ZAMANI ETRAFINDAN EKSİLTEREK, İÇE
BASTIRARAK" değiştirmiştir.(Bu bir ayettir: Görmüyorlar mı, dünyaya
geldiğimizde onu ÇVRESİNDEN EKSİLTİYORUZ.?)
Çevre>>Çember denen yerde mutlaka ÇAP ve Pİ sayısı vardır. Böylece
varlıkların büyüklüğünün BİYOGEOMETRİK yasa olarak cüssesi
büyüyünce, çaptan çevreye uzaklığın dördüncü kuvvetiyle orantılı
olarak arttığını söylemektedir. (Hiç duymadığın fakat ÇOK eski bir
yasadır bu: Galileo Galilei'nin BİO-GEOMETRİC yasasıdır.)

Tufandan sonraki takvime göre evren 16 milyar yıl önce yaratıldı.
Tufandan önceki (Süpernova soğuma süreci takvimine göre) evrenin
ömrü 500 milyon yıl, Güneşin çıkışı bunun dörtte biri olan 125
milyon yıl ve dünyanın soğuması 100 milyon yıl.
İlk canlının çıkışı 12 milyon yıl (Prion)
İnsanın CENNET'TEN indirilişi onbin yıldan az...
Buyur çık işin içinden!

>>>>Bu tek kıta 200 milyon yıl kadar önce ikiye bölünüyor. Kuzey
kısma Laurasia güney kısma Gondwana süper kıtası deniyor. Bu süper
kıtalar 100-150 milyon yıl kadar önce şimdiki kıtalara bölünme
yoluna giriyor. Yani o süper kıtalar şimdi sular altında değil yine
kıta. Ve daha önemlisi Gondwana-Laurasia kıtaları zamanında insan
henüz yaratılmış değil.
DİYORSUN...
Şimdi dön bir daha oku ve kendine ACI!

Hiçbir şey bilmiyorsan şunu anımsa:
Bir topun/tabancanın mermisininin V sıfır hızında çıkışında EN
YÜKSEK hızı vardır. Bu giderek düşer ve en sonunda ÖLÜ MENZİL denen
noktada yerçekimine yenilip, DÜŞER.

Senin verdiğin TAKVİMLER, ÖLÜ HIZ /Menzil takvimi...
Bir de ADEM ve HAVVA'nın ve canlıların BİN YIL yaşadığı üzerine yani
İLK hız üzerine bir takvim kur bakalım:

Şöyle yazman gerekirdi: Yukarıdaki paragrafındaki 200 milyon rakamı
yerine 20 bin rakamı yazacaksın.
10-15 bin yıl önce PANGEA BÖLÜNDÜ dediğin takvim NUH tufanına
rastlıyor. Kıtaların TAMAMI 6 km kadar su altında kalıyor. (Mont
Blanc Ağrı dağı zirvesi bile 2000 metre su altında)
Yüksek Dağbaşları (Tanrı ve Himalaya vb. dağları)ADA oluyor.
Etki-tepki prensibine göre BİR PLAKET sualtı kesimine BATARSA
ÖTEKİSİ tersine yukarı çıkmaktadır.

Lamuria'yı anlattım. Gelelim GONDWANA'ya:
Çok büyük (Köpbig>>Çokbüyük>>>Gobi)kelimesinden
Ve buna eklenen AND (dağları meşhurdur) kelimesinden
ve SANKRİTÇE DWAENA>>>BÜYÜK, DEVASA (Dev, Dewill, Diva kökünden)
birleşiminden oluşmuştur. Latinceye tornistan edilmiştir.
Latince'de ise bunun karşılığı yoktur. Bu kelime AND dağları ile
bunun doğusundaki JAPON adalarına kadar olan PLAKAYI ve de bunun
ortasından püskürük lav ve mercan adaları olarak ortaya çıkan
okyanusya adacıklarını kapsar.

KUSURUMA BAKMALISIN!
Çünkü ben İKİYÜZLÜLÜĞE, MÜRAİLİĞE ve MÜNAFIKLIĞA ARTIK sıfır
tolerans gösteriyorum. Ben maskesizim. Yani sen beni bulabilirsin,
erişebilirsin. Ben Web aleminin monitor arkasındaki GİZLENMİŞ SİNSİ
KORKAK MÜNAFIĞI değilim. Benim ick-niclerim ve ikinci bir kişiliğim
yok.
AMA SEN YA SEN NESİN KİMSİN! (Ben biliyorum ama önemli olan SENİN
GÜNAH ÇIKARMAN, kendini candaşlara deklare etmendir.)
Bu cüretin varsa, aramıza hoşgelirsin. Allah sonsuz affedicidir.
Bana b.. yemek düşer, affedici olan seni affettikten sonra başımızın
üzerinde yerin var.
Seni YENİDEN KAZANMIŞ OLARAK BAĞRIMIZA BASARIZ!
Ama KİBİRİN yani nefsin
hani neler kaçırdığını BİLEMEYEN nefsin seni münafıklık ardına
maskeleyecekse, bil ki bu sana son yanıtımdır. (Biz üç kez fırsat
veriyoruz, üçünü de kullandın ve yanıtlandın.)

KİMSE HATASIZ DEĞİLDİR. DOĞRU.
AMA SENİN ÜSLUBUN İLE BENİM BİLGİ TANTIMDAKİ SIZINTILARI
KIYASLARSAN, bu yazıda imla hataları dışında HİÇBİR HATA YAPMADIĞIMI
GÖRECEKSİN.
En azından bu yazıda HATASIZIM.
Çünkü bu yazıda ben b.. diyene kadar KUR'AN'dım
O andan itibaren HATALI, tüm hataları kendinde arayan HANS oldum.
(Sana göre her nekadar ben Bülent Ayberk isem de :))))))))))
Elinde Yarım bardak ÇAY var.
Soruyorum sana:
1. Nihilist misin?
2. Optimist ve iyimser misin?

>
>
> ---------------------------------
>
>
>
>
>
> 14-04-2002 tarihinde yapılan chat
>
>
> <^^ebabil^^> Ad semut lut Ress bugünkü coğrafyada yerleri tam
neresi? diye soracaktım
> <aiberg_> Nuh öncesi olduğu için yerleri bugün yok.
> <^^ebabil^^> teşekkür...
> <aiberg_> Yani Tufan ile birlikte dünya haritası tanınmayacak
biçimde değişti.
> <aiberg_> Gondwana, Lamuria, Atlantis, Gobi vb. kıta plaketleri
bugün okyanuslar altında...
> <^^ebabil^^> Ben arkeolojik kazılarla bulunur sanıyordum yada peri
bacaları tasvir ediliyor gibi gelidi bana çünkü gezin görün
araştırın diyor ya o yüzden
>
> <aiberg_> Hud as. Nuh'dan önce İdris'den sonra yaşamıştır.
>
> http://abdulkadirtatar.sitemynet.com/chatler/081.htm
>
> (Kur'anda ismi geçen peygamberlerin bilinen sıralaması doğru ise
son cümledeki cevap da yanlış: Ad-Semud-Lut-Res kavimleri Nuh'dan
önce değil sonra, çünkü sıra şöyle:
>
> Adem,
>
> İdris,
>
> Nuh,
>
> Hud (Ad kavmi),
>
> Salih (Semud kavmi),
>
> Lut (Lut kavmi),
>
> ......
>
> işin garip tarafı bu tarihten 11 gün önceki chat'te tam tersini
söylemiş: 03-04-2002 tarihinde yapılan chat
> .........<aiberg_>önce Adem.
> <aiberg_> Adem soyu Nuh suyu ile kurutuldu. (bu cümle yine
Tufan'ın bütün dünyayı kapladığına inandığını gösteriyor, halbuki
sadece Nuh kavmini ortadan kaldıran bir tufan olmalı)
> <aiberg_> Nuh Soyu başladı
> <aiberg_> Bir gemiden 83 kişi olarak
> <aiberg_> Ve onlardan birinden İbrahim ve Lut aynı anda çıktılar
> http://abdulkadirtatar.sitemynet.com/chatler/076.htm
> ---------------------------------
>
>
>
> 225,000,000 years ago
>
> 125,000,000 years ago
>
>
>
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, and more


6311 Nolu Mail
Tarih: 03 2003 Pazartesi - 13:37
Konu: Re: Yahudiler, Barzani ve cehalet!
Bay theorist yada Aiberg'izmin kurucusu...
Yani eski dost ;)

Muhsin Kızılkaya eski PKK'nın ve de Hadep'in en sıcak
militanlarındandır.
Kürt faşistidir.
Verdiğin kaynağa kargalar bile kahkaha ile güler.
Onun Kuzenlerinden birinin soyadı BULDAN
(Aslında Barzan)
BULDAN'LAR SANA BİR ŞEY HATIRLATTI MI?
Emin Buldan falan da var aynı aileden
Denizli BULDAN'a sürülen meşhur Saidi Kürdi Barzan ailesidirler
onlar.
Soyadlarını BULDAN YAPTILAR.
Kızılkaya....
Ne tuhaf bir isim?
Niye Alkaya değil
Şimdi de kürt mü oldun Theorist ?
Bukalemunluğuna devam et.
Rica etsem nick'ini Mephisto diye değiştirir misin?
Avni Çetinkurt'a da selamlarımı söyle...
Aynı yazısını bana göndermişsin.
Aibergizm sayfanızı çok beğendim.
Türktelekom ile olan dostluğunuzu da...

Hoştçakal!

--- In aiberg@yahoogroups.com, theorist <thetheorist44@y...> wrote:
>
> ---------------------------------
> Hürriyet'te yayınlanan Barzani Ailesi'nin Yahudi olduğu ortaya
çıktı http://arama.hurriyetim.com.tr/devam.asp?id=128488başlıklı
iddiaya bir tarihçiden reddiye:
>
>
>
>
>
> .
>
> -->Radikal gazetesinin ekleri bayi satış tarihinden iki gün sonra
internete aktarılmaktadır.
> Radikal 2
>
> Yahudiler, Barzani ve cehalet!
> Mesut Barzani.
> Tarihçi olmak iyidir. Ancak, dedikodu üzerine kurulu tarih
anlayışıyla bir yere varılmaz
>
> 24/02/2003
>
> MUHSİN KIZILKAYA
> Amerika neden savaşta ısrar ediyor, neden Saddam'ı devirmek
istiyor gibi soruların binlerce yanıtı var, herkes kendi cevabını
bulmaya çalışıyor bu aralar. Bunlar içinde şimdilerde en revaçta
olanı bazı komplo teorisiyenlerinin bulduğu cevaptır sanırım.
Bunlara göre Amerika'nın derdi Saddam'ı devirmek falan değil, asıl
amacı Kuzey Irak'ta bir Kürt devleti kurmak. Fakat bu devlet
bildiğimiz anlamda Kürtlerin yönetimde olacağı bir devlet olmayacak,
İsrail'le bütünleşmiş bir büyük "İsrailistan" olacak.
> Argümanları da hazır. Bir internet sitesinde takma adla yazan bu
teorisyenlerden biri olan Uğur İpekçi'ye göre, bu alanın en büyük
teorisiyeni olan Yalçın Küçük şu aralar bir kitap yazıyormuş. Küçük
kitabında, Barzani ve Bedirhani ailelerinin Yahudi olduğunu
ispatlamak üzereymiş. Biraz daha sabredersek, Yalçın Küçük'ün
kitabından, 18. yy'dan bugüne kadar başımıza gelmiş olan bütün o
büyük belaların bir Yahudi komplosu olduğunu öğrenmiş olacağız.
Bununla yetinmeyecek, Musa Anter'in, Cüneyt Zapsu'nun da Yahudi
olduğunu öğreneceğiz. (Biliyorsunuz, Yalçın Küçük, bundan kısa bir
süre önce Orhan Pamuk'un da Yahudi olduğunu "ispatlamıştı".
Herhalde, bir Türk'ün aklı bu kadar güzel roman yazmaya yetmez diye
düşünmüş olacak.)
> Yalçın Küçük bu büyük buluşu üzerine çalışadursun, Hürriyet
gazetesinde 18 Şubat günü yayınlanan, "Barzani Ailesinin Yahudi
Olduğu Ortaya Çıktı" başlıklı haberle, tarihi bir gerçek daha
aydınlanmış oldu. Haberin kaynağı, "Tarih ve Düşünce Dergisi"ne bu
konuyla ilgili bir yazı yazmış olan tarihçi Ahmet Uçar...Uçar, "Kürt
Yahudiler" adlı bir kitaptan yararlandığını söylüyor, ancak kitabın
adını bile doğru hatırlamıyor, çünkü A. Medyalı'nın yazdığı kitabın
adı "Kürt Yahudiler" değil,
> "Kürdistanlı Yahudiler"dir. (Neyse bu kadar hata, bir tarihçide de
olur.) Tarihçi Uçar, başvurduğu kaynaklarda, Kürtlerin yaşadığı
bölgede Yahudilerin de yaşadığını öğrenince, araştırmalarını
derinleştirmiş. Osmanlı arşivlerinde, 1856 yılında Sallum Barzani
isimli bir hahamın, Musul'dan Selanik'e, oradan da Hahambaşılığı'nın
özel ricasıyla Kudüs'e sürgün edildiğine dair bir belge bulmuş. Ve
kafasının içindeki ampul aniden yanmış. "Sallum" ve "Barzani"
kelimelerini yan yana görünce, Barzanilerin Yahudi olduğunu
hemencecik anlamış.
> Nereden başlasam... Biliyorsunuz, Yahudiler dünyanın her yerine
dağılmış olan bir kavim. Tabiatıyla bir kısmı da Mezopotamya'da
Kürtlerle iç içe yaşıyorlardı İsrail devleti kurulunca kadar.
Kürtlerle birlikte yaşayan Yahudiler, iki grubu ayrılıyordu. Bir
kısmı ticaretle, kuyumculukla, el sanatlarıyla uğraşırken, bir kısmı
da toprak işleterek, Kürtler gibi yaşıyordu. Kürtler üzerine
araştırma yapmış olan bütün Kürdologlara göre, Kürtlerin en önemli
özelliği dillerine karşı olan kıskançlıklarıdır. Yabancı bir dili
öğrenmede müthiş bir direnç gösterirken, başkalarına kendi dillerini
öğretmede o kadar esnekler. Kürtlerle birlikte yaşayan Süryanilerin,
Ermenilerin, Yahudilerin büyük bir kısmı Kürtçe bilir, fakat Kürtler
bu dillerin hiçbirini bilmezler.
> Kürtlerle birlikte aynı yerlerde yaşayan Süryaniler, Ermeniler
gibi, zaman içinde bazı Yahudi aileleri de, çeşitli nedenlerden,
dinlerinden vazgeçerek Müslüman olmuşlar. O ailelerin birkaçını ben
de tanıyorum ve şu anda Yahudilikle hiçbir ilgileri yok. Bu tür
ailelere Kürtler, "Binemal Cuhî" (Yahudi kökenli) diye çağırırlar.
> Yahudi aileler Hakkari'de olduğu gibi, Barzan'da da vardı. Barzan
bölgesinde yaşayan Yahudiler'e, "Bîrker" denir. "Bîr" geleneksel
Kürt kıyafeti olan şel û şepik'lerin dokunduğu tezgahın adıdır.
Burada yaşayan Yahudilerin bir kısmı, Barzan ailesinin erkeklerine
şel û şepik dokuyordu. Barzaniler de onlara gözü gibi bakıyordu.
Hatta Barzaniler bunlara Bàdiyal adlı bir köy vermişti. İsrail
devleti kurulunca da bir kısmı İsrail'e gitti, bir kısmı da kendi
köylerinde kaldı. Tabiatıyla, bunların içinde hahamlar da vardı,
sanatkârlar da, çiftçiler de... Buralarda yaşayan ahali,
soyadlarıyla çağrılmaz. Hangi köyde yaşıyorsan, oralısın ve soyadın
o köyün adıdır. Yaygın kanının aksine, Barzani adı sadece Barzani
sülalesinden gelenlerin adı değildir. Barzan bölgesindeki aşiret
konfederasyonuna mensup herkese Barzani denir. İşte Uçar'ın büyük
buluş olarak bize sunduğu Sallum Barzani de muhtemelen, o bölgede
yaşamış olan bir Yahudidir ve Barzani ailesiyle hiçbir ilişkisi
yoktur.
>
>
> Tarih ve dedikodu
> Çünkü tarihçi Uçar'ın iddia ettiği gibi Barzan tek bir aşiret ve
köyden müteşekkil değil. Barzani aşireti, Beroji, Mizorî, Şàrvanî ve
Dolemàri gibi dört aşiretten oluşan bir aşiret konfederasyonu.
Bugünlerde, Doz Yayınları arasında çıkmış olan Mesut Barzani'nin
babasının hayat hikâyesini anlattığı "Barzani" adlı kitabında da
belirttiği gibi, Barazi ailesinin kökleri Amediye paşalarına uzanır.
1600'lü yıllardan bugüne kadar gelen aile seceresinin içinde bir
tane yabancı ada rastlanmaz. Aile, baştan beri İslam dinine bağlı,
imam ve şeyhleriyle ünlüdür. Amediye Paşası Zübeyir'in oğlu
Mansur'dan Musul'da Osmanlılar tarafından asılan Şeyh Abdülselam 2,
Şeyh Ahmet ve Mela Mustafa Barzani'ye kadar yaklaşık dört yüz yıllık
tarih boyunca Barzaniler, hep otoriteye kafa tutmuş, devletlerle
yıldızı barışmamış, yerlerinden yurtlarından edilmiş, sürgüne
gönderilmiş, çocukları hapishanelerde doğmuş, kıyıma uğramış bir
ailedir.
> Tarihçi olmak iyidir, tarihi bilmek şartıyla. Dedikoduyu üzerine
kurulu tarih anlayışıyla bir yere varılmaz. Bizde tarihçi
geçinenler, biraz da tarikatlar tarihini bilmiş olsalardı, örneğin
Barzan ailesinden Şeyh Mehmet'in 1700'lerde, Nakşibendi tarikatının
Tavil Şeyhlerinden tarikatın liderliğini aldığını, bunu yıllarca
sürdürdüğünü, çok sonları 1800'lerin başlarında da aynı sülaleden
Şeyh Mehmet 2'nin Nehri Şeyhi Seyit Taha'dan tekrar icazet aldığını
bilselerdi, bu sülalenin Yahudi olduğunu ileri sürerek, bu kadar
büyük bir cehaletin içine düşmezlerdi.
> Ama olur, biz de çoğu zaman yalan, tarihte gerçeklerden daha
makbuldur. Tarihçi Uçar'ın Barzanilerin Yahudi olduğuna dair bize
bir kanıt olarak sunduğu Telaviv'de Mela Mustafa Barzani'yi evinde
konuk eden Haham David Gabay'ın, Barzan'dan İsrail'e göçmüş,
Barzanilerin zamanında toprak verdiği, kendi okullarını açmaya
yardım ettiği, kısacası kol kanat gerdiği bir Barzan yerlisi
olduğunu nasıl ispatlayacağız? O coğrafyada bu tür "iyiliklerin"
aşiret kültüründe karşılığının bir gece konukluğu olmadığını, o
kültürü bilmeyenlere nasıl izah edeceğiz Allah aşkına? Mezopotamya
denilen bir kavimler arenasında, kimin ne zaman, niçin, hangi amaçla
nerede yaşadığı, kime misafir olduğu, ortak yaşam alışkanlıklarının
nelere tekabül ettiği, bir dönem, halklar arasında bugün yaşandığına
benzer bir kin ve nefretin pek revaçta olmadığı, insanların dinleri,
soyları ve dillerine göre ayrılamadan aynı topraktan beslendiğini
anlatmaya çalışsak kim duyacak sesimizi?
>
> ---------------------------------
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, and more


6315 Nolu Mail
Tarih: 03 2003 Pazartesi - 16:33
Konu: Re: Chatler ile ilgili önemli!
Selam ve selam
Sevgideğerliler
Hanifcandaşlar

Kuşkusuz BEN KUR'AN olduğumda yanıtlayamayacağım bir tek soru bile
yoktur.
Çünkü Rabbimiz Kur'an'da ZERRECE SONSUZ KÜÇÜK HİÇBİRŞEYİ BİLE EKSİK
BIRAKMAMIŞ, KUR'AN'I TASTAMAM kılmıştır.

Bizim Chat'lerimizin asli amacı "ALLAH'IN ANILDIĞI EVLERİ/SİTELERİ"
oluşturmak. Nefsimizi öldürüp, zor ve zahmetli BİLİM , KUR'AN,
Kur'anBilim ve DABBET DOĞRULAMASInı gerçekleştirmek.
Bunun adı Kur'an'da, ALLAH'ın anıldığı EVLERDİR. (Nurevleri değil)
Allah'ı anmakta (zikr) ve tesbih etmekteyiz (Sübhan)
Bu İKİSİ çok önemlidir:

Mesela Selamün aleyküm'ü SADECE ALLAH KULLABİLİR:
"O peygamberi de an...SELAM onun üzerine olsun..." gibi
Ama bizden istenen KALBDEN GELEN İMAN/İKRAR SELAMININ iki ile
çarpılarak DİLİMİZDE TEKRAR OLMASIDIR. Onun için SELAM VE SELAM
diyorum.
Sizler de bunu söyleyin. Selamün Aleyküm'ü CENNET EHLİ
SÖYLESİN.Sabıkun ehlininki BELLİDİR (Vakıa 25-26. ayetler)
Ben de SELAMÜN ALEYKÜM DİYORUM -ama Hizbullah kelimesini ne kadar az
anmak istiyorsam o kadar gönülsüzüm.
Selam selam ASLA bir slogan değildir.
Sabıkun'un TALİMİDİR.
Hanif (Mehdi askeri) müslümanı Hafif (Asker kaçağı) ve Hadis
(Süfyani, düşman) müslümandan ayıraçtır. (Bunu torunlarınız SÖYLÜYOR)

Ve ben KUR'AN BELGE VE BİLGİLERİNİ (Yani ayetlerini) Y E T E R İ N C
E anlamadığınızı söyleyen Dabbet bir yaratığım. Adler gibi boşlukta
veya bazıları gibi Tarık semasında değil ARZ OLAN BURADA
ARANIZDAYIM. Ben DABBET'im derken KUR'AN'I anlamanız için başka bir
alternatifiniz yok.
İnanmazsanız, (Benim verdiğim ilk, tek, orijinal bilgiler çdışında)
kalan tüm onmilyarlarca insanın bundan sonraki üç asır boyunca da
tüm birikecek olan WEB'lerini search edin.
Göreceksiniz ki DABBET bilgeliği TEK'dir. Hem de onmilyarlara karşı
BİR TEK!
Ben bir büyük kıyamet alametiyim. (Ben de bunu istemedim, aklımdan
bile geçmezdi) Ama O BENMİŞİM!
Kur'an'ı YETERİNCE size çevirecek ve "BEN KUR'AN'IM" diyebilecek tek
kişiyim.
Üzgünüm ama BUNU BEN İSTEMEDİM! Kanadım kırılana kadar BİLMİYORDUM
BİLE...
O AN ÖĞRENDİM.
Yani Dabbet olduğumu bilseydim, size bunu yıllarca evvel,
kitaplarımda falan fısıldardım.
En azından ima ederdim.
BEN DE ŞOK OLARAK ÖĞRENDİM.
Gelecekteki kayıtlarda SÜFYANİ ile çarpışan MEHDİ büyük kıyamet
alametidir, öyle yazılmıştır.
ADLER BUNU ÖĞRENDİ O DA ŞOK OLDU.
Ve Bir adam geldi 2 GÜN SONRA
ikibin 300 yıl geçmişti. O da İSA(daha doğrusu Mesih) OLDUĞUNU yani
kendinin bir kıyamet alametüi olduğunu öğrendi.
O da şok oldu.
Deccal'i, Yecüc Mecüc'ü yok ederken, bunların da birer kıyamet
alameti olduğunu öğrendi.
Onlar gelecekte bunları tutanak olarak yazdılar.
O tutanaklardan öğrendim ki, "Tripod'dan biri TARIK SEMASINA değil;
DABBET ARZINA GÖNÜLLÜ İNECEKTİR. O Dabbetül Arz'dır ve GELECEĞİN
ALLAH DOKTRİNİNİ 3 M ONDAN ÖĞRENECEKTİR. ONUN ÇİZDİĞİ LOGOLAR SANCAK
OLACAKTIR. O YAZACAKTIR VE SİSTEM ONUN DEDİKLERİYLE
OLUŞTURULACAKTIR. O WEMB demiştir, WEMB kurulmuştur. O Allahlaw
demiştir (Walhalla ile birlikte) kurulmuştur.
O POD'dur, HEAD ise biziz...diye yazmışlardır.
Ve HANİF DENEN AKIMIN yeniden bulunmasındaki TEK BULUCU, dünyadaki
İslam Protestantlığının tek kurucusu Hans von Aiberg ve 300 kadar
HANİF MÜRSELLERİDİR.
Böyle yazıldı/yazılacak bu ...

Sizler MÜRSELLER, üreticiler, yani risale yazarları...
Ben ÖNÜNÜZDE değilim, biz MINTKA TEMİZLİĞİ YAPAN DÜMDÜZ BİR ÇİZGİYİZ.
Ben bayrağı ÇİZERİM ama, BAYRAKTAR değilim.
Bayrak sizde, ben ise sizinle birlikte EŞİT ve aynı SAFTA duran
kişiyim.

Bir daha söylüyorum:
Ben Mesih, Mehdi ya da Hayvan , biyonik, pozitronik bir Alien
değilim. YY değilim.

XY türünden İNSANOĞLU İNSANIM.
RESULULLAH KADAR SIRADAN İNSANIM...
Görevim KUR'AN OLUP KUR'AN BİLİM (Dabbetçe) ile KONUŞMAK;
HANS OLUP İSLAM PROTESTANTLIĞINI (Hanifliği) KURMAK!
Dabbet denen büyük kıyamet alameti olduğum içindir ki, GELECEĞİ de
YERYÜZÜ CENNETİ olabilecek biçimde kurmak benim işimdir.

Ben VELİ, EVLİYA değilim.
Çünkü bildiğiniz gibi böyle bir kurum yoktur.
Her keramet VELİLİK değildir. Müslümanların bir tek kerameti yokken,
elin hristiyanları (Filipinler'de el ile ameliyat yapanlar, Lama ve
Fakirler gibi başka dinden olanlar) ortada kaynıyor.
Benim için velilik ve keramet UCUZ KALIR!
alsınlar başlarına çalsınlar.
BEN KUR'AN OLDUĞUMDA,
"Senden mucize istiyorlar, de ki, size MUCİZE OLARAK KUR'AN YETMEZ
Mİ?"
sırrındanım>>>DAbbet'im
Size MUCİZE KUR'AN'I evrende ve tüm dünya tarihinde ve de bili ile
insanlık tarihinde İLK VE TEK açıklayanım. Bu mucizedir (Mucize BEN
EDĞİLİM>>>>KURBAN OLDUĞIUM KUR'AN'DIR! YANİ ALLAH KELAMI!)
Ben Kur'an olmadığım zamanlar ise o çok mütavazı, o melami
alçakgönüllü, sizleri rahmet ve şefkat ile BARIŞ VE BARIŞ ile
kucaklayan, İKİ KEZ İMAN ETTİRTEREK, ataların sapık dininden
uzaklaştıran, ufkunuzu taaa Sabıkuna kadar genişleten ve SİZLERE
HANİF MİLLET olmayı öğütleyenim.
Nefsimden EN AZ konuşmaya dikkat ediyorum.
Madem ki DABBET'İN SÖYLEDİĞİ KUR'AN'IM, o halde BEN SİZE ALLAH'IN
DİREKT SÖZÜYÜM.
Hiçbir mealde bulamayacağınız, hiçbir tefsirde erişemeyeceğiniz
DİREKT=Dolaysız Allah kelimesiyim.
Ama yine de arz da debelenen bir tevazuyum.
Çünkü NEFSİMİ de ayarttım, Misak'a ayarttım.
Nefsim benim peşime takıldı.
Ben nefsimin peşine değil...
VE SÜRÜNÜYORUM.
Haftada 6 gece chat
3 gündüz chat yapıyorum
Kutsal bilim ile yoruluyorum ve sizi yoruyorum, sizler için
PARAMPARÇA oluyorum, kendimi lime lime parçalıyorum ve de bunu HİÇ
BAŞINIZA kakmıyorum. (Nefsim olsaydı=Nefsim ölmeseydi, bunu başa
kakardım)
Çok seyrek olarak sizlerden KENDİM İÇİN "Zülkarneyn'e gücünüzle
yardım edin" diyorum, çok nadirdir bu...
Sizlerden BAŞKALARI (Yetimler, yoksul öğrenciler vb.) için İNFAK
istiyorum. Bilseniz KITAL yerine İNFAK yapmanın ALLAH'a borç vermek
olduğunu, şimdi iççamaşırınızı satar en yakınınızdaki yetime,
öğrenciye, yoksula hediye ederdiniz.
BEN BUNUN İÇİN ARANIZDAKİ EN FAKİRİM!
Para göndermeye teşebbüs eden arkadaşlara ise BİLİYORLAR ve tanıklık
yapacaklardır ki, "BEN ALAMAM, RABBİMİN BANA VERECEĞİ BUNLARDAN
ÜSTÜNDÜR" diyorum. Bu biçimde 10 bin dolar geri çevrildi.
Benim alacağım kişiler, sadece Kur'an'da "Zülkarneyn'e KONUŞAN
kişilerdir: "Dedi ki :Zülkarneyn sana bir ücret verelim mi?"
İşte o KİŞİLERDEN başkasından alamam.
Onlar da ismen verildi ve onlar Şerik (Partner, Ortak) olarak
sunuldu.
Dilerim ki sizlerin de zamanla ismi verilir ve ALLAH'A BORÇ VERMENİN
İNANILMAZ DOYUMSUZLUĞUNUN HAZZINI yaşarız.
Şirketin ORTAĞI OLAN tüm arkadaşlarımız gibi...
Biz 313 ORTAK olduğumuzda, işte sizlerin adı İSMEN VERİLECEKTİR.
Bedir gazileri gibi isimsiz değil, HANİF PROTESTANTLIĞIN KURUCULARI
diye..
Ve siz BENİMLE BİRLİKTE YAZACAKSINIZ.
ÇÜNKÜ SİZ MÜRSELSİNİZ. (Risale üretmektesiniz. Mehdi Mürsel ile
birlikte 313 MÜRSEl olarak YAZARLARSINIZ/NUN-KALEM!
Bu yıl BİRLİKTE YAZACAĞIZ!
313 kişiyi bulunca YAZACAĞIZ.
Kurban olayım o kalem tutan ellerinize...
YAZIN VE YAZIN Okumaktan sonraki İKİNCİ EMİR YAZMAKTIR!
Allah'ın ikinci ŞARTINI yerine getiriniz.
Size ZİGZAG Web diye bir nimet sağladı, toplayın görsel malzemeyi ve
YAZIN PAYLAŞTIKLARIMIZI...
SANATI DA YAZIN ŞİİRİ DE YAZIN!
BİLİMİ VE İMANI da yazın -iki kere imanı-
İki kez selamlaşın
İkinci cenneti alın size orası kurban olsun!
Orası bile sizlere AZ!
Çünkü göğsünüzdeki imana VAKIFIM, hissediyorum.
O imana ben kurban olayım!
Kalbinize kurban olayım.
Ellerinizi değil ayaklarınızı öpeyim.

Yorucu bir misyonum var.
Akın'ımın da söylediği gibi
Soruları listeleyelim, kronolojik olarak SIRALAYALIM, hakkı
gözetelim.
BEN KUR'AN OLUR en ZOR sorunuza bile ANINDA YANIT OLURUM.
Benim tek yakıtım bir hüüüp'lük çay...
Bir de Resulullah'a selatüsselam...
Ama bunu size tavsiye etmekten KORKUYORUM.
Başlar birileri yine ALLAH'ı zikretmeyi bırakıp, Resulullah'a
tapacak diye...
Korkuyorum HU demekten, Tıpkı Hizbullah kelimesini kullanmaya
tırsdığım gibi...
AMA BEN DERVİŞİM
Sanskritçedir Derviş: Vişnu'nun dergahtarı demektir.
Orada hep mantralar zikredilirdi.
Gürkanlı imparatorluğuyla bu kelime Türkçe'de geçti.
Sonra da HİZBULLAH kavramı gibi dejenere edildi.
"Şu ismi şu kadar çeken....." diye bir şekle sokuldu.
HU diyen DERVİŞTİR, hipnoza giren mecnunlar değil!
Dervişim demeye bile korkuyorum.
Ama ben Dervişim
HU demeye de korkuyorum.
AMA HU!

Velhasıl SİZLERE KUR'AN+DABBET olarak HER KONUDA YANIT VEREBİLMİRİM.
Ama ben tekbaşımayım.
Sizler ise ÇOK! Yani bir disiplin oluşturalım.
Mesela bir gün, havadan sudan kelalaka soruları yanıtlayalım.
Bir gün SİSTEMLİ konu yapalım.
gibi...
Şura'nın bu konudaki önerilerini bekliyorum.
(Şura'ya yeniden yol verildi.)
SİZ NE DERSENİZ uyarım, ben uyumluyum. Ateist ile daha da uyumluyum.
Tek zaafım MÜNAFIKlara karşı ŞAHİNİm, nefsim kabarıyor ve kırıcı
oluyorum.

Kusurlarımı bağışlayın.
BEN DE HATALI BİR İNSANIM.

Hoşkalın
dostkalın

Taha-114

--- In aiberg@yahoogroups.com, Akın TUNCA <akintunca@t...> wrote:
> Selam & Selam
>
> Chatlere katılan dostlarımızın
> sohbet esnasında,
> Doktor belirtmedikce mümkünse işlenen konu
> dışında soru sormamaları,
> hem konu bütünlüğünü korumak,
> hem de sorulara cevapta adaletin sağlanması
> açısından önemlidir.
>
> Akın.


6318 Nolu Mail
Tarih: 03 2003 Pazartesi - 16:59
Konu: Re: SLM&SLM ("SN. AİBERG hocama") sorular?
--- In aiberg@yahoogroups.com, "punkx"<punkx@m...> wrote:
>

SLM&SLM "sayın AİBERG"
Selam selam sevgideğerli

>benim bilgi sahibi olmak istediklerim , eğer daha önceden
açıklamayaptınızmı bilmiyorum, ben sitenizde ve grupmesaj-chatlerde
bulamadım,

Bunları sana chatler'de sıraya alıp açıklamaktan mutluluk duyarım.
ama senin de İPUÇLARINI değerlendirmen yani ÖNBİLGİ edinmen için
bazı şifreler vereceğim:

>merak ettiğim konular;" AGARTA uygarlığı

AGHARTİ, SHAMBALLAH gibi yerler YECÜC-MECÜC izdüşüm dünyası yani
Zülkarneyn SEDDİ(Kirişi) altında kalan AYNI ZAMANDA başka-yerde
yaratık topluluklarıdır. (Yeti ve Meti, Yegog/gog ve Megog/mog)

>>>(hollow- EARTH -oyuk DÜNYA öğretisivb.

Evrenin asıl biçimi mahşer meydanıdır.(Ol emri gereği)
Allah O sönük balon gibi olan meydanın arasına RUHUNDAN üfürmüştür.
O zaman VARLIK hayat bulmuş, evren de aniden şişmiştir. Gökler ve
yer ayrılmıştır. (Asıl GÖK>>> SEMA ve asıl yer ise ARZ/mezar yani
mahşer meydanı)

Işıktan yavaş giden (Madde) için evren RİEMANN balonu biçiminde
kendi üzerine nabız gibi atarak (zaman tiktakları) ve dolanarak
(Salyangoz kabuğu gibi) genişleyen bir yapısı vardır.

Eğer ışık hızındra giderseniz, bu kez evren DÜZLEŞİR (De sitter
evreni) ve madde ortadan kalkar yerine enerji gelir. (Cinlerin
dünyası, kafdağı da deniyor)

Bu hızda sona ulaştığınızda TARIK SEMASINA çıkmış olursunuz ve artık
AŞAĞIDA ne varsa, balon değil SEMER(Eyer Lobatçevski uzayı)
biçimindedir.
Buna HOLLOW EARTH (Hohl Welt) deniyor. En basit bir Hollow Hole
karadelik ve karanokta olay ufkudur. ŞİŞKİN değil, içe çöküktür.
Zülkarneyn YAPAY BİR KARANOKTA OLUŞTURARAK, yecüc mecüc denen gerçek
dünya ırkını OLAY UFKU ARKASINA ATMIŞTIR. Onlarla aynı YERDEYİZ ama
digerzamanlıyız.(Bunları konuşuruz)

>yeraltı uygarlıklarının) siz doğruluk payı olabilecek açısından
nasıl yorumluyorsunuz ve "DÜNYA nın EFENDİSİ ile AGARTA
uygarlığının "Dünya asırlarındaki üstlendikleri misyonları siz bu
gibi konulardan birkısım açısından "Naziler, UFO vb. konularda
yeraltı uygarlıklarından bahsetmiştiniz, benim kavramak istediklerim
burda "DÜNYA NIN EFENDİSİ (HZ. HIZIR as.) mı oluyor?

HIZIR DEHR denen ALLAH takvimi diyebiliceğimiz bir ZAMANIN
efendisidir. CPT simetrilerinde bu T (time)harfiyle anlatılır. T bir
çok şekilde vardır. Bildiğimiz ileri zaman, tersine giden zaman, bir
ileri bir geri giden (Osilasyonik şeytan zamanı) KİRİŞTEKİ zaman
(Yecüc Mecüc takvimi) Teğetteki zaman (Kiramen katibin ile
BİRLİKTESİNİZ, Ruhun=Bilincin ile iç-içesin. Sen DIŞ uzay zamanda
dört boyutludasın, onlar ise 7 boyutta/tünel içinde enfusi
zamandadır.) Kiriş teğet zaman ötesinde bir de ÇAP uzayı vardır
(Dördüncü saklı boyut, yani iki boyutlu evren yüzeyinin içinde ÇAP
olarak kalan saklı üçüncü düzlem zamanı) ve bunların üzerinde D E H
R denen bir ALLAH zamanı...
Hızır bu ZAMANIN EFENDİSİDİR.
Ne bizim gibi zamanda ileri ya da geri ne şeytan gibi bir ileri bir
geri gitmez.
BLOK ZAMANDA HERŞEYİ DENETLER, HER ZAMAN DİLİMİ ONUN EMRİNE
VERİLMİŞTİR.

Sadece Yecüc Mecüc değil bir kavram kargaşası halinde CİNLERİN de
içiçe alemleri vardır ve bunları da birbirine katan masalcılar, bu
kavram kargaşaları yüzünden kopuk-kesik bilgiler sunmuşlardır. Yeri
geldikçe bunları konuşacağız.

gerçekten böyle yeraltı uygarlıkları vb. yönetme misyonları
yorumundaki yorumlar gerçekte var mı? Bu konuları
anlatan "KAYNAKLARda DÜNYA NIN EFENDİSİ ve AGARTA
uygarlığının "PEYGAMBERLERİ bilgilendirme ve bunun gibi misyonları
oldujları yorumları yazılıyor (RENE GUENON vb.) bu konulara açıklık
getirrseniz sevinicem, LÜTFEN son olarak 26 şubat ve 1 mart tarihli
yanıtlamadığınız mesajlarımıda yanıtlarsanız ayrıca çok memnun
olucam, şimdiden TEŞEKKÜRLER, saygı,sevgi,dostça kalın, TAHA-114
amin.............

BU İPUÇLARINDAN sonra herşeyi baştan kurmalısın.
Ve elbette yazacağım yanıtlarını.

Şimdilik hoş kal!

Rabbi zıdni ilmi


6319 Nolu Mail
Tarih: 03 2003 Pazartesi - 17:37
Konu: Re: AKHENETON'U TANIYALIM
selam selam sevgideğerliler
AliSarsu ve "Fafak" Tavkul,

Eski Mısır uygarlığı aslında İKİ BÖLÜMDÜR: Eski krallar ve yeni
krallar.
Mısır adına ne buluyorsanız (Hiyeroğlifler, piramitler vb. )hepsi ÇO
YENİDİR.
Eski krallık KIPTİ değildir. Yeni krallık Coptic'dir. Eski krallık
ırkı NUH TUFANINDAN sonraki ve NUH'UN oğlu HAMM'ın soyundan
gelenlerdir. Bu soy, şimdi Araplaşmış olan Mısır ahalisi (Fellah)
veya antik Mısır'daki Kıpti (Egypt/gypsy) ile ilgisizdir.

Hamililerin yerine KIPTİLER (ki Hind İran ailesi ve Dravid ve Munda
denen Hint yarımadası ahalisi) geçmiştir. Bildiğimiz tüm Roman'lar
(Zingara, Çigano, Zigeuna) vb.) da bunların dünyaya yayılmışlarıdır.

Hamililere gelince bunların bir kısmı saf kalmışlardır. (Tuaregler
ve bazı mavi gözlü Berberiler) Bir kısmı Habeşi-Affar vb. olarak
daha esmer bir ırkı ve bir kısmı da zencilerle karışarak (Sudan
NİLOT denen ve de Watusi ülkesine kadar uzanan) Hamilileri
oluşturmuşlardır.

İşte biz Kıptiler öncesi EN ESKİ MISIR Krallığından söz ediyoruz.
Çoğu tarihçi de insan ırkının başlangıcı olarak NİL bölgesini
gösterir. (Ben katılmıyorum)
Bunlar piramitlerden önce Karnak, Thebes, Sais, Luxor gibi yerlerde
kalıntılar bıraktılar. En eskisi Karnak olup, Zülkarneyn izlerini
(Boynuzlu baret/kask) barındırıyor. Sonraki krallık devrinde (Efes,
truva 7 kat gibi) bu en eski kalıntıların üzerine Karnak kuruldu.
Eğer Hami (Danakil, Affar, Cibuti vb.) sözlüklerine bakarsanız,
Karnak ÇİFT BOYNUZ demektir.
Yine bir Hami ırkı olan eski Thebes kent devleti (site) Kıptilere
yenilince, Arap yarımadasına geçtiler ve oradaki Main ile Himyeri
Sami krallıklarıyla birlikte üç devlet olarak yaşadılar.
Sais ise SA>>>Atlantik mirası diye bilinir. Thimeus adlı eserde
Platon'a "siz Yunanlılardan 12 bin yıl önce burada ATLANTİS denen
batan kıtalardan gelen (Nuh tufanı) kişilerin KÜTÜPHANE bıraktığını
ve Sais rahiplerinin bunları okuduğunu söyler. Zaten Atlantis adı da
o günden sonra ortaya atılır.

Atlantislilere ATHLON ya da ATHON adı da o andan itibaren
verilmiştir. Adoney onların bilge kralıdır (Belki de peygamber???)
Ama Akheneton ya da Aten,Athon MUSA'DAN bin yıl önce GELMİŞ TEK
TANRILI BİR DİNİN KRAL PEYGAMBERİDİR. (Süleyman gibi)
Bağdadi'nin bir derkenar metninde o kişinin SA (Sumer=Sais) olduğunu
söyler. Ama ileride bir yerde ise İbrahim olduğunu...

Şimdi burada keselim ve devamını, Şafak Tavkul'un da katıldığı bir
chat akşamında getirelim, bakalım ATHEN/Aton/aten kimdir. Niçin
Sümerli'yi bir KURT emzirmektedir????
;)

Hoşça dostça...

--- In aiberg@yahoogroups.com, safak tavkul <stavkul@y...> wrote:
> Bu gerçekten çok ilginç bir bilgi. Aton, tanrının
> isimleri olarak farklı kültürlerde kullanılan Adonai
> ve Adonis (Adon) la da örtüsüyor. Bu konuda biraz daha
> ayrıntı ögrenmek isteriz.
> Saygilar Selamlar
>
> Kadim dostum, gercek dost Aiberg'e de ayrıca selam ve
> hürmetler.
>
> Safak Tavkul
>
>
> --- "alisarsu <alisarsu@y...>"
> <alisarsu@y...> wrote:
> > Slm Slm Değerli Hanifcandaşlar... Beş parmağın beşi
> > de bir olmaz,
> > diyen atalarımız ne güzel demişler. Her firavunun
> > da bir olmadığı
> > gibi. Firavun ailesinden Hanif tavrı sergileyen de
> > varmış meğer.
> > Buyrun beraber istifade edelim.ıÜüFiravunların
> > saltanatı 3000 yıldan
> > fazla sürdü ve bu arada otuz hükümdar sülalesi
> > birbirini izledi. M.Ö.
> > 1364 yılına gelindiğinde 18'inci sülaleden Ameophis
> > IV (Akheneton)
> > tahta çıktı. Bu sırada Mısırlılar başta Amon (Güneş
> > Tanrısı) olmak
> > üzere birçok tanrıya tapıyorlardı.
> > Tahta çıktıktan 5 sene sonra 41 yaşında iken
> > kendisinde çok büyük bir
> > manevi değişiklik hasıl oldu. Tanrı'nın bir, isminin
> > ise Aton
> > olduğunu halkına ilan etti. Tapınaklardaki bütün
> > putların
> > kırılmasını, duvarlardaki tanrı (!) isimlerinin
> > kazınmasını emretti.
> > Ameophis (İmparatorluk tanrısı Amus razı olsun) olan
> > adını Akheneton
> > (Aton'un hadimi, yani hizmetkarı) olarak değiştirdi.
> > Mısır'da o
> > asırda halk tam 13 tanrıya inanıyordu.
> > Akheneton'un inandığı ve halkının da inanmasını
> > istediği tanrı, kendi
> > ifadesine göre, yalnız Mısırlıların değil, bütün
> > insanların, bütün
> > kainatın tanrısı idi. Güneş'i, Ay'ı, yıldızları
> > yaratan "O" idi.
> > Akheneton, eski inancın baş şehri olan Teb şehrine
> > karşılık yeni bir
> > başkent kurdu ve adına "Aton'un ufku, Aton'un
> > çevresi" anlamına gelen
> > Akhetaton dedi. Ölünceye kadar bu şehirde yaşadı.
> > Akheneton'un bir şiiri
> > Tanrı uludur, birdir, tektir.
> > Ondan başkası yoktur.
> > Bir tanedir,
> > O'dur her varlığı yaratan
> > Bir ruhtur Tanrı, görünmeyen bir ruh...
> > Ta başlangıçta vardı Tanrı,
> > Tek varlıktı o.
> > Hiç birşey yokken o vardı.
> > Herşeyi o yarattı (...)
> > Ezelden beri süregelen varlığı,
> > Ebediyete kadar sürecek,
> > Gizlidir Tanrı, kimse görmemiştir onu.
> > İnsanlara ve yarattıklarına sır kalır her zaman.
> > Mısır'da adetler
> > Eski Mısır'a yaşlı bir adam gençlerin bulunduğu bir
> > yere gelince
> > gençler oturdukları yerden kalkmak zorundaydılar.
> > Erkekler sünnet
> > oluyorlardı. Domuz eti yemek günahtı. Tapınağa
> > girmeden önce el ve
> > ayaklarla yüz belirli bir ritüele uygun olarak
> > yıkanıyor, yani abdest
> > alınıyordu. Cinsel ilişkiden sonra da mutlaka
> > yıkanmak lüzumu vardı
> > (gusül abdesti).
> > Hz. Yusuf'un Akheneton'dan önce Mısır'a yaşadığını
> > biliyoruz. Demek
> > ki Akheneton'un ortaya çıkmasını, Hz. Adem'den beri
> > süregelen ve Hz.
> > İbrahim'le devam eden ve son peygamber Hz.
> > Muhammed'e (sav.) kadar
> > uzanan o tek kaynağa bağlamak akla daha yatkın
> > olacaktır.
> >
> >
> >
> >
> > ------------------------ Yahoo! Groups Sponsor
> >
> > Gruba gelen mesajların e-mail adresinize gelmesini
> > istemiyorsanız: Ana sayfadan, Edit My Membership'e
> > giriniz. Açılan sayfada
> > No E-Mail'i işaretleyiniz ve en altta bulunan Save
> > Changes'a basınız.
> >
> > Grup üyeliğinden çıkmak istiyorsanız aşağıdaki
> > adrese e-mail gönderiniz...
> > aiberg-unsubscribe@yahoogroups.com
> >
> >
> >
> > Your use of Yahoo! Groups is subject to
> > http://docs.yahoo.com/info/terms/
> >
> >
>
>
> __________________________________________________
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, more
> http://taxes.yahoo.com/


6332 Nolu Mail
Tarih: 04 2003 Salı - 11:14
Konu: Ynt:[Aiberg] Re: bildenberg
Slm&Slm sevgideğerlim.

Sizi etkileyen rüyayı bizzat Levhi Mahfuz okuyan TEK kul olan kişiye
danıştım. Yanıtı:Dünya yalandır yalan ölümdür; RÜYA diriler görür."
oldu.

Böyle keyfi istediğiniz zaman danışılmıyor. Ama bir şans ki
CEMRE+ler denen olay onun DOĞAL davetine mucib oluyor. Bugece son
Cemre düşecek ve artık GERÇEK HIZIR AYLARI başlayacak. Ayrıca 3
cemrenin düştüğü dönemler çok sık olarak "4 aylık Hacc/haram aylar"
peryoduna girmektedir. Yani üç cemre arası yine sanal bir HACC
bayramı İDİ. (Umre değil, gerçek Hacc. Bu bakımdan halen kurban
kıtalı veya bedelinin infakı sevab almak için geçerlidir. En
yakınınızdaki yoksul ama okumak isteyen bir öğrenciye yardımcı
olmanız size rüyada değil GERÇEKTE görünen Misak elçisi ile bir
kereye özgü olmamak üzere görüşme olanağı verecektir.

Levhi Mahfuz, Tüm SONSUZ SAYIDAKİ evrenlerin ve Allah katındaki GAYB
ilminin yazıldığı TEK HDD'dir. Tüm kutsal kitaplar HER BİR EVRENE
sonsuz sayıda oradan iner. Size verilmiş emanet çok büyük ve
değerlendiriniz. (Ağlıyorum)

Hoşkalın dostkalın

--- In aiberg@yahoogroups.com, "umit.g"<umit.g@m...> wrote:
>


6333 Nolu Mail
Tarih: 04 2003 Salı - 13:10
Konu: Re: kısa bir cevap
selam ve selam

Sizin hakkınızda iki seçeneğim var:
1.Eğer SİZ MASUMSANIZ:
Sizlerden bir dileğim var:
PROXY'nizi "İzmir TürkTelekom'dan ttnet.tr'nin (4440145)çalışanları
kurnazlarından ve ona buna benim şifremi veren HAİN devlet
memurlarından kurtarınız. Oradan bana inanmayacağınız sayıda adult
(porno) içerik ekliyorlar ve subscribe'larını ignore etmek için
hergün iki DEĞERLİ saatimi veriyorum, bu kez YENİ adult içeriklerle
beni abone ediyorlar. (Belli ki suları ısındı bazı memurların)
Bu durumda sizden özür dilerim ve beni affetmeniz sizin büyüklüğünüz
olur. AF dilemekle de küçülmem, çünkü kulun görevi af dilenmek ve
kul hakkını gidermektir. (Öte'ye SIFIR DARA/darası alınmış terazi
gibi gitmeliyim, Kul değil, ALLAH bana hakkını sormalı. Allah
affedici ama kul NANKÖRDÜR, affedici değildir. Kul SAHTE TANRIDIR ve
çoğunlukla HİÇ affetmez.)

2. Eğer masum değilseniz: Siz belirttiğim yerde çalışan BİR
MÜCRİMSİNİZ, MÜNAFIKSINIZ. O Hain devlet memurlarından birisiniz.
O zaman da benim verdiğim bilgilerin bedeli olan onyüz kentrilyon
bin milyar altın borçlusunuz ve bu kul hakkımı ÖDEŞTİREMEZSİNİZ.
Çünkü ben burada SALT BEDAVA anlatıyorum. size zekat veriyorum, size
bu büyük meblağı hibe ediyorum. (Haftada 66 saat bilgi dağıtıyorum.)

Benim herkesin ID,IP,Proxy ve bilmemnelerini sürekli kontrol edecek
lüksüm yok. Ancak kuşkulandığım söylemlere bakıyorum.
Sonuçta siz bana 28 adet yazı göndermiş bulunuyorsunuz.
Eğer proxy'niz ele geçirildiyse (Ki bunu çok yaptılar) ayaklarınızı
öperek özür diliyorum. Sütten ağzım yanmış bir kere...

Siz masumsanız hakaret ve iftira yolunuzu açık tutuyorum ki, sizinle
ödeşelim. Yani ne derseniz KABUL ederim.
Diyelim ki siz MASUMSUNUZ, ama kurunun (146 kişi) yanında Yaş da
yanmış bulunuyor. Ama BEN bunu tek başıma nasıl ANLAYACAĞIM?
Sizin proxy'nezden (Sizden demiyorum) birbuçuk ay önce gelen bir e-
mail şöyle başlıyordu: "Moruk, senin 6 karının da arasına
kopyakağıdı kor, sonra onları...."
Bunu sonuncu EŞİM de okuyor :((((((((((((((

Zigzagtr. candaşımın proxy'si ile yazılmış bir e-mail'den alıntı:
"Fotos bölümünde kızının resmini gördüm, o kemiği alıp kızının ....."
Bunu Zigzagtr.nin yazmadığını ARTIK ve de ÇOKTAN biliyorum.
(Tecrübe konuşuyor)

Benim ağzımdan da Zigzagtr.ye yazıp, grubumuzu delete etmek için
ŞİFRE istediler. Eğer azbuçuk saflık yapılsaydı, şimdi bu grubun
yerinde YELLER esiyordu veya onlar ellerine geçirmiş, bana
küfretmekle meşguldüler.
Binden fazla örnek verebilirim.

BEN dikkatli olmak hatta paranoid olmak zorunda kalıyorum.

> Maalesef Aiberg'in bana cevabı epey iftira ve hakaret içeriyordu
> benim kendisine daha önce başka bir nick ile hakaret eden kişi
> olduğumu sanıyor ki değilim ilk defa bir yazı göndermiştim çünkü
> Aiberg'i sadece 1 aydan beri ciddi olarak inceliyorum. Aiberg bana
> cevap olarak yazdığı metinde hiç yanlış olmadığını iddia ediyor
ama
> herkesin rahat görebileceği bir yanlışı şudur:
>
>
>
> > Karadeniz'in en derin yeni 200 metredir. (Dikkat 2000 metre
demedim)
> > Hazer de öyle...
>
>
>
> Bu bilgi yanlış çünkü Karadeniz'in ortalama derinliği 200 değil
1300
> metredir. En derin yeri ise 2212 metredir.

HEMEN YANITLIYORUM, BENİM ifade eksikliğim var:
H a k l ı s ı n
Düzeltiyorum:
(Kıvırmıyorum, düzeltiyorum)
KARADENİZİN DİBİ 200 METRE KALINLIĞINDA TUFAN DENİZİ BALÇIĞI İLE
SIVANMIŞTIR. Bu balçık sadece ve sadece Karadeniz ile Hazer'de
vardır. Hazer ise 200 metreden daha derin olmayan bir step
çukurluğudur. Yani bu step çukurluğu tufan zamanında sular altında
kalmıştır.

Baykal gölü ise çok farklıdır. YÜKSEKTİR ve Tufan'dan daha derin
izler bırakmalıdır. Dünyada hiçbir yerde bulunmayan 4000 tür canlı
içerir. (Galapagos adalarında bu 42, Avustralya keselilerinde 6'dır.)
Eğer bir Jeolog isen, bu MUAZZAM rakam ile ilgili bir araştırma
açmalısın.

Ben kıvırmadım, sadece 11 dili konuşan biri olarak bazen de aceleye
getirerek böyle İMLA yanlışları yapıyorum. (İmla yazın demek
değildir, Yazın noktalama işaretlerini, fakat İMLA söylem
yanlışlarını içerir)

Rüzgar tüneli deneyini bizzat 200 küsur KİŞİ ve ben de proje müdür
yardımcısı olarak yaptık.

Dünyayı minyatürize edersiniz.
Aynı oranda dünya katmanlarındaki sıcak battaniye, yarı soğumuş
kıt'a plaketlerini, dünyanın dönme hızını ve buzların
kilometreküplerini vb. çıkarıp, diğer parametreleri ve formülleri
(91 takım formülü var)eklersiniz.
Bundan önce A priori olarak:
Tietz(Titus) sayısıyla planet sistemini TEST edersiniz.
Bu model üzerine JÜPİTER'i yerleştirirsiniz.
Jüpiter'den kopan VENÜS v e r i l e r i n i NOVA formülleriyle
betimlersiniz.
Solar system'i dinamik olarak tutulum düzleminde TEST edersiniz
(Bilgisayar simülatörleri)
Venüs , Jüpiter'den kopar gelir (En büyük gezegen ile Güneş arasında
inanılmaz bir gelgit vardır ve bu ergeç NOVA ile sonuçlanır. Güneş
Jüpiter'den moment fazlasını alıp kendine katmak ister.)
Böylece Jüpiter'in Japeth bölgesinden Venüs fırlar.
Eğrileri (Bakınız Radyan formülleri) uyarınca rotası önce Mars'a
yaklaşır, sonra illa ki DÜNYA'ya yakın geçiş gerçekleştirir. (Tüm
eğik atış formüllerine ve kartezyanizme bakınız.)
Bunun sonucunda (Bakınız gravitik yasalar) dünya aksında bir eğrilme
olur (1/16 oranı bize ipucudur. Venüs'ün kütlesini ve NEREDE
DURACAĞINI bize bildirir. Çünkü Güneş Venüs'ü yutmak istemektedir
ama Venüs de impuls sakınımı gereği T E R S İ N E dönerek buna
karşı kor. Titus-Bode grafiğindeki yerini alır. (Bunu Velikowski
bile hesapladı. Collision in the worlds adlı kitabı uçuk kaçık
değildir. Bir bilim adamının bu kozmik çatışma fenomeni ile NUH
TUFANINI birleştirmiş olmasından ortaya çıkmıştır. Çünkü o Yahudidir
ve YAHUDİLERİN 6000 küsür yıl önce insanlık tarihinin başladığını
yani Adem-Havva çiftinin İLK yeryüzüne indiği günden başlayan
takvimi postulat olarak kabul eder. Nitekim ben de Süpernova soğuma
süreçlerindeki ölçümler (Bu C16 yanılgılarına benzemez, hassas
atomik saattir) sonucu sana ateştop (mağma) dünyanın 4 buçuk milyar
yıl öncesine değil 10 bin yıllara dayandığını söyledim.
Bugün şimdi imal ettiğimiz bir (mesela testiyi, seramiği) toprağa
gömsem ve Karbon ölçme yöntemiyle bunun hangi yıldan kaldığını
sorsam, 70 yıldan 72.bin yıl öncesine kadar esneyerek gidebilir.
Eminim bu rakam bir jeolog için sürpriz olmamalı.
VELİKOWSKİ haklıydı.
Süpernova soğuma süreçleri C16'nın YANLIŞ ayarlanmış/akort edilmiş
bir SAAT olduğunu söyler.
C16 izotopunu yanıltabilirsiniz ama, KOSKOCA NEBULEA bilgilerini ve
süpernova soğumalarının METRİKLERİNİ yanıltamazsınız. Yani C16'yı
eğer Crebbs (Yengeç) Nebulasına götürüp de orada BİRİM olarak
ölçtürürseniz, size evrenin yaşının BİGBANG'den bu yana bir milyon
yıl olduğunu söylecektir. Daha ileri-uzaklarda ise bu yarıya
inecektir.
C16 sayacı DEĞİŞMEMİŞTİR. Onu bir arkeolog'un malzeme dolabından
alıp da belirttiğim yerlere götürürseniz, aynı izotop EVRENİN YAŞINI
size 16-da bir olarak verecektir.
Diyecektir ki, Dinazorlar (Özellikle Raptorlar) ile ilk insanlar
ÇAĞDAŞ idi. Hani meteor düşmüştü. (Meteor yerine VENÜS/Nuh tufanı
yazabilirsin.)
Java adamının 4.20 cm.lik iskeletinin yanında dişli mağara ayısı
kalıntısı var.
Alp adamının yaşı ise 16.bin yıllık.
Hani insanlar daha taşı yontmayı ancak öğrenmişlerdi?
Buzul Alp adamının bir süpermarket kadar malzemesi var.
Harappa (Mojendo Dari) uygarlığındaki mezarların yaşı onbin yıl
öncesine ait. Pekiyi Alp adamının mükemmel giyim ve kuşam tarzına ne
diyecek C16 ölçümlemesi?

Konuya dönecek olursak, Jüpiter verilerini (Kütle, aks hızı vb.)
ve "KENARINDAN EKSİLTME>>>NOVA=Venüs" fırlatınca, Venüs de kartezyan
koordinatlar gereği Güney kutbuna en yakın geçişi sırasında
içtutunum kuvvetleri gravitation çatışması nedeniyle serbest kalınca
hem dünya BULUTLARINA hem de Gizil (Spesifik ki 4.500 C derece)
sıcaklığı DEVREDİNCE, tıpkı Harran ovasının Gap Derivasyon tünelinin
açılmasıyla birden 34 C'den 58 C gibi inanılmaz bir buharlaşmaya
çıkmasıyla, tufan yağmurları (Gökyüzünün suyu) başladığında eriyen
BUZUL ÇAĞI (Güneş o dönem 200 milyonluk peryodu nedeniyle bir gaz-
toz bulutsusu içindeydi. Bakınız Web search) buzları, Sahra'da Chad
(Çad) gölünde bile İZ bırakmak kaydıyla eridiler. Buz su üzerinde
yüzer, çözülünce hacmı (V) .....gibi formüller sonucunda Ağrı Dağı
bile sular altında kalır.
Venüs çekimi etkisindeki dünyanın kabuğu/plakaları gelgit etkisiyle
kabarır. Yeraltı SU GALERİLERİ oluşup dışarı fışkırır. vb. vb. daha
bir çok etmen ile TUFAN yani Natürel OLMAYAN seleksiyon başlar.
Rüzgar tüneli deneyinde RÜZGCAR(Storm) yerine biz VENÜS'ün
gratitation'un AY'ın suları kabartması olan med-ceziri misali
hesapladık.
Dünyanın dönme yönünü, dönme hızından açısal momentum olarak
eksilmesini (ayettir bu) hepsini hesapladık.
Nuh'un gemisi olabilecek küçüklükte bir mikroskopik nesneyi,
dünyanın her yerinden bıkartık.
Onlar hep DENİZ AKINTILARININ izlediği MUCİZE haritayı izlediler.
Bu akıntılar KUZEY VE GÜNEY yarıküre olmak üzere birbirine Ekvator
boyunca ASLA karışmadan yani geri dönerek karışmaksızın dolanırlar.
Ama bir tanesi var ki, TEK BİR TANESİ>>>>Güney yarımküreden KUZEYE
geçiyor. (Bakınız atlaslar)
BİR TEK akıntı VAR Kİ, o AYRICALIKLI (Doğal olmadan seçilmiş) bir
akıntı...
Hani bilardo masası düşünün (Dünya kutuplardan basıktır, kare/küre
değil dikdörtgen/elips görüntüsü verir)
Rastgele vurduğunuz bilardo topu hiç hız kaybetmesin, yavaşlamasın...
Bu top bandlara çarpar yansıma açısıyla bu devrini sürdürür. En
sonunda gelir durur>>>Çünkü köşegenlerden BİRİNE sıkışmış
YANSIYAMAMIŞTIR. İşte o bir tek akıntı da budur.
Köşeye sıkışmış bir akıntı.
Bir "simülatör gemiyi" bu örnek KÖŞEYE getiriyor, tüm akıntılar...
Orada gemi köşeye sıkışmıyor.
Sanki oraya geldiğinde köşe açılmış oluyor.
Ve gemi (23 açı derecesi aksa göre)bu oluğu geçip, Tien Shan dağları
doruğuna ulaşıyor.
Öte yandan kohezyon kuvvetleri bu küçük kütleyi büyük kütle
çevresinde DOLAŞTIRMAK zorunda kalıyor.
Bu smilatör gemi "Altay"lara yöneliyor. Ama gidemeden TienShan
(Tanrı) dağlarının arka yamacındaki bir yükseltiye ADA niyetine
oturuyor... İŞTE Dünya tarihinin bir Millenium'u...

Elbette ki, herşeyi bu kadar (Ve buna milyar KERE ile çarp )
detaylasaydım kimse beni okumazdı.
Dikkat edersen ben başlangıcın SONUNU, yani son cümleyi,
gayet anlaşılır bir türkçe ile
Teknik terimlere (Angular momentum formüllerini yazmadım) ÇOOOOOK AZ
yer vererek SONUCU açıklıyorum. AZ verip
ES GEÇTİĞİMİ "Hobby"sine göre araştırmak.
Benim SON GÖREVİM, senin yaptığın gibi varsa MUTMAİN olmadığı
noktalar, onları KUR'AN-BİLİM İLE mutmain etmektir.

>
> Başka hatalar da var mesela " Rüzgar tüneli deneylerinde Pangea
> kuramı FİYASKO vermiştir" diye birşey diyor. Rüzgar tüneli
deneyleri
> ile kıtaların hareketinin incelendiğini bir jeolog olarak ilk defa
> duyuyorum. Kendisi benim felsefe doktorası yaptığımı iddia etmiş
> ayrıca. Diğer iddilarına cevap vermeye değmez diye düşünüyorum.
> Hakikati arayanlar inceler ve bulurlar.
>
> Hepinize selam.

===========================================
Pangea kuramının fiyasko vermesinin nedeni ŞUYDU:
İPUCU:
Bana yeryüzü katmanlarından yeryüzüne yakın öyle bir katman adı ver
ki (Bu bir YUGOSLAV'ın adını alıyor, Tıpkı Van Allen GÖK kuşağı
gibi, bulucusunun ismini alıyor)O battaniyenin TUFAN SUYU olduğunu
ve dört jeolojik ZAMAN fiyaskosunun ne olduğunu BİR SONRAKİ bölümde
açıklayayım.

ZigZag "Bir geminin Philadelphia limanından itibaren uzay-zamanda
kaybolmasını ve zaman-aşırı yürütülmesini"

Grönland'ın en kuzeyindeki Morris K.Jessup burnundaki Paul Kamen'in
(Kamensberg)1974 yılından 1972 yılına ve Axel Heiberg adasına
NAKLİNİ (Teleportasyon) başaran deneylere imza atmıştır.
ZigZag ekibini küçümsesemek gerekir.
TESLA olmasaydı, at kalan tüm teknisyenleri çöpe...
Biz halen Edison ampulünü yakıyor olurduk.
(Ki onu da Tesla buldu )
Ben ŞAHİDİM, daha yeni bir şey:
RENKLİ ve TV paket programı nakledilir bir CEP telefon arayüzünü bir
tek Balıkesir Üniversitesinden biri buldu. Ama onu pazarlayan
reklamlarda o kişinin adı yok:
"...Türk mühendisleri buldu...." diye reklamı var.
Ama onu bir tek kişi buldu.
Spilberg(Vestel)e verdi.
Karşılığında HDD'ler alıp, yüzden fazla ÖĞRENCİYE hibe etti.
Karşılığında "Biz reklama ....TÜRK MÜHENDİSLERİ" diye gireceğiz
dediler.
Ama o BULUCU, zaten haber grubunda
"Şu şu ve şunları deniyorum...." diye önceden söylemişti.
Hatta yakında YENİ KUŞAK, SU ISITICILARI bulacaksın piyasada...
Ne elektrik çarpacak ne de bir pilden fazla cereyan sarfedeceksin ne
de termostat istiyor. Reosta suyun hangi seviyesine batırılmışsa
orası sıcak, kalanı soğuk su olacak.
Daha daha ileride yine şunu göreceksin:
Üç saniyede YILDIRIM ile dev bir biftek, Mikrodalgadan daha lezzetli
pişecek.
Allah Mikrodalga magnetonunu ve bu benzerlerini bulanlardan razı
olsun.
Alimlere çok şey borçluyuz.
Allah Alimlerin sayısını;
Alim olmaya niyetlilerin de İLMİNİ artırsın.

If u'r innocent, wellcome here...
Peace 'n peace

Hoşça-dostça

Bazı DENEYLERİ bilmemen bunun için önemli değil.
ALLAH BİLİYOR kimin neyi bulduğunu...
Kahrolsun PARA!
Yaşasın İnsanlık!

Hoşça-dostça


6337 Nolu Mail
Tarih: 04 2003 Salı - 14:54
Konu: Re: Teoriste cevap: Tufan GLOBAL DÜZEYDE oldu...:)
selam selam sevgideğer candaşlar
Theorist, RZİ, Ahi ve dostlarımız

Aşağıda sırayla (yukarıdan aşağıya) yanıtlar vereceğim Allah inşaa.
Önce Jive :) Herzamanki gibi MÜRSEL'ce yanıtlar :)

--- In aiberg@yahoogroups.com, "ipekkon <ipekkon@y...>"
<ipekkon@y...> wrote:
> Selam Selam
> Sanırım;
> 1-Nuh'un yaşı

NUH'UN YAŞI KUR'AN'DA BİLDİRİLMİŞTİR. ADEM KADAR YAŞAMIŞTIR. Zaman
TENSOR bilgileri(Birgün detaylarım) bize gösteriyor ki, ÖMÜRLER 16
kat kadar uzundu. Nuh'a Tufan olduğunda annesi "Sen daha ÇOK
küçüksün, topu topu dört tane oğlun var, benim senin gibi çok oğlum
ve kızım var" demişti. (İdris'in kitabı. Enoch's bible)
Şunu demek istiyor. Adem'den örnekseyelim:
Adem DÜNYADA 950 yıl yaşadı. (Cennet'te 5-10 milyar yıldan sonra,
DÜNYADA -artık ölümlü ya- topu topu on asır yaşamış :((( Cennet'te
kalsaydı EBEDİ ve ÖLÜMSÜZ yaşayacaktı.)
YANİ EVRİM'den önce, daha yeryüzünde sadece Cinler/enerji insanlar
var iken, daha bir tek dna sarmalı yokken oluşmuş. İNSAN tüm
biyolojik canlılardan ÖNCE oldurulmuştur. 40 günlük çamur/koza
döneminde ise bildiğimiz TÜM EVRİM oluşmuştur. Ama şu var ki: İnsan
EVRİMİN SONUCU DEĞİL BAŞLANGICIDIR, NEDENİDİR. İnsan DEVRİMDİR.
EVRİM ise onun YUKARIDAKİ ÖZEL RELATİVİSTİK TAKVİMİNE paralel olarak
gerçekleşmiş BİR YANSIMA, BİR İZDÜŞÜM (The Mirror Effect)den
ibarettir. İnsan DÜNYALI değildir, DÜNYAYA sürgün gönderilmiştir.
Dünya ise ATA(insan) ÇAMURUNA (Salsal) göre düzenlenmiş ve DOĞAL
OLMAYAN İLAHİ BİR SEÇİM SONUCU, SÜRGÜNDEKİ İNSAN İÇİN hazırlanmış
bir KOZA'dır. Dünya HOLOGRAMDIR.
Evrim sadece BEDEN düzeyinde olur. Cennet gibi takvimlerde bir gün
50 bin yıl, bir gün 1000 yıldır.
Ama "Aşağıların aşağısı kesiminde" bir gün=Bir gündür.
Öyleyse bu IŞIKTAN YAVAŞ (Aşağı bu demek) takvim olup, ışık hızından
yavaş olduğu için:
a.Işıktan hızlı takvimde zaman GELECEKTEN GEÇMİŞE akar ;)))) YANİ
TERSİNE EVRİM.
Yani sanki, insan en modern halinden en ilkel Caveman/mağara adamı
haline gidiyor.
Niçin güldüm?
Çünkü BİLİM NAZARINDA
"Zamanın İLERİ AKMASIYLA"
"ZAMANIN GERİ AKMASI" eşittir ve A Y N I D I R. farkı HHHİİİÇÇÇ
yoktur!!!!!!!!!!!!!!

Evrim derseniz: Zamanda ileri mi
Yoksa geri mi? (Bir gün insanlar şebek ve Hınzır'a
çevrilecek>>>TERSİNE evrim)
Evrim/Evoulation/Darwin ancak
aa.Beden (BİLİNÇ DEĞİL)düzeyinde yani cesette...
bb.Zaman oku ileriyi gösteriyorsa
GEÇERLİDİR.
Evrim
Ruh düzeyinde ASLA geçerli değildir.
+70 kg beden evrimleşir,yani doğar yaşlanır en azından...
Ama ışıktan hızlı beden (-70i beden) ışıktan hızlıdır ve ASLA
YAŞLANMAZ. Sonsuza kadar aynı kalır. (Işık hızında donduğumuzu
anımsayınız. Kehf'den uyananların yaşlarını aynen koruduğunu 309
yılda daha dört saat bile yaşlanmadıklarını anımsayınız. Yaşlansaydı
gıcır gıcır paraları yaşyanır ve YENİ SÜRÜM para biçimini alırdı. Üç
asırda en fazla 16 yıl yaşayan bir köpekten/kıtmir/ kaç tane kaç
nesil doğar ve ölürdü?)
Demek istiyorum ki:
Işıktan hızlı sistemde EVRİM TERSİNE İSE;
Işık hızında EVRİM DURUYORSA ve o şey kendini (nefes almadan, yemek
yemeden sonsuza dek) koruyorsa ve evrim masal haline geliyorsa,
Evrimi Takyon ve Luxon için değil sadece zamanda ilere akan ve de
doğup-yaşlanıp-kendine benzer bir yaratık bırakarak- İLLA ki ölen BU
TAKVİM için düşünmeliyiz.

Gelelim FİZİK bilimine:

Işıktan hızlı iseniz>>>Zaman tersine akar: Önce SONUÇ(cam kırılır)
SONRA NEDEN(taş atılır) yönünde OK alışageldiğimizin tersine döner.
O zaman da TERSİNE EVRİM kaosu çıkar. (İpucu: Melekler , BİZ Adem
hakkında SENİN(Rabbin) bildiğini BİLMEYİZ"dediler Adem'in
yaratılışındaki SONUÇ, NEDEN'den önceydi.)
Zaman ileri aksaydı. Önce insanlar (Madde) sonra cinler(Enerji/nar)
en sonra melekler(Takyon/nur) yaratılırdı.
Ama YUKARI TAKVİM bir günün 50 bin yıl olduğunu, bir günün süresinin
BİN YIL olduğunu söylüyor.
Yani zaman oku gereği önce NUR(Takyon/melek/ ışıktan hızlılık)
sonra NAR (enerji tastamam ışık hızı luxon/photon/Cinler) ve en
sonra da MADDE (İnsan) SIRASIYLA yaratıldılar.

BUNUN NEDENİ:
--Işıktan hızlı iseniz: Nedensellik (Causality) ÖNCE-SONRA değil;
Sonra önce (Bugün salı ise yarın Pazartesi) ilkesine göre tersinerek
EVRİMLEŞİR. (İnsanlar maymun ve Domuz olur GİBİ ;)
Neden ve sonuç yer değiştirmiştir. (Önce ölürsünüz, sonra ateş
edilir.) ÖZETLE>>>SONUÇ NEDENDEN ÖNCE GELİR...

--Tam ışık hızında iseniz, NEDEN VE SONUÇ ayrık değil; ÇAKIŞIR olur.
Aynı anda neden=Sonuç olur. (Kitaplarımdaki OL=ÖL)
Yani taş atılması ile cam kırılması aynı anda olur. DOĞAN BEBEK,
ÖLEN YAŞLIDIR aynı anda...

--Eğer ışıktan yavaş iseniz, şaşırmanıza gerek yok, ÖNCE taş atılır;
sonra cam kırılır. Bugün salı ise yarın Çarşamba, dün doğdunuz yarın
öleceksiniz gibi... (Var mı itirazı olan?)

VE DÜNYA YARATILDI: Henüz Zaman Tensor'u GEVŞEK-GEVREK-GENLİKLİ.
İnsanlar şimdiki yaş ortalamasının 16 misli yaşıyorlar.
Adem-Havva mesela: on asır yaşadılar. Adem 33 ve Havva 16 yaşındaydı
buluştuklarında (2 asır birbirlerini bulamadılar)233 ve 216
yaşlarında iken YIĞINLA İKİZLERİ oldu. (İkiz çok önemli bunu NUH'un
SECİLMİŞ BİR ÇİFT HAYVANLARINDAN, CANLILARIN BİR ÇİFT DNA
SARMALINDAN (üç değil, bir değil) ANIMSAYINIZ. İKİZ DEMEK EN
SADE/MİNİMUMUM KLONLANMA DEMEKTİR.)
Şimdi Bay-Bayan Beni Adem'i bırakalım ve onların 64 klonlu İLK SERİ
İKİZLERİNDEN söz edelim.
Onlar akil-baliğ olunca evlendiler. Çocukları oldu. Sonra diyelim ki
iki yıl arayla çocukları oldu.
Ve ilk çocuklar geldiler yine akil baliğ yaşlarına ve kuzenler
arasında evlendiler.
Onların da ikişer yıl arayla (64 ile çarpınız) çocukları oldu, yani
TORUNLAR doğdu.

Bu arada Torunların da her iki yılda bir çocukları oldu.
Onlar da akil-baliğ yaşta olduklarında yeniden ürediler ve çocukları
oldu.

Bütün bunlar olurken Adem-Havvca'nın taaa bin yaşına kadar ha bire
çocukları olmakta...
Çocuklarının da taaa bin yaşına kadar çocukları olmakta.
Torunlarının da taaa bin yaşına kadar çocukları olmakta.
Aman ALLAH'IM! bir ÇİFTTEN birden onbinlerce İNSAN oluyor.
Yani en büyük ATA olan ADEM ve Havva'nın daha ÖLMEDEN yüzbin çocuğu,
torunu, torununun torunu....... oluyor. (Kur'an'daki
ZÜRRİYETLERİNİ... KELİMESİ BUDUR. Tekil olsaydı ZÜRRİYET/Generation
denirdi, ama bir anda bir çok ZÜRRİYET olmakta olduğundan
ZÜRRİYETLERİNİ.....diyor. (Hani çocuklar derler ya: Benim bir zdolu
misketim var, Dolu=Zürriyet ise, bir birim=u ise)
Öteki çocuk yanıtlar: Benim onbin tane bir dolu MİSKETİM(Bilya,
mile) VAR. Zürriyet ile ZÜRRİYETLER kavramını böyle algılayın.)
Okul öncesi çocuklar saymayı bilmez ama KATLAMAYI (Kerrat) bilir,
iddialaşmayı bilir, yarışır.
Tabii ölenler de var. (Habil'den başlayarak)

Dünyanın önceki sakinleri olan cinler ise ilk dünya atmosferini
(Çiş, üre) YEMEKTE ve yerine DIŞKI olarak bizim besinimiz olan
PROTEİN'leri bırakmaktadır. O proteinler ise bizim EKMEĞİMİZDİR.
Cinlerin HIZLARINA BAĞLI OLARAK, ırkları vardır. Bu ırklar insan
ırkı gibi değil; HIZ farkıyla renklenen relavistik ırklardır.
Dolayısıyla MEMORPHUS yaratıklardır. Yani seyyaldirler, dilerse
hologramıyla (Ruh çağırıyorsunuz ya) ölü dedenizin bile kılığına
girerler.
İNSANLAR artık dünyadadırlar.
Adem'e BUĞDAY (Cin dışkısı, bizim nimet dediğimiz ekmek hammaddesi)
verilir. Yarısını ye yarısını da EK ve biç ve başaklar halinde geri
al. Onların da yarısını ye, yarısını tohumluk olarak sakla.)

CİN DIŞKISI... Bunun sonuçları var:
Cinler gibi metamorf insanlar doğmaya başlar.
Üç kollu, iki ağızlı, sekizer parmaklı, mongol(Magami hastalığı)huri
(Beyaz tenli, platin saçlı yeşil vb. gözlü) Marsık gibi kapkara
(Gözlerinin akı bile AK değil, simsiyah, gece görünmeyen) ve burada
canlandıramayacağım sayıda inanılmaz MUTANTLAR. (Homo Abylis'e kadar
tüm bulgular dahil)
Hayvanlar ise bir rezalet: Başı köpek, kulakları yok, vücudu
İguanadon, üç bacaklı bir kuş ayağı :??????????
Köpek mi kuş mu gergedan mı fil mi belli değil... KARMA bir yaratık..
BUNLARA MUTANT DİYORUZ.
Tek gözlü ve üç gözlü insanlara...

Ama CİNLERİN BU KÖTÜ MİRASINI sürekli renormalize eden bir YY cinsi
de vardır yeryüzünde...
(Ademin çocukları aralarında evlenmediler. Örneğin XY olan Habil'e
YYx olan kardeşi sandığımız HURİ labuda verildi. Kabil bunun
kıskanıp kardeyi HABİL'i Fatih Sultan Mehmet'in boğdurttuğu gibi
öldürüp, YASAKLI olan kızkardeşine tecavüz ettib Bundan sadece YYy
olarak İDRİS nasibini aldı ve HURİ olduğu için öldürülmeden, İdris
Cennet'e alındı. YY mirası daha sonra NUH'da tecelli etti. Nuh ,
bilinen hiçbir insan (Yusuf hariç) benzerinde değildi. Nuh tüm
oğulları içinde HAİN olan eşi nedeniyle YY mirasını devredemedi. Ama
Tufandan sonraki ilk çocuğunun (HYBOR) doğacak olanlara olağan
kalıtım(irsiyet) ile devretti. Yusuf, Belkıs, Meryem, Dancing Queen
Adalaide, Jana vb. bu mirasın çocuklarıdır. Dikkat Hawking DEĞİL!)

ŞU ANDA DEDEM KORKUT !!!!!
Yazıyı kesiyorum, kaldığım yerden devam edeceğim Allah inşaa...
Acilen hoşkalın.
Şimdilik.

> 2-Bu geminin inşası
> 3-Tüm hayvanların çiftlerinin toplanması için geçen,
> ZAMANIN/SÜRENİN GENİŞLİĞİNİ akıl edemediniz...(Belkide bir kaç
> asır/yüzyıl sürmüştür..)
> Üstelik bu konuda hesap etmediğiniz bir başka inisiyatif ALLAH
tır...
> Ayrıca bizlerin Tengri dağlarına oturduğunu akıl edebildiğimiz bu
> büyük transatlantiğin , dev dalgalara karşı alabora olmadan
> ilerlemesi için, burnunu dalgalara dik tutması gerekmektedir...
> (Basit bir denizcilik bilgisi bunu herkes bilir..)
> Bu noktada ise geminin dümenini yönlendirecek itme gücünü verecek
> bir motor fonksiyonu var demektir....
>
>
> Rabbi Zıdni İlmi = Rabbim ilmimi çokça arttır.= Ta-Ha 114. ayet.
>
> --- In aiberg@yahoogroups.com, "thetheorist44
<thetheorist44@y...>"
> <thetheorist44@y...> wrote:
> > --- In aiberg@yahoogroups.com, "rpisgin <rpisgin@y...>"
> > <rpisgin@y...> wrote:
> > > Slm w Slm
> > >
> > >
> > > Nuh tufanı eğer belirli bir bölgeyi kapsadıysa;
> > >
> > > 1-Neden Nuh A.S.'ma bir gemi yapması için emir ve gemi
planları
> > > verildi/indirildi.
> > >
> > > Rahman ve Rahim Allah'ın adıyla...
> > >
> > > Hud Suresi 37. Ayet: Bizim gözetimimizde ve vahyimiz
dairesinde
> > gemi
> > > yap ve Bana o zulmedenler hakkında birşey söyleme; çünkü
onlar,
> > > boğulacaklardır!"
> > >
> > > 2-Eğer tufan belirli bir bölgede olacaksa neden tüm
canlılarda
> > > ikişer çiftin gemiye yüklenmesi emri geldi.
> > >
> > > Rahman ve Rahim Allah'ın adıyla...
> > >
> > > Hud Suresi 40. Ayet :Nihayet emrimiz gelip de tennür (geminin
> > kazanı)
> > > kaynayınca Nuh'a: " Her birinden ikişer çift alıp aleyhinde
hüküm
> > > geçmiş olanların dışında aileni ve iman edenleri gemiye
yükle!"
> > > dedik. Zaten onunla birlikte pek azı dışında kimse iman
etmemişti
> > >
> > > 3-Tufan belirli bir bölgede olacaksa niçin gemi yapma emri
yerine
> > Lut
> > > A.S. gibi Nuh A.S.'ada iman edenleri alıp başka bir yere göç
etme
> > > emri gelmedi ve onun yerine gemi yapma ve canlılardan ikişer
> çifti
> > ve
> > > inananları gemiye alması emri indirildi.
> > >
> > > 4-Sonuç olarak tufan belirli bir bölgede değil tüm dünyada
> > > olmuştur.Ayrıca eğer tufan belirli bir bölgede olsaydı
Kur'an'da
> bu
> > > bölgede bildirilirdi.Bildirilmediğine göre tufan tüm dünyada
> > olmuştur.
> > >
> > > Rahman ve Rahim Allah'ın adıyla...
> > >
> > > Hud Suresi 44. Ayet: Bir de: "Ey YER, suyunu yut ve ey GÖK,
sende
> > > açıl!" denildi ; su çekildi, iş bitirildi, gemi Cudi üzerinde
> durdu
> > > ve bu zalim topluluğa: "Defolun!" denilmişti.
> > >
> > > Selam Dua ve Sevgi ile....
> > >
> > > RZİ
> >
> >
> >
> >
> > SAYIN RZİ NAZİK BİR ÜSLUP İLE YAZDIĞINIZ CEVAP İÇİN TEŞEKKÜR
> EDİYORUM.
> >
> > Jeoloji ve arkeoloji bize insan yeryüzünde mevcut iken bütün
> dünyayı
> > kaplayan bir Tufan olduğuna dair bir işaret vermiyor. Ayrıca Nuh
> > kavmi bütün kıtalara yayılmış bir kavim olamayacağına göre
sadece o
> > kavmi cezalandıracak olan tufan niçin diğer kavimleri de helak
> etsin?
> >
> > Tufanın bütün dünyayı kapladığı kabul edilirse yeryüzündeki kara
> > canlılarından birer çift, ne -bir veya birkaç- gemiye sığar ne
de
> > farklı kıtalara mahsus canlılar aradaki okyanusları geçerek Nuh
> > kavminin yaşadığı bölgeye gelebilir. Bunu da mümkün varsayalım,
> > Tufandan sonra gemiden inen hayvanlardan etobur olanlar
beslenmek
> > için diğerlerini öldürecek ve böylece av olan hayvanlar
çoğalamadan
> > nesilleri tükecenektir. Eğer gemiden iner inmez nesilleri
tükenecek
> > ise gemiye alınmalarının ne manası var? Bütün bunlar bize ayette
> > geçen "her canlı" tabiri ile ya o bölgeye mahsus canlıların veya
> > belki de sadece evcil hayvanların kastedildiğini düşündürür.
> >
> >
> > Buharlı bir gemi olabilmesi için buhar kazanı pistonlar vs
gerekir
> > bunlar için ise metal gerekir. İnsanlık tarihinde metalin mesela
> > bakırın kullanılması kabaca 7 bin yıldan daha önce değildir.
Altın
> > kullanılmış olsa bile o da 9 bin yıl civarındadır. Nuh
> aleyhisselamın
> > Adem aleyhisselama zaman olarak yakın bir peygamber olduğu
dikkate
> > alınırsa o zaman metalin henüz insanlar tarafından işlenemediği
> > sonucuna varabiliriz. (Eğer genetik biliminin söylediği gibi
> mevcut
> > insanların en eski atası 100-200 bin yıl arasında yaşadı ise
Adem
> > aleyhisselamın yaratılışı 200 bin yıldan daha önceye gitmez).
> >
> >
> > Tennur tabiri ile Geminin kazanı değil yeraltında mağmanın
ısıttığı
> > bir çeşit su haznesinin kastedilmesi bana daha makul geliyor.
Yerin
> > sularını dışarı çıkarması ısınan bu suyun basıncıyla ilgili
> olabilir.
> >
> > Selamlar ve saygılar,
> >
> > (cevap yazacak olursanız thetheorist44@y... adresine
> > yazabilirsiniz. Çünkü bu siteye muhtemelen bir daha
girmeyeceğim.)


6349 Nolu Mail
Tarih: 05 2003 Çarşamba - 13:08
Konu: CEMRE NEDİR?
selam X selam
sevgideğerler

Son yazımda şurada kalmıştım:

> ŞU ANDA DEDEM KORKUT !!!!!
> Yazıyı kesiyorum, kaldığım yerden devam edeceğim Allah inşaa...
> Acilen hoşkalın.
> Şimdilik.

Cemre bir varsayım mı?
Cemre bir boşinanç mı?
Sözlüklerde bunun yanıtı "Evet"
Ama Kur'an'da bambaşka:

"Allah işlerini YUKARIDAN AŞAĞIYA yönetir."
Yani HU (mahşerin en(x)ve boy(y) YÜZEYİNE dik gelen Sultan güç(z)
ekseni iki yönlüdür:

a) Skaler olarak statiktir, bileşke gibi görev görür: Yani
Kur'an'daki karşılığıyla "Melekler ve Ruh O'na(O=HU) 50.000 yıl
tutan BİR TEK günde yükselirler." Bu x,y'den(Yüzey, alan,
metrekareden) Z'ye (Hacım, oylum, metreküp dikmesi) doğru bir
YÖN'dür.

b)Bunun tersine, Skaler olmayan (50.000 yıl gibi) ve (Yukarıdaki
gibi) bileşke olmayan, STATİK olmayan (Eğer statik olmasaydık, gider
yükselir ve Allah'ın işlerine karışırdık. Mesela o'nun yazdığını
silip yerine şeytan, "Beni illa ki cennete sok" komutu verirdi. Bu
Allah'ı acizlemek değil; iki tanrı olmayışı keyfiyetindendir. Çünkü
Rabbimiz kendisinin BİR TEK TANRI olduğuna şahittir. Üstelik işin
kötüsü, bizler de buna şahidiz :(((((( Ateist ve Musevi,Hristiyan ve
Müslüman EHLİ KİTAB kafirler adına üzülüyorum. Son nefeste bunu
ANIMSAYINCA, şahidi olduğumuzu bilince eyvaaah!)

BEN KUR'AN'IM, ve de TAFSİLİM (Teferruat, detay, ayrıntı) ile
yazıyorum ve dolayısıyla söz sözü açıyor. Üstelik MUFASSAL olanın 49-
da birini yazıyorum. Ve ana konuya dönüyorum:

Allah'ın HU (Doruk, sultan dikmenin arş direkleri olup ARŞ'a
değdiği, z ekseni) katından DİNAMİK olarak ve skaler değil
hareketli YÖNEY olarak inen rahmani YÜKLEMELER vardır. (Sayılı
nefes, rızkımız, hidayet, ilham, Rabbi zıdni ilmi dediğimizde ARTAN
BİLİM vibrasyonları olan ilhamlar ve rahmet titreşimleri ve de
herhangi bir anda ettiğimiz DUA'ların karşılığı olan bu loading bize
50 bin yılda değil, daha yola çıkmadan amacına ulaşmış (Kun feyekun)
olarak HU(z ekseninin) en kısa sıfır kısalıkta yani ŞAHDAMARIMIZDAN
daha yakın olarak bize ulaştırılması fenomenidir.
Z boyutu 50 bin yıl olarak BİR GÜNDE kat edilirken, yani açılmış
olan 4 boyutlunun DIŞ UZAY yolundan gitmek, Afak'tan dolaşmak
zorunda iken, Rahman ve Rahim'den gelen iaşemiz SIFIR anda,
açılmamış olan diğer 7 boyut aracılığıyla (Buna hablilverid=Aort
damarı TÜNELİ deniyor) VERİLİYOR.

Bu iki YOLU kavradığımızda size Allah'ın aracısız ve ANINDA türlü
rızklarımızı ikmal etmesine (Reserving supply) C E M R E adını
vermekteyiz.

Ruh ve melekler yükselirken buna Mir'ac demekteyiz (Mearic)
Bunun tersine Allah'ımız bize Laik, aracısız ulaştığında adına RÜCU
gibi bir kelime olan ama, Allah'ın size rücu etmesi (Sanskritçe
JUMRA, J harfini J gibi okuyunuz, C değil. Resulullah'dan sonra J
harfi atıldı yerine zel ve Cim harfleri ile bazı yerlerde Şın harfi
kondu. :((((((( buna da üzgünüm. Bir tek harfi atmak için üç harf
İCAT eden yani DİN gibi KUR'AN'I DA zora sokan bu zalimlerden Talas
katilleri Haccaclardan nefret ediyorum.)

Mirajel (Mirac'ın orijinali sanskritçesi, Mirage ile ilgisi yok,
daha çok Miracle ile ilgili) Bu sizin YUKARI ÇIKMANIZ...
Ötekisi ise JUMRA yani RABBİN SİZE GELMESİ...

Evren için aslında, MAHŞER MEYDANI ve dümdüz (x,y) demiştik.
Allah Bunu oldurdu (Kun)
Sonra yaratık için RUHUNDAN ÜFLEDİ.
Mahşer meydanı şimdi bildiğiniz gibi BALON GİBİ şişti ve şimdi
gözlemlediğimiz TÜM b i z i m EVRENİMİZ oldu.

Tepesine TARIK SEMASI
En altına ise DABBET ARZ'ı dedik.
Bir de bunun ORTASI/Arası var:
Yani ayetlerde bildirilen "Göktekiler, yerdekiler ve ikisi
ARASINDAKİLER...

Bir balonun YÜZEYİNDE (Mahşerinde) iki boyutluda yaşıyoruz.
Fakat genişleyen evrenin bir İÇ UZAYI, yani ÇAPI var ki, orayı
göremiyoruz.
Geriye doğru bu çapa gittiğimizde,
DÜNKİ geçmişimiz, ölenlerimiz ve ilk yaratılış anı, yani TARİHİMİZ
var. İşte orasına Kur'an>>>İKİSİ ARASINDAKİLER demektedir.
Bir saniye önceniz de ORAYA kaydedilmiştir.
Şu anda ADEM YERYÜZÜNE inmiştir.
Eğer Oraya gidebilseydiniz, (Zamanda geri yolculuk yapsaydınız)
Adem'in-Havva'nın KOVULDUĞUNU CANLI ŞAHİT olarak görecektiniz.
Dört boyutlu evrenin sadece YÜZEYİNİ (en x boy) görmekteyiz.
Zaman boyutunu GÖREMEMEKTEYİZ.
Eğer zamanda geri gitmemişseniz, SAKLI DÜZLEMİ yani HU boyutunu da
(z ekseni) asla göremezsiniz. Göremediğiniz bu boyutlara "GÖKLER VE
YERLER İLE ARALARINDAKİLER, ani ÜÇÜNCÜ faz diyoruz.

Cemre şudur:
Önce TARIK SEMASINA (Göğe) düşüyor.
Sonra İKİSİ ARASINDAKİLER ÇAPSAL uzayına düşüyor ve bu ESİR DENİZİ
(Su sayılıyor)
Sonra da ARZ (Ayak basılan her yere arz, ayak basılamayan her yere
de sema deniyor.) yani TOPRAĞA düşüyor.

Beni KUR'AN olarak, dünyaya düşen cemreler değil; bu cemrelerin
ZAMANININ, yukarıdaki asıl jumra'larla AYNI ANDA olması...

Önce (Mitrea'nın tam hepimizi kanaldan kovduğu SALİSE) SEMA'ya
düşmüştü. Tarık'ın yer aldığı Sema'yı JANA temsil etmektedir.

Sonra SUYA düştü. (Aradaki faz. Hawking aslında 1984 yılında öldü
ama ETHERİC/sıvı olarak "ŞİFA nakledildiği için" şimdiki statüsünde
kaldı. Yani Hawking'in normal bir yılına 14 yıl ömür genleştirilerek
verildi.)

Ve sonuncu olarak DÜN ben size yazarken, ARZ(Dabbet)a düştü, toprağa
düştü. İster istemez etkilendim ve o an 18 dakikalık genleşme
sürecine girdim, size Ta-Ha'yı bile ekleyememişim.
yani son satırı bile yazamamışım. Ben ve dedem hariç HEPİNİZ
DONDUNUZ. Evren bloklandı... Sizin bir tek saniyeniz içine ben 18
dakika sığdırabildim.

Evren bloklanınca QUANTUM İLKESİ ortadan kalkar:
Örnekleyelim:
Bardak düşünün ya da bir galeta -kraker çubuğu falan...
Ya da hemen yırtılacak bir kağıt.
Bunlar quantlardan yani enerji tuğlalarından oluştuğu için
birbirinden ayrılabilir.
Fakat bu zamanın bir SANİYE eşittir bir saniye kuralında geçerlidir.
Eğer bir saniye eşittir 1080 saniye olursa,
Quantum (kesik diskret nicelik, planck sabiti vb.) İLKESİ ortadan
KALKAR.

TARIK SEMASIN'da olan için GeOn denen geometro-dinamik ilke yani
Süper Uzay (Wheeler'in Super Space'i, Kur'an'da AŞAĞI MİSAL ALEMİ)
işbaşına gelir. Artık EVRENDE DEĞİL, BU evrenin üfürüldüğü
patlayarak aniden şiştiği ÜST evrenler çiftliğindesiniz. Quantum
köpüğü denen kuantum tünel süreçleriyle birliktesinizdir ve orada
QUANT yoktur yerine hablilverid'lerin kılcalları olan TÜNEL İÇİ YAPI
maddesi GEON'lar vardır. Geonlar kuant GİBİ davranırlar. Ama
İNDETERMİNİZM ilkesine tabii olduklarından, yani ışık hızını
aşmadıklarından belirsizlik matrislerine tabidirler. Matrix ve
Hologram yoktur. Hologram yerine (ha bire yaratılıp, yok edilen
sonsuz evrenin holoCAUST ya da HollowGRAMLARI ve de rüyada
gördüğünüz Halogramlar (Hologram) ya da uyanıkken gördüğünüz Halu
(sinasyon)gramlar ya da kabus dediğiniz Halloweengramlar vardır.

TARIK seması yerine;
DABBET arz'ında olan bir kişinin durumuna bakalım:

Burada Geometro Dinamizm yoktur.
Geometro Statizm vardır.
Açıklayayım:
GeoMATRİX denen hologramlarınız vardır ve ve bunlar dinamik değil,
BİR HEYKEL GİB, Ehli Kehf mağarasında HİÇ KIPIRDAMADAN uyuyanlar
gibi, ya da Phildadelphia deneyinde 18 dakikadan başlayıp 6 aya
varan sürede donup kalan tayfalar veya dışarıdan baktığınızda
karadelik tekilliğinde ebedi donmuş izlenimi veren karadelik tutsağı
gibi...
GİBİ dedim, çünkü saydıklarımın hiçbiri DABBETÜL ARZ mekanı değildir.
309 yılllık donmalarda (Kehf suresi) onları Rabbimiz sağa sola
çevirmekte...Yani mutlak HAREKETSİZLİK yok!
Philadelphia deneyindekiler ise yukarıda (Sema) ve aşağıda (Arz)
magnetik ve elektrik alanları birbirine dikgen olduğu için YANİ:
Arz ve sema kalınlığı kalkıp da ARASINDA kaldıkları için halen
quanttırlar. Çünkü bedenleri quantlardan oluşurken, bir GÜMÜŞİ
kordon ile astral vizyon halinde gittikleri DİK (z) boyutunda
quantlaşmış bedenleri yerlerine TAKYON (-70i kg) gibi HOLOGRAMLARI
vardır. Bir başka deyişle NİCELİK VE NİTELİKLERİ DİKGEN(dipole)
olmuştur. Ve HALEN nicelikleri(Quantları) vardır. ÖLÜM EMRİ
GELMEDİKÇE yaşama iade edilirler. Böylece birbirine dikgen olan
elektrik (x ve y) ve magnetik (z) alanları birleşip yeniden DİNAMİK
olurlar, yaşama dönerler. (Eğer bu biçimde donan, ya da
kendiliğinden alev alan/şıhab isabet eden) birini görürseniz ya onu
topraklayın (dokunun) ya da Hadid suresi 25.ayet/aslında
26.ayetteki "Demirde şiddet vardır" ayet bölümünü okuyunuz. Hemen
donup yeşile yapışma kalkacaktır. Demirde
şiddet>>>>>>>>Elektromagnetik doğa kuvveti demektir.)
Karadelik tekilliğinde donanlar ise, bildiğiniz gibi saniyenin 400
milyonda biri kadar kısa bir sürede aslında PARALEL evrene
geçmişlerdir. Yani orada donan yoktur.)
O halde bu saydıklarımıza ARA FAZ diyebiliriz.
Yani Aşağı misal alemi=Super Space ile YUKARI MİSAL ALEMİ=HyperSpace
arısındaki UC/sınır/limit bölge... (Kur'an'daki adı A R A S A T veya
gök ile yer "arasında"kiler. Arasat ile Arafat'ı karıştırmayalım.
Çünkü ben bu yazılarımı CHAT'teki hızıyla ve imla-yazın
yanlışlarıyla hiç kontrol etmeden, olduğu gibi yazıyorum.
Düzeltmeler, elbette candaş redaktörlerin işidir ve eğer KURAM
(Kur'an ve kural değil) hataları olmuşsa, beni uyarmak da DİKKATLİ
veya MUTMAİN OLMAMIŞ CANDAŞLARIN görevidir. 313 mürsel BUNLARI
yazacaktır. KENDİ ÜSLUPLARIYLA ve BİRLİKTE, artık Kur'an tefsiri
alışılagelmiş bir kişinin değil BİR EKİBİN (Mürsellerin) İŞİDİR,
Haniflikte ben yok, biz yok BİZLER varız. Bizler ise o SU(Ether)yun
nefslere ayrılmış BUZ parçalarıyız ama aslında BİRLEŞİK KABLAR
esasındaki TEK SU/RUH'uz! Ve ben burada KUR'AN yöntemini
denemekteyim: EN BASİT TÜRKÇE İLE , EN ZOR ŞEYLERİ, ÇOK AZ DÜŞÜNAP
de "Hah!" diyeceğiniz, "İşte aradığım, beynimin kanallarını açan
zihinsel boyut fırtınası bu! İşte ufkumu açan beni TABU kozasından
çıkaran, ömrümce aradığım, Allah'a kalubela'da verdiğim söz buydu!"
dedirtecek ve hiçbir fiyat ödeyerek alamayacağınız, hiçbir yerde
rastlayamayacağınız İLK, TEK, YEPYENİDEN DE YENİ, EŞİ_BENZERİ
OLMAYAN BİLGİLERDİR BUNLAR.
Ve BEN'DEN BAŞKA HİÇ KİMSEDEN ALAMAYACAKSINIZ! Çünkü ben KUR'AN'IM!
(Kendimi tenzih ediyorum, şu anda ben HANS değilim, sizin
ARKADAŞINIZ KUR'AN'IM. Bir ara gidip çay doldurup, Hüüüp diyerek
yeniden Hans olana kadar ben KUR'AN'ım! Benim ücretim yoktur
bedavadır ve/veya dünya ve ahıreti iki elinize alsanız
ÖDEYEĞMEYECEĞİNİZ bir bilgi tankıyım. (Halen Kur'an'ım, şu an HANS
değilim! Hans'a bir bardak çay ısmarlayın, garibim hakkını helal
etmişTİR bile... Ama ben KUR'AN olduğumu ve ORADA ŞAHİTTİM dediğim
yerde NANKÖRLÜK ve MÜNAFIKLIK yapan olursa, benim ÜCRETİM, alacağım
şudur: Bir elime dünyayı. öteki elime ahıreti verseniz bile
ödeyemezsiniz. En iyisi KENUD olmadan b e d a v a bu
bilgileri alınız. Bedava ise helalleşirim. Aşaüğılık para ile işi
yok Kur'an'ın ve işim yok benim=Hans'ın! Parayı bana değil ALLAH'A
BORÇ VERİN, böylece ALLAH'dan siz RAZI olmuş olacaksınız. Mülk
O'nundur. HU! Bana SADECE gücünüzle yardım edin ki ben size SEDD'ler
yapayım. Cehennemle aranıza, şeytan ile aranıza seddler.. )
HALEN KUŞKUDA MISINIZ?
BEN DABBET'İM!
Evet Hans'ım
ama
Sokakta bir köpek-kedi yavrusu bulsanız bile ona BİR İSİM vermiyor
musunuz?
Dabbet buldum sokakta, adını Hans koydum misali...
Hans DABBET'tir, Kur'an'ı konuşturur ve bununla kalmaz HANS
KUR'AN'DIR.
Arayın Web'leri ansiklopedileri, en gizli yerleri...
Karıştırın tüm tasavvufu ve imamları!
Haydi bakalım benim size yazdıklarımın 4900 x 49'da birini
verebilirler mi? Çünkü Ben Kur'an'ım!
Az öz ve de TÜRKÇE ile size başka risale yazarlarının veremeyeceği,
aklına bile getiremeyecekleri VEREN tek KİŞİYİM.
Hiçbir bilim-kurgu yazarı...
Steven Spielberg dahil tüm uçuk yazarların size hiç veremeyeceği,
veremediği, akıl-havsala ötesini YAZIYORUM. En uçuk kaçık en şeytani
yazar bile bu KUR'AN PARANORMALLERİNİ yazabilir mi? Ancak İLK DEFA
burada okuyabilir! BEN(Kur'an>>>Dabbet>>>Hans) yazarsam.
Kur'an, Dabbet, Hans işe bu da benim 3 CEMREM!
Anlayana!
(Her Hanif anlar bunu!)
Demek ki BENİM KAYNAĞIM, K U R ' A N
Ve ben Kur'an'ı(DOSTUNUZ) konuşturan(Dabbet) kulum (Hans)
Ben BİLGİNİM : Bunlar bana VALİULLAH'lar gibi gökten mükaşefe
yoluyla inmedi.
BEN ARAŞTIRARAK BULDUM. (Elmalı, YN Öztürk de, Edip Yüksel'de ben de
AYNI KUR'AN'I okuduk, ama tefsirlere bakıp UÇURUM olan YORUM ve
DABBET farkını görünüz.)
BEN ARAŞTIRDIĞIM İÇİN SİZLERE TAAA ARZ'A TEPEME CEMRE DÜŞTÜ DEDİM!
Benin SUSMAM gerekmiyor. Tam tersine anlatmazsam suçlanırım!
Onun için oturup YAZIYORUM! Anlatarak kurtuluyorum, zekatımı
veriyorum!
Ama Eğer Valiullah (Allah Alim'dir Vali'dir ve yeryüzüne KULDAN
alimler ve Valiler atar. Birincisi gider bilimi O KATTAN alır ve
KONUŞMAK zorundadır. Diğeri ise Validir, SIKIŞMIŞTIR, Rabbinden
ister ve ona (Valiye) içişlerinden (Allah katından) SUSMASI şartıyla
mükaşefe gelir. O susacaktır, çünkü bedava ve hazır'a konmuştur
(Allah katından RAHMET almıştır bilim değil. Bilim GİDİLİP ALLAH
KATINDAN ALINIR, ayağınıza A S L A gelmez. Üçüncü olarak Allah
Rahim'dir ve HER kadın+anne RAHİM'dir. Ama hiçbir erkek+baba RAHMAN
DEĞİLDİR! Ancak HALİL ÜR RAHMAN olabilir. Halil Allah dostudur. Veli
Allah dostu demek değildir, bizzatihi Allah'ın A L L A H adı kadar
kimsenin alamayacağı isimdir. Siz çocuğunuza ancak AbdülVeliyy adını
koyabilirsiniz, Veliyullah KİMSEYE DİYEMEZSİNİZ! Dediğiniz anda
Allah'a şirk koşan ehlikitab Müslüman Kafir olarak cehenneme kadar
yolunuz var! HALİL dost demektir, Veliyy şefkatçi, şefkat eden
demektir. Öğrenci VELİ'si olmak bile yanlış bir niteleme, dilimize
yerleşmiş bir kere... Namaz=Mecusi secdesi, Peykamber=CİNLİ, CİNDAR,
aslı EHRİMEN'in(Şeytan) uydusu (Peyk) gibi yanlış ama maalesef ben
dahil kullanıyoruz.
Ha! Bu arada!
Veliyy-al-Allah (Veli Allah'ın adıdır)
ile Vali Al-Allah'ı karıştırmayınız.
Birincisi öğrenci velisi gibidir (KULLARINA VELİYY OLAN)
ikincisi ise (Rabbim inip de makama oturacak değil ya)
atadığı kişilerdir.
We Li Kulli Kawmin Hâd>>>>Mesela: Atatürk VALİ idi...
Ama Atatürk düşmanları (Saidi Kürdi ve Saidi NURSİ) vali değillerdi.
Vali Atatürk olamadıklarından VELİ oldular da Musul-Kerkük'ü şimdiki
2 milyon Türkmen'i ATEŞE attılar. Memleketi de İngilizlerin IRAK
sömürgesine sattılar ve gönüllü GOYİM OLDULAR!
Goyim'in de goyimleri var: Kürt Sait ile adaşına tapanlar!
İşte onlar İngliz-ARAP-ACEM dostudur ve tek düşmanları türk-
türkmenlerdir! NURCU SAMİMİYETSİZLERE vurguluyorum bunu!
Türkmenlerin YARISI TELEF EDİLDİ. Bunlar Irak'ta kalanlar. :(((((((

40 milyon kişi ise EVLİYA oluverdi :((( Allah'a şirk oldular
(Ankabut suresi)
Artık bu farkı ayırt ediniz. BİR DAHA DA BANA SORMAYINIZ.
Kitaplarımdaki CAHİLler yani sözde kitaplarımı düzelten yayınevi
sahipleri Yanlışlıkla VALİ yazmış, şunu VELİ olarak düzelteyim
mantığıyla...Oysa bu tesbih kuşçuları El Vali ile El Veliyy olan
Allah'ın isimlerini tesbihte ÇEKİYORLAR, fakat EVLİYACI
olduklarından gözlerine MİL ÇEKİLMİŞ olduğundan görmüyorlardı.
Hanif'im yazdım "Hanefi" diye değiştirdiler.
Sünnetullah'tanım dedim, Sünnet mezhebindenim diye yazdılar.
Mevlana Halidi Bağdadi dedim, Mevlana Celaleddin Rumi yazdılar
(Sonra açıkladılar, meğer HİÇ DUYMAMIŞLAR, sadece ben yazdığım için
Bağdadi'den haberleri oldu)
İKİNCİ BASKILARDA yazdığı o saçmalıkları da unutun. BİRİNCİ BASKIDA
VALİULLAH yazılı (Asıl olan birincidir) Sonraki
baskılarda "Veliullah" yazılı...
Gerek binary (Digit) sistemde gerekse Vali ile Veliy birbirine
benziyor. (Waw/v=Ve/AND demek li=0 demek :El Vali 1 AND 0 demek.
Ama El Weliyy >>>1 AND 0 ve de Y(Ya>>>Allah'a ait ünlem, Ya Sin gibi)
Öğrenci Velisi BİREYSELDİR, bir öğrenciyi yönetir. (Allah kullarıyla
LAİK birebir ilişkilidir.)
VALİ ise KENTİ/İL'i yönetir, Bu farkı görünüz.
Alim, Vali gibi isimleri Allah'ımız kimi imtiyazlı kullarına
DEVRETMİŞTİR.
Veli>>>DOST değildir, evliya değildir. Veli "Hablil VE+RİD
kelimesindeki BİREBİR KULUYLA MUHATAP OLAN, ÜÇÜNCÜ ŞAHISLARI ARAYA
SOKMAYAN ikili ilişki kuran DEMEKTİR.
Siz Allah'dan başka VELİYY icat ederseniz, onun adı ÜÇÜNCÜ şahıs
yani
ALLAH'ımızın ORTAĞI'dır.
Bizim Veliy dediklerimiz bile kendilerine MeVLana demişler. Hani
orada Veliyy kelimesinin Y harfleri?
Mevlana Celaleddin, Rum ülkesine (Konya) Vali olmuştur.
Mevlana Halidi Bağdadi gibi... (Bağdad doğumlu ama Vali olduğu yer
HALEP ve ŞAM)
Hacı BEKTAŞ VELİ...
Hayır onu veli eden biziz. O da Yesevi çıkışlı bir atanmış VALİDİR.
Allah valilaridir onlar, VELİYY sadece Allah'ımızın bizzatiHİ
kendileridir. La Evliyae illev Veliyy!

Gelelim DABBET ARZ'ına...
Ne aşağı misal alemi ne arası (Arasat)
Bunun adı tek kelimeyle YUKARI MİSAL ALEMİ(Hyper uzay Sarfatti-
Aiberg uzayı)
Burada geometro dinamizm yık.
HERŞEY (Sizin yüzleriniz gibi) oraya BÜST-HEYKEL olarak kazınmış.
Ben oradayım, bu satırı okuyan da orada...
Orası kıpır kıpır değil EBEDİ BÜST evreni.
HEYKEL EVRENİ
Heykel kelimesi ise biliyorsunuz HOLOGRAM ile bağlantılı.
Ama bu GÖRÜNTÜSEL DEĞİL.
BU İÇİ DOLU HOLOGRAM yani HEYKELLLER!
Yani bedenleneceğiniz NİTELİK BİÇİMLERİNİZ.
Kıpır kıpır hiçbir şey yok:
QUANT yok.
Enbaşta söylediğim galeta, kağıt veya pamuk helva,
eğer saniyesi 1080 kez genleşirse artık YUKARI MİSAL ALEMİNDE BÜST
olur.
Kuantı kalkar yani...
O ve diğer tüm nesneler, eşyalar, varlıklar YEKPARE BİR BÜTÜNDÜRLER.
İsterseniz laser matkabı getirin bir pamuk helvayı değil
kıpırdatmak, en küçük birimini bile kopartıp alamazsınız.
Kağıtı yırtmak mı?
Mümkün değil!
Orası artık MONOBLOK EVRENDİR.
Kuantaların tümü İSTİFA ETMİŞ, her biri HİLBERT uzayındaki GİBİ tek
bir parça olmuşlardır.
Artık kuant yok...
TEK BİR PARÇA EVREN VAR.
Siz hiçbir şey koparamazsınız.
Ama orada DAbbet iseniz ve DEHR kelimesiyle birleşmişseniz...
O DA SIR OLARAK KALSIN, çünkü orada ALİM değil İDİM, VALİ idim.
Yani SUSMASI GEREKENDİM.
Cemrenin üçüncüsü başıma düştü Dostlar!
Dostkalın
Hoşkalın!
Rabbi zıdni ilmi!


6351 Nolu Mail
Tarih: 05 2003 Çarşamba - 14:25
Konu: Jana'dan
Selam ve selam
İbrahim milleti
ve Kayicasi :))

Jana ve ben direkt olarak Yahoo messenger aracılığıyla JVC cam ve
mic aracılığıyla irtibatlıyız.

Dolayısıyla ortada metin/text olamıyor (2GB yer kaplıyor ve benin
bilgisayar kapasitem 128 GB full ZigZag dokümanıyla dolu, görüntülü
sesli mesajları,silmek zorunda kalıyorum. O yüzden birebir değil ama
HAP biçiminde onun mesajlarını sunuyorum. Aşağıdakileri o söyledi:

***Dünya tarihi atlasın için teşekkürden fazlasını borçluyum. Çünkü
eski sovyet okhrug ve oblast'ları içinde "Alman/Nemets Respublika
Autonomia olduğunu bilmiyordum. Şimdi Kazakhstan'da kalan bu
Almanların MEHDİ'ye asker olan Karasancaklı Türklere OMUZ VERECEĞİNİ
öğrendim.
Mehdi bu küçük fark ile KAZANACAKTIR.
Mehdi'nin (Adler Mighty) SANAL hayat hikayesinde, bu Alman'lardan
olup, ailesinin KARS'daki bir ALMAN köyüne göç ettiğini ve orada
MÜSLÜMAN olduğunu öğrenmemize yardım eden KAYİCASİ izin verirsen
seni ebediyen kucaklamak istiyorum.
DÜĞÜMÜ çözdün, teşekkür.
Artık o kayıp CAVEman değil,
ATASINDAN Kars'ta yeniden doğacak olandır.
Sana onun ÖZEL SELAMLARINI getiriyorum.
Gül kokulu o yavruna HALA (Tante=Aunt) olacağım.
O dünyanın en zengin fakat en cömert business W (işkadını) larından
biri olacak.
Kur'an'ın tefsirinin geliri senin daha doğacak olan çocuklarının
VESAYETİNE verilmiştir (Kayicasi kelime geleceğe ait bir dil biçimi
olduğundan tam çevirememiş olabilirim. Ama KUR'AN miras hakkını
çocuklarınla YÖNETMEK anlamında bir açılımı var.) Resulullah'ın
biricik Fatıma'sını da iki kazadan koruyacağız. (Burayı ben=Hans
anlamadım, sakın bana sorma.)

Kur'an tefsiri emri ANİDEN (The most Suddenly) gelecektir. Gün
olarak verebilmem mümkün değildir. Ama YAZDIĞIN HERŞEY ORADA YER
ALACAKTIR. Onu okuyan okuyor, ben de okudum! (Halen jana yazıyor)

***Sana truck'da görünen St.John (Hazreti Yahya, sürekli diri ve
Misak peygamberinın tek yardımcısı)idi. Torunlarına da st.Nicola
görünmeye devam edecektir. (Bunları bu şekilde pronouncation ettiği
için aynen yazdım ve parantezlerde açıkladım.)

***Biz 10SCE ve siz black-creek üç çift tripod'larız.(Sacayağı) Aynı
mesaj senin tripodlar için de geçerlidir. Alimlere sadece SULTANLAR
sahip çıkar. Saltanatın(ız) (Your Sultanate diyor hem senin veya siz
üçünüzün demek)kutlu olsun.

***Ben şu anda Estados Unidos Do Brasil'deyim. Geçimimi yağlıboya ve
3D bilgisayar oyunlarına Miss Hero pozları vererek kazanıyorum. Ben
artık mankenlik, fotomodellik yapamam, ancak bu şekilde kendimi
RESMETTİREREK ZigZag'ın beni tanımasını sağlıyorum. Bunu yaparken de
yanıltıcı adreslerle kendimi saklamaya çalıştığım için Ankaralı
diğer Direkt ZigZag üyesi (Acaba A'yı mi kastediyor?) beni gayrı
dürüstlükle suçlamasın. Buna mecburum, çok kolay bulunmak
istemiyorum.

***Biz bir ac-companion'uz (Geleceğin dil evriminde ARKADAŞLIĞA
dayalı, hiçbir ticari menfaate dayanmayan ŞİRKET demek.)Şirkete
bildirimde bulunmak istiyorum:

*A.Heiberg adası için aldığımız Jeneratör, şu anda Hyperboreal (Bu
benim uktsal Nick'im: Anlamı, uzakkuzeyli. Kendi dilimizde bu
Hvetteramannaland/Şimdiki dilde Norsemann) POD'umuzun sevgili kızı
Wildan Helgard'ın emanetindedir.

*Anglia marka özürlü otomobilini bir özürlüye verdim. Bunun yerine
Brazil VW aldım. Bu bana değil, ŞİRKETE aittir, özellikle bildiririm.

*Yine şirketin zimmetinden, Laptop bende durmaktadır. Yeni bir
laptop alacak mali güce erişirsem onu derhal hyperboreal veya bana
daha yakın mesafede olduğun için sana gödereceğim.

*Bana bu laptopu alan Turkish Haniffians'a tüm gelecek adına
teşekkür ediyorum. Allah onlara karşılığında Nahum(Naim) cenneti
versin.Amen!

*Her anlamda her alemde müzmin yetim olan mrs.ccp'ye gerçek yaşayan
anne olan Mrs Konyali'ye Mighty özel olarak teşekkür ediyor. Turkish
tradition ile "Ellerini öpüyor ve alnına koyuyor. (Bilmem doğru
çevirdim mi? Ben de Bayan Konyalı'nın ellerinden öpüyorum. Onun
benim ANNEM olarak tescil edilmesi beni ağlatıyor şu an)

Devamı var ama sonra yazarım Allah inşaa.
PS. Kayicasi emanetinden devlet 212 USD geri ödeme yaptı. Bunu hangi
hesaba geri ödemem gerektiğini mutlaka yazmalısın.
Hayat kurtaran dostuma buradan HEPİMİZ alkış tutuyoruz.

Şirketin tüm ortaklarına teşekkür ediyoruz.

Ortak nasıl olunur? Mesela yakınınızdaki bir yoksul-yetime ya da
bizim öğrencilere gönderdiğiniz infak bedeli, otomatikman ve aynı
zamanda sizi ŞİRKETİN(Arkadaşlığın) ortağı yapmaktadır. Şirkete
ayrıca ortak olmak için bir şey göndermeniz gerekmiyor.
Yalnızca, Allah huzurunda (Dikkat ALLAH HUZURUNDA) ne kadar yardım
yaptığınızı BANA m u t l a k a bildirirseniz, bunu HEMEN HANİFBANK
kaydına sermaye artırımı ya da yeni ortak olarak kayıtlıyoruz.
Şaşırdınız mı? HanifBank Allah'a borç verenlerin bankasıdır, bunda
şaşıracak ne var? Sizi hep Yahudi bankalarına mı alıştırdılar yoksa?
Para HİÇBİR ŞEY DEĞİLDİR, parayı infak ile gözden çıkarırsanız,
karşığında, hiçbir matematik ölçüye uymayan ve adına BEREKET denen
bir SIRRI kazanırsınız.)

***Sevgili Mrs.ccp, bu mesajı Ceenan'a e-mail'den özel değil, "Haber
grubundan" kayıda geçmek üzere yazmanızı "İstiyorlar"


6353 Nolu Mail
Tarih: 05 2003 Çarşamba - 15:51
Konu: Re: Gruba ve Doktor Aiberg'e
selam ve selam
Sevgideğerlim,

Sözünü ettiğin kemiklerle ilgili aslında çok belge var ama,
bunlardan birkaçını şimdi okuduğun sayfanın solundaki menüde 6.
satırda Photos'da sonlara doğru bulabilirsin.

Bir düzeltme:
Uzun olan KEMİK değil, kurucumuz Axel Heiberg'in olduğu dönemde,
yine kendi adıyla anılan Axel Heiberg adasında KUTUP vardı. (Kutup
üç tanedir, Cografik bildiğimiz kutup, Magnetik(Kuzey Mıknatıs kutbu
gibi) ve GEOMAGNETİC kutup.
Bu sonuncusu çok az bilinir. Ama bu kutup noktası inanılmayacak
kadar önemlidir. (Orada üşümezsiniz bile) Tıpkı HANİF kelimesi gibi
bu kutup da unutturulmuşlardandır. (Ama bunu search ederek
bulabilirsin. Yakın bir zamanda bunu scan edip, buraya asabiliriz.
Hatırlatman iyi oldu. Allah razı olsun candaş.)
Üç kutbun (Tripole) farklı işlevleri vardır.
1. Coğrafik tupu hiç değişmez, hep aynı yerdedir ve magnetik hiçbir
özelliği yoktur.
2. Kuzey ve Güney mıknatıs kutupları ise her yıl YÜRÜR, yani yer
değiştirir.

3.Yer magnetizması olan ve çok az duyulmuş, en az bilinen üçüncü
kutup Bağdadi döneminde (1826'larda) birden AXEL HEİBERG adasına
kaydı. Orada Sedir ağaçları fışkırdı. (Ki bu mümkün değil, çünkü
sedir CEDAR forest'in en kuzey limiti vardır. Ama orada bitmesinin
iki nedeni vardır. Birincisi Makamı Hızır'dır ve buna göre Hızır'ın
ayak bastığı=KONDUĞU yerde YEŞİLLİK BİTER. Bunun sırrını ileride
Cenneti anlatan SİDRE(sedir, ing.Cedar)TÜL MÜNTEHA ayeti sırrı
olarak anlatırım. İkincisi de SEDİR çok ilginçtir. Tevrat'da GOFER
ağacı olarak (Lübnan Sediri, lübnan bayrağındaki ağaç) bilinir ve
NUH gemisini SADECE BU AĞAÇTAN yaptığı kereste ile İNŞAA EDER.
(Yine aklını karıştırdım ama, ne yapayım bu kadar Kur'an gizemi ve
ayrıntısı bende bekliyor. Sabırla ve izlersen tüm sır/giz kapılarını
açacağım. Evvel Allah, Sonra Kur'an, Sonra Dabbet ül Hans ;)

Nuh bu ağacı nereden bulur?
İdris(Enuh/Enok) ve Tevrat yan kitaplarında Hiboryalıların bu ağacı
getirdiğini bildirir.

Diyelim ki kelime benim özel nick'im olan Hyperboreal=Uzakkuzeyli.
İyi ama uzakkuzeyliyer kendilerine ne diyor bir de ona bakalım?
HVETTERAMANNA(land)
HVET>>>İngilizcesi White (Zaten İngilizceye Norman-viking yani
ANGLOLARDAN geçmiş bir kelime. White ile HVET 'de sadece ilk iki
harf yer değiştirmiş birlikte kullanıyorlar (Örneğin biz ANGLO'larda-
ki ben Anglo>Engelland'lıyım/Angelland'lıyım-Hvad=What>Türkçe ne?
gibi)
Pekiyi Hveterra ne demek>>>beyaz kristal>>>TUZ ve BUZ!
İyi de Enuk kitabında ve Tevrat kaynaklarında TUZ GİBİ BEYAZ REKLİ
KUZEYDEN GELEN ADAMLAR cümlesi ne arıyor?
Bu adamların İKİ BOYNUZLU miğferi olduğu biliniyor.
(Eski Mısır kabartmalarına bakarsan bunların savaşçı ve DENİZCİ bir
kavim olarak Mısır'ı işgal etmeye geldiğini görürsün. Hiyeratiklerde
ise adları ADONİ>>>Atlantisliler.

Bu bilgiler elimizde ve o kabartmalar da halen orada iken, şimdi
şöyle bir düşünelim:

TUZ RENKLİ KUZEYLİ GEMİCİLER'den seçilmiş bir evli çift Nuh'a
yönlendirilir. Bu kadını bile erkek gibi mühendis olan bir çifttir.
(Burada kuzeyli kadınları savunmuyorum, Çünkü SE-ÇİL-MİŞ demek,
kadının da EN İYİSİ seçilmiş demek. Belki ötekiler aptal
sarışınlardı.)
Aynı kaynaklara göre "Ellerinde Gofer ağacı fideleri/fidanları
vardır."
Biraz daha ayrıntıya inelim:
Lübnan bayrağındaki bayrak SEDİR değildir, çamgillerdendir ama KUZEY
sediri (Cedar) değildir.
İkinci olarak Antilübnan dağlarında KANADA CEDAR'ı yani gerçek SEDİR
hiç yoktur. Akdeniz ikliminin bodur çamlarıdır.
Şunu diyebilirsin: Tufan LÜBNAN bölgesinde olmadı!
Çünkü Tevrat diyor ki, Noah zamanında dünya şimdiki dünyaya hiç
benzemiyordu. Yani bugünkü ATLAS ile düşünmemeliyiz.
Pangea mı? O da zaman TENSORUNA takılıyor. Süpernova soğuma süreci
takviminde bundan en fazla onbin yıl ötesine geçemiyor...
Öff ki öff? Peki çıkar yol ne?
Çıkar yol Arkeoloji:
Axel Heiberg adasının önemi ne?
Niçin Hızır'dan el alan Axel Heiberg hemen O ADAYA KOŞAR?
Donmak üzeredir.
Northern lights düşer üzerine...
Bir de bakar ki üşümüyor, terliyor.
Bir de bakar ki ortalık SEDİR ormanı...
Geomagnetic-Jeomanyetik kutup ORADADIR.
Bulunduğu geniş alandan biraz dışarı çıksa ÜŞÜMEKTEDİR. Sanki
eliptik bir alanı kuşatan görünmez kubbemsi duvar vardır. Oradan
çıkınca -45 santigrad soğuğu yaşamaktadır.
Ama iki adım çekilince üzerine ATLET ve şort giyesi geliyor
Heiberg'in...
Lokal eriyen buzlar içinde neler bulur neler?
Goliath'ların mezarlarını... Bir omurun büyüklüğü bizim leğen
kemiğimiz kadar...
Hipofiz bezleriyle ilgisiz BMBAŞKA bir durum bu!
Aklına Calut ve Tevrat'da-İncil'de okuduğu CALUT(Golyath ve de onun
ırkı olan NEPHİLİMS gelir aklına...
Üzerinde (Şimdiki Karadeniz tabanındaki 200 metrelik ZEHİRLİ çamur
yani, balıkların yaşayamadığı) NUH tufanının gazap suları gelir ki
asit mi asit..
Bir tek kemik bırakmadan ve 4 jeolojik zaman katmanında BULUNAMADAN
yok olan zehir zemberek ırkların kemikleri burada sanki TUFAN
olmamış gibi durmakta. Bitki örtüsü de GOFER AĞACI...
Bir de mezar var ki nefilimlerden değil, boynuzlu miğferiyle ve
PLATİN saçlarıyla, kızılımsı sarı sakallarıyla (Saçlar, kıllar
çürümez)
Donmuş birini bulur. Bir uzak kuzeyli...
DEHR'in efendisi olan NOEL BABA görünür.
"Burası neresi biliyor musun?" der.
"Kanada'nın kuzeyinde bir buzul ada!" der duayenimiz Axel Heiberg...
Ve Noel baba der ki:
"Hayır burası ÇAD gölü"
"Nasıl yani?"
"Orası eski kutuptu, şimdi burada..."
"Nasıl yani?"
"Geomagnetizmayı/yer manyetizmasını buraya getirdim."
O halka içinde sen CHAD gölündesin, Sahara'nın göbeğindesin.
Dışarı çıkarsan yeniden KANADA'nın kuzeyindesin.

Velhasıl şunu söyleyeyim. Dünya öyle bir karıştı ki, tam karıştı
TUFAN'da...
İlk kutbun buzları Büyük Sahra'nın ÇAD gölü olarak eridi gibi...
Noel Baba ne demek istemişti acaba?
Bunun yanıtını benden başkası bilemez:
1/16 oranında dünya ekseni eğrilirse....
Çad gölü TUFAN öncesi GERÇEK KUZEY KUTBU oluverir.
Bir kısmı da Axel Heiberg adasında kalır. (Bir şeyi ikiye bölüp zıt
yönlere atmanız gibi)
SON SEDİR orada ve fosil halinde ...Onu elinde tutarak gülümseyen
yani bana gururla "BULDUM BABACIĞIM" diyen de özkızım! Orası Axel
Heiberg adası...
Öteki fotoğrafta da Nefilim'in omur kemiği...
SAHİ Sely ORADA NELER OLUYOR dersin?
Bir MASAL MI ANLATTIM?
Yoksa "Musa öldürdüğü devin kemiklerinden bir KÖPRÜ kurdu"yu mu
anlattım?
BEN PARANORMAL OLDUKÇA
hiçbir NORMAL olana RAHAT YOK!
Ben kur'an'ım.
Şimdi birden Hans oldum dostlar.
Dostça-hoşça
Rabbi Zıdni İlmi

PS. METİN UCA Türiye'nin en en doğusunda doğmuş ve başarılı bir
sunucudur.
Büyü ile milyar dolar kazanan Recep Tayyib'e atıfta bulunmuş.
Gül için merak etme, Tayyib Cumhurbaşkanı olunca o da Kıdemli
Başbakan olacaktır.
Tek sorun şu:
Sahi protokolde eşleri TÜRBANLI mı olacak?
Hem CBaşkanı'nın hem Kıdemli Başbakanın eşlerinin protokoldeki yeri
ne?
Ben GÜL olsaydım, "Dörde kadar yolu varmış ya"
Gider Manken Deniz Akkaya (Hiç sevmem onun için adını yazdım)ile
evlenirdim. Defileye çıkar gibi beni TEMSİL EDERDİ protokolde...

Bana doyum olmaz,
Haydi ben kaçtım!

--- In aiberg@yahoogroups.com, "sely1001" <sely1001@y...> wrote:
> Selam Selam
> Daha önceki chatlerde Prof.Dr.Aiberg'in kuzey kutbunda Nefilim
> (=devlerin)kemiklerinin yanında çektirdiği resimler varmış.Acaba
site
> adresi varsa veya elinizdeyse ekleyebilirmisinzi?Bu arada Aiberg
> hocama bir soru:Acaba o dönemler kutuplar yaşanabilirmiydi?Bazı
> efsanelerde kutupların ve Sahra çölünün yeşil olduğu
> anlatılır.Kutuplar az ışık almasına rağmen niçin yeşillik dönemden
> buz döneme geçmiş?Aydınlatırsanız çok sevinirim
> PS:Metin UCA'nın programını seyrediyormusunuz?"Michael JACKSON'ın
> büyücüsünü araştıracağınıza BAZI BÜYÜCÜLERİN BİZİMKİLERİ(TAYYİP VE
> GÜL) NASIL BÜYÜLEDİĞİNİ ARAŞTIRIN" diyor.Yorum Yok:))


6354 Nolu Mail
Tarih: 05 2003 Çarşamba - 15:59
Konu: Re: Edoferon & Buyukkoca
selam ve selam
Sevgideğerlim
Halilim,

Şimdi ben de binbir zahmetle onları arıyordum.
Üstelik İnternette de yeni adresleri bulundu Rahmetli
Büyükkoca'nın...

Allah O'na rahmet etsin, canım ortağımdı o benim.
Hanif de olurdu ama, 5 vakit namazını terk ettiremedim.
Ne olurdu üç vakit kılıp sonra da yüzbin x iki rekat diye istediği
kadar dilediği kadar NAMAZ kılıp, kendisini 40 rekat ile
SINIRLAMASAYDI.
:(((((((((((((

Rahmet ile anın.
Çünkü İkimizden biri UĞUR DÜNDAR'ın programına çıkacaktık.
O kendini öne attı.
O çıktı ve ÖLDÜRÜLDÜ.
Hep diyorum ki, "BENİM YERİME ÖLDÜRÜLDÜ"
İyi ama BEN ÖLDÜRÜLMELİ MİYDİM?

?????????????????????????????????

--- In aiberg@yahoogroups.com, Halil Gungor <halilg@t...> wrote:
> Selam Selam
>
> Sevgili F.Soykan,
>
> 20-01-2002 tarihinde yapilan chat
> 25-01-2002 tarihinde yapilan chat
> 117aiberg_20-08-2002_chat;
> 122aiberg_10-09-2002_chat;
> 131aiberg_16-02-2003_chat
>
> kayitlarini okursaniz umarim gerekli/yeterli bilgiye ulasirsiniz.
>
> Ta-ha 114 Amin
>
> -----Original Message-----
> From: almilas@a... [mailto:almilas@a...]
> Sent: Wednesday, March 05, 2003 2:08 PM
> To: aiberg@yahoogroups.com
> Subject: [Aiberg] Edoferon & Buyukkoca
>
>
> Selam Selam,
>
> Prof. Edip Buyukkoca hakkinda bilgisi olan var mi?
>
> Esen kalin,
>
> F.Soykan
>
> Yahoo! Groups Sponsor
>
> ADVERTISEMENT
>
>
<http://rd.yahoo.com/M=245454.2994396.4323964.2848452/D=egroupweb/S=1
7050834
> 12:HM/A=1457554/R=0/*http://ipunda.com/clk/beibunmaisuiyuiwabei>

>
> <http://us.adserver.yahoo.com/l?
M=245454.2994396.4323964.2848452/D=egroupmai
> l/S=:HM/A=1457554/rand=714966405>
>
> Gruba gelen mesajlarin e-mail adresinize gelmesini istemiyorsaniz:
Ana
> sayfadan, Edit My Membership'e giriniz. Acilan sayfada
> No E-Mail'i isaretleyiniz ve en altta bulunan Save Changes'a
basiniz.
>
> Grup uyeliginden cikmak istiyorsaniz asagidaki adrese e-mail
gonderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service
> <http://docs.yahoo.com/info/terms/> .


6355 Nolu Mail
Tarih: 05 2003 Çarşamba - 16:39
Konu: Başlık Yok
Selam-selam
sevgideğer
Ahmed'im...

Naklettiğin belli ve kolay anlaşılıyor.
Ama ben senen notuna yanıt veriyorum.

>>Birde hocaya sorum olacak ,yıllarca sizin kitaplarınızı
> okuyarak büyüdük ve yıllar öncesinde Bursada olduğunu ve sohbetler
> yaptığınızı duymuştuk.bende şu anda Bursadayım böyle birşey varsa
> söyleyebilirmisiniz.

BEN BURSA'DA BİR YIL KADAR KALDIM. Onlar sohbet değildi, beni YAKA-
PAÇA dostların götürdüğü İMZA günleriydi. Sadece o bir kaç günde
söyleştim.

Aslında HER BİRİNİZİ ziyaret etmeyi çok isterdim.
Ama başımdan inanamayacağın kadar çok kötü olaylar geçiyor.

Daha çok yeni bir olayı anlatayım:
Eşim ile Cumartesi günü TV izliyorduk (Haftada bir günü onlara
ayırıyorum.)

Eşimin üzerinde kırmızı LAZER (Pointer)
rastgele değil, çocukların elindekinden değil.
Bilinçli olarak (Dürbün) beni aradı buldu. Öyle hassas idi ki, tam
kalbimin üzerinde durdu.
Ben eşimi panikletmek istemedim. Ama o ayağa fırlayıp beni divandan
aşağı çekti, yere devirdi.
O gün bir şey olmadı.
Bir başka gün bu kez ben AYNI YERE uzanmıştım.
Üzerimde yine DAĞILMAYAN çok noktasal bir bir laser pointer (Belli
ki çok profesyonel bir silaha takılı, işporta çocuk oyuncaklarından
değil.)
İyi ki sigara içiyormuşum. Onu bana gösteren sigamın dumanı oldu.
Hemen Thales teoremine göre geliş açısını falan hesaplayıp, balkona
çıkıp kaynağı aramaya başladım.

Biraz da boş bulundum: Tısss diye bir ses beni iki karış öteden
sıyırıp geçti.
Acaba ne geçti?
(Buna eşim şahit değil çünkü söylemek istemedim)

Bu durumda ben balkona çıkamıyor iken,
Nasıl Bursa'ya gelirim?
Bursa'da zaten mimliyim.
Yani beni MİSYONER, sizin mübarek dininizi bozmaya gelen PAPA'nın
misyoneri olarak görüyorlar.
Sizden önce MEZHEBİ kaldırıyormuşum.
Eşlerinize başınızı açın, benim gibi içki için diyormuşum (Yazdan
beri ağzıma bir damla koymadım)
Namazı kısaltıp üçe indirip, içindeki bütün duaları kaldırıyormuşum.
Sizin orucunuzu geç bozdurtarak size ve anne-babalarınıza eziyet
ediyormuşum.
Eşlerizinden sizi kopararak, saatlerce chat başında kendime
hapsedip, sizlerin aile saadetini bozuyormuşum. Ailenizle
ilgilenemiyormuşsunuz.
Yeni yeni adetler çıkarıp, anneninizn namazına müdahale
ettiriyormuşum.
Benim yüzümden "Cuma'ya giden oğlum artık benimle gelmiyor" diyen
babalar benden davacı...
Anneler ise, "Oğlum eskiden komünistti ama daha iyiydi. Bilseydim
müslüman ol" demezdim diyorlar.

Eşim ürkek: Daha önce kurşunlandığımı duymuş arkadaşlarımdan.
YN.Öztürk'ün programından sonra taze mason ALİ KIRCA'nın beni 4 saat
kaçırdığını YAŞADI.
Daha o zaman birbuçuk yaşında olan kızım Fulya'nın "Ben Gezeteciyim,
Hocam çocuğu bana emanet etmenizi söyledi, yoksa tehlikede" dediğini
biliyor. (Bana soruyor ve yanıt belli: Ben öyle bir şey söylemedim,
söylesem sana bizzat BEN ya da CEP'ten söylerim.)

İnanır mısın grubumuzdaki herkes benimle görüşmek istiyor. Ama JANA
engelliyor.
O cadının bir bildiği var. Sıkı bir bildiği var bana söylemiyor.
Antalya ETV'de çalışmamı HAWKİNG engellendi. Niye????

Kanat indirmenin bedeli büyük: Yoksa bu bedeli Hablemitoğlu gibi
öldürülerek öderim. Beninm ölmem BANA KAZANÇ ama size bu ve daha
daha yazacağı satırlardan mahrum edecek kader adına size ZİYAN!
Bana bir şey olursa, yeniden eski uyduruk kaydırık MEALLERE mi
döneceksiniz?
Bu saatten sonra!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

>>başka konu ise daha önceden tarikat erbabları
> sizi tavsiye ediyorlardı şimdi ise İslam büyüklerine ve kesin emin
> olmadığınız halde bazı şahsiyetleri karaladığınızı söylüyorlar bu
> konudaki cevabınızı bekliyorum.

HABLEMİTOĞLU bana e-maillerde defalarca yazdı: (Mailleri bende SAKLI)
"Hocam, FG sizi suikastte BİRİNCİ sıraya almış ben de üçüncü
sıradayım. Devletin gizli bir örgütünün raporundan NAKİL ile)

Esat Coşan beni İBDA-Akıncılarına öldürtmek istemiş. (Jandarma
istihbaratı)

Yaşar Hoca'yı kınadım. Ve kendisi bilmem kaç eşli mütecaviz olarak
adaletin huzuruna çıktı.

Halveti ve Nakşibendilere : "ALLAH'I GÖREMEZSİNİZ, YALAN
SÖYLÜYORSUNUZ" diye yazdım.
Beni ŞEYTAN ilan ettiler.
Bunları ucuca topla ve kendi sorularına yanıt bul. :)

Bende Fen Edebiyat Fakültesi fizik
> bölümü mezunuyum 1997 de mezun olmama rağmen sürekli bir iş
bulamadım
> bana ne tavsiye edersiniz.

SANRIM KANADA'NIN SEN GİBİLERİNE İHTİYACI VAR.
Bana gelen istihbaratlar bu yönde.
Beyin göçü artık YAZGISI oldu gençlerin...
Sen gibi vatansevergençlerin...
Bu ülkede vatanseverlere İŞ YOK.
Eğer yazıyorsa, "Hamili kart yakinimdir, partidendir"
HİÇ OKUMAYANA bile iş bulunur.

Dostça-hoşça
Rabbi Zıdni ilmi

--- In aiberg@yahoogroups.com, "ahmetyuksel1" <ahmetyuksel1@y...>
wrote:
> Hacet Namazı ve Duası
> Mevcut durumumuz sebeplere müracaatın yanında Müsebbibü'l-Esbab
olan
> Allah'a dua dua yalvarmalarımızı artırmamızı icap etmektedir.
Bunun
> için hep beraber, bir yürek, tek gönül halinde Mevla-yı Müteal'in
> huzuruna gidip, gözyaşlarımızı ceyhun edelim. Rahmet Arşı'nı
> velveleye verelim. Umulur ki, Rahmet ihtizaza gelir ve hakkımızda
> düzenlenen oyunları ters yüz eder. Çünkü "Allah, oyun bozanların
en
> hayırlısıdır." Neticede O'nun dediği olacak ve meşieti galebe
> çalacaktır.
> Devr-i Risalet Penâhî'de başa gelen bela ve musibetler karşısında
> Efendimiz (sav) hacet namazı kılmış ve dua etmişlerdir. Dua
> Mecmuası'nın 70-73. sayfalarında tamamen sahih rivayetlere istinât
> ederek anlatılan hacet namazı ve duası şöyledir:
> Hâcet Namazı ve Duası
> Hacet namazı ile alâkalı iki rivayet vardır: İkisini de
teferruatıyla
> arzetmeye çalışalım:
> 1. Abdest alınır. İki rekat namaz kılınır, namazdan sonra Allah'a
> hamd u sena tesbihat ve takdisatta bulunulur. "Subhanallahi ve
> bihamdihi Subhanallahil azim" gibi.
> Daha sonra makbul bir dua olan Peygamber Efendimiz'e (sav) bol bol
> salat u selam getirilir ve şu dua okunur:
> La ilâhe illellâhul halîmul kerim subhanallâhi Rabbil arşil azîm.
> Elhamdulillahi Rabbil alemin. Es'eluke mucibati rahmetike ve
azaime
> mağfiretike vel ismete min külli zenbin vel ganimete min külli
birrin
> vesselâmete min külli ismin lâ teda'lî zenben illâ ğafertehu velâ
> hemmen illa ferrectehû velâ hâceten hiye leke rıdan illâ gazaytehâ
yâ
> Erhamerrahimîn. Allahumme ente tahkumu beyne ibâdike fîmâ kânû
fîhi
> yahtelifûn. La ilâhe illallâhul aliyyul azîm. Lâ ilâhe illallâhul
> halîmul kerîm Subhâne rabbis semâvâtis-seb'i ve Rabbilarşil azîm.
> Elhamdulillahi Rabbil alemin. Allâhümme kâşîfe'l-gammi müferrice'l-
> hemmi mücîbeda'vetil muztarrîne izâ deavke. Rahmâneddünya vel-
âhireti
> ve rahîmehuma ferhamni fi hâceti hâzihî bi kadâihâ ve necâihâ
> rahmeten tuğnîni bihî an rahmeti men sivak."
> Bu duanın akabinde şu dua okunur:
> Allahummehfeznâ vahfaz ümmete Muhammed fi enhâil âlemi min külli
> şerrin ve darr. Allâhümme aleyke bi a'dâike ve a'dâina ve
a'dâiddîn.
> Allahümme şettit şemlehum ve ferrik cem'ahum ve mezzikhum külle
> mümezzak. Vec'al be'sehum beynehum."
> 2. Her iki rekatta selam verilmek suretiyle 12 rekat namaz
kılınır.
> 12. rekatta teşehhütten sonra selam vermeden önce Allah'a hamdu
sena,
> Peygamberimiz'e (sav) salat u selam getirilir. Sonra tekbir
alınarak
> secdeye gidilir. Secdede 7 defa Fatiha, 7 defa Ayet'el Kürsi, 7
defa
> İhlas Suresi, 10 defa da:
> "La ilahe illallâhu vahdehu la şerikeleh. Lehul mülkü velehül
hamdü
> ve hüve alâ külli şeyin kadir." duası ve müteakiben şu dua okunur:
> Allâhumme innî es'eluke mekâidel izzi min arşike ve
münteharrahmeti
> min kitâbike ve'smikel a'zami ve ceddikel a'la ve kelimâtike'te
> tâmmeti."
> Bu duanın peşinden de esas hacet ile ilgili şu dua okunur:
> Allâhummehfeznâ vahfaz ümmete Muhammed fi enhâil âlem min külli
> şerrin ve darr. Allâhümme aleyke bi-a'dâike ve a'dâinâ ve
a'daiddîn.
> Allahümme şettit şemlehum ve ferik cem'ahum ve mezzikhum külle
> mümezzak, vec'al be'sehum beynehum."
> Bütün bu dualar okunduktan sonra baş secdeden kaldırılır ve selam
> verilir. Duada zaman ve mekanın da kendine göre bir ehemmiyeti
> vardır. Mescid-i Haram, Mescid-i Nebevi gibi yerlerde, Cuma günü
> icabe-i saatte ve cemaat halinde yapılan duaların kabule karin
> olacağına dair rivayetler vardır. Bütün bunların yanında en
önemlisi
> gece, alemin sessizliğe gömüldüğü teheccüt vaktinde kalkıp,
kılınan
> bir hacet namazı ve iç ıstıraplarına, gönül rikkatine, ruh
saffetine
> delalet eden göz yaşlarıyla takdim edilen bir duanın Arş-ı Rahmet
> tarafından reddedilmeyeceğini ümit ediyoruz. Bu hacet namazı ve
> duasına 40 gün devam edilmeli. Cenab-ı Hakk, Âlem'i İslâm'ı
muhafaza
> eylesin Amin
> TÜRKİYE AMERİKADAN ALACAĞI ÜÇ BEŞ KURUŞ İLE KALKINAMAZ YEGANE
> KALKINMAK İÇİN MEÇBUREN ELEKTRİĞİ BEDAVAYA GETİRMESİ GEREKLİR VE
> BUNUNDA EN KOLAY YOLU NÜKLEER ENERJİDİR.
> SAYGILARIMLA
> Bana gelen bir mesajı kıymeyli grup üyeleriyle paylaşmak
> istedim.Birde hocaya sorum olacak ,yıllarca sizin kitaplarınızı
> okuyarak büyüdük ve yıllar öncesinde Bursada olduğunu ve sohbetler
> yaptığınızı duymuştuk.bende şu anda Bursadayım böyle birşey varsa
> söyleyebilirmisiniz.başka konu ise daha önceden tarikat erbabları
> sizi tavsiye ediyorlardı şimdi ise İslam büyüklerine ve kesin emin
> olmadığınız halde bazı şahsiyetleri karaladığınızı söylüyorlar bu
> konudaki cevabınızı bekliyorum.Bende Fen Edebiyat Fakültesi fizik
> bölümü mezunuyum 1997 de mezun olmama rağmen sürekli bir iş
bulamadım
> bana ne tavsiye edersiniz.
> saygılar


6357 Nolu Mail
Tarih: 05 2003 Çarşamba - 16:59
Konu: Re: sesli ve görüntülü chat
selam selam
sevgideğerli

Paltalk ile zaten haftada üçgün ZigZag ile görüşüyoruz.
Jana ile birebir cam-mic mic-cam yüzyüze görüşüyoruz.

Önerilerin için bizim belli bir "istek ve uygulama" düzeyine
gelmemiz gerekiyor.

Bu arada İnternet Cafe'den katılabilenler de buna karşı koyuyor.
"Biz ne olacağız" diye...
Yaptığım nabız yoklamasında 300 arkadaşın ancak 50 kadarının mirc'e
katıldığını, diğerlerinin log.okuduğunu gördüm.
(Bir de şunu aklım almadı: 300 küsür kişilik grubumuzda Chat'e
katılanların sayısı ile tamamını toplayınız. Diyelim ki 350 kişi...
Bir o kadar e-mail de "Ertesi günlerde" geliyor, isimler değişik.
Grupta tanıdık isimler değil...Kuzum bizi kaç kişi okuyor?)

Biraz daha bekleyeceğiz.
Daha 95/98/ Win kullanan arkadaşlar var. Hem de çok sayıda...
Yani ben de az yorulmak isterim.

Üstelik türkçeyi basit, kısa yazmak zorunda kalıyorum. Aslında benim
KONUŞMA DİLİM, YAZI DİLİMDEN daha güzeldir. Yani ben de konuşmak
isterdim yazmak yorucu.
Çünkü SÜREKLİ YAZAN BENİM.
Yorulan benim en başta...
Bir de ÖZELLER yok mu?
Onlara da ayrı seans açıyorum.

Sorular kopuk kopuk ve dereden tepeden olduğu için zorlanıyorum.
Mesela tutup NUH tufanını TAA KONU BİTENE KADAR yazmaya başladım
değil mi?

Kanaldan soru: Hocam PİRAMİTLERİ ANLATSANA
Özelden soru: HOcam falıma baksana, ben de büyü var!
Kanaldan soru: Birader sen ne ayaksın, kimsin ?
Özelden soru: Senin ananı-avradını-kızını kısrağını...

Benim TEK BAŞIMA olduğumu lütfen dostlarımız unutmasınlar.
Piramit, Fal, küfür, nuh tufanı vb.

Biraz bana anlayışlı olunuz.
OPS'lara moderatörlere kızmayınız.
Ben 11 kişi siz 11 kişi iki müsabık takım değiliz.
Tek başıma 11'e karşı oynuyorum.
Bana biraz daha AZ YORACAK anlayış lütfen.

Sizleri seviyorum.
Rabbi Zıdni ilmi

--- In aiberg@yahoogroups.com, "ahmetyuksel1" <ahmetyuksel1@y...>
wrote:
> sesli ve görüntülü chat yaparak yazı yazma derdinden
> kurtulabilirsiniz.www.paltalk.com adresinden indiriceğiniz paltalk
> adlı proğramla aynı mirch te olduğu gibi oda açabilir ve bu odada
> karşılıklı konferanslar düzenleyebilirsiniz.kamerası olanlar
açabilir
> olmayanlarda mikrafonla idare edebilir.eminim bu ortamda çok
tutulan
> bir oda olacaktır.zaten uzun zamandır siyasi
> görüşlerin,kürtçülerin,milliyetçilerin.ve dini yayın yapanların
çok
> önem verdikleri bir ortam.
> saygılar


6362 Nolu Mail
Tarih: 06 2003 Perşembe - 14:38
Konu: Re: Edoferon & Buyukkoca
selam selam sevgideğerim
Edip Büyükkoca'ya rahmet

Seni gıyaben tanıyorum, duydum ama tanışmadım.
Biz bir üçgendik (Seninle dörtgen)
Ben, Edip ve Sacit.
Üçümümüz de prof. olmakla birlikte, kendimizi alanlarımızda çok
aşmıştık.
Sacit Adalı şu an, Anayasa mahkemesinin profesörü ve benim candan
arkadaşım.
Daha doğrusu son miras dostum. (MÜ.den SEÇİLEREK anayasa mah.ne
gitti.)
Bu üçgende ben EN GİZLİ ortaktım. Onun için beni tanıman mümkün
olmadı. Onkolojideki devrim bir ilaç, kuşkusuz yüz trilyon usd gibi
dönen bir sektörde menfaatleri bozabilirdi. Ben saklı kalmak
zorundaydım. Niye mi?
Günde sizi üç kere ABD büyükelçisi özel ABD bayraklı kordiplomatik
plakalı Cadillac'ı ile ziyaret ediyorsa, bunun altında bir bit
yeniği vardır. (Abdullah Gül bile topu topu on kere ziyaret edildi
bugüne kadar...)
Petrolden bile daha önemli bir alandı bu. Benzin koymazsın
otomobiline ama, Kanser isen EDOFERON'suz yaşayamazsın. Tek çaren
üstelik... Diğer kanser ilaçlarının tamamı ise "Ölecek olanın MEZAR
SOYGUNCULUĞU" ama, bilirsiniz ki, Dünya Farmakoloji TEKELİ bundan
nasıl para yiyor :(((((

Edip candaşım bana, Halo uzay teoremiyle gelmişti. "Yahya diye biri
rüyama girdi ve senin adresini söyledi. Ben bu rüyayı unuttum ama,
sabah o adresi kendi el yazımla özelliği olmayan, fakat evimdekilere
hiç benzemeyen bir kağıt parçası üzerine yazılmış olarak buldum."
demişti.
Onun holoistik uzay projesi üzerine benim Arş'ın 4 direği diye bu
gruba astığım bir Wholegram ve Hollygram grafiği BİREBİR örtüşmüştü.

Ben de o sırada hem ilk altı kitabımı yazmıştım hem de NASA'dan yeni
gelmiştim. (Kitaplarımı 8 günde yazarım, bundan fazla uzarsa
sıkılırım ve o saatte bırakırım. Kitaplarımı dizip yayınlamaları ise
8 haftayı aşar.)

Ona Nasa buluşlarımın tamını verdim. Etoksilat'ı...Yani sözünü
ettiğin deterjanın ana madde formülünü.
O petrol mühendisi olduğundan bunu ilerletti.
Sonra siyah nokta benlerin, aslında IŞINSAL olarak sanki derimize
isabet eden ve endrojen olarak içten gelen bir tür İYİ HUYLU kanser
olduğunu kanıtlamıştım. Onun matematik Holo-ışınsal formüllerini
vermiştim. (Akneson) Ve sayısız hanım, yüzlerinden o noktanın basit
bir krem ile kaybolmasına hayretler etmişlerdi.
İlk yaptığımızı turuncu yuvarlar bir kutuya koymuştuk. İlk
deneğimizin adı da Hatice S. idi. Kronik akneleri yanında iri
benleri de kaybolmuştu.
Bundan başka Edoferon (Yine ışınsaldır ve DNA sarmalının birebir
mikro bükümüdür) ile birlikte çalıştık. HIV sistemi İnterferon'un
tersine bunu kabul ediyordu. Size söylemiştir belki Edoferon
kelimesinin açılımı EDİP'ten çok Edström'ün ED'idir. Diğer
çalışmalarının hiçbirinde ben yer almadım. Onlar ortaklığımıza
girmiyor. Hatta Edoferon'un kobaylarda denenmesi aşamasında ben
yoktum. (Avustralya'da evliydim.)

Günün birinde Edoferon'un SSK (O zamanki adıyla Samatya hastanesi)
hastanelerinde ve daha sonra da Okmeydanı Onkoloji hastanesinde
denendi. Başhekiimn şartı şuydu: "Ancak ölümü kesinlik kazananlar
üzerinde deneyebilirsiniz."
Tam ümitsiz 56 hastadan 34'ü geri geldi ve yaşama döndü. Bu
inanılmaz yüksek bir yüzde idi.
Prof.Dr.Edip Büyükkoca girişimciydi. Bana telefon ederek, "Bunu
sağlık bakanına ödenek almak için götürüyorum." dedi ve okeyledim.
Bakan VURAL, o devrin parasıyla bir laboratuar kurmak için gereken
800 milyon lira ödeneği vereceğini söyledi. Ancak 3 şartı vardı:

1. "Bu parayı bakanlar kurulundan geçireceğim, bakanların ödenek
için imzası size 500 milyon TL'ye mal olacak. (Bu muazzam parayı
kabine paylaşacakmış. Kalan 300 milyon ise bize değil, LABORATUARA
veriliyor. Yani emeğinizle sıfır kazanıyorsunuz.

2. "Edoferon patentine ben % 33 ortak olacağım. Aksi halde almanız
gereken patenti verdirtmem."

3. Laboratuar sizin değildir, BİZE geri iadeyle bırakılacaktır.

Ve de uzun bir anlaşma kağıdı. Bulduğunuz ilaç sizin bile değil,
DEVLETİN oluyor, siz hiçbir hak iddia edemiyorsunuz, dışarıya
satamıyorsunuz. Kâr ise sıfır... Emek karşılığı falan yok.

İmzalamadık elbette... Prof.Dr. Sacit Adalı kendini tutamadı, "Vay
canına çivisi çıkmış DEVLET denen tabutun" diye bakanlıkta bağırdı.
Adalı tanıdığım EN SAKİN insandır. Düşün ki o bile sessiz
koridorlarda vargücüyle bağırdı!

İlacını sırayla Türkiye'deki patent bürolarında, Londra'da ve
Japonya'da sundu.
Ona TÜRK TABİBLERİ "Ziya özel" muamelesi çektiler.
Uğur Dündar'a onu çağırtıp, TV'de rezil etmek için komplolar
kurdular.
Öte yandan o sürekli tehdit almaya başladı. ABD konsolosları ve daha
sonra bizzat büyük elçi onu yoklamaya başladı. Resmen takip
ettiriliyordu.
Endişelerini anlatıp, Türkiye'den Londra'ya kaçtı.
Orada da onu buldular.
Japonya'ya yerleşmeye karar verdi.
İkimiz de BİN pişman olmuştuk. O görünür hedefti, ben ise gizli ve
saklı ortak...
İlacın maliyeti biliyorsun çok yüksek: 450 USD ile bize Japonyadan
gönderilen mikro teknolojili hammaddeyi japonlar giderek 650 $
yaptılar. (Doz başına)
Sonra buna CİF ve FOB farkı ekleyerek 112 dolar da kargo parası
koydular.
(Son dönemde yaptığım Edoferon'lar 650 usd'ye gelmekle birlikte ben
gruba gönderdiklerimden değil emek kârı almayı, 112 dolları bile
yansıtmadım, HEP CEBİMDEN ödedim.
Yani Edoferon beni BATIRAN bir iyilik haline gelmişti.
Çünkü O rahmetli olmuştu.

Birgün milliyet gazetesini okurken şöyle bir başlık gördüm:
"Sırlarıyla birlikte öldü"
Türkiye'nin harika çocuğu en gizemli bilim adamı diye adlandırılan
Prof. Edip Büyükkoca........
diye başlayan yazılarda onun öldüğünü öğrendim.
Eşi ve küçük yaştaki çocukları onun ölümünü normal karşıladılar.
Ama ben bazı rahmetli ZigZag üyelerinin ya ensülin şokuyla ya en
küçük bir sağlık kontrolünde içeriden öldürüldüklerini biliyordum.
Uzatmayayım, Edip'in kalbinden geçirilen bir hava kabarcığıyla
öldüğünü biliyorum. Ve senin de bilmeni istedim.

O benim yerime ve benim adıma öldü.

Nur içinde yatsın.
Başımız sağolsun Soykan...
Onun o güleç tombul yüzünü çoooook özledim.
Onun Hanif imanını çok özledim.
:(((((((

--- In aiberg@yahoogroups.com, almilas@a... wrote:
> Selam Selam,
>
> Prof. Buyukkoca'nin olduruldugunu bilmiyordum, cok uzuldum. 1987 -
1990
> yillari arasinda ortak calismalarimiz olmustu. Cok sevdigim ve
saydigim
> muhterem bir insandi. Cevreye zarar vermeyen ve kullanildiktan
sonra cozunen
> deterjan, akne kremi (Akneson), kakao ve soda sanayiinde
kullanilabilecek
> kurutma prosesi ve en onemlisi Edoferon projesinde birlikte
calismistik.
>
> Edoferon'un (fareler uzerinde) malignant tumorler ve bagisiklik
sistemi
> uzerindeki etkileri tespit edildikten (GATA ve Eskisehir Anadolu
Univ.'de
> yapilan calismalar) sonra patent basvurulari icin patent avukatlik
> firmalariyla gorusmeleri birlikte yapmis ve donemin yeni
teknolojiden sorumlu
> bakanindan konu ile ilgili destek almistik. Lakin belirli
cevrelerden cok
> buyuk ve haksiz tepkiler de almistik.
>
> Son Ozal hukumetinin iktidardan dusmesinden bir sure once
kendisine A.B.D'ne
> gidecegimi soylemis ve manevi destegini almistim. Oysa imkan
verilseydi daha
> yapacak cok calismalarimiz olabilirdi. O , kendisine bir cok davet
olmasina
> ragmen Turkiye'de kalmayi tercih etti.
>
> Nur icinde yatsin.
>
> F. Soykan


6363 Nolu Mail
Tarih: 06 2003 Perşembe - 15:33
Konu: Re: İnsan olmak...
Selam Selam Alisarsu candaşım.
Hanifliği gelecekten tescil edilmiş candaşım.

Yazdıklarının altına aynen İMZAMI koyuyorum.
Yerden göğe kadar haklısın ve öteki tam haksız.

Burası bizim kaprislerimizi, gizli seyreden bazı reaksiyonlarımı
şarlayacağımız yer değil.

Değil insanların babası hasta oluyor, ÖLÜYOR ve halen buradan
benimle yazışıyorlar. Onlara AVUNÇ oluyorum.

Kendisiyle BARIŞIK olmayan insanlar Cemre dökümünde "Ellerinde
olmadan" savaşıyorlar. Burası savaş yeri değildir.
İKİ KEZ BARIŞIK İNSANLARIN yeridir.
Ali İmran-103'ü YAŞAMADAN,
Onu gönüllerinde hissetmeden,
yaramaz küçük agresif çocuklar gibi barış elini uzatan
ve KARDEŞ olan insanlara anlaşılmaz söylemlerle sataşan bir ruhsal
yapı bizden değildir.

Kimseye Hans'a inanın demedim.
Kimseye Aibergist olun demedim.
Kimseye bana tapın demedim.

Son dönemde kendim hakkımda yazdıklarım bir Millennium UPDATE'i di.
Yani son haftada yazdıklarımın tümünü SİZDEN çok,
ezici çoğunlukla GELECEKTEKİ kutlu , kutsanmış insanlar ve onların
şimdiki zamandaki ULAKLARI (Jana, Hızır ve Hz. Yahya peygamber)
koordine etmektedir. Ben bana söylenenleri yazarım. (Gırgır olsun
diye kendi reklamımı yaptığım mizahlar, sadece bir şakadır.)
Ama onları dışında "Hüüp" dışında ne yazıyorsam ben ŞİMDİ-GELECEK
feed-back'li RAHMANİ KOALİSYONUNUN , kutsal İLETİŞİMİN bir görevlisi
olarak yazıyorum.

Bazı arkadaşlarımız bunu göremediler. İnanmayan inanmasın, umurumda
değil! Bunlar tarihsel tutanaklardır. YA_ZIL_MA_SI emredilmiştir.
İnanmayanı suçlayamam. Ama kendimi de o hıyarlara suçlattırmam.

Aranızda bazı kişiler vardı en önceden. Onlar artık TAM BİZDENDİR.
Ne yazıyorlardı bana? (Aşağıdaki paragrafı utanmanız için
yazmıyorum, örneksiyorum. İsim vermiyorum.)

Nereden uydurdun Axel Heiberg'i bu sen misin?
Göster bakalım Axel Heiberg adası varmış!
Alias KM Allende de kimmiş?
Philadelphia deneyi neymiş, senden başka niye bilen yok?
Tesla diye birini hiç duymadım, yani bu kadar modern şeyi senin
uydurduğun bir adam mı buldu?
Moruk sen ne anlarsın bilgisayardan? Ben bunun mühendisiyim. Sen
klavye bile kullanmayı bilmezsin, ona buna yazdırıyorsun!
Sen başka kitapları alıp bize aynı tıpatıp yazıyorsun. O kitapları
bir bulabilsem seni mars edeceğim.
Diploman var mı?
Sen Malatyalı kürt Hasansın. O resimler senin değil! Sen zenci kadar
kara bir adamsın!
Sen chatlere daha önce arakladığın yazıları önüne koyup bize
yutturuyorsun.
ZigZag neymiş, ver bakalım Adresini de biz de ziyaret edelim.

...............

Daha binlerce haksız söz...
Ama bu arkadaşlar yıllar içinde şimdi candan kucaklaştığımız
aranızdaki insanlar oldular. (Onlar kendilerini biliyor.)

Ben sabırla ve SEVGİYLE onları mutmain edene kadar, belki BİN adet
fırsat vererek kazandım. Hep sordum: Mutmain misiniz?

Ama bir sepetteki yumurtalardan bir ikisi kırılıyor.

Bazı çürük yumurtalar sistemli bir şekilde "Ayberg'e tapıyorsunuz, o
yalancıdır, sahtekardır, şarlatandır" diyerek ÖZELDEN yazıştılar.
BEN DEĞİL (Haberim bile yoktu) JANA (ki ona da inanmıyorlardı, benim
yarattığımı düşünüyorler ve oradan buradan resim kesip Jana diye
yutturduğumu iddia ediyorlardı.)onları ÜÇER KERE uyardı.
Bana ziyarete gitmememi söylediğinde en başta ben şaşırdım.

Bize kutsal bir emir geldi:
Şura için kurucu şuranın ön hazırlığı yapılacak!
Belli çatlak sesler yüzünden ŞURA ERTELENDİ.
Nefisler önplana çıktı.
Halbuki gerçek ZipZap şurasının ön şurasını kuracak olan ön
komite/hanımlar aşamasındaydık.
HALEN HAYRET EDİYORUM!
Bu kadar basit bir şey ERTELENDİ!

Şura kurulacak ve üzerimden yük KALDIRILACAKTI.
Elbistan+bul candaşlarımız (H)Etim Bei(bey) kurumunu
oluşturacaklardı.

En sonunda iki TÜRK candaşımız tamamı yabancı Müslüman olan ZigZag
300'lerine girecekti.

Zamanla buradan 27 kişiyi alacaktık.

HERŞEYİ SABOTE EDEN BU ÇATLAK SESLİLERİ ŞİDDTLE, NEFRETLE ve nefsim
adına olmaksızın, İLAHİ GÖREV ADINA, MEHDİ ADINA KINIYORUM.

Nasıl bu kadar baltaladılar da, YÜKÜ tek başıma benim üzerime
bindirdiler.
İlahi sevabı PAYLAŞAMADIK.
O Mübarek 3M önce Jana'yı uyardılar.
Jana da tam bir gentile-woman olarak onları uyardı.

Ve Jana'nın uyardıkları, sonunda hazan yaprağı gibi dökülüyorlar.

Ali senden o tüm densizlikler adına özür diliyorum. Senin iyi
niyetini, sevgi ve kardeşliğini belgeleyen log.u okudum. Böyle bir
sevgiye karşı NEFRET (Candüşmanlığı) yapılacak neyi hak ettin?

Diyelim ki SANA GICIĞI vardı.
Ama ondan tam yarımız, değerli üyelerimizin yarısı ŞİKAYETÇİ.
O birkaç kişiden değil, HERKESTEN NEFRET EDİYOR.

Bunu dün geceki chat'te anladım.
Jana benim birden kalkıp GİTMEMİ, Chat'i durdurmamı istedi.
(AKadir'e bunu bildirdim. Allah için şahitliği yapsın.)
Ve ben TİM gibi bir EREN'in, dünkü kalp kırıklığını UZAKTAN ÇEKTİM.
Benim kalbim paramparça oldu. Tim'in ayaklarını öperek,
buengelleyemediğim durum için özür diliyorum.

Birileri samimiyetsiz diye, diğer SAMİMİ GÖNÜLDAŞLARI da Aibergist
diye suçlayamazlar. Aiberg'i KUR'AN*BİLİM'i sevdiriyor size...
Yoksa ben neyim ki, sokaktaki bir adam...
Ama sokaktaki SEVGİ DOLU, hiç incetmeyen bir adam..

Kimsenin kimseyi kırmaya hakkı yoktu.
Üzmeye ve dünki Chat'i ERKEN BİTİRİP, Kur'an ve İMAN konuşulan bir
yerde , Kur'an okunan bir yerde bu küstahlığı yapmaya hakkı yoktu.
Topu ADRİ'ye atmamı söyleyen de BİZZAT, onun inanmadığı JANA'dır.
O tetikleme oldu!

İşte kokusu çıktı.

İnsanların birer cevap hakkı vardır.
Alisarsu bu hakkını kullandı.
Kayicasi'ye saldırılmış, o da kullanacak kuşkusuz.
Ama bundan sonra o İKİ arkadaş sadece bana, yalnızca bana YAZARAK
kendi cevap haklarını kullanabilirler.
BURADA ihraç olunan tüm saldırgan ve nefret dolu sevimsizlere de
bu "Allah'ın adının anıldığı SİTE"ler açıktır.

Fakat ŞURA fiyaskosu gibi sataşmalara bir kereden fazla cevap hakkı
için izin veremem.

Ben lider olmayacağımı söyledim ama Maaşallah, yerime birkaç lider
türedi.
Canının istediğini attı, ban etti, bounce etti...
Buraya küsüp giden ve gelmeyenlerin sayısı 50'yi aştı.

Sabote bitmiştir, sabotajcılar da açıklanmıştır.

Kayicasi'nin de hakkı yenmiştir.
Kayicasi benim BİR KERE bile görmediğim Yahya (diri) Aleyhisselamı
görmüştür. O da ERENDİR.
Ondan dolayı Kayicasi'nden de özür diliyorum.

Sevgideğlerden olunuz.
Sevgideğmezlerden asla...
Ve bundan sonra cevap hakkı kullanmak isteyen SADECE BANA YAZACAK,
bana hakaret ederek, ruhsal kaoslarını deşarj edecek.
Kimseye hakaretler yazdırılmasına izin vermeyeceğim.

Aman Tanrım, "Site polisi" olmak yapabileceğim EN SON İŞ idi.
Onu da bana yaptırttılar ya...

Sevgideğenler
hoşkalın
dostkalın
Hanif kalın

--- In aiberg@yahoogroups.com, "alisarsu" <alisarsu@y...> wrote:
> Slm Slm Sevgili Dostlar. Dün akşamki chatte bazı dostlar
> benim biraz haddi aştığımı düşünmüş olabilir. Nedenini Adrianinos
ile
> yaptığım (özelden) chatten anlayabilirsiniz. Bakın değerli dostlar
> ben son derece alçak gönüllü ve sabırlı olmaya gayret eden bir
> insanım. Yazık ki en az bir o kadar da asabi bir kişiliğim hemde
> berbat derecede bu da benim eksiğim. Ama sebepsiz bir karınca
dahi
> incinmemştir benden. Her neyse, belki hiç doğru bulmayacaksınız
ama
> adri ile özelden yaptığım konuşmayı ve ona gönderdiğim e-maili
> yorumsuz paste ediyorum. Kızan dostlara da selam kızmayana da. Ama
> yapım itibarıyla yazmaz isem, rahat edemeyeceğim. Rabbi Zıdni Ilmi.
> Session Start: Wed Mar 05 23:47:54 2003
> <akik> slm slm adri dost
> <adrianinos> slm w slm
> <adrianinos> dostluk nereden?
> <adrianinos> Ben dost olmam kimseye
> <akik> nasılsın diye hatır soracaktım
> <adrianinos> Beni grouptaki sevgi deyip de herşeyi hallettiğini
> sanalarla karıştırmayıñ
> <adrianinos> Beni grouptaki sevgi deyip de herşeyi hallettiğini
> sananlarla karıştırmayıñ
> <adrianinos> ALlâh'ı seviñ
> <adrianinos> O'^na dost oluñ
> <akik> peki benim ne zorum vardıda senin hatırını sormak istedim
> <adrianinos> Bakıñ
> <akik> beni tanısaydın keşke.
> <adrianinos> adri'ye sevgi diyenler hep bu cevâbı alır
> <adrianinos> Siz sevgi dieyip de brahman gibi olanlar ile muhâtap
oluñ
> <akik> ben sevgi demedim. Ne kadar peşin hükümlüsün..
> <adrianinos> <akik> slm slm adri dost
> <adrianinos> <akik> slm slm adri dost
> <adrianinos> <akik> slm slm adri dost
> <adrianinos> Sevmedem dost olunur mu?
> <akik> Allah için biraz insanı anlamaya çalış
> <adrianinos> Sevmeden dost olunur mu?
> <adrianinos> akik
> <adrianinos> işiñ yok mu?
> <adrianinos> Onca insân varken adri'ye yazıyorsuñ?
> <adrianinos> Başkası seni tatmîn eder
> <adrianinos> İsterseñ adri'yi şikâyet de et
> <akik> Peki ...adri kapıyı kapamak istiyorsun. Allah a emanet ol...
> <adrianinos> Am lütfen bu konuyu uzatma
> <adrianinos> Kapı mı var ki?
> <adrianinos> adri kapısını sizi çok sevenm kayıcaşı kapattmılştı
> <adrianinos> Hatırlayıñ?
> <adrianinos> NickiÑizi sordumda kayıcaşı neredeyse beni öldürecekti
> <adrianinos> Siz onunla muhâtap oluñ
> <akik> Benim kayıyı sevdiğimi ne biliyorsun
> <adrianinos> Bundan baña ne?
> <adrianinos> adri kapısını sizi çok seven kayıcaşı kapatmıştı
> <adrianinos> NickiÑizi sordumda kayıcaşı neredeyse beni öldürecekti
> <akik> Keşke bildiklerimi bilseydin. Yemin olsun bu şekilde
> konuşmazdın
> <akik> Kibiri bilirim adri..
> <adrianinos> Ne biliyorsuñuz?
> <adrianinos> Buyruñ
> <adrianinos> Diñliyorum/okuyorum
> <akik> önce konuşmak için fırsat vermelisin
> <adrianinos> adri'yi yargıolmakya uğraşıñ adri buña hep fırsat
verir
> <adrianinos> Aam adri'yi yargılamak doğruyu yanlışı değiştirmez
> <adrianinos> Ta Ha diye nick kullanmayı düşünemeyen kişi
> <adrianinos> Bañ bildiğimi bilseydiñ diyor
> <adrianinos> adri ile uğraşmayıñ
> <adrianinos> Bilgiñizi yazıñ öğrenelim
> <adrianinos> adrianinos@y...
> <akik> Kastım bilgi değil..
> <adrianinos> <akik> Keşke bildiklerimi bilseydin. Yemin olsun bu
> şekilde konuşmazdın
> <akik> Benim gençliğimi hatırlatıyorsun bana çok benzediğini
> bilmiyorsun. Yoksa niye senin hakaretlerini sabırla dinleyeyim
> <akik> bildiklerimden kastım bazı hakikatler..
> <akik> yoksa bilgi satıp şeytan olmak değil
> <adrianinos> akik
> <adrianinos> adri 'yi yargılama
> <adrianinos> BOşa
> <adrianinos> Adri bunları çok duydu
> <akik> Allah yolunu açık etsin
> Session Close: Thu Mar 06 00:02:12 2003
>
>
> Session Start: Thu Mar 06 00:02:27 2003
> Session Ident: adrianinos (adrianinos@2...=)
> <adrianinos> Adma gibi bir bilgi yazacaksañız yazı
> <adrianinos> Ya da bu lafları geçiñ
> <adrianinos> hg
> <adrianinos> Lütfen yazmayıñ
> Session Close: Thu Mar 06 00:02:42 2003
>
>
> Session Start: Thu Mar 06 00:03:19 2003
> Session Ident: adrianinos (adrianinos@2...=)
> <adrianinos> Adri ne olduğunu biliyor
> <adrianinos> İsterse bunlarıo yazan Şeytan olsun farketemez
> <adrianinos> adri doğru yazılsın ister
> <adrianinos> Yalnızca BU
> Session Close: Thu Mar 06 00:03:59 2003
>
>
> Session Start: Thu Mar 06 00:04:09 2003
> Session Ident: adrianinos (adrianinos@2...=)
> <adrianinos> Szinde yoluñuzu akletmeye açsın
> <adrianinos> adri Şeytran bile olabilir
> <adrianinos> Onunla uğraşmayıñ oldu mu?
> <adrianinos> adri'niñ kendisi ile uğraşmak size hiç bir şey
> kazandırmaz
> <adrianinos> Herkese dost dmek gibi ağız/klavye alışkanlığıñız
yoksa
> <adrianinos> Baña da dmeyiñ
> <adrianinos> Doğruları aramadıkça ama Qur2ân'dan aramadıkaç
> <adrianinos> adri ile dost olamazsıñız
> <adrianinos> Bildiğiñizi sandığıñız çok şeyi okudum yazılarıñızdan
> <adrianinos> Biliyorum sanmak ne kötü
> <akik> sakinleştin mi adri...
> <adrianinos> Neden?
> <adrianinos> Başkasına bilgi satmaya kalkıñ
> <adrianinos> Bildiğiñizi sanmaktan vazgeçiñ, öğreniñ
> <adrianinos> adri ile uğraşmayıñ diye yazmıştım
> <adrianinos> adri sâkinleş miş mi?
> <akik> Bir düşün.. işin içinde Allah rızası olmasa niye sizden
> hakaret dinleme pahasına tekrar konuşayım
> <adrianinos> Size ne?
>
>
>
=============================================================
=
> ============================
>
> Evet...Çok değerli Allame-i
> Küll ...Bana "Bildiğinizi sandığınız çok şeyi okudum
yazılarınızdan
> biliyorum sanmak ne kötü " dediniz. Ben sizin şu ana kadar
> yazdıklarınızın tümünü okudum. 2001-2002 chatlerindeki
yazdıkarınız
> dahil. Siz gerçekten çok şey bildiğinizi sanıyorsunuz. Yazdığınız
> şeyler arda arda tekrarlamalar ve derinliği olmayan birtakım
> ifadelerden ibarettir. Peki nasıl oluyorda bu derinliksiz
> ifadeleriniz, sizin gözünüzde büyüyor. Bir şeylerden bahsederken
> sanki o şeyi yeryüzünde hiç kimse duymamış ve ilk defa siz dile
> getiriyormuşsunuz hisine sizi kaptıran nedir? Çocukluğunuzda,
> büyükleriniz hiç mi sizi dinleyip değer vermemiş acaba. Sorunun
> kaynağına inmek gerekir sanırım. Neyse, sizin muhteşem yazınızdan
bir
> örneği buyrun beraber inceleyelim: " Bakiñ ne yaparsañiz yapiñ,
bu
> noktadan soñra
> añlamaycagiñiz belli oldu, 40 gün bâri dogru düzgün
> kalsaydi dosdogru dîn ama olmadi daha soñra yazmaktan
> bikar miyim bilmiyorum ama, yamulacak bu dîn, biri
> dogrultur elbette ama yamultanlar(bilerek ya da
> bilmeyerek) ya da yamultanlara göz yumanlar ne olur
> bilemem. " "Yamulacak bu din" diyorsunuz. Din mi yamulur?
> Zihniyetler mi? Allah'ın dini nasıl yamulur? ağzınızla beyniniz
> arasındaki bağlantıda bir sorun mu var? Allah'tan kormak lazım.
Din
> yamulacakmış. Sonra biri bel ki düzeltecekmiş. Allah'ın
> yapamadığını/koruyamadığını..... (size göre) Daha buna benzer
neler
> var size değerli gelen anlatılarınız/yazılarınız arasında. Ama
> karşıdakine fırsat vermemek için yazdıklarınızı kontrol etme
> tahammülünü gösteremiyorsunuz ki hatalarınızı tespit edesiniz.
şeytan
> çok bilgisizmiydi sizce, onun ebedi lanetlenmiş olmasının sebebini
> bilmiyor değilsiniz. Bir insanın ağzından dökülen kelimeler ne
kadar
> hikmetli ve/veya önemli bilgiler ihtiva etse dahi üslup lağnet bir
> üslup olunca kimin gönlüne hitap eder. Gerçi senin derdin gönle
hitap
> falan değil senin ki "ben bilirim, her kes dinlesin, kimseyi
> dinlemem, kulağımı kaparım, bildiğimi söylerim, dinleyen dinlesin
> dinlemeyenin canı cehenneme" sen busun işte. Bunların hiç birinin
zan
> olduğunu sakın aklından geçirme. Hayatımda ilk defa böyle
seviyesiz
> yazı yazıyorum, sırf senin üslubunu kullanmaya gayret ediyorum.
> Bilmiyorum senin kadar başarılımıyım. Maksat kendini bir
başkasında
> görmen. Bu yazıyı okurken hisettiklerini, senin yazılarını
> okuyanların tamamı hissediyor. Kısaca kendini tanımana yardımcı
> olmaya çalışıyorum. İlk Ta- Ha nicki tartışmasını iyi anımsa;
senin
> fikrine katılmamakla birlikte, nickimi sana değer verdiğimi
göstermek
> için itirazsız değiştim. Elimden geldiğince alçak gönüllü olmaya
> çalıştım. Akşamki chattede amamcım hal ve hatırını sormaktı
> etmediğini bırakmadın. Defalarca bazı güzel duyguları kırmaktan
> vazmeçmedin. Bunları yapmak kolay, gel adana ya bak bir insan
nasıl
> kırılır binlerce hoşgörüsüzlük örneği var. Ben daha önce esrar
eroin
> kullanan adam yaralayan biriydim. Yani senin üslübunun âlâ sını
> bilirim. Sen iyi niyeti son kuruşuna kadar harcamakta behis
görmeyen
> bir insansın. Yahu, ben cahillik dönemlerimde ağzını burnunu
dağıtıp,
> kalçasına bir kaç bıçak salladığım psikopat arkadaşlarımı 3 gün
sonra
> selamladığımda "eyvallahın var, olur böyle şeyler" diyecek
feragatı
> gösteren arkadaşlar vardı. Ki bunlar Allah Kitap nedir bilmeyenler
> üstelik. Eğer gerçekten bir parça Resulullah ahlakı varsa bir kez
> olsun kendini suçla. Şayet benim ümidim yok ama bence dene. Öyle
bir
> insan tablosu çizdin ki Vallahi; yahudiyle, esrarkeşle,
hristiyanla
> dost olurum ama seninle asla. Onunların inancı yanlış ama en
azından
> içlerinde İNSAN olan çok. Satırlarıma senin tarzınla son verecem.
> Yazdıklarım inşaAllah seni uslandırır, uslanmazsan canın
cehenneme.


6366 Nolu Mail
Tarih: 06 2003 Perşembe - 16:21
Konu: Re: memnuniyet
selam ve selam
Sevgideğer Dr.
Candaşım:
O memnuniyet BİZLERE aittir. Allah'ımız daha nice memnuniyetler
oluşturmamız için bizim ilmimizi artırsın.

Paragraflar halinde ÖN yani kısa bilgiler veriyorum:

--- In aiberg@yahoogroups.com, sagun <filumm@y...> wrote:
>
> selam ve selam
>
> öncelikle hva'nın gruba astığı yazıların çok faydalı
olduğunu belirtmek istiyorum.Chatlerdeki dağınıklığı topluyor ve çok
verimli oluyor.Bu şekilde devam etmesini ve daha da derin konulara
detaylı girilmesini umuyorum.

TESBİTİN YERİNDE: Evet chatlerde hiçbir zaman bir KONU BAŞLAYIP da
bitmedi.
VE DETAY BENİM işim. Detaydan 7'li biçimde artan sınırsız (Ömrüm
sınırlıdır sadece) detay çıkarabilirim. O MUFASSAL KİTAP'TIR,
TAFSİL'dir. İçinde içiçe katlanmış 7 anlmam vardır-ki her biri de
yine 7 anlama açımsanabiliyor.
Daha o taraflarımı gösteremedim. :(((
Birazcık hissettiniz...

>
> Maalesef bir müddet chatlere katılamayacağım ama
grubu dışardan izleyeceğim!!

EĞER -ÖZÜR DİLEYEREK, İNCİTMEDEN-SORUN PS ise bunu bize bildir, onu
sana ulaştırırız. (Lütfen yanlış anlama, belki seyyar bir iştir,
Laptop gereklidir.)
ÖZEL BİR NEDENİ VARSA, o saygı duyduğumuz Private life'dır.
>
> merak ettiğim bir soru sayın Dabbet: zaman yolculuğu
kişinin bünyesine ne gibi zarar veriyor,

İpucu: Zaman yolculuğu ile YİNE şimdi ilkah olan bir over'den
katlanarak gelişen embrio arasında fark SIFIRDIR. Zamangezmeninin
buradaki tek ayrıcalığı, İKİNCİ KEZ embrio olmasıdır. (Tarık
suresini anımsayalım: Sizi iki kez doğurmaya O(Allah) muktedirdir.)

Bir kere doğan ile iki kez doğan arasında BÜNYE farkı yoktur.
Anne-babalar da ÇİFTLENİR ama, unutmayalım ki, Gelecekte doğan
kişinin genlerini nakleden gelecekteki anne-baba, kendi genlerini
geçmişte DOĞUM yapan ATALARINDAN almıştır. Yani illa ki, Gelecekteki
ebeveyn'in varolma nedeni, geçmişteki büyük büyük ebeveynleridir.

Bünyeye zarar BAŞTAN olmuyor. Kişi yola çıktığı yaşa gelince "Medico-
Tempology" diye adlandırılan ve bunun altdalı olan Inter-Chrono
transferring Syndroms" deneCEK tuhaf zaman-hastalıklarına
yakalanıyor.

Beyin çok önemli ve neredeyse mekanik görüşçülerin ileri sürdüğü
kadar olmazsa olmazlardan. Ama vitalist olarak beyin sadece süper
uzay ile ARACI olan bir UYDU ANTEN konumunda. Beyindeki hasar bu
parabol antende ilgili yerlerde sanki pas lekesi falan oluşturuyor.
Yani o bölge işlevsiz kalıyor.

Gezmen yola çıktığı yaşa gelince ÇİFT HATIRA (Bellek) şoku alıyor.
Ya bu ani apoplex ya da Motor Nöron gibi giderek yayılan bir felç
biçimine dönüşüyor. Birincide şoku atlatmak 9 ay 10 gün kadar
sürüyor. İkincide ise giderek vücudu istila eden ve tüm ömre
yayılıp, hiç iyileşmeyen bir felç oluşuyor. (Örneklerini biliyorsun)

Bünye o anda (Doğduğun anda değil) zarar görüyor.
Beyindeki iki yarıkürenin gizli bir işlevi var.

Birincisi bildiğimiz türde bellek depolarken, (VCD gibi) ikincisi -
DVD gibi HOLOGRAFİK HAFIZA kapasitesine sahip. (Beynin halihazırda
kullanmadığımız bölümlerinde bekleyen potansiyel merkezler.)

Bunu daha iyi anlamak için işin başına gidelim ve bir diğer farkı
irdeleyelim.

Tarık suresindeki "Kaburga/kehf ve Omurga(rakim) olayını biliyorsun.
Meryem'in hamile kalmasına bakalım:
KUTSAL RUH>>>> Ğ ö ğ s ü n e >>>>>>>>üfledi.

Kur'an Meryem'in BİR PALMİYE DALINA TUTUNDUĞUNU ve ÖNE EĞİLDİĞİNİ ve
öylece doğum yaptığını söyler.
Bunu açalım:
ÖNE EĞİLMEK: Göğsünden doğurmak. (Diğer normal doğumlarda bilirsin
anne adayı sırtüstü uzanır)
VE İSA KONUŞTU: Çünkü HOLOGRAFİK HAFIZASI vardı. Yani cenin veya
bebek değildi. (Kelamullah)
İsa bir ZAMAN YOLCUSUDUR.
Şu farkla ki:
Diğer zaman yolcuları gibi GELECEKTEN gelen değil!
Ama GELECEKTE BİR YAŞAMI OLAN ve bu yaşamına ilişkin tüm kayıtların
beynine bilinçli aktarıldığı ve O ANDA verildiği bir durum.
Yani gelecekteki (ilerideki) hafızasıyla geçmişteki hafızası zaman
yolcuları gibi LİNEER değil; esnek bir cetvelin başı ile sonunun
birleştirilmesi ve bir çember elde edilmesi gibi BİTİŞİKTİR.
Ayrıntıya girmeden:
HOLOGRAFİK HAFIZA BUDUR. VCD yerine DVD sığasında çift hafıza SÜPER
UZAYDAKİ size ayrılmış sizin olan SANAL BELLEK'ten verildiğinde siz
ana karnında bile konuşursunuz. (Artık paranormalle alıştın. bunun
olası olduğunu anlamışsındır.)
(Bu ipucuydu devam ederiz Allah inşaa. Daha Palmiye dalı
topraklaması ve Yahya peygamberin bebek İsa'yı anında SU İLE
elektriklemesi: St. John the Baptist konusu..)

>>>mutasyonlar yapabilir mi?

Tam tersine ... kendi mutant olabiliyor şöyle ki:
Gelecekteki Atası diyelim ki som sarışın ve mavi gözlü bir çift...
O genlerle doğar ve geçmişte bir kez daha doğduğunda bu kez, İKİNCİ
TAKIM atalarından biri sarışın diğeri negro ise, bu kez MELEZ
(Metinzo) doğar. Ve bir şey daha fark edersin. Zaman zaman SARIŞIN
mavi gözlüdür, bir zaman ise kara gözlüdür. (Zaman zelzelesi bunu
yapar) Yeniden saçları sararır vb. gibi peryodları vardır. Dışarıdan
bakıp da işi bilmeyen biri "Aaa, sen bir dakikada saçlarını mı
boyadın?" gibi laflar edebilir. Ya da mavi gözlerie siyah lens
taktığını sanar...
(Bu da ipucuydu, ayrıntılarız.)

> hastalıkları zamanlar ötesine taşıyabilir mi?

Yani bir hastalık zamanda geriye geldiğinizde
ve yeniden geleceğe gittiğizinde olmak üzere iki tipte taşınabilir.
İki takım ebeveynin değişik immüniteleri vardır, kriterleri
başkadır. (İpucunu ayrıntılarız.)

Korunmak için neler yapılıyor, özel giysi ve donanıma gerek var mı?
KORUNMA OLAYI çok daha başka, geçmişteki biri gelecekten geleni (MIB
koşulu dışında ve Dabbet olması dışında) öldüremez.
Buna mikrobiyolojik canlılar da dahil (Ayrintılarız.)
Getireceği bir donanım ise o da zamanda geriye giderek İMAL EDİLDİĞİ
TARİH öncesine döner. Yani giysiler burada YOKOLUR.

ve beyindeki limbik sistem hakkında bigi istiyorum.

Bu sistem için söyleyeceğim şeye şaşırabilirsin:
Süper Uzay'da (Rüya gördüğümüzde gittiğimiz uzay/ya da Ayette
canımızın uykuda alındığında, götürüldüğümüz aşağı misal aleminde)
beynimize İZDÜŞÜMÜ bırakan bir hafızalama atlası vardır.
İşte bu CHAKRA'lardan da söz ederiz bir gün.
Yoksa limbik sistemi mekanik olarak anlatmam gerekecek ki, açmaza
düşeriz.

Seni HANİFGRUPÇA SEVİYORUZ.
Hoşça-Dostça
Rabbi Zıdni İlmi
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, and more


6368 Nolu Mail
Tarih: 06 2003 Perşembe - 16:28
Konu: Re: slm
selam selam Satır'a
Türkmenbaşı Yesevi
ve hanifcandaşlara.

Mustafa özkardeş beni ağlattın :(((
Bana bu ağlamna aşkını verdiğin için
Rabbim seni EBEDİ güldürsün.

Haniflik kadar unutulmuş YESEVİ'nin
Şairler fabrikasının
Şu mezhebsiz Türk Yesevi'nin
intikamını aldın şuara bozuntularından...

Allah sana YESEVİ has kuluna verdiği seçkin sevabı versin.

Yesevi şehittir=Diridir.
Allah seni de dirilerden etsin.

Hoşkal,
dostkal

--- In aiberg@yahoogroups.com, "mustafasaytr" <mustafasaytr@y...>
wrote:
> slm slm
>
> Hikmetlerden bir demet
>
> Altmış üçe yaşım yetti,geçtim gafil;
> Hak emrini muhkem tutmadım,kendim cahil;
> Oruç,namaz, kazâ kılıp oldum kâhil
> Kötüyü izleyip iyilerden geçtim işte.
>
> ...........
>
> Türlü ayşım, türlü işim, detli başım;
> Eridi canım, gitti aklım, aktı yaşım;
> Günah ile tamamen doldu içim, dışım;
> Niyazsızım, açıversin yolumu benim.
>
> Gözüm düştü, gönlüm uçtu, Arş'a aştı;
> Ömrüm geçti, nefsim kaçtı, bahrım taştı;
> ,Kervan göçtü, menzil aştı, yorgun düştü;
> Sır ulaştı, nasıl olacak halim benim?
>
> ...........
>
> Dünya malını yığanları vallah gördüm;
> Öldüğü vakit,"Tevbe et!" diyip halini sordum;
> Şeytan dedi: İmanına çengel vurdum.
> Can çıkarda ağlaya ağlaya gider dostlar.
> ................
> Alimlere kitap gerek, sûfilere mescit gerek,
> Mecnun'lara Leylâ gerek, bana sen gereksin sen.
> Ğafillere dünya gerek, âkillere ukba gerek,
> Vâizlere minber gerek, bana sen gereksin sen.
>
> AHMET YESEVİ


6369 Nolu Mail
Tarih: 06 2003 Perşembe - 17:09
Konu: Re: Gizli Savaş 1
selam milord selam
Candaşım

Güzide tesbitlerin üzerine ne diyebilirim ki?
Beni kahreden tek neden var: 2 MİLYON TÜRKMEN
Onun için savaş hakkında yazıp çizmiyorum...

ABD tek kutuplu dünya patronudur.
Yeni dünya düzeninin ortaklarından biridir.

Eski sovyetler ve Çin vb. karşı kutup değildir.

Tek kutuplu ve TEVRAT düzeninde bir dünya...

ABD'ye Küba krizi gibi birilerinin füzelerle karşı çıkacağını
sanacak kadar saftirik değiliz.

Çünkü füzeyi ilk ateşleyen zaten intihar etmiş, ölmüştür.
(Meşhur kadim söz: Nükleer bir savaşın galibi yoktur.)

Sovyetler birinci dağılmaya girdiler.
Sırada ikinci dağılma var. (Tataristan, Çerkezistan, Kalmuk, Oyrat,
Tuva, Çuvaş, Başkırt, Yakut vb. bileşenleri ki tamamı 42 tane)
Zaten Ukrayna ve Byelorus cumhuriyetleri bir sonraki AB aday
kuşağını oluşturacaktır. Bu Rusya federasyonunun da kapısının
çalınacağı anlamında)

Çin: Mümkün değil ki savaşa girsin!
Çünkü DÜNYAYI ucuz işgücüyle BESLEMESİ İÇİN SÖZ VERİLDİ.
Hong Kong geri verilirken, gizli madde vardı:
"Hong Kong statüsünü kapitalist olarak koruyacaktır." denmişti.

Çin dünyayı ve dolayısıyla kendi nüfusunu selyen bir ülke olarak
esmisi gibi Mao dönemine dönmeyecektir.
Nasıl ki Castro'nun komünizmi MASKARA , Castro da şaklaban dede
olduysa,
Çin de aslında HONGKONG ile birlikte Kapitalist oldu.
İçeride atılan komünizm nutuklarına boşverin.

Karşı kutup ŞART: Vahşi kapitalizm elbette SAHTE REKABET üzerine
kuruludur. (Beko ve Arçelik aynı firmadır gibi. Ya da Grünberg adlı
yahudi ailenin dünyanın 38 ülkesinde firma-fabrikaları olduğu gibi.
Bizim Grünberg plakçılık ile Belçika'daki Grünberg mücevhercilik İKİ
musevi ÖZ KARDEŞİNDİR. Biri Türk diğeri Walloon musevisi ama aynı
anne ve babanın çocukları... Tabii firma adları herzaman
değiştirilebilir. Şimdiki adı SONY olabiliyor mesela...)

Karşı kutup Ne çin ne Rusya olabilir. Çünkü MÜREFFEH olunması şart.
Bu da Avrupa BİRLİĞİ'dir.
Sahte kutup, sahte rekabet.
Efendim Fransa ve Almanya ABD'ye kafa tutmuşlar.
Danışıklı döğüşün bir parçası...
Fransız exocetlerinin İSKENDERUN'da ne işi var.
Alman zırhlılarının yedek parçaları Irak'a nakledildi bile...
Tezkere mi bekliyorsunuz siz halen?

Pekiyi ABD güvenlik kararından nasıl geçirtir kararını?
Sahte rekabetçiler zaten kafakolda. (Nato'nun Türkiye'yi sözde
koruma KRİZİ ya da danışıklı şantajı)

En kötü ihtimal ne? VETO edilir...
O zaman da ABD daha önceki NUMARASINI çeker.
O numaranın türkçe adı CEMİYETİ AKVAM (Eski birleşmiş milletler
teşkilatı)
HİÇBİRŞEY YAPAMADIĞI İÇİN LAĞVEDİLDİ.
Yani sahte iflas ettirildi.

Amaç BUGÜNKÜ United Nation Organization'u kurmaktı.
Büyük devletler sabit, diğerleri dönüşümlü temsil edilerek oylandı
durdu.
Kıbrıs mı çözüldü?
İsrail'in saldırıları mı durduruldu?
Bosna ve Kosova katliamları mı durduruldu?

NEWYORK'a UNO külliyesi kuruldu.
Tüm delegasyon ve ekipman giderleri BİG BOSS ABD 'nin Big Brothers
Yahudi bankaları tarafından finanse ediliyor.

Sıkıysa bakalım VETO etsinler.
UNO karargahı hemen oradan atılır, yerine dünya ticaret merkezi
kurulur. ABD der ki, "Haydi siz gidin cemiyeti Akvamcılık oynayın,
ben bildiğimi yapacağım, Ortadoğuyu ABD dominyonu yapacağım, ta ki
petrolü bitene kadar.
Petrol bölgelerini eline geçirince ABD ardındaki gerçek beynelmilmel
dünya devleti patronu birader Petrol fiyatlarıyla MONOPOL olarak
öyle bir oynayacak ki, dolar tavana vuracak, dünyanın değil,
kainatın en değerli parası olacak, sterlin değerine ulaşacak.
Bu yoksul milletlere enflasyon ve ağır borç getirirken, Big Bobb
Bross.un da keseleri dolacak.
Yeni dünya düzeni bu (ABD'nin şirin insanlarını bundan tenzih
ederim. ABD orta tabakası benim en iyi dostlmarım oldular zamanında)

Bundan sonraki yazım da aşağıda devamı üzerine olacak.
Hele bir Lausanne ve Goyim Kürdistanı var ki...

Hoşça Dostça
Rabbi Zıdni İlmi

--- In aiberg@yahoogroups.com, "LoRDxx" <LorDxx@h...> wrote:
> Slm Slm
>
>
>
> Sevgideğer canımdan Aziz dostlarım.....
>
>
>
> Şu son günlerde herkesin yüzünde vatanseverlik maskesi var. Herkes
Atatürkçü, Cumhuriyetçi ve Ulusçu..
>
> O halde neden bu haldeyiz?.. Türkiye’nin bir bölümü neden pazarlık
masasında?..
>
> Tüm dünya gözlerini Ortadoğu’ya çevirmiş, Amerika’nın Irak’a
yapacağı çıkartmayı bekliyor. Savaşın tarihini belirlemeye çalışıyor.
>
> “Kürdistan’ın ilanını savaş nedeni sayarız” açıklamasını yapan
Genelkurmay Başkanlığı sessizce gereken önlemleri alıp içeriye ve
dışarıya yönelik uyarılarda bulunuyor..
>
> Amerika, Irak’ta en güçlü etnik grup olan Kürtleri silahlandırmaya
devam ediyor.
>
> Kamuoyu hala ‘Tezkere’yi tartışıyor!
>
> Ne var ki; hiç kimsecikler Irak Savaşı’ndan önce, Türk – Kürt
Savaşı’nın gerçekleşebileceğini aklına getirmiyor.
>
> Türkiye, çok yakında ‘kaderini’ yeniden yazmaya başlayabilir. Ve
Türk – Kürt Savaşı hiç beklenmedik bir anda başlayabilir. 5 Kol
faaliyetlerinde yer alan vatansever maskelilerin hali ise nice olur
hiç bilinmez!.. Bizden söylemesi...
>
> Gözlerden kaçan bir başka şey daha var: T.B.M.M.'nin 'Tezkere'
oylaması sonucunun Dünya daki yankıları ve 'etkisi'.. 23 Ağustos
1923 Meclis Lozan Antlaşmasına EVET dedi. O tarihten sonra
hep 'Evet' dedi. ne var ki tarihinde ilk kez 1 Mart 2003'de 'Hayır'
dedi!.. Ve Dünya karıştı.
>
> Hiç kuşkunuz olmasın, Türk - Kürt Savaşı'nda da Dünya karışacaktır.
>
> Yineliyorum:
>
> Gelecek sizlerin tavrında gizlidir..
>
> Rabbim ilmimi artır diyenlerin sayısını çokca artır.. Bizi
kimsesiz , sensiz , ilimsiz bırakma...
>
>
>
>
>
> LoRdxx


6381 Nolu Mail
Tarih: 07 2003 Cuma - 04:37
Konu: ÜÇ MAJİSYEN VE MİSAK ELÇİSİ
selam & selam
sevgideğerler

Gelen ve okumadığım binlerce e-mail'i tasnif ederken şu ana kadar
saptadığım yaklaşık 350 e-mail sahibinin bir çoğunun defalarca
sormasıyla neredeyse bini bulan ilginç bir soru kompleksi var.

3M nedir? Majisyen sihirbaz demek değil mi? Büyücülükle islamın ne
ilgisi var?
gibi sert sorulardan başlayarak, daha yumuşak "Mehdi, İsa, Maitreya"
bunların işlevleri...
Üçler, yediler, dokuzlar ve Kırklar ile kırkbirler meclisi nedir?
Hangi evliyalar (İmamı Gazali, Rabbani vb.) bu mecliste yer alıyor,
evliyalar ölmediler mi?
313 Mürseller Bedir Şehidleri midir?
Mehdi'ye niçin mürsel deniyor?
Mehdi'nin Ehlibeytten ve adının Abdullah olması gerekirken, niçin
Adler diyorsunuz. Niçin gavurca mighty diyorsunuz? Mehdi Hidayet
kelimesinden gelmiyor mu?
İşte bu soruları tek başlık altında sunuyorum:

İsaefendimiz Resulullah'dan önce RESUL ve Resulullah'dan sonra onun ümmetinden
İNSAN olarak geri
gelecektir. Aslında iki günlüğüne gitti-geldi(gelecek) fakat dünya
takvimiyle ikibin ve küsur yıl ZAMANDA aşmış oldu. Bu yüzden
Resulullah efendimiz, Hatemül Enbiya'dır, dizgenin sonuncusudur ama
İSA'nın GEÇMİŞTE resulullah'dan önce Resul olması GERÇEĞİ ile
çelişmemek için Kur'an çok özel ifadeler kullanmış, efendimiz için
hatemül Rüsulihi dememiştir, hatemül enbiya buyurulmuştur. İsa'nın
bu gidip gelmesi arasındaki boşluğu ona YENİDEN HAYAT VERECEK olan
Yahya üstlenmiştir. Yani Yahya, İsa'ya yeniden HAYAT için vesile
olacaktır. Bu tıpkı gelecekteki olası ve uzak bir uzay yolculuğunda
hibernasyon uykusuna yatırılmış astronotları, yeniden uyandıran
nöbetçi astronotun görevi gibidir. Yahya olmasaydı UYANDIRILAN
olamazdı.
Allah'ımızın sıfatı HAYY (diri, Hayat)dir. Ve bunun İSİM olarak
karşılığı MUHYİ, yani hayat verendir. Rabbimiz bu ismi evrende bir
tek kişiye vermiştir. O da Yahya'dır. İsa'nın doğumunda, ölüleri
diriltmesinde ve göğe alınmasında GERİPLANDA duran Yahya'dır.
HaYY kelime kökünde olduğu gibi muHYi'dir iHYa (Hayat aşılamak)
örneğinde olduğu gibi yaHYa ismi de HAYAT VERENDEN SÜREKLİ HAYAT
alandır. İdris'in "Ölüm tattırılıp" öldürülmeden "Makamı İdris'e"
alınması gibi fakat farklı olarak, ölüm tattırılmayan YAHYA, kendi
özel konumunda beklemektedir.

Yahya efendimiz, geleceğin üç majisyeninden biridir. 3M denen bu
majisyenler geliş sırasıyla :

1. MEHDİ > Mighty lakabının GEÇMİŞE yansıtılmış arapçalaştırılmış
biçimi. (Allahlaw ve Walhalla'yı ya da 1N'i anımsayınız.)
Allah'ın ingilizce ismi ALMIGHTY yani KUDRET sahibi, yegane kudret
sahibi EL KAADİR ve El MUKTEDİR isimlerinin karşılığıdır. Oysa
bizler EL Hadii>>Hidayet veren/doğru yola ileten mealindeki
isminden yani HDY kökeninden meHDY isminin türediği yutturulmuş ve
hatta, Mehdi'nin babasının adının (Abdullah) olduğu yalanlarını
hadis diye bize yutturmaya kalkıştılar.
Ancak islam öncesi doğan ve Resulullah doğmadan ölen, HEM DE
MÜSLÜMANLIKTAN BİHABER olarak ölen birine Abdullah adı zaten
verilemezdi. O eski Kâbe'deki 360+1 puttan, Kur'an'da da adı geçen
ve Kureyş kabile putu olan LAT'ın kulu anlamında Abdullat adını
almıştı. Abdullah değil, ABD AL LÂT. Dolayısıyla Resulullah'ın
soyundan gelecek olduğu safsatadır. Resulullah ehli beytinden bugüne
kadar BİR TEK KİŞİ yanlışlıkla bile kalmamıştır. Eğer kalsaydı,
bugün en azından yüzbini bulan bir kanbağı şebekesi olurdu ve
bunların herbirinde RESULULLAH GENİ dolayısıyla "Mucize" fışkırırdı.
Böyle birileri olsaydı, onları bir bulut takip ederdi mesela...
Böyle birileri olsaydı MÜHÜRleri olurdu, sırtında falan...Biz de
internetten bol bol keramet seyrederdik. Hatta islamiyet yıldırım
hızıyla yayılırdı şimdi Batı'da...
EHLİ BEYTİN TAMAMI, MEZHEBİMİZ dediğimiz EHLİ SÜNNET'in kurucusu
Yezid Bin Muaviye Bin süfyan tarafından katledilmiştir. Hamile
kadınlar bile kılıçtan geçirilmiştir. Bizler de bu güzel vahşeti
sevdiğimiz için, Yezid'i alkışlamak için onun koyduğu isimle EHLİ
SÜNNET MEZHEBİ mensubu olmuşuz. Yani YEZİDİ olarak, o vahşete karşı
duracağımıza, o soykırıma ALKIŞ TUTMUŞUZ. Bravo bizim gibi adaletsiz
vahşi müslümanlara ve NANKÖR ALLAH KULLARINA!.. :(((((((((((
Hiç bir Seyid (Resulullah kanından geldiğini söyleyen) ve PARA
KARŞILIĞI SATILAN BELGELERE SAHİP milyonu bulan SEYİDlerin tamamı
SÜNNİ'dir. Özellikle Hanefi ve Şafii'dir.
Demek ki, onlar da atalarını katleden cellat Yezid ve Muaviye'ye
ALKIŞ TUTUYORLAR...
Ne diyeyim anlayan anladı...
Mehdi ismi Allah'ımızın AL-QAADİR anlamındaki Almighty adından
geliyor. Mighty kudretli demektir. İngilizce bilenler bunun MAY
yardımcı fiilinin PAST halinden türediğini bilirler. Bu Anglocadır
(Danimarkadan giden Anglo ve Jut'ların katkısı, Saksonlar da MAY'a
Mag derler, Almanca'da halen bu kelime vardır, çekimleri Mag+st,
Mögen vb.dir.) MAG'ın iktidar erk gösteren biçimi aynı zamanda
Almanca daki Kann (Können) ve ingilizcedeki Can ile bağlantılıdır.
(Muktedir olmak.İngilizceyi ANGL ve Saxonlar yani Danimarkalılar ve
Almanlar koalisyonu oluşturmuştur, bu yüzden misalleri bu dillerde
yoğuşturuyorum.)
Dolayısıyla Might Allah'ın hem Kaadir (Almight)hem de Muktedir (kökü
Can) adlarını vermektedir.
Aynı kelime MAG(icien/majisyen) türeviyle Latincede de vardır. Çünkü
kelime kökünü anadil ARİCE-HİND(Sanskritçe)den almıştır. O kelime de
Magest'tir. (Majeste kelimesi de buradan geliyor, Mucize olduran
demek.) Öyleyse, Majisyen dediğimizde siz bunu BÜYÜCÜ diye
algılamayın. Çünkü Resuller ve gelecekteki vekil ya da devamları
BÜYÜCÜ değillerdir-bundan tenzih ederiz.-
Mighty (Mayti okunuyor) asli görevleri şudur:
a. Büyük islam içsavaşında Hanif müslümanların Hadis (Süfyani
sapıklarını) ve "Bana ne?" diyen nemelazımcı, asker kaçağı HAFİF
müslümanlar ile kanlı savaşlar sonucunda, tüm fukahayı, mezhebçileri
ve süfyanileri yenerek, islamı ŞİMDİ BİZİM DERUHTE ETTİĞİMİZ gibi
HANİF bir tek çatı altında toplamak. Yani İslam birliğini gerçekten
ve ap-aydınlık olarak tek Nurlu Kur'an ışığında , tek biçim ve
biçemde ihdas etmek.
b. Emperyalizmin 200'e böldüğü ve sömürdüğü düzeni 12
(Düzine/Dosen/Dutzend) DÜZENİ biçiminde ve geçmişte yapmak istediği
gibi (Adler) kaldığı yerden devam ettirmek. Eşit-eşgüdümlü-servetin
dünya insanına paylaştırıldığı muhteşem WEMB düzenini oluşturmak.
Ancak Mighty'nin görevi Karşı bağ yani Tuzakçı siyonizm ile mücadele
değil, PROTESTANT/HANİF islam ÜNİFORM'unu oldurmaktır.
Mighty'yi izleyecek olan ikinci Majisyenin görevi Karşı BAĞ ile
mücadele etmektir.

2. O da MESSİAH'dır. Geçmişteki İSA'nın gelecekteki adı MESİH'dir.
Bu yüzden Kur'an bu iki İSMİ birden GİZLİCE kullanmaktadır.
MESİH, MEHDİ'nin oluşturduğu TEKTİP HANİF islama itaat ettiğini
göstermek için Mehdi'nin arkasında namaz kılacaktır. Bu namazdan
sonra Mehdi'nin işlevlerini ve projelerini devralacaktır.
Artık İslam sorunsuz olduğundan, misyonunu şu iki alana
kaydıracaktır:
a. Hristiyanlara savaş açacaktır: "Benim getirdiğim İncil bu
değildi. Aslı budur ve zaten Kur'an içinde tamamı vardır. Ben
Muhammed Ahmed'in ümmetindenim, beni seven de onun ümmetinden
olacak. Olmayanlar, beni ALLAH'ın oğlu ilan ederek, ruhbanlık adıyla
işkence yapıp, menfaat edinen tüm hristiyanlara savaş açacaktır.
İsa'ya yanıp yakılan o hristiyan aleminin yarısı İsa'yı öldürmek
için ve de İsa'ye Meryem'e küfürlerle HAÇLI SEFERİ açacaklardır.
Bunun finansmanını ve organizasyonunu SİYONİZM LOBİSİ üstlenecektir.
Bu süfyanist hristiyanlar çabucak alt edileceklerdir. Diğerleri
müslüman/Hanif olacaklardır.

b.Yahudilere savaş açacaktır: Onların etkisini yeryüzünden sonsuza
kadar silecektir ve WEMB amacına ulaşmış olacaktır. Artık dünya
huzurlu son derece adaletli ve herkesin eşit ZENGİN (Fakir yok)
olduğu bir BARIŞ GEZEGENİ olacaktır.

Ancak bu arada paranormal dönem başlayacaktır. Yecüc Mecüc istilası,
Deccal'in gelişi vb. gibi büyük diğer kıyamet alametlerini MESİH
önleyecektir. Bunlar ve artık NÖTRİNO teknolojisi yüzünden açığa
çıkartılabilen ŞEYTAN (Cennet'ten kovulan İblis) İsa tarafından
öldürülecektir. Dünya yeniden sükuna selama/barışa kavuşacaktır.
Deccal'in öldürdüğü Hızır'ı tam o an yakalayan DECCAL'i Mesih
öldürecektir.

3. MAİTREYA: Üçüncü majisyenler Maitreya ve Misak'tır.
Put Mitra'dan farklı olarak ve de ilk iki majisyenden farklı olarak
bu iki majisyen SOMUT biçimde yer almayacaklardır.
Sadece MİSAKÇI, Deccal'in bir adım önünde tüm dünya insanlarını (25
milyonu aşkın) ve kolonilerde yaşayan tüm insanları tek tek DECCAL
aldatısına karşı uyaracaktır. Son insanı (Şi'ra kolonisi) uyarınca
DECCAL'e yakalanacaktır ve evrenin en acılı ölümüyle öldürülecektir.
Yerini Maitreya (Yahya efendimiz) alacaktır.
Çünkü:
a. Hızır (GELECEKTEKİ adıyla Misak şahidi) Levhi Mahfuzu okuma
yetkisi verilmiş TEK insandır ve o artık Hakkın rahmetine
kavuştuğundan, ve o kurum boş bırakılamayacağından Mesih'i ikinci
kez hayata döndüren faktör olan Yahya (Elçi olan misakçı) kıyamet
kopana kadar Maitreya görevini tek başına yönetecek, tıpkı Hızır
gibi Rahmet ile duacı olana yardım edecektir.
Ancak Mihty, Messiah ve Misakçı Maitreya'nın ölümü ile birlikte
İLİM ve KİTAP da ortadan kalkacaktır. Yahya ilim değil Rahmet
fonksiyonunu üstlenmiştir.

b.Maitreya yine Sanskritçe MİSAK şahitleri demektir.
Bunların da Misakçı(Hızır) ve (Misak) ELÇİSİ Yahya olduğunu artık
ayetlerden biliyoruz. ŞAHİD/Şehid ortadan kalkarsa, ayet vaadini
tutmaz duruma düşeceğinden, RUHLAR gibi TÜM PEYGAMBERLERDEN alınan
MİSAK gereği, onların MİSAKINI ALAN HIZIR'a yardımcı misakçı/elçi
olarak YAHYA verilmiştir. Yahya bu yüzden ÖLÜMSÜZ olarak misyonunu
devam ettirecektir. Yahya'yı sadece KIYAMET öldürecektir.
Kıyametten sonra da görevini yine ŞAHİD olan ALLAH'IN ŞAHİDİ Hızır'a
devredecektir ve birlikte İDRİS'in yüce makamına, İbrahim Makamına
komşu olacaklardır.

c. Hızır tüm dört büyük kitabın ve önceki birçok suhuf'un TEK
ŞAHİDİDİR. Bozulmuş olan Tevrat ve Zebur'un, Kayda yazılı geçmemiş
olan SÖZLÜ incil'in ve GELİŞ sırasıyla ve de 38 Harf/ses biçimiyle
getirilmiş Kur'an'ın TEK ŞAHİDİDİR. Yani MİSAK ELÇİSİ'dir. Ahırette
kitabı bozanlara TEK ŞAHİT odur. Çünkü tüm bu kitaplar ve Adem'den
başlayan suhuf (Sayfalar) yani tüm mushaflar LEVHİ MAHFUZ'DAN
indirilmiştir. (Yahya'nın son dönemi hariç) o Levhi Mahfuz denen ana
kitabı Allah ve Misakçı (Maitreya)dan başkası (Cebrail dahil) ASLA
okuyamaz.
Allah indirdiği kitapların orijinaline MAİTREYA'yı şahit tutmuştur.
ŞAHİT gereklidir ve tüm peygamberler adına alınan BU MİSAK'IN TEK
ŞAHİDİ kul olarak Hızır olup, Şahidin Şahidi (Tanığın orada olduğuna
tanıklık edecek olan) da Yahya'dır.
Hızır ve Yahya dahil tüm 3M Kur'an'da ayet kriptolojilerinde GİZLİ,
fakat BİZLER açısından artık açıktır. (Açıklama zamanı gelmiş ve
Haniflik startı ile birlikte Dabbet eliyle BİZLERE ruhsat ve SİFTAH
açıklama olarak ilahi makamdan verilmiştir.)

Resullükleri açıklanmış YAŞAYAN (Yani İbrahim gibi henüz vefat
etmemiş) aleni elçiler: Meryem oğlu Mesih, İdris ve Yahya'dır.
Bunlara ÜÇLER MECLİSİ deniyor.

Diğer takımdan elçi olmayan halen YAŞAYANLAR: Üzeyr, Lokman ve
BİRİNCİ ZÜLKARNEYN üçlüsü
VE BUNLARIN toplamı olarak enbaşında YEDİLER MECLİSİ BAŞKANI olan
HIZIR...
Ve İki kişi eklenmesiyle DOKUZLAR MECLİSİ: (Ancak Adler ve İsa aynı
zamanda Mighty ve Mesih olduklarından bu sanal bir eklentidir.

Bunları izleyerek, yine bu 7 kişinin içinde bulunduğu KIRKLAR
MECLİSİ vardır. Diğer 33 kişi ise diğer Zülkarneynler-diğer ashabı
kehf ve rakim'ciler, kısaca geçmiş ile geleceğe köprü olanlardan
kuruludur. Bunlar içinde KARŞI BAĞ asla yer almaz.

Hele hele bizlere yutturulan EVLİYALARIN, kutupların vb. hiçbirinin
adı (Yesevi dışında) ASLA VE KAT'A geçmez. Hiçbir mezheb imamı vb.
bu kategoride yoktur. Sadece 40'lar meclisine Kur'an'da adı geçen
PARANORMALLER girmiştir.

Bu meclisin adı aslında 41'ler meclisi idi ama, Yesevi'ye YAŞAMI
boyunca verilmiş bir ruhsattı. vefatından sonra 40'lar adını
almıştır. Yesevi'nin tek öğretmeni ve Hızır'ın da TEK ÖĞRENCİSİ
Yesevi'dir. Ayrıcalık bu bakımdan verilmiş ve Arabesk ile fars tipi
islam hakimiyetine Türk tipi islam getirilmiştir. Ne var ki Türk
tipi islamı artık HİÇBİR TÜRK (Sizi/bizi =BİZLERİ tenzih ederim)
yaşamamaktadır. Benim TASAVVUF olarak verdiğim bilimsel tüm veriler,
gerçek İslam ve Yesevi tasavvufudur.

Kırkları izleyerek ve kırkların da içinde olduğu 313 Mürseller
meclisi (Zigzag 300'leri değil) ile hiyerarşi tamamlanmıştır.
Bunu izleyen tek muteber topluluğun adı ise şudur:
İBRAHİM MİLLETİ...
EHLİ SABIKUN !

İsa efendimiz için dikkat: Gelecekte gelen MESİH'dir ve yine
Meryemoğlu'dur ve yine İnsandır. Ama artık elçi (Resul) değildir.
Resulullah'ın ÜMMETİNDEN'dir. Mezarı da Medine'de efendimizin kabri
yanına ayrılmıştır. Efendimizi AHMED adıyla müjdeleyen de o'dur.

Hoşkalın dostkalın
Rabbi Zıdni ilmi


6384 Nolu Mail
Tarih: 07 2003 Cuma - 04:41
Konu: Re: haremlik-selamlık
selam Akgül selam
sevgideğer candaş

Herzamanki gibi paragraflarınıza bölerek aşağıda yanıt veriyorum:

--- In aiberg@yahoogroups.com, Mehmet "Akg€ ül" <gelonnn@y...>
wrote:
> selam selam
>
> Haremlik-selamlık konusu ahzab suresi 53'teki
> 'Peygamber'in eşlerinden bir şey istediğinizde,
> onlardan perde arkasından isteyin. Bu, hem sizin
> kalpleriniz hem de onların kalpleri için daha temiz
> bir yoldur' ifadesinden mi çıkarılmıştır..
>
> Ya da kaynağı nedir?, Bu konuda Ölçü nedir?

Kabaca yanıtlıyorum: Sadece Resulullah'a verilmiş özellik ve
özerklikler vardır.
Kur'an'ımızın bir bölümünde "Geçici" emirler vardır. (Bunlar mensuh
ve nasuh iftirasıyla karıştırılmamalı.)

Kur'an'ın geçici emirlerini TEK SÖZLE şöyle açıklayabiliriz.

Resulullah'ın YAŞAMI SÜRESİNCE VERİLEN AYRICALIKLAR.
En başta Rabbimiz, efendimiz için tüm kadınlara verdiği ER-RAHİM
adını vermiştir, bunun yanında ER RAUF adını da... (İbrahim atamıza
HALİLULLAH, HALİLÜRRAHMAN sıfatını verdiği gibi...)

Allah, isimlerinden Alim, Macid (Mucit) vb. gibi BİLİM ve TEKNİK ve
Vali gibi yönetimsellik içeren güzel adlarını kullarına da
vermektedir. Bunu SİZ uğraşıp alırsınız, yani "Şu ya da bu adlı
kuluna" hibe etmez. Rahmetini ve zenginliği kendi verir, ama ilmi
siz gidip alırsınız, alim olursunuz.

Bu isimler ve sıfatlar sadece VERİLENE ve onun ÖMÜR SÜRECİNDE geçerlidir.
Vefat/terhil ile hükmü baki kalanlar vardır devam edenler vardır.

Resulullah'a verilen bu isimler gibi, ayrıca, SADECE RESULULLAH'a
yaşadııı/ölmedeği sürece O GÜNLERDE verilmiş ve başkalarına YASAKLI görevler
vardır.

Mesela sadece Resulullah gecenin bir yerinde kalkıp Makamı Mahmud için NAMAZ
(Salatın ikamesi) eda eder.
Bunu sen ben yapamayız! Kendimizi SAHTE PEYGAMBER ilan etmiş oluruz.
Çünkü ayet açıktır: "YALNIZCA SANA ÖZGÜ OLMAK ÜZERE NAMAZ KIL..." gibi.
Ama herzamanki gibi mümtaz MÜSLÜMANLARIMIZ, bunu ters anlamışlar ve o namazı
haced olarak onbir adlı namazlar olarak kılmaktalar. Bilselerdi ki ne GÜNAH
işliyorlar, hiçbir namazı kılmazlardı da kurtulurlardı.
Bize emredilen bu değildir. Bize emredilen değil, isteğimize bırakılan namaz
ise gecenin bir yerinde kalkıp İKİŞER rekattan ikinin katları kadar dilediğimiz
kadar ikişer ikişer kılınan VİTİR'dir. (Bu satırları yazdığım gece ben Vitir
kılmadım. Önceki gece ise 2x9=18 rekat ve ondan önce sadece 6 rekat, ondan önce
yine kılmadım, ondan önce sanırım 40 rekat vitir kıldım.)
Bunun dışında ve bu niyet dışında kılacağın tüm gece namazları, Resulullah ile
yarışmaktır ve Allah emrine karşı gelmektir. Hatta hatta bütün gece sadece iki
rekatlık bir tek farz vardır.
Yani yatsı ve akşam diye iki vakit farza NİYET edersen, biri kabul; diğeri ise
üç vakte bir tane (İkindiyle iki tane da ) eklediğin için kafirliktir.
Bunun yerine DİLEDİĞİN SAYIDA VİTİR kıl! Farz üç vakittir. Vitir ise emir
değildir, İSTEK/DİLEK KİPİDİR. "Geceleyin kalkıp namaz kılSAlardı, bu hayırlı
oluRdu " derken, orada bir EMİR KİPİ yok,FARZ yok, DİLEK KİPİ var, kılayım
dersen VACİB olur. Kılmazsan hiçbir şey olmaz.
Aslında namazların Farzından başka hiçbir şey yok . (Sünnetleri, Mendubları,
müstehabları, mekruhları vb. bunlar MEZHEB UYDURMALARIDIR. Namazda asla KUR'AN
dışında hiçbir şey okuma. Sübhaneke, inna'ları... vb. yi çok istiyorsan, selam
verdikten sonra dua ederken ve bol bol amin diyerek oku. Ama namaz içindeki
Allah kelamı olan fatihaya bile AMİN diye kul lafını ekleyip kullanmamalısın.
Alışkanlık olduysa tamamen susarak aklından geçir ama, kulağının duyacağı
biçimde asla Amin deme, AYETİN KEHF ve RAKİMİ(Rakamsal ve şifresel değerleri)
bozulur. Namaz sana geri iade edilir. Boşuna kılmış olursun, kendini
kandırırsın.)

Bunun gibi, SADECE RESULULLAH'ın eşlerine ve onlara O AN refakat eden o devirde
yaşamış mü'mine (Kadınlara) verilen bir cevaz var:
Cilbab (Şimdi karaçarşaf deniyor, aslında kukuletalı bir pelerin, uzun bir
panço, hani hemşirelerin giydiği siyah pelerin benzeri... )

Gerek müşriklerle birlikte yaşarken gerekse daha sonra panayır, pazar gibi
toplu yerlerde, diğer KADINLARDAN ayırt edilmeleri ve erkek tacizine
uğramamaları için CİLBAB giymeleri istendi.
Resulullah ve son eşleri de vefat edince, onlara nedime olarak eskortluk yapan
inanmış kadınların da CİLBABI devam ettirmemesi şartıyla CİLBAB GEÇİCİ bir
hüküm olarak Kur'an'da yer aldı.
GEÇİCİDİR ve Resulullah eşleriyle birlikte TEMELLİ olarak kaldırılmıştır.
Geçici maddeler hemen her alanda kullanılır. Bizim anayasamızda bile 5'li
Cuntanın geçici dokunulmazlığı var. Onlar ölünce, bu maddeler kaldırılacaktır.
Yani geçici maddeleri ÖRFİ yönetim gibi düşünebilirsin.
Yineliyorum: Örfi maddelere mensuh-nasuh denmiyor, karıştırmayalım lütfen!

Yani resulullah'a mahsus olan gece namazını kılamadığın gibi, Resulullah
eşlerine ve refakatçi hanımlara giydirilen tesettürü , kendi eşine veya kızına,
kızkardeşine giydiremezsin. Karaçarşaf-peçe başta olmak üzere tüm CİLBAB diye
çeşnilendirilen kadın giyimi için ailenin hanım bireylerini peygamber hanımı
yerine geçirirsen ve buna zorladığın anda (Herkese söylüyorum) DİNDEN ÇIKARSIN!
Tıpkı CUMA gününü TATİL yapanlar gibi artık sen müslüman değilsindir. Allah
emrinin TERSİNİ YAPMAK SENİ DİNDEN ÇIKARAN TEK ETMENDİR.

Haniflik bile... hem dinden çıkmak kadar kolay hem de (iyiliği özendirip,
kötülüğü yasaklayan benim yazdıklarımı tutup) Sabıkun'a gitmek kadar zordur
dostlar! Protesto demek tüm KUR'AN emirlerine ters gelen bidatları ve tabuları
ve de saplantılarımızı ve takıntı safralarımızı cehenneme fırlatıp atmaktır ki,
Cennete doğru balonumuz hafifleyip yükselsin.

Yine bir ayrıcalık: Sadece Resulullah eşlerine ANNE demek zorundayız. Onlar
annemiz olunca artık onlarla nikah da olmaz. (Kaldı ki eşlerimizi bile annemize
zıhar/oidipus kompleksi ile benzetmemiz de ayetle haramdır.)

Eğer Resulullah eşlerine ANNE dedirtmeseydi ayet,
Size ilk olacağı söyleyeyim:
Muaviye, kendine Şam valiliğini peşkeş çektirip çağırtan Aişe Anamız ile
Resulullah'ın vefatından hemen sonra evlenirdi ya da oğlu Yezid'i siyaseten
evlendirirdi. Aişe'nin de işine gelirdi.
Bir de mesela erkek çocukları olurdu.
Buyrun işte: Resulullah OĞLU sayılır, çünkü mesela kızı Fatıma'nın erkek
kardeşi olurdu otomatikman...
Resulullah'ın ÜVEY OĞLU!
Aynı zamanda Yezid'in ÖZOĞLU!
Al sana katmerli saltanat ve daha onbinlerce yaşayan seyyid icat olurdu.
Ve İslam'ın en büyük katillerinin OĞLU olurdu.
Aişe ile Muaviye evlenseydi, Yezid'e kardeş doğmuş olurdu.
Artık Hadisler o yönde uydurulur giderdi. Bizim sahte seyyidlere ek daha
sayısız seyyid de cabası... Hem de diyeceklerdi ki "Biz Emeviye soyundanız aynı
zamanda..."
Fakat AYET İNDİ ve Resulullah eşlerinin boşanma ya da ölüm ile dul kalma
halinde serbeste çıkmasıyla HİÇKİMSENİN evelenemeyeceği anlamına "ANNELERİMİZ
OLDUĞU" ayeti iniverdi. Allah'ımız hileyi boşa çıkardı.
Şimdi diyebilir misiniz ki, günümüzde boşanmış her kadın ANNEMİZDİR! Ve onlar
ebediyen evlenemezler.
O sadece resulullah'a AİT olan bir durumdu.
Ama bunun tersine Resulullah için BABAMIZ demek yasaklandı.
Bunun anlamı aynı zamanda şudur: Hiç kimse ONUN SOYUNDAN GELDİĞİNİ SÖYLEMESİN,
saltanatı babadan oğula çevirerek, CUMHURİYET (Şura) kuralı üzerine gelen
islamiyeti oligarşiye çevirmesin! Cumhuriyet DEMOKRATİK GERÇEK REJİMDİR. Şura
sadece kurul, meclis demek değildir, DEMOKRASİ (Gerçek demokrasi, gerçek
cumhuriyet) demektir.
Çünkü kelimenin kökü YİNE SANSKRİTÇEDİR. Ş ile yazılan Şura değil;
J ile yazılan JURA'dır. (Bugün bu kelime batı dillerinde Jüri/jury olarak yer
bulmuştur. Jura-mana yunanca demokrasi kelimesinin SANSKRİTÇESİDİR.)
Yezid, ana rahminde hamile HİZMETÇİ'de kalmış bir cenin bile sağ bırakmadan,
Ehli Beyt ile kim hangi kadın görüşmüş ise soykırımla öldürttü.
Bu nedenle artık Seçimle işbaşına gelen Şura Halifeliği anlamındaki CUMHURİYET
rejimi yerine büyük dedesi Ebu Süfyan Yahudisinin saltanatını, Emeviyeyi kurdu.

Onun için Kur'an'da hiç kimse "Ben peygamber soyundanım, Hz. Muhammed benim
EBA(büyük büyük babamdır) diyemiyor candaşlar. Resulullah BİZLERİN BABASI
değildir! Böyle diyen YİNE DİNDEN ÇIKAR VE CEHENNEMDE BUHARLAŞIR!

> Nur suresi 61. ayette geçen 'Hep birlikte yahut ayrı
> ayrı yemenizde sizin için hiçbir sakınca yoktur'
> ifadesi bu haremlik-selamlık konusunu geçersiz
> kılmıyor mu?

ELBETTE, Harem selamlığı pratik yaşama kullanamazsın. Taşra da mesela:
Kadınlar tarlada ve erkeklerle... Pazarda, Düğünde ve işyerinde birlikte.
Çeşmebaşında, köy meydanında, sıcakta bahçede ve evinin kapısında sokakta
oturuyor....
Buyrun yapın bakalım harem selamlık!
Gelin büyük kentlere bu daha imkansız olur.
İslamda (Hatice anamızdan başlayarak) İŞKADINI vardır. (Malike)
Yine Memluke (Bayan işçi) kavramı vardır. (Bunu seks kölesi cariye haline
soktular. Memluke >>İŞVEREN olmayan, ama İŞÇİ olan bayandır.)

Bayan işçi (Mesela hemşire, modelist, sekreter vb.) kavramına SEKS KÖLESİ
(Cariye) anlamını yüklediğinizde sonuçları bellidir: Köle ticareti, metres
ticareti, 4 eşinden başka bin tane de metresi olan SULTANLAR HAREMİ!

Harem şudur: YATAK ODASI, kadınların aralarında buluştuğu ve KENDİLERİ İÇİN
İSTEDİKLERİ özel yer... Çünkü kadınların gizemciliği, aralarında konuşacakları
şeyler ve giyim tarzları vardır. Kadınlar daima erkeklerden SAKLI bir alan
isterler. Kadınlar muayyen günleri dahil hiçbir şeyi belli etmemeye çalışırlar
ve biraz da dedikodu severler, gün yapmayı severler vs. derken HAREM'i
erkeklerin değil KADINLARIN kendi özel istekleri olarak düşünün. Yaz ıscağında
sere serpe oturacağı, rahat edeceği, el işleri yapacağı ve ortada patırtı
çıkarıp babalarını taciz eden çocuklara gözkulak olmak istedikleri özel bir
daire olarak düşünün.
Asla kıskançlığı hüner sayan erkeklerin kadınlara zindan kurması diye
algılamayın.
Selamlık şudur: Dışarıdan gelenleri kabul ettiğiniz ön misafirhane...
Şu iş arkadaşım, bu geçici gelmiş biri...
Günümüzde artık selamlık ERKEK KAHVEHANESİDİR (Kıraathane) Bizim ayrıca
SELAMLIK yapma, yani konak edinme lüksümüz yok.
Kaldı ki ayetler, BİRLİKTE YİYİP İÇECEĞİMİZİ SÖYLÜYOR. (Nur-31.ayete iyi
bakınız.)
>
> Nur 61: Köre güçlük yoktur; topala güçlük yoktur,
> hastaya güçlük yoktur. Sizin için de gerek kendi
> evlerinizden gerekse şu kişilerin evlerinden yemek
> yemenizde bir sakınca yoktur: Babalarınızın evleri
> yahut annelerinizin evleri yahut kardeşlerinizin
> evleri yahut kızkardeşlerinizin evleri yahut
> amcalarınızın evleri yahut halalarınızın evleri yahut
> teyzelerinizin evleri yahut anahtarı size teslim
> edilmiş olan evler yahut arkadaşlarınızın evleri. Hep
> birlikte yahut ayrı ayrı yemenizde sizin için hiçbir
> sakınca yoktur. Evlere girdiğinizde, Allah katından
> bir esenlik, bir bereketlilik, bir temizlik dileği
> olarak kendinize de selam verin. Allah size ayetleri
> işte böyle ayan-beyan bildiriyor ki, aklınızı
> çalıştırabilesiniz.

İŞTE BU AYETTE BENİM EN İYİ TAKDİR ETTİĞİM TARAFIM:
ANAHTARI MUTLAKA MİSAFİRİME TESLİM EDERİM!
Bekar ya da evli HİÇ FARKETMEZ!
MUTLAKA BİRLİKTE EŞİMLE VE EVDE VARSA KADINLARLA HEP BİRLİKTE YERİZ.
Bizim için insanlar POTANSİYEL suçlu, namussuz, ırz düşmanı değildir.
SELAM SELAM diyorsam bu ZANNI yapamam.
Sütü bozuk varsa, o kendini belli eder. Bir tane maganda için herkesi yakamam.
BENCE TÜM KONUKLARIM EN BAŞTAN SABİ VE MASUMDUR.
ONLAR KENDİ RIZKLARINI GETİRDİKLERİNDEN tüm ikramımı önlerine korum.
Dönüş paralarını, otobüs biletlerini göstermeden ceplerine korum.
Arabasıyla gelmişse, misafirim uyurken, deposuna dönüş için benzinini korum.
Bunlar BENDEN ÇIKMAZ.
ÇÜNKÜ MİSAFİR RIZKIYLA GELİR. O ONUN PARASIDIR.YANLIŞLIKLA O GÜN BENİM CEBİME
KONMUŞ GİBİ, SAHİBİNE/Konuğuma onu ikramla geri veririm.
Ve Misafirime asla EVSAHİBİ olmam, ben onun misafiri gibi davranırım.
Namaz kılıp kılmadığını falan takip etmem! Ben din polisi miyim?
İçki isterse onu da alır getirir veririm.
İçiyorsa, niye ona EZİYET edeyim.
Sigara içiyorsa, "Dumandan rahatsız oluyoruz " diye niçin işkence edeyim?
Ve ben misafirimi ağırlarken;
"Kendin için istediğini başkaları için de iste; kendin için istemediğini
başkaları için de isteme!" düsturuyla bu yüce ilkeyle, EN SEVDİĞİM şeyleri
sunarım. (Övünmek için değil; örnek olmak için yazıyorum. Ali İmran-115 gereği)
BEN AKLIMI ÇALIŞTIRANLARDANIM.

>
> ahzab 53. Ey iman edenler! Size bir yemek için izin
> verilmedikçe Peygamber'in evlerine girmeyin. Vaktini
> bekleyip durmaksızın çağırıldığınızda girin, ancak
> yemeği yiyince hemen dağılın. Söze dalıp lafı
> koyulaştırmayın. Çünkü böyle davranmanız Peygamber'i
> rahatsız eder. Fakat o size bir şey söylemekten
> utanır. Allah ise hakkı dile getirmekten çekinmez.
> Peygamber'in eşlerinden bir şey istediğinizde,
> onlardan perde arkasından isteyin. Bu, hem sizin
> kalpleriniz hem de onların kalpleri için daha temiz
> bir yoldur. Allah'ın resulüne rahatsızlık vermeniz ve
> kendisinden sonra onun eşleriyle nikâhlanmanız, size
> helal kılınmamıştır. Böyle bir şey Allah katında büyük
> bir vebaldir.

POPÜLER olmanın zorluğudur bu. Herkes sizi tanır ve ve görmek ister.
Bir de törenler vardır: "Ee daha daha nasılsın? hatta daha daha daha daha
nasılsın?" türü laf kıtlıkları gibi...
Ve siz bir HANİF olarak çok naif, zarif ve centilmenlersiniz. Yani bazı
densizlikleri uyarmaya utanırsınız.
Bu kendim ile ilgili bir ima değil. Çünkü AYET yine peygamberedir.
Resulullah'ın çağınadır. Onların tümü şimdi rahmetli oldular. Hemen gitmek,
hemen dağılmak, lafı koyulaştırmak bunlar PEYGAMBERE eziyettir.
Uygar ve görgülü insan nasıl davranacağını 2000 yılında artık biliyor. Burası
salak Taliban Afganistanı, Hizbullah karargahı değil ki?

> Peygamber'in eşlerinden bir şey istediğinizde,
> onlardan perde arkasından isteyin. Bu, hem sizin
> kalpleriniz hem de onların kalpleri için daha temiz
> bir yoldur.

BU YİNE BİZİ BAĞLAMIYOR. YANİ ARANIZDA PEYGAMBER EŞLERİ YOK!
PERDE ARKASINDAN İSTEMEK DE YOK!

Resulullah boşandığında, herkes ŞU MÜBAREK KADIN İLE BEN DE EVLENEYİM,
RESULLULLAH'A HISIM AKRABA OLAYIM" derdindeydi.
Aişe Anamız'ın Ali'nin en gençlerden olması nedeniyle ona çocuksu bir meyli
vardı.
Yani ayetler boşuboşuna gelmedi, bir takım NEDENLERİ vardı.

>
> selam&sevgi&saygı
> hoşça&dostça

RABBİ ZIDNİ İLMİ
>
>
>
>
> __________________________________________________
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, more
> http://taxes.yahoo.com/

--- In aiberg@yahoogroups.com, Mehmet "Akg€ ül" <gelonnn@y...>
wrote:
> selam selam
>
> Haremlik-selamlık konusu ahzab suresi 53'teki
> 'Peygamber'in eşlerinden bir şey istediğinizde,
> onlardan perde arkasından isteyin. Bu, hem sizin
> kalpleriniz hem de onların kalpleri için daha temiz
> bir yoldur' ifadesinden mi çıkarılmıştır..
>
> Ya da kaynağı nedir?, Bu konuda Ölçü nedir?
>
> ve
>
> Nur suresi 61. ayette geçen 'Hep birlikte yahut ayrı
> ayrı yemenizde sizin için hiçbir sakınca yoktur'
> ifadesi bu haremlik-selamlık konusunu geçersiz
> kılmıyor mu?
>
> Nur 61: Köre güçlük yoktur; topala güçlük yoktur,
> hastaya güçlük yoktur. Sizin için de gerek kendi
> evlerinizden gerekse şu kişilerin evlerinden yemek
> yemenizde bir sakınca yoktur: Babalarınızın evleri
> yahut annelerinizin evleri yahut kardeşlerinizin
> evleri yahut kızkardeşlerinizin evleri yahut
> amcalarınızın evleri yahut halalarınızın evleri yahut
> teyzelerinizin evleri yahut anahtarı size teslim
> edilmiş olan evler yahut arkadaşlarınızın evleri. Hep
> birlikte yahut ayrı ayrı yemenizde sizin için hiçbir
> sakınca yoktur. Evlere girdiğinizde, Allah katından
> bir esenlik, bir bereketlilik, bir temizlik dileği
> olarak kendinize de selam verin. Allah size ayetleri
> işte böyle ayan-beyan bildiriyor ki, aklınızı
> çalıştırabilesiniz.
>
> ahzab 53. Ey iman edenler! Size bir yemek için izin
> verilmedikçe Peygamber'in evlerine girmeyin. Vaktini
> bekleyip durmaksızın çağırıldığınızda girin, ancak
> yemeği yiyince hemen dağılın. Söze dalıp lafı
> koyulaştırmayın. Çünkü böyle davranmanız Peygamber'i
> rahatsız eder. Fakat o size bir şey söylemekten
> utanır. Allah ise hakkı dile getirmekten çekinmez.
> Peygamber'in eşlerinden bir şey istediğinizde,
> onlardan perde arkasından isteyin. Bu, hem sizin
> kalpleriniz hem de onların kalpleri için daha temiz
> bir yoldur. Allah'ın resulüne rahatsızlık vermeniz ve
> kendisinden sonra onun eşleriyle nikâhlanmanız, size
> helal kılınmamıştır. Böyle bir şey Allah katında büyük
> bir vebaldir.
>
> selam&sevgi&saygı
> hoşça&dostça
>
>
>
>
> __________________________________________________
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, more
> http://taxes.yahoo.com/


6394 Nolu Mail
Tarih: 07 2003 Cuma - 17:19
Konu: Re: chat kayıtları hakkında..
--- In aiberg@yahoogroups.com, halit bahadir <halibaha@y...> wrote:
>
> selam,INA SELAM
SEVGİNİN DEĞDİĞİ
HANİFCANDAŞIMIZ
>
> ramazan d.'ye >> özel bazı konu ve başlıkları değil, chat
kayıtlarıydı sözkonusu. öncelikle sayın aiberg ve tüm emeği
geçenlere teşekkürler.

RAMAZAN D MÜJDELENMİŞ BİR İSİMDİR. BEN ONUN ÖNCE DUALARININ SONRA
KUŞKULARINI GİDERİP, MUTMAİN OLMASINI SAĞLAYAN, KENDİ TALEBİ OLARAK
ONA YÖNLENDİRİLDİM. GÜÇLÜ ORTAĞIMIZDIRb BEN DE KENDİSİNE TEŞEKKÜR
EDİYORUM. Kİ TÜM RAMAZAN NİCK'Lİ CANDAŞLARIM AYNI STATÜDEDİRLER.
>
> kayicasi'na >> ilgili sitedeki son derleme chat kaydı 04.09.2002
tarihine ait. (118 no)
>
> http://www.geocities.com/zigzagaiberg/indexchat3.htm
>
> bense o tarihten bu yana yapılan söyleşileri kastetmiştim?..

GELEN DERLEMELERİ-ki epey zaman alıyor- GRUBUN DUAYENLERİNDEN
ZİGZAGTR DERUHTE ETMEKTEDİR. O'NUN HİÇ GÖRMEDİĞİM, AMA ÇOK ÇOK ÇOK
ÇOK SEVDİĞİM ve ONUN BAKIMIYLA KENDİ HAYAT DAİRESİNİ TAMAMLADIĞINI
BİLDİĞİM BABAANNESİ VEFAT ETTİ. CANIMIZ BABAANNEMİZ ALLAH'IN
RAHMETİNDEDİR.
Çünkü S A L A T (dua) ETTİ:
HAYIRLI EVLAT VE ZÜRRİYET İSTERİM
diye...
BU SIRADAN BİR DUA DEĞİLDİ. İBRAHİM ATAMIZIN PEYGAMBERİYDİ.
Yani ATA diye, uymamız gereken (Diğerlerine uymayınız) TEK İNSANIN
duasıydı. Babaanne bilmeden bu duayı etmişti.
Hayırlı bir evlat DOĞU'dan doğdu.
Onun da hayırlı evladı, ERMİŞ torunu doğdu "Armut dibine düşermiş
misali..."
ZİGZAGTR'den söz ediyorum: Kendisine "Babaannenin İBRAHİL atamız ile
birebir yaptığı bir dua var ki, Levhi Mahfuz'u değiştirdi,
Babaannenin senin YAŞLILIĞINDIR diye bir yazı astım. Öyle bir
yazıydı ki HUYSUZ DEDEM bile (ikinci kez) "AFERİM sana
15.Zülkarneyn" dedi. (Huysuz, hırçın dedeye ne yapsam yaranamıyorum
aslında. Herkesin bir dedesi var, o da benim Korkutan dedem. Dedemin
sağı solu belli olmaz, geçen hafta Dedi ki, BİR HANİF'imin doğacak
olan kız torununa ADİLE (göbek adıyla birlikte) benim annemin adı
olan TÜTEN'i ver. Ocağı hep tütsün. Dedesinin İRS (gen) yolunu
geleceklere açsın! Levhi Mahfuz'un tek sahibi'nin Hanif kabilesinin
ANASI olsun.
"Dur hemen gitme! Yahu kim bu CANIM Hanif? Torunu? kim Tütmek
Türkçe değil mi? Senin annen Türk mü?"
Musa'nın bile üç soru sorduğu Dedeme ben kaç soru sormuşum meğer?
Bir de aynı gün bir candaşımıza PC satın almıştım, DUR dedi,
gönderme, başka HANİFLER de da SEVABA GİRSİN, hepsini kendine
toplama bencil Hunnes! Ve candaşa gerçekten PC candaşlarım
tarafından ulaştırıldı. Dr.umuza ileteyim dedi o da almadı,
ihtiyacım yok diye yazdı. Sabahın köründe daha yatalı 20 dakika
olmamıştı ki, kapı çaldı, söylenerek kalktım (Bu işler erkeklerin
görevidir ya!) Bir genç mi genç elinde seccade, seccadenin etiketini
gösterdi. Bu adres sahibi "Siz misiniz?"
Baktım, hiç bilmediğim ve plastikimsi seccade satan bir firmanın
etiket adresi...
"Bunun benimle ne alakası var?" dedim uyku sersemi...
Genç etiketteki adrese baktı:
Ama biraz önce geldiğim şimdiki ADRES yazıyordu, o olmazsa buraya
nasıl gelebilirim ki? Şimdi değişmiş, eskisi gibi İstanbul imalat
adresi olmuş.
O şaşkın ben ondan şaşkın!
Jana (sanal ses) fısıldamasaydı, bir suikastçi sanacaktım:"Hayatın
tehlikede değil iznogoud. Daddy(dede, baba) oynaşıyor seninle!"
Son derece rahatladım ve gülümseyip içeri aldım:
Olanı dinledim:
"Ben ALLAH'tan herkesin bilgisayarı var, benim babam odacı o maaşla
sonsuza kadar almam mümkün değil diye aşırı dua ettim. Sabah
seccademi açtım ki namaz kılayım. Alışageldiğim, tanıdığım etiketi
rengi dahil değişmişti. aynı şehirde olduğum için sonra giderim
dedim ama, içimdeki sabırsızlık beni bu saatte sizi rahatsız etmeye
zorladı. Bu seccadeyi size verip, karşılığında bilgsayarımı
alacakmışım."
Jana fısıldadı: "Hayır iznogoud, babası hemen onu alıp satacak! Sen
bu Allah'ın kuluna bir de babasının bilemeyeceği bir YER BUL ki,
orada BİZİM DERSİMİZİ çalışsın. onun gelecekteki zürriyeti içinde
bir kız torun yetişecek ki o bize mutlaka Madam Curie, Jean d'arc
kadar BİZLERE gerekli...Seccadeyi de geri ver, çünkü bu onun
alışagelmiş refleksidir."
Gereğini yaptım.
NOT: Ben evliya falan değilim. Bu kerametler de BENDEN menkul değil.
Ben bir POSTACIYIM, ne mektubu yazanım ne de mektubu alanım. Kimin
torununa isim verileceğini bile bilmiyorum. Söyleneni yapıyorum bir
posman olarak. Kim bana evliya derse, kim beni keramet yaptığım
gözüyle görürse, ALLAH'ım onun belasını versin! İki elim yakasında
kalsın. Ben sadece ARACIYIM! Beni ne yüceltin ne de cüceltin lütfen!)

ZİGZAGTR'den söz ediyorum yeniden: ZİGZAGTR'nin NİNESİ hastanede
son demlerindeydi. Zigzagtr. üzgündü ve KENDİ GELECEĞİ olan
babaannesinin hastanede başında idi. Hakkın rahmetine kavuştu ve 16
yaşında olarak YENİDEN öte aleme doğdu. O bahar kuzuları gibi
zıplıyor ve alıştığı koltuğunda nasıl yıllarca öyle oturduğuna
şaşıyor. Gelininden son derece memnun: "O benim kızım" diyor.
Haydi yeni hayatına asırlık babaanne(miz)...

Zigzagtr, vefatından ardından inanılmaz çok üzüldü. Ve hemen
yazamadı sizin istediğiniz CHAT derlemelerini. Onun mazareti var.
Başı sağolsun. Herkes de İbrahim'in ZÜRRİYETİ'nden çok M İ L L E T İ
için ettiği duayı etsin.
Beni İsrail onun-ZÜRRİYETİ, fakat BİZLER onun LANETLİ zürriyetinden
değil KUTLU MİLLETİYİZ.

Yahudi ile BENİ İSRAİL aynı değildir.
Yahudi kendisine İsrail devleti dese bile o sadece, Kardeşi olan
Yusuf'u kuyuya atan YAHUDA (Juda, Jew) idi.
Babasına YALAN söylediği anda onun kabilesi LANETLENDİ.
Sözde Yusuf'u kurt yemişti.
Ama babası onu yalanladı:
"Hayır Yusuf'umun kokusu bu>>>>CESET KOKUSU DEĞİL>>>>>>O YAŞIYOR!!!"
Ahh, Ahhhhh!
Yine Kur'an'ı konuşturdunuz. Nereden başladık nereye geldik?
Evrenin en geveze adamı benim!

Yine HANS (Nefsim) olayım:
İşte böyle:
Zigzag tr. ACILI, ACİİDTASYONLU ve ACİLEN ve meşğul idi. Aslında ona
bir yardımcı GEREKLİ, keşke ben olabilseydim:((((
Bana yardımcı gerekiyor çünkü! Dünya'nın ahıretin emaneti üzerimde
ve benim dilim sürekli:
"Kurban olduğum, velinimetim RABBİM. kulluk borcumu ödemeye
çalıştığım, daha doğrusu hiç ÖDEYEMEDİĞİm ve asla ÖDEMEYECEĞİM
RABBİM, dağlara yüklediğin emanetini üstlenmemden pervam yok ama,
CANDAŞLARIM için kanat olmama yardım et lütfen EY LATİF Allah'ım!"
Paramparçayım sizin için.
Aşırı genç ve patavatsız NielsBohr-Enuch nicki için, Psikolojik
problemlerini aşamayan/burada aşabilecek Mitrea nicki için,
insanların babaanneleri, anneleri, babaları ölürken, hiç ses
çıkarmadan burada olanların tersine sevgideğer Adrianinos Nick'i
için, Hayatın sadece RAKİM değil, ayrıca BURADA K E H F olduğunu
halen anlayamayan çok iyi kalpli ZQR/Dr.Marwel nick'i için, Müslüman
olduğu ve 19'un HERŞEY olmadığına inanan fakat laz inat genetikli ve
de halen MATERYALİST islamcı (Ki ne kadar zıt/Herşeyi Re normalize
etmeye çalışan fakat-hiçbir Kur'an verisinin NORMAL değil paranormal
olduğunu halen öğrenemeyen gıdıkladığım Barış Yazıcı için, Hatta
hatta bu satırları aramızda okuyan 6 ay birlikte yaşadığımız Avnia
arkadaşım, Leo kızkardeşim, espriden hiç anlamayan (Gitane sigarası
üzerinde yasal ibare olan "Sigara sağlığa zararlıdır" ibaresini, ona
ÖNEMLİ BİR sır olarak (6 x 4 = 3 x 8 =24 esprisiydi)verdiğim halde
bana saatlerce poposuyla gülen Outsider arkadaşım...
BENİ ÖZLÜYORSUNUZ değil mi?
Bıktını değil mi tekdüze ve hiç bir YENİLİĞİN, orijinalliğin
olmadığı günlük kısır çekişmelerden, sözde katılımcı olarak
yazdığınız sitelerden!

LEZZET YENİ KUR'AN'DADIR.
Sır>>>>>>>>>>The NEWEST Tastment>>>>KUR'AN'DADIR.
d'NeWesTaste>>>>>> Kur'an tadındadır.
denovasta-matra Sanskritçe İKİNCİ kez YENİDEN Re-)okunan, son gelen
MİSAK demektir.
Bunun için DEBE'leniyorum, açıkçası sürünüyorum hatta ölüyorum.
SİZLER YAŞAYASINIZ diye...
Kibiri bırakıp MELAMİ olasınız diye...
MELAMİ OLMAZSANIZ, yani en aşağıda nefsinizi kılarak, ölmeden
ölmezseniz DABBET denen melami'nin altında ayak tabanı öpen birini
anlayamazsınız.

ALLAH, yüce ARŞ'ın sahibi yani EN YUKARIDA en büyüktür...
Tüm kibriya onundur. O Ekber/kebir'dir. O'ndan daha KİBİRLİ olmaya
kimsenin hakkı yoktur.

AMA AYNI ALLAH,
Yarattığı evrenin EN ALTINDA , Sekar ola yeri de tabandan kuşatan EN
ALTTAKİ Allah'tır.
Haşa demeyin! O arş'a teğetleşmiş (İSTİVA) kalanı kapsamış (İSTİLA)
yani her şeyi her yönden kuşatmış (İHATA=El Muhit) ve de
O Allah ki, EN KÜÇÜKTÜR...
Kuanttan küçük, Hablilveridden daha AZ ÇAPLIDIR. Yani Melami'dir.
Allah'ımızın sadece KİBİR, YÜCELİK, YÜKSEKLİK, ULULUK kaprisi
olabilir mi?
Hani bende tecelli eden ŞAHDAMARI içindeki;
"Hiçbir yere sığmayan, ama inananın kalbine sığacak kadar MELAMİ
Allah'ım!.
Elbette Lat, Uzza , Menat'ın tapıldığı yerde ALLAH
Muiz/Aziz/Mütekebbir ve Aliyy'dir.
Ama HANİF'in minicik gönlünde BENİM Rabbim, minicik oluverir.
BU ONU KÜÇÜLTMEZ!
Tıpkı Dabbet'in ayaklarınızın tabanını öpmesi gibi...

İsmini (nick) saydıklarım alınmasınlar:
Allah CENNET kadar CEHENNEMİ de yarattı.
Döndüğünüz yer kârdır. Ve size yemin ediyorum, bir daha bunları
söyleyecek bir DABBET daha gelmeyecektir.
Allah Tevvab'dır, Ğafur-Rahim, Afivv'dir.
Onun yanında ben neyim ki?
Ve DÖNDÜĞÜNÜZDE SİZ SABIKALI değilsiniz.
Sizi öyle gören zaten SELAM SELAM kelimesini anlamamıştır.

Keşke-keşke-keşke-keşke aramıza dönseler!
Ben ZANN ettiklerimin ayaklarının tabanını öperken, onlar bu NEFSİMİ
anlasalardı da biraz gururlarından feda edip, geri gelselerdi ve
Allah'ın tevbe kapılarını zorlasalardı.
BENİM nefsim Y O K K İ onlara kin duyayım?
Nefsime uyup, buraları yasaklayayım?
BARIŞ BARIŞ!
kahrolsun KUŞKU KUŞKU!
Yani şeytan vesvesesi.
HAYDİ BARIŞIN artık. Siz barışsever İSENİZ, dönün aramıza,
Dönersiniz, siz iblis değilsiniz ki, yok illa intikam, kaldığım
yerden çökertmeye devam
diyesiniz.
SİZ MASUM VE SABİİ, SAFİYULLAH İNSANLARSINIZ.
Aslınıza dönün, yuvaya dönün!
Ne o? dönmenize nefsiniz ve onun batasıca vesvesesi olan KİBİR/BÖBÜR
mü engel oluyor.
Ben ayakların tabanını öperken, siz KİBİR mi diyorsunuz?
Buradaki candaşların en az yarısı SİZİ SABIKALI bulmayacaklardır.
Eğer öyle olsaydı, Resulullah ÖMER'i önce kovup, sonra HALİFE
olmasına olanak vermezdi.
HALİFE/İHTİLAT ikileminden veya EŞİT denkleminden HANGİSİNİN ağır
basacağına NEFSİNİZ değil; BİLİNCİNİZ=AKLINIZ karar versin.

GELİRSENİZ, hoşgeldiniz! Yehoo, Hurra!
Gelmezseniz, Allah'tandır, O'nun izni olmadıkça fırtına kopar ama
YAPRAK kıpırdamaz...

Rabbimiz İlimlerimizi çokça artırır mısınız!

>
> yaklaşık 1 ay önce bu sayfalar (sohbet derlemeleri) vesilesiyle
tanıştım sizlerle. kayıt tutulurken aynı şekilde devam edilmesinin
faydası muhakkak.
>
> sevgilerimle..
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, and more


6397 Nolu Mail
Tarih: 07 2003 Cuma - 19:37
Konu: Re: selam hocama inşaallah varır
--- In aiberg@yahoogroups.com, bir serdar <birserdar@y...> wrote:
> selam hocam

SELAMINA SELAM
HANİFCANDAŞIM,
> kısaca sizden yardım isteyebilirmiyim diye
> yazıyorum,
BİİZNİLLAHİ VE İNAYETULLAH!

> (resulu muhammed, alemlerin Rabbi kendisinden başka
> ilah olmayan ALLAH'ın inşaALLAH izni, bağışlaması
> dileği ile)
BÖYLE BİR SALAT (dua) SENİN HEMEN, ENÇABUK YOLDAN BAĞIŞLANMANA VE
TEKRARLAMADIĞIN TÜM GÜNAHLARININ ANINDA SIFIRLANMASINA NEDENDİR!
ANADAN DOĞMUŞ GİBİ OLURSUN! VE DE;
MUCİB ollah İcabet edici olan RABBİMİZİN, bu BUTTONUNA dokunduğunzda
yani DUA ettiğinzde ve O buttonu manipüle ettiğinizde, DUANIZ
kabüldür.
Artık dilde alışılmış TEKRAR olan şeylerin KALBE İNMESİ İKRAR OLMASI
için her yazdığınızı TAFSİL ediyorum.
Ve şimdi , devamını okumadan, gözlerini kapayarak, sadece Allah için
çarpan kalbine ne için çarptığını hatırlatarak, (Yukarıdakinin
aynısı olmasa da ) O DUAYI YENİDEN oku!
Sonra gözlerini aç ve beni oku:

(Şu an yanındayım: Olmadı! bir kez daha dene. Sonra Gözlerini aç ve
beni oku)

Allah'ın nuru Cebrail'in kalbinde.
Cebraildeki nur, Resulullah'ın kalbinde.
ŞİMDİ AYNI NUR SENİN KALBİNDE!

Artık T A M sağlığın yerinde. Aramızdaki buz SU oldu!
Birleşik kalpleriz biz.

Bilmediğinin ardına düşmediğin ve BİLENE sorduğun için sana teşekkür
ederim, Rabbime Hamd ederim.
İMAN İŞİ TAMAMDIR
ŞİMDİ İLİM SAATİ!

> hocam her insanın doğuştan cini varmıdır beraber
> yaşadığı?

ALLAH İKİLİ ve DİLEMMA (Zıtlarıyla kaim) sistemde elektrik
kablosunun "toprak ve faz" çifti gibi bir ÇİFT yaratır.
Birinci çift melekler: Işıktan hızlı takyonlardan önce BİRİNCİ ve
tek numune yaratılır.
Ama bunlar nur(Sonsuz özenerjiden) olduklarından enerjileri
azalacağına artmaktadır. (NAR=Enerjide bir pil 1/2, 1/4,1/8...n gibi
azalır ve ölüm gelir. NUR durumunda ise, TERSİNE bir pil, 2 pil, 4
pil, 8 pil , 16-32-64....n pil oluverir.
İLK NUMUNEYE mesela MELEKLERİN PEYGAMBERİ denir.
Bundan iki sonuç çıkar:
a) Ya bu özgün numune GİDEREK (soyut kütle yönünde) SONSUZA DOĞRU
BÜYÜR VE TEK kalır. (Cebrail gibi) ve MELEKLERİN PEYGAMBERİ olur.
b) Ya da AZRAİL gibi, diğer melekler gibi 2-4-8-16....n biçiminde
bir ORDU düzeninde (Asker denir) saflar(enine) sıra(boyuna)
sıralanırlar. Sayısız çoğalan pil grubunin bu durumuna SAF tutmak;
SAFFAT olmak diyoruz. Birincisi STATİKTİR yani sonsuzözenerji
MATRİX'i sabittir. Bu durumda onlara HAFİYYUN diyoruz. Bunlar HAF
(bileşke) ederler...
Eğer bu matrix dinamikse SAFİYYUN diyoruz. Bunlar da TAVAF ederler.
(Bir eksen çevresinde dolanırlar. Skaler Vektör)
MELEKLERİN NEFSİ yoktur! Yani bilgisayarına verdiğin komut gibi
görev alırlar yaratıcıdın. Ama aynı zamanda bilgisayarındaki YAPAY
ZEKA gibi, diyalog pencereleri vardır. (Mesela yanlış komut! diye
seni uyarırlar, ya da "Şu ögeleri silmemi onaylıyor musunuz?" gibi
bir soru sorarlar.
Buna örnek olarak, Allah'ımız, "Yeryüzünde yeni bir Helife
yaratacağım" dediğinde, melekler "Yeni bir fesat mı yaratacaksın"
diye, YAPAY ZEKANIN verdiği otonomi ile diyalog penceresi açıp
sordular. Rabbim CANCEL değil; OK tuşuna bastığında, artık meleğin
özür dilemekten başka çaresi kalmıyor, komutu/command uyguluyor.

Pekiyi ya bu bilgisayardaki sanal intelejensiya YARATICISI ve
programcısı olan RABBİNİ aşarsa?

O zaman melekler için "Onları anında CEHENNEME koruz" ayeti var.
Zebani melektir, onlar SEKAR gibi bir cehennemde yanmıyorsa ALLAH
melekleri nasıl yakacaktır?
(Amma da meraklısınız, ne kadar ileri ve cüretli sorular
soruyorsunuz böyle;)))
Tamam meraklı ! Evrendeki en soğuk olan ısı Kelvin SIFIR DERECE olup
bu meleklerin Cehennem kapısıdır. Kapının arkasını daha sonra
anlatırım.)

MELEK olmadığı halde MELEK statüsünde cennete alınan bir yaratık ise
ikinci takımı oluşturuyor.
AZAZİL(Azazeel) Melek değil çünkü:
a) NEFSİ VAR!
b) NUR'DAN DEĞİL NAR'DAN YARATILMIŞ. (Nar enerji, ışık hızında; Nur
ise bundan yüksek hızlarda gider.)
c)Geçici melekİMSİ (Angeloid) statüsü verilmiş. Yani cinler gibi
görünen ve elektrik (+/-) yüklü quantlardan değil(Fermion);

Tam tersine BOZON (yüksüz kuant, kuvvet alanlarını taşıyan ZIMNİ
yani cinler gibi görünmeyip, sadece vesvasil Hannas olan mesela
vesvese verdiği için yüksüz NÖTRİNO!)strüktüründen oluşmuş!
Yüklü fermionlar ve yüksüz bozonlar aynı ailedendir.
Mesela: Biri IŞIYAN diğeri ışımayan FOTON'dur.
Işıyan foton gelip elektron koparır.
Işımayan foton ise bu koparma işlemini yani ELEKTROMAGNETİK KUVVET
alanını taşımaktadır. O taşıdığı için elektronlar foton saçmaktadır.
Eğer bozon olmasaydı, SEMA'da sadece kendine ışıyan TARIK yolcusu
gibi olurduk.
Bunların ikisi de quant yani meselamız ile FOTON!
Biri ışıyor, diğeri ışımıyor HİSSEDİLİYOR. (Mıknatısın iğneyi
çektiğini hissedersin ama IŞIK GÖRMEZSİN)

UZUN LAFIN KISASI: fermionlar(Cinler diyelim) ile Bozonlar
(Şeytanlar diyelim) AYNI AİLEDENDİR. (İkisi de fotondur diyelim,
ikisi de ışık hızında giden NAR/enerjidir diyelim. Ya da birincisine
elektron ikincisine elektron nötrinosu diyelim. Sen de sağol
Makrino!)

Şimdi NUR'dan yaratılan melekler ile (Elektriğin GROUND-Toprak hattı)
ve de NAR'dan yaratılan CİN-şeytanların PHASİS-PHASE-FAZ olan ikinci
kablosunu öğrenmiş olduk.
Şöyle de diyebiliriz: Toprak hattı çarpmaz! Faz ise daima
tehlikelidir. Hele bir de RUHSAL KISADEVRE olursa tam çarpar.)
Daima meleğe güven o hep İYİ'dir. ana-Fonksiyonu budur!
Asla ŞEYTAN'a güvenme o hep KÖTÜDÜR! Asli işlevi budur!

Şeytan şeytan olmadan önce bu NÖTR'lüğü nedeniyle ve TOPRAKlama olan
meleklerin RİCASIYLA cennete alındı. Adı bile MELEK oldu>>>AZAZİL!
Ama NEFSİ VAR YA, o asla melek olmadı!
Sonrasını biliyorsunuz, Adem'i kıskandı, Havva'ya vesvese verdi ve
Cennet'ten birlikte kovuldular...
Artık onun adı İBLİS idi. (İblis, ümitsiz demektir. Kendisine TEVBE
kapıları defalarca açıldığı halde, kibiri dolayısıyla sadece ADEM
oğullarından intikam uğruna bilerek CEHENNEME gitmeyi gönüllü kabul
eden anlamında İBLİS/Ablus/Albız/Yılbız)denmektedir.
ALLAH'dan isteyeceği bir şey kalmadı:
CENNET'imi isteyecekti? "Zaten ben Cennet haznedarıyım, Cennet'i ne
yapayım?" dedi.
Rabbi: "Sen hiç cehennemi gördün mü?" dedi.
"Gözüm intikamdan başka HİÇBİR ŞEY GÖRMÜYOR" dedi.
"Pekiyi aşağılık İblis, sana Ademoğullarının iyileri/sana karşı
koyanları dışında istediğini ayartıp senin ebedi yuvan olan
CEHENNEME götürebilirsin. Ve sen (zamanda bir ileri bir geri giderek
ve de İsa'nın seni öldüreceği güne kadar) bildiğini oku ve defol
aşağılık!"
İblis hiç bu kadar sevinmemişti: Sevinçten uçuyordu: "Teşekkür
ederim Rabbim, çok teşekkür ederim bana intikam fırsatı verdiğin
için çok teşekkür ederim."
Zavallı kibirli, neye teşekkür edeceğini bile bilemiyordu!

Fakat dünyaya kovulduğunda şunu gördü:
Artık CİN ataları gibi elektrik yüklü ve çocukları olacak biri
değildi.
Melekler gibi KENDİNİ kopyalayarak saf-haf halinde kendi kopyasını,
tıpkıbasım halinde çoğaltmak zorundaydı.

Artık her insana bir kopyasını yani o insanın ÖZEL ŞEYTANINI
musallat etti. Rabbimiz de her insana İKİ MELEK (Kiramen katibin)
verdi ve faz-toprak dengesini kurdu.

Şimdi bu önbilgi dahilinde aşağıdaki soruları düşünelim:

İnsana verilen CİN KÖKENLİ İBLİS'in tıpatıp kopyası olan
şeytanlardan biridir. Şeytan, cin gibi AÇIĞA ÇIKACAK elektrik gibi
çarpacak bir yaratık değildir. O salt VESVESE VEREREK, NEFSİMİZİ
körüklemektedir.

Hiç bir insan diğerinin ŞEYTANINI ne büyü ile ne de başka bir yolla
çalamaz.
Ancak:
1. Hipnozitör kişi, sendeki NEFSİ(özkimliğini, bilincini) geri plana
iterek ŞEYTANI önplana çıkarabilir. O şeytanın ise bizden önce
mükerrer kullanıldığı ölmüş insanlar vardır ve bunları da bize
Ecminesis veya Reencarnation gibi yutturabilir. (İleride bu
terimlerden söz ederiz. Zaten geride de bunlardan söz etmiştim. Link
bulabilirsiniz.)

2. Hannas kişi (Yine ileride söz ederiz) bu şeytanı ETKİN hale
sokabilir. Yine de şeytan başkasına transfer olmaz. Doğumdan ölene
kadar senindir. Senden sonra da bir başkasına YENİDEN verilir.
Oysa melekler her insan için BİR ÖZGÜN TAKIMDIR.
Ama şeytan ölen insandan devamında doğan insana geçerek kendini din
gününe kadar sürdürür.

3. Hannas kişi ileride görünür şeytan olan CİN veya insandan
kimselerdir. İsa ŞEYTANI öldürme yöntemini açıklayınca ve
öldürünce , bunu izleyen ileriki yüzyılda, insanların kendisi ŞEYTAN
(Hannas) olacaktır. Yani şeytan'a ihtiyaç kalmayacaktır. Herkes bir
KABİL KATİL olacaktır. Tüm insanların şeytan olup çıldırdığı gün ise
KIYAMET kopacaktır. Çünkü yeryüzünde ALLAH diyen kalmayacaktır.
ALLAH denmediğinde KIYAMET kopar! Dünyanın değil, evrenin yakıtı
ALLAH ZİKRİ'dir.
O gün dünya nüfusu o hale gelecektir ve bilim silinecektir ki,
vahşet nedeniyle insanlar öz annelerini kesip doymak için
yiyeceklerdir. Doğan her çocuğu PİLİÇ gibi besleyip biraz semirince
YİYECEKLERDİR. Kan ise SU yerine geçecektir.
Yamyamlık dünyasından bir görüntüye sevimsiz de olsa şöyle bir
bakmış oldunuz. Midenizi bulandırdığım için özür dilerim, hakkınızı
helal edin. Ama BEN KUR'ANIM>>>> bilinmesi gerekeni anlattım.)

> sihir büyü ile çalınabilirmi?

HAYIR ÇALINAMAZ. HER YAŞAYAN BİREYİN İBLİS'İN Multycopy'si olan BİR
ŞEYTANI vardır. Ölmedikçe bunu hiçbir büyü alamaz. Resulullah
efendimiz şeytanından ancak vefat ile kurtuldu. İbrahim de...
Hızır'ın da ölene kadar şeytanı var!
İsa'nın da Yahya'nın da...
Ama silahları çok güzel: Euzü besmele ve ardından ÖLMEDEN ÖLDÜRÜLMÜŞ
bir NEFS. Yani NEFS patlak balon ya da dibi delik kova gibi olursa,
onu şişirecek şeytan vesvesesi asla işe yaramaz.
Siz şeytanı alt etmiş olursunuz. Kur'an'ı bile Euzü besmele ile
okumak ŞARTTIR!

> insanın sağ tarafındaki(soldaki yürekin arkası değil
> sağ yandaki) sızılar kişinin anti eşleğinin yüreğinin
> sızlamalarımıdır?

SİZİN CP simetrisine göre +70 kg. (X,Y,Z) olan bedeninizin aynadaki
TERS görüntüsü olan bir -70i kg. soyut (Xj,Yj,Zj) eksenlerden
oluşmuş ve adına bilinç beden (Ruh da denebilir) BİRLİKTE vardır.
İlkinde solda olan kalp ikincisinde sağdadır. Ancak MERKEZİ şeyler
aynı yerdedir. (Anadan doğduğumuzda kesilen göbek bağı ile öteki
SUPTİL DUBLE denen holografik bedenin aynı yerdeki göbeğinden çıkan
gümüşi renkli kordon AYNI YERDEDİR.. Aslında ana ile bağlı kordan ve
ana rahmi ile Allah Rahmi (Berzah, Nefhi sur borusu) arasındaki
kordon aynı boydadır. Oradaki REZERV ruh yaklaşık üç ayda (50 bin
yılda) bebeğe üfürülür. Üçüncü 50 bin yılda (9 ayda) ise doğum
gerçekleşir.)

> her iki yüreğide sızlayan birine
> yapılabilecek sihirden(yada cini çalınmışsa)

Kİ ÇALINAMADIĞINI YAZDIM. FAKAT CİNDAR/CİNCİ denen ve ruhlarını bu
cinlere satmış kimseler, Hüddam yoluyla yani ruhlarını Mephisto'ya
satarak, cinler ile işbirliğine girerler ve cinler o kişiyi boş
çuval haline gelene kadar , kullanır, sömürür, mecnun edip
BIRAKIRLAR, terk ederler. Yani kimse kimsenin cinini çalmaz! (Medyum
memiş ise tersini söylüyor ;))))))))))

> kurtulabilmesi için bir öneriniz yada yardımınız
> olabilir mi?

HİÇ BİR KİMSE, HİÇBİR KİMSE, HİÇBİR KİMSE!
LA HAVLE VELA KUVVETE İLLAH BİLLAHİL AZİM!
MAAŞALLAH!
ALLAH'DAN BAŞKA HİÇBİR KİMSE!
DAHİL
HİÇBİR KUL/yaratık veya KİMSE (Bakara-102) BU KONUDA BİR GÜÇ
DEĞİLDİR.
ALLAH'TAN BAŞKA HİÇBİR GÜÇ YOKTUR.

Yeniden gözlerinizi kapayın ve dediklerimi okuyunuz.
Bu dualar bile ARACIDIR, dualar ALLAH'ın bizzatihi kendisi demek
değildir!

SADECE ALLAH'A KİLİTLENİN ve SADECE ONDAN İSTEYİN!
Mucizeyi göreceksiniz!
Mucizeler Allah katındandır.
Türbeye mum, çaput adayarak olmaz mucize!

YARABBİ CANDAŞLARIMIZA YARDIM ET, DUALARIMIZI DESTEK KIL!
Amin!

Rabbi Zıdni ilmi
ve Fehimu ŞİFA!

uzatmayayım daha neler neler belki size
> çocukça gelebilecek, içten yalansız sorular
> sorabilmek isterdim ama yaşadığı
> anları/yerleri/düşünceleri/düşleri ... ... değerli
> seçkin birisinin (üstelik korkak, şerefsiz,
> beyinsiz, ahlaksız, imansız, ...sız, ...siz...
> kişilerin/gurupların tehditleri altındaki) bunları
> okuması içinden ALLAH yardımcısı olsunun; içinden o
> iğne deliğinden geçip geçip gelip tekrar gelip,
> geçip gelen, olmadı bir daha ALLAH rızası için bir
> daha diye çalışanlar ve daha bilmem neler neler,,,
> geçirir gibi gibi olsa bile YETER. YETER kişinin
> yüreğini boğar, dağlar, parçalar, ödenemiyecek
> şükürleri/tevbeleri doğurur büyütür büyütür de...
> gerisini o resulü muhammed kendisinden başka ilah
> olmayan ,,, ,,, alemlerin Rabbi ALLAH'a yine onun
> izniyle yine ona bir tek ona havale ediyor vekilliğine
> bırakıyorum yine ona bir tek ona emanet olun dileği
> ile
> 0505-4073267
> selam
>
>
> __________________________________________________
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, more
> http://taxes.yahoo.com/


6407 Nolu Mail
Tarih: 08 2003 Cumartesi - 14:42
Konu: Re: kutlu olsun
Selam ve selam
Tüm Hanife, saygıdeğer zarif hanımefendilerin sembolik de
olsa "Gününü" ben de içtenlikle, en içtenlikle, en en en içtenlikle
kutluyorum. Fazla söze gerek yok
Allah tüm kadınları KENDİ adı olan ER-RAHİM'i vererek kutsamıştı.
Hiçbir erkeğe KENDİ adı olan ER-RAHMAN'ı vermemiştir.
Rabbim kadın kullarına iltimas gecmiştir.
Onları üretken/doğurgan ve doğuştan PADAGOG olarak dizayn etmiştir.
Beşikten mezara kadar her yaştaki sen kadınım,
Biz hoyrat, kızçocuklarını diri diri gömen vahşi erkeklerin kusuruna
bakma,
Rahime oluşunla bizleri bağışla!
Allah'ımız KENDİ ADINI (seni) yüceltirken, biz tersini yaptık.
Kur'an'ı ERKEK KİTABI haline getirdik.
Allah'ın mü'mine kullarını HADİS iftiralarıyla insan değil "Goyim"
kıldık. Bizi bağışlaması için önce senden kul hakkını kaldırmam
gerekli saygıdeğer, zarif hanımefendi "KADIN"
Kadın diyorum, çünkü kadın olmak bir ONURDUR.
Hiçbir erkeğin taşıyamayacağı bir onur!
Senin yanında BEN "Erkek olduğuma" utanıyorum.
Neyse ki sen-ben TEK insanın İKİ görüntüsüyüz.
Bilseydik ki RUH'un cinsiyeti yoktur, O sadece insandır,
Önce İnsan olouğumuzu, sonra kadın-erkek olduğumuzu HİÇ AKLIMIZDAN
çıkarmazdık, kadını müfür malzemesi yapmaz tam tersine :
ANA KRALİÇELERİMİZ, KRALİÇELERİMİZ, PRENSESLERİMİZ diye tanımlardık.
Allah'tan sonraki TEK VELİ NİMETİMİZ sizsiniz.
Önce A L L A H, sonra KADIN!
Erkeğin esemesi-esamisi bile okunmaz!
Gerçekten biz yabani erkekleri affediniz!
Bizlere görgü, uygarlık aşılamanıza rağmen, biz TERBİYESİZ çıktık.
Ama sonuçta siz bizi doğurduğunuz için bağışlayınız.
Bunlar iltifat değil; kompliman değil!
GERÇEKĞİN TA KENDİSİ...
DABBET ise gerçekten başka HİÇBİR ŞEY söyleyemez.
DABBET kendi nefsinden konuşmaz, Nefsi yerine KUR'AN'I koymuştur.
KUR'AN İSE ALLAH'IN KELİMESİDİR.
ALLAH İSE ER-RAHİM'DİR.
Allah erkeğin sadece KALBİNDE
fakat
Allah kadının kalbinden başka a y r ı c a RAHMİNDE'dir.
MERYEM'e üflenen RUHÜL KUDÜS, o günden beri sizdedir.
Kur'an der ki: En büyük zulüm, kadının kadın ile ittifak olmaması,
kadının kadına zulmü (kadının kadına Kıskançlığı, dişi aile
bireylerinin gelini/Emaneti ezmesi, kızın annesine makul-mantıklı
olmayan feveran ve isyanı vb.)
Bunlar büyük günahlardır.

O halde bugün erkekler kadınları YARIN da kadınlar KENDİ ARALARINDA
KADINLAR GÜNÜ HELALLEŞMESİNİ yapmalıdırlar.

HANİFELERİMİZi de ayrıca kutluyorum-kutsuyorum.
SİZLERİ ÇOK ÇOK ÇOK ÇOK ÇOK ÇOK ÇOK SEVİYORUM!

MİGHTY de sizi, İSA'NIN MERYEM'LERİ sevdiği kadar SEVİYOR.
Biri annesi, diğeri tek hayat arkadaşı Mesih'in...
Devam ediyor:
Allah'ın Resulü Ahmed'in Zeyneplerini sevdiği kadar seviyor.
Biri eşi, diğeri kızı..
Hızır demişti ki: "Öldürdüğüm çocuğun anne ve babası hayır için dua
etmişti. Rabbim, babanın bir birim, ANNENİN 2 birim-kat duasını
kabul ettiği için Levhi Mahfuz sarsıldı."
JANA diyor ki: Ben kadın olduğum için gelmiş-geçmiş tüm görev
arkadaşlarımın (Zülkarneynlerin) tamamından üstün kılındığımla
müjdelendim.
Yahya diyor ki: Ashabı Kehf nüfusunun tamamı erkeklerden ibaretti.
Fakat Allah onlara bir başka yaratıktan ANNE-RAHİME verdi. Kıtmir,
erkek olsaydı Kur'an'da anılmayacaktı..."

Ey KADIN ne mübareksin sen!
Bugün senin günündür.
Bugün HANİF'lerin günüdür.
HANİF BAŞKALDIRIDA SEN ÖN PLANDASIN!
Artık kadınlar yönetecek dünyayı, dünya ana-erkildir.
Allah böyle istedi.
300 yıl sonra dünya nüfusunda 4 kadına karşı bir erkek var!
Nasıl tıkacaksın bu kadar kadını haremliğin, perdelerin, pancurların
arkasına?
Onlar ÜRETKEN dünya nüfusunun beşte-dördü olunca ancak o zaman
adalet sağlanacaktır.
Yoksa kadının 4 şahitliği, dörde kadar nikah değil GELECEĞİN
kurgusu, yapılanması...
Adem ve Havva eşitti.
YARISI değildi, 4 kadın almak mümkün değildi.
İşte geldiğimiz ve gideceğimiz CENNET budur!
Cennet ise anne dediğimiz kadınların ayaklarının altındadır.
Öperim o ayakları...

--- In aiberg@yahoogroups.com, koloni exame <koloni_exame@y...>
wrote:
>
> selam ve selam
>
> 8 mart dünya kadınlar günü dolayısıyla;
>
> ...değer biçilemez sağlığa sıhhate. bir nefesin değeri
trilyonlarla ölçülemez. aslında biz değeri biçilemeyen değiliz,
hayattır bize ilginç gelen.
>
> kutlu olsun.
>
> ilim ve ilim
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, and more


6408 Nolu Mail
Tarih: 08 2003 Cumartesi - 14:47
Konu: Re: selamlar...
selam selam
özgardaşım.

Atropatene.....
Karasancak demek
Hazer bayrak demek
AzerbayraK demek.

Dedem korkut böyle dedi!
Zürriyetin Atropatene bayrağını elinde taşısın.
Halid (Eyyub El Ensari) kılsın Allah'ımız, senin sancaktar soyunu!

Selam Heyder babaya selam!

--- In aiberg@yahoogroups.com, "aysuakcan" <aysuakcan@y...> wrote:
>
> Ben daha yeni sayilirim burada bulunan butun insanlara
> nazaran.Azerbaycanda yasiyorum hocamiz aiberg in kitaplari elime
yeni
> yeni geciyor.Amacim en kisa zamanda bu kitaplari sindirerek okuyup
> bilgimi ust safalara ulastirmak ve imanimda buyuk bir gelismeye
neden
> olmaktiur.Imanimi sevmeme neden olan hocama saygilar sizlerede en
> derin sevgiler


6409 Nolu Mail
Tarih: 08 2003 Cumartesi - 15:06
Konu: Re: İnsanların şeytanlaşması hakkında...
selam int.haber selam
Sevgideğerli candaşım

Sorulara BASİT fakat anlamlı yanıtları sunuyorum:
> >3. Hannas kişi ileride görünür şeytan olan CİN veya insandan
> >kimselerdir. İsa ŞEYTANI öldürme yöntemini açıklayınca ve
> >öldürünce , bunu izleyen ileriki yüzyılda, insanların kendisi
ŞEYTAN
> >(Hannas) olacaktır. Yani şeytan'a ihtiyaç kalmayacaktır. Herkes
bir
> >KABİL KATİL olacaktır. Tüm insanların şeytan olup çıldırdığı gün
ise
> >KIYAMET kopacaktır. Çünkü yeryüzünde ALLAH diyen kalmayacaktır.
> >ALLAH denmediğinde KIYAMET kopar! Dünyanın değil, evrenin yakıtı
> >ALLAH ZİKRİ'dir.O gün dünya nüfusu o hale gelecektir ve bilim
> >silinecektir ki,vahşet nedeniyle insanlar öz annelerini kesip
doymak
> >için yiyeceklerdir. Doğan her çocuğu PİLİÇ gibi besleyip biraz
> >semirince YİYECEKLERDİR. Kan ise SU yerine geçecektir.
> >Yamyamlık dünyasından bir görüntüye sevimsiz de olsa şöyle bir
> >bakmış oldunuz. Midenizi bulandırdığım için özür dilerim,
hakkınızı
> >helal edin. Ama BEN KUR'ANIM>>>> bilinmesi gerekeni anlattım.)"

>
> insanların şeytanlaşmasından ve yamyamlıklarından
> bahsetmiştiniz.Acaba,böyle birşeyin sebebi ne olabilir? Faz-Toprak
> sisteminden bir öğenin çekilmesi mi?

EVET! :))) Aslında ben bir şeyi açıklamaktan kaçınmıştım, EVREN
düzeni sadece TOPRAK-FAZ ikilisi (Çiftfaz) değildir. İkisi arasında
bir de SINIR vardır. Buna trifaze diyoruz.
DÜNYA O GÜNE KADAR>>>>>>>TRİFAZE sistem gibidir. Bir TOPRAK/Ground
bir faz, bir nötr...
O GÜNDEN SONRA -şeytanın öldürülmesiyle-

Dünyada toprak(insan/madde) ve faz (Cin/enerji) yani çiftfaz geriye
kalacaktır.
NÖTR ise yokedilecektir>>>>>>>>>NÖTR+ino>>>>>>Vesvese veren şeytan...
(Bunun devamı çok ilginç mutlaka bana Chat gününde bunu hatırlatınız
lütfen.)

>>Bir diğer sorum da şu:"Yeryüzünde
> zikir kalmadığı zaman" deniyor.Yalnız,melekler zaten sürekli olarak
> zikir halinde değiller mi? Yani burada bahsedilen konu,insanların
> Cenab-ı Allah'ı zikretmesi mi hocam?

Melekler, Hayvanlar, bitkiler bunlar MASUM olup doğal işlev olarak
KULLARDIR, hiç biri halife değildir.

Ama CİN (E=) ve insan (mc2) MASUM DEĞİLDİR!
Cinler SELEF;
insanlar HALEF
olarak
KENDİ DEVAMLARI/bekaları İÇİN ZİKRETMEK zorundalar.
Mesela Besmeleyle uyanman, bu satırları okurken geçen bir ALLAH
kelimesi, bu evrenin idamesini sürdürüyor. (Otomobilin yakıtı)
AÇIKÇASI EVRENİ GENİŞLETEN GÜÇ şudur:

Evren kendi üzerine bir salyangoz kabuğu gibi kıvrılarak GENİŞLERKEN,
aynı zamanda
NABIZ(darbe, impuls=Zikr,Jiqr) olarak ATMAKTADIR.
Allah'ımızın H İ Ç anılmadığı anda, evren genişlemesi BİTECEKTİR!
Evren geriye dönüş yolculuğuna başlayacaktır.
Yani GÖK çöküşe geçecektir. (Yıldızlar bulanıp düşmeye başlayacaktır
vb.)
>
SELAMINA
> Selamlar...
> "RABBiM iLMiMi ARTIR"
Amin


6410 Nolu Mail
Tarih: 08 2003 Cumartesi - 15:26
Konu: Re:_selam_hocama_inşaallah_varır
selam candaşım selam

Soru bana kolay ama yanıtı illa ki zor:

C simetrisi ve P paritesi ile ilgili önçalışma gerekiyor.

C Aynadaki görüntünüzdür. Yani tuttuğunuz bir yazı TERS görünür.

P'de ise başaşağı görünür.
CP'yi birlikte kullandığınızda, bu kez aynadaki görüntünüz ters
değil DÜZDÜR ama spininiz terstir. (Başaşağı amuda kalkmışsınızdır.)

CP birleşik ve SİMETRİK olmayan simetrisine bir de T (Zaman)
donesini eklediğinizde:

CT durumunda pankreas, karaciğer vb. yer değiştir.
PT durumunda bunlar yer değiştirmez ama spin değiştirir.

CPT ise embrio'nun HÜCRE GÖÇÜNÜ (Nitelik Hologramını) ZAMAN (t)
içinde oluşturur.

Eğer işin içinde YUMURTA İKİZLİĞİ türevlerinden olan mutantlık (Çift
başlı doğmak gibi>>>İki ayrı kişi bir bedende) yoksa;
SOLELLİ(Solaklık, Levo=Polarizlenmiş ışığın sola bükülmesi) ilkesi
araya girer ve organlarda hatta organellerde SUPTİL DUBLE'yi
şaşırtır.

Tüm bunları bir gözden geçirdikten sonra, yeni sorularını bu baz
üzerinde kanalize edersen,
sana çooooook ayrıntılı bilgiler verebilirm.

hoşkal-dostkal
Rabbi Zıdni ilmi

--- In aiberg@yahoogroups.com, jasmina rosegarten <safult1@y...>
wrote:
>
>
> zigzagaiberg <zigzagaiberg@y...> wrote:
> --- In aiberg@yahoogroups.com, bir serdar wrote:
> >
>
>
>
> Selam/lar
>
> Sevgili Aiberg
>
> Bir Serdar'#305;n "Ki#351;inin cini çalinabilir mi?" sorusuna
asagida ekledigim yanitinizin bir bölümünde,
>
> "SİZİN CP simetrisine göre +70 kg. (X,Y,Z) olan bedeninizin
aynadaki
> TERS görüntüsü olan bir -70i kg. soyut (Xj,Yj,Zj) eksenlerden
> oluşmuş ve adına bilinç beden (Ruh da denebilir) BİRLİKTE vardır.
> İlkinde solda olan kalp ikincisinde sağdadır. Ancak MERKEZİ şeyler
> aynı yerdedir. (Anadan doğduğumuzda kesilen göbek bağı ile öteki
> SUPTİL DUBLE denen holografik bedenin aynı yerdeki göbeğinden
çıkan
> gümüşi renkli kordon AYNI YERDEDİR.. Aslında ana ile bağlı kordan
ve
> ana rahmi ile Allah Rahmi (Berzah, Nefhi sur borusu) arasındaki
> kordon aynı boydadır. Oradaki REZERV ruh yaklaşık üç ayda (50 bin
> yılda) bebeğe üfürülür. Üçüncü 50 bin yılda (9 ayda) ise doğum
> gerçekleşir.)"diyorsunuz....
>
> Bu konuda ilgimi çeken bir noktayi aydinlatirsaniz sevinirim....
>
> Do#287;al insanin fiziksel statüsü gere#287;i kalp solda, k.ciger
sa#287;da vs.#351;ekliyle tanzim edilmi#351; halde. "İlkinde solda
olan kalp ikincisinde sağdadır. Ancak MERKEZİ şeyler
> aynı yerdedir."belirtmesine uygundur...Fakat, biliyoruz ki, çok
özel de olsa bazi insanlarin organlari ters yönde oluyor...Yani kalp
sagda, s.kesesi solda k.ciger solda gibi...#350;imdi bu türden
fiziksel, duruma sahip kisilerin özel bir genetic kodu var mi? Ya da
diger bir deyi#351;le...Özel bir konumlari var mi?. Ve dubble beden
iliskileri, mevcut (bilinen) halde olan kisilerle (aciklamalariniz
dahilinde olan) ne türten bir ayri#351;ma içinde olabilirler...ve
geçmi#351; insan #305;rklar#305;n#305;n farkli türevleri dikkate
alindiginda bunu nasil aciklayabiliriz.?
>
> Aktaracaginiz bilgiye #351;imdiden te#351;ekkürediyorum..
>
> Allah yardimcimiz olsun.....
>
>
>
>
>
>
> ---------------------------------
> Gesendet von http://mail.yahoo.de.
> Auto- und Motorradfahrer aufgepasst! Günstige Kfz-Versicherung bei
der HUK24: Sie sparen bis zu 30%.


6411 Nolu Mail
Tarih: 08 2003 Cumartesi - 15:13
Konu: Re: Allah'a sukur
selam Ramazan Selam
ERMİŞLİĞİ TESCİLLİ
Mürsel Hanifcandaşım.

Ermiş olmak için MÜRSEL olmak yeterli.
Samimiyetin aslında ALLAH'ın kalbine ilhamı ve
burada bizi kucaklamasıdır.
Seni çoook çook seviyorum.
Mürsel'im!!!!!!!

Allah sayınızı artırsın,
ilmimizi artırsın.

:))))))))))

--- In aiberg@yahoogroups.com, "ramazan d" <ramazzan2@y...> wrote:
>
> Selam ve Selam
>
> Sn Hanifcandaslar... ne guzel!!! Ne guzel herkesin burada KENDIsi
> olmasi n e g u z e l ... Kendisi olmasi demek O guc ve
> kuvvet'e boynu bukuk ve en azindan gunahkar olarak guleryuzle
> mubarek ve zor zamanlarda yasamasini bilen, gayret gostererek
> boynunu dik tutanlardan... Gelecek, gelecek zaman icin,
> torunlarimiz, Nurun tamamlanmasi icin! (nurcular ile isimiz yok!)
> gonlu ve alni acik olanlar, Kuran'a Allahu Tealanin kelimelerine,
> harflerine sadiklik gosterenler! guleryuzle! gozu kapali da olsa
> DOGRUlara yalniz ve yanliz Kur'an'a hedeflenenlere... Allah
> hepinizden/hepimizden/bizlerden/sizlerden Haniflerden/Tertemiz
> olanlardan RAZI olsun!


6423 Nolu Mail
Tarih: 09 2003 Pazar - 14:22
Konu: Şükür kavuşturana
slm slm sevgideğer
Hanifcandaşlarım,

Ne oldu bilmiyorum ama bir türlü irtibat kuramıyorum.

Tam 9 tane çoook uzun yazım sanal alemde kayboldu. Pending'de bile
göremedim. Hepsi kaybolmuş.

mIRC'in tüm kanallarını kullandım ve beni reg. etmediler. Size
oradan da ulaşamadım.

Belki de evde olmadığıım için bazı AYARLAr şaşmıştır. Şimdi son
çareyi, Hacker'lerin kullandığı yolu deneyerek size ulaşmaya
çalışacağım.

Kendimi hack'leyerek, GPRS ile konferans telefonu üzerinde EV'deki
telesekreter tlf. proxyisine ulaşıp, öyle bağlanmayı deniyorum.
Sanırım bu namussuzluğum işe yarayacak. (Kendini hack eden tek
hacker herhalde BEN'im.)

Çünkü o evde değilim: Aydın'da kayınvalidemin yanındayım.
Cumartesi (dün) sizin e-maillerinizi sırayla yanıtlarken, eşimin
annesinin de kadınlar gününü kutlamaya niyetlendim.
Kadıncağız, iki gözü gözü çeşme ağlıyor telefonda...
Meğer rahmetli kayınpederimin ölüm yıldönümüymüş.
Eşim panic attack'a kalkınca ANİ bir kararla çocukları bakıcıya
bırakıp, yola koyulduk. Zahmetli yolculuktan sonra oaraya
vardığımızda saat 20.00 cıvarındaydı ve size mesajları yazamaZdım.
Eve vardığımızda, bu kez ev telefonu arızalıydı.
Benim GPRS ise "Adaptörü almayı unuttuğumuz" için şarjı bitti.
İyi ki gelmişim Aydın'a...
Mevlit okuyacak "Hafız Hanım 200 milyon lirayı beğenmeoiği için, son
dakika atağıyla fiyatını 300 milyona çıkarıp, TR-ABD pazarlık
cilvesi yapıyor."
Davetliler evi doldurmuş, kayınvalidem baygınlık geçirmekte...
Aldım sazı elime:
Başladım Sabai makamdan Süleyman Çelebi'nin ilk 6 dizesini okumaya...
Resulullah'a da selavat getirdikten sonra mevlidi kestim:
Bayanlar, dedim, Mevlit YANLIŞ ve SAKINCALI bir gelenektir. TÜRKÇE
olduğu için anlamak hoşunuza gidiyor. Okuduğum 6 mısra sonrası hep
Resulullah efendimizi ve müslüman olmayan annesini övmekten ibaret
bir bidattır."
Gelin size "Kur'an okuyayım"
Bir şey diyecek halleri yoktu. Makamla Kur'an okudum ve ayet bitince
konuşma sesiyle ayetin türkçesini okumaya başladım.
Sonra yeniden makamla Kur'an ve türkçe açıklaması...
Bana ters, dik bakan herkesin kaşlarındaki çatkı çözüldü, yıkılan
kaşlar yerini hayrete bıraktı. İlgi giderek büyüdü ve ben
bitirdiğimde kimse saatin taaa 23.15 olduğunu anlayamadı.
Etrafımı çevirdiler, soru üzerine sorular...
Din, iman ve ahlak ile ilgili sorular...
O topluluk o günün DÜNYA kadınlar günü olduğunu benden öğrendi.
(Liseli bir gençkız, "TV'de duymuştum, doğru" dediği için inandılar.)
Burası Türkiye'nin BATISI'nda büyük bir kent, İzmir'e çok yakın! Ve
Kadınlar günü olduğunu bir liseli öğrenciden başkası bilmiyordu!
Burası Doğu değil, Doğu kasabaları değil! ModerEn ;) kent Aydın'ın
en moderEn göbeği...
VAH TÜRKİYEM VAH!

Uzatmayalım, sizlere PAZAR günü (Bugün,şimdi)internet cafe'den de
bağlanamadım.
Ancak HACK yöntemiyle bu satırları yazabiliyorum.
mIRC'e giremiyorum. (Şu an açık ama gireceğim hiçbir kanalı kabul
etmiyor.) ben Hacker'im ama servise giremediğim için kanala
gelemiyorum. (Yoksa bir kanalı hack etmek çocuk oyuncağı, ama ben
bunu YAPACAK namussuz, aşağılık, adi biri değilim. Bir kasa
imalatçısı kasaların şifresini bilir. Ama bu demek değildir ki,
müşterisinin kasasını soymalıdır. Hayatımda başkasının mektubunu,
çantasını BİR KEZ açmış biri bile değilim. Namus budur!)

Eğer 02.00 Chat'ine bağlanamazsam ve geceleyin bir aksilik olur da
Cafe geceyarısı resmi olarak kapanır da chat kesilirse bu pazar beni
affedin. Ama PAZARTESİ ev'e dönünce O GECE ertelediğimiz chati
yaparız.

PS. Tarık protokol Numaranı aldım ve Pazartesi emanetin "Gülgün
Özdemir." adlı felçli üniversite öğrencimize HEMEN teslim edilecek.

200 ve 100 milyon gönderen CANDAŞLAR, bu parayı 150'şer biçimde iki
öğrenciye (Hakan Keleş ve Ozan Güner'e zaten teslim etmiştim.)
Asa'nınkine eşimin maaşından ekleyerek, Veysel Karaca adlı (Geceleri
görmeyen) öğrencimize teslim ettim.
Kayicasi Karaçayca mesajını alınca seninkini de iki öğrenciye yarı-
yarıya paylaştırdım. Adları Fatma Öktem ve Hülya (soyadını unuttum)
Diğer candaşlarınkini DAHA önce vermiş ama rapor etmemiştim.

Öğrenci okutmanız inanılmaz büyük bir sevab, inanılmaz bir HELAL.
Okulları tatil olana kadar bu İNSANİ yardımlarını
esirgemeyen/esirgemeyecek candaşlarımın ellerinden öpüyorum.

Konya-Bursa-İstanbul ERMİŞ üçgeni, eşim söyledi ve ben çok üzüldüm :
(((((((((((
çok kötü bir zamanlama yapmışsınız, sizlere mahcup oldum. Gerçi evde
çocuklar ve bir bakıcı vardı, sizi ağırlatırdım ama, benim AYDIN'dan
oraya dönmem, pazartesini bulacak. (Aydın'da çatı akıyormuş onu
tamir etmem gerekiyor gibi minik minik dertler var başımda)

İstanbul-Ankara-İzmir-Elbistan gibi kentlerimizde SİZLERLE yüzyüze
geleceğimiz toplu sohbet günleri için BAHAR'ı bekliyorum. Özzellikle
Haluck'a çoook söyleyeceklerim var. :)))))

Rabbi zıdni İlmi
ve de
Yeni doğmuş ya da en yaşyı olsun mübarek "Kadın" yakınlarınıza çiçek
vermeyi unutmayın. Unuttuysanız parklardan, çelenklerden çiçek
ÇALIP, yine de ulaştırın. Çiçekler bugünler içindir. ;))))


6431 Nolu Mail
Tarih: 10 2003 Pazartesi - 14:04
Konu: Re: Şükür kavuşturana Jana answers
Dear Mrs
Yaren Berkay Barish
& corros1ve Leo,

U can do it like so:

Date: Fri, 17 May 2002 17:02:36 -0700 (PDT)

From: "corrosive threat" <corros1ve@y...>

Subject: selamlar

To: komploteorileri@y...

DSL baglantim kesik oldugu icin nete fazla
giremiyorum. DSL baglanir baglanmaz bu cift kisilili
sizoide gereken dersi vericem. Ayrica telefon icin bir
de ses degistirme makinesi almam gerekiyor. Malum
neolur ne olmaz. Benim alacagim alet bircok degisik
kadin ve erkek sesi ozelligi iceriyor. Bu arada kokozun icq
numarasi: 99368814 Simdi onu keklemek icin muhtesem bir plan yaptim.
Jana
ayaklarina isletmek pek saglam gorunmuyor, bu herif
bence gunun 20 saati bu kariyla konusuyorsa ki sesli
chatte konustuunu kendisi soyledi grubunda- karinin
sesini de taniyacaktir. Ama ben yavas giderim emin
giderim dedigim gibi super bir plan hazirladim.
Bi kac router hacklayim
rezil edicem onu. Burada teknik nedenlerden dolayi
proxy kullanmam mumkun diil, onun icin bi unix
shellden birkac bounce uzerineden atlamam lazim IP
saklamak icin.

--- In aiberg@yahoogroups.com, anadolu anadolu <anadolu12000@y...>
wrote:
>
> slm slm
> sevgili hans aiberg
> son yazmış olduğunuz mesaj ilgimi çekti diyorsunuzki grps den ev
telefonumu hackledim... bu hack yöntemini anlatırsanız bizi
bilgilendirirseniz çok sevineceğim
> birde bazı merak ettiğim konular var mesajlarınızda sık sık
proxyden bahsediyorsunuz
> proxy nedir ne demektir ne işe yarar?
> ve ev telefonunun proxysisi varmıdır.. bu konuda engin bilginizden
yararlanarak iyi bir hacker olmak istiyoruz bu öğreteceğiniz hack
yöntemlerini kötü amaçlar için kullanmayacağıma yemin ederim ...
Lütfen sevgili profesor sizin için çocuk oyuncağı olan bir kanalı
hacklemeyide öğretin çünkü aşağılık sufyanistler kanallarımıza
saldırdığında kendimizi koruyabilelim...


6442 Nolu Mail
Tarih: 11 2003 Salı - 11:15
Konu: Re: Belirsiz Hatlar
selam biroybil selam
sevgideğer candaşım,

İnan ki, yazını şimdi gördüm ve hemen yanıtlıyorum.

Sadece Dulkadır - bayat oğulları değil, sayısız Türkmen boyu Anadolu
Selçukluları ve Suriye Selçukluları diye ikiye ayrılma öncesi
Anadolu ve önasya'ya yerleşmişlerdir. Bu boyun (Klan) alt aşiretleri
olan kabileleri (tribe) var.
Büyük Selçuklu'ların batıda Anadolu ve Suriye selçukileri diye
ayrılmasında tampon/ucbeylik görevi verilmiştir.
Bu kabileler kendi orijinal adlarından (Bayat, Afşar vb.) ziyade
bağlı bulundukları ŞEYH'lerin (Şıh Ramazan, Şıh Zülkadr, Şıh
Kudumkûz vb.)adlarıyla anılmışlardır, büyük ölçüde Türkçe bilincini
yitirmişlerdir. Bugün de Kilis, Cebel, Halep üçgeninde hiç türkçe
bilmeyen Dulkadır-Ramazan kalıntıları vardır. Suriye hükümetleri
onlara "Araplaşmış Türk" demektedir. Hatta müslüman kardeşler adlı
Sünni örgütün militanlarının bunlardan ibaret olduğunu söylemiştir.
(Hafız Esad'ın ağzından, Baas partisi kayıtlarında)

Gerçekten de Kimi Arapça, kimi Türkçe ve özellikle çoğunluk
Farsça'nın egemenliğine girmişlerdir.

Araştırmalarım, Ramazanoğullarının AVŞAR (Afşar, şimdi Kars
yöresinde uzantıları var. Hülya Avşar'ın soyadı da buradan geliyor.)
ve Zülkadır oğlullarının "Ortak" hareket ettiğini ve ikisi Bayat
olmak üzere 17 boydan olduğunu gösteriyor. Bu boylardan 6'sının ise
Çerkez Memluk olduğunu hayretle öğrendim.

Oysa Çerkezlerin Osmanlı Rus Harbi tarihlerinde Müslüman olduğunu
sanırdık.

Çerkezler inanılmaz bir BİYORİTM ile zaman zaman sözünü ettiğin
yöreye tarih boyunca belli aralıklarla gelmektedirler.
Yani 93 harbinden çok önce Çerkezler (Adigey, Ubıh Gabardi boyları)
çok önce bu yöredeye gelmişler.
Hatta Çerkez memlukları (Kölemen) devleti aracılığıyla Mısır'a kadar
uzanmış, Halifelik yapmışlar, Selahaddin Eyyubi ordusunda ise Türk
çoğunluktan sonra ikinci sırayı almışlar (Çerkez atlı birlikleri.
Üçüncü azınlık iki kürt kabilesi)

Bildiğiniz gibi şimdi İsrail-Lübnan-Suriye'de üçüncü gök dalgası
Çerkezler de yer almaktadır.

Burada vurgulamak istediğim şu: Çerkezleri peryodik olarak Önasya ve
Anadolu'ya getiren LEY HATTI, Kars Afşarları ile birlikte hareket
eden "Bayat" oğullarının da göç yolları, yani LEİ hatları.

Lei hatları, başta göçmen kuşlar olmak üzere, tüm canlıların ve
göçmen ulusların BİLMEDEN izledikleri bir görünmez göç yoludur.
Sanıldığının tersine Hazer Güneyinden değil; Kafkasya üzerinden
gelen Bayat, Afşar gibi türk ve Çerkezler gibi bunun dışında uluslar
Abhız ülkesinden Kars platosuna doğru kıyıyı takip etmişler, daha
sonra sanki önlerinde görünmez bir çizgi varmış gibi İskenderun'a
uzanmış, Akdeniz'e kavuşmuşlardır. Tarsus'a kadar toplandıktan sonra
da tarihteki bildiğimiz seyirlerini sürdürmüşlerdir.

Yani haklı olduğun nokta şu: Güzelim Kafdağları dururken, Suriye
çorağında onların ne işi var?
Bunun da yanıtı Şıh'larda ya da başka bir seçenekte değil; Lei
hatlarında. (Lei konusunda daha önce chatlere yazmıştım.)
Bir ipucu daha: Ürdün Çerkezlerinde Boyat/Bayat/Atlıboy adı
kullanılmaktadır ki, özünde Çerkezce değildir.

Rabbi Zıdni İlmi

--- In aiberg@yahoogroups.com, "biroybil" <biroybil@y...> wrote:
>
>
> Selam w Selam
> Size yetişmek gerçekten zor oluyor :))
>
> Horasan'dan Halep'e gelen Türkmen boylarından ZÜLKADRİYYE
birçok
> gönüldaşın yaşadığı o güzel beldeye gelmişler midir?,ayrıca bu
gelen
> boyların kaçı Bayat Boyundandır?
> Araştırdığım kadarıyla, Zülkadriyye şimdilerle Dulkadir
Oğulları
> olarak biliniyor.Yaklaşık olarak Horasan'dan Halep'e gelen Türmen
> Aşiretleri 12 kadar ve izledikleri yollar incelendiğinde ortaya
beni
> içine çeken gizemler çıkıyor.İzledikleri yollar incelendiğinde
> mantığa uymayan sonuçlar çıkıyor.Verimli topraklar terk edilip
çorak
> çöllere neden gelinsin ki? Sanki onlara yol gösterilmiş gibi...
> Ayrıca bu boyların izlediği yollarda bu yazıları okuyan bir
çok
> gönüldaş bulunmakta...
> Beni bilgilendirirseniz çok mutlu olacağım.
> O kadar çok ilginçlik var ki..ZÜLKADRİYYE !!!
>
>
> Rabbim İlmimizi Artırsın..
> Selametle..


6446 Nolu Mail
Tarih: 11 2003 Salı - 24:26
Konu: Re: Allah Anlayışımız...
Selam Alisarsu Selam !
sevgideğer Hanifcandaş
Dostumuz/Halil'miz Akik

Burada senin yanıtların yanında, çok önceden bana gelen e-maillere
de toplu bir yanıt vermek üzere bu satırları yazıyorum.

Birçok iman arayan kişi Ahmed Hulusi'ye gidip beni sormuşlardır:
Yanıtı:
"Sigara içen kişi doğrudan ŞEYTAN uşağıdır. Hans Sigarayı herkesten
çok içiyor!"

ŞOK OLMUŞTUM! Ama nefsim melami olduğundan unutmuştum, şimdi
hatırladım.

Ahmed Hulusi Akten, benim yayınevi arkadaşım oda ve masa arkadaşım
ve çok değerli, İslam kültürüne çok katkılı sevdiğim bir dostumdur.
Benim varlığım bazı ayetleri yanlış aktardığı için ve kendisini
düzeltmeye kalktığım için onu rahatsız etti. (Güneş cehennem
değildir gibi sayısız düzeltmede bulundum, AYETLERİN şakası yoktur,
imanın uçuverir.)
Kopma noktamız ise çok komikti:
Kitaplarını ben Macintosh bilgisayarda quark express'de diziyordum.
Orada Türkçe TİREleme altmenüsü var. Otomatik hyphen komutu verdim.
Çünkü TİRESİZ dizgiyle çıkan bir kitabıyla komik duruma düşmüştü.
Türkçe Tirelemeyi başarmıştım ve sisteme eklemiştim oysa!
Benim olmadığım bir dönemde kitabı "Tiresiz çıkmıştı"
Yani, satırlarda inanılmaz komik görünen boşluklar vardı. Mesela
koca satırın başı :

ve..............................................................de
gibi bölünüyordu. Arası tamamen bomboştu.
Bunu düzelttim ve kitap en az 4 forma daha boşluktan kurtuldu.
Arkasından (Yüzüme değil) bana saymış dökmüş:
"Hans kim oluyor! Benim kitaplarımı değiştirmeye kalkıyor. Ben onun
gibi mezhebsiz, tarikatsız değilim......"
Bu yazdığım girişiydi.
Tam beş gün bunun dırdırıyla işe gelemez oldum.
Herhalde gelmeyişimden utandı ki, artık Kit-San'daki yazıhanede
yazmadı ve bir gazeteye büro kurdu. (Zafer idi adı sanırım.)
Ondan sonra da bana mezhebsiz şeytan falan demeye başladı.
Birgün Antalya'da tatilimde onu gördüm:
Neden bana şeytan diyorsun? Sen ALLAH mısın ki, hüküm veriyorsun?
diye sordum.
Bana yanıt vermedi, bunun yerine çıktığı vaaz kürsüsünde İLK CÜMLEYE
şöyle başladı:
"ŞEYHİ OLMAYANIN ŞEYHİ ŞEYTANDIR! ARANIZDA BİR ŞEYTAN(Dikkat tekil,
yani çoğul değil) VAR, BURAYI TERK ETSİN, BURADA CEBRAİL BAŞTA.
SİZİN GÖRMEDİĞİNİZ MELEKLER BİLE BENİ HALKA HALKA OLMUŞLAR
DİNLİYORLAR!" (Yer Antalya Falez Oteli küçük konferans salonu)

Anladım ki İPLER KOPMUŞ!
Ben Ne Hulusi'nin meleklerini ne Edip Yüksel'in Cebrail'ini bir kez
bile görmüş değilim. Ben hiç melek görmedim! Meleklere İman ederim
sadece! Cebrail'i Resulullah gördü ve bir daha da hiçbir kimse
görmedi. GÖRSEYDİ, YENİ AYET-KİTAP gelmiş olurdu!

Bir zamanlar biri geldi: "Durup dururken Burnuma inanılmaz güzel
kokular geliyor, ağzımda sürekli meyve tadları var. Önce bunları
Cennet meyveleri sanıyordum, sonra fark ettim ki, akıl hastanesine
kapatılmışım."

Nedenini öğrendim: Meğer bizim ASTROLOG'a mürid olmuş!
ER-RAŞİD (Mürşid, yolgösterici Allah'ın ismi)yerine ŞEYH HASAN
SABBAH'ın uydurduğu, şeytani hind mantrası olan "Mürid" adını koymuş.
ALLAH'A MÜRİD diyor. (-Haşa-)
Allah Murad eder, bu sıfattır. MURAT (irade, istence)sahibidir. Ama
Allah kimsenin MÜRİD'i değildir.
Ya arapça bilmiyorsun/ki bilmiyor>>>Doğrusu: Zül Erade sıfatıdır.
İRAD eder, iradeye Mürid olmaz...
Ahmed Hulusi, bunun gibilerin eline bir numaratör vermiş (Satıyor
aslında)
100 kez Mürid de sonra 200 , 400, 800 kez Mürid tesbihi çek!
Sonuç; adam bilmiyor ki, Hasan Sabbah'ın esrarkeş dervişlerinden
biri olup, VİDD (Hindu mantrasını) çekiyor. Sonra bir gün Antalya
fuarında eylem yapıyor, çırılçıplak soyunuyor. Tımarhaneye
kapatılıyor!
Ahmed Hulusi'ye söylüyorlar:
"O mutlaka Hans Şeytanı'nın kitaplarını okumuştur. O'na gitsin!
Şeytan onu düzeltir!" demiş.
Ebeveynleri, çocukları ve eşi de bana getirmişler. Yanıtım şu oldu:

"ALLAH'TAN BAŞKA HİÇBİR GÜÇ ONU DÜZELTEMEZ! Ben sadece SİZ gibi dua
edebilirim."

Sonrasını bilmiyorum, izleyecek kadar Antalya'da zamanım olmadı.
Sonra Yayınevi'nin sahibinden duydum ki, "Bana bir WEB sayfası
açacaksın, benim müridim olacaksın ve Hans'ı reklam etmeyeceksin. 5
vakit namaza ve numaratörlü tesbihe başlayacaksın."

Bir ton altın ile gözü doymadı, bu kez ABD'ye taşıdı servetini...
Orada da TARİKATIN ŞEYHİ OLDUĞUNU ÖĞRENDİM!
Allah O'na cenneti nasip etsin.
Ben ŞEYTAN ise anca Siccin cehennemine giderim.
Yine de gönül koymadım. Sadece BİLESİNİZ diye bunları yazdım -ki
bana sizi ebeveyn ve aileniz HASTA diye getirmesin.
Tiraj rekabeti yüzünden yollarımız böyle ayrıldı.
Yemin ederim ki, onu halen çok severim.
Zaten burçdaşız ve aynı kulvarda omuz omuzayız.

Sadece küçük ayrılıkları fazla büyütür, melami meşreb değildir,
popülizmi sever, biçime aşırı düşkündür, bu uğurda denemeler yapar
ve doğruyu bulmaya çalışır-fakat- çok zaman yitirir.
Dürüsttür: "Hans'ın kitaplarındaki bir cümleden bir kitap
yazabilirim" derken. Benim milyonlarca kitap yazacağıma inanır.
Şöyle ki,
"Bir sayfada 40 satır SIR veriyorsun, senin yerinde olsam bunların
herbirini ayrı ayrı kitap yapabilirim."
Yayınevi sahibinin de huzurunda bana şu teklifi yapmıştır:
"Müslümanın bilgisi ortaktır. Senin fikirlerini kullanabilir miyim?"
Yanıtım HEMEN "EVET" olmuştur. (Aynı ruhsatı Rahmetli Nurbaki
Hocamız için de vermiştim ve insanlar arasında ayrım yapamazdım.)

--- In aiberg@yahoogroups.com, "alisarsu" <alisarsu@y...> wrote:
> Dost kalmayı/olmayı niyyet etmiş tüm Hanif DOSTLARA SLM v SLM
olsun.
> Sevgili kaptanımdan, Bir Hanif'in inandığı ALLAH anlayışı ile
Ahmet
> Hulusi'nin " ALLAH’ı tüm yaratıkların ötesinde bir başka
> yaratılmışlık ZANN etmeleridir…Tüm yaratılmışlığı yaratan güce
> tapmaktadırlar, ancak o gücü tüm bu yaratılmışlığın dışında bir
> kavram ZANN etmektedirler…Bir başka değişle sonsuz hiçliğin içinde
> bir başka yaratık ZANN etmektedirler… "

BUNU O YAZMADI BUNLAR EVRENDE SADECE VE SADECE BENİM CÜMLEMDİR:
Bu cümlenin öncesinde de (Onun aklının alamayacağı)
ALLAH>>>MUTLAK BİR vardı.
Bir de HİÇBİR ŞEY (NoNom) sıfırlar vardı. (KÜLLİ ŞEY'İN)
DİLEMİŞ yaratmış.
Dilemeseydi yaratmaz ve EHAD/WAHİD olarak ebedi kalırdı.
ZANN kelimesini büyük yazmamdan da bunun benim olduğunu
anlayabilirsin.
YANİ İKİSİ DE BENİM YAZDIKLARIM, aralarında fark yok, fark hiçbirşey
(None-nome Hologramı)

> diye tarif ettiği ALLAH
> anlayışı arasındaki farklar ve/veya benzerlikler nelerdir? Bunun
> cevabını çok değer vediğim/iz kaptandan cevaplanmasını veya
> chatlarin birinde işlenmesini talep/rica ediyorum. (Not: Kelime-
i
> tevhidin matematiksel açılımını kastETMİYORUM) Sevgi/saygı/anlayış
ve
> muhabbet ile kalınız. Bunlarsız bilginin/sohbetin hiçbir gönül
> ehline faydası yoktur. Rabbi Zıdni Ilmi (AKik).

Rabbi zıdni ilmi


6448 Nolu Mail
Tarih: 11 2003 Salı - 13:10
Konu: Re: Şükür kavuşturana Jana answers
Selam - selam sevgideğerler.
Sizlere daha önce, son dönemde yazdığım bir çok mesajın soldaki POST
bölümünden yazdığım halde SANAL ALEMDE kaybolduğunu. size
ulaşmadığını yazmıştım.

Bunlardan ikisinin ana başlığı : "Şükür kavuşturana" idi.
Birincisi Anadolu rümuzlu birinden; diğeri ise aynı başlıkla
Jana'dan idi.

Burada karman çorman bir mesaj çıkmış.

Jana bana Aibergism Sitesinin kurucularını yazmıştı:

--- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
wrote:
> Dear Mrs

BU EŞİME GÖNDERİLMİŞ MESAJDI.

Diğeri Aibergism sitesinin kurucularına
"Bayanlar" dedği için karışmıştı.

> Yaren Berkay Barish
> & corros1ve Leo,
AŞAĞIDAKİ SATIR ise doğrudan S.Hawking'e yazılı paragraf.
>
> U can do it like so:

AŞAĞIDAKİ İSE Bana "Anadolu (Eskiden Anatolia-anatolia diye yazan)
nick'in sahibine benim yanıtımın bir bölümünün EN SON PARAGRAFIYDI.

>
> Date: Fri, 17 May 2002 17:02:36 -0700 (PDT)
>
> From: "corrosive threat" <corros1ve@y...>
>
> Subject: selamlar
>
> To: komploteorileri@y...
>
> DSL baglantim kesik oldugu icin nete fazla
> giremiyorum. DSL baglanir baglanmaz bu cift kisilili
> sizoide gereken dersi vericem. Ayrica telefon icin bir
> de ses degistirme makinesi almam gerekiyor. Malum
> neolur ne olmaz. Benim alacagim alet bircok degisik
> kadin ve erkek sesi ozelligi iceriyor. Bu arada kokozun icq
> numarasi: 99368814 Simdi onu keklemek icin muhtesem bir plan
yaptim.
> Jana
> ayaklarina isletmek pek saglam gorunmuyor, bu herif
> bence gunun 20 saati bu kariyla konusuyorsa ki sesli
> chatte konustuunu kendisi soyledi grubunda- karinin
> sesini de taniyacaktir. Ama ben yavas giderim emin
> giderim dedigim gibi super bir plan hazirladim.
> Bi kac router hacklayim
> rezil edicem onu. Burada teknik nedenlerden dolayi
> proxy kullanmam mumkun diil, onun icin bi unix
> shellden birkac bounce uzerineden atlamam lazim IP
> saklamak icin.

ÖNCEKİ KAYBOLAN YANITIM DA ŞUDUR:
>
>
> --- In aiberg@yahoogroups.com, anadolu anadolu <anadolu12000@y...>
> wrote:
> >
> > slm slm
> > sevgili hans aiberg
> > son yazmış olduğunuz mesaj ilgimi çekti diyorsunuzki grps den
ev
> telefonumu hackledim... bu hack yöntemini anlatırsanız bizi
> bilgilendirirseniz çok sevineceğim
================================================================

LEO olduğunu anlamışsınızdır. (Aibergism sitesine Edip Yüksel'in
emriyle oluşturan kurucusu)

O ŞAPŞAL Yahoo ile Yahoo + OOPS diye bir PROXY anlaşmam olduğunu
bilmiyor. EV telefonu derken, ŞU AN BİLE KANADA, ABD, Japonya'dan
yazabileceğim >>>>>>>Yahoops>>>>>>> server proxy'si.
CEP'ten (sadece Cell'den) evimdeki KONFERANS'a bağlanabiliyorum. Onu
Yahoops DAK alan kodu altında görebiliyorum.
Aklınca beni deneyecek:

=================================================================

> > birde bazı merak ettiğim konular var mesajlarınızda sık sık
> proxyden bahsediyorsunuz
> > proxy nedir ne demektir ne işe yarar?
> > ve ev telefonunun proxysisi varmıdır.. bu konuda engin
bilginizden
> yararlanarak iyi bir hacker olmak istiyoruz.

==================================================================
ŞAPŞAL ACEMİ AİBERGİSM'ciler!

Proxy'yi internet'ten arama motoruyla aratırsanız karşınıza sonsuz
sayfa çıkar!
Onları size yazmamı mı istiyorsunuz?
Amerika'yı bir daha keyfetmemizi mi istiyorsunuz?
Yazın "Proxy" diye , oradan öğrenin,
Başka sorularınız var mı?
Mesela "Çay nasıl demlenir?"
"Pizza ne demektir?"
"Niçin regl görüyorum?"
gibi...
Bunları da proxy gibi arama motoruna yazıp öğrenebilirsiniz.
BANA SORMANIZ GEREKMİYOR! SALAKLIK BU KADAR OLUR.

Ama madem ki sen Hacker'sin, sana bir ipucu:

BEN SIRAYLA, Mac, Win, Linux yine Win ve ŞİMDİ DE UNİX kullanıyorum.
BIND aracığıyla DNS standartlarındaki Domain name'leri Novell
firması üzerinden ARP>>>> aggregate ediyorum. Aldığım parametreli
de DCL üzerinden SQL idiomlarına çeviriyorum.
Sonrasını anlatmam için BABANIN UŞAĞI YOK!
Burası HACKER dershanesi değil!
Ben kendimi HACK'ladım hepsi bu!
Sen bunu da anlamazsın!
Dersin ki; "Kendi şifreni biliyorsan niye kendini hack ettin?"
AYDIN'a gelirken onu evimde unutmuşum da ondan.
Sana söz veriyorum,
Doğum gününde, PC'nin desktopunda İCON biçiminde bir kutlama mesajı
göndereceğim. (Geçtiği için gelecek seneyi bekleyelim.)

ABD nasıl oluyor da senin gibi Salak bilgisayarcılara İŞ VERİYOR
anlamıyorum.
ABD'nin de kalitesi düşmüş belli!
=================================================================
> bu öğreteceğiniz hack
> yöntemlerini kötü amaçlar için kullanmayacağıma yemin ederim ...

SENİN YAZILARINI MALUM SİTENİZDE OKUYORUM. SANMIYORUM Kİ, SENDE
YEMİN EDECEK İMAN OLSUN.
Sen 20'ye kadar saymayı bile bilemezsin.
19'da takılıp kalırsın.

============================================================
> Lütfen sevgili profesor sizin için çocuk oyuncağı olan bir kanalı
> hacklemeyide öğretin çünkü aşağılık sufyanistler kanallarımıza
> saldırdığında kendimizi koruyabilelim...

ONU DA mirc'deki SELAM kanalındaki .Türk telekom çalışanı
aşağılıklardan öğrenebilirsin.
Mirc hack etmek gerçekten çocuk oyuncağı.
İZMİRLİ PTT MEMURU YENİ ARKADAŞLARINA DA SELAM SÖYLEME BENDEN!


6449 Nolu Mail
Tarih: 11 2003 Salı - 13:16
Konu: Re: soru
MUSTİ efendi
sana bu konuda çooook arkadaşım yanıt verir.

Ben özetin özeti olarak diyorum ki:

"SİZDEN (Resulullah) ÖNCEKİLERE DE FARZ OLDUĞU GİBİ NAMAZ (Aynı
biçimde hiç değiştirmeden/hatta, Oruç, zekat, Hacc ve Tevhid, hiç
değiştirilmeden) SİZE DE FARZ OLDU!"

Bu ayetten haberin var mı?

Bu ayetteki "Sizden öncekiler:::" kimdir veya EN EN EN BAŞI KİMDİR?
(Adem değil, çünkü o sadece SECDE'yi biliyordu.)
KALAN AYRINTILARA burada cevap verecek çoook HANİF var!

--- In aiberg@yahoogroups.com, mustafa "y€ ıld€ ız"
<musti35_t@y...> wrote:
> Namazın Hz. İbrahimle başladığını yazıyorsunuz
> üstelikde bugünkü şeklüyle diyorsunuz .yine siz
> hiristiyan ve yahudilerin namazı bilmediklerini
> söylüyorsunuz bu nasıl oluyor?
> HZ.İbrahim ile hazreti muhammet dönemine kadar namaz
> nasıl bilinemez ?yahudilerin ibrahimin oğullarından
> olduğunuda söylüyorsunuz bir oğul babasının Allahdan
> DİLEYİP İSTEDİĞİ NAMAZDAN (üstelik peygamber bir
> oğulun)nasıl haberi olmaz ve bu emir nasıl olurda
> zebur,tevrat da yeralmaz bunu bana
> açıklıyabilirmisiniz.
> İkinci sorum ise şeytanın öldürüleceğini bir
> çetinizde belirtiyor ve sonrada insanların
> şeytanlaşacağını söylüyorsunuz ve insanların kendi
> çocuklarını pişirip yiyeceklerini ,Allh zikrinin
> ortadan kalkmasıyla kıyametin kopacağını da
> belirtiyorsunuz . Anlamadığım şu şeytanın varlığımı
> bizi insan yapıyor ki o ortadan kalkınca insanlar
> böyle şeytanlaşıyor? kur'an onun bizim düşmanımız
> olduğunu bildiriyor öyle ise o ortadan kalkınca neden
> tam tersi yani oluyor ?
> eger aptalca buluyorsanız sorularımı yinede
> cevapverirmisiniz (abese suresı )sizin takipciniz
> olmaya çalışan bir kul(Allah kulu )filan falancanın
> değil. ''bana seni gerek seni''deki kul gibi veya
> ''cennet ve cehennem birer puttur''diye düşünenler
> gibi .
>
>
_____________________________________________________________________
_
> Post your free ad now! http://personals.yahoo.ca


6451 Nolu Mail
Tarih: 11 2003 Salı - 13:30
Konu: Re: selamlar..."Halid (Eyyub El Ensari)" = Eyüp Sultan
selam Candaş selam
ve Sevgideğerlerim

Medineli HALİD ile
Eba EYYUB EL ENSARİ aynı kişiler değildir.
ÖNCE BUNU ARAŞTIRINIZ!
Önemli bir nokta yakalanmışken ;)))))

40 yıllık Kâni olur mu yani?" misali;
HALİT ismi nasıl oldu da
EYYUB oldu? bana bunu açıklayacak var mı?
Sakın bunu da Fatih'in hocaları (Akşemsettin, Gürani vb.)
PEKİŞTİRMİŞ olmasın?

FATİH MEHEMMED ÖZKARDEŞLERİNİ BOĞDURTMADAN önce Mollası (Ebayezid
Gürani)ve hadis öğretmeni ŞIH Akşemseddin'den İZİN ALDI.
Eğer izin alamasaydı, Fatih bugün KARDEŞ KATİLİ OLAMAZDI:
Yani kardeş boğdurtmaya CEVAZ VEREN 2.Mehemmed'in öğretmenleridir.

Ne yüzle giderler de "EYÜP SULTAN"ın mezarını bulurlar?
Oraya önce türbe yaparlar ve türbeye ilk konan işaret de ALTI KÖŞELİ
YILDIZLARDAN oluşmuş bir MOTİFTİR.
Eyüp Sultan'a gittiyseniz, önce elinizi o Altı köşeli yıldıza
sürersiniz.

Sonradan restore edildiği yalandır. (ÇİNİLER DIŞINDA)
O BAKIR'dan yapılmış David yıldızı motiflerinin tarihi, Ayasofya
girişindeki hristiyan freskleriyle aynı yaştadır.

AH ŞU HADİSLER, AH ŞU HADİSLER!
SİZİ ŞAŞIRTMAYA DEVAM EDECEKLERDİR!
ŞAŞIRMAYIN, ALLAH'A SIĞININ!

RABBİ ZIDNİ İLMİ...

--- In aiberg@yahoogroups.com, Halil Gungor <halilg@t...> wrote:
> Selam ve Selam
>
> Halid (Eyyub El Ensari) hakkında aşğıdaki linklerde Yezid'le
İstanbul'a
> yürüyen orduda yer aldığı ve yazıyor.
>
> ""400 kadar hadis rivayet ettiği de...""
>
> Doğruluğu ve güvenilirliği var mıdır?
>
> Dedem Korkut'un arzuladığı sancaktarlar (Allah_insa, insa_Allah
hepimize ve
> torunlarımıza nasip olur) hadis rivayet ETMEZ EDEMEZ!!!
>
> Bunlardan bir kısmının iftira olduğunu düşünüyorum.
>
> Sevgideğer, saygıdeğer kaptan bizi aydınlatır mısınız?
>
>
> http://www.osmanli700.gen.tr/kisiler/e8.html
> " Eyyub el Ensari Medine'nin Hazrec boyundandı. Hz. Muhammed'e
(s.a.v) ilk
> inananlardan ve Akabe'de yapılan ant içmeye katılanlar
arasındaydı. Hz.
> Muhammed (s.a.v), Medine'ye göç ettikten sonra, mescit ve
yanındaki odalar
> yapılıncaya kadar Eyyub el Ensari'nin evinde kaldı. Hz.
Muhammed'in (s.a.v)
> kumandası altında yapılan tüm savaşlara katıldı ve büyük
yararlılıklar
> gösterdi. Hz. Muhammed (s.a.v) vefat edince halife Ali'nin yanına
gitti.
> Cemel, Sıffın ve Nerivan savaşlarına katılan Eyyub el Ensari,
Bizans'a karşı
> savaştı. Yezid kumandasında İstanbul üzerine yürüyen orduda yer
aldı (671).
> İstanbul kuşatmasında şehit oldu. Sonradan İstanbul'da türbesinin
yapıldığı
> semte adı verildi.
> "
> ve
> http://www.kubacami.org/konular/istanbul/eyyub_el_ensari.htm
>
> ve Eyüp Sultan ve çevresinin anlatıldığı ve içinde aşağıdaki cümle
yer alan:
> "Halid bin Zeyd hazretleri, Kur'an-ı Kerim'i tamamen hıfzetmiş,
> Hz.Peygamber'den 400 civarınde hadis-i şerif rivayet etmiştir.(*)
(*)
> Akakuş, Recep; Eyüp Sultan ve Mukaddes Emanetler, Sahaflar Kitap
Sarayı
> Yayınları, III. Baskı, İstanbul, 1991, sh. 50.
> "
> http://www.basarm.com.tr/yayin/malihukuk/eyupsultan/01.htm
>
>
> Ta-ha-114 AMİN
>
>
> -----Original Message-----
> From: zigzagaiberg [mailto:zigzagaiberg@y...]
> Sent: Saturday, March 08, 2003 2:47 PM
> To: aiberg@yahoogroups.com
> Subject: [Aiberg] Re: selamlar...
>
>
> selam selam
> özgardaşım.
>
> Atropatene.....
> Karasancak demek
> Hazer bayrak demek
> AzerbayraK demek.
>
> Dedem korkut böyle dedi!
> Zürriyetin Atropatene bayrağını elinde taşısın.
> Halid (Eyyub El Ensari) kılsın Allah'ımız, senin sancaktar soyunu!
>
> Selam Heyder babaya selam!
>
>
> --- In aiberg@yahoogroups.com, "aysuakcan" <aysuakcan@y...> wrote:
> >
> > Ben daha yeni sayilirim burada bulunan butun insanlara
> > nazaran.Azerbaycanda yasiyorum hocamiz aiberg in kitaplari elime
> yeni
> > yeni geciyor.Amacim en kisa zamanda bu kitaplari sindirerek
okuyup
> > bilgimi ust safalara ulastirmak ve imanimda buyuk bir gelismeye
> neden
> > olmaktiur.Imanimi sevmeme neden olan hocama saygilar sizlerede
en
> > derin sevgiler
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana
> sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/


6452 Nolu Mail
Tarih: 11 2003 Salı - 13:48
Konu: Re: bir soru
selam hiç selam
HanifözCandaşım

--- In aiberg@yahoogroups.com, "j_hich" <j_hich@y...> wrote:
> selam&selam Sevgili Hocam Filedelfiya Deneyindeki dev
> jeneratorlerin sagladığı enerji benzerini dogadan yani
yıldırımlardan
> sağlayabilirmiyiz?

EVET! Çünkü sonraki Zigzag deneyleri KUTUP yıldırımlarından
yararlanılarak yapıldı. (K,L,M,N deneyleri Philadelphia'nın
devamıdır.)

> yahut enerji miktarı fazla ise onun kontrolü
> sağlanarak lazım olduğu kadarı kullanılabilir mi?

DAHA ÖNCEKİ BİR YAZIMDA:
220 V cereyanın bizi rahatlıkla öldüreceğini;
bizim ölmememiz için çok daha yoksek voltaja ihtiyaç duyacağımızı;
Çünkü insanların doğal kondansatör olduklarını;
Yani kondansatör ara plaketleri değişken levhaları gibi ELEKTRİK
YÜKSÜZ olup, sadece elektriği naklettiklerini ve ARADA
ÇARPILMADIKLARINI,
Ya da aynı mantıkla, Dinamonun göbeğindeki ARMATÜR halkasının
ELEKTRİK YÜKSÜZ olması gibi
YA DA bir elektroskop küresinin SADECE YÜZEYİNİN elektrikle kaplı
olduğunu, içinin ELEKTRİK YÜKSÜZ olduğunu;
ARAŞTIRMANIZ KOŞULUYLA İPUCU biçiminde anlatmıştım. (Link'i
bilmiyorum.)

Mesela: Siz eğer bu saydığım NÖTR alanda iseniz.
Yıldırımın nicelik değeri isterse milyar volt olsun, sizi etkilemez.
Yani fazlası süpop gibi sizi aşar geçer. (Sadece orada uzay
zamanının değişir, siz ölmezsiniz.)

Ama ÇAĞIMIZDA 'Tesla'nın yıldırım pili hariç) bu teknoloji halen
bulunamadığı için, yıldırımlar ŞARJ edilip, konserve biçiminde
bekletilemiyor.
Eğer TESLA bugün geçmişe ışınlansaydı, bizim enerji maliyetimiz
SIFIR olacaktı.
Hatta diğer gezegenlere bu yıldırım pillerini ihraç edecektik.

> ucuz ve kolay
> bulunur olması ihtimali olduğunu düşünüyorum,benimki sadece merak
> tabii ki.Sevgi ile ellerinizden öperim.

Ben de ellerinizden EN DERİN sevgiyle öperim.

Rabbi Zıdni İlmi


6453 Nolu Mail
Tarih: 11 2003 Salı - 14:08
Konu: Re: kalp
Selam dr. selam
:))))))))))))))

Boşuna kalp=Allah mekanı demedim!
Yesevi'den çıkışlı Tasavvuf da bunu söylemedi mi?

Çalışman ÇOK başarılı!
Elbette ANALİZLERİ ileride birlikte yapacağız!

Kalp küre biçiminde kusursuz olsaydı, merkezinde "YALPALAMA"
olmayacaktı.
Kulakçık ve karıncıklar da DÖRTGEN oluşturmasaydı bu 8 asenkronize
ve senkronize (fakat farklı frekanslarda) sesi teknolojinin
nimetinden yararlanarak duyamayacaktık.

KALB >>>Kaya, toprak (Kas sisteminin HİÇBİR KAS'A BENZEMEMESİNDEN
DOLAYI)
Kalbin demi ise KAN>>>SIVI>>>Karaya vuran DALGALARIN SESİ...
Kalbin Ateşi ise >>>AŞK, (Son Chat'te tutulduğum elimde olmayan
RİTMİK ve beni aşan, iradem dışındaki SANAL ADRENALİN gibi Z İ K R.)

Kalbin HAVAİ özelliği de var: Heves-heva ve Havva
Sanatın tüm dalları, ilhamın/esinin kaynağı
Kalp bunlara da aşık olur. Heves>>>Hobby'dir ve HELALDİR!
Havva ve de Ademe eğilim de HELALDİR.
Ama HEVA işte bu nefsin kalbi işgalidir ki izin verilmez.
NEFS'İN HEVA (Boşa giden maun namazlar gibi, ateizm gibi, süfyanizm
gibi tüm KALBE buraya HEVA/HAVA özelliğinden girmek ister.
Ama bir "bubble" miktarı hava bile KALBİ EBEDİ DURDURUR!
Nefsin hakim olamadığı sesini (9uncu ritm olarak) duyuramadığı tek
yer KALPTİR.

Kalbimiz ve (Bayanlarda Rahim) ZATEN İNSANA AİT DEĞİLDİR.
Onlar çoook öte yerlere LİNK'tir. (Rabıta)

Dr. Seni seviyoruz ve kutsuyoruz.
Rabbi Zıdni ilmi

--- In aiberg@yahoogroups.com, sagun <filumm@y...> wrote:
>
> slm slm
>
> 'fezkiruni ezkirkum'
>
> kalp hakkında bir kaç bilgi...
>
> 4 gözden oluşmuştur(karıncık ve kulakcık), 2 si sağda 2 si solda
(cifir!!), sol tarafın fonksiyonu başka,sağtarafın bambaşkadır.
>
> sol tarafa O2 li kan gelir, sağ tarafa CO2 li
>
> sol kalbe akciğerlerden 4 vena(verid) pulmanales gelir.temiz kan
doludur
>
> sol üst göz temiz kanla dolunca kan sol karıncığa bir kapakçıkla
geçer (mitral kapak).bunun açılması sırasında bir ses duyulur.
>
> sol karıncıktan kan aorta pompalanırken(çok kuvvetli,basınçlı)
aort kapağının hem açılması hem kapanması sırasında iki ses
duyulur,fakat doktorlar steteskopla bunun birisini duyabilirler!!!
>
> sağ üst göz dolduğu zaman sol alt karıncık boştur!!!
>
> bu fonksiyonların aralarında 0,11 sn'lik bir zaman ve 0,45 sn'lik
bir duraklama vardır.
>
> kalpte elektriksel iletim Ashcoff-Tawara ve Keith-Fleick sinir
hüzmelerinden doğar-bunu burada anlatmayacağım fakat akıllara
durgunluk verir-
>
> kalbin sol tarafında aortanın çıkış ve alt kısmında küçük bir et
parçası vardır(airucula)
>
> ölüm en son airukulanın durmasıyla olur.
>
> Airukulanın altında 4 yarık vardır, arap harfleriyle ALLAH
yazar,anatomi kitaplarından izleyebilirsiniz,ben hem canlıda hemde
kadavrada gördüm
>
> kalpten 8 ses çıkar,steteskopla 4 ü duyulabilir
>
> 1. ses-------6.sesle
>
> 2.ses---------5.sesle bu sesleri 4ü duyulur 4ü duyulmaz
>
> 3.ses--------4.sesle
>
> 4.ses----------6.ses beraber duyulur
>
> nefes alma HAY...........nefes verme HU
>
> LA---sağ karıncıktan İL ----akciğere oradan sol kulakcığa HE---sol
karıncığa---vücuda vücuddan sağ kulakcığa-----sol karıncığa İLLA
akciğerden sol kalbe airukulaya ALLAH
>
> EKG de açıkça ALLAH ı görebilirsiniz
>
> ALLAHIN RAHMETİ SONSUZDUR
>
> rabbi zıdni ilmi
>
> not: bu bilgileri herhangi bir tıp kitabında veya din kitabında
bulamazsınız,benim kişisel gözlemlerimdir,hipotez
aşamasındadır,cifir yönünü sevgili Dabbetimiz yapacaktır,Kuranda
kalp hastalıklarıyla ilgili ayetlere dikkat!!
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, and more


6454 Nolu Mail
Tarih: 11 2003 Salı - 14:21
Konu: Re: misafirperverlik..
selam Zigzagtr &
Selam disconnect

Bana gelen e-maillerde de durum aynı.

Diyorum ki, bu adamın daha fazla MÜNAFIKLIK yapmaması için, onun kim
olduğunu açıklayalım. Mitrea>>>OĞUZ'un soyadını işyeri adresini ve
telefonunu buradan açıklarsak, onun şeytaNİYETinin önünü kesmiş
oluruz. Hiç değilse artık münafıklık ve saklılık rolü yapmaktan
kurtulur, dileyen kendisini direkt bulur.
Artık müphemleri oynamaması için bence buraya bir yazı ile kendisini
tam deşifre ederiz.
Gerekirse işbirlikçisi ttnetçilerin de adresini birer birer ben
verebilirim. Kendilerini HACKER sanan ve ekmek parasına nankör
ttnetçi çetenin listesini İzmir'den alarak BURAYA geldim.Ama bize
gerekli olan sadece KENDİSİDİR. Bizi kullandığı gibi arkadaşlarını
da kullanmaktadır.

Güzel yazın için çok teşekkür Zigzagtr. Oğuzun gerçek kimliğini ve
iş adresini telefonlarını buraya yazabilirsin. İsteyen BİZZAT
kendisine tlf.edip bulur ya da işyerine gider, görüşürler.

Hoşça-Dostça
Rabbi Zıdni İlmi!

--- In aiberg@yahoogroups.com, "zigzagtr" <zigzag@e...> wrote:
> Selam ve Selam,
>
> Bahsettiğiniz kişi ve kanalla hiçbir bağlantımız yoktur. Sayın
Hans
> von Aiberg ile yapılan sohbetler irc.webchat.org sunucusu, #aiberg
> kanalında yapılmaktadır.
>
> Diğer sunucuda karşılaştığınız kişi, Hac Suresi 72. ayetteki gibi,
> yalnızca Kur'an konuşulduğu için rahatsız olan ve saldıran, Ali
İmran
> Suresi 118-119-120. ayetlerde belirtilen kişilerden yalnızca
biridir.
>
> Hac 72: Onlara açık seçik âyetlerimiz okunduğunda, o küfre
> sapanların yüzlerinde bir hoşnutsuzluk görürsün. Kendilerine
> âyetlerimizi okuyanlara saldıracak olurlar
>
> Ali İmran 118: Ey iman sahipleri! Kendi
dışınızdakilerden/seviyenizin
> altındakilerden bir kimseyi sırdaş edinmeyin. Sizi sarpa sardırıp
> perişan etmekten çekinmezler. Size sıkıntı verecek şeyi pek
severler.
> Ağızlarından nefret ve öfke taşmaktadır. Göğüslerinin saklamakta
> olduğu ise daha büyüktür. Eğer aklınızı işletirseniz Allah size
> ayetlerini açık-seçik göstermiştir.
>
> Ali İmran 119: Siz öyle kişilersiniz ki, onlar sizi sevmedikleri
> halde siz onları seversiniz. Ve Kitap'ın tümüne inanırsınız. Onlar
> ise sizinle karşılaştıklarında "İnandık!" derler; başbaşa
> kaldıklarında size öfkelerinden parmak uçlarını ısırırlar. De ki
> onlara: "Öfkenizle geberin!" Allah, göğüslerin içindekini çok iyi
> bilmektedir.
>
> Ali İmran 120: Size bir iyilik dokunsa bu onları rahatsız eder.
Size
> bir kötülük dokunsa bununla sevinir, ferahlarlar. Eğer sabreder,
> sakınır/korunursanız onların tuzakları size hiçbir şekilde zarar
> veremez. Allah Muhît'tir, yapmakta olduklarını çepeçevre
kuşatmıştır.
>
>
> --- In aiberg@yahoogroups.com, "disconnectuss"
<disconnectuss@y...>
> wrote:
> > selamlar..
> > gruba bir süredir üyeyim ve heyecanla takip ediyorum
> mektupları..ilk
> > kez dün (9.3.2003-pazar)gecesi chatine katıldım ve de yine
katılmak
> > istiyorum. ancak şöyle bir durum gelişti aranızda oldugunu
sandığım
> > biriyle-zira ttnetten aiberg kanalına girdiğimde beni karşılayan
ve
> > chatın yapıldıgı servere gelmemi saglamıştı- kişi ile; kendimi
kısa
> > bir tanıtmam istendi ve ben de yaşadıgım şehri ve yaptıgım işi
ve
> > adımı söyledim bu kişiye , özelden kısa bir de yazıştık
onla..ancak
> > bugün dün chat yapılan yere girmeyi denediğimde giremediğim için
> > chatın belki serveri değişmiş olabileceğinden ttnete girdim
tekrar
> ve
> > aynı kişi ordaydı..gayet sıcak oldugu BESBELLİ olan bi
girişimimden
> > sonra arkadaşa ;bu gece chatın nerede yapılacagını ve girmek
> > istediğimi söyleyince çok itici bir tavırla benim bir kere o
> > sohbetten ne alacağımı filan sordu...üzüldüm bu duruma çok ve de
> > kızdım..şöyle bir düşündüğümde sayın aibergin dünkü konuşmaları
ve
> > tarzı ile bu arkadaşın bana (benim gibi kimbilir kimlere de
böyle
> > itici yaklaşıldıgını düşündürtecek kadar) arasında DAĞLAR kadar
> fark
> > gördüğümü sanıyorum..sizleri seviyorum ve bu istirhamımı dikkate
> > almanızı temenni ediyorum..sevgi saygı hürmet..hoşçakalınız..


6455 Nolu Mail
Tarih: 11 2003 Salı - 14:48
Konu: Re: Belirsiz Hatlar
Selam siccace selam
:))))))))))))))))))

Kudüs ve Mekke ŞERİFLERİ olmak bir ALLAH AYRICALIĞIDIR.

--- In aiberg@yahoogroups.com, "siccace" <siccace@y...> wrote:
> selam ve selam
>
> Bazı kaynaklarda "cerkezler güneyden kuzeye göç eden sami
irkındandır"

KARKASS'lar/Kerketler/Çerkezler Sami değil YAFES ırkındandır.
(Osetler ve Teğeyli=Tat dağ yahudileri Sami/Hyrkania şimdiki adıyla
ALAN ırkındandır.)

Tarihte en eski adıyla onlara Kafdağlılar anlamında KARKASS denirdi.
Bundan ABASKERKET denen bir ırk Güney Kafkasya'ya Karadeniz SAĞA
(Saka) bölgesine indi.
BURADA BİR AYRIM OLDU: AbasKERKETLERİN bir dalı İVERİA
(ABASKetler/Gürcü ve Abazan) bir dalı İBERİA(İspanya'da Basklar)
olarak ana aileden ayrıldılar.
Geriye KERKETLER yani ÇERKEZLERİN ataları kaldı.
Bunlar da Bozkır Çerkezleri (Adıgei) ve dağlı çerkezler olarak iki
dala ayrıldılar. Bu dalın dağlıları şimdiki Karaçay-Çerkesk muhtar
cumhuriyetindeki çerkezlerdir.
Diğerleri(Bijedug, Jane,Hatukaylar kıyıdaki natuhaylar, Şapsığlar,
Ubıh kabileleri)

Bunlardan da daha sonra Kabarteyler (Gabardino-Balkar cumhuriyeti,
kısmen Abhazlar (Abaza değiller, Abhaz, ebhez) ile Çemguyların bir
bileşimidir.)
Hatoşukalar bugün Soğukauz eteklerindeki köylerde yoğundurlar.
(Soğuk kazbek) Ve daha seyrek olarak da Elbruz kuzeyindeki çerkezler
ile birlikte yaşarlar. Türkiye'ye göçenleri ise "Kaynana Türk olsun,
Gelin Çerkez misali) bir yandan melezleşirken, diğer yandan da
NÜFUSÇA çoğalmışlardır. Aksi halde Ubıh'lar gibi silinebilirlerdi.
(Ubıhça konuşan bir tek kişi bile kalmamıştır. Rus mezalimi :(((((

> şeklinde kaynağı zayıf veya belirsiz olan bir iftiraya da burada
> cevap vermiş olduk.
> Ayrıca biliyoruz ki, göçler bir ırk dışında hep kuzey(soğuk)
> bölgelerden güney(sıcak) bölgelere doğru olmuş. Tek istisna
Sn.Aiberg
> hocamızın bazı sohbetlerinde belirttği gibi, TURAN ırkı kuzeyde
kalmış
> ve kuzeye yönelmiş.

BUNUN NEDENİ, TANRI VE ALTAY DAĞLARI ARASINDAKİ İÇDENİZİN TUFANDAN
SONRAKİ İLK KIŞ BUZ TUTMASI ve daha sonra buzların erimesiyle
içdenizin aşırı kabarmasıyla YENİDEN TUFAN olacağını SANARAK, KUZEYE
KAÇMALARIDIR.
>
> Aşağıdaki bilgileri destekleyen, aramızda kuzeyden güneye lei
> hatlarını takip ederek göç etmiş kişilerin torunları var.
>
> Bunlardan biri de; "1915'lerde önce kara yolu ile İSTANBUL'a
gelmiş,
> osmanlı nüfusuna, Mahallesi "Kudüs-ü Şerif Şehbenderliği" olarak
kayıt
> yaptırıp, oradan ÜRDÜN'e iskan edilmiş, Çerkezlerin
Kabardaylarından,
> Hatohşuka Boyundan "Siccace" sülalesinden.
>
> (Bu çerkezler, karşı bağın başına "yine" bela olacaklar inşaallah)
>
> Allah ilmimizi artırsın. Amin.

AMİN CANDAŞ!
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > selam biroybil selam
> > sevgideğer candaşım,
> >
> > İnan ki, yazını şimdi gördüm ve hemen yanıtlıyorum.
> >
> > Sadece Dulkadır - bayat oğulları değil, sayısız Türkmen boyu
Anadolu
> > Selçukluları ve Suriye Selçukluları diye ikiye ayrılma öncesi
> > Anadolu ve önasya'ya yerleşmişlerdir. Bu boyun (Klan) alt
aşiretleri
> > olan kabileleri (tribe) var.
> > Büyük Selçuklu'ların batıda Anadolu ve Suriye selçukileri diye
> > ayrılmasında tampon/ucbeylik görevi verilmiştir.
> > Bu kabileler kendi orijinal adlarından (Bayat, Afşar vb.) ziyade
> > bağlı bulundukları ŞEYH'lerin (Şıh Ramazan, Şıh Zülkadr, Şıh
> > Kudumkûz vb.)adlarıyla anılmışlardır, büyük ölçüde Türkçe
bilincini
> > yitirmişlerdir. Bugün de Kilis, Cebel, Halep üçgeninde hiç
türkçe
> > bilmeyen Dulkadır-Ramazan kalıntıları vardır. Suriye hükümetleri
> > onlara "Araplaşmış Türk" demektedir. Hatta müslüman kardeşler
adlı
> > Sünni örgütün militanlarının bunlardan ibaret olduğunu
söylemiştir.
> > (Hafız Esad'ın ağzından, Baas partisi kayıtlarında)
> >
> > Gerçekten de Kimi Arapça, kimi Türkçe ve özellikle çoğunluk
> > Farsça'nın egemenliğine girmişlerdir.
> >
> > Araştırmalarım, Ramazanoğullarının AVŞAR (Afşar, şimdi Kars
> > yöresinde uzantıları var. Hülya Avşar'ın soyadı da buradan
geliyor.)
> > ve Zülkadır oğlullarının "Ortak" hareket ettiğini ve ikisi Bayat
> > olmak üzere 17 boydan olduğunu gösteriyor. Bu boylardan 6'sının
ise
> > Çerkez Memluk olduğunu hayretle öğrendim.
> >
> > Oysa Çerkezlerin Osmanlı Rus Harbi tarihlerinde Müslüman
olduğunu
> > sanırdık.
> >
> > Çerkezler inanılmaz bir BİYORİTM ile zaman zaman sözünü ettiğin
> > yöreye tarih boyunca belli aralıklarla gelmektedirler.
> > Yani 93 harbinden çok önce Çerkezler (Adigey, Ubıh Gabardi
boyları)
> > çok önce bu yöredeye gelmişler.
> > Hatta Çerkez memlukları (Kölemen) devleti aracılığıyla Mısır'a
kadar
> > uzanmış, Halifelik yapmışlar, Selahaddin Eyyubi ordusunda ise
Türk
> > çoğunluktan sonra ikinci sırayı almışlar (Çerkez atlı
birlikleri.
> > Üçüncü azınlık iki kürt kabilesi)
> >
> > Bildiğiniz gibi şimdi İsrail-Lübnan-Suriye'de üçüncü gök dalgası
> > Çerkezler de yer almaktadır.
> >
> > Burada vurgulamak istediğim şu: Çerkezleri peryodik olarak
Önasya ve
> > Anadolu'ya getiren LEY HATTI, Kars Afşarları ile birlikte
hareket
> > eden "Bayat" oğullarının da göç yolları, yani LEİ hatları.
> >
> > Lei hatları, başta göçmen kuşlar olmak üzere, tüm canlıların ve
> > göçmen ulusların BİLMEDEN izledikleri bir görünmez göç yoludur.
> > Sanıldığının tersine Hazer Güneyinden değil; Kafkasya üzerinden
> > gelen Bayat, Afşar gibi türk ve Çerkezler gibi bunun dışında
uluslar
> > Abhız ülkesinden Kars platosuna doğru kıyıyı takip etmişler,
daha
> > sonra sanki önlerinde görünmez bir çizgi varmış gibi
İskenderun'a
> > uzanmış, Akdeniz'e kavuşmuşlardır. Tarsus'a kadar toplandıktan
sonra
> > da tarihteki bildiğimiz seyirlerini sürdürmüşlerdir.
> >
> > Yani haklı olduğun nokta şu: Güzelim Kafdağları dururken, Suriye
> > çorağında onların ne işi var?
> > Bunun da yanıtı Şıh'larda ya da başka bir seçenekte değil; Lei
> > hatlarında. (Lei konusunda daha önce chatlere yazmıştım.)
> > Bir ipucu daha: Ürdün Çerkezlerinde Boyat/Bayat/Atlıboy adı
> > kullanılmaktadır ki, özünde Çerkezce değildir.
> >
> > Rabbi Zıdni İlmi
> >
> >
> >
> > --- In aiberg@yahoogroups.com, "biroybil" <biroybil@y...> wrote:
> > >
> > >
> > > Selam w Selam
> > > Size yetişmek gerçekten zor oluyor :))
> > >
> > > Horasan'dan Halep'e gelen Türkmen boylarından ZÜLKADRİYYE
> > birçok
> > > gönüldaşın yaşadığı o güzel beldeye gelmişler midir?,ayrıca bu
> > gelen
> > > boyların kaçı Bayat Boyundandır?
> > > Araştırdığım kadarıyla, Zülkadriyye şimdilerle Dulkadir
> > Oğulları
> > > olarak biliniyor.Yaklaşık olarak Horasan'dan Halep'e gelen
Türmen
> > > Aşiretleri 12 kadar ve izledikleri yollar incelendiğinde
ortaya
> > beni
> > > içine çeken gizemler çıkıyor.İzledikleri yollar incelendiğinde
> > > mantığa uymayan sonuçlar çıkıyor.Verimli topraklar terk edilip
> > çorak
> > > çöllere neden gelinsin ki? Sanki onlara yol gösterilmiş gibi...
> > > Ayrıca bu boyların izlediği yollarda bu yazıları okuyan
bir
> > çok
> > > gönüldaş bulunmakta...
> > > Beni bilgilendirirseniz çok mutlu olacağım.
> > > O kadar çok ilginçlik var ki..ZÜLKADRİYYE !!!
> > >
> > >
> > > Rabbim İlmimizi Artırsın..
> > > Selametle..


6456 Nolu Mail
Tarih: 11 2003 Salı - 14:54
Konu: Re: Yaşar Nuri Hocanın "BİZLERE" Selamı Var.
selam siccace selam
Segideğer candaşlar,

NE DEMİŞLER:
KÖRLE YATAN ŞAŞI KALKARMIŞ!
Hocayı da ŞAŞIRTTIM YA!
Ne mutlu biz şaşırtan
PROTESTANT MÜSLÜMANLARA!

(Bu satırları okuduğuna emin olduğum Hocam'a buradan selam selam)
Rabbi Zıdni İlmi!

--- In aiberg@yahoogroups.com, "siccace" <siccace@y...> wrote:
> Selam ve selam,
>
> Prof.Dr. Yaşar Nuri ÖZTÜRK'ün 21/02/2003 Tarihli Star Gazetesinde
> yayınlanan köşe yazısını aynen aktarıyorum.
> (Yazı biraz uzun ama, bir bütün olarak sabırla mutlaka okuyunuz.)
>
> --------------------------------------------------------------
> Yaşanmayan dualar
> Benim duam hayatımdır diyor Konfüçyüs...
> Bu bence, dua konusunun en muhteşem sözlerinden biridir.
> Tüm hayatı bir büyük dua haline getirebilmek, hayata ölümsüz
değerler
> kazandıran ruhun başarabileceği bir iştir. Sadece kendi kaderini
yazan
> parmak olmak yetmez bu sözü söylemek için; tüm insanlığın kaderini
> yazmada rol almış parmaklar arasına girmeyi başarmak gerekir.
> Malzeme varlık olanlara çok yabancıdır bu sır... Tüm hayatı bir
büyük
> duaya dönüştürebilmek için, 'var olan varlık' boyutuna ulaşmak
> kaçınılmazdır.
> Gerçek insan işte bu boyuta ulaşabilen insandır. Kelimenin tam
> anlamıyla insan budur. Ötekiler, sadece kadavralarıyla,
> fotoğraflarıyla insandır. Var olan insan değildir onlar...
> Tüm hayatı bir dua haline getirebilen ruh, tüm zamanı bir 'sürekli
> şimdi'ye dönüştürmüştür. Onun zamanında dün yarın yoktur,
hep 'şimdi'
> vardır.
> Yani o, hep yaratır, hep yürür, hep yeni menzillere konar...
> Kitleler, toplum, ümmet ve uygarlık halinde sürekli dua ederler
ama
> hayata yeni boyutlar kazandıran dualar bu dualar değildir.
Kitleler
> içinde, tüm hayatlarını bir kesiksiz duaya çevirmiş benlikler
yoksa
> onların duaları kozmik varoluş kütüğünün kayıtlarına geçemez;
sıradan
> istek yığınları olarak toprak planında kalıverir.
> Yaratıcı ruhların, hayatı ve zamanı kucaklayan büyük dualarıdır ki
> tarihin damağına lezzet verir ve ölümsüzlük defterine silinmez
> harflerle yazılır.
> VAROLUŞ DEVLERİ
> İnsanı insan, insanlığı insanlık yapan, kalabalıklar değil, işte
bu
> varoluş devleridir.
> Bin beş yüz yıla yakın bir geçmişin sahibi olan İslam dünyası son
> birkaç yüzyıldır ölümsüzlük dosyasına girecek hemen hemen hiçbir
şey
> üretemedi. Çünkü hayatının tümünü bir duaya dönüştürebilen
> benliklerden yoksun yaşıyor. Büyük rüyalar gören benliklere sahip
> bulunmuyor.
> Büyük oluşlar, büyük rüyalar görebilenlerin nasibidir. Büyük
rüyalar
> göremeyenler, büyük dualar edemezler.
> Ve İslam dünyası, yüzyıllardır, büyük rüya görebilen gözlerden
yoksun
> bulunuyor.
> Ekmek ve su vadisinde oyalanıp tatmin bulan yığınlar, büyük
rüyaların
> çağırdığı çileli yollara dayanacak güçten yoksun durumdadır... Bu
> yüzden, hayatın bağrını ısıtan sevda, ölümsüzlük serüvenine
atılmaya
> hazır başka aşıklar arıyor...
> Tüm hayatı bir büyük duaya çevirmenin açık kullanım kılavuzu
> verilmiyor insanlara, sadece ip uçları gösteriliyor. İşte bir
tanesi:
> 'Tüm yeryüzü benim ümmetime bir mábet yapılmıştır' diyor muazzez
> Peygamber... Bu ipucunun açık ifadesi şu: Tüm hayatı bir dua
haline
> getirin. O Resul, tüm hayatı bir duaya, tüm dünyayı bir mábede
> çevirdiği içindir ki, tüm hayatı boyunca sadece iki tane mescit
inşa
> etti.
> Bir mescidi de yıktı. Çünkü o mescit riya üzerine kurulmuştu.
> Bugün İslam'ı; üç yıllık gecekondu semtinde, otuz cami inşa eden
ama
> bir tek okuma salonu inşa etmeyen veya edemeyen ekipler temsil
ediyor.
> Böyle bir dünyada tüm hayatı bir duaya çeviren benlikler nasıl
> yetişsin?!
> 'Peygamber'den bile çok cami yapmış olmak' onlara keyif veriyor.
> Bununla yetinebiliyorlar.
> Kur'an'ın vicdan adamlarından biri olan Muhammed İkbal'in 'Benim
> niyazım iki rekát namaza sığmaz' diyen sözündeki erdirici
haykırışı
> anlamak bugünkü Müslüman kitleler için çok zor...
> BİR BAŞINA BİR ÜMMET
> İslam dünyası, tüm hayatı bir duaya yani bir kesiksiz ve eksiksiz
> yaratıcı faaliyete dönüştürebilen ruhlara muhtaç! Bu ruhların,
uyutan
> ve avutan mescitlerle vücut bulmayacağı anlaşılmıştır.
> İslam dünyası, 'bir başına bir ümmet' yüreğine sahip İbrahimlere
(bk.
> Nahl Suresi, 120) muhtaçtır. O İbrahimler, tüm hayatlarını bir
büyük
> dua haline getirerek bizzat varoluşun duasına dönüşen erlerdir.
> Acaba o erlerin ortaya çıkması için, Latinlerin 'felix culpa'
> dedikleri erdirici günaha mı ihtiyaç var? Unutulmasın ki, 'bir
ümmete
> bedel Hz. İbrahim'in, Hak tarafından övgü için kullanılmış sıfatı
olan
> 'hanîf', o günkü yığınların dilinde, 'eskiye, atalar dinine karşı
> çıkmış zındık' anlamına geliyordu.
> Ve 'hanîf' Kur'an müminin de Kur'ansal imanın da temel
niteliklerinden
> biri... Bunun anlamı şu:
> Eskiye, alışılmışa isyanı olmayanın Kur'ansal anlamda imanı
olamaz...
> Tevhidin ve hanîfliğin timsali olan Hz. İbrahim bir felix culpa
> failidir. Hz. İbrahim bir 'kutsal isyan öncüsü'dür...
> Aslında tüm nebiler öyledir.
> Bütün hayatını bir büyük dua olarak yaşayacak ölümsüz ruhun
oturduğu
> çizginin uçlarında şu iki zıt sıfat geçerli oluyor. Eskiyi
> ilahlaştıran halk ucunda, 'günah işlemiş zındık'; erdirici
değerler
> üretmeyi ödüllendiren Hak ucunda, tüm hayatını bir dua haline
> getirebilmiş, felix culpa faili sonsuzluk dostu...
> Selam, felix culpa faili sonsuzluk erlerine; selam, 'bir ümmete
bedel'
> İbrahim yürekli fikir ve aksiyon devlerine!...
> Ve selam, bu sırrın farkında olanlara!...
> -------------------------------------------------------------------
---
>
> Bizden de selam ve selam Yaşar Nuri Hoca'ya.


6459 Nolu Mail
Tarih: 11 2003 Salı - 14:59
Konu: Re: splinter in my mind...
selam mDemir selam
KADER ve K A Z A
konularını
Certainly
absolutely
CHATLER'de açmaya sözleşelim mi?

;))

Rabbi Zıdni ilmi!

--- In aiberg@yahoogroups.com, "mdemir642002" <mehmetd64@h...> wrote:
> Selam ve selam
> Sevgideğer Aiberg,
> Açıkcası, ömrüm boyunca hep sizin gibi böyle konulara hakim ve de
> karşısındakine olabildiğince önyargısız, dürüst/içten vede
bilimsel
> temellere dayalı yanıt vermeye çalışan birisiyle karşılaşmayı umut
> etmiştim, şimdi karşımda böyle birini bulmaktan son derece
mutluyum.
> Çoğunlukla sorduğum sorular doğrudan inançların temellerini
> sorgulayan sorular olduğu için ve de karşımdaki kişiler çoğunlukla
bu
> sorulara yasaklı sorular mantığıyla yaklaştığı için ya benimle hiç
> konuşmamayı (olabildiğince agresif bir şekilde) yada sorularımı
> belirli varsayımlarla (arkasında hiç bir mantıksal yaklaşım
> getirmeden) geçiştirmeyi tercih ettiler. Sizin yazılarınızla
yaklaşık
> bir ay önce adınıza olusturulan web siteniz de karsılastım ve de
bir
> aydır devamlı okuyorum ve son bir kaç chatinize de katıldım. Ama
> maalesef kitaplarınızı bulunduğum çevrede bulamadım. Ayrıca
> yazdıgınız bazı kitaplarda baskı hataları oldugunu kendinizde
> söylediğiniz için açıkçası onların ne derece güvenilir kaynaklar
> olabildiğinden de emin değilim. Yaklaşık bir aydır sitenizden
> okuyorum ama kafamdaki soruların yanıtlarını hala bulabilmiş
değilim.
> Aşağıya sıralayacağım bu soruları daha önceden her hangi bir
> yazınızda yanıtladıysanız sizden ve vaktini çaldığım diğer
> arkadaşlardan özür diliyorum, bana o yazınızın ismini/adresini
verin
> ben gidip bulmaya çalışayım.
> Öncelikle yazımda kullandığım üslup hatalı/yanlış ise Yüce Allah
ve
> sizler beni affedin.
>
> Kafamın içinde bir kıymık parçacıgı olarak yıllardır duran en
büyük
> sorun KADER konusu. Bu konu enine boyuna bir türlü kafama
oturmuyor.
> Anladığım kadarıyla kader kavramı insanların yaşamlarında
> karşılaşacağı şeylerin önceden Allah tarafından
> yazılması/bilinmesidir, yani burada bunu kelime kelime
tanımlayamamış
> olabilirim ama sanırım kavram olarak bunu içermekte. Şimdi burada,
bu
> yazılma veya bilinmenin sınırı varmıdır? Yani, insanlar dünyaya
> gelirken yaşayacağı her şey tanımlanmış olarak mı geliyor? Yoksa
> insanın tercihlerinde özgür olarak seçebilme karar verebilme hakkı
> var mı, nereye kadar? Şimdi, eğer özgür karar verebilme hakkı
varsa,
> bu Allah ın bilgi ve izni dışında mıdır (öyle olduğunu
sanmıyorum)?
> Sanıyorum ki insanın yaradılışında kendisine yüklenen
karakteristik
> özellikleri vede çevresel faktörlerden (yetiştiği aile, aldığı
> eğitimler vs) dolayı kendisinde oluşacak kişilik özellikleri doğal
> olarak vereceği karalar üzerinde büyük oranda etkili olacaktır,
vede
> tüm bunlar sonuçta Allah ın bilgi vede onayı çerçevesinde
> gerçekleşmeyecek mi? Dolayısıyla kötü şartlar altında yetişen
> insanların suça egilimi iyi şartlarda yaşayanlara oranla çok daha
> fazla olacaktır doğal olarak. Şimdi diyeceksiniz ki, tamam ama bu
> sınav işte, kişi kötü şartlar altında dahi doğru yolu seçmeli ki
> sonuçta Allah ın takdirini ve de cennetin kapısını açabilmeyi hak
> etsin. İyi de zaten Allah sonuçta benim neyi tercih edeceğimi
> bilmiyormu? Yani beni yaratan ve de yolumu çizen olarak sonuçta
neye
> karar vereceğimi neyi tercih edeceğimi biliyor. Eğer hayır
tamamiyle
> bilmiyor dersek bu sefer de bilgileri sınırlı bir Allah tan söz
> ediyor oluruz ki bu sanırım tamamiyle yanlış bir düşünce olur. O
> zaman kafamdaki soru şu: Yani başı vede sonu belli olan bir durum
> içinde verilen rolü oynayan oyuncu neden oynadığı bu rolden dolayı
> sorgulanıyor, ödüllendiriliyor (cennete gidiyor), veya
> cezalandırılıyor (cehenneme gidiyor)?
> Yazıyı okuma konusundaki sabrınız için teşekkür ediyorum. Eğer
> yanıtlarsanız çok mutlu olurum.
> Allah ilmimizi arttırsın.
> mdemir642002


6461 Nolu Mail
Tarih: 11 2003 Salı - 15:25
Konu: Re: denge
Selam selam

Bu açmaz değil, doğrudan aşılabilir bir durum:

ASKERLİK'te ilk gün, senin şu andaki durumun gibidir.

Ama "Rabbim bana kaldıramayacağımdan fazla yük yükleme" diye duaya
başlarsan, "EMANET" yani "Rabbi Zıdni ilmi" sırrı sana ulaşacaktır.
(Ben bu duayı etmeyi unuttuğum için aylarca CEZALI kaldım, Tecrübe
konuşuyor ;)

Askerde ilk günden sonra birbuçuk yıl vardır. Artık YÜKÜNÜN
ağırlığını hissetmezsin bile...
Hatta er-erbaş değilsen, bir astsubay/subay isen, emekli olana kadar
bu İLKGÜN kaygısını aşarsın.

Kayayı yerinden oynatmak için başlangıçta BÜYÜK bir enerji vererek
yorulursun.
Ama kaya yeniden oynayıp da İVMELENDİ Mİ, yokuş aşağı çığ gibi
yuvarlanır.
Çünkü ALLAH'ın görünmez katkısı (Yerçekimi kuvveti) onu giderek
hızlandırıp, küçük bir kıyamet gibi, AŞAĞIYA indirir.

Kayayı kıpırdat. Baştan yorgun, uykusuz kalabilirsin.
Ama BİLGİ TANKIN genişledikçe, tam tersine UYKUDA bile öğrenecek
güce erişirsin. Artık uykusuzluk şikayet olmaktan çıkar.
SİBERNETİK DENGE çok önemli:
Ekonomik kaygılarını giderici EMEK FARZIN (Çalışmak) ile sana günün
üçte ikisi olarak verilmiş (Rabbime şükür 16 saat senin serbest
saatin) nimet arasındaki dengeyi kur. Bu denge 8 saat uyku, 8 saat
ise SERBEST zaman olarak lehinedir.
Kayayı yerinden oynatmak için "Rabbi Zıdni ilmi" demelisin.
İlmin artınca kaya yerinden bir kopacak ki, durdurana aşkolsun.

Burada HERKES senin geçtiğin yoldan geçti ya da geçiyor!
Yani hemen hepimiz bu serzenişleri yaşadık.
Ama ALLAH'IMIZIN GÖRÜNMEZ HAZİNELERİ VAR!

Sana nereden NASIL BÜYÜKLÜKTE bir RIZK/belki de büyük ikramiye
çıkacağını GÖRECEKSİN mutlaka... Herşeyin başı İhlas (Holding değil)
ile
Dd Uu Aa
etmektir.
Dualarımız da seninledir.
ÜMİT ETMEDİĞİN ZAMAN ALLAH'ımızın ALLAH'lığı BURUKTUR!
SEN ÜMİT ET Kİ ALLAH'IMIZIN ALLAH'LIĞI BURUK OLMASIN!

Hamdet, şükret SANA RESULULLAH ELİNDE K İ T A B I gönderene...
Kitabı "Okuyup-Okutana" sarıl!
Okuduğunu Yazana yani üretene koş!
O zaman bu
Askerlik İLK GÜN BİTECEKTİR.
Gülümseyeceksin kendine, "Başta herşey ne kadar zor geliyormuş
meğer!" diyeceksin.
DUYDUM BİLE...

Aramıza hoşgeldin Hanifcandaşım.
Sen ne samimisin, ne kadar içtensin!
ALLAH SAMİMİYETİ kutsamıştır.

İşte sana bir kaç samimi ama, ARŞ HOPLATAN DUA!

Rabbi Zıdni ilmi/ BİLİM GÜCÜMÜ ARTIR!
Rabbim bana kaldıramayacağıım yükü yükleme!
Rabbim beni ekonomiyi düşündürmez kıl!
Rabbim beni Sabıkun'a/Sana al!
Rabbim beni dosdoğru yoldan ayırma.

Bunları söylediğini K İ M S E duymasın.
ALLAH'ımız duyacak sadece!-ki duydu-
Günde 3 vakit ve herbiri ikişer rekattan namaz kılıp, bunun arkasına
bu duaları ekle!
Sabırlı ol. Arada bir NEZLE, GRİP olursan bu bir sınavdır, hemen
panikleme!
Paniklersen de buraya koş ki HOŞGELDİN diyelim!
İki yanağından, alnından öpüyorum.
Barış ve Barış!
Barış ve Barış!
Barış ve Barış!

--- In aiberg@yahoogroups.com, "umit.g"<umit.g@m...> wrote:
>


6462 Nolu Mail
Tarih: 11 2003 Salı - 15:30
Konu: Re: kalp-ek bilgi
Selam dr. selam
Ağlattın beni

Daha ne yazayım?
O gün de ağlamıştı KALBİM!
Sen bunun şifresini buldun!
ERMİŞLİK BAŞKADIR.

Rabbi zıdni İlmiKE!
Rabbi Zıdni İlmiKE
Rabbi Zıdni îlmiKE

--- In aiberg@yahoogroups.com, sagun <filumm@y...> wrote:
>
> selam ve selam
>
> kalple ilgili ek bilgiler......
>
> EKG yani kalp grafisinde dalgalar P-Q-R-S-T ve U dur
>
> PQ aralığı 0.18 sn LA
>
> QRS aralığı 0.006 sn İLAHE
>
> ST aralığı 0.42 sn İLLA
>
> ve sessiz yani duyulamayan sesler ALLAH (diyor),istemesede
>
> LAİLAHEİLLALLAH biz farkında olmasak bile sürekli bir zikir zaten
var tıbbi,müzikal ve elektrofizyolojik olarak
>
> internette kalp sesleri çeşitli sitelerde mevcut ve
dinlenebiliyor.....!!
>
> bir insan içinde bir et parçası ve içinde 4 mağara=cave=kehf
>
> Arşın dört direği!!!
>
> hastalıklarda bu sesler değişir,duyulmayanlar duyulabilir
>
> aslında hastalıklar düşündüğümüzde ne büyük nimetttir,bir
hediyedir,bir ihtardır...aklını başına al.......demektir.
>
> vücut nefes alırken verirken HAY'ı HU'ya çevirir....tedavilerde
HAY ve HU da gizlidir
>
> HAY ve HU her an her saniye her salise dolaşıyor içimizde,belki de
şah damarımızdan yakın...
>
> 'içiniz dışınız ayet doludur' ayet
>
> Kalp çok önemli arkadaşlar..ayağa batan bir dikenin verdiği acıyı
çoğumuz biliriz....Ya kalbe batan dikenler......Kalplere
batırdığımız ve batan dikenleir çıkarmak için fırsat varken yapalım
kalplere dikkat..hem kendimizin hem başkasının kalbi....orada ashabı
kehf var!
>
> rabbi zıdni ilmi
>
> not: bu kalp seslerini digital çözümlediğinizde ALLAH ve LAİLAHE
İLLALLAH sesleri duyulur, bunu geniş çözünürlüklü renkli doppler
ultrasonografi ile duyabilirsiniz..
>
> düzeltme:bir önceki mailde din kitabı değil dini kitap olacaktı
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Web Hosting - establish your business online


6464 Nolu Mail
Tarih: 11 2003 Salı - 16:05
Konu: Re: selamlar.....
Selam Aysu selam

Sadece sen değilsin ki!
Göz kamaştıran gecenin ışıklı dünyasından da SENİN SORDUĞUN SORUNUN
AYNISINI SORAN arkadaşlarım var.

YORUMSUZ anlatıyorum:
Ama SORUMSUZ değilim.

N.T
Basın İzmir fuarının kapanışy gecesinin kapısında N.T.ye soruyor:

-"Hans'ı nereye götürüyorsun!"
-"Otel odama, yapacak çok şeyimiz var!"

OTEL ODASI....

Nigar diyor ki: "N'olur yine namaz kılalım, bak yeni vakit girdi!"
-"Ben BİR VAKİT imamlık yapabilirim, PEŞPEŞE sana namaz kıldıramam.
şimdi ...."
Sözümü bitiremiyorum
-"Ama başka erkek yok ki, kimse benim namaza başladığımı bilsin
istemiyorum."
-"Şurada biri var, aynanın tam önünde"
Gidiyor şaşırıyor.
Burada kimse yok ki?
-"Sen varsın! Bak aynaya!"
-"Kadından imam olur mu?"
-"Burası Humeyni'nin memleketi değil! Düş önüme, uydum sana!"
Namaz bitiyor. O soruyor:
-"Benim elbisem falan kısa, böyle namaz olur mu? Tam arkamdaydın!"
-"Tam Arkanda değil, bir karış SAĞ-ARKANDAYDIM."
-"Ama kade'de bacaklarım görünüyordu!"
-"Ben Allah ile AĞLAMAKLI meşguldüm, bir şey görmedim!"
-"Ama ben kesinkes farkedilecek kadar açıktım bu da yeni bir kadın
tavlama numarası mı?"
-"Sen merak etme, benim 6 kızım var. Annem, teyzem, halam, manevi
annelerim var. 4 kızkardeşim var ki, senden kısa giyinir. Ben
onların hiçbirinin açık olduğunu farketmedim. Arkadaşlarımın
eşlerini, bacılarını da fark etmedim. Hiçbirini tavlamayı da
düşünmedim! Tek amacım vardı: NAMAZ KILMYA BAŞLATMAKTI seni!"

LÜTFEN KILMAYAN HEREKESE YALVARIYORUM!
Artık 3 vakit namaz kılın!
Beni MASKARA etmeyin!
Ali İmran 115 yüzünden ne durumlara düştüğümü ARTIK FARKEDİN!

.......................................

Aysu>>>Sudaki ay
AYGIZ!
Aybalam diye şarkılar söylerken tanıdım N'yi...(Tar dahi çalabilen
bir müzisyenim.)
Herkes onu sanırken Natasha
"Beni yahtın ay gız aygız ataşa..."
Rastlantılar bizi tanıştırdı.
"Sen Azeri balası mısan?"
dedi ve böyle başladı herşey!

Aysu, İMAN'a gelmesi en zor olan bile BANA İMAM'e oldu!
Bundan gıssa çıharasın!

Moya sestra!

Özümde ıldırımhalr şahi,
moncuh moncuh terlirem,
Allah Eşkinden...

--- In aiberg@yahoogroups.com, aysu akcan <aysuakcan@y...> wrote:
>
> Azerbaycanda yasiyorum ve lise1 ogrencisiyim.Bu yasimda
arkadaslarimin yardimi ile Aiberg hocanin kitaplariyla tanisanin
buyuk bir onurunu tasiyorum.Buraya bu maili arkadaslarim ve kendi
adima atmak istedim.Arkadas grubumda imanina en zayif bagli olan
benim ve bu beni bir hayli uzuyor.Imanimi ve bilgimi nasil daha
kuvvetlendirebilirim bunu sizlere sormak istiyorum.Kendinize her kim
olursaniz olun iyi bakin.Sevgive selamlarr
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Web Hosting - establish your business online


6465 Nolu Mail
Tarih: 11 2003 Salı - 16:14
Konu: Re: Merak : )
Selam Tim Selam

Çok ilginç!
İyi haber:

Yıllar, uzun yıllar önce de aynı soruyu bana şimdi Türkiye'nin başı olan genç
de sormuştu.

Kötü haber: Ona,
"BİLMİYORUM" demiştim.
"Vay be, senin de bilmediğin varmış!"
demişti.

Bilmiyorum!
Ama Rabbim ilmimi artırırsa bir gün bunu da bilebilirim belki!

Hoşkal-böyle kal!

PS. Onların Zümre adı GÜLYAKUBOĞLU imiş...

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Slm & Slm
>
> Dostlar izninizle bir soru da ben soracayim ; )
>
> Mısır taraflarından geldiği rivayet bir boy/soy var, yakuboğulları
olarak biliniyor? Geldikleri yer Erzurum bölgesi, buradan
Anadolu'nun kuzey ve güneyine dağıldıkları söyleniyor? Mesela
Diyarbakır, Elazığ, Trabzon, Giresun vb bölgelere göçüp yerleşik
hayata geçtikleri söylencesi...
>
> Bu rivayetler ne kadar doğrudur, aslı astarı var mıdır bilmiyorum.
İşin doğrusu merak da ediyorum.
>
> Rabbi zıdni ilmi !


6467 Nolu Mail
Tarih: 11 2003 Salı - 16:34
Konu: Gönül'e gönülden
selam Gönül selam

"Bir paranormal başımın belası var!"
Dedi ki, "Gönül Mutmain olmadı. O'na ne yaptığını ÇOK BASİT anlat"

Sevgideğerli kardeş,

O gece Aydın'da şunu yaptım:

COMPRO denen bir sıkıştırma programıyla sıkıştırılmış dosyalar
içine, disk birleştirilmediği için dışarıda kalan paragraflar dahil
edilmemiş.

Aynı programla disket segmanı yapılmış, fakat bu
programda "Başlangıç diski" isteniyor.
Yani, DİSKET DRİVER illa ki BİRİNCİ kayıp diski istiyor.
O ise recycle bin tarafından buharlaştırılmış.
En eski HD'yi atmadığını öğrenince, onu SYMANTEC'in first Aid
programıyla yaklaşık Chat gecesi 04.30'a kadar süren bir zamanda
kurtarıp aldım.
Onları HDD birleştiricisinde yeniden birleştirdim.
Böylece parçalanmış dosyalar bir araya gelince,
Adamcağızın tüm kayıp dosyalarını açıp gösterdim.
Bunun içinde babasının çocuklarına yazdığı VASİYETİ bile vardı.

(Bunun için Motorola Disk'i hep saklamışlar.)
İnan bunları sana niçin anlatmak Z O R U N D A olduğumu bilmeden
yazıyorum.

Eğer bildiğin bir şey varsa, lütfen bana ÖZELDEN yaz.
Çünkü meraktan çatlamak üzereyim.
(Mesela İnternet cafe sahibi ile bir akrabalığın var mı?)


6468 Nolu Mail
Tarih: 11 2003 Salı - 16:38
Konu: Re: Aiberg'e bir soru...
selam selam

Siz samimi iseniz,
eminim,
tüm candaşlarımız
Namazın nasıl kılınacağına ilişkin
KUR'AN EMRİNİ size yazacaklardır.

PS. Ben şu andan itibaren Çarşamba Chat'ine kadar bir yolculuğa
çıkacağımdan yazılarınızı yanıtlayamayacağım.
Amacım, benim hastalığım sırasında yitirdiğimiz zamanı geri kazanmak.
(Yarısını geri aldık bile)

Rabbi zıdni ilmi!

--- In aiberg@yahoogroups.com, "HH K" <kilis@n...> wrote:
> Namazı nasıl kılmamız gerektiği ile ilgili biraz bilgi verir
misiniz?


6510 Nolu Mail
Tarih: 13 2003 Perşembe - 10:00
Konu: Re: Sn. Aiberg ve Grup Arkadaşlarıma Bir Tespit-YANIT 1
selam selam Sutay

Kuşkusuz candaşlar kendi fikirlerini size bildireceklerdir.
Ben sadece YÖNTEM bilim ile bazı başlıklar atacağım. Sonra da bir
chat'te bu başlıkları ele alırız Allah İnşaa ederse.

--- In aiberg@yahoogroups.com, "sutaysavrum" <sutaysavrum@y...>
wrote:
> Sevgili Hanif Grup Arkadaşlarım ve Sn Aiberg,
>
> Adım, Abdullah Sutay Savrum,
>
> Beni çoğunuz Yahoo Groups'tan ve chatlerden tanıyorsunuzdur. Bir
> karışıklığa mahal vermemek için bunu söyledim, mailde yazan
adresle
> gruptaki kişi aynı kişidir.

KARIŞIKLIK YOK. Mesaj anlaşılmıştır. BİLİMSEL İMANI İHLAS İLE
OLUŞTURMAYA ÇALIŞAN BU MASUM TOPLULUĞUMUZU, ikiyüzlü, riyalı, mürai
ve münafık bazı ardniyetliler, efendileri şeytandan aldıkları
dürtülerle ve teknolojinin "Hack" etme yöntemlerini de devreye
alarak, SOYLU amaçlı bu kadar kişiyi paranoid olmaya zorlayan sanal
alem kabadayı ve küfürbazları karşı da gardımızı almak zorundayız.
Özümüzde Paranoya ve Zann olmayan tam barışçıl bir toplumuz.
Ne var ki, bunun ceremesini çok çektik. Birkaç kişiye "DEMOKRASİ"
adına söz verdiğimizde, neredeyse bu GRUBU iki yıl önce
kapatıyorduk. Artık ben yazı yazmaz olmuştum. Çünkü Demokrasi
inancımdan taviz vermiyordum.
Fakat gönüllü asistan olan birinin, beni de çiğneyip (Şifremi
biliyordu) grubun içine sızmış güdümlü provakatörlere BAN
uygulaması, hakaret ile yanıt vermesi BU GRUBUN kapatılmasını
engelledi. Önce çok kızdığım bu kişiye daha sonra tüm kalbimle HAK
verdim. Cennet yanında Cehennem DE VARDI!

Sütten ağzı yanmış kişiler olarak, AMA illa ki sütten çıkmış AKKAŞIK
olmayı barış ve barış diyerek sürdüren kişiler olarak, hiç
istemediğimiz halde. "Pending" bölümünü devreye soktuk. Ana-avrat
küfürler, sataşmalar, ölüm tehditleri ve kişi haklarına hakaretamiz
mesajlar buradan izole ediliyor.

Son zamanlarda içimizde Sleepers olarak yaşayan münafıkların
nüksetmesiyle, paranoidliğimiz biraz daha arttı, daha sert olmak
zorunda kaldık.
Şimdi ise , ayrı bir grup adresi açmayı ve DİLEYENİN dilediğini
oraya yazmasını öneriyorum ki, bizler RAHAT NEFES ALALIM-yani asli
görevimiz olan din ve bilime dönelim-
Orada dileyen bana ana-avrat sövebilir, sizlerden özenle
sakladığımız sayısız ölüm tehdidini yapabilir. Hangi fırka,
fraksiyona, mezheb ya da tarikat grubuna ait ya da oradan
manipülatör ise onları rahatça yazabilir.
Bu fikri sevdim, çünkü Dinsel Demokrasi inancım böyle bir karar
almama neden oldu.
Bunun sizlere yararı da şudur:
Artık kuşkulanmamız gerekmez, masumiyet çağımıza geri dönebiliriz.
Buraya yazılan mesajlarda eğer aykırılık ve söylem bozukluğu varsa,
öteki grubumuza nakledebiliriz.
Kimseden de kuşkulanmadan BURADA ARTIK RAHATÇA bilimsel imanı
sabotör gaylesi yaşamadan yazabiliriz.
Bunun için Şura'mıza önerim şudur:
Yine Yahoo ve de Site olarak GEOcities'den "Aibergizm" diye bir
kulvar açarız. Oraya tüm aleyhte ve kuşkucu söylemle yazılan
mesajları transfer edebiliriz. Ben bunların elbette küfür ve tehdit
ya da Ateist ve Süfyanist (İslami katolik-islami Ortodoks) tuzaklar
içeren bölümlerine yanıt vermeyebilirim. Üslubu sevimsiz olup da
BİLGİ ÖZLEMİ içinde olduğunu hissettiğim katılımcılara yanıt
verebilirim.
Böylece şu batasıca Paranoya'yı bu AKKAŞIK topluluktan soyutlamış
oluruz. O zaman da kimse, ezilerek, baştan "Ben düşmanınız değilim"
diye açıklama yaparak kendine ve "Günah almaktan korkan" BİZLERE
zulüm yapmamış olur.

>
> Şu an yazacaklarım tamamen benim fikirlerim olup, bu fikirlerin
> oluşmasında Sn Aiberg'de dahil pek çok kaynak ve Kuran'ın da
etkisi
> vardır.

YÖNTEM OLARAK bu tavsiye edilemez. Çünkü bundan diyalektik doğar.
Yani tez-antitezlerden SENTEZ oluşturup, bu sentezlerden-zaman
içinde-yeniden tez ve antitez üreterek sonsuza kadar gidemezsiniz.
DOĞA SİSTEMLERİ maalesef diyalektik yöntemle hareket etmiyor.
DOĞA sistemleri bizden bağımsız olarak, ÇİFTÇİLLİK/İkicillik olarak
ilahi bilim yasalarıyla işliyor. (Sünnetullah)
Basit örnekser isek:
1. Doğa sistemleri Tez'e karşı antitez getirmiyor. (Şeytan bunu
yaptı) Bir fenomeni BİNOM olarak görüyor ve bir NOM'a karşı ANTİNOM
getiriyor. (1 ve 0 bineeri gibi)

2. Doğa sistemleri Chaos (Hunnes) ve Cosmos(Künnes) dengesi üzerine
kuruludur. Chaologi ve kozmoloji ikilisinde "Tümden gelim" ve "Tüme
varım" her ikisi birden ÇATIŞMADAN ve de her ikisini de kabul ederek
(Omnijektiv) ÇİFTLİYOR. Mesela Chaos ve Cosmos her ikisi de
birbirine bir OSMOS (Tünel) ile bağlıdır ve aralarında mutlaka GİZLİ
DEĞİŞKENLER (Normlara karşı Anomali; Normale karşı Paranormalite,
normale karşı gelen bir anormallik gibi nonom-monom; anom-antinom
gibi binom açılımlar)takas ediyorlar, birbirlerini objektif ve
sübjektif olarak dengeleyip, tek bir OMNİJEKTİF bileşenleri
oluyorlar.

3. Doğa sistemlerinde anomali/paranormali belirleyen kıstaslar var:
Işıktan hızlı iseniz, kütleniz sıfırdan küçük yani, sanal/imajiner
olmak zorunda. Quntlaşmadığınız için gücünüz enerji(nar) ile sınırlı
değil; sonsuz özenerji (Nur) ile sonuşmuyor, sonu gelmiyor. Ve siz
artık kuantite (Nicelik) değil; kalite(quality, qualiffied nome)
oluyorsunuz. Quantite iki boyutlu bir tablo olarak ANALİZ
edilebilirken, Qualite ise bu tablonuzun en küçük parçasının BİR
EVRENİN TÜM HOLOGRAMI olduğunu, yani üç boyutlu olarak POLYNOME
açılımı olduğunu gösteriyor. (Her quant 11 boyutlu olduğundan sonsuz
küçük olmasına rağmen, sonsuz büyük evrenin TAMAMINI 3D olarak
resmedebiliyor. Çünkü kuantların Planck sabiti arkasında SONSUZ
BÜYÜK EVREN VAR. Yani 11 boyutlu bir DEVASA ANAYAPI, her bir Planck
çapındaki en minicik parçada gizli. Tıpkı hücrelerimizin tekbaşına
olmayıp, bir vücudu oluşturması gibi. İnsanın hologramı enfus(DNA)
sında ve de bir dev ağacın afaktaki görüntüsü, minicik tohumunun
içindedir. Evreni yaratan ilk aknokta da sonsuz küçük bir yoğunluğun
patlamasıdır.)

SOMUT (Anomali, paranormal, takyon, nur) ve SOYUT (nominal olan,
normal olan, tardyon, nar/enerjetik olan)yapılar TEK BİR EVRENİNİN
iki yüzüdür. Siz hangi taraftaysanız, ORASI normal; karşı taraf
Anormal olur, yani keyfimize kalmış bir adnaldırmadır. Bu yüzden ben
PARANORMAL olanı HA/VET'leriyle birlikte sunarak ANTİNOM
oluşturuyorum. Ha/Vetlerimin nedeni şu:
Takyon (Mesela melek) var mı? Takyon matematiği olarak VAR (EVET,
EL=1) ama ben hiç melek görmedim, bilimsel tanıklığıma başvurulursa
(öte aleme geçmediğim sürece) YOK! (Yani HAYIR, LA=0)
Bunları birbirine tez (Mesela spirtualizm) ve antitez (Mesela
materyalizm) olarak karşıtlaştırıp birbirine dayatırsan SENTEZ
bulamazsın. İki felsegeden birinin YANDAŞI olursun.
Ama bizim CANDAŞ (felsefemiz değil) BİLİM'imiz var:
Diyoruz ki: 1 ve 0 (Ha/vet) Yani antinomuyla birlikte yanıt
veriyoruz. Bu benim KAYPAK, KAÇAK biri olduğum anlamına alınmamalı,
tam tersine BİLİM ADAMI olmanın hakkını vermiş olduğuma
bağlanmalıdır. (Önce Kalu Belaya sonra AHIRETE İMANIN şartı
Ha/Vet'tir. Mesela : "Eşhedü>>>>>Gözümle görmüşçesine şahidim!"
demektir. Bize sınav gereği ilk nefeste unutturulan (HAYIR ben
ateistim dedirten) Son nefeste ise hatırlatılan (EVET, kalu belayı
hatırlıyorum) dedirten bir HA/VET (Omnijektif) yanıtı var, Hanif
öğretimizin. Cinler (Luxon) ise aradaki (/) işareti oluyor ve Ha ?
vet bu üçünü de kapsıyor. (Aslında iki ögedir! aradaki ışık hızı
duvarı SINIRdır, üçüncü eleman sayılamaz.) HA/VET bu üçlüye İMAN'ın
GÖZÜMLE GÖRMÜŞ + g i b i + şahidim tanıklığının ta kendisidir.
Gözümle görmüş(Daha ölmedin ki hatırlayasın, o halde görmedin) ama
oradaki GİBİ >>>HA/VET ifadesi var ki, o Kur'an'ın ana
sırlarındandır.

3. Kaldı ki: Soyut/maddi evrenimiz de hep ikircillik ve dilemma
üzerine kuruludur:
Quant yani maddenin özü, hem PARÇACIK hem DALGACIK denen düaliteye
sahiptir. Quant parçacıktır ya da dalgacıktır diye İKİYE
AYRILACAĞIMIZA, HA/VET demeliyiz, yani HEM PARÇACIK hem DALGACIKTIR.
Quant takımları hep böyledir: Madde-Antimadde gibi...
Fermion (Gündüz: Işıyan ve maddenin yapısında yer alan) ve BOZON
(Gece:Işımayan, maddede yer almayıp, bunun yerine doğanın
kuvvetlerini taşıyan/takas eden quantlar.)
Dilemma'ya bir örnek:
Uzay (3 SOMUT boyut) ve zaman (tek SANAL boyut) toplam 4 Boyutlu
Uzay-Zaman bileşimidir. İkisi aynı şey değildir.
Ama Dilemmaya bilimde yer yoktur. Çünkü herşey stereo'dur, süper
simetriktir.
4 Boyutlu uzay zaman YANLIŞ'tan çok EKSİK ifadedir. İçinde dilemma
açmazı vardır. Peki bunu nasıl RE-NORMALİZE edebiliriz?
Bir örnek: Zaman boyutu ile uzayın x koordinatı birincisi soyut (V-
1) diğeri somut (V+1) iki DÜALİTEDİR.
O halde:
Uzayın diğer SOMUT y ve z koordinatlarının da SOYUT karşılığı olan
Yi ve Zi vardır.
O halde:
Zaman tek boyutlu (Xi)boylamı değil, (Yi boylamıyla birlikte Zaman
ENLEMİ ile çarpıldığında oluşan bir ZAMANIN KARESİ (km2/s2
dediğimiz) zaman YÜZEYİ var. Z'nin karşılığı olan Zi ile bu 3
boyutlu zaman demektir. Ama karşıya (Takyon evrenine ışık hızını
aşarak girdiğinizde) o zaman küre >>>>>Xi,Y,Zi üçlüsünden oluşmuş
AHIRET MEKANI olarak karşınıza çıkar.
Demek ki üçü gerçel (xyz) üçü de imajiner (xi,yi,zi) 6 MEKAN BOYUTU
VAR! Olmazsa olmaz şartlardan biri der ki, bunların da bir SINIR ba
da BİLEŞKE boyutu olmalıdır.
O halde:
7. Boyut olarak bu iki takım arasında ARA YÖNEY bir evren gibi ayna
düzlemi var. Aynanın ışıktan yavaş olan somut bölümüne NORMAL; bunun
tersine olan öteki yanına da PARANORMAL diyoruz.
Dilemmayı çözdük ama, halen RENORMALİZASYONU YAPAMADIK!
Devam edelim: Bu saydığım 7 boyut (Kur'an'da 7 mesani) BİRER EVREN
KÖŞEGENLERİDİR. Yani CANLI değildirler. Büronuzun eni, boyu,
yüksekliği ve bunun aynadaki ters görüntüsü ve Ayna ile birlikte 7
boyut CANLI değillerdir.

Cansız boyutları algılamak için bizim BİR ÜST sistemde BİLİNÇLİ
olmamız gerekir. (Evrenin 4 ya da 7 boyutlu olduğunu söyleyen cansız
evrenin kendisi değil, BİZ BİLİNÇLİ varlıklarız.)
O halde:
7 üzerine ARTI boyutlar gerekiyor.
Nereye kadar?
TÜNEL/HOLE denen bir sürece kadar:
Yani evrenin quantlaşmamış/ya da büyük patlamada açılmamış, Planck
tünelinde kıvrılı kalmış ekstra boyutları var.
Süper sicim teoremi der ki: Quantlar 7 boyutlu bir evrenin DIŞ
YÜZEY'idir.
Bunların bir de içyüzeyi vardır. (Tünel, Hole, Şahdamarının İÇİ,
süper sicimlerin tünel içi alemi,quantum köpüğünün /evren
membranının bir açık kağıt biçiminde değilde, bu kağıdın rulo
biçiminde olmasıyla içinde oluşan kapalı tünel süreci. Kağıt açıkken
ÇAPI yıktur, köşegeni vardır. Ama rulo (Rolley) biçimindeyken bir
de s ü r p r i z ÇAP oluşmaktadır. (Aktarıssemavat>>Göklerin çapları)
Böylece 7 cansız boyuta ek olarak 4 de BİLİNÇ boyutundan oluşmuş 11
boyutlu bir yapımız var olduğunu anladığımızda RENORMALİZASYON
gerçekleşiyor.

Dostumuz, Evrene BU YÖNTEM BİLİMİYLE bakmanız şart.
Tez-Antitez değil; antinom çiftleriyle evreni ANALİZ EDİNİZ.
Benim avantajım bu. Diğer yararlandığınız kaynaklar sizleri
Dialektik olarak düşündürür ve sentezlerinizi ona göre yaparsınız-ki
bu benim sizlere ulaştırdığı bilgiyi TEK-eşsiz kılıyor. Diğer
okuduğunuz kaynaklar size yavan geliyor ve BİLİMSEL İMANI bulmayı
zamana yayıyor.

> Yazacaklarımın hiçbir anti aibergizm veya dış odaklı kurum
> veya kişi ile bağlantısı yoktur. :)

ZATEN AİBERGİZM diye bir şeyi (ASLA) biz değil, bölücü muarızlarımız
yarattılar. Bizi paramparça eden sonlara gelen İ harfleridir:
Sünneti Muhammedİİİİİİİİİİİ, Şafiİİİİİİİİİİİİİİİİ, NAKŞİBENDİ!!!!!!!!
Dolayısıyla bir de AYBERGİİİİİİİİİİİİİİİİİİ (Aybergizm, Aybergist,
Aybergen /Jacoben gibi)
Tüm candaşları uyardım: Gelecekte bana HAZRETİ HANS diyecekler! Bana
mezhebi Aybergi'nin kurucusu diyecekler, bana Tarikatı Hanefiyye
Şeyhi diyecekler, bana Allah'ın sonuncu evliyası diyecekler...

Bunu önlemek için önlemleri GELECEK ile birlikte koordine olup
belirledik. Onlar, benim ağzımdan YAŞADIĞIM PARNORMALLERİ açıklıkla
yazmamı istediler. İşte, HIZIR DEDEM GELDİ, JANA BANA şunu-şunu
İLETTİ... Manken kızkardeşimle birlikte namaz kıldık...
Ve yazmayı H İ Ç istemediğim bir çok özel şeyi niye yazdım?
Nefsim için mi?
Hayır: Gelecekte beni evliya diye uçuracaklara karşı belge
gösterecekler: "ADAM, ŞUNLARI YAPMIŞ, SİZİN SÖYLEDİKLERİNİZ İSE
İFTİRA!" diyecekler.
En sevmediğim ŞEY kendimden/nefsimden söz etmektir. Üstelik tonlarca
yazıda ÇOK AZ kendimden söz etmişim.
HANS olduğum zamanlar çok azdır. O kadar azdır ki, kendi reklamımı
bile mizah olsun diye yaparım. Yani reklamımı da ben yapıyorum.
Benim Hans olduğum zaman çok azdır.
BEN KUR'AN'IM derim;
BEN DABBET'im derim
BEN ZÜLKARNEYN'im derim.
Onlar ZATEN BEN=HANS değil; ORADA BEN BEN DEĞİLİM!
Kişisel fikirlerimi özenle ayırırım, "Bu şahsi fikrimdir" diye...
Kur'an olan BEN ile karışmasın diye...
Zaman zaman derim ki : "Ben oradaydım! Gördüm!"
Diyebilirsiniz ki; mesela, "Abese suresinde görmeyen Maktum'un
yanındaki Allah'ın düşman olduğu kişinin EBU SÜFYAN olduğunu nereden
biliyordun gördün mü?"
Kur'an LEVHİ MAHFUZDAN indi. ANA KİTAP'ın bir Summary/synopsis'idir.
Eğer Abese suresinde Levhi Mahfuzdan (Cebrail'siz ve Resulullah'ın
ağzının hoperlör olmadığı biçimde sadece görme özürlü İbni Maktum'un
KULAK ŞAHİTLİĞİ ve HİFZ gücüyle aklında tuttuğu ve kaybolmasını,
unutulmasını önlediği ayetlerde orada şahit olan BEN değildim, Bana
ödünç verilmiş İbni Maktum'un GÖZLERİYDİ.
Zaman boyutunu çek al! Kalan şudur: Herkes herkese ŞAHİTTİR!
Şahitlik DEV bir hologram olarak tüm şahitlerin gören gözlerinin
ortaya koyduğudur. (Kalu bela en dev hologramdır, herkes şahittir.)
Bundan daha az şahitlikler var:
Sadece peygamberlerden alınan bir MİSAK vardır. Buna tüm
peygamberler şahittir. (kalan İnsanlar değil. Kalan insanlar adına
da LEVHİ MAHFUZ'UN ŞAHİDİ HIZIR ve şahidin şahidi Yahya'dır.
Resulullah dahil TÜM peygamberler, Şahidin (Hızır) şahidinin (Yahya)
Şahitleridir. Cebrail BİR KEZ OLSUN Levhi Mahfuz'u görmemiştir. O
ŞAHİT değildir ama Levhi Mahfuz denen Anakitabın şahidi Misak resulü
(Maitreya) HIZIR'dır. Allah'ımız Hızır'a peygamberlikten çoooook
yukarıda bir makam vermiştir: KUDRET demiştir. (Almighty=El
Maitreya, Mehdi ise sadece Mighty, Almighty değil! YAHYA'ya da YAŞAM
demiştir. Messiah İsa'ya da ALLAH'IN KELİMESİ demiştir ve Ruhül
kudüs ile takdis ve takdir etmiştir.)

Bunun altında ise "Ashabı Kehf verRakim (Toplam 16) ile Zülkarneyn
(ler) MEŞHUD yani tanık var. Ashabı kehf 3 asır sonrasının
ŞAHİDİ'dir. Bunu siz yapabilir misiniz? (ŞEHİT İSENİZ EVET
YAPABİLİRSİNİZ. 3 asır sonraki bir savaşta da devam edersiniz,
mübarek görevinize...)
Zülkarneynlerin yani zamanın iki ucuna NASIL ŞAHİT olduğunu şimdilik
atlayalım. Hele Zülkarneynlerden biri Tarık seması yanında Dabbet
Arz'ını da idrak ettiyse, o zaman "İbni Maktum'un gözleri/Şahidin
gözleri" olduğunu da aynı zamanda AL WALİ "Yasağı" ile es geçelim.
HA/VET de kalsın!

Aramızda AYBERGİZM'e, Aybergistliğe özenen yok!
Kimse Aybergçi değil! Başta ben yasakladım.
Biz ALLAHİİİİİİİİİİİİİİİİİİİİ'yiz
Bizler ALLAHÇI'yız!
Dini yalnızca Allah'ımıza has ve mahsus kılarız.
Bunun tersini yapan zaten HANİF değildir.

Yazınızın diğer bölümü METOD değil de mutmain iman bölümünü
içerdiğinden daha sonra size DEVAM edilecektir.
Metodolojiyi size LOAD etmemin nedeni, sizin sorularınıza HANGİ
BAKIŞLA yanıt bulmanız gerektiğine yönelikti.

Şimdilik hoşça-dostça
Rabbi Zıdni ilmi

>
> Bunu sizlerle paylaşmamın sebebi; Çocukluğumdan beri göklerdeki
> Allahı aramayı reddedişim ve onu bulma çabamdır. Eğer hala
> yanıldığım veya yanlış düşündüğüm noktalar varsa lütfen
bildiriniz.
> Ama nazik bir dille ve seviyeli bir şekilde, aşağılayarak veya
> söverek değil. Yoksa bedduamı alırsınız bunu bilin...
>
> Allah, Sistem, Rasul ve Kuran ile ilgili olarak kafamda oluşan
şekil
> şudur.
>
> Yaratıcı (ALLAH) bilinmeyi murad ederek alemleri yarattı.
Yaratırken
> de, Yarattıklarına kendi esmasının özelliklerini yükledi.
> Yaratılanın Yaratandan (ALLAH) ayrı olması düşünülemez. İnsan da
bu
> yaratılmışlardan birisidir ama bir farkla, Yaratıcıyı (ALLAH)
> layıkı ile bilebilecek ve misyonu olan kulluk görevini yerine
> getirebilecek en şerefli ve ALLAH'a en yakın varlık İnsan'dır.
Çünkü
> akıl ve nefis sahibidir. "Hz. İbrahim'in ALLAH'ın dostu olması."
>
> Sistem gereği ve dengeler prensibine göre biz Yaratılmış olan
> İnsanlar da kulluk görevimizi yerine getiriyoruz. Kim hangi kullk
> görevi için yaratıldı ise o yolda ilerliyor. "Kader ve Alın
yazısı."
> Bu tamamen Yaratıcının (ALLAH) tasarrufunda gelişiyor. Namaz,
ibadet
> ve dua mekanizmasıyla bir takım kozmik güçleri ALLAH'ın murad
ettiği
> ölçülerde kullanarak sisteme katkıda bulunuyoruz.
>
> Amaç sistemi tanımak ve sistemdeki rolü bilmek, yani ALLAH'ı
tanımak
> ve kul olarak onu bilmek. Yaratıcının (ALLAH) arzusu
bu. "Allahında
> bizden razı olması."
>
> Yaratılmış her Yaratılanın sistem içinde hiçte küçümsenmeyecek
> rolleri var. Bu yaşarken de böyle, öldükten sonrada. Ölüm ne
> demekse... Yanlış bir cümle oldu, başka bir yaşam formu diyelim.
Ama
> çok önemli olan bir konuda, ölüm sonrası yaşamda yerine
getirilecek
> görevler için bu dünyada bir takım çalışmalar yapılması gereği,
iyi
> yada kötü, misyonumuz doğrultusunda. Görevler öyle dağıtılmışki...
> Hiçbirşey eksik veya fazla değil. Sünnetullah tüm kusursuzluğu ile
> işliyor ve kafamızı hangi yöne çevirirsek çevirelim Allahın
ayetleri
> ile karşılaşıyoruz. "Allah'ın her an bir oluş içinde olması."
>
> Biraz kaba olacak ama bir satranç oyunu düşünün milyonlarca
değişik
> taş kombinasyonu vardır ama her hamlenin karşılığı oyunun
kuralları
> içerisinde bellidir. Sünnetullah kabaca bu şekilde işler. Tabiiki
bu
> kadar basit değil. Ama basit anlatımı ile bu.
>
> Bu oyun kuralları içinde sonuca varılacak en doğru hamleler ve
> oyunlar grubuda "Sıratel Mustakim" yani dosdoğru, tartışılmaz,
şüphe
> götürmez yoldur. Milyonlarca ihtimal içinde en doğru ve tatışılmaz
> olanı. Bu da Yaratıcının (ALLAH) muradı olan bilinmeye giden yol.
> İşte o zaman misyon ve vizyon ortaya çıkıyor.
>
> Gelelim ALLAH - Rasul ve Kul ilişkisine. Arada birde tampon bölge
> olan Cebrail var. Bu kavramların hiç birisi birbirinden bağımsız
> değil hepsi aynı özün farklı esma terkipleri. ALLAH müstesna.
>
> Ben baştan beri şuna karşı çıkmışımdır. ALLAH ayetlerini Cebraile
> verir ve oda Rasule iletir, Rasul de kullara tebliğ eder. Bence bu
> yanlış. İhlas suresi ile bağdaşmıyor. Pardon bir de cinler var. 4
> ayrı kavram oldu. E peki Ahhadiyet kavramı ne oldu? Burada resmen
> şirke düşüyoruz. ALLAH ve .... diyerek. ALLAH - Cebrail - Rasul -
> Kul ayrımı yoktur. Olmamalıdır da. Kur'an ALLAH'tan, Rasule,
Cebrail
> vasıtası ile verilen bir kitap değildir. Peki nasıl olduyor da
> oluyor?
>
> İnsan denen yaratılmışın vizyon ve misyon olarak ALLAH'ı bilmeye
en
> yakın olan şekli Rasuldür. Yaratılış esması gereği ALLAH'ın Muradı
> ile Sünnetullahı ve sistemi en iyi görebilecek ve okuyabilecek
beyin
> ve yaşam formu odur. Doğal olarak misyonu gereği bunu diğer
> bilmeyenlere de bildirmekle görevlidir. "ALLAH'ın bilinmeyi
istemesi"
>
> Kur'an, ALLAH'ın bizzat kendisini tarifidir. Çünkü sistemdir.
> Sünnetullahtır. Dolayısı ile Kuran, ALLAH kelamı değildir.
Değildir,
> çünkü söyleyen, getiren, alan ve okuyan farklı değildir. Kuran
> Allahın kendisini tarifidir dedik ama arada bu tarifi tercüme
edecek
> bir tercumana ihtiyaç vardır. İşte bu aşamada Cebrail devreye
> giriyor.
>
> Rasul sistemi görmeye algılamaya ve okumaya başladığında, içinde
> bulunduğu halleri ve durumları tercüme edecek, insan agılarının
> sınırlarına taşıyacak bir tercumana ihtiyaç vardır. Bu misyon da
> Cebrail denen yaratılmış yaşam formuna aittir. Neden Cebrail
sadece
> Rasullere görünür? Algı ve görüş sınırları aynı paraleldedirde
> ondan. Hz Muhammad Cebrailden, Kardeşim diye bahsedermiş. Belki
> rivayet veya hadis ama konunun özüne aykırı değil. Kardeşlerde
aynı
> özden yaratılmazlar mı. Yaratılmışın farklı esma terkipleri bir
> olunca bir bütün otaya çıkıyor. ALLAH ve ALLAH'ın bilinmesi
kavramı.
> Bakın kavram diyorum, çünkü insan denilen yaratılmış olarak
algılama
> sınırlarımız içindeki hiçbir kalıp ve tanımlama ile ALLAH'ı tarif
> edemeyiz. Çüz, Küllü tarif edemez, tanımlayamaz. Sn Aibergin
dediği
> gibi yaşanılan boyut ve konum ile ilgili olarak bundan aciziz.
Kulun
> ALLAH karşısındaki aciziyeti de budur. Tariften acizdir ama
> bilebilir, anlayabilir. Neyi?
>
> LA İLAHE İLLALLAH
>
> Meali ne peki?
>
> "SİZİN TANIMLADIĞINIZ, TAPTIĞINIZ İLAHLARIN HİÇ BİRİ MEVCUT
> DEĞİLDİR. YANLIZ ALLAH VARDIR.
>
> Bu kadar muhteşem ve yalın bir tesbiti ancak Yaratıcı (ALLAH)
> yapabilir. Evet yanlız ve yanlız ALLAH... Başka birşey yok...
>
> Peki Kuran nasıl ortaya çıktı... Dikkat edilirse İslam tarihinde
> Rasul dönemi boyunca Kuran Mushaf olarak düzenlenmemiştir... Bu
çok
> düşündürücüdür. Neden Rasul ALLAH'ın bildirdiği ayetleri ve
sözleri
> yazmadı... Yaratıcıya karşı nasıl böyle bir yanılgıya düşebildi...
> Onun sözlerini neden korumadı... Çünkü Kuran ALLAH'ın sözleri
> değildi. Rasulün bildikleri ve gördüklerini kullara tebliğ etme
> misyonunun gereği idi. Yani sistem içinde algıladıkları. İşte
İlahi
> bir mucize olarak Sistemin anlatımının bu konsantre kalıplara
> indirgenmiş hali oldu Kuran. Hem uslup hemde anlam bakımından.
> Geçmiş ve gelecek tüm insan nesillerini kapsayacak, olmuş ve
olacak
> tüm gerçekleri bildiren bir işaret. Çünkü ALLAH katında zaman
> yoktur. Herşey KÜNN ve HÜNN, ol ve öl prensibi ile işler.
>
> Rasul ileride bu sözlerin yazılacağını ve kitaplaştırılacağını
> biliyordu tabii ki ama kendi zamanında bunu yapmadı. Çünkü bu
şirke
> ortak olmak istemedi bence ... Engelleyebilirmiydi? Mutlaka... Ama
> neden engellemedi... Misyonu belli olan ve bunu bilen bir varlığın
> yaptıklarını sorgulayacak kapasitede değiliz. Olsaydık biz Rasul
> olurduk. Değilmi... Ama hala anlaşılamayan bir öz vardı, ZİKR
denen.
> ALLAH'da Yaratılmışlara bunu işaret ediyordu. "Biz Zikri koruduk
ve
> koruyacağız."
>
> Kuran'ın bir adıda Zikrdir. Son dönemlerde bu zikir kavramına epey
> takıldım. Korunan neydi Kur'an mı? O kağıtlardan oluşan bir
kitapmı?
> Yoksa ne? İslam Tarihinde vardır hadis felan değil... Hz. Ali'nin,
> Kerbelada Muaviye yanlılarının mızraklara Kuran sayfalarını
geçirip
> saldırmaları karşısında söylediği muhteşem söz... "Ey sahabeler...
> Ey Rasulallah dininden olanlar mızrakların ucundaki o sayfalara
> değil bana tabi olun, YAŞAYAN KURAN BENİM...?????????????????????
>
> Yaşıyan Kuran??? Kitap yaşar mı? Sayfalar canlı mı? Ey Büyük
Allahım
> anlatırken bile ürperiyorum...
>
> Evet Zikr korundu... Ama korunan Zikr yazılı olan Kuran değildi...
O
> sayfalar değildi...Nesiller boyu yazılan tüm kutsal kitaplarda
> belirtilen ZİKRdi. Artık şuna inanıyorum ki. Yaratılmışın en
> şereflisi olan İnsan bu şerefsizliğide yapmış olabilir ve Kuran
> denen ilahi kitabı tahrif etmiş olabilir. Evet Evet evlerimizdeki
> kurandan bahsediyorum. AMA ASLA DEĞİŞMEYECEK ve DEĞİŞTİRİLEMEYECEK
> OLAN ZİKRDİR. SÜNNETULLAH'TIR. Buda böyle biline...
>
> ALLAHIN VAADİ GERÇEKTİR ve OLACAKTIR. Sakın unutmayın Rasul
ALLAH'ın
> muradı ile bunu gördü ve bize bildirdi... artık gerişi bize
kalmış...
>
>
> Tüm grup arkadaşlarıma ve Sn. Aiberg'e en derin Sevgi ve
> Saygılarımla,
>
> ALLAH BİZİ SIRATEL MUSTAKİMDEN AYIRMASIN.
>
>
> Abdullah Sutay SAVRUM


6512 Nolu Mail
Tarih: 13 2003 Perşembe - 11:21
Konu: Re: selamlar ve sorular
selam Aysuakcan selam

Öncelikle namazı üç vakit ve iki rekat kılmaktan kaçınmanın hiçbir
mazereti yok.
Şöyle ki: Gündoğumundan öğlen dikmesine kadar 2 rekat;
öğlen dikmesinden akşam ak ve kara ipliği ayırdedemeyene kadar 2
rekat daha
ve tüm gece 2 rekat daha...

Namazı gündüz (okul vb.) mazereti olanlar YAKIN saatlerde
kılabilirler:
Yine şöyle ki:

Sabah çok erken kalkabilirsin. Önce gece namazını kılarsın.
On dakika sonra da SABAH girince, SABAH'ı kılarsın. Yani öğlenin son
ucu (Zülafem, akşamın kararmaya başlaması) olan zamana kadar SERBEST
kalırsın. Kuşkusuz okulmdan çıktığın vakit bundan çok erkendir,
evinde rahatlıkla yetişip kılabilirsin.

Ya da ÖĞLEN paydosunda abdest alırsın, önce Sabah olan namazı kılar
10-15 dakika sonra da giren ÖĞLEN namazını kılarsın. Artık geriye
sadece GECE namazın kalmıştır ve sen tamamen günboyu özgürsündür.

Ya da Akşam girmeden 10 dakika önce "Öğle namazını kılıp, on dakika
sonra Akşam olunca da akşam namazını kılarsın ve tüm gece
özgürsündür. Tüm diskotekler sabaha kadar senindir. (İçki içmek bile
namaz kılmaya engel değildir, içkili olanlarımızın da NAMAZ kılması
zorunludur. Sadece çift görecek, konuşması peltekleşecek kadar
SARHOŞ olmak NAMAZA engeldir.)

Tüm bunlar Allah'ımızın bize sunduğu kolaylıklardır. Ne Yezidilerin
ne de Şia'nın kıldığı biçimde namaz kılmamalısın. Niyet edip, sadece
kısa bir sure (Mesela fatiha) oku, sonra rükuya, secdeye gidip, bunu
yinelersin ve oturuşta bir zammı sure (Mesela ihlas) okuyup sağa-
sola SELAM dersin. Namaz bitmiştir, Allah kabul etsin!

Miskin Nefsimize şeytan namazı ZOR ve sevimsiz gösterir. Allah da
onun tersine namaza kolaylık göstermiştir ki, bunu da yapmazsan
artık, kulaklarınızı çekerim ;)
Senin bahanen kalmamıştır artık. Herkes (arkadaşların) kendi
bacağından asılırlar. Hesabı ALLAH'a sadece ve sadece sen
vereceksin, arkadaşlarının mazeretleri değil!
Namazı kıldığını HİÇ BELLİ ETME! O Allah ile arandadır.
Namaz bitince, dilediğin duayı, niyazı yapabilirsin.
Allah'ımız DUALARA icabet etmesiyle M E Ş H U R D U R

Son bir not daha: Eğer ola ki abdest bir sağlık sorunu biçiminde sık
bozuluyorsa, boy abdesti bile gerekiyorsa, SUYU UNUT ve O AN, hemen
topraktan teyemmüm al.
Giysilerin ne kadar kirli olursa olsun, o TEYEMMÜM, tam bir jokerdir.
Bunlar toprakla dahi olsa abdest almaya MAZERET değildir.
Suyu kullanacağın rahatlığa kadar TEYEMMÜM sana Allah'tan kolaylımk
olarak verilmiştir ve bunu gönül rahatlığıyla kullan.
Böylece HİÇBİR ŞEY NAMAZ KILMAMAYA da mazeret değildir.

Sözünü ettiğin kitaplara gelince:
Bir kavram kargaşası var. Yani yazdığın paragrafı yobaz pislikler mi
söylemiş;
yoksa
Şimdi moda ya, Ruhçular dernekleri var: Gezegenlerden gelen Uzaylı
tanrılar var sözde/gûya! Bizler o ÜST varlıklara çalışıyormuşuz,
onlar bizi maymun olmaktan kurtarmışlar vb. vb.

Yani kitabın niyet veya artniyetini belirlemelisin. Ondan sonra daha
yardımcı olabilirim.

Biz HANİF (PROTESTANT MÜSLÜMANLARIN) GÖRÜŞÜ ise, site ve gruptaki
yazılarımızda fazlasıyla var.
OKU! Rabbinin adıyla ve sabırla...Okurken acele etme, özümse, çok
sık olarak "Rabbim ilmimi artır!" dersen, bunun kerametlerini çok
geçmeden göreceksin.

Kendini yaşça küçük ve acemi görmemelisin. ANNE ve BABA olacak
erginliğe (Rüşte) gelip de akıldan zoru olmayan herkes ACEMİ
(Acem>İranlı) değildir. Sadece Sabii çocuklar ACEMİDİR!
Sen, senden sonra gelenlerin ATASISIN!
Belki senden üç asır küçükler vardır bir yerlerde, kimbilir!
Bırak onlar acemi olsun. Sen USTASIN artık!
Kimseye (Ailene bile) göstermeyerek ŞİMDİ Namaza başlayacak kadar
usta, AKİL-BALİĞ'sin, rüşdünü isbatladın ve artık sorumlusun.
Namaz sadece Kur'an BİLİMİ yapılırken TEHİR şartıyla kılınmaz.
Onun dışında kadınlar bile muayyen günlerinde dahi, teyemmümle
namazı dilerlerse kılabilirler.
Kan, hangi vasıfta olursa olsun asla P İ S değildir. Öyle olsaydı,
damarlarımızda PİSLİK taşıyor olurduk.
SÜT denen tek ve başat gıda bile göğüsteki süt bezelerine gelen
kanın SÜT haline dönüşmesidir-ki bu olmazsa, insanlık olmazdı.

ÖZCANDAŞIM
hoş kal dost kal!

--- In aiberg@yahoogroups.com, aysu akcan <aysuakcan@y...> wrote:
>
> En basta bu degerli yazinizla beni aydinlattiginiz icin tesekkur
ederim en kisa zamanda namaz kilmaya basliyacagim.Fakat okul
doneminde olusum bana cok buyuk bir bahane oluyor.Benim yasimdaki
butun arkadaslarim yaslari itibari ile cok guzel bahaneler
bulabiliyorlar.
>
> Suanda okudugum kitaplar ile aydinlaniyorum ve aklima bir cok
soru takiliyor.Izninizle bu sorularimi sormak istiyorum.Kitaplardan
birinde butun varliklarin kendinen bir ust tabakada var olan
yaratilislar icin calistigini ve bundan haberi olmadigini
yazmislar.Dusundugumuz zaman bu zerreler ve kurreler aleminde
akliyla beynini bir arada calistirabilen baska bir varlik olmadigini
varsayarsak biz insanlar tam olarak ne icin ya da kim icin variz ve
nereye ulasmaya calisiyoruz.Sizlerin engin fikirlerine ac bir genc
olarak simdiden tesekkurler sevgi ve saygilar......
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Web Hosting - establish your business online


6513 Nolu Mail
Tarih: 13 2003 Perşembe - 10:39
Konu: Re: GRUBUMUZA SORULAR?
Selam Tılsımlı candaş selam!

Arama motorlarına UFO ve ayrıca Time travelling diye yazdım.

Binlerce ile ifade edebileceğim sayıda sayfalar çıktı. Öyle ki,
linkleri bile copy paste etsem, burası şişer.

Şimdi ben ne yapayım, bilemiyorum.

:((((((

Yani bunları tek tek incelemem mümkün değil.
Zaten ben WEB'i hiç kullanmıyorum, çünkü başa çıkılacak gibi değil.
Random Surf yapsam bile öyle görsel malzemeler var ki, onlara
saplanıp kalmaktan korkuyorum.
Hatta chat'lerdeki gerekli konularda bile candaşlardan search
etmelerini rica ediyorum.

Sevgi ve duayla

--- In aiberg@yahoogroups.com, "xtalisman" <punkx@m...> wrote:
> SLM&SLM Dostlar tavsiye edebileceğiniz UFO'ları "Zaman
yolculuğu"
> açısından ele alan "vcd formatında " Belgeseller bilenleriniz
varsa
> yardımcı olup belirtirseniz sevinicem,teşekkürler, TA-HA-114


6515 Nolu Mail
Tarih: 13 2003 Perşembe - 24:21
Konu: Re: Takkeyi onumuze koyalim...
selam almilas selam
Sevgideğerli candaş

Gökten yere kadar haklısın. Türkiye'yi iyi okumuşsun!
Tek kutuplu yani YAHUDİ BANKERCİLİĞİ ve de YENİ dünya düzeninde
şimdi devletleri "Kendi bankalarına borçlandırarak" yönetme etabı
var.

Türkiye'nin Tezkere okeyi karşısında alacağı 26 milyar USDollar, bu
dev para bile Chase-Manhattan Bank'ın sadece BİR TEK ŞUBESİNİN
KASASINDAN bize verilecek. Yani Central Bank'tan falan değil!
Bizim banka ŞUBELERİMİZİ bununla kıyaslarsan ağlarsın.

Türkiye jeopolitik açıdan İSRAİL ilgi alanındadır. Yazmıştım: Toros
yayının Güneyi, büyük İsrail'in rezerv Arz-ı Mev'ut'udur. Oranın
adını KÜRDİSTAN diye koymuşlar.
Türkiye Kürdistanı (Yeni Asya=Asya minor Anadolu demek) SU AÇISINDAN;
Irak Kürdistanı MUSUL PETROLLERİ açısından
İran Kürdistanı da YAHUDİLERİN İLK ÇIKTIĞI, sonra göç ederek,
sırayla Irak'a ve oradan da Mısır'a köle olarak gittikleri
güzergahın kaynağı olan ANAYURT olma açısından (Hamedan ya da
Isfahan) vazgeçilmez ve orta vadede ellerine geçirecekleri alanlar
olacaklardır. Büyük İsrail, Arap ve Türk istemiyor. İşçi olarak,
devlet tecrübesi olmayan ve primitiv özellikli olan Kürtleri Goyim
(İşhayvanı) olarak belirlemiştir. Sevres antlaşması bu ORTA VADELERE
ertelenmiştir. Kürdistan, askeri israil devletinin DOMİNYONU olarak
belirlenmiştir. Siyonizmin bu protokollerini değiştirmek mümkün
değildir. Hedef bellidir ve taviz verilmiyor. Verilseydi, geçici
kurulan Filistin Devleti'ne izin verilirdi. Onlar ARAP istemiyor...
Sadece kürt köle istiyorlar bu orta-vadeli genişletileCEK İsrail
topraklarında... Kürtlerin devlet olamayışı nedeniyle kurulacak
devleti de yüzlerine gözlerine bulaştırıp, açlıktan neredeyse ölecek
duruma getirecekler. Sonra onları İsrail DEVLETİ mandası altında
sözde azbuçuk kalkındıracaklar.
Türkmenleri de orada istemiyorlar. Gelecekte TAKAS yaptırmaya
kalkacaklar. Yani gizli protokollerinde (Jana'dan gizli protokol
olmaz ya!) Türkmen Nüfus Diyarbakır'a; Amid ayrılıkçı kürtleri de
Kerkük, Musul'a takas edilecektir.
Türkiye işte bu hendikaplar içinde yer almaktadır.
Türkiye bunun için SIKIŞTIRILMALIDIR:

Yahudi Bankerler ve onların şubeleri olan IMF, Dünya Bankası vb.
bizim ekonomik rotamızı (Fakirleşmemizi) çizerken, enflasyon ve
devalüasyonlarla borçlarımız döviz cinsinden katlandırılmakla
başlayan kumpaslar, TÜM GELMİŞ GEÇMİŞ PARTİLER kendilerinden olduğu
için onların elinden halkımızı sinsi planlarla zavallı hale
getirmiştir.
Türkiye'nin iyileşme umudu yoktur. Özal bunu yaptığı anda ÖLDÜRÜLÜP
yerine Bilderbergçimiz Yılmaz getirilmiş ve yeniden hiper enflasyon
başlatılmıştır.
Avrupa birliği tek çare, fakat umutsuz çaba:
Çünkü siyaseten bizi bünyelerine alsalar bile, iktisaden BU AĞIR
BORÇLARI üstlenecek halleri yok. "Kardeşim size 25 yıl süre verelim,
borçlarınızı ödeyip gelin!" mazereti hazır!
Ondan önce de "Kıbrıs denen BİRLİK toprağımızı işgal ettiniz. Avrupa
ordusu sizinle savaşacaktır!" diyecekler. Çünkü Avrupa birliğinin
ASIL KURULUŞ AMACI da sinsi:

"Avrupa'nın zenginliklerini kucaklayın. (Arş yılanını sarın kodu)
Tek tip devlet yapın, birleştirin ve beyinlerini yıkayın. Tek bayrak
altına alın. Bir an önce "Transisrael'i de üye olarak alın."
Trans İsrael kodu, KIBRIS oluyor.
Avrupa Birliğine KIBRIS alınırsa, Diaspora olarak yaşayan Avrupa
Yahudileri'nin nüfusu da İsrail'in on katından kalabalık olduğundan,
sırada alınması gereken KIBRIS (Asya'ya aittir) var. Sonra İsrail
EFENDİ olarak tüm AB'nin başına geçmek üzere teşrif edeceklerdir.
Bu beyin yıkama işine daha katılımlar bekleyiniz.

Hırvatistan, Sırbistan, Ukrayna, Beyaz Rusya, Ermenistan, Gürcistan,
Moldava en sonra da Rusya federasyonunun Hristiyan nüfusu/Uralbatısı
ülkeler da alınacak.
Ama Bosna, Arnavutluk, Azerbaycan ASLA alınmayacak.
Türkiye süründüre süründüre alınacak birliğe... Kürdistan'ın
kurulmasına razı edilecek, Ermenistan ile aynı birlikte
olduklarından Ermeni diasporasının "Wilson / Ani Ermenistan'ını TAPU
ile kurduracaklar. Doğu topraklarımızda Kürdistan'dan sonra
Ermenistan da kuruldu mu? Sevres süreci hiç bitmemişti devam ediyor.

Türkiye'yi görülmemiş bir ekonomik çöküntüye çekiyorlar.
Kıbrıs'da yenildik ve artık işgalciyiz.
Türkiye Kürdistan'ının PRESİDENTİ yerine konan simge olan APO
Öcalan'ı da haksız yargılamışız! (Apo'ya koca ada vermişiz, tüm
dünyanın ve internasyonal hukuk gözetmen bürolarının eşliğinde
yargılamışız. Ama bu yetmez. Apo'nun devamı olacak yine yahudi kanı
taşıyan birisi Yeni Asya (Türkiye) Kürdistanının CUMHURBAŞKANI olmak
zorunda. APO'yu asla ve kat'a GÖZDEN ÇIKARMADILAR. İran ve Irak'ta
kürt nüfusunu toplam 4 milyon gösterirken, Türkiye Kürdistanı
dedikleri yerdeki nüfus ABARTILARAK, (Alevilerle birlik sayılıp)
15,5 milyon gösterilmiştir. Yani Türkiye'de her 5 kişiden biri
Kürt'tür demeye getirdiler işi. Mesela grubumuz 300 kişi ise bunun
60 tanesi APOCU oluyor. Gel de inan! (GAP bölgesini bu şişirme
rakamlar ile ellerinde tutuyor İsrail sinsiliği... Texas
Üniversitesine hazırlatılan KÜRDİSTAN haritası İsrail isteği
doğrultusunda hazırlandı. Kanserli bir Makedon doktor (Babası da
doktor) eliyle tam 200 bin tane KAN ÖRNEĞİ gönderildi.
Siz bu BABUNA dümenine inanıyor musunuz? Ben Mücahit Ören'e
inanmadığım gibi buna da inanmıyorum. Hatta Tayyib taze
başbakanımızın kızlarının ABD'de okumasındaki dümenlere de...
(Fethullah himayesindeler)
Sahi Oktay öldü mü? Şimdi niçin Amerika'da yaşıyor? Ve iştigal
alanı "Irkların GENLER ile belirlenmesi"
Ve Teksas Üniversitesinin "Kürdistan haritası"

Candaşım, İstatistik bilgilerin için teşekkür ederim.
Ben analist olduğum için, istatistiklerin varmak istedikleri
noktayı "OKUDUM"
Üstelik Arjantin, Brezilya ve Meksika kadar ŞANSLI değiliz.
Çünkü biz ÖNASYA BATAĞINDA yaşıyoruz.
Sağımızda Kafkas batağı; solumuzda Balkan batağı, yukarıda AB
batağı...
BİR ATATÜRK DAHA YOK MU?????????????????????

Allah'a sığınırsanız, bu umutsuz tablo bitecektir. (İstanbul GERİ
alınacaktır.) Tarih tekerrürdür ve İkinci Kuvayı Milliye ufuktadır.

Allah yarımız, yarenimiz olsun.
"Bir millet kendini düzültmedikçe...." uyarısına rağmen...
Ve MEHDİ'nin niçin bir Arz-Talep olduğunu ve önemini kavrıyoruz!

Hoşça-dostça
Rabbi zıdni ilmi!

--- In aiberg@yahoogroups.com, almilas@a... wrote:
> Selam & Selam,
>
>
>
> Hocam, memleketin ekonomik durumunu asagida ozetliyorum. Bu
durumda cikis
> nasil olacak, cozum nerede? Bu konuda dusuncesi olan arkadaslar
dusuncelerini
> paylasirlarsa sevinirim.
>
>
>
> TÃ¼rkiyenin 2002 sonu Kamu IÃ§ BorÃ§ Stoku : 149 katrilyon /92
Milyar dolar
>
>
>
> Kamu Dis BorÃ§ ise 92 Katrilyon/ 57 milyar dolar.
>
>
>
> Ã–zetle Kamu BorÃ§ toplami : 92+57 = 149 milyar dolar
>
>
>
> Tahminin GSMH 2002Â Â Â Â : 170 milyar dolar
>
>
>
> BorÃ§/GSMHÂ Â Â Â Â Â Â Â Â Â Â Â : 87 %
>
>
>
>
>
>
>
> %87 BorÃ§/Gsmh orani kabul edilebilir bir oran. Ab Kriteri bile %
60 iken
>
>
>
> Japonya'da bu oran %200 iken, Italya'da %150 iken, elbette %87 iyi
bir oran.
>
>
>
> Iyi olmayan su :
>
>
>
> Is BorÃ§ reel faiz orani minimum %25 Ã¶denecek reel faiz : 23
milyar dolar
>
>
>
> Dis BorÃ§ reel faiz orani ortlama %10 Ã¶denecek reel faizÂ :Â 6
milyar dolar
>
>
>
> Toplam yillik Ã¶denecek reel faiz toplamiÂ :Â 29 milyar dolar.
>
>
>
> %6,5 faiz disi fazladan saglanan tasarrufÂ Â :Â -11 milyar dolar.
>
>
>
> 2003 yili BorÃ§ stokunda net artisÂ Â Â Â Â Â Â Â : 18
milyar dolar
>
>
>
>
>
>
>
> Ã–zetle her yil bÃ¶yle kemer siksak bile (ki 3 yildan fazla kemer
sikilmaz)
>
>
>
> En iyimser rakamlarla kamu borÃ§ stoku 2003 yilinda 149 milyar
dolardan 167
> milyar dolara cikacak.
>
>
>
> Yani tÃ¼m bu fedakarliklara ragmen en iyimser rakamlarla Kamu
borÃ§ stoku reel
> olarak %12 artacak.
>
>
>
> Bunun anlami en iyimser rakamlarla
>
>
>
> 2003 sonunda 167 milyar dolara
>
>
>
> 2004 sonunda 187 milyar dolara
>
>
>
> 2005 sonunda 209 milyar dolara
>
>
>
> 2006 sonunda 235 milyar dolara
>
>
>
> 2007 sonunda 262 milyar dolara
>
>
>
> Ã§ikacak.
>
>
>
> Iste sorun bu. Japonya'da italyada reel faiz oranlari %1-3 arasi.
Onlar iÃ§in
>
> problem degil ama bizim iÃ§in problem.
>
>
>
> Kamu borÃ§/GSMH oranini asagi dÃ¼sÃ¼rmeniz 2 yolu. Ya reel
faizleri
> dÃ¼sÃ¼receksiniz. Ya ekonomiyi bÃ¼yÃ¼teceksiniz. Bu borÃ§ yÃ¼kÃ¼
altinda bu kadar
> cazip reel faizler varken ekonomi, Ã¼retim bÃ¼yÃ¼yemez. O halde
yapilmasi
> gereken faizleri dÃ¼sÃ¼rmek. Faizlerin dÃ¼sÃ¼rmenin de 2 yolu var.
Ya Ã§ok gÃ¼ven
> verecek bir hÃ¼kÃ¼met, piyasa lara gÃ¼ven verecek uzun vadeli
beklentiler.
>
>
>
> Ya da â€¦.baska bir yol.
>
>
>
> Olay bu kadar basit ve Amerikadan gelecek kredi bu yÃ¼zden bu
denli Ã¶nemli.
>
> Geri kalan hersey hikaye. TÃ¼rkiyenin kaderi kendi ellerinde.
>
>
>
> Bunun disindaki Ã§Ã¶zÃ¼mler sadece bahar havasi yaratir ve de o
ancak 3 ay
> sÃ¼rer. (Bakiniz 4.Ã‡eyrek 2001, 2.Ã‡eyrek 2002, 4.Ã‡eyrek 2002Â
bahar havalarina)
>
>
>
> Rabbim ilmimi arttir.
>
>
>
> Esen kalin,
>
>
>
> F.Soykan


6516 Nolu Mail
Tarih: 13 2003 Perşembe - 24:43
Konu: Re: Nefs ve İlgili Konular - 09
Selam timmighty selam
Ellerine sağlık erenim.

Benim chat'lerde yazdıklarım "İsa'nın İncil'i gibi buharlaşıyor ve
dağılıyor."
Onu KİTAP haline getirmeye yönelik bu çabandan dolayı Allah'ımız
senin mürselliğini ve şehadetini Sabıkun'da kucaklasın!

Benim dağınıklığımı toparlayan tüm candaşlarıma, katip ve
mürsellerime AHIRETLİK borcum var.
İşte bakınız, bizim kitaplarımız artık neredeyse çıkıyor, çıkışa
hazır hale geldi:

Benden beklenen neydi?
Mesela:
"Hocam CAN, insan, nefs bandın ne zaman çıkacak?"
ÇIKIYOR DA FARKINDA DEĞİLMİŞİZ!
Okumaya bir zaman sonra ÜŞENDİĞİMDEN, bu tembellik beni, "Madem
okumaya üşeniyorum, bari yazayım!" kulvarına itti.

Milyarlarca satıra yansıyabilecek UZUN SOHBETLERİM kaleme geçmedi.
Uçtu gitti...
Ama bu CHAT var ya, işte o bunların pek azını da olsa geri getiriyor.
Yani BURADA ve bu zamanda KİTAP ÇIKARIYORUZ, hem de 313 MÜRSEL
olarak.

"Kur'an'ı en iyi açıklayan/cak kişinin adı Dabbet'tir, onun
mürselleri de benim öğretmenlerimdir. Selam onlara selam!"
diye Mehdi'ye bizden de selam selam.

Her bir mürselin adını vermem gerekiyor mu?
Dr. Mürseller, Elbistanlı Mürseller, Konya'lı mürseller....
dememe gerek var mı?
Burada isim yoklaması yapmıyoruz herhalde!
313 Mürsel dedik ya!

Rabbim, SENİN MürselleriNİN sayısını artır.
Ta-Ha/104 ile herbirimizi SENİN kitabınN olan KUR'AN'ın nuruyla
arkadaş kıl!
Ali İmran 102 ile SELAM'ı SELAM diye yankı bulmuş KARDEŞ KULLARINDAN
EYLEDİN VE BİZİ AYIRMA!
Tıpkı Sıratel Müstakıymden ayırmadığın gibi...
Ey Rabbimiz, bizim tüm günahlarımızı ŞİMDİ SIFIRLA,
Bizim sadrımızı aç, göğsümüze FETTAH ol!
Zihnimiz senin bize üfürdüğü AKIL ile
Kalbimiz senin bize ilham ettiğin İMAN ile
MÜ'minül Müheyyimül, Azizül Cebbar sırrına ersin.
Rabbim kulların sana MİSAK andlarını tutmak için buradalar.
HANİF İSLAMI, protestantlığımızı mübarek kıl.
Sana asla ortak koşmayacağız!
Resulullah'ımıza da MAKAMI MAHMUDİYE'yi hibe et Yarabbi!
Ve kendi payıma, YARABBİ, "BENİ ISLAH ET! Salihlerden kıl. Takva
elbisemi hiç çıkartma,
Korkunla dolu RUHUM
Aşkınla dolu Kalbim
Şahdamarımdan Yakinim

Mürsellerimi mahrum etme, günahlarını anadan doğma SABİİ kıl!
(Amin)

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Slm & Slm
>
> Written by_hans_von_aiberg
>
> 19 Aralık 2001 (Chat) :
>
> ...
>
> Şimdi hemen NUR suremize geçelim.
>
> Geçen sohbette input/output olayını anlatmıştım, I/O kapılarını
yani. Bunlar da input 1 ve output 0 olarak çevriliyor. Hani Allah=1,
0 ve Hu=El Evvela=... Allah GÖKLERİN (Faz) ve Yerin (Toprak)
NUR'udur demiştik. Faz için 1 ve toprak ground/grund için 0
demiştik. Nur sözcüğünü de "AKIM" örneğiyle anlatmıştık. Bu evrensel
bir kuraldır. Toprak-faz ikisi de olunca AKIM işlevini yapar. Bu
bizde de ruhsal kısadevreler olarak "Melek=Kiramen katibin" ve
herkese özel bir Cin/Şeytan olan iki zıt önerme veriliyor.
>
> Meleğin ki hep iyi ve Negatif feedback (buzdolabının çalışmasını
anımsayınız), Şeytanın (Özel, kişisel cinimiz) ise pozitif feedback
yapmaktadır. Biri savcı öteki avukat gibi çalışır ve HAKİM olan
yargıç biziz demiştim.
>
> Örneğin “çalışmak” negatif feedback'tir. Çalışmanın tersi olan
ÇALMAK ise pozitif (olumsuz anlamında) feedback=Günahtır. Çalışmak
HELAL çalmak HARAM gibi, savunmak sevab saldırmak günah gibi.
>
> Melek bize asla kötü telkin yapmaz...
>
> Şeytan da asla iyi telkin ve önerme yapmaz...
>
> Melek "Çalma çalış" derken, şeytan "Çal, çalışmak enayiliktir" der
ve bu savcı-avukat ikilisi içinde nefsimiz "YARGIÇ" olarak
çalacağına ya da çalışacağına karar verir...
>
> Böylece hesap defterimiz tutulmuş olur...
>
> Melek iki önerme yapar: EL (Al, İl, Ül vb.) yani 1 ve La (Le li lü
vb.) yani sıfır(0)...
>
> Fakat şeytanımız bu ikisini kullanamaz (secde edemez) bunun lerine
AYN harfini kullanır. AL=1 ve tersi olan La elif harfiyle; ama
şeytanınki ELİF kullanamadığından AYN harfiyle yapılan bir
önermedir.
>
> Bunun ÂL olanı vardır fakat tersi yoktur (Lam önüne ayn gelmez. Ya
da şeytan asla İYİ BİR ŞEY ÖNERMEZ). Ademe secde etmediğinden Al ve
tersi olan LA'yı kullanamamaktadır. Onunki ÂL biçiminde olandır ve
bunun TERSİ DE Y O K T U R. Bu yüzden şeytan daima kötü ve fesat
olanı önermektedir.
>
> Tuhaf ama bu böyle: Şeytana "İyi olma veya iyiyi önerme" şansı
verilmemiştir.
>
> Kalbin mühürlenmesi ise şöyle: Nefsimiz 72 şeytan kuvvetindedir.
Kendimizi kilitleriz buna nefse eza, eziyet diyor Kur'an.
>
> Bir de insandan şeytanlar/cinler (Hannas.... minel cinneti vel N A
S ) olanlar var ki, şeytana fazla iş bırakmıyorlar... Böylece
kalbimizi kendimiz mühürletiriz.
>
> İnsanın doğasında HALİFELİK ve/veya MUHALEFET bir arada
vardır. "Yeryüzünde halife olmak demek, hem HLF (Halif) hem de
muHaLiF ve de MuHteLiF olmayı gerektiriyor.
>
> Yeryüzünde bir HALİFE yaratacağını söylediğinde Rabbimize
melekler, "Yeni bir fesad mı=MUHALEFET mi? anlamında sordular...
>
> Allah da şöyle buyurdu: "Halife ve/veya muhalefet, siz benim
bildiğimi bilmezsiniz“ dedi. Melekler de hemen tenzih ettiler...
>
> Buradaki S I R şu:
>
> Daha önce yeryüzünün ilk sahibi "Azrail grubu" melekler idi.
>
> Sonra ENERJİ (Cinler) yaratıldı ve onlar adı üzerinde şeytanca bir
düzen ile dünyayı ve kendi uygarlıklarını altüst ettiler.
>
> Enerjiden sonra MADDE (İnsan ve canlı) yaratıldı. Melekler cinleri
örnek vererek, itiraz edecek oldular (Eski fesat cinler, yeni fesat
ise insanlar oluyordu).
>
> Ama Allah bir SIRA dahilinde yaratıyordu:
>
> Önce ışıktan hızlı melekler HALİFE oldular (Khalifage anlamında),
sonra ışık hızına yakın ENERJİ (Canlı enerjiye cin deniyor)
yaratıldı. NEFSİ var olan bu enerji, melekler gibi SAF, MASUM
değildi...
>
> Halifeliği melekler NEGATİF FEEDBACK olarak yapıyorlardı
(termostat böyle çalışıyor), ama yerlerine gelen CİN uygarlığı iki
türlü yapıyordu:
>
> a) HLF=Halife yani negatif feedback ve de
> b) MuHLF=Muhalif pozitif feedback olarak...
>
> İşte bu İKİNCİSİ yani FEZAD galip gelince ALLAH Cin uygarlığını
yok etti. Yerine SOĞUYAMAYA başlayan dünya ile birlikte Canlı madde
(İnsan dahil tüm canlılar) kondu. İnsan da aynı NEFSİ taşıdığından
ya,
>
> a) Halife ya da
> b) Muhalefet ikilemini devraldı.
>
> İşte biz bu ikilemin Hilafet ve Muhalefetiyiz. Evet Kardeşlik ve
Kalleşlik gibi...
>
> Allah'ımız E=mc2 formülünün önce ışıktan hızlı giden C2 tarafını
(melekleri) Halife kıldı. Sonra E (Cinleri) yarattı... Formülde
sırada m=İNSAN vardı elbette...
>
> Şeytana dedi ki, "E, çok yoğunlaş ve m ol!".
>
> Şeytan buna küstahça cevap verdi:"Ben E=Ateş olarak m=Topraktan
olan biuna mı secde edeceğim?
> Bilirsiniz ki madde çok yoğun bir enerjidir... Enerji de çok
SEYREK bir maddedir... İkisi birbirine eşdeğerdir ve yukarıdaki ünlü
formüle göre birbirine DÖNÜŞEBİLİR (İnsandan ve Cinden şeytanlar
yaratılması gibi). Enerjinin yoğunlaşarak MADDE haline gelmesine S E
C D E diyor Kur'an misali...
>
> Bunun misal olduğunu şuradan anlıyoruz:
>
> Allah'ımız diyor ki: "Ademe (Maddeye) SECDE et”.
>
> Yani Allah "Bana secde et” demiyor, Ademe SECDE etmesini söylüyor.
Haşa Adem bir MABUT, tanrı değil, sadece tanrıya secde edildiğine
göre...
>
> Melekler c2=Işık hızının kilometrekare/saniye kare cinsinden HIZLI
olanıdır. Bu hızlarda giden bir varlığın QUANT yani tekbaşına
ayrılığı yoktur (NEFS=KUANT). Kuantlaşma (Nefs sahibi olma)
eylemi "IŞIK HIZINDA BAŞLAR ve bunun hesabını Planck çok iyi
yapmıştır.
>
> Bizlerin NEFSİ var neden? Çünkü bizler KUANT (Özel kendi başına
bir nicelik) durumundayız. Melekler ışıktan hızlı olduğundan
QUANTLAŞAMAZ (Nefsi olamaz).
>
> Bunları Allah Alimlerimize MİSAL olarak verdiği için rahatlıkla
çözebiliyoruz... Yoksa secde bildiğimiz secde değil, DÖNÜŞÜM
FORMÜLÜNE uyma emri... E=mc2 demek, "İnsan çok çok yavaş giden bir
CİN ve / veya "Cinler, çok çok HIZLI giden İNSANLARDIR demek.
>
> Işık hızı bir SINIRDIR. Eğer ışıkhızında gider ve kalırsanız,
onyüztrilyon bin asır geçer... Sonsuza dek öyle kalırsınız.
>
> Işık hızı üstünde MELEKLER (Takyonlar) ışık hızının hemen altında
CİNLER/Şeytanlar (Luxonlar) vardır. Bu yaratıklar IŞIK HIZINA ve
üstüne çıkamazlar.
>
> (Gökler cinlere yasaklıdır. Gökler şıhablarca Cinlere yasaklanmış
ve gök kubbe kalkanımız olan magnetosfer de bu şıhab denen kozmik
ışın mermilerini atmosfer dışında tutmaktadır. Yani ŞEYTAN/CİN asla
ışık hızına ve üstüne çıkamaz ve de MADDE hızımıza inemez...)
>
> İKİSİ ARASINDA yer aldığından, hem MELEİ ALA'da melekleri dinler
hem de insanlara gök haberlerini getirebilirler... Bunlar
parapsikoloji konusu olduğundan bugün açmayacağız...
>
> Ama şunu biliyonuz ki, melek (nur) ardından cin (nar) ve sonra da
insan (Madde) VİTESLERİ var. Cinler ikisinin arasında kaldığından
MELEKLERİ dinler ve de kendilerine sığınarak azdıran insanlarla
temas kurarlar (bunların tümü ayettir).
>
> Azazil=Cennet maliye bakanı ya da mabeyincisi demektir. İblis'in
adı MELEK ismi olan İL ile kutsanmıştı. Cinleri yok eden O varlık
idi... Sankritçe Ablus, Turanca Albız, Azerice Yılbız, yani İblis.
İblis cinlerden farklıydı. Cinler artı ve eksi elektron ailesinden
(Muon, Taon vb.) yaratılmıştır ama Şeytan grubu nötr yani yüksüz
olan NÖTRİNOLARDAN yaratılmıştır.
>
> Nötrinolar asla maddeyle ETKİLEŞMEZ, onların bir nötrino RÜZGARI
(Yeli, akımı) vardır ve bunun Kur’an'daki adı "VESVESE"dir...
>
> Cin elektrik yüklüdür ve çarpıcıdır ama, yüksüz olan İBLİS grubu
(Şeyyatinler) sizi çarpmaz "VESVESE verir". Şeytana uyarız yani...
>
> “Euzü” ile kurtuluyoruz ama NEFSİMİZ 72 şeytan gücünde... Ondan
kurtulamıyoruz.
>
> Bir nötrino yüzbinlerce ışık yılı boyunca yoluna devam eder ve
maddeye karşı saydam olduğundan yani BİR HAYALET madde olduğundan
gök ile sınırlı değildir. Oysa cinler (+ ve - şarjlar) Magnetosfer
(Melei Ala) ötesine geçemezler hatta orası da yasaklandı. Şeytan bu
avantaj ile "CENNETE KADAR" gidebildi.
>
> Cennet TOPRAK ve üç şey ise FAZ'dır:
>
> 1. Şeytanın varlığı=NÖTR
> 2. İnsan=Toprak
> 3. Şeceretil Mel'une=FAZ...
>
> Cennet'te TRİFAZ var:
>
> Bir toprak bir nötr ve iki faz Trifaz (Sanayi cereyanı, bunu da
Tesla buldu). Şeytan BUNUN için getirildi CENNETE... Nötrlerden biri
olsun diye (Diğer nötr Azrail as.). İnsan doğrudan TOPRAK ve ATEŞ
(Faz olan) ise LANETLİ AĞAÇ...
>
> ...


6517 Nolu Mail
Tarih: 13 2003 Perşembe - 24:47
Konu: Re: gayyur
Selam fillum selam
Hanifözbeözcandaşım

Belki uzuuun yıllar önceki ham islami bilgilerinle "Yahu bu erenler
nasıl eriyorlar?" diye merak etmişsindir.
Bak kendine de gör!

PS.313 Mürseller yazımı da buna ekleyebilirsin.

Hoşça-dostça
Hanifçe
Rabbi zıdni ilmi!

--- In aiberg@yahoogroups.com, sagun <filumm@y...> wrote:
>
> selam ve selam
>
> tüm insanların hatta zaman zaman bizim de ihmal ettiğimiz bir konu
üzerinde tesbit yapmak istiyorum.
>
> ALLAH gayyur'dur.Gayyur yani kendisinden başkasının sevilmesini
istemez.Yani ölçü kaçırılarak sevilmesi,bir nevi çocuk kıskançlığı...
>
> nasıl mı?peygamberimiz hz.hasan'ı çok severdi,ağzından
öperdi....hz.hasan zehirlendi
>
> hz.hüseyin'i çok severdi,boynundan öperdi....boynu vurularak
katledildi
>
> hep kafamı meşgul ederdi...tarih niye hicretle başlar.... hicret
>
> hicret müşriklerden kaçış değildir....emirdir...Medine'ye git
emirdir..bir kaçış değil..emir...talebi-ilahi
>
> peygamberimiz Mekke'de irtihal eylese...şu an ki Hac'cı bir
düşünün..kime rağbet edilirdi.
>
> Rabbimiz istemedi...evinde ikiniciyi istemedi.GAYYURDUR
kendisinden başkasının ilahlaşmasını,daha fazla sevilmesini
istemedi..LA İLAHE .....
>
> Bu çok ince bir nokta,bu ip ucunu kaçırmamalıyız, sevgiler bir
noktaya kadar,eş,dost,sevgili,evlat.....LAİLAHE İLLALLAH
>
> Bu noktayı bize çok ince bir yolla anlatıyor Rabbim...son
peygamberinin bile kenidisinden çok sevilmesine razı değil..
>
> öyleyse.........
>
> rabbizıdni ilmi
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Web Hosting - establish your business online


6521 Nolu Mail
Tarih: 13 2003 Perşembe - 13:39
Konu: Re: Bunu nasıl çözebilirim?
Selam Makrino ve Mustafa selam
Tüm soran-sorulan candaşlarım.

Cifir hakkında kitaplarımda minicik kırıntılara yer vermiştim.
Ve demiştim ki, Cifir'in sadece MATEMATİĞİ (Sonsuz ötesi Cantor
setleri, Hilbert sonsuzluk oteli kardinal sayıları, tüm imajiner ve
anomali sayıların BEŞİNCİ işlem bilgisi) gibi
değil Cifir'in kendisini
sadece bu saydığım matematik sembollerini toplasak, Bir Ansiklopedi
oluşturur. Cifir ise kütüphane olurdu. Bu kütüphanenin en ince
kitabı da "EBCED" olurdu. Yani Cifir nice Ebced'leri kapsıyor.
Matematik beşinci işlemi mesela...Benden başka uygulayabilen yok. 6
ve 7.dereceden denklemleri kapsıyor. (Son beşinci derecede kalmıştır
matematik.)

Meta-matik (Matematik değil) Matriss (Vefk) bilimini kapsıyor.
Kur'an'da adı RAKİM!
Geo-Matrix (Geometri değil) GeoMatrix HOLOGRAM açılımlarını kapsıyor.
(Kuran'da kehf)
Bunun dışında bir de FONKSİYONSUZ (Non function ve Geodezi
ÜSTÜ/Parageodetical Space Models/ uzay modellerini kapsıyor.
Demiştim ki, Cifir'i bilip de zaman yokluğundan asla
yazamayacaklardan biriyim-DEĞİL, TEK'im! (Havas kitapları
folkloriktir. Kimi Cincilik, sihirciliktir. İlmi Nücüm ise
Geldani/Kalde kitaplarıdır. Çok azı Harut-Marut bilgisi
içermektedir. Kabbalah kitapları da tamamen majisyenlik/Firavun
sihirbazlarının bilgileridir.)

Sitedeki grafik bölümümüze koyduğum bir iki Cifr Holo-cave çizimi
bile işin en başı...
Kaldı ki, gelecekteki seslerin sahipleri, "Şimdi herkes buna
yönelir. Bilim, WEMB, İman bilgilerini bırakıp, heva-heves'e
uyarlar!" diye devam etmemi yasakladılar.
Başlamadan bitti Cifir!.
Sırlar depoma iade edildi.
Oysa her sureyi, tıpkı Fatiha örneğindeki gibi "Tek tek yukarıdan
aşağı yazmak isterdim. Bunu sizlerin yapması mümkün değil, çünkü
Bakara'dan itibaren inanılmaz zorlaşıyor. (Kur'an sırası
değiştirildiği için)
Hele ki Surenin başındaki Elif(1), Lam(0), Mim(Hüve) değil, daha
ileri anlamlarda
ve devamındaki
"Zalikel Kitab..." bölümüne, sadece bu kadarcığına girsem, inanın bu
yazı sabaha kadar bitmez! (Garanti veririm bitiremem ve anlaşılması
bir o kadar zor terminolojiyle doludur.)
Küçük bir örnek:
Elif La mim!
7, 19 gruplandırılmasına göre ayrı sonuçlar verir.
Böyle demekle de kurtulamıyorum:
Bu üç harf:

Ledünni bilimlerde şu altbaşlıklarla açılacaktır:
1. İlMisalem>>>İlmi Misal Alem sembollerine göre Kardinal sayısı
1200 sembol içeriyor.
Diyelim ki sembollerden birini
mesela Mahyo Kardinalini ele aldım:
Elif'de , Lam'da ve Mim'de 50 kat kadar çoğalıp 60 bin sembol
olacaktır.
Diyelim ki sembollerden birini ele aldım.
A=1 dedim
Bu kez Onun Ahin diye bir pastoforu var.(Tılsım bekçisi) Şimdi bunu
açıklamak için Parabiyoloji diyeCEĞİMİZ bir bilime girmem gerekiyor.
Orada A,G,C,T dörtgeni var.
Diyelim ki aldım birini ve dizdim:
Toprak ve ateş bileşenlerini buldum.
(Su ve toprağın arafazı çamur/salsal, Su ve Hava'nın ara fazı
bulut/sis...Pekiyi ateş ve toprak hangi ara fazda yanıt verir?
Kül mü? Mağma'mı?
Su ve ateş'in ara fazı DUHAN'ı getiririm ve
Toprak ve Ateş sembollerinin bir araya getirdiğimde Ahin'in o zaman
Alşimisinin (Organik Simya)Kül savuran duman olduğunu bulurum.
Yani bu MÜEKKİLİN, şeytan (Sonu iyşin ile bitenler) Cin (Sonu ut ile
bitenler) İfrit (Sonu it ile bitenler) tayfasından hangisi olduğunu
hesaplarım.
Kabilesi bulunur.
Bunun rahmani 4 melekleri bulunur:
(Hehyail, Medyail, Burkail, sahyail)
Bunları riyazatla hadim edersin.
Ahin senin oldu!
Ahin ile ne yapılır.
Mesela AZI dişini temsil ettiğinden önce şipşak diş ağrısı keser,
dişçiler de istifa eder.)
Bu en azıydı. Bir de KÖTÜ ellere geçti mi????

Pekiyi bunlar bana ne verdi?
Benim elimde bir kütüphane CİFİR BİLGİSİ VAR. Bunu okuma yetkisi de
verilmiş. Ama vaktim yok, dostlar?
Siz bir kütüphaneyi kaç yıldı bitirirsiniz?
Okuma biliyorum ama okuyacak zamanım yok!

Diyelim okudum:
Yanıtımı yineliyorum:
Pekiyi bunlar bana ne verdi?

8 yıl Muhaddislik eğitimi aldım ve öğrettim.
67 bin Hadis'i bu cifir gibi tek tek inceledim.
Kapattım:
Sonuç:
KÖTÜ HABER: Bunlar bana ne verdi?
İYİ HABER: Bütün Hadisler Binde 999,9 yalanmış

Bunları okurken, KUR'AN'I hiç okumadığının farkına varırsın.
Cinler-periler şöyle uzakta dursun!
Melekler Müekkiller de yukarıda dursun!
BANA SENİ GEREK SENİ!
OKU>>>KUR'AN OKU!
Allah'dan başka güç yoktur!

Rabbi Zıdni ilmi!

PS. Tam üç tane NUMARALI Mustafa nick'i var.
Bu beni allak bullak ediyor.
Mustafalardan biri "Efendi" diğeri "Bey" ötekisi de benim küfürbazım.
Ya sizlerin nickini taklit ediyor ya da Mustafa nicklerinin Rakam
alması bir gelenek olmuş!
O yüzden NUMARALARINIZI aklımda tutamıyorum ve kargaşa çıkıyor.

--- In aiberg@yahoogroups.com, MAKRINO <makrino@y...> wrote:
> Selamına Selam Selam,
>
> Sadece Allah'a yakar ki, O sana ulaştıracaktır
> istediğin, yakarışlarının sonucu olarak, bilgiyi,
> açıklığı ve hikmeti.Şunu unutmayalım ki, ne Aiberg ne
> de Hızır, Allah istemedikçe hiçbirşey yapamazlar.Sen
> doğru yerden istersen, o bilgilerin seni nasıl sarıp
> sarmaladığını görerek şaşıracaksın.Ta ki, O'nun
> ortağının olmadağının farkına varasın.
>
> 2:186 wa 'izaa sa'alaka ibaade anne fa 'inniy qareb
> ujeb da wah ad daa i 'izaa da aani fa li yastajebu liy
> wa li yu'minu biy la allahum yarshuduun.
>
> 2:186 Kullarim Beni sana soracak olursa, muhakkak ki
> Ben (onlara) pek yakinim. Bana dua ettigi zaman dua
> edenin duasina cevap veririm. Öyleyse, onlar da Benim
> çagrima cevap versinler ve bana iman etsinler. Umulur
> ki irsad (dogru yolu bulmus) olurlar.
>
>
>
>
> --- mustafa yıldız <musti35_t@y...> wrote:
> > slm & slm
> >
> > lütfen; gurupda cifir hakkında bana bilgi
> > aktarabilecek kimse yokmu?ve 38 ses düzeni hakkında
> > ve
> > burçlar hakkında ve aiberg hocanın tevsir veya
> > mealini
> > bulabileceğim bir site hakkında ???????????????
> > çok istiyorum fakat susadım ve yıllarca bekledim
> > 37
> > yıl ve artık vakit kalmadı yardım dileniyorum. iblgi
> > dileniyorum paradeğil.ruşvet değil.sadece alimin
> > elinden ölüp tekrar dirilmek istiyorum.tekrar iman
> > edenlerden ve hanif olan İbrahimin dininden olmak
> > aşkına
> > rabbim ilmimi artır
> > slm & slm
> >
> >
>
_____________________________________________________________________
_
> >
> > Post your free ad now! http://personals.yahoo.ca
> >
> >
> > Gruba gelen mesajların e-mail adresinize gelmesini
> > istemiyorsanız: Ana sayfadan, Edit My Membership'e
> > giriniz. Açılan sayfada
> > No E-Mail'i işaretleyiniz ve en altta bulunan Save
> > Changes'a basınız.
> >
> > Grup üyeliğinden çıkmak istiyorsanız aşağıdaki
> > adrese e-mail gönderiniz...
> > aiberg-unsubscribe@yahoogroups.com
> >
> >
> >
> > Your use of Yahoo! Groups is subject to
> > http://docs.yahoo.com/info/terms/
> >
> >
>
>
> __________________________________________________
> Do you Yahoo!?
> Yahoo! Web Hosting - establish your business online
> http://webhosting.yahoo.com


6524 Nolu Mail
Tarih: 13 2003 Perşembe - 14:04
Konu: Candaşların dikkatine/önemli:
Selam-selam
sevgideğerler

TSİ Saat 13 itibariyle Toshiba'dan aldığım faksın kaba tercümesini
yapıyorum:

Alındı bilgisi otomatikman yanıtlansın. diye başlayan mesajı açtım.

Bay von Aiberg,
Size ..... no ve tarihte gönderdiğimiz iki terkip ecza maddesinin
büyük bir olasılıkla elinize geçmemiş olduğuna kanaat getiren
menajerimiz....şu direktifi verdi.

*kalemde belirtilen....ecza maddesinin bilginiz dışında beklediğini,
haberdar olmadığınızı karşı faks ile teyid ederseniz,

*Varsa Adres değişikliğiniz ve gümrük değişikliğiniz bildirilmesi

*Mart 14 2003 Cuma günü mesai bitimine kadar
ürünümüz .....gümrüğünde ilginizi bekleyecektir.

Yani , bizim yandı dediğimiz gözden çıkardığımız, Edoferon için
yukarıdaki gibi bir uzatma aldık.
Bunun yararlarını bir daha özetliyorum:

1. Eğer bu geri giderse, en başta verilmiş 550 $ kadar DİPOZİTO
depozit mahsuben yanmış olacak, ki bu beni üzmez, o benimdi yansın
gitsin!

2. Asıl önemli olan prestijimiz ve bu ilacın bizlere veya
yakınlarımıza LAZIM olabilirliği...

İlaç 2 adet olup, beheri 650 $'dan 1300 USdollar tutmaktadır.
İlaç sadece LÖSEMİLİ ve yetişkin hastalar için geçerlidir.

Ben bir YALAN SÖYLEYEREK cevap yazacağım:

"İlaçtan haberim yoktu! Faksınızla haberdar oldum." yalanını...
Rabbim Affet.

Gerekenin yapılmasını acilen istirham ediyorum.
SİZLERE de ileride lazım olabilir,
Bana da !...
Bu geçidi kapamayalım!

bilgi ve ilginize...

Rabbi zıdni ilmi!


6527 Nolu Mail
Tarih: 13 2003 Perşembe - 14:41
Konu: KARASANCAK yukarı!
Selam Zigzagtr Selam
Ve emeği geçen sancaktarlar

Ellerinize sağlık!
Mübarek elleriniz çizdi, öperim ellerinizden!
Mübarek eller onu kutlu gelecekte dalgalandırsın diye...
Karasancak ÇİZİMİ bir ORTANCA kıyamet alametidir.
Onun için ben taslak yapıp, topu sizlere attım.
Bayraktarlar, sancaktarlar saatlerce baktım!
Karasancak gönderde artık.

Beni Allah aşkıyla ağlatan herkese teşekkürü borçtan öte görev
bilirim.

O bayrağa bakın! Bir daha bakın! Bir daha!

GÖRECEKSİNİZ, ŞEHİDLER'den SİZLER oradasınız.
Nazi Hiedler bilemezdi ki bu bayrağın:
4 yönde 4 Allah U F K U olduğunu/Nereye bakarsan bak onu göreceksin!

Bilemezdi ki:
a) WEMB EŞGÜDÜMÜ ve refahın sembolü olduğunu!
b) We (are) 3M olduğunu
c) Walhalla'dan Allahlaw'a olan Şİ'RA rotası olduğunu
d) Mehdi'nin artık BAYRAĞI olduğunu!
e) Mesih de bilecektir, onun HAÇ/salip yerine konacak olan BAYRAK
olduğunu
f) Maitreya da bilmektedir, Protestantlığın TEK sembolü olduğunu...

Bilmek ne güzel!
Rabbim bizi bilenlerden etmek için bilgimizi çok-çoğalt!


6528 Nolu Mail
Tarih: 13 2003 Perşembe - 14:52
Konu: Re: Takkeyi onumuze koyalim...
selam milord selam

Candaş,

Bu yaptığın reva mı, seni ağlattığım için beni de suçortağı yapıp
ağlattın!

İman gözyaşından taşar!
Gözyaşı bunun için var!
Bilim bileni bile aşar!
Aklındır en büyük YAR!

İman Yüreğiniz
İlim direğiniz
Barış dileğiniz
olsun!

--- In aiberg@yahoogroups.com, "LoRDxx" <LorDxx@h...> wrote:
> Slm Slm Sevgideğer Kaptanım....
>
> Ne güzel ve tatlı bitirmişsin yazını candostum ... Hala
ağlıyorum.. klavye bile görünmüyor....
>
> yüreğimden ruhumdan binlerce selam ve selam sana sevgili Kaptan...
>
>
> LoRdxx
>
>
>
>
> Ben analist olduğum için, istatistiklerin varmak istedikleri
> noktayı "OKUDUM"
> Üstelik Arjantin, Brezilya ve Meksika kadar ŞANSLI değiliz.
> Çünkü biz ÖNASYA BATAĞINDA yaşıyoruz.
> Sağımızda Kafkas batağı; solumuzda Balkan batağı, yukarıda AB
> batağı...
>
>
>
> BİR ATATÜRK DAHA YOK MU?????????????????????
>
> Allah'a sığınırsanız, bu umutsuz tablo bitecektir. (İstanbul GERİ
> alınacaktır.) Tarih tekerrürdür ve İkinci Kuvayı Milliye ufuktadır.
>
> Allah yarımız, yarenimiz olsun.
> "Bir millet kendini düzültmedikçe...." uyarısına rağmen...
> Ve MEHDİ'nin niçin bir Arz-Talep olduğunu ve önemini kavrıyoruz!
>
>
>
>
>
>
>
> ***********
>
> > Hocam, memleketin ekonomik durumunu asagida ozetliyorum. Bu
> durumda cikis
> > nasil olacak, cozum nerede? Bu konuda dusuncesi olan arkadaslar
> dusuncelerini
> > paylasirlarsa sevinirim.
> >
> >
> >
> > TÃ¼rkiyenin 2002 sonu Kamu IÃ§ BorÃ§ Stoku : 149 katrilyon /92
> Milyar dolar
> >
> >
> >
> > Kamu Dis BorÃ§ ise 92 Katrilyon/ 57 milyar dolar.
> >
> >
> >
> > Ã–zetle Kamu BorÃ§ toplami : 92+57 = 149 milyar dolar
> >
> >
> >
> > Tahminin GSMH 2002Â Â Â Â : 170 milyar dolar
> >
> >
> >
> > BorÃ§/GSMHÂ Â Â Â Â Â Â Â Â Â Â Â : 87 %
> >
> >
> >
> >
> >
> >
> >
> > %87 BorÃ§/Gsmh orani kabul edilebilir bir oran. Ab Kriteri bile %
> 60 iken
> >
> >
> >
> > Japonya'da bu oran %200 iken, Italya'da %150 iken, elbette %87
iyi
> bir oran.
> >
> >
> >
> > Iyi olmayan su :
> >
> >
> >
> > Is BorÃ§ reel faiz orani minimum %25 Ã¶denecek reel faiz : 23
> milyar dolar
> >
> >
> >
> > Dis BorÃ§ reel faiz orani ortlama %10 Ã¶denecek reel faizÂ :Â 6
> milyar dolar
> >
> >
> >
> > Toplam yillik Ã¶denecek reel faiz toplamiÂ :Â 29 milyar dolar.
> >
> >
> >
> > %6,5 faiz disi fazladan saglanan tasarrufÂ Â :Â -11 milyar dolar.
> >
> >
> >
> > 2003 yili BorÃ§ stokunda net artisÂ Â Â Â Â Â Â Â : 18
> milyar dolar
> >
> >
> >
> >
> >
> >
> >
> > Ã–zetle her yil bÃ¶yle kemer siksak bile (ki 3 yildan fazla
kemer
> sikilmaz)
> >
> >
> >
> > En iyimser rakamlarla kamu borÃ§ stoku 2003 yilinda 149 milyar
> dolardan 167
> > milyar dolara cikacak.
> >
> >
> >
> > Yani tÃ¼m bu fedakarliklara ragmen en iyimser rakamlarla Kamu
> borÃ§ stoku reel
> > olarak %12 artacak.
> >
> >
> >
> > Bunun anlami en iyimser rakamlarla
> >
> >
> >
> > 2003 sonunda 167 milyar dolara
> >
> >
> >
> > 2004 sonunda 187 milyar dolara
> >
> >
> >
> > 2005 sonunda 209 milyar dolara
> >
> >
> >
> > 2006 sonunda 235 milyar dolara
> >
> >
> >
> > 2007 sonunda 262 milyar dolara
> >
> >
> >
> > Ã§ikacak.
> >
> >
> >
> > Iste sorun bu. Japonya'da italyada reel faiz oranlari %1-3
arasi.
> Onlar iÃ§in
> >
> > problem degil ama bizim iÃ§in problem.
> >
> >
> >
> > Kamu borÃ§/GSMH oranini asagi dÃ¼sÃ¼rmeniz 2 yolu. Ya reel
> faizleri
> > dÃ¼sÃ¼receksiniz. Ya ekonomiyi bÃ¼yÃ¼teceksiniz. Bu borÃ§ yÃ¼kÃ¼
> altinda bu kadar
> > cazip reel faizler varken ekonomi, Ã¼retim bÃ¼yÃ¼yemez. O halde
> yapilmasi
> > gereken faizleri dÃ¼sÃ¼rmek. Faizlerin dÃ¼sÃ¼rmenin de 2 yolu
var.
> Ya Ã§ok gÃ¼ven
> > verecek bir hÃ¼kÃ¼met, piyasa lara gÃ¼ven verecek uzun vadeli
> beklentiler.
> >
> >
> >
> > Ya da â€¦.baska bir yol.
> >
> >
> >
> > Olay bu kadar basit ve Amerikadan gelecek kredi bu yÃ¼zden bu
> denli Ã¶nemli.
> >
> > Geri kalan hersey hikaye. TÃ¼rkiyenin kaderi kendi ellerinde.
> >
> >
> >
> > Bunun disindaki Ã§Ã¶zÃ¼mler sadece bahar havasi yaratir ve de o
> ancak 3 ay
> > sÃ¼rer. (Bakiniz 4.Ã‡eyrek 2001, 2.Ã‡eyrek 2002, 4.Ã‡eyrek 2002Â
> bahar havalarina)
> >
> >
> >
> > Rabbim ilmimi arttir.
> >
> >
> >
> > Esen kalin,
> >
> >
> >
> > F.Soykan
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/


6543 Nolu Mail
Tarih: 14 2003 Cuma - 02:16
Konu: Re: Gönülden Gönüle
selam Gönül
selam Japan

Çarşamba günü chat'e gelemeyişimin nedeni, ertesi gün yapılacak
Aşure günü için, İstanbul Halkalı Caferi grubundan 8 kişinin bana
gelmesiydi. Beni götürmeye gelmişler. "Dedeleri" birilerinin beni
bulmasını istemiş. Sohbet koyulaştı, chat kaynadı ama sonucu
muhteşemdi. Hanifliğe çok yakın :))) fakat bir mezheb :((( olan
Caferilerden bir kısmının mezheb terk ederek grubumuza katılmak
istediklerini mutlulukla dinledim.

Onların beşini ayinlerine gönderdikten sonra, sizlere chat KAÇAĞI
olmamak için bol bol (buraya) yazı asmaya niyetlendim. Daha sonra
üçü, biraz daha kalmak üzere geldiklerini söylediler. (Otelde
kalmışlar) Namazı tarif ettim kıldılar, sevindiler. Yarım saat kadar
önce onlar da gitti. Hemen bu sayfayı açtım ve yazıyorum.

Ancak, Edoferon işini bu aşırı yoğunluk nedeniyle takip edemedim.
Kuşkusuz telefonlarınızk gelmiştir.
Japan ve Gönül'ün bu işe ÖNCELİKLE el attığını görmem güzel oldu.
Zamanla yarıştığım için her işim yarım kalıyordu. Bu destek için
teşekkür ederim.
Gerekli olan itibarımızı kurtarmak ve tedavi yolunu kapamamak.
Acemice bir tuzağa düşerek, insanlarımızın müstakbel sağlığını riske
ettim. Ama tüm çabalarıma rağmen bu kusuru işliyorum.
Daha önce de aynı konuda ücretsiz ilaç verebilmek için, bankadan
kredi çekmiştim. Şimdi o kanalı da kullanamıyorum. (Limitim doldu)

Ama bir ilk adım ile herşeye başlanır. Bu adımı attığınızdan çok,
yapayalnız kalmadığımı göstererek bana moral vermeniz beni
sevindirdi.

Toshiba firması patenti altında, Casio firması mikroteknoloji
ünitelerinde imal edilen bu hammadde ile ilgili ve maalesef yalanımı
içeren cevabi faksta, verilen sürenin "Hafta sonu" olması nedeniyle
yetişmesinin garanti olamayacağını, mümkünse hafta sonunu da verilen
opsiyona eklemelerini istedim.
Gelen yeni faksta, Japonya saati ile Pazartesi günü öğlene kadar
süre tanındı.
Yine bir faks attım: Japonya'daki Pazartesi gününün, Türkiye'de
Pazar gece yarısı olduğunu söyledim. Üstelik daha "Maaşların 15.inde
ödeme yapılacağını vs. vs. ekledim.

Yanıt yine olumlu geldi: Japonya'da Salı sabahı itibariyle bir
uzatmaya gittiklerini bildirdiler.
Böyle çingene pazarlığıyla işi zaman olarak biraz kotardım.

Sonra düşündüm ki, santrfüj aletinde, lösemi ile ilgili ve
bayatlayan katkıyı, ana madde olan hiç bayatlamayan Edoferon'dan
ayırabilirim.
O halde bu ilaç diğer kanser türlerine, yeniden adapte
edilebilinecek.
Gördüğünüz gibi, UMUTSUZLUK asla yaşanmamalı, herşeyin bir kolaylığı
var ama bilinçsizlik, panik ve sabırsızlık yüzünden çok şey
kaybedebilirdim.
İlacın geri gittiğini, depozitonun yandığını ve bir daha da firmaya
güven veremeyeceğimi, artık ilaç yapamayacağımızı düşünürken, top
direkten dönmüştü.
Bunun sırrı şu: ALLAH'tan çıkış yolu istedim. (Hararetle tavsiye
ederim :))))))

Çünkü Edoferon, eğer rahmetli canım arkadaşım Büyükkoca'nın
ailesinden de izin alabilirsem, KARASANCAK şirketimizin
gelirlerinden biri olacaktır. Bu tuzak bana ve şirkete fena halde
kurulmuştu.
Ama tuzak boşa çıkarılmış oldu!
Şirketimizi düşünerek, bu meblağın gününde yetiştirilebileceğini
sizlerden umuyorum.

Bir şey daha: Caferilerden birkaç saat önce Uşak-Kütahya Melami
grubu ziyaretime gelmişti. Telefon trafiğimde bu paraya ihtiyacımız
doğduğunu kulak misafiri olarak duymuşlardı. İçlerinden biri küçük
bir fiskostan sonra bana 2000 Euro verebileceklerini söyledi. Baştan
cazipti ama, sonra bunu reddettim.
Çünkü:
BEN MELAMİ MEŞREBİM, fakat "Melami tarikatından değilim. TARİKAT YOK
bizde!"
İkincisi çoğaltılan yazımda "Allah'ın MELAMİ olduğunu okumuşlar ve
bunu nalıncı keseri gibi kendi tarikatlarına yontmuşlardı.

Ben o kasıtla söylememiştim ve bu cümlemin kayıtlardan çıkarılmasını
istiyorum. Çünkü insanlar, cımbızla seçip aldıkları işlerine gelen
cümleleri çok iyi istismar edebiliyorlar.
Ben para budalası değildim ki, her önüme gelen bana para verebilsin!
Nazikçe reddettim. Daha sonra HacıBektaş ilçesinden İstanbul
Halkalı'ya giderken bana uğrayan Caferiler geldi.
Onlar da beni Bektaşi Meşreb sanıyorlarmış.
"Değilim, benim bir mezhebim yok, Soykırımcı vahşi Yezid'i gıyabında
mezarına tükürerek kınıyorum. Kastettiğiniz buysa ben bir BEKTAŞİYİM
dedim. Fakat biliniz ki, bu benim mezhebim değil meşrebimdir.
Aşağılık eşekoğlu Yezid, cinayetlerine EHLİ BEYTTEN başka kurban
bulamadı mı?

Onlarla konuştuk.
Torun Hüseyin için ÇOOOK ağladım. Onlar da şaştılar.
Dedim ki, Allah'ın Resulünün SOYUNA bir katliam uygulanıyor!
Ehli Beyt emanetine, yarım yahudi Ebu Süfyan ailesi inanılmaz vahşi
cinayetler oluşturuyor.
Bunun sonucunda İKİ MEZHEB çıkıyor.
1. Bu cinayete alkış tutan, EHLİ SÜNNET mezhebleri yani
Yezidilerimiz... Ben her inanca saygılıyım ama, EHLİ SÜNNET
ambalajıyla sunulan YEZİDİLİĞE saygısızım. Türkiye'nin çoğunluğunun
onlardan olmasını bilmeme rağmen, bu cüretli cümleyi kullanıyorum.
Yoksa ben bukalemun değilim. Olsaydım, bu inanılmaz meydan okumayı
burada yazmaz, gizlerdim her münafık gibi...
Ama şu birkaç yalan söyleme huyum dışında ben hep samimi-mü'minim!

2. Bu Cinayete doğal tepki veren Şİİ mezhebi. İyi ama bunu Kerbela
show'u yapmanın, Kum şehrinde Humeyni partizanlığının maşası
tutmanın anlamı yok. Sen Allah için kendini parçalama, Resulullah
için dövünme, ama 12 imam için, zincirlerle kendini döv, kanlarını
oluk gibi akıt, mazohistler gibi acılar çek.
Manyak mısınız siz?
Resulullah için hiç böyle yaptın mı?
Allah için kendini kaç kez kanattın? Hangi savaşta mücahit gaazi
oldun?

Folklora saygım var ama, bu tören düzeyinde kalmalı.
Mezheb TAASSUBU uğruna yapılıyorsa, hiçbir Hanif'in Mezheb ile işi
yoktur.
SÜFYANİLER, gelecekte, bu iki mezhebin (Katoliklik ve ortodoksluk)
MUTAASSIBLARININ toplamıdır. Yani KAFİR TEK MİLLETTİR!
Alternatifi de bir tek: HANİF MİLLET (Protestant müslümanlar)

İçim kan ağlıyor. Resulullah'ımın AİLE BİREYLERİNE yapılan o vahşet
için paramparçayım. Neredeyse elime bir şey alıp kendimi acıtacağım.
Bunu tören için değil, HIRSIMI KENDİMDEN ÇIKARMAK İÇİN yapasım
geliyor.
Barış Barış demişim bir kere...
Başkalarına saldıramayacağıma göre, kendime saldırasım geliyor.
Acımı kendimden çıkarmak istiyorum.
Ve bir daha EHLİ SÜNNET VEL CEMAAT mezheblerini nefretle ve lanetle
kınıyorum. Çünkü EHLİ YEZİD VEL CİNAYET mezhebine alkış tutanlardan
olmuşluğu bir marifet sananlardanız.
Kendimizi EHLİ SÜNNET, ötekileri de RAFİZİ KIZILBAŞ diye yıllarca
ikiye ayırıp, düşman aileler olduk. Atatürk'ün VASİYET emrine
rağmen, Diyanet halen YEZİDİLİĞİ temsil ediyor.
Tel'in ediyorum, protesto ediyorum.
Ehli Beyt'e düşmanlığın adını "EHLİ SÜNNET" diye tescil eden, tüm
Hafif müslümanları da mezheblerinden dolayı bir daha kınıyorum!
Lanet ve kahrımdan kurtulanlar ancak, MEZHEBİM YOK=HANİF'im diyenler
olacaktır.
Allah hepimizi "Yüzlerimizin ağaracağı o gün"ün sırrına, ebedi
Sabıkun sırrına eriştirsin.

Rabbi Zıdni İlmi!

--- In aiberg@yahoogroups.com, gonul x <gonul2003tr@y...> wrote:
>
> Selam ve Selam Sevgideğerli Hocam...
> Bu ilacı ödeme günü Cuma mı? Cumartesi günü ayın 15'i. Pazartesi
günü elinizde olmak üzere bir miktar para göndermek istiyorum. Geç
kalmış olur muyuz? Nasıl tamamlarız kalan miktarı bilmiyorum.
> Selam ve Sevgi ve Saygı ve Bilim ve Barış
> GoNuL--
>
>
> zigzagaiberg <zigzagaiberg@y...> wrote:Selam-selam
> sevgideğerler
>
> TSİ Saat 13 itibariyle Toshiba'dan aldığım faksın kaba tercümesini
> yapıyorum:
>
> Alındı bilgisi otomatikman yanıtlansın. diye başlayan mesajı açtım.
>
> Bay von Aiberg,
> Size ..... no ve tarihte gönderdiğimiz iki terkip ecza maddesinin
> büyük bir olasılıkla elinize geçmemiş olduğuna kanaat getiren
> menajerimiz....şu direktifi verdi.
>
> *kalemde belirtilen....ecza maddesinin bilginiz dışında
beklediğini,
> haberdar olmadığınızı karşı faks ile teyid ederseniz,
>
> *Varsa Adres değişikliğiniz ve gümrük değişikliğiniz bildirilmesi
>
> *Mart 14 2003 Cuma günü mesai bitimine kadar
> ürünümüz .....gümrüğünde ilginizi bekleyecektir.
>
>
> Yani , bizim yandı dediğimiz gözden çıkardığımız, Edoferon için
> yukarıdaki gibi bir uzatma aldık.
> Bunun yararlarını bir daha özetliyorum:
>
> 1. Eğer bu geri giderse, en başta verilmiş 550 $ kadar DİPOZİTO
> depozit mahsuben yanmış olacak, ki bu beni üzmez, o benimdi yansın
> gitsin!
>
> 2. Asıl önemli olan prestijimiz ve bu ilacın bizlere veya
> yakınlarımıza LAZIM olabilirliği...
>
> İlaç 2 adet olup, beheri 650 $'dan 1300 USdollar tutmaktadır.
> İlaç sadece LÖSEMİLİ ve yetişkin hastalar için geçerlidir.
>
> Ben bir YALAN SÖYLEYEREK cevap yazacağım:
>
> "İlaçtan haberim yoktu! Faksınızla haberdar oldum." yalanını...
> Rabbim Affet.
>
> Gerekenin yapılmasını acilen istirham ediyorum.
> SİZLERE de ileride lazım olabilir,
> Bana da !...
> Bu geçidi kapamayalım!
>
> bilgi ve ilginize...
>
> Rabbi zıdni ilmi!
>
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Web Hosting - establish your business online


6583 Nolu Mail
Tarih: 15 2003 Cumartesi - 16:37
Konu: Re: Düzeltme ve öneri...
Selam sevgideğerler selam

O hesap numarası, aslında "Karasancak/Hanifbank" şirket numarasıdır
ve bilinmesi öncelikle bu bakımdan sakıncalıdır.

Grubumuzun ilk kuruluşunda hesabımıza gelen (Telefonum kapalıydı,
ödeyememiştim) 80 milyon TL.hesap için tam 6 ay kıyamet koptu.

19.Org'da DİLENCİLİKLE ve "Müridlerimi söğüşlemekle" meşhur oldum.
(İftira çünkü, benim -devamlı ve sözleşmeli olmam şartıyla-sadece
bir saat gitar çalarak 50 milyon aldığımı çoğunuz bilirler. Yaz
aylarında resmi tatilimde bu işi yapıyorum. Kış aylarında gerek
turizm sezonu, gerekse Memurin kanunu bir başka yerde çalışmayı
engellediğinden bu işi ÇALIŞTIĞIM sürece yapamıyorum, istifalı isem
serbestlik kazanıyorum.)

Alternatif forum din bölümü diye bir yerde de, Hacker'in biri benim
hotmail adresimi eline geçiriyor. Oradaki e-maillerden 400 milyon
lira gönderen ve de alacaklısı olduğum işyeri patronuma bunu ödediği
için teşekkür ettiğim mesajı, sanke HİBE almışım gibi gösterip
aylarca konu yapıyor.

Çok yakın bir candostum ile aramızda şifre olan "Şampanya ve Havyar"
esprimizi kullanıp, benim sürekli şampanya içen ve yanına Rus
Havyarını meze yaptığımı yazıyor. (Serdarber nick'li bir iftiracı)

Manevi annem olan ve grubumuzun üyelerinden bir hanımın o hesaba
para gönderdiğini zevkle yazdı çizdi. (O sırada böbreğimin bir
tanesi ameliyatla alınmak üzereydi.)

Kanada'nın şımarık 19Orgçusu, "5 milyon liralık bir ilaç parası
göndereyim de, kendi akıl hastalığını düzelt diye" bana yazdı.

Bunların hangisini hak ediyorum ki? Benim bir haysiyetim var. İki
yılda gelmiş 480 milyon lirayı "Vaav deli para" diye düşünen
düşmanlar var. Yılda 240 milyon ve ayda 20 milyon lira eder bu!
Bozdur bozdur harca Hans! Ne yapacaksın bu kadar parayı?
Halbuki bu dalga geçenlerin hesapları gizli. Onların elinden ne deli
paralar sirküle edildiğini siz hesaplayın.

Hesabımızı (Şirketin hesabı) şimdilik HERKESİN bilmesi gerekmiyor.
Nasibi olan bunu öğrenir ve gönderir.
Bu ilaç kendime değil! 650 Dollar çolup, buna ben EK olarak;
120 usd KARGOyu cebimden ödüyorum. GELİŞ Fiyatına dahil etmiyorum.
78.milyon gümrük mevzuatını CEBİMDEN ödüyorum.
O ilaç ile Edirne'lere gidip geliyorum. Yol, otel, yiyecek vb.
tümünü cebimden ödüyorum.
Hazırlanışı zahmetli bu ilacı kimyager başka birine yaptırsam, en az
300 milyon istiyor. (Geçmiş yılların fiyatıyla)
Bunu da ben yapıyorum. Ve son işlem adrese teslim ediyorum.
İşte H E K İ M B E Y olmak budur!
İlacın belgelerinde, gümrük teslim 650 USD + Kargo bedeli 120 usd +
buzluk kutu ambalaj masrafı 34,99 usd. İşte size yansıtmadığım
fazlalıklar ve zahmet. 650$ benim değil, ben hasta değilim.
En umutsuz hastanın ayağına ilaç getiren bir Hekim bey'im ben...
Ve de bu ilacın üzerine "Cebinden ödeyen ve AYRICA MASRAFIM BU
demeyen tek salağım" dünyada...
Eşimi bulamazsınız. Ama düşmanımı binlerce bulursunuz.

Ben hep dedim ki, bana
g ü c ü n ü z l e yardım edin!

Aslında SEDD yapıyorum (İlaç gibi) kendime değil; ölümcül hastaya!
Sonuç çok iyi: (Ölecek denen umutsuz) 47 hastadan sadece 21'i vefat
etti. "ÖLECEK DİYE TABURCU EDİLEN"lerden söz ediyorum, yeni kanser
olanlardan söz etmiyorum. Bu bir SEDD değil midir?
47'de 47 ölmesi gerekirken , yarısından azı vefat etti. Bu bir SEDD
değil mi?
Ölen 21 kişiden 13'ü "Kocakarı ilacıdır, ne olur ne olmaz ben ayrıca
şuaya gireyim" kaygısıyla kendilerini öldürdüler. (Radyoaktif terapi
ilacın etkisini durduruyor, hatta geriletiyor. O zaman sadece hasta
biraz daha fazla yaşamış oluyor.)
Kalan 8 kişi de her ilacın, her hastaya aynı reaksiyonu vermeyişi
nedeniyle öldü diyebilirim. (Melanoma'yı iyileştiremedim. Rahmetli
Büyükkoca ile Melanomlara çare ararken, tesadüfen Sakarya
Üniversitesinde AKNE'leri iyileştirmenin çaresini bulduk.)
Hatta gruptan ayrılan bazı artniyetli kişiler, böyle bir ilacın
olmadığını, uydurduğumu söylediler.
Oysa o ilacı Edip Büyükkoca ile ikimizin bulduğumuzu 1980'li
yıllardaki kitaplarımda çıtlatmıştım ve İstanbul Sigorta
hastanelerinde 20 yıl denedik.
Allah'tanki F.Soykan isimli dostumuz, ilacın yapımında asistanlık
ettiğini ve benden gıyaben haberi olduğunu gruba yazdı da,
ötekilerin çenesi kapandı. (Kendisine buradan çok teşekkür
ediyorum:)))
Daha beterini söyleyeyim mi?
İlacı enseme enjekte ederek, kendimi yapay olarak "İyi huylu" kanser
gibi bir şey enjekte ettim, ya kötü huylu/habis olsaydı?????
Bunu tarihte bir Louis Pasteur yaptı, bir de ben!
Pasteur, kuduz aşısını önce kendinde denedi: Kendine kuduz mikrobu
bulaştırdı ve AŞIYI kendi bağışıklık sisteminden elde etti.
Benim yaptığım ense operasyonum da aynıdır.
Bütün bunlara karşı teşekkür ve ücret beklemedim.
Zülkarneynlerden biri olmak kolay değil!
Ama insanların hesap numaralarıyla aylar boyu forumlarda dalga
geçmek çok kolay.
Hesap numarasının aleni yazılmasına karşıyım.
(Bu benim fikrim. Ama o hesap numarası şirkete=SİE aittir, çoğunluk
yazılmasını istiyorsa, demokrasiye uyarım.)

İşte böyle candaşım.
Hesap numaramı öğrenip de bir milyon lira gönderen ve havale kağıdı
üzerine not olarak "Dilenciye verecektim, sen aklıma geldin moruk!"
diye yazanlar da cabası.

Rabbi zıdni ilmi

--- In aiberg@yahoogroups.com, almilas@a... wrote:
> Selam&Selam,
>
> Ozur dilerim lakin hesap numarasini gurupta belirtmenin ne
acidanyanlis
> oldugunu anlayamadim.
>
> Rabbim Ilmimi Arttir.


6586 Nolu Mail
Tarih: 15 2003 Cumartesi - 16:43
Konu: Başlık Yok
Selam hoşbuluştuk selam

Seni
özlem
iştik.
Dileğ
imiz seni de aramızda görmekti.
Allah dileklerimizi kabul etti.

Haydi bakalım, kollarını sıvamaya hazırlan.
Sana garanti veriyorum, burada MUTMAİN/tatmin olmayan, başka hiçbir
yerde olamaz.
Seni bir İNSAN olarak kucaklıyoruz candaşım.

--- In aiberg@yahoogroups.com, "€ özlem" sevgi <simeranya01@y...>
wrote:
> slm&slm
> aranizda yeniyim
> ama eski bir aiberg okuyucusuyum internet imkanim
> fazla olmadigi icin belki bu zamana kadar geciktim de
> denebilir
> ancak ilmi calismalar icin, hatta belki idealleri
> gerceklestirmek adina kendi capinda mücadele eden
> samimi bir mümin ve ilim insani olmaya cabalayan bir
> kardesinizim
> almanya da ikamet ediyorum
> slm
> özlem dilek cengiz
>
> __________________________________________________
> Do you Yahoo!?
> Yahoo! Web Hosting - establish your business online
> http://webhosting.yahoo.com


6590 Nolu Mail
Tarih: 15 2003 Cumartesi - 18:35
Konu: Re: FE EYNE TEZHEBUN !
selam alisarsu selam
özhanifcandaş+larım
Paragraflarla kısa yanıtlayalım, yazın çoook faydalı.
---------------------------------------------------------

--- In aiberg@yahoogroups.com, "alisarsu" <alisarsu@y...> wrote:
> Slm v Slm....Bilgi paylaşıldıkça çoğalır gereği, zaman zaman
> tüm dostlar gibi ben de acizane ortak istifade amacı ile
yazıyorum.
> Akşam kitaplıktaki eski kitaplarımı tasnif ederken, yıllar önce
> okumuş olduğum bir kitapçık gözüme çarptı. Orta okul veya lise
> yıllarında okumuş olduğum bu kitapçıktan bazı bölümleri candaşlar
ile
> paylaşayım dedim. Kitabın arkasındaki fiyatı görünce kendimi çok
> yaşlı hissettim :)) (Fiatı : 250 Kuruş) Kitap 1974
te
> basılmış yazarı ise kendi anlatımıyla " Sa'id efendi oğlu Kimya
> Yüksek Mühendisi ve Eczacı, Emekli, Öğretmen, Albay, Hüseyin
> Hilmi Işık..... Kitapçık; Kahire Müftüsü Abduh un
yetişdirmelerinden
> Reşid Rıza'nın MUHAVERAT ismindeki kitabına eleştiri amacıyla
kaleme
> alınmış.>>>>>"

-----------------------------------------------------------------
Türkiye'de çoook önce, "NURCULUK" iyi P A R A getirince, birileri
IŞIKÇILIK diye dini yani mezhebi satarak bir gelir kaynağı
sağladılar. Askeriyeden kovulmak bir "Emeklilik" ise doğrudur.
Zamanı gelince, bir DAMAT buldu kendisine ve "Erkek çocuğu açığını"
kapattı. Sonuç muhteşemdi: İhlas Holding bünyesindeki inanılmaz bir
yeşil sermaye...
TGRT TV'de mazbut görünen programlar birden coştu. Evli olan sunucu
Selin Dilmen'e (Aktan) ayda 100 milyon verilirken, onun hamileliğini
fırsat bilerek, işten uzaklaştırıp yerine program başına 12 milyar
lira verdiği ve her sabah programa çıkardığı Gülben Ergen geldi.
Ama İhlas'a "Sabun, deterjan yapan Edip Büyükkoca daha birbuçuk
milyon lirasını alamadı. İnanmayan ailesine sorsun.
Benim de alacağım var: Türkiye çocuk dergisinin konuşma balonlarına
ingilizce, fransızca ve almanca yazıyordum. Amaç, "Çocuklarımız
türkçe öğrensin" idi. Bunu bedava yapacaktım.
Yaptım da!
Fakat bir süreliğine yurtdışına çıkmam gerekti. Gidip-döndüğümde ne
görsem?
Üç tercüman bulmuş, üçüne de büyük maaş bağlamış!
Yani onları "HAYRA" ikna edememiş, Ören...
Ben sadece İhlas su ısıtıcıyı yaptığımda, toplu bir 100 usd aldım.
TV'ye çıkardıkları belli: Kayın Babasının eski tüfek arkadaşları.
Biraz da kendi tüfek arkadaşları... Ayetleri okuyorlar, ağızlarından
bal akıyor. Tefsirlerine de kahkahalarla gülüyorum-tövbe tövbe-
Gülben Ergen, vergi yüzünden aylığının artırılmasını ayda 50 milyar
istediğini belirttiğinde, Enver bey sadece bir saniyede "Olur!"
dediğinde dudağım uçuklamış ve bedava tercümelere, koskoca banyo
ısıtıcısının bedeli olan 100 $'a ve Edip'in alamadığı 1,5 milyon
liranın kulaklarını çınlattım.
BEN IŞIKÇILIĞIN NE OLDUĞUNU İYİ BİLİYORUM!
Tüm ticaretleri de "Ehli Sünnet" ile "Şia" çarpışması üzerine
kurulu. Bir de hariciler var(mış)
DEVAM EDELİM:

> Mezhepsizler,Ehl-i Sünnetin dört mezhebine
> saldırabilmek için, hiyle yoluna sapıyorlar.

RESULULLAH EFENDİMİZİN MEZHEBİ Mİ VARDI?
VARSA, ADI EHLİ SÜNNET miydi? Hangi ayet ile sabittir?

> Bunun için cehenneme
> gidecekleri hadis -i şerifde bildirilen yetmişiki fırkadan Şii
lerle

ÇÜNKÜ ŞİİLER EHLİ BEYTTEN YANA OLDULAR, BUNUN İÇİN CEHENNEM
GİDECEKLER ;)
Dünyada şii mensubunun sayısı İslam dünyasının üçte-biri.
Bir hayli şii var.
AMA

> Haricilerin

AMA BANA BİR TEK
SADECE BİR TANE
HARİCİ GÖSTEREBİLİR MİSİN?

Albay emeklisine göre dünyayı Harici mezhebi sarmış!
HARİCİLİK DİYE BİR ŞEY YOKTUR! HARİCİLİĞİN KURUCUSU YİNE MUAVİYE VE
YEZİD'DİR.
CİNAYET ŞEBEKELERİNİ OLMAYAN BİR harici MEZHEB UYDURUP, ONLARIN
ELİYLE ÖLDÜRTTÜ. Suçu da ASLINDA HİÇBİR ZAMAN OLMAMIŞ olan
haricilere yükledi. (Yani kendi cinayetlerini kamufle etti. Bu
konuda eminim ki İpekkon Ahi-Jive sana HARİCİLER konusunda illa ki
bilgi verecektir, o güzel kalemiyle...)

> Ehl-i Sünnete saldırılarını, kanlı olaylar çıkardıklarını
> yazıyorlar. Sonra, Ehl-i Sünnetin dört mezhebi birbiri ile
döğüştüler
> diyerek, alçakca yalan söylüyorlar. Halbuki, hiç bir zemanda ve
> hiçbir yerde Şafî lerle Hanefiler arasında tek bir çatışma
> olmamıştır.

ALBAYIM, SEN NASIL BİR ASKERSİN! NASIL ALBAY OLDUN?
İSLAM TARİHİ, EHLİ SÜNNET'İN BİRBİRİNİ DEVLETLER ORDULAR HALİNDE
YEDİKLERİNİ ANLATIR.
Timurlenk ŞAFİİ İDİ! Çünkü Cengiz'in soyu müslümanlığı
bir "Politika" olarak benimseyip, şamanizmi bıraktılar. Ancak ŞAFİİ
olmayı seçtiler ve tüm türk dünyasına bu kisve altında saldırdılar.
Dökülen kanlar ta Ankara savaşına kadar sıçradı.
O savaş ŞAFİİ'ler adına yapılmış savaştır.
BANA KANINI AKITMADIĞI BİR TEK TÜRK DEVLETİ GÖSTEREBİLİR MİSİN?
Aksak Timur, hiçbir yabancı devlete saldırmadı. İşi gücü Türk
devletleriydi. Esir almaz, kılıçtan geçirirdi.

Ötekilerde Şah İsmail dışında şii bulamazsın. Akkayonlu, karakoyunlu
bunlar da Hanbeli... Hanefi Türkiye'ye MEZHEB adına saldırmadılar mı?
Fatımiler Şii, Memluklular Şafii hanedanlar...
Musul Atabekleri ise Hanefi... Bu devleti ŞAFİLİK adına oluşturulan
iç isyanlar yıkmadı mı?
SURİYE SELÇUKLULARI ŞAFİİ olduğu için adı "Suriye" oldu.
Büyük Selçuklu'nun ise iki mezhebi vardı: Abbasilerden etkilenen
Sünniler ve Farsça ile persizmi benimseyen Şii Türk boyları.
Anadoludaki (Kürt değil) Türk boylarının yarısı Şii idi. İşte
bugünkü Bektaşiler onların çocukları olan yurttaşlarımız.
Milli mücadele'de güneyde kalan TÜRK ŞAFİİLERİ, Atatürk'e karşı
çıkıp, Kürtlerle birlikte "İngiliz ve Fransız işgal topraklarında
kalmayı ve Milli kuvvetlerden ayrılmayı istediler. (Kâzım Karabekir,
Belgelerle İstiklal mücadelemiz kitabı)
Neyse ki, GAZİantep, KAHRAMANmaraş, ŞANLIurfa'nın özevlatları,
düşman yanında Şafiilerle de bıçak bıçağa gelerek, heveslerini
kursaklarında bıraktılar.

> Nasıl çatışırlar ki ikisi de Ehl-i sünnetdir. İkisi de
> aynı şeylere inanmaktadırlar. Birbirlerini hep sevmişler, hep
> kardeşçe yaşamışlardır. Birbirleriyle döğüştüler diyen
mezhepsizler,
> bir misal verebilseler ya ! veremezler. Misal olarak, Ehl-i
> Sünnetin dört mezhebinin elele vererek, mezhepsizlerle yaptıkları
> cihâdları yazıyorlar. Müslümanları, bu yalanlarla aldatmağa
> çalışıyorlar.

ALBAYIM, SEN TARİHİ HİİİÇ OKUMAMIŞSIN!
Bugün bile bir Hanefi ile bir Şafii'nin evlenmesi için cami imamları
araya sokuluyor.
"Şafii köpeği" lafını ben değil, "Hanefiler" uydurdu.

> Bozuk olan Şii ismi ile, Ehl-i Sünnet olan Şafi'i ismi
> birbirine benzediği için,

HİÇ DE BENZEMİYOR! KAFİYELİ GİBİ DURUYOR.
Bir anekdot: Albay sanırım 80 yaşındaydı.
Türkiye Gazetesinde benim hristiyanlığı bırakıp müslüman olduğumu
överek onunla tanıştırdıklarında ilk sorusu şuydu:
"Hangi mezhebi seçtin?"
BEN HANİF'İM dedim!
"İyi iyi" dedi"Ehli sünnettensen mesele yok!"
Beni HANEFİ mezhebinden ANLAMIŞTI.

> Hanefilerin Şii sapıkları

SAPIK BÜYÜK LAF, BENCE EHLİBEYT KATİL SÜNNİLER DAHA SAPIK!

> ile yaptıkları
> savaşları yazarak, Hanefiler, Şâfiilerle çatıştı diyorlar. Bu
> siyasetleri, mezhepsizlerin, din admı değil, din düşmanı
olduklarını
> göstermektedir. Din adamı görünüp, müslümanları aldatmak, böylece
> dört mezhebi, içerden yıkmak gayretinde oldukları anlaşılıyor.
Dört
> mezhebi yıkmak, Ehl-i Sünneti yıkmaktır. Çünkü Ehl-i Sünnet,
amelde
> dört mezhebe ayrılmıştır. Dört mezhepten başka Ehl-i Sünnet yoktur.

İMAM HANEFİ ASLA MEZHEB KURMAMIŞTIR. ÇÜNKÜ KENDİ KALEMİNDEN
ŞEHADETLE MEZHEBSİZDİR.

ONUN PRİM YAPTIĞINI ANLAYAN ÖĞRENCİLERİ BİZE HANEFİLİK MEZHEBİNİ
KURMUŞLARDIR. Ebu Hanife adı üzerinde KENDİSİ HANİF VE MEZHEBSİZ İDİ.
EBU HANİFE'Yİ "Mezhebsiz" diye, öldürmeye kalktılar ve sonunda da
öldürdüler. Mezhebin kurucusu EBU YUSUF'tur!
Yani Hanefilik diye bir mezheb yoktur, yalandır! YUSUFİLİK diye bir
mezheb vardır. O da Kur'an'ı duvara asıp, HADİSLERİ YERİNE KOYAN
İmam Yusuf'un kurduğu mezhebdir. Ülkemiz bu YUSUFİ mezhebindendir.
Hanefiyim diyen herkese buradan duyururum.
Dünyada BİZLER dışında Ebu Hanife'nin kavrayışıyla HANİF olan bir
başka kurum, kuruluş daha yoktur. Asıl HANEFİ>>>>HANİF BİZLERİZ.

DİN ADAMI diyor Albay, İSLAMDA DİN ADAMI YOKTUR!
DİN KUL İÇİN VARDIR. KUL DİN İÇİN DEĞİL!
İkisinin farkı İKİ AYRI CENNET tasviriyle yapılmıştır, anlayana...
ALBAY gibiler değil midir ki, MAAŞLI İSLAM PAPAZLIĞINI ALKIŞLAYAN!
Ucuz iftar yemekleriyle (Kuskus, bulgur pilavı ve hoşaf) imamları
Türkiye gazetesinin OKUYUCUSU ve BAYİSİ ve de IŞIKÇI yapmaya çalışan!
Cuma vaazinde, hiç imam, "Türkiye Gazetesine abone olun ve abıne
bulun çünkü Kur'an'a uygun olan odur!" dedirten.

4 MEZHEBİ İÇİNDEN NASIL YIKARIZ Kİ? ZATEN KENDİLERİNİ YIKMIŞLAR!
BİZ ANCAK DÜZELTEBİLİRİZ!

DOĞRU! DÖRT MEZHEBDEN BAŞKA
Y E Z İ D İ L İ K
kalmamış! Şiiler on gömlek yukarıdalar.
Yarım Yahudi Ben Sophyan (Ebu Süfyan)ın Katil oğlu Muaviye ve onun
da EHLİBEYT yanında yüzlerce çocuk-kadın kişiyi kılıçtan geçiren
YEZİD'in kurduğu EHLİ SÜNNET mezhebi...
Yani EMEVİYYECİLİĞİN sonra da saltanatı devr alan ABBASİYECİLİĞİN
ADI SÜNNET MEZHEBİ OLDU!

> Ehl-i Sünneti yıkmak da, islamiyeti yıkmak, Muhammed
Aleyhisselâmın,
> Allah'ü Teâlâ'dan getirdiği hak dini, islam dinini yıkmaktır.

TABİİ ALİ'DEN DEVAM EDEN EHLİBEYTİ olan SOYUNU SUSUZLUKTAN KIRIP,
KILIÇTAN GEÇİRDİKLERİ İÇİN, RESULULLAH asıl adıyla YEZİDİLİĞİ
şimdiki adıyla SÜNNİLERİ ÇOK SEVİYOR ;))))))
VAY CANINA KEŞKE SÜNNİ OLSAYMIŞIM!

> Çünki,
> (Ehl-i Sünnet) demek, Ashab-ı Kiramın yolunda giden müslümanlar
> demektir. Ashab-ı Kiramın yolu, Muhammed Aleyhisselamın yoludur.
> Peygamberimiz <<Sallallahü aleyhi ve sellem>>, (Eshâbım gökdeki
> yıldızlar gibidir. Hangisine uyarsanız, doğru yolu bulursunuz)
hadis-
> i şerifinde, Eshab-ı Kirâma uymamızı emr buyuruyor.

SORUN ALBAYIMA, ACABA RESULULLAH'I GÖRENLER yani, S A H A B E 'nin
hangisi EHLİ SÜNNET idi?
Öyle bir mezheb mi vardı Resulullah döneminde?
Acaba Ömer Şafii miydi?
Ebubekir Hanbeli
Osman Maliki
Ali de Hanefi miydi?

BU HADİSLER YALANIN ADRESİ!
Bir kere önce MEZHEB KURULUR (Mesela Selçuklu devleti)
Sonra zaman içinde bunlar ayrışır. (Türkiye Selçukluları, Önasya
Selçukluları, Karaman vb. diye)
Albay'ın hadislerinde ise TERSİ olmuş.
4 MEZHEB KURULMUŞ!
BİRLEŞİP, daha sonra SÜNNİ adını almışlar.
Güldürmeyin beni Hadislerle, bunlar karamizah!
Ehli beyt şehid edildiğinden ayrıca Kanlı mizah!

> Uymak, tâbi olmak, iki dürlü olur. Biri, i'tikadda,
> yani imanda, yani inanmakda uymaktır.

EVET TÜM EHLİ SÜNNET ATALARININ İTİKAD VE İMANINA UYMUŞLARDIR.
HANİF OLAN UYANMIŞ, DİĞERLERİ DE BU MASALLARLA UYUMUŞLARDIR.
Karl Marx'ın dediği gibi "DİN AFYONDUR" durumuna getirilmişiz.
Bakara-170 gibi ayetler bu hadislere aykırı olduğundan TEZ, o
ayetleri silelim ve MUKALLİT imanı yani taklitçi NAKLİ imanı onun
yerine koyalım.

> İkincisi, yapılacak işlerde
> uymaktır. Eshab-ı Kirama uymak, inanacak şeylerde uymak demektir.
> Eshab-ı Kiram gibi iman eden müslümanlara EHL-i SÜNNET denir.
HANİ HANİF İMAN? MUTMAİN NEFSİN AKLİ VE TAHKİKİ İMANI? HANİ BİLİMİN
YERİ BURADA?

HANGİ ASHABI KİRAMIN m e z h e b i vardı ki?
Hangisi Ehli sünnetti, bana bir tek örnek getiriniz.
Onlara HANİF OLUN emrinden başka bir Sünnet-münnet EMRİ GELMEDİ!

> Amelde
> yani, yapılacak ve sakınılacak işlerin herbirinde Eshab-ı Kiramın
> hepsine uymak lazım değildir. Buna imkan da yoktur. Her işi Eshab-
ı
> Kiramın nasıl yaptıkları bilinemiyor. Çok işler de, Eshab-ı Kiram
> zemanında yokdu, sonradan meydana çıkdılar.

GÖRÜN KENDİSİNİ NASIL YALANLADI! ASHABIN MEZHEBİ YOKTU Kİ!!!!!!!
TUTARSIZ, ÇELİŞİK BİRİ OLDUĞU AP-AÇIK BELLİ!
İyi ki Albaylıkta kalmış general, genel kurmay başkanı falan
olmamış! Önce Türkiye'deki yurdumun şii insanını kılıçtan geçirir,
sonra da İRAN VE IRAK ŞİİLERİNE savaş açar, topunu Kerbela şenliği
gibi öldürürdü.Hüseyin Hilmi Komutan!

Ya rabbi, bu nasıl bir MEZHEB TAASSUBUDUR?
Dini unutmuş, Mezhebe tapmaya başlamış adeta!

> Ehl-i Sünnetin Reisi,
> imâm-ı a'zam Ebu Hanifedir <<Rahmetullh-i aleyh>> . Dört mezheb
de ,
> imâm-ı a'zamın Eshab-ı Kiramdan öğrenip söylediği gibi
inanmaktadır.
> İmam-ı a'zam eshab-ı Kiramdan birkaçını gördü. Çok şeyleri
bunlardan
> işidip öğrendi. Çok şeyleri de, hocaları vasıtasıyla öğrendi. İmam-
ı
> Şafi nin ve İmam-ı Malik'in, inanılacak bazı şeyleri değişik
> söylemeleri, İmam-ı a'zamdan ayrılmak değildir. İmam-ı a'zamdan
> işittiklerini öyle anlamışlar. Anladıkları gibi bildirmişlerdir.
> Sözlerinin aslı birdir. Anlatmaları farklıdır. Dördüne de
inanırız.
> Dördünü de severiz.

İMAMI AZAM H A N İ F idi.
Ashabı kiram gibi MEZHEBSİZDİ.
Bari ona iftira atmayın sayın nöbetçi Eczaneci bey!

> Mezhebsizlerin büyük kurnazlığı, inanılacak şeylerdeki
> ayrılığın kötülüğünü yazarak, bu kötülüğü dört mezhebin ayrılığına
> bulaştırmağa çalışmalarıdır.

ALLAHAŞKINA, (Sahabe>Ali İmran 110; Siz Hanifler (104) ve Biz
hanifler (114) dışında,
HİÇ DUYDUNUZ MU: BEN MÜSLÜMANIM AMA MEZHEBSİZ DİYEN BİR TEK KİŞİ!
Bana bulup getirene büyük ödül var!
EN BÜYÜK DERDİMİZ, 1,450 milyar müslümanın İLLA Kİ MEZHEBİ olması
değil mi? Keşke mezhebsiz olsalardı da, hepsini tek BİR haniflik
(104,110,114) şemsiyesi altına toplayabilseydik. Akın akın koşarak
gelirlerdi!
Gel gör ki, "MEZHEBSİZLİK" resmen "DİNSİZLİK" sayılmış.
Mezhebim yok diyene "DİNSİZ" diyorlar hemen.
Buyrun deneyin, "Benim mezhebim yok"deyin, özbabanız bile sizi
DİNSİZ KAFİR diye tokatlayacaktır.

> îmanda parçalanmak, çok fenadır. İmanda
> Ehl-i Sünnetten ayrılan, ya KAFİR olur. Ya da BİD'AT sahibi
sapık
> olur.

HANİ ALLAH'IN İPİ, HANİ TOPLUCA TUTUNULACAK OLAN
h a n i f HABLİLLAHİ ipi? Hani "Ayrılmayın, ayrılanlara büyük azap
vardır" diyen Ali İmran 102-104 ayetleri?
104. Ayet tam tersine EHLİ SÜNNET DENEN ATA DİNİNDEN AYRILMAMIZ
GEREKTİĞİNİ SÖYLEMİYOR MU?
ŞİMDİ BİZ KAFİR VE BİDAT SAHİBİ Mİ OLUYORUZ?

> Bunun ikisinin de cehenneme gidecekleri bildirildi. Kâfir,
> cehennemde sonsuz kalacak, bid'at sahibi ise, çıkıp cennete
> gidecektir. " >>>

ALLAH OLDU BİZLERİ CEHENNEME GÖNDERDİ. (Ayet ve Hadislerde böyle bir
şey yok. Acaba bunu kim bildirdi? ŞEYH ALBAYLARIN KULAĞINA
FISILDAYAN ŞEYTAN MI?

Eveeet candaşlar, böyle bir yazıyı (zihniyeti)
> düzeltmeye çalışsaydınız nereden başlardınız. Benim amacım
> eleştirileni (Reşid Rıza-Muhaverât) savunup savunmamak değil
elbet.
> Lakin böylece uzayıp giden imani konudaki yazıda bir tek Allah
> Kelamı/ayet görmedim. Demek ki imani konu anlatılır iken ihtiyaç
> duyulmamış. Doğaldır. dört mezhep imamları eniğinden cücüğüne her
> şeyi anlatmışlar. "Kur'ana ne gerek var !" Görüşmek üzere..
> Allah'a emanet olunuz. Rabbi Zıdni Ilmi (Ali Sarsu)

ELLERİNE SAĞLIK ALİSARSU!
Sana küçük ipuçları vererek bir önyazı hazırladım. Dilediğin yerden
başlayabilirsin.

Hoşça-dostça
Rabbi Zıdni ilmi


6592 Nolu Mail
Tarih: 15 2003 Cumartesi - 19:21
Konu: Re: arkadaşlar fotolar bölümünde bir yanlışlık var...
Selam Kayicasi Selam
Özkardeşim, teşekkürler
Akıllarda soru işareti kalmasın diye senin yazdığına ek olarak
açıklamalarım olacaktır.

Dr. Sieg(fried) Saga tüm emanetleri Alias Carl M. Allende'ye
devredip çağına dönerken, bunları ZigZag'a ulaştırmalıydım.
Ancak malzeme o kadar çoktu ki, önce ZZ grubunun tüm ayrılmış
yüzlerce GB hafızasını tükettim, sonra bu işin ticaretini
yapanlardan yeni GB hafızalar satın aldım. O da yetmedi, bizim Yahoo
hafızamıza ihtiyaç doğdu. Ama servis sağlayıcılara gereken ödemeyi
yapınca sanal bellek bankamız genişledi. Sorun ortadan kalktı.

Aşağıda senin yazından sonra, soruyu soran arkadaşa yanıtlar
veriyorum.

--- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...> wrote:
>
>
> Tum Chat kayitlarini ve yazilari okudunda o bahsettigin
> fotonun seni-beni-bizleri ilgilendirmedigini hala anlamadinmi???
>
> Aiberg dosya transferlerinde sorun yasadigini, bu sorunu
> asincaya kadar mail grubun photos bolumunu kullanmasi
> gerektigini bizlerdende gecici sure icin o bolume resim
> asmamamizi istemisti.Ordaki fotolar Aiberg'e ozel gonderilen
> fotolar. Mail grubu ilgilendirmiyor o fotolar.
>
> Dedektiflik-hafiyelik yapip internetlerde searchlerle
> ugrasacagina,once Aiberg'in yazdigi mailleri okusana.
>
> Ayrica neden bizleri
>
> ================================================================
> -hanif olmaya çalışan bir
> > kardeşinizim
>
> - bu arada kesinlikle olumlu bir katkıdır..kötü bir amacım yok
> yanlışım
> > varsa söyleyin hemen özür dileyebilirim ..
> ================================================================
>
> ikna etmeye calisiyorsun?
>
> Neden yukaridaki cumleleri yazmaya gerek
> duydun?
>
> Senden kuskulanan mi oldu?
>
> kayicasi
>
>
>
>
> --- In aiberg@yahoogroups.com, "aserdar_2000" <aserdar_2000@y...>
> wrote:
> > sayın arkadaşlar
> > aranıza yeni katıldım ama çok yeni değilim ..sitedeki bütün chat
> > kayıtlarını ve yazılarını okudum ve hanif olmaya çalışan bir
> > kardeşinizim... grubun fotolar bölümünde aklımı karıştıran bir
foto
> > var.
> > 15 nolu fotoda elinde bir fosil kalıntısıyla axel heiberg
adasında
> > resim çektirmiş bir bayan gözükmekte
> > ve bunun sayın aibergin kızı olduğu ve oradaki kalıntılarında
> nefilim
> > kalıntıları olduğu söylenmiş

EVET BEN SÖYLEMEDİM, söyleNmiş, bunda hem fikiriz.
Ama doğrudur, benim KIZIM o!
Elindekinin de "SON SEDİR AĞACI/Nuh'un gemisinin yapıldığı Sedir
(Kızılderili adıyla Sequoia, İngilizce adıyla Mammoth tree)
VE AYETLERDE GEÇEN SİDRETÜL MÜNTEHA>>>Son sedir ağacı olarak Axel
Heiberg adasında kalıntısının bulunduğunu sanırım CHAT'te yazmıştım.
İzleyen ikinci fotoğraftaki ise AĞAÇ değil; KEMİKTİR.
Dev şeylerin tamamına İBRANİCE aslından yola çıkarak NEFİLİM
diyoruz. Dev ağaç, dev dinozor, dev mammut ve gerçekten DEV İNSANLAR!
4 metre 18 cm.lik bir kadın FOSİLİ var. Yani 3.20 metrelik Java
adamından bir metre daha uzun. Kur'an NEFİLİM (Calut, Golyat) gibi
insanların Filistin'de yaşadığını, tüm göksel kitaplar da Davut'un
onlardan biri olan Calut(Golyath)u sapan taşıyla öldürdüğünü yazar.
Elbette inanıp-inanmamak kişilerin imanına kalmıştır.
Ama arkeoloji ve antropoloji gibi bilime mensup olanlar, bu
kitaplardan yola çıkarlar.
Kimi gerçekten söylenen yerde birşeyler bulur (Truva gibi) kimi de
bulduğunun ne anlama geldiğini bilmez.
(Lübnan Sedirine, yani gofer ağacına, Amerika kıtası bulunana kadar
kimse inanmıyordu. Ama sonunda Nat'l Park'ta korunma alanına alınmış
devasa bir sekoya(Gofer Cedar'ı) isbatlanmış oldu. Bu firavun'un
secde eden mumyası gibi ÖNEMLİ bir buluştur.)

> ama ben haberin orjinalini İnternette
> > buldum

ŞİMDİ DURALIM BİRAZ?
ORİJİNALİNİ BULDUM diyorsun?
YANİ BİR DE SAHTESİ Mİ VAR?
İki haberde ÇELİŞKİ VARSA, hangisi ORİJİNALDİR nasıl karar verdin?
Bundan daha büyük bir çelişki de
KIZ BENİM KIZIM, BİLİM KADINI, AÇTIĞIM YOLDAN GİDİYOR!
Şimdi haberin ORİJİNALİNE göre, özkızım benim kızım olmuyor mu?
Onun adı HOPE değil >>BU YANLIŞ
Boşanan damadımın soyadı Jahren, bu doğru...
ŞİMDİ N'OLACAK?
ORİJİNAL DEMEK ÇOOOK BÜYÜK LAF!
Orijinal babası benim. Bildiğiniz başka bir şey varsa, genetik
muayenesine gideyim.
HOPE'u bana sorsaydın anlatırdım. Adı zor olduğu için öyle diyorlar
diyerek...
Onun adı Hatidja(Ben koydum, Hatice)
Annesinin koyduğu ismi yazmayacağım, çünkü yetişkin 4 kızımın
bilinmelerini istemiyorum. Onlar da buna titizlikle uyuyorlar ve
hatta, çoook ünlü oldukları halde kendi adlarına bir site bile
açmıyorlar.
Biz gökten düşmedik, geniş bir aile ağacım var. Üstelik kızımın
annesi Heiberg ailesi'nin Edwin=Eivind'in dalına mensuptur.

> (http://www.jhu.edu/news_info/news/home02/mar02/heilberg.html
> > buna göre resimdeki bayan adada araştırmalarda bulunan john
hopkins
> > üniversitesinden Hope Jahren

HAYIR, O ARAŞTIRMAYI BİR ÜNİVERSİTEDEN YAPMAMIŞTIR. (Zayıf bir
ihtimalle, sponsor üniversiteden söz ediyorsunuz.)
ARAŞTIRMAYI CLUB HEİBERG ve Avrupa'dan giden ZZ üyeleri yapar.
Hiçbir üniversiteden emir alınmaz, ancak kendilerine TEK BİR KİŞİ,
Alias Allende "Rica" eder.

> > ve o elindekide eski bir ağaç fosili
> > metasequoias.

YANİ CEDAR (Gofer Sedir ağacı, Nuh'un gemisinin parça ve
bağlantıları minimum olsun diye ALLAH EMRİ UYARINCA bu yekpare
kereste ve bunun REÇİNESİ kalafat olarak kullanılmıştır.

> > burada yabir yanlışlık var yada haber yanlış :-?...
> > bilgilerinize
> > bu arada kesinlikle olumlu bir katkıdır..kötü bir amacım yok
> yanlışım
> > varsa söyleyin hemen özür dileyebilirim ..
> >
> > sevgiler
> > serdar

ASLA ÖZÜR DİLEMEMELİSİN!
DAHA ÇOK KANIT BULMALISIN
Mesela öteki resim de AYNISI, yani kızım ve elinde Nefilim kemiği
var! O haberin Orijinalinde de Miss von Aiberg diye bildiriliyor.
Bir TEZİN varsa ANTİNOM GETİRMELİSİN,
yani daha çok inceleyerek, orijinallerdeki çelişkiyi ortadan
kaldırıp, özür dilememek daha sağlıklıdır.
O


6602 Nolu Mail
Tarih: 15 2003 Cumartesi - 20:27
Konu: Re: "sayın AİBERG " sorularımı yanıtla madınız?
selam talisman selam
Şanssızlık sende mi
yoksa bende mi bilemiyorum.
Cafeteria'ya gidip geleceğim ve yazıya devam edeceğim.)

Geldim!

Tam senin ÖNCEKİ yazını buldum ve de yanıtlayacağım ki, önce telefon
sonra kapı çaldı. Bukez gençkız grupları sohbet dileğiyle
toplanmışlar. O kadar tembihlediğim halde, kız yetiştirme yurdu
yönetenleri, "Maçhul yardım edenin" ben olduğumu söylemişler. Kızlar
toplanmış, izin BİLE almışlar. Bu rağbet benden değil ALLAH'tandır
diyerek ve eve sığamayacakları için onları bir Cafeteria'ya bırakıp
döndüm. (Cumartesi günü benim tek tatil günümdür, ama bu tatili HİÇ
yapamadım. Bir de illa ki o gün sürpriz misafirlerim olur. Pazar
günü de bizde kalırlarsa gündüz ve gece chat'lerinde en çok Pazar
günü kaynama tehlikesi var.)

Talisman sen bu cumartesi şanssızlığımın kurbanı olarak yanıtı, daha
sonra alacaksın.
Biliyorum ki, yarın da birileri gelir.
Chat'i kaynatmamak için elimden geleni yapacağıma SÖZ VERİYORUM!
Dilerdim ki, tüm mektuplarınızı TERSİNE sırayla geriye doğru
yanıtlayayım, ama, misafire de ABESE yapamıyorum.
Onunla ilgilenmeMEk hiç olmaz. Mutlaka bir yerde yemek yedirmem
gerekli ve bunu günde üç kez yapmalıyım. Misafir şark milletlerinde
çok NAZLI olduğundan, çok ısrar ederek ve çok vakit kaybederek
gereken törenleri :((( yaparak günümü harcayacağımı bile bile
sizlere CHAT ile ulaşmaya çalışacağım.

Hüngür hüngür

Rabbi zıdni ilmi

, --- In aiberg@yahoogroups.com, "xtalisman" <punkx@m...> wrote:
> SLM&SLM "sayın AİBERG" "13 mart 2003 tarihli mesajımı"
> yanıtlamadınız ,lütfen yanıtlarsanız sevinicem,


6651 Nolu Mail
Tarih: 16 2003 Pazar - 14:52
Konu: bugün saat 14.den beri mIRC'de tek başıma bekliyorum
selam selam

Girdiğim irc kanallarında yalnız ben varım.
Gündüz chat'i için bekledim, kimse yoktu.

hoşça-dostça


6687 Nolu Mail
Tarih: 18 2003 Salı - 11:41
Konu: Re: Nefs ve İlgili Konulara Yonelik Sorular...
selam mdemir selam

Ruh/Zihin/Bilinç/Akıl= Nötron ile ifade edilmekte

YANLIŞ ANLAŞILMA:

1. Proton ve nötron>>>>İnsan bedeni olan maddeyi;
a.Proton : Nefsin kullanabildiği beden.
b. Nötron: Hipnoz ve diğer paranormal haller (Büyü, nazar vb.)
dışındaki İŞGAL edilmiş durumu anlatır.
2.Elektron NEFS ve Cinlerin kabuğudur. Enerji=Ateştir. Yani görünen
ateş (Fermion ailesinden) olarak elektrik yüklüdür..
3. Şeytan tayfası ışımayan (Bozon ailesinden) nötRİNO'dir. (Dikkat
nötron başka; nötrino başka)Fermion gibi bedeni yoktur, sadece
VESVESESİ vardır.
4.Bundan sonrası RUH+MELEK (Bilinç+Takyon) katmanıdır.
a.Takyon bilinçsiz ise=Esir/Ether denen dolgu maddesidir. (Külli
şey'in denizi)
b.Takyon/Tachyon'a RUH üflenmişse bilinçlidir. (Akıl, zihin, dimağ,
sanal beyin, şuur-şi'ra vb.) özellikleri vardır.

Bu altyapıyla yeniden yazınızı bekliyorum.

hoş-dost
Rabbi zıdni ilmi.

--- In aiberg@yahoogroups.com, "mdemir642002" <mehmetd64@h...> wrote:
> Selam ve Selam Dostlar,
>
> Öncelikle sevgideğer Tim, Nefs ile ilgili konular hakkında
yaptıgın
> nefis derlemeler için tesekkur ediyorum, gercekten cok faydalı
oldu,
> bulmak için uzun zaman harcayacagımız konular derli toplu bir
araya
> geldi...
> Sevgideğer Aiberg Hocam, Yazıları okurken aklıma takılan (bir
önceki
> e-mailimde hala yerinde duran beynimdeki kıymığa ilave olarak ;-
) )
> sorular oldu ve bunları dile getirmek istedim belki konuya yönelik
> yazacağınız yazıların birinde ele alırsınız, ben de çok mutlu
> olurum...
> - Yazılarınızdan anladığım kadarıyla Insan bir den fazla elemanın
> birarada bulunduğu bir varlık. Bunlar:
> Nefs = Elektron ile ifade edilmekte
> Beden/ceset= Proton ile ifade edilmekte
> Ruh/Zihin/Bilinç/Akıl= Nötron ile ifade edilmekte
> Işık hızında giden (bu yazılarda hız derken o hıza karşılık gelen
> enerji seviyelerini kastediyorsunuz sanırım, yanılıyormuyum?)ve
> cinlerle eşit olan bedenimize NEFS deniyor, ve nefs ışıktan hızlı
> olduğunda ise Melekler statüsünde Ölümsüz oluyor -Sidretül Münteha
> Zero-(Nefs ve Ilgili Konular-30). Bu konuyu şehitlik kavramını
> anlatırken ele almışsınız. Acaba Nefsin ölümsüz olabildiği tek
durum
> şehitlik durumunda mı oluyor? Yoksa başka durumlarda var mı? Insan
> bedeninde Ruh ile Nefsin (elektron ile nötron) herhangi bir
şekilde
> birbirleriyle bağlantısı varmı, biri diğerini bir şekilde
> etkileyebiliyormu, etkiliyebiliyorsa bunun bilimsel bir açıklaması
> var mı?
>
> Her nefs ölümü tadacaktır (kıyamet). Kozasından çıkarak arka
plandaki
> evrene (aknokta ötesine) üflenecektir. Orada açılacaktır yeniden.
> Evren Ruhuna kavuşacaktır. Daha doğrusu RUHU cesedine
kavuşacaktır.
> Ceset denen NİCELİK/Kuanta, NİTELİK denen Ruh’ un elbisesi
olacaktır.
> Cehennem’den bir elbise, Cennet’ ten bir elbise ama en güzeli….
(Nefs
> ve Ilgili Konular-31).
> Burada Nefs Ruhun elbisesi olacaktır mı diyorsunuz? Yani
kıyametten
> sonra Ruh yeniden Nefs ile birleşecek mi? Çünkü ölümü tadan Nefs
tir
> (Ruh ölmüyor)…Peki cennetten ve cehennemden bir elbise ne demek?
Yani
> Nefs’ in günahlarını Ruh yüklenecek demek mi?…
> Açıkçası bu kavramlar tam kafama oturmadı. Kafamda soru işareti
olan
> diğer bir konuda; bahsettiğiniz gibi bir çok evrenler ve bunların
> üzerlerinde yıldızlar gezegenler vs. var. Peki, insanlar sadece
> yaşadığımız dünya üzerinde mi yaratılmışlar? Bu evren içinde ve de
> başka evrenlerde başka insanlarda var mıdır? Onlar da insanlar
gibi
> aynı özelliklerde midirler vede insanların yaratılması gibi aynı
> sebeple mi yaratılıp aynı sebeple mi yaşadıkları dünyalarına
> gönderilmişlerdir? Başka insanlar yoksa o kadar evrenler/yıldızlar
ne
> için yaratılmıştır?
> Sabrınız için teşekkür ediyorum.
> Allah ilmimizi arttırsın.
>
> mdemir642002


6688 Nolu Mail
Tarih: 18 2003 Salı - 13:03
Konu: Re: soru
selam simeranya selam

Kısa yanıtlar: ÖN BİLGİ İÇİN, daha sonra ayrıntılar sunulacaktır.

--- In aiberg@yahoogroups.com, "€ özlem" sevgi <simeranya01@y...>
wrote:
> slm_slm
>
> Sayin aiberg
> Sorum vardi
> Simdi bir zaman gezmeni,FARKLI hizlarda olsa yasi ve
> hizi farkli diger zaman gezmenleri ile ayni mi
> kiyaslanir?

TÜM ZAMAN GEZMENLERİ (Kişi ya da eşya) IŞIKHIZINDA yani bir tek
hızda seyrederler. Aksi olsaydı, hızlı olan diğer "Kendine
ışıyanların" tamamını görürdü. Hızlı olması demek>>>>Takyon olması
demektir. Sadece MELEKLER (Şeytan ve cin asla) zaman gezmenini ve de
gezmenlerini Görürler. (Ayet/Tarık: "Hiç bir nefs=Madde/enerji)
olmasın ki, (hız olarak) üstünde bir gözetleyeni (Gözetlemek sadece
meleklerin işidir.) bulunmasın.)

> hep 14 ile mi carpilir?

EVET: Bu ışık hızının % 99,97'sindeki bilinen relativite
formülleridir. Bundan sonra zaman yolcusu olan insan(madde)nin
kütlesi sonsuz olacağından, bunun yerine enerji(cin) olur. Yani
cinlerle EŞANLI yaşamış olur.
Bir yıla karşı 14 yıl demek, CİN OLMADAN (enerji olmadan) MADDE
DURUMUNU kotarmaktır. (Lorenz formüllerine bakınız.)
Bunun tersine bir de SEMA TARIK'ı olmanın tersine ARZ'ın DABBETİ
olmak var.
Tarık semasındaki kişi ışık hızını aşmıştır ve hızı C'den büyüktür.
Dabbet Arz'ındaki kişi ise hızlanmamıştır. Tam tersine yavaşlamış
yavaşlamış ve -273.16 hızına yani ışık hızının TERSİNDEKİ kapıdan EN
KÜÇÜK (Minimum/Asğari) takyon hızına geçmiştir. Buradaki formüller
de bize Dabbet (Dibe vuran, türkçe dip/ingilizce deep/depth'den
Arapça'ya geçmiştir. Almanca Der Dieb, Sanskritçe di+bab=İkinci ve
alt kapı, Farsça dubaipop/duplication) durumunda olan kişinin
zamanının "Yukarıda geçen" bir tek saniyeye karşılık 1080 saniye(18
dk.) tekabülünün/eşdeğerliliğinin bozulduğunu gösterir.
Önce şunu bilmeliyiz: MADDENİN LİMİTİ/kapsama alanı C ışık hızı ve 0
derece KELVİN arasına sıkıştırılmıştır.
Einstein'ın formülünün 3 türevi var:
1. Bilinen E=mc2>>>>>C ışık hızı baz alınmıştır. Buna göre zaman
boyutu bir uzunluktur. (V-1=xi cinsinden sanal uzunluk)V=Kök işareti
Fakat, km/s derken bir de açık vermiştir: km.kareyi anladık da,
SANİYE kare ne demek? O halde zamanın bir uzunluğu(boylamı) varsa
bir de enlemi (yi) olmalıdır.
a. Kozirev formülünde ZAMAN
xi çarpı yi
denen iki boyutun(enlem ve boylamdan oluşan alan, evrenzarı/world
membran)boyut değil, BOYUT ENERJİSİDİR, tek boyutun enerjisi
singularity/tekillik gereği yoktur. Ama iki boyutlu (kare, alan,
mesaha) evrenin ENERJİSİ vardır. o halde E2=m2.C4 olarak
düzeltilmelidir. (e kare,m kare,c üssü 4)
b. Aiberg'e göre ise xi,yi'nin olduğu yerde mutlaka zi denen
yükseklik/derinlik boyutunun da olması gerekir.
E3=m3.c6 formülü artık evrenseldir.
c üssü 6 demek=Km üssü 6 / s üssü 6 demektir.
Demek ki evren üçü açılmış; diğer üçü de tünelde kıvrılı kalmış
x,y,z+xi,yi,zi altılısından oluşmuştur.
(Buna ON BOYUTLU SUPER STRİNG TEOREMİ denmektedir.)
Aiberg, bu üçer çift boyutun bir MİRROR (ayna, yansıma, CPT ekosu)
düzleminde BİLEŞKEsini de sayarak 7 boyutlu (7 mesani) olduğunu
göstermiştir. O zaman, süper sicimlerin ilk sanıldığı gibi ON değil
ONBİR BOYUTLU olduğu anlaşılmıştır. Nasıl anlaşılmıştır?
aa.Plack'ın quantları=Einstein fotonları NOKTASALDIR. (Noktanın
SIFIR gibi boyutu yoktur, yani quantlar noktasal sanılıyordu.)
bb. Antinomların OMNİJEKTİF olması ilkesine göre E'nin
eşdeğerlikleri araştırıldı. Duality denen ikiRcillik vardı:
aaa. Newton'a göre ışık maddedir, enerji değildir.
bbb. Maxwell'e göre ışık enerjidir, madde değildir.
ccc.Louis de Broglie'ye göre ışık hem madde(particle) hem de
dalgacık (vibration)dır.
Aynı mantıkla:
ddd. Planck'a göre E=hv (H planck sabiti,v dalga boyu)
eee. Einstein'a göre E=mc2
fff. Aiberg'e göre (E=) hv=mc2 (İçler dışlar çarpımını bölenlerine
pay-payda olarak ayırabilirsiniz.)
ggg. Aiberg'e göre E'nin karesi dördüncü kuvveti oluyorsa, bunun hv
panck bileşenlerine de yansıması gerekir.
Uzatmayalım: 11 boyutlu Quantum TÜNELLER teoremi (Ki denel olarak
isbat edilmiştir) böyle ortaya çıktı. Bu formül eşliğinde d(deep) b
(bottom)quarklarının üzerine t (top/türk/tudor) QUARKI bulunmuştur.
Bu b quarkından 93 kez ağır olan t kuarkın denel olarak bulunması
sahibine otomatikman Nobel ödülü kazandıracaktır. Şimdilik bunun
büyük ülkelerin bile savsakladığı finansman sorunu var. Bu ödül için
dua edelim, çünkü şirketimizin başkanı (Yahya as.ı gördüğü için)
Kayicasi'nin hamiyetli ve adaletli ellerine oldukça büyük bir gelir
girdisi teslim edilecektir. Tesis Dallas'da Waxachi'de kurulmuş
HAZIR olarak bekletilmektedir. Sadece enerji finansman sorunu
kalmıştır. Karasancak/siyahbayrak/black flag Şirketimizin girdileri
arasında Axel Heiberg adasının işletim hakkı/Bağdadi'nin Halep kenti
kuzeyinde kalan Cabel ilçesi mülk hakkı/Edoferın patent hakkı/Zip
Zapp adına yayınlanacak olan BÜYÜK KUR'AN ANSİKLOPEDİSİ ve ZigZag
kitaplarının tamanını yayınlama hakkı ve daha nice sürprizler
bulunmaktadır. Şirketin BİZDEKİ ADI da HANİFBANK'tır.)

> Ayrica Zaman Gezmeni TARIK ta iken bu dünyadaki
> baglantisi ne KADAR olur?

HİÇBİR BAĞLANTI OLMAZ!
a.Orası uzay-üstü-uzaydır. Yani Willem de Sitter uzayıdır.
Mahşerdeki gibi bir tek ve dümdüzdür. Sidretül Münteha gibi tüm
gökler(tüm sayısız evren) orada BİR TEK SEMA (tek gök) bileşkesidir.
b.Oradaki zaman yolcusu ışık hızının %99.97'sine ulaştığı anda,
evrenin geleceğinin en sonuna (Kıyamet) ulaşmış olur. Fakat o
gezmenin yazgısı "Kıyametle ölmek" olMAdığından, ikinci kapıya
verilir, zaman gezmeni önce donar (Hem zaman hem de beden açısından)
sonra sema kapısından Arz kapısına girer. Hızla gençleşir ve en ilk
haline (Aşılanmış yumurta) döner ve bir tür dışgebelik biçiminde
annenin rahminin dışına çıkarak, gelişimini buradan devam ettirir.
(Burası Kaburga-omurga bölgesidir: Cebrail Yahya ve İsa'nın
annelerinin bu göğüs bölgesine üflemiştir. Jana'nın ANNESİ
kızını "Bu ne biçim doğum?, vaginamdan değil, diyafram altınrdan
çocuğu çıkardılar" diye istememiştir, Jana ve benzerleri kendilerini
terk eden annelerinin değil dadılarının ellerinde büyümüşlerdir.)
Zaman gezmenleri yaşları x 14 yıl önceki atalarından(Genlerini
aldıkları kimselerden) YENİDEN doğarlar. (Tarık suresindeki İNSAN
DÖNÜP NEDEN YARATILDIĞINA BİR BAKSIN...ALLAH ONLARI YENİDEN
DOĞURTMAYA KADİRDİR ayetini inceleyiniz.)

> Mesela Konusulanlari
> duyabilir mi?

HAYIR EMBRİOLAR DUYMAZ!

> TARIK icin evren üstü toplanma merkezi de diyebilir
> miyiz?

TARIK, IŞIK AİLESİNDEN HERŞEYİN ORADA BULUNABİLECEĞİ, FAKAT ASLA
YANINDAKİNİ GÖREMEYECEĞİ (kendine ışıyan) BİREYSEL ALAN GİBİDİR. Ama
yine de fotonlar (10 üssü 79 kadar) oradadır. Orasını anlamak için,
kitaplarımdaki GRİ HİÇLİK/ALACAKARANLIK/KURŞUNİ YOKLUK bölümlerini
inceleyiniz.)
>
> Rabbim ilmini artirdiklarini da artirsin

RABBİMİN ASLA REDDETMEYECEĞİ DUALARINLA BİZE ŞEREF VERDİN.
>
> __________________________________________________
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!
> http://platinum.yahoo.com

AĞIR YÜKLENDİM, ama, EVREN ASLINDA AĞIR DEĞİL; BASİTTİR. VERDİĞİM
BİR KAÇ MADDEYİ ÖĞRENDİN Mİ, KORKMA! Artık Stephen W.Hawking'e DERS
verebilecek durumdasın.
ŞAKA değil! KUR'AN'A GÜVEN!
Kimse Kur'an'daki tafsil(atlı) bilgilerden DAHA ÇOK BİLEMEZ.
Kolarını sıvadınsa , besmele ile niyet et ve aramıza balıklama dal!
Seni BİZLER'den önce; ALLAH'ımız kucaklayacaktır.
Sonra da bizler!


6689 Nolu Mail
Tarih: 18 2003 Salı - 13:12
Konu: Re: Slm-Slm
--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Euzübillah - Bismillah
>
> Açıp genişletmedik mi senin göğsünü!>>>>>KABURGA
> İndirmedik mi üzerinden ağır yükünü!>>>>>HAMULE=YÜK=KARGO
> Ki o, belini çatırdatmıştı senin. BEL>>>>OMURGA
> Ve yüceltmedik mi senin şanını! YÜCELTMEK>>>MİR'AC
> Demek ki, zorluğun yanında bir kolaylık mutlaka var!
> Zorluğun yanında bir kolaylık muhakkak var!
ÖNCE İBRAHİM'E SÖYLENDİ BU SÖZ! (50 sayfa inmiştir.)
> O halde, boşalır boşalmaz yeni bir işe koyulup yorul!
İŞLERİNDEN ARTANDA OKU>>>OKU>>>>OKU!
> Ve yalnız Rabbine yönelip doğrul!
YAZ>>>YAZ>>>YAZ
>
> (İNŞİRAH)
İŞBULAN/BULACAK OLAN DUALARINA HAZIR NAZIR BEKLEYEN ALLAH'TIR!

ELLERİNE SAĞLIK MÜRSELİM.
ÇOK KİŞİ YARARLANDI YORULMALARINDAN!
Chatlerdeki dağınıklıktan beni KOTARMIŞSIN.
Her konunun kesik-kopuk olmasının nedeni soruların, konuyu
bölmesiydi.
Bu açığımı giderdin. Allah seni Sabıkun'da dinlendirsin
EBEDİ/TEMELLİ!

Tüm Mürsellere selam
Hanifliğe devam!


6690 Nolu Mail
Tarih: 18 2003 Salı - 13:23
Konu: Re:_"BU_AKŞAM_GÜN_BATARKEN_GEL....."
selam selam
vay benim BEYefendim
Servi BÜLEND'im!

Seni gidi kaçak seni, seni gidi gönül eri seni!
Bilmiyor musun, HANS bir tiryakiliktir. (Reklama bak reklama)
NO HANS =NO CHANCE
ONE MORE CHANCE 4 U

Geldiğini okuyunca kalbim çarptı.
Demek ki ben de senin tiryakinmişim.
;))))

Hoşgelişin hoşuma gitti.
Haydi döşen bakalım yazılarını...
Buram buram sanat kokut ortalığı...
Yoksa bitirir seninle dedem
Korkut ortaklığını...
Dabbet'lerden başka kimsenin buradan KAYBOLMAYA hakkı yoktur.
Hakkımızı helal etmeyiz.

Sana sitemimden doğan bir akrostiş:

Be
Ülen
Laf
Ebesi
Neden bizi
Terkettin?

--- In aiberg@yahoogroups.com, Tarik onen <tarik2250@y...> wrote:
>
> selam selam
> sevgili "beyefendi" dostum
> yeniden tesrifine ben de cok sevindim.Seni aramizda gormek guzel.
Ayrica kalemini de ozledik.lutfen yazmayi ihmal etme olur mu!
> Bu vesileyle ben de senin gibi sevgili Aiberg'in gruba yazdigi
yazilardan cok memnun ve mutmain oluyorum. Insallah hocamiz bu
yazilara devam eder. Bunlar chatlerden daha verimli oluyor.
> Rabbi zidni ilmi
>
> zipzap_mw <zipzap@h...> wrote:Selam Selam
>
> Şükür Buluşturana
> Hoşgeldiniz gönül mekanına.
> Sizi yanımızda görmek ne güzel.
> ilk sevinenlerdenim bu kararınıza.
> Yeniden Şükür kavuşturana...
>
> RuyaPrensi
>
>
> --- In aiberg@yahoogroups.com, "beyefendii" wrote:
> >
> > "BU AKŞAM GÜN BATARKEN GEL...
> > SAKIN GEÇ KALMA ERKEN GEL..." :=)))
> >
> > SEKİZ AY SONRA TEKRAR MERHABA....
> >
> > ZİGZAGAİBERG'DEN GRUBA YOĞUN BİÇİMDE YAZILAR GELMEYE
BAŞLAMASINDAN
> > DUYDUĞUM ŞAHSİ MEMNUYİYET SEBEBİYLE TEKRAR MERHABA....
> >
> > YAZMAK VE YAZIŞMAK İÇİN DEĞİL; OKUMAK, DİNLEMEK, ANLAMAK VE
ÖĞRENMEK
> > MAKSADIYLA GÖNÜLDEN MERHABA....
> >
> > ELVEDA YERİNE İKAME EDİLDİ MERHABA....
> >
> >
> > --- In aiberg@yahoogroups.com, "zigzagaiberg"
> > wrote:
> > > selam selam
> > >
> > > Girdiğim irc kanallarında yalnız ben varım.
> > > Gündüz chat'i için bekledim, kimse yoktu.
> > >
> > > hoşça-dostça
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Web Hosting - establish your business online


6692 Nolu Mail
Tarih: 18 2003 Salı - 13:54
Konu: EDOFERON HAKKINDA!
selam hamiyetliler selam

Edoferon'u gözden çıkarmıştım. Ama içimde bir uhde kalmıştı:
"Bu şirketin gelirlerinden biriydi" diye hayıflanıyordum.
Demek ki kısmetmiş!
Yeniden bir GÖRÜNMEZ KAPI AÇILDI!
Edoferon yeniden geri döndü.
Allah'ın izniyle...
Sizlerin de GÜÇ veren yardımlarıyla.

Gelen miktar 4 Edoferon parasıydı.
Ancak bu körfeze bağlı ABD tehditleri nedeniyle BORSA çökmüş,
insanlar dollar'a yatırım yapmaya başlamıştı.
EURO'nun altında seyreden USD şimdi, 1500'lerden 1700'le çıkınca
sizlerden gelen yaklaşık 2500 $ 'da
z a r a r ı m ı z a
400 milyonluk bir kayba neden oldu.
Bu yüzden elimizde Edoferon 4 değil:3'e indi.

Edoferon'u gidip aldım.
Mesajımızı duyan İstahbul Tıp fakültelerinden kimya mühendisleri de
bu ilacın yapımını titizlikle üstleneceklerini söylediler. Ben
birine güvendim ve sırrı ona verdim. Şu anda halihazırda gelmiş olan
iki ilacı yapıyor. (Akşama bitirir.)
PAZAR GÜNÜ CHAT'E GELEMEYİŞİMİN NEDENİ BUYDU!
İlacı elyazısı 48 sayfa halinde TARİF ETMEKLE meşguldüm.
Bu benim için daha önemli DEĞİLDİ ama, Şirketin geleceği
(çocuklarınız, torunlarınız) için çoooooook önemliydi.
Sakın bana, "Burada 50 kişiyi ağaç ettin!" diye sitem etmeyin.
Mühendis arkadaşım ve iki kızına öğerettim, yazdırdım, HANİF NAMAZA
BAŞLADILAR!
En azından bu kârımızdır.
:))))))))))))))))))))))))

Edoferon'a katkı yapanlar ne kazandı?
1. Otomatikman şirketimize girdiler ve/veya önceden girenlerin
hissesi yükseldi.

2. Bu acil fona giren arkadaşlarımıza -Allah korusun eğer gerekirse
yakınlarına vb.-ÜCRETSİZ Edoferon verilecektir.

3. HANSBANK bir yeşil sermaye değildir. Almak için değil, V E R M E
K için kurulmuştur.
Bir katılın görün bakın karşılığında neler alıyorsunuz!
:))))))))))))))

4. Tüm kurban infakı yapan arkadaşlardan yenileri için yazıyorum.
ÖĞRENCİ OKUTUYORSUNUZ! (Alim adayı yetiştiriyorsunuz.)Şimdiye kadar
bilmediğim, bana yazmadığınız,
çevrenize yaptığınız ve sakladığınız
Yaptığınız hayrı bildirin.
Bunlar ŞİRKETİMİZ hesabına eklenecektir.

ps. Candaşlar, Allah eksikliğini vermesin MİSAFİRİ KENDİ GETİRDİĞİ
RIZKIYLA ağırlamak bana bir sevinç ve şereftir.
Ancak, bu yoğun konuk akımından, chat'leri kaçırmaktayım.
Buradaki günlük yazılarınıza yanıt verememekteyim.
En önemlisi de özel hayatım bitmiştir.
Lütfen
lütfen
lütfen
benim SİZİNLE BULUŞMAMI bekleyiniz.
Nezaket kuralları içinde, ailece gelenlerin çocuk-kadın ve erkek
olarak her birinin ihtiyacına ayrı ayrı koşuşturmaktan
parçalanıyorum.
(Babalar gürültü yaptığı için hırpalamasınlar diye, eşler burç falı
istiyor diye, ev bir anda 15 kişiyi ağırlamaya elverişli
olmadığından yemek işini dışarıda halledeyim diye KOŞTURUYORUM! Gün
24 saat olunca CHAT gibi (Siz ve ZigZag) önemli konulara zaman
kalmıyor.
Ben size geleyim!
Ama birkaç şartım var.
Birini söyleyeceğim, diğerlerini gelince söylerim:
Ben günde BİR TEK ÖĞÜN YEMEK YERİM, sizinle yemediğim zaman bundan
ALINIYOR ve küsüyorsunuz. Lütfen ısrar etmeyiniz.
Ben size geleyim dedim.
Nasıl geleyim?
Bunu da bir toplu söyleşi biçiminde ŞURA BAŞKANI hanımefendilerimiz
belirlesinler. Bir YER (İstanbul, İzmir, Ankara, Elbistan vb.)
belirlensin. Orada buluşup söyleşelim. Bundan inanılmaz bir
hasretlik duyuyorum.
Sizinle birlikte olmak benim için bir zevkten öte, SABI$KUN'da
bulunmak gibi birşey.
İstemez miyim, sizinle kucaklaşmak, görüşmek, en büyük isteğim bu,
ALLAH'IM ŞAHİTTİR.

Haydi ŞURA!
Top sizde!

Rabbi Zıdni İlmi!


6694 Nolu Mail
Tarih: 18 2003 Salı - 14:46
Konu: Re: Sanıyorum ki Can yüregimizin en yanan noktasına dokunmus :-(
Selam candaş selam
haklısın!

2 Milyon Hamza daha var Türkmen diye...
Onları da kürt canilere teslim etmeye...
Bu kahrolasi kilem beni yedi bitirdi.

0NP Zero-n-Siyonizm protokolleri belli.
Böyle yazmışlar:
Demişler ki:
"Gelecekteki Arzı mev'ut adına, BİTİRİN ORADAKİLERİ!"
Hamza dinlemez bu protokol.
Onlar "En az Müttefik kaybıyla ENÇOK ÖLDÜRÜN" emrini vermişler bir
kere...
Müttefik kim?
Bağdat paktının dağılmasına neden olan statükocular...
MUSUL PETROLLERİ ABD ve UK milliyetli fakat AYNI AİLE elindeydi.
Onları YENİDEN ELE GEÇİRMEK ÜZERE ABD orada!
Birkaç yahudi ailesi için orada!
Yahudi için kayıp yoktur, intikam ve geri alma vardır.
Bunun için-eğer yahudiye borcun varsa-sana borç verip, seni
kalkındırır
-ki-KAYIBINI SENDEN GERİ ALSIN!
Seni mahkemeye vermez.
Şark milleti kerizleri gibi ahmaklık yapmaz, seni lanetlemez.
YANİ YAHUDİ ALACAĞINI UNUTMAZ!

Sana bu konuda Sicilya'ya anlatacağım:
Sicilya nire ki?
Gara guru araplara benziyen adamların yaşadığı ve kendilerine
İtalyan kimliği verilmiş bir topluluğun yaşadığı ada...
Kuzey Afrika(Mağribi) yahudileri Tunus üzerinden buraya (çok azı da
Malta'ya) geçti.
Bunlar genelde Havanagilla şarkısını söyleyen SEFERİD(İspanya)
yahudileridir.
Dolayısıyla bu adaya kendi "Sir" ünvanları olan ispanyolca "DON"
lakabını taşıdılar. Oradaki katolizmi ve suça yönelimi kendi
amaçları doğrultusunda sinsice organize ettiler.
Sicilyalı ailelerle evlilik kurdular. Buna karşılık (İl Padrino/Baba
filminden anımsayınız.) DON ünvanını vererek, İtalyan ailelerin
soyadlarıyla orada yerleştiler.
Uzatmayalım, o andan başlayarak taaa Faşist Mussolini'nin onları
kovduğu günlere kadar örgütlendiler.
Sicilya'nın tamamını onların elinden alan Mussolini, soyadı Yahudi
olanları (Eşkenazi gibi) Hitler'e teslim etti. Ama, aslında Kurayza
gitmiş, yerine Kureyş (İtalyan soyadlı) Yahudiler kalmıştı.
Sicilya deyip geçmeyiniz: İki dünya savaşında da İTALYANLAR DÖNEK
misali saf değiştirmişlerdir. Önce ALMANLAR'dan yana olup, sonra
tersine müttefiklerin safına geçmişlerdir.
İki dünya savaşında da buna etkili olan AİLENİN adı DON diye
başlayan TÜM sicilyalılardır.
Sicilya deyip geçmeyiniz: Bugün dünyanın EN BÜYÜK EKONOMİK DEVLETİ
durumundadır.
MAFİA bu kelime için size Web search sayısız karşılık verecektir.
Kelime kökü şudur budur diye...
Bir de Dabbet'den dinleyelim:
Arapça ile süper kardeş olan İbranice de
MAHVİYYA>>>>(Arapçası Mafi,Mahw)
OMERAT>>>Omerta, suskunluk yasası (Bu yasa aynı zamanda Masonlara da
verilmiş kayırma yasasıdır.)
DON bilmemne aileleri Sicilya'ya döndüler. İki sicilya krallığından
beri toprakları olan Sicilya'yı geri aldılar.
Fuhuş-hane (Fahişeler, Travesti, pedofili vb.)
Kumar-hane (Las Vegas'dan önce başkent Monaco'ya oradan da tüm
dünyaya yayıldı.)
Tekke-hane (Uyuşturucu mafyası, onmilyonlarca ölü genç!)
DON ünvanlı aileler, ABD, ARJANTİN, KOLOMBİYA, BREZİLYA'ya aktılar.
Önce Kanada'nın OTTOWA ve TORONTO kentinde planlarını kurdular.
Sonra ABD içine özellikle "SİCİLYA TERCİHLİ, spaghetti göçmen olarak
girdiler.
Al Capone'dan başlayan tüm bilumum gang'lar illa ki SİCİLYA
doğumludur. Bin babadan 999'u sicilyalıdır. Ne büyük bir tesadüf;
tıpkı Sovyet prezidyumundaki 21 üyeden 19'unun yahudi olması gibi
bir rastlantı!
Bu öyle bir güç ki, tüm dünyadaki dolarların YARISI ellerinde,
yarısı da "Eşeği doyur ki yarın da sana iş yapsın" misali piyasada...
Dünyanın heryerinde MacDonald vardır.
İrlanda ismi mi?
Mac evet...
Ya DON+ald
DON
Allied (Müttefik)
Lisance
D (İbranice hızlı tüketim)
Pekiyi nedoen mcDONald?
Şarkısı var ya?
Old mc.Donald had a farm.
Aslı , RONALD (Ronnie>>>>Tevrat'ta geçer)
(Mc.Burger'in palyaçosu Ronny'yi hatırlayınız. Bunu bilmeyenler de
Vitali Hakko'nun VAKKO'sunu hatırlayabilir. Bir harf değiştirince iş
biter, kimse anlamaz.)
YAHUDİ'nin Sicilya'ya dönüşü görkemli olmuştur. HİÇ UNUTMAMIŞTIR!
İspanya başbakanı da SEFERİD olduğu için, MUSUL PETROLLERİNDEKİ aile
hissesini istemektedir.
İspanya durup dururken, niçin ABD ve Britanya'nın ortağı olsun ki?
-eğer bir çıkarı yoksa-
Çünkü plan şu:
Seferid+Eskinazi tüm Musul Petrolü ortakları YENİDEN (Sicilya
misali) geri dönüyorlar.
GOYİM'LERİN bölgesindeki petrollerini almak ve kentrilyoner olmak
için...

DUYGULARINA KATILIYORUM!
Ama Zero-n Irak nüfusunun Kürt olmayan Sünni Arap bölgesinin üçte
birini YOKETMEK üzere orada!
AKILLI BOMBALARI VAR candaş!
ÇOCUK ÖLDÜRMEK İÇİN kurulmuş akıllı bombalar.
Hiçbir zaman "Sığınaklara düşüp, sivil öldüren -önceki savaşın-
bombaları YANLIŞLIKLA düşmemişti.
Ben akıllı adamım.
Hiç balkondan aşağı DÜŞER MİYİM?

Hoşça/dostça sırasıyla;
Ve Hanif bakış açısıyla

--- In aiberg@yahoogroups.com, "mdemir642002" <mehmetd64@h...> wrote:
> Hamza... kardeşim!.. Can Dundar, Milliyet
>
> Hamza 12 yaşında...
> Bağdat’ın merkezinde bir apartman dairesinde yaşıyor.
> Futbolu seviyor.
> En büyük hayali, Saddam’la tanışıp ona doğum gününü anlatmak...
> 17 Ocak 1991 gecesi doğmuş Hamza... ABD’nin Irak’ı bombaladığı
gece...
> Babası Kuveyt sınırında askermiş, annesiyse evde yalnız...
> Saat 02’de evlerinin yakınında bombalar patlayınca sancılanmış
> annesi... Komşuları sarmalayıp sığınağa indirmiş, sabaha kadar
dişini
> sıkmasını söylemiş.
> Sabah gittikleri hastanede daha Hamza’nın göbek bağı kesilmeden
> bombardıman başlamış yeniden; herkes sığınağa kaçmış. Hamza, ocak
> ayazında, elektrik ve kaloriferin yanmadığı, camları kırık bir
> hastane odasında çırılçıplak kalmış.
> Ömrünün ilk 3 gününü 300 kişiyle bir sığınakta sürekli ağlayarak
> geçirmiş. O günlerde erken doğum yapan çoğu annenin
oksijensizlikten
> bebeğini kaybettiğini, kendisinin mucize eseri yaşadığını sonradan
> öğrenmiş.
> Ambargo yüzünden yeterince beslenemeden, ilaçsız büyümüş Hamza da,
> yaşıtları gibi... Ama dersleri iyi... Okulda 8 yıllık İran
Savaşı’nı
> okumuşlar, ama henüz son Körfez Savaşı’na gelmemişler.
> Bugün olup bitenlere dair tek bildiği, "düşman Amerika"nın onların
> toprağını ve petrolünü istediği... Doğduğu gün patlayan savaşın
daha
> ağırının yaklaştığını duyuyor, ama Guardian muhabirine "Savaş
> çıkacağını sanmıyorum" diyor, "Bunlar sadece söylenti..."
> ***
> Siz hep ekranda, bir yandan yığınak yaparken bir yandan "Bizi
> geciktirdiniz" diye fırça çeken Amerikalıları ve "Amerikalıları
> kızdırdık" diye dövünen yorumcuları görüyorsunuz.
> Yanı başınızdaki Hamza’yı tanımıyorsunuz.
> "3 kuruş uğruna", "düşman"ıyla işbirliği yaptığınız için kızıyor
mu,
> bilmiyorsunuz.
> Okyanus ötesindekilere bir şey ifade etmez belki; ama asırlarca
> birlikte yaşadık biz Hamza’gillerle...
> Sadabat’ta, Bağdat Paktı’nda birlik olduk.
> Kuzey Irak, Bağdat’ın denetiminden çıkıncaya dek dalaşmadık
> birbirimizle...
> Irak, Türkiye’nin çevresindekilerden en az sorunlusu olageldi.
> Suriye’yi düşünün, Sovyetler’i... Yunanistan’ı... Bulgaristan’ı...
> İran’ı...
> Irak, savaşı düşüneceğiniz son komşunuzdur.
> ***
> Türk tarih kitapları, Arapların Türkiye’yi arkadan hançerlediğini
> yazar ya; şimdi tarih dersinde ihanet öyküleri dinleme sırası
Hamza
> ve kuşağında...
> Hayatta kalırsa, tarih öğretmeni ona asırlık komşusunun "çok
> borçlandığı için", "ABD’yi kızdırmamak için", "6 milyar dolar
> için" "düşmanöla işbirliği yaptığını anlatacak.
> "Komşuda yangın varken sessiz kalamayız" diyen Türk başbakanının
> meramının, bir kova suyla koşup gelmek değil, yangına körükle
gitmek
> olduğunu söyleyecek.
> Bu kirli savaşta rol almazsak "Bush bizi affeder mi" bilmem, ama
> alırsak, hiç kuşkunuz olmasın ki, Hamza ömür boyu affetmeyecek.
> ***
> Sevgili Hamza!,,,
> Artık bombaların sizin oralara düşmesine saatler var.
> 12 yıl önce seni dünyaya getiren savaş, belki bu kez ölümün
ülkesine
> götürecek.
> Hayatta kalabilirsen, buralarda sadece ülken paylaşılırken
ganimetten
> pay kapmak, cinayete ortak olmak isteyenler değil, seni düşünenler
ve
> acını hissedenler de olduğunu bilmeni isterim.
> Bizi affet!
> Kolay gelsin kardeşim!


6700 Nolu Mail
Tarih: 18 2003 Salı - 16:35
Konu: Re: Diyanet - Zikir - Ehli Sünnet - Gündem-1
selam interhaberx selam
Şöyle bir rastgele bir mesaj numarası yazdım.
Karşıma sen çıktın.
(Misafir akınından dolayı seni yanıtlayamamışım. Geç kaldım ama
GÜNCEL üzerine düştük:
Diyanet işleri başkanına bugün itibariyle el çektirilmesi benim için
yen bir sürpriz değildi.

Bunu anlamak için önce
1. Nasıl Diyanet işleri başkanı olunur?

2.AKP'nin nasıl iktidar olduğuna

3. bir bakalım.

1925 yılında Atatürk'ümüz, ÇOK HAKLI olarak, tekke ve zaviye elinde
pay edilmiş, her biri bir tarikat fitne yuvası olan camilerimize
CUMHURİYET standardı getirmek, yani bu islamı=Milletimizi bölen ve
halkımızı "Camii seçmeye" zorlayan Osmanlı Ebayezid kalıntısı
düzenden, STANDART (mezheb ve tarikat gerektirmeyen, sokaktaki
adamın girebileceği camii) düzenine geçmek istemiştir.
Dolayısıyla buralarda görev alacak kişilerin de babadanoğula geçen
SALTANAT değil; 4 HALİFE dönemindeki gibi CUMHURİYET/HİLAFET
düzeninde olmasını istemiştir. "DİN kelimesini kullanmayın, düyun'u
kullanın" buyurmuştur.
İşte Diyanet İşleri Başkanlığı böyle kurulmuştur.
Cumhuriyet/Halife imamları yetiştirelegelmiştir-ki ATATÜRK'Ü
kutlarım:ÖZGÜR VİCDANLI OLUN, DEVLETİN DİNSİZİNİ YA DA ŞEYHİNİZİ
DEĞİL, ALLAH DİNİNİ İZLEYİN!" (İşbankası vasiyet kasasından.
Orjinali Gn.Kur.Bşk.lığı Atatürk müzesinde)
1938'de Atatürk Türk olmayan hekimlerin elinde zehirlenerek
öldürüldü.
Yerine geçen Ermeni kanından da çeyrek nasibini almış Malatyalı
İsmet Paşa ikinci adam oldu.
Atatürk'ün tüm resimlerini sildi, yerine kendininkileri koydurttu.
Kendini 37.Osmanlı padışahı ilan etti.
Atatürk'ün yapıcı olduğu herşeyi tersine çevirdiği gibi bu kez
de "Diyanet işleri başkanlığına" el attı.
Başlarına SELANİK LOCASINDAN MASON fakat o zamanki askeriyede
bulunan DİN sınıfından sivrilmiş GENERAL atamaya kalktı.
Ezan ve Kur'an Türkçe okunmaya mecbur edildi.
Fakat bir yıl sonra ikinci genel savaş çıkınca, bunlar sürüncemede
kaldı.
1945 yılında Dünya savaşı bitince yeniden Diyanet işlerine el attı.
"Sünni-Hanefi istiyorum, başka hiçbir mezhebi buraya
sokmayacaksınız!"
"Vakıf kurup, halktan gönüllü bağış toplamanızı emrediyorum."
"Bunları yaparsanız, sizi maaşa bağlayacağıma söz veriyorum. Devlet
bütçesi yetmezse Diyanet vakfından geleceğiniz sağlanacaktır."
Adam tek diktatörümüz. Sıkıysa dediklerini yapma!
1950'lerde Mason üstadı azamı Celal Bayar, CHP'den ayrılırken,
kuracağı DP için şu sloganı seçmişti:
"İmam Hatip okulları kurduracağım, kimse dininizi elinizden
alamayacak!"
Menderes'i de safına çekti ve DP işbaşına gelince İmam-Hatip
festivali de başlamış oldu.
Önce her öğrencinin bilaistisna imam-hatip meslek dersleri okuması
öngörüldü. (Meclis kayıtları)
Fakat, müfredat ve münderecat itibariyle 5 yıllık mecburi eğitimde
bunun başarılamayacağı anlaşıldı.
Pası "Diyanet Vakfına" verdiler.
Neden başkanlığa değil de VAKIF'a verdiler?
Statüsü gereği, devlet bakanlığına bağlı diyanet bşk.lığının devlet
memuru olarak eli kolu bağlıydı.
Ama vakıflar yasasına göre, vakıf kuran herhangibir kurum ve kuruluş
ÖZERK'ten öte devletin tüm standartlarını delebiliyordu.
"İmam-Hatip okullarını" Milli Eğitimden/Maarif bağımsız olarak
DİYANET VAKFI finanse edecekti. Çünkü diyanet vakfı "Cami yapacağım"
dediğinde, bir değil on arsa bağışlanıyordu. Camiyi onarmaya on
torba çimento gerekiyorsa, bin çuval parası topluyordu SAF halkımız.
Hele ki, 40 bin köyün imamlarının tamamının maaşı, bu SAF halk
tarafından karşılanıyordu. Ayrıca imam ve ailesine ev-tarla hibe
edilip, günde üç öğün yemek taşınıyordu.
Vakıf üçbin kadar derneğe (Camii yaptırma, yaşatma cemiyetleri ile
hayır cemiyetleri vb.) hükmediyordu.
Vakıf artık önlenemez biçimde BANKA olmuştu.

Diyanet VAKFI böyle kuruldu.

Sonraki hükümetler ise bu İMAM_HATİP meslek okullarını bir seçim
propoganda malzemesi yaptılar.
Artık BUDİSTLER GİBİ, her üç-beş öğrenciden biri "imam-Hatipliydi"
Babalar anneler bunun için balıklama koşup, AİLE BOYU CENNETE
gitmeyi düşünüyorlardı. içleri FERAH, gönülleri HUZUR doluydu.
"Yarabbi sana hayırlı kullar olması için tüm oğullarımı İmam-Hatip'e
yazdırdım!"

Erbakan Hoca'mız da "İmam Hatipler bizim partinin arka bahçesidir"
diyerek politikalarını yürüttü.
Diyanet ise "Devlet kardosunda görünmeyen fakat 6 saatte-bir/günde
dört camiinin yapıldığı Türkiye'de, GİZLİ KADRO İHDASINI
oluşturmuştu.

Ve yıl 2003. Devlet bakanı Aydın'ın güdümündeki Diyanet ve KENDİ
BAŞINA BUYRUK karapara aklayıcısı VAKIF için BÜTÇE OLUŞTURULDU.
Şunlar resmi rakamlar: (Şu anda diyanet ile ilgili Link'ten
yazıyorum)

---Diyanet işleri başkanlığının bu yıl ki bütçesi % 39,8 artışla 771
Trilyon'dur.
(VAKIF'ın geliri ise 2 katrilyon)

---Bütçenin %97'si PERSONELE ayrılmıştır. 75.660 kadrolu personel
ülke genelindeki 75.369 camide yer alan 54.108 İmam-hatip; 9.378
müezzin ve kayyum hizmetli maaş almaktadır. Halen 12.886 kardo da
BOŞU bulunuyor.

YALANA BAKIN YALANA!
AKP YALANLARINA BAKINIZ!
BİZİ EŞEK YERİNE KOYANLARA BAKINIZ!

Türkiye'de 48.bin köy var.
Herbirinde bir cami olsa 48 bin imam ve bir o kadar Müezzin eder.
Herhalde bu camiiler BOŞ değil!
İstatistikler diyor ki: Her bir köyde en az İKİ CAMİ var.
Olduk mu 100 bin cami...
Bunların dörtte-birinde ikiden fazla (siz on falan deyin) camii var.
Daha mezra, bucak, mahalle, ilçe, il merkezlerini saymadım. Sadece
KÖYLERİ anlattım!

Şimdi siz inandınız mı, günde dört camii yapılan Türkiye'de 75.369
cami var? Bu satırları yazarken 75.370 oldu bile...
Bu camiler BOŞ MU TUTULUYOR?
Camiisiz köy var mı?
Türkiye'nin il-ilçe-nahiye-mahalle-köylerindeki camii toplamı 75.369
olabilir mi?
Olsa bile, benim mahalleden bir örnek, birbirlerine 100 ila 500
metre mesafede 4 cami var. 8 kişi çalışıyor onlarda...
Adalet bakanlığının bütçesi ile Diyanet'inki aynı!
Diyanet 11 bakanlığın toplamından daha çok bütçeye sahip.

HANİFLER BU DEVLET DELİRDİ Mİ?
BİZDEN RESMİ BİLGİLERİ BİLE SAKLIYORLAR!
VAKFIN BÜTÇESİNİN VAKFA AİT OLDUĞUNU, karışamayacaklarını
söylüyorlar.
Aslında vakıf, KENDİ "GİZLİ" İMAMLARINA/YANDAŞLARINA maaş ödeyen
devlet içinde bir devlet.
Sağlık bakanlığının bütçesi 2,5 katrilyon.
Diyanet Vakfının GELİRİ de aynı?
Nasıl bir iştir bu? Kim denetliyor Vakıf başkanlarını?
Bunlar HANGİ BANKAYA ne kadar para yatırıyor?
Bu nasıl bir gelirdir ki görünmeyen ve çoğu ŞIH mıh olan 150 bin
kişiye "ÖZEL Cami imamı/müezzini" diye düzenli maaş veriyor.
Bu maaşla onlar batmaz.
Çünkü 2,5 katrilyonun GÜNLÜK FAİZİ bile yeter!
Her yıl bu kadar kazanıyorlar.
iki yılda 5 katrilyon
Onyılda 25 katrilyon.
Yarısı gizli besleme maaşı olsa, kalan yarısı deli para!
HANİFLER ne oluyor bu VAKIF'da?????
Vakıf başkanı aynı zamanda DİYANET İŞLERİ BAŞKANLIĞININ YÜKSEK DİNİ
ŞURASINDA...
Tüm Diyanet çalışanları aynı zamanda VAKFIN DOĞAL ÜYESİ!
Sadece kitap fuarlarından Vakfın kazandığı para 800 trilyon
Sadece diyanet kitaplarından kazandığı para 1 katrilyon (Dünyada en
çok satan kitap Kur'an'dır. Hediyesi ise 30 milyon liradır, buradan
yola çıkıp Türkiye'de yılda 10 milyon Kur'an satıldığını da hesaplar
mısınız? Bakın, sayın evinizde, anne-baba evinizde toplam kaç Kur'an
var?)

Diyanet başkanlığı DEVLET kuruluşu gibi görünedursun, VAKIF tam bir
VATİKAN!
Oraya kuruldunuz mu, bir daha sizi yerinizden oynatmazlar.
Prof.Dr. ünvanlı "Diyanet fetva dairesi ve yüksek kurul başkanı
Süleyman Bolayır denen ve 20 yıldır orada oturan kişiye kimse
sormuyor, "BU DELİ PARA SENİN YÖNETİMİNDE, NE YAPIYORSUN BUNU?"
diye...
Bolayır'ı anlatayım.
Ben CB Özal'ın ve aynı zamanda Namık Kemal Zeybek'in yanında YÜKSEK
DEVLET MEMURU idim.
Buna binaen gittim ve dönemin Diyanet başkanı Yazıcıoğlu'na,
diyanetin cirosunun çok büyük olduğunu sordum.
Yanıtı : Üzerinize vazife olmayan işlere karışmayın.
Pekiyi dedim, "Size vazife olan bir soru soracağım: Kur'an'ı aradım
taradım, şu RECM ayetini bulamadım.
O sırada içeri giren BOLAYIR, "Diyanetinh mührü olmayan Kur'anları
almayın, onlar yanlış oluyor." dedi.
Ben direttim: "Ama benimki diyanet mührü olan Kur'an. Aradım taradım
bulamadım.
Bolayır: Ben bin kere okudum RECM ayetini, Kur'an'da olmaz mı?
Çantamdaki diyanet Kur'an'ını çıkarıp uzattım: "Bana o ayeti bulur
musunuz?"
Yazıcıoğlu: "Koskoca profesöre ayak işi veriyorsunuz, fihristten
bakın. Ben de Kur'an'da olduğunu biliyorum."
"Ben de koskoca profesörüm bay başkan. BULAMADIM, bana bulmaktan
niye kaçınıyorsunuz?"
"Ayet aklımda değil!"
Tepemin tası attı: "Bay Bolayır, siz Kur'an Hafızıymışsınız?"
"Evet, hafızım!"
"Pekiyi şu verdiğiniz cevaba baktınız mı, ayetin yeri aklımda değil!"
O sırada kollarını ve pantolanlırını katlapıp sıvamış olan Başkan
yardımcısı da geldi içeri.
Bolayır ve Yazıcıoğlu ondan medet umdular. (Beni kovamıyorlar, CB ve
Bakan'ın adamı olduğumu biliyorlar.)
"RECM ayetinin yerini Mister Hans'a bulup gösterir misiniz?"
İkindi namazını "EDA" etmeye hazırlanan bşk.yardımcısı şööööyle bir
Kur'an'a baktı.
Sonra kütüphaneden me fihristul mecmuu Kur'an'ı aldı. Ona baktı.
Yüzü şekilden şekile giriyordu. Ama "Böyle bir ayet yok" diyemiyordu.
Sonunda , "Namazdan sonra size Kültür Bakanlığına bildiririm." dedi.
Ve kimse bana bir şey bildiremedi.
.....
Yıllar sonra Fuar'da Bolayır'ı gördüm.
Konuyu hatırlattım.
Yanıt şu: Keçi yemiş!
Sonra da Hz. Ömer'in bir HADİSİNİ (!!!!!) nakletti:
İleride
dedi
ve elleriyle beni işaret etti:
"İleride BİRİLERİ çıkıp, ben Zina yapanların taşlanıp öldürüleceğine
dair Recm ayetini KUR'AN'DA bulamadım diyenler olacaktır. Onlar bunu
söylemekle okun yaydan çıktığı gibi DİNDEN ÇIKACAKLARDIR."

(Devam edecek)

Rabbi zıdni ilmi

--- In aiberg@yahoogroups.com, "interhaberx" <interhaberx@y...>
wrote:
>
> Selâm ve Selâm,
> Herkese Merhaba,
>
> Diyanet İşleri Başkanlığı'nın en son çıkardığı ve son 10 yıldan
> bahseden kitabı herhâlde duymuşsunuzdur.Duymayanlar için,hemen en
> önemli özelliğini vurgulayayım:Kitap 250 küsür sayfa ve için de
çok
> sevgili başkanımız MYN'nin tam 392 adet fotoğrafı var!Evet,buna ne
> denir artık bilemiyorum.Ve diyorum ki:Sevgideğer Aiberg
> Hocam.Yayınlanan bu haber,sizin ne kadar haklı olduğunuzu bir kez
> daha teyit etti.Günümüzde tamamen bir ruhban-kardinal sınıfına
> dönüşen Diyanet İşleri'nin bu en son hareketi,kendi içine
düştükleri
> durumu da gösterdi.En nihâyetinde 250 sayfalık bir kitapta 392
adet
> fotoğraf yayınlanarak,âdetâ bir çeşit diktatörlük ve maunluk
yayını
> yapılmıştır.Mââlesef :(((
>
> Zikir konusunda da,şunu merak ediyorum:
> Geçen günkü bir yazıda,Antalya'da bir kişinin zikir çekerken
meczup
> hâle geldiğinden ve adamın kendisini akıl hastanesinde bulduğundan
> bahsedilmişti.Bu durumda bizler,doğru bir şekilde zikir çekmeyi
> nereden ve nasıl öğrenebiliriz?Meselâ:Bazı kitaplarda (Dua
> Mecmuası,Dua Kitabı,v.b),"Ya Hayy ismini şu kadar okuyun" gibi
> bilgiler yeralmaktadır.Bu kitapların yazarları,zikirle ilgili bu
> bilgileri nereden öğrenmiş veyâ derlemişlerdir?
>
> Çocukluğumdan bu yana (yâni şimdiye dek) bana - bizlere öğretilen
> bilgiler şu şekildeydi:"Amelde 4 mezhep vardır.Yalnız,itikatta
> (imanda,inançta) bir tek mezhep vardır.O da,Ehli Sünnet vel
> Cemaattir.Amelde ayrılık olabilir fakat,itikatta ayrılık
> olmaz."Şimdi,asıl tesbit edilmesi gerekenen en önemli nokta
> şudur:Aiberg Hocam,geçen yazılarından birinde aslında bunun Yezid
> döneminden sonra çıktığını yazmıştı.Bugünkü büyük toplumsal
kitleler
> ise,Ehli Sünnetin Asrı Saadet'ten günümüze kadar hiç değişmeden
> geldiğini düşünmektedir.Yâni,aslında diğer insanların ve
hepimizin -
> herkesin düşünmesi gereken nokta budur.Bu konuda,insanlar
zincirleme
> bir şekilde nesilden-nesile bir silsile hâlinde ve zaman içinde bu
> bilgilerin aktarıldığını düşünmektedir.Meselâ:"Eshab-ı Kirâm'dan
> sonra Tâbiin,onlardan sonra da Tebe-i Tâbiin..." diye
> anlatılmaktadır.Sahi,Tâbiin ve Tebe-i Tâbiin dönemlerine ilişkin
> tarihi kayıtlarda neler yazmaktadır?O zamanlar,yâni İslâmiyet'in
ilk
> 100-150 yıllık dönemide namaz üç vakit kılınırken,sonra nasıl olup
da
> bütün İslâm Coğrafyası'nın hemen her yerinde bu sayı beşe
> çıkarılıp,nasıl yayılmıştır?Yâni,niye bazı şeyler ilk dönemdeki
gibi
> devam etmedi?Arada ne oldu?Yezid denilen hain,bu kadar mı
etkiliydi?
> Onun dönemindeki âlimler ne yapıyordu?İşte,"mutmain olamamak"
derken
> aslında insanların pek çoğunun kafasından ve kalbinden geçen
sorular
> veyâ tereddütler,büyük ihtimâlle bu yönde ve öyle sanıyorum
ki,bazı
> şeylerin anlatılması önemli bir zaman alacaktır.Meselâ,şunu da
merak
> edenler olacaktır:"İlmihâl kitapları nasıl yazıldı?"
>
> Aslında,gerçekten de Milenyum milâdının yaşandığı bir
> gerçek.Gerçek,çünkü bunca zamandır "Selâm ve Selâm"ın yerine
> hep "Selâmün Aleyküm" dedik.Kimse,yazılı olanları bunca zaman
> görmemişti demek.Zâten,daha önceleri (yıllar önce) okuduğum bazı
> kaynaklarda:"Hz.Mehdi'nin bütün mezhepleri kaldıracağından"
> bahsediyordu.
>
> Gündeme gelince:Pek de iç açıcı görünmüyor.Yine,sevgideğer hocamın
> söyledikleri bir bir ortaya çıkıyor.Tayyip'in kapalı kapılar
ardında
> satın alındığını haber vermişti.Bugünlerde yaşanan bazı
> gelişmeler,tam da buna işaret ediyor!Meselâ,tezkere ve Kuzey Irak
> konusu.Ayrıca,geçen günkü bir gazetenin manşeti de,şu
> şekildeydi:"Dört yıl sonra C.Başkanı!"Demek ki,perdelerin ardında
> birşeyler dönmüş ve bazı sözler verilmiş.
>
> Bu arada:Hocam,geçen gün bahsettiğiniz Zero-N'nin korkunç "Project
> Jupiter" konusu devam ediyor mu?Yoksa,onu da buzdolabına mı
> kaldırdılar?
>
> En içten sevgi ve saygılarımla.
> Selâm ve Selâm...
>
> "RABBİM İLMİMİ ARTIR"


6701 Nolu Mail
Tarih: 18 2003 Salı - 17:00
Konu: Re: Neptünyum Hakkinda
selam sely selam

:))))))
İnternet hokkabazlığı da var, görüyorsun. Yazınız çok hoş!
Uranyum-Neptunyum ve Plutonyum ardarda bulunmuş İLK 3 radyoaktif
elementtir.
1620 yıla varan yarı ömrüyle U ve saniyelerde bozulan Ne için
verilen değerler doğru olamazdı.
Uranyum'un çamurunun (yüzbinlerce ton) içinden elde edilen Uranyum
sarı pastası sadece birkaç kilodur. Uranyum da bundan elde edilir ve
bundan süzüldüğünde gramlara iner.

Uranyum ve plutonyum uzun süre kararlıdır. Gerek A-Bomb gerekse
nükleer santral kalbinde bunlar kullanılır.
Neptünyumun burada bir fonksiyonu yoktur.
Yazmam doğru mu, bilmiyorum, ama ipucu vereyim.
Neptünyum'un bozunup uranyum haline gelmesini önleyen yol, SOYGAZ
olan Radon ile yoğun sis içinde bekletmek. Soy elementler
diğerlerinden olağan koşullarda asla elektron ion alışverişinde
bulunmazlar. (Neon Klorür, Ksenon sülfür, Argon hidroksit yoktur)
Eğer Gaz olan Radon
Sıvı olan Cıva ile
Katı olan Neptunium ile bir araya konursa ve Nep.in bıraktığı beta
ışını Cıva'yı radyoaktiflerse, buna kızıl cıva deniyor.
İşte bu kullanılır özelliktedir.
Tüm dünyada Neptunium BOZUNMASA, stabil kalsa bile, toplam Np 50
kg.ı bulmaz.

:)))))))

Biz Red Mercury derken, onun bir kaç atomunun (Plutoniumdan
Neptinum'a, oradan Uranyum'a atom numarasını düşürürken, bu geçiş
fazında, onu RADON ile bloke edip, radyasyonunu Cıva'yı
radyoaktiflemede (İzotop oılarak) kullanıyoruz.
Benim bu tür yazdıklarım yüzünden Mirac 4 isimli kitabım
toplatılmıştı. Umarım grubu kapattırmazlar.

--- In aiberg@yahoogroups.com, "sely1001" <sely1001@y...> wrote:
> Selam Selam gruba üye veya de&eth;il bütün haniflere!
> Yine-yeni-yeniden &thorn;enlenmi&thorn; grubumuz.Nas&yacute;l
mutlu oldum b=
> ilemezsiniz.
> Neptünyum konusunda bir dost sayfas&yacute;nda bir yaz&yacute;
yazm&yacute;=
> &thorn;.Al&yacute;nt&yacute;
> yapay&yacute;m dedim.De&eth;erli dabbetimiz Aiberg'den bu konuda
bilgi isti=
> yorum:
>
> İnternet'te
> VİRUS Nasıl Dağıtılır,
> PROPAGANDA Nasıl Yapılır…!!!
>
>
> TA2CIP Ahmet Sönmez
> E-Mail: ta2cip@a...
> Url: http://www.antrak.org.tr/~ta2cip
>
>
> Valla böyle bir yazı yazmaya hiç niyetim yoktu ama iki gün once
> Antrak üyelerine gelen NEPTUNYUM başlıklı yazıya TA2BG (Cemal
> Yalabık) tarafından yazılan cevabı okuyunca dayanamadım yazdım.
> Bölüm 1… The Çağırı Metni… (hiç değiştirmeden aşağıya
kopyalıyorum.)
> "Neptünyum Elementi 93 Atom Numarali Neptünyum radyoaktif bir
> element ve uranium pillerinin üretiminde kullaniliyor.
>
> 1940' ta Kaliforniya Üniversitesi profesörlerinden Amerikali
> McMillan ve Abelson tarafindan kesfedilen bu radyoaktif element
> ile son yillarda enerji üretiminde had safhada faydalaniliyor.
>
> Üstelik de alternatifleri içinde en ucuza maledilen bir tanesi.
> Peki bilin bakalim bu Neptünyum dünyada en çok nerede bulunuyor?
> Türkiye.
> Tahmin edilen rezerv ne kadar? 127.000 Ton.
>
> Sonra hangi ülke geliyor? Bulgaristan. Onun rezervi ne kadar?
> 2.500 Ton.
> Peki sahip oldugumuz Neptünyum'un degeri ne kadar? Çok
> sasiracaksiniz. 9 Trilyon $ Türkiyenin, Iç borcu : 85 milyar
$.
> Dis Borcu: 125 milyar $. Toplam 220 milyar $.
>
> Elimizdeki Neptünyum'un degerini tekrar ediyorum 9 TRILYON $.
> Yani toplam borcumuzun 40 kat fazlasi. Önce Bor sonra Toryum
simdi
> de Neptünyum.
>
> Bilgilenmek ve bildirmek amaci ile mail listinize ulastirin...
> kim isletecek bu madenleri ???????????
>
> NEPTUNIUM hakkında Detay için:
> http://****************
>
> Bölüm 2… The Cevap Metni… (hiç değiştirmeden aşağıya
kopyalıyorum.)
> Maalesef Neptunyum mesaji da sansasyonel bir oneri ile Internet'te
> yayilmayi amaclayan "text virus"lerden. Bilgilenmek ve bildirmek
> amaci ile mail listinize ulastirin... satiri da bunun boyle
olduguna
> bir ipucu.
>
> Neptunyum "yapay" elementler gurubunda. Yani tabiatta cok az
> bulunuyor. Uranyum madeni ile karisik durumda, cunki onun tabii
> notron bombardimani ile olusuyor. Turkiye'deki Neptunyum'u islemek
> icin Uranyum'u islemek gerekli. Ondan sonra oradan Neptunyum'u
> aritmak gerekli. Bu basarilsa bile bu maddenin su andaki uretim
> maliyetinin cok ustune cikilir. Zaten bu is yapilacaksa Uranyum
> kisminin getirisi daha gercekci olabilir, ama bildigim kadari ile
> Turkiye'deki Uranyum madenleri de o kadar kaliteli degil. Dunyada
> Neptunyum ihtiyaci cok kisitli, sadece notron dedektoru yapmada
> kullaniliyor. (Su anda dunyadaki yillik uretiminin bir kiloyu bile
> buldugunu sanmiyorum. Onun icin "bu radyoaktif element ile son
> yillarda enerji uretiminde had safhada faydalaniliyor." cumlesi
> dogru degil. Zaten radyoaktif de degil - daha dogrusu, dogal
olarak
> bulunan 238 numarali izotopun yari omru iki milyon yili geciyor.)
>
> Bu maddeyi halen en ucuz uretme yolu, Uranyum'u bomba imalati
amaci
> ile Plutonyum'a ceviren islemlerde bir yan urun olarak elde etmek.
> Yani ileri teknoloji isteyen bir is. Benzer olay bor madenlerimiz
> icin de gecerli. Ham madde olarak cok ucuz, ancak islenmis hale
> getirmek stratejik ileri teknolojiler gerektiriyor. Turkiye'de
epey
> yatirim yapilmasina karsin ciddi bir katma deger olusturacak
duzeyde
> islenmesi mumkun olamadi.
>
> Sonuc olarak, ileri teknolojilere sahip olmadan zengin edici
sihirli
> bir maden yok. Ham madde olarak degerli olan elmas ve petrol
ureten
> ulkelerin bile hicbiri imrenilecek durumda degil. Cagdas
teknolojiyi
> yakalayip ona katkida bulunmadan "zengin" olamayacagiz.
>
> Antrak olarak yapabilecegimiz, daha cok genci amator telsizcilige
ve
> genel olarak da iletisim teknolojilerine merakli hale getirmek
> olabilir. Bu sekilde o teknolojiyi sadece kullanan degil belki
> ileride katki da yapabilecek insan sayimiz artar.
>
> Selamlar,
> Cemal Yalabik (ta2bg)
>
> Bölüm 3… The Yorum Metni… (değiştirme yok, zaten ben yazdım ;-)
>
> Her nedense içime bir SIKINTI geldi..!
> Iki hafta once okudugum Clive Cussler'in "Raise The Titanic"
isimli
> macera
> romanini hatirladım. 25 yil kadar once yazilmis bu
romanda "Byzanium"
> isimli
> bir element vardi. Fransiz ve ABD ajanlari, bu elementi ariyor ve
bir
> turlu bulamiyorlardi. Bu element bir bulunsa, ABD'nin
> (bugun) "StarWars" adi ile bilinen fuze kalkani projesine sonsuz
> radyoaktif enerji saglayacakti... Ele gecirilecek cevherin
> degeri, "Milyar Dolar" rakamlari ile ifade ediliyordu.
>
> Derken bu Byzanium denen şeyin 1912'de ABD madencileri tarafından
> (rahmetli) SSCB topraklarında bulunarak kaçırıldığı (!) ve ABD'ye
> götürülmek üzere (rahmetli) TITANIC gemisinin deposuna konduğu
için
> gemi ile birlikte battığı anlaşıldı.
> Her neyse, romandaki "esas oglan" hain Ruslari evire çevire
dövdukten
> sonra
> "Byzaniyum" isimli elementin 8 tonluk (!) bir paketini buldu.
Sonuçta
> Ruslar "baba"yi aldi, Amerikalilar fuze kalkanini kurdu,
> romandaki "esas oglan" ise yine romandaki "esas kiz"i himayesine
> alarak kendisine "Creative YOGA" dersleri vermek uzere aramizdan
> ayrildi..... Roman bitti... The End.
>
> ACABA diyorum, her onumuze gelen "zengin olma" onerisinin uzerine
> atlamasak da once bir bilene sorsak...! (Turkiye'de 127 bin ton
> Neptunyum rezervi varmis..! VAY BE...!!! )
> ACABA diyorum, Antrak uyelerine ulasan "Neptunyum Elementi" gibi
> mail'lerin
> dogrulugunu ve/veya anlamini iyice sorup ogrenmeden saga, sola
> forward etmesek..! Ne dersiniz..?
>
> Vermis oldugu bilgiler icin Cemal Yalabik'a tesekkurler.. Selam ve
> sevgiler
> TA2CIP the "Abuzittinyum" elementi Turkiye genel distributoru. ;-
))
>
> Bölüm 4… The SONUÇ
> Bu yazıyı eğer bu noktaya kadar sabırla okuyabildiyseniz, lütfen
> biraz durun ve düşünün.
> Her gün ekranınıza düşen propaganda mail'lerinin ACABA ne kadarı
> gerçeği yansıtıyor..? ACABA bu gibi mail'lerin arkasında duran
gerçek
> niyet ne oluyor..?
> Her gün ekranınıza düşen "çok çekici", "merak uyandırıcı"
mail'lerin
> ACABA kaç tanesi bilgisayarınıza virus bulaştırmak (ve size sonra
> parası karşılığında anti-virüs programı satmak) amacı ile
> gönderildi..?
> "Screen-Saver", "Cookie", bedava oyun, bedava porno resimler… vs.
> isimler adı altında size gelen dosyaların kaç tanesi
bilgisayarınıza
> dışarıdan erişilmesini sağlayan "Trojan" yazılımlar içeriyor..?
> ACABA sizi uluslararası siyaset arenasında tezgahlanan oyunlara
taraf
> olmak üzere yönlendirmeye çalışan kaç tane sahte bilgi dosyası
var..?
> VE… Siz, her gün ekranınıza düşen bu gibi dosyaları
arkadaşlarınıza
> ZORT diye "forward" ederken ACABA ne kadar "anlamlı" ve "yararlı"
bir
> iş yapıyorsunuz..?
>
>
> Bölüm 5… The SONUÇ'tan "NETİCE" ve YORUM
> Manhattan'daki ikiz kulelere yapılan terrörist saldırının hemen
> ertesinde, bütün hepimize aşağıdaki gibi bir mail geldi… OKUYUN…
> Eminim hatırlayacaksınız.
> ******* copy & paste ********
> sizlere çok ilginç birşey göstermek istiyorum.
> Amerikadaki ikiz kulelere çarpan uçaklardan birinin numarası
> Q33NY şimdi bu numarayı Word document dosyasına
kopyalayın.yazının
> büyüklüğünü 26 yapın. yazı karakterini de "Wingdings" yapın. Ne
> görüyorsunuz?
> ******* END copy & paste ********
> Bu mail ile işaret edilen Q33NY numarasını "Windings"
isimli "font"
> ile okudugunuzda bir uçağın ikiz kulelere çarparken Israil Yıldızı
> taşıdığını "hayretle" görüyordunuz..! (Deneyin göreceksiniz.)
> Böylece, "VAY be, demek ki ikiz kuleleri Israil bombalamış"
şeklinde
> bir imaj yaratılmak isteniyordu. Sonradan, ikiz kuleleri kimin
nasıl
> çökerttiği ayrıntılı olarak anlaşıldı. Anlaşıldı AMA yukarıda
> kopyasını verdiğim mail de bir çok kişinin aklında yazılmış olarak
> kaldı. Buna kısaca KARA PROPAGANDA ismi veriliyor…! Yersen… ;-))
> Bu mail'e vermiş olduğum cevabın kopyasını vererek bitiriyorum:
> ******* copy & paste ********
> Bence ucagin numarasi yanlis...!
> Ben de baktim inceledim; ucagin gerçek numarasi 33QMB
> Lutfen bu numarayi kopyalayin word dosyasi olarak
> yapistirin "wingdings"
> yapin ve 72 pt buyutun.
>
> ("ikiz kulelere ucakla carpan bombacilar oooo" anlamina geliyor.)
> Bence bu daha ilginc.
> TA2CIP
> ******* END copy & paste ********
> Ikiz kulelere carpan ucaklarda Israil parmagi oldugunu ima eden
ucak
> resimli, bomba resimli abuk-subuk mesajlarin kaynagi belli oldu.
Bu
> propagandayi saga-sola ve bu arada Antrak uyelerine dagitan
muhterem
> beyefendi, meger Istanbul Buyuksehir Belediyesi'nin maasli
propaganda
> memuruymus.
>
> Bu konuyu "espri" veya "komiklik" olarak nitelendiremedigim ve
> kendisine
> agir bir cevap yazmis oldugum icin, konuyu "espri" veya "komiklik"
> olarak
> algilayan arkadaslarimdan ozur diler, Osman bey'e ilettigim son
> mesaji,
> okumadan silebilmeniz icin ilisikte sunarim.
> TA2CIP
> ******* END copy & paste ********
> Siz siz olun, size gelen herşeye inanmayın… Ne olduğunu
bilmediğiniz
> dosyaları da "şirinlik" olsun diye sağa-sola "forward" etmeyin.
>
>
>
>
>
> Yazarın sayfası: http://www.antrak.org.tr/~ta2cip


6702 Nolu Mail
Tarih: 18 2003 Salı - 17:55
Konu: Re: Diyanet - Zikir - Ehli Sünnet - Gündem-1
selam sevgideğerler selam

Diyanet ve vakfı anlattıktan sonra şimdi de AKP'nin iktidar oluşunun
ardındaki tezgahlara dokunmak istiyorum..
11 yıldır Başkan olan Yılmaz'ı akılcı SÜNNİ fetvalarıyla Ordu da
destekliyordu.

Organ bağışı için fetva verdi.
İlk homurtu oradan başladı:"Öteki dünyada kör, karaciğersiz mi
kalacağız. Bu tarikat felsefesine aykırı..."
Giderek bu hoşnutsuzluklar büyüdü.

Esad Coşan grubu, İskenderpaşa cemaati vb. Yılmaz'ı açıkça aforoz
ettiler ve Atatürkçü, Türk ordusundan yana diye suçladılar.
AKP, "Eğer tüm tarikatler ve cemaatler, bize rey verirlerse,
Yılmaz'ı göndereceğiz" dediler.
Özellikle şimdiki diyanetten sorumlu Devlet Bakanı Aydın, bu işi
koordine etti.
Değişik partilere rey veren cemaatler bir kaleme toplanmaya karar
verdiler. 18 yaşından itibaren tüm aile fertlerini AKP için oy
vermeye yemin ettirdiler.
Bir çok dindar fakat başka partilere oy veren kişileri de Erdoğan'ın
gizli çiftlik görüşmelerinde yer ayan BATIK BANKACILAR ve eski
hortumcular büyük bir mali güçle destekledi. Oylar satın alınmaya
çıktı. (Siirt'i hatırlayınız. Oy verene içinde para da bulunan
kolilenmiş KUMANYA verildi.)

En büyük buluşma ise bakan Aydın'ın, bakan olmadan önceki döneminde,
tüm NUR cemaatlerini bir araya getirmesiydi. Fethullahçılar ANAP'a;
Yeni Asyacılar ve Aczmendiler DYP'ye; Süleymancılar ise Erbakan'a
rey veriyorlardı.
Bu saydıklarımın tümü "Saidi Nursi'den" ayrılmış tarikat kollarıdır.
Aczmendi ve Süleymancılar, Şeyh Sait ve Saidi Nursi'nin
tarikatlerini birleştirip, yani nurculuğa ZİKİR çekme işini
ekleyerek ortaya çıkmışlardır. (Süleyman Efendi kendisinin NURCU
olduğunu fakat aynı zamanda Şeyh Said sülalesinden geldiğini ve
Zikrin vazgeçilmezliğini benimseyerek, 1950'lerden itibaren
nurculuğun kendi adı verilen tarikatını kurmuştur. Aczmendiler ise
Kürt Said'in zikr biçimiyle risalei nur'u birleştirmişlerdir.)
Tüm bu tarikatlerin "Çiftlik" toplantılarında "Fethullah Gülen'in
geri getirilmesiyle ilgili anayasa değişiklikleri dahil, pekçok
konuda ORDUYA rağmen gizli söz verilmiş, "Köprüyü geçene kadar ayıya
dayı demek misali" Kur'an'a el basılarak yemin etmişlerdir.

Böylece şeyhlerinin emriyle Türkiye'de 8 milyon kadar oy, AKP'ye su
gibi akmıştır. Nurcular desteklerini DYP'den çekince o parti bile
barajı aşamamıştır.

Ve AKP iktidarda.
Kur'an'a el basılmıştır. (Bir at harasında)
Başbakan sözünü tutmuştur: "İlk başbakan olduğum gün, Yılmaz'ın
kararnamesini imzalıyorum."
İlk başbakan olduğu gün bu kararnameyi imzalamıştır.
Nurcumeşreb olan Ağar'ı ve CHP milletvekilleri içindeki aşiret
liderlerini de arkasına alarak, 367 oy'un üzerine çıkıp, anayasa
değişikliklerine başlamak zorundadır Erdoğan.
Gülen'i kotarmak için "Düşünce affı" çıkarmak zorundadır. Zaten
düşünce suçu olmamalıdır.

Yılmaz'ın gidişiyle yerine gelecek olan kişi, NURCU olacaktır. Buna
da yeminle söz verilmiştir.
CBaşkanı bunu iki kez veto edebilir ama ÜÇÜNCÜ veto yok, eli mahkum
kabul edecektir.
Ordu ise sırf bunun için DARBE yapacak değil.
Ordu bir daha muhtira vermemeye ve Şurayı masonik generallerden
temizlemeye niyetlenmiştir.
Ordumuzu kutluyorum.

MİSAFİR GELDİ DEVAM EDEMEYECEĞİM. BEKLEYENLERDEN ÖZÜR DİLİYORUM.
:((((((((((

Rabbi Zıdni İlmi

--- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
wrote:
> selam interhaberx selam
> Şöyle bir rastgele bir mesaj numarası yazdım.
> Karşıma sen çıktın.
> (Misafir akınından dolayı seni yanıtlayamamışım. Geç kaldım ama
> GÜNCEL üzerine düştük:
> Diyanet işleri başkanına bugün itibariyle el çektirilmesi benim
için
> yen bir sürpriz değildi.
>
> Bunu anlamak için önce
> 1. Nasıl Diyanet işleri başkanı olunur?
>
> 2.AKP'nin nasıl iktidar olduğuna
>
> 3. bir bakalım.
>
> 1925 yılında Atatürk'ümüz, ÇOK HAKLI olarak, tekke ve zaviye
elinde
> pay edilmiş, her biri bir tarikat fitne yuvası olan camilerimize
> CUMHURİYET standardı getirmek, yani bu islamı=Milletimizi bölen ve
> halkımızı "Camii seçmeye" zorlayan Osmanlı Ebayezid kalıntısı
> düzenden, STANDART (mezheb ve tarikat gerektirmeyen, sokaktaki
> adamın girebileceği camii) düzenine geçmek istemiştir.
> Dolayısıyla buralarda görev alacak kişilerin de babadanoğula geçen
> SALTANAT değil; 4 HALİFE dönemindeki gibi CUMHURİYET/HİLAFET
> düzeninde olmasını istemiştir. "DİN kelimesini kullanmayın,
düyun'u
> kullanın" buyurmuştur.
> İşte Diyanet İşleri Başkanlığı böyle kurulmuştur.
> Cumhuriyet/Halife imamları yetiştirelegelmiştir-ki ATATÜRK'Ü
> kutlarım:ÖZGÜR VİCDANLI OLUN, DEVLETİN DİNSİZİNİ YA DA ŞEYHİNİZİ
> DEĞİL, ALLAH DİNİNİ İZLEYİN!" (İşbankası vasiyet kasasından.
> Orjinali Gn.Kur.Bşk.lığı Atatürk müzesinde)
> 1938'de Atatürk Türk olmayan hekimlerin elinde zehirlenerek
> öldürüldü.
> Yerine geçen Ermeni kanından da çeyrek nasibini almış Malatyalı
> İsmet Paşa ikinci adam oldu.
> Atatürk'ün tüm resimlerini sildi, yerine kendininkileri koydurttu.
> Kendini 37.Osmanlı padışahı ilan etti.
> Atatürk'ün yapıcı olduğu herşeyi tersine çevirdiği gibi bu kez
> de "Diyanet işleri başkanlığına" el attı.
> Başlarına SELANİK LOCASINDAN MASON fakat o zamanki askeriyede
> bulunan DİN sınıfından sivrilmiş GENERAL atamaya kalktı.
> Ezan ve Kur'an Türkçe okunmaya mecbur edildi.
> Fakat bir yıl sonra ikinci genel savaş çıkınca, bunlar sürüncemede
> kaldı.
> 1945 yılında Dünya savaşı bitince yeniden Diyanet işlerine el attı.
> "Sünni-Hanefi istiyorum, başka hiçbir mezhebi buraya
> sokmayacaksınız!"
> "Vakıf kurup, halktan gönüllü bağış toplamanızı emrediyorum."
> "Bunları yaparsanız, sizi maaşa bağlayacağıma söz veriyorum.
Devlet
> bütçesi yetmezse Diyanet vakfından geleceğiniz sağlanacaktır."
> Adam tek diktatörümüz. Sıkıysa dediklerini yapma!
> 1950'lerde Mason üstadı azamı Celal Bayar, CHP'den ayrılırken,
> kuracağı DP için şu sloganı seçmişti:
> "İmam Hatip okulları kurduracağım, kimse dininizi elinizden
> alamayacak!"
> Menderes'i de safına çekti ve DP işbaşına gelince İmam-Hatip
> festivali de başlamış oldu.
> Önce her öğrencinin bilaistisna imam-hatip meslek dersleri okuması
> öngörüldü. (Meclis kayıtları)
> Fakat, müfredat ve münderecat itibariyle 5 yıllık mecburi eğitimde
> bunun başarılamayacağı anlaşıldı.
> Pası "Diyanet Vakfına" verdiler.
> Neden başkanlığa değil de VAKIF'a verdiler?
> Statüsü gereği, devlet bakanlığına bağlı diyanet bşk.lığının
devlet
> memuru olarak eli kolu bağlıydı.
> Ama vakıflar yasasına göre, vakıf kuran herhangibir kurum ve
kuruluş
> ÖZERK'ten öte devletin tüm standartlarını delebiliyordu.
> "İmam-Hatip okullarını" Milli Eğitimden/Maarif bağımsız olarak
> DİYANET VAKFI finanse edecekti. Çünkü diyanet vakfı "Cami
yapacağım"
> dediğinde, bir değil on arsa bağışlanıyordu. Camiyi onarmaya on
> torba çimento gerekiyorsa, bin çuval parası topluyordu SAF
halkımız.
> Hele ki, 40 bin köyün imamlarının tamamının maaşı, bu SAF halk
> tarafından karşılanıyordu. Ayrıca imam ve ailesine ev-tarla hibe
> edilip, günde üç öğün yemek taşınıyordu.
> Vakıf üçbin kadar derneğe (Camii yaptırma, yaşatma cemiyetleri ile
> hayır cemiyetleri vb.) hükmediyordu.
> Vakıf artık önlenemez biçimde BANKA olmuştu.
>
> Diyanet VAKFI böyle kuruldu.
>
> Sonraki hükümetler ise bu İMAM_HATİP meslek okullarını bir seçim
> propoganda malzemesi yaptılar.
> Artık BUDİSTLER GİBİ, her üç-beş öğrenciden biri "imam-Hatipliydi"
> Babalar anneler bunun için balıklama koşup, AİLE BOYU CENNETE
> gitmeyi düşünüyorlardı. içleri FERAH, gönülleri HUZUR doluydu.
> "Yarabbi sana hayırlı kullar olması için tüm oğullarımı İmam-
Hatip'e
> yazdırdım!"
>
> Erbakan Hoca'mız da "İmam Hatipler bizim partinin arka bahçesidir"
> diyerek politikalarını yürüttü.
> Diyanet ise "Devlet kardosunda görünmeyen fakat 6 saatte-bir/günde
> dört camiinin yapıldığı Türkiye'de, GİZLİ KADRO İHDASINI
> oluşturmuştu.
>
> Ve yıl 2003. Devlet bakanı Aydın'ın güdümündeki Diyanet ve KENDİ
> BAŞINA BUYRUK karapara aklayıcısı VAKIF için BÜTÇE OLUŞTURULDU.
> Şunlar resmi rakamlar: (Şu anda diyanet ile ilgili Link'ten
> yazıyorum)
>
> ---Diyanet işleri başkanlığının bu yıl ki bütçesi % 39,8 artışla
771
> Trilyon'dur.
> (VAKIF'ın geliri ise 2 katrilyon)
>
> ---Bütçenin %97'si PERSONELE ayrılmıştır. 75.660 kadrolu personel
> ülke genelindeki 75.369 camide yer alan 54.108 İmam-hatip; 9.378
> müezzin ve kayyum hizmetli maaş almaktadır. Halen 12.886 kardo da
> BOŞU bulunuyor.
>
> YALANA BAKIN YALANA!
> AKP YALANLARINA BAKINIZ!
> BİZİ EŞEK YERİNE KOYANLARA BAKINIZ!
>
> Türkiye'de 48.bin köy var.
> Herbirinde bir cami olsa 48 bin imam ve bir o kadar Müezzin eder.
> Herhalde bu camiiler BOŞ değil!
> İstatistikler diyor ki: Her bir köyde en az İKİ CAMİ var.
> Olduk mu 100 bin cami...
> Bunların dörtte-birinde ikiden fazla (siz on falan deyin) camii
var.
> Daha mezra, bucak, mahalle, ilçe, il merkezlerini saymadım. Sadece
> KÖYLERİ anlattım!
>
> Şimdi siz inandınız mı, günde dört camii yapılan Türkiye'de 75.369
> cami var? Bu satırları yazarken 75.370 oldu bile...
> Bu camiler BOŞ MU TUTULUYOR?
> Camiisiz köy var mı?
> Türkiye'nin il-ilçe-nahiye-mahalle-köylerindeki camii toplamı
75.369
> olabilir mi?
> Olsa bile, benim mahalleden bir örnek, birbirlerine 100 ila 500
> metre mesafede 4 cami var. 8 kişi çalışıyor onlarda...
> Adalet bakanlığının bütçesi ile Diyanet'inki aynı!
> Diyanet 11 bakanlığın toplamından daha çok bütçeye sahip.
>
> HANİFLER BU DEVLET DELİRDİ Mİ?
> BİZDEN RESMİ BİLGİLERİ BİLE SAKLIYORLAR!
> VAKFIN BÜTÇESİNİN VAKFA AİT OLDUĞUNU, karışamayacaklarını
> söylüyorlar.
> Aslında vakıf, KENDİ "GİZLİ" İMAMLARINA/YANDAŞLARINA maaş ödeyen
> devlet içinde bir devlet.
> Sağlık bakanlığının bütçesi 2,5 katrilyon.
> Diyanet Vakfının GELİRİ de aynı?
> Nasıl bir iştir bu? Kim denetliyor Vakıf başkanlarını?
> Bunlar HANGİ BANKAYA ne kadar para yatırıyor?
> Bu nasıl bir gelirdir ki görünmeyen ve çoğu ŞIH mıh olan 150 bin
> kişiye "ÖZEL Cami imamı/müezzini" diye düzenli maaş veriyor.
> Bu maaşla onlar batmaz.
> Çünkü 2,5 katrilyonun GÜNLÜK FAİZİ bile yeter!
> Her yıl bu kadar kazanıyorlar.
> iki yılda 5 katrilyon
> Onyılda 25 katrilyon.
> Yarısı gizli besleme maaşı olsa, kalan yarısı deli para!
> HANİFLER ne oluyor bu VAKIF'da?????
> Vakıf başkanı aynı zamanda DİYANET İŞLERİ BAŞKANLIĞININ YÜKSEK
DİNİ
> ŞURASINDA...
> Tüm Diyanet çalışanları aynı zamanda VAKFIN DOĞAL ÜYESİ!
> Sadece kitap fuarlarından Vakfın kazandığı para 800 trilyon
> Sadece diyanet kitaplarından kazandığı para 1 katrilyon (Dünyada
en
> çok satan kitap Kur'an'dır. Hediyesi ise 30 milyon liradır,
buradan
> yola çıkıp Türkiye'de yılda 10 milyon Kur'an satıldığını da
hesaplar
> mısınız? Bakın, sayın evinizde, anne-baba evinizde toplam kaç
Kur'an
> var?)
>
> Diyanet başkanlığı DEVLET kuruluşu gibi görünedursun, VAKIF tam
bir
> VATİKAN!
> Oraya kuruldunuz mu, bir daha sizi yerinizden oynatmazlar.
> Prof.Dr. ünvanlı "Diyanet fetva dairesi ve yüksek kurul başkanı
> Süleyman Bolayır denen ve 20 yıldır orada oturan kişiye kimse
> sormuyor, "BU DELİ PARA SENİN YÖNETİMİNDE, NE YAPIYORSUN BUNU?"
> diye...
> Bolayır'ı anlatayım.
> Ben CB Özal'ın ve aynı zamanda Namık Kemal Zeybek'in yanında
YÜKSEK
> DEVLET MEMURU idim.
> Buna binaen gittim ve dönemin Diyanet başkanı Yazıcıoğlu'na,
> diyanetin cirosunun çok büyük olduğunu sordum.
> Yanıtı : Üzerinize vazife olmayan işlere karışmayın.
> Pekiyi dedim, "Size vazife olan bir soru soracağım: Kur'an'ı
aradım
> taradım, şu RECM ayetini bulamadım.
> O sırada içeri giren BOLAYIR, "Diyanetinh mührü olmayan Kur'anları
> almayın, onlar yanlış oluyor." dedi.
> Ben direttim: "Ama benimki diyanet mührü olan Kur'an. Aradım
taradım
> bulamadım.
> Bolayır: Ben bin kere okudum RECM ayetini, Kur'an'da olmaz mı?
> Çantamdaki diyanet Kur'an'ını çıkarıp uzattım: "Bana o ayeti bulur
> musunuz?"
> Yazıcıoğlu: "Koskoca profesöre ayak işi veriyorsunuz, fihristten
> bakın. Ben de Kur'an'da olduğunu biliyorum."
> "Ben de koskoca profesörüm bay başkan. BULAMADIM, bana bulmaktan
> niye kaçınıyorsunuz?"
> "Ayet aklımda değil!"
> Tepemin tası attı: "Bay Bolayır, siz Kur'an Hafızıymışsınız?"
> "Evet, hafızım!"
> "Pekiyi şu verdiğiniz cevaba baktınız mı, ayetin yeri aklımda
değil!"
> O sırada kollarını ve pantolanlırını katlapıp sıvamış olan Başkan
> yardımcısı da geldi içeri.
> Bolayır ve Yazıcıoğlu ondan medet umdular. (Beni kovamıyorlar, CB
ve
> Bakan'ın adamı olduğumu biliyorlar.)
> "RECM ayetinin yerini Mister Hans'a bulup gösterir misiniz?"
> İkindi namazını "EDA" etmeye hazırlanan bşk.yardımcısı şööööyle
bir
> Kur'an'a baktı.
> Sonra kütüphaneden me fihristul mecmuu Kur'an'ı aldı. Ona baktı.
> Yüzü şekilden şekile giriyordu. Ama "Böyle bir ayet yok"
diyemiyordu.
> Sonunda , "Namazdan sonra size Kültür Bakanlığına bildiririm."
dedi.
> Ve kimse bana bir şey bildiremedi.
> .....
> Yıllar sonra Fuar'da Bolayır'ı gördüm.
> Konuyu hatırlattım.
> Yanıt şu: Keçi yemiş!
> Sonra da Hz. Ömer'in bir HADİSİNİ (!!!!!) nakletti:
> İleride
> dedi
> ve elleriyle beni işaret etti:
> "İleride BİRİLERİ çıkıp, ben Zina yapanların taşlanıp
öldürüleceğine
> dair Recm ayetini KUR'AN'DA bulamadım diyenler olacaktır. Onlar
bunu
> söylemekle okun yaydan çıktığı gibi DİNDEN ÇIKACAKLARDIR."
>
> (Devam edecek)
>
> Rabbi zıdni ilmi
>
>
>
>
> --- In aiberg@yahoogroups.com, "interhaberx" <interhaberx@y...>
> wrote:
> >
> > Selâm ve Selâm,
> > Herkese Merhaba,
> >
> > Diyanet İşleri Başkanlığı'nın en son çıkardığı ve son 10 yıldan
> > bahseden kitabı herhâlde duymuşsunuzdur.Duymayanlar için,hemen
en
> > önemli özelliğini vurgulayayım:Kitap 250 küsür sayfa ve için de
> çok
> > sevgili başkanımız MYN'nin tam 392 adet fotoğrafı var!Evet,buna
ne
> > denir artık bilemiyorum.Ve diyorum ki:Sevgideğer Aiberg
> > Hocam.Yayınlanan bu haber,sizin ne kadar haklı olduğunuzu bir
kez
> > daha teyit etti.Günümüzde tamamen bir ruhban-kardinal sınıfına
> > dönüşen Diyanet İşleri'nin bu en son hareketi,kendi içine
> düştükleri
> > durumu da gösterdi.En nihâyetinde 250 sayfalık bir kitapta 392
> adet
> > fotoğraf yayınlanarak,âdetâ bir çeşit diktatörlük ve maunluk
> yayını
> > yapılmıştır.Mââlesef :(((
> >
> > Zikir konusunda da,şunu merak ediyorum:
> > Geçen günkü bir yazıda,Antalya'da bir kişinin zikir çekerken
> meczup
> > hâle geldiğinden ve adamın kendisini akıl hastanesinde
bulduğundan
> > bahsedilmişti.Bu durumda bizler,doğru bir şekilde zikir çekmeyi
> > nereden ve nasıl öğrenebiliriz?Meselâ:Bazı kitaplarda (Dua
> > Mecmuası,Dua Kitabı,v.b),"Ya Hayy ismini şu kadar okuyun" gibi
> > bilgiler yeralmaktadır.Bu kitapların yazarları,zikirle ilgili bu
> > bilgileri nereden öğrenmiş veyâ derlemişlerdir?
> >
> > Çocukluğumdan bu yana (yâni şimdiye dek) bana - bizlere
öğretilen
> > bilgiler şu şekildeydi:"Amelde 4 mezhep vardır.Yalnız,itikatta
> > (imanda,inançta) bir tek mezhep vardır.O da,Ehli Sünnet vel
> > Cemaattir.Amelde ayrılık olabilir fakat,itikatta ayrılık
> > olmaz."Şimdi,asıl tesbit edilmesi gerekenen en önemli nokta
> > şudur:Aiberg Hocam,geçen yazılarından birinde aslında bunun
Yezid
> > döneminden sonra çıktığını yazmıştı.Bugünkü büyük toplumsal
> kitleler
> > ise,Ehli Sünnetin Asrı Saadet'ten günümüze kadar hiç değişmeden
> > geldiğini düşünmektedir.Yâni,aslında diğer insanların ve
> hepimizin -
> > herkesin düşünmesi gereken nokta budur.Bu konuda,insanlar
> zincirleme
> > bir şekilde nesilden-nesile bir silsile hâlinde ve zaman içinde
bu
> > bilgilerin aktarıldığını düşünmektedir.Meselâ:"Eshab-ı Kirâm'dan
> > sonra Tâbiin,onlardan sonra da Tebe-i Tâbiin..." diye
> > anlatılmaktadır.Sahi,Tâbiin ve Tebe-i Tâbiin dönemlerine ilişkin
> > tarihi kayıtlarda neler yazmaktadır?O zamanlar,yâni İslâmiyet'in
> ilk
> > 100-150 yıllık dönemide namaz üç vakit kılınırken,sonra nasıl
olup
> da
> > bütün İslâm Coğrafyası'nın hemen her yerinde bu sayı beşe
> > çıkarılıp,nasıl yayılmıştır?Yâni,niye bazı şeyler ilk dönemdeki
> gibi
> > devam etmedi?Arada ne oldu?Yezid denilen hain,bu kadar mı
> etkiliydi?
> > Onun dönemindeki âlimler ne yapıyordu?İşte,"mutmain olamamak"
> derken
> > aslında insanların pek çoğunun kafasından ve kalbinden geçen
> sorular
> > veyâ tereddütler,büyük ihtimâlle bu yönde ve öyle sanıyorum
> ki,bazı
> > şeylerin anlatılması önemli bir zaman alacaktır.Meselâ,şunu da
> merak
> > edenler olacaktır:"İlmihâl kitapları nasıl yazıldı?"
> >
> > Aslında,gerçekten de Milenyum milâdının yaşandığı bir
> > gerçek.Gerçek,çünkü bunca zamandır "Selâm ve Selâm"ın yerine
> > hep "Selâmün Aleyküm" dedik.Kimse,yazılı olanları bunca zaman
> > görmemişti demek.Zâten,daha önceleri (yıllar önce) okuduğum bazı
> > kaynaklarda:"Hz.Mehdi'nin bütün mezhepleri kaldıracağından"
> > bahsediyordu.
> >
> > Gündeme gelince:Pek de iç açıcı görünmüyor.Yine,sevgideğer
hocamın
> > söyledikleri bir bir ortaya çıkıyor.Tayyip'in kapalı kapılar
> ardında
> > satın alındığını haber vermişti.Bugünlerde yaşanan bazı
> > gelişmeler,tam da buna işaret ediyor!Meselâ,tezkere ve Kuzey
Irak
> > konusu.Ayrıca,geçen günkü bir gazetenin manşeti de,şu
> > şekildeydi:"Dört yıl sonra C.Başkanı!"Demek ki,perdelerin
ardında
> > birşeyler dönmüş ve bazı sözler verilmiş.
> >
> > Bu arada:Hocam,geçen gün bahsettiğiniz Zero-N'nin
korkunç "Project
> > Jupiter" konusu devam ediyor mu?Yoksa,onu da buzdolabına mı
> > kaldırdılar?
> >
> > En içten sevgi ve saygılarımla.
> > Selâm ve Selâm...
> >
> > "RABBİM İLMİMİ ARTIR"


6728 Nolu Mail
Tarih: 19 2003 Çarşamba - 14:47
Konu: Re: Kim yahu bu “piyasalar?”…
selam selam
sevgideğerler

İlginç yazıyı bizlere ulaştıran candaş'a şükran şükran!

PİYASA denen meret üç maddedir:

1. En eski, en klasik KUYUM>>>>Altının onsu şu kadar falan...
2. orta klasik Döviz>>Döviz alçaldı-yükseldi filan..
3. En yeni biçimiyle>>Borsa çöktü/yükseldi filan...

EN ÖNCE, ilk çağlarda ALTIN VARDI. (Bozuk para Gümükş, bakır falan)
Louis'ler döneminde Altın alında yerine papel (Banknot falan) makbuz
karşılığı verildi.
Altın artık makbuza çevrilmişti.
Yani altını kağıda çevirmişlerdi.
Banknote denen matbuu Kâğıt verip, yerine kasaya altın koyuyorlardı.
Altın yokedilemez ve fiyatıyla BÜYÜK oynanamaz! Banknot denen
papelin (Paper=Kağıt) ise üzerinde BÜYÜK BÜYÜK her bir OYNAMA
yapılabiliyordu.
(Devaluasyon, enflasyon, revaluasyon, dezenflasyon falan)

Yahudi Bankerlik sistemi böylece kuruldu. Batıranlara banker;
batmayanlara BANK/A dendi. Tefecilik tarihi başladı.
Bankalar Banknote verir/alır. Altın ile ilgisi yoktur. (Altını
yüzyıllar öncesinden çoktaaaan kapmışlardır.)
Kalan Altın rezervini sadece "Merkez bankaları" basılacak paraya
karşılık olarak tutarlar.
Giderek "Kağıt" türünden menkullerin de teminat, haciz karşılığı
veya vade farkı zararıyla ucuza alıp, vadesinde pahalı satmak gibi
bir kazanç farkettiler. Tarla gibi bir gayrımenkulün bedeli TAPU
denen ve ipoteklenebilen bir "Kağıt parçası" olabiliyordu artık.

Sonra üçüncü aşamada (Yeni çağda) bir tuhaf siyonist kavram ortaya
atıldı. BORSA:
Tarihsel sürecinde ilk borsa kuşkusuz mübadele sistemidir.
Derebeylik ile oligarşi sistemi arasındaki dönemi kapsar.
(Pazaryerleri, panayırlar, çarşılar, askeri levazım mübayaa sistemi
vb. örneği)
Sonra Oligarşi-Monarşi döneminde Kızıl borsalar oluştu.
Monarşi Cumhuriyet arasında ise (Mesela islami sermaye gibi) Yeşil
borsalar oluştu.

Bütün bunlara BEYAZ BORSA diyoruz günümüzde.
Akborsanın anlamı, "Kağıt"ların, durduğu yerde yapılon
spekülasyonlarla kazanması, paranın para kazanması...
Fabrika açmayın, istihdam yapmayın, üretmeyin. Yatttığınız yerden
kazanın...
Bir de elbette karaparanın likiditesini üstlenen KARABORSA var.
(Konsere, maça biletten tutun, savaş ekonomisine kadar fahiş satılan
haksız kazanç borsası. Bu MAFİA'nın kayıt dışı parasının diğer
adıdır.)

İşin tuhafı BANKER'ler için kurulmuştur BORSA...
Yani zenginler klübünün kendi aralarındaki bir cartel anlaşması
gibi. Fiyat belirlemek, ekonomi ile global olarak oynamak için
kurulmuştu Borsa)

Ancak Tevrat der ki, "Kendi kendinize kazık atmayın! Sadece diğer
milletleri yemin ederek bile kandırın, kazıklayın."

İşte ufukta günümüzün borsası belirdi.
Önce Altın'ın enflasyon/devalüasyon karşısındaki önlenemez yükselişi
yani KENDİNİ değer olarak birebir korumasını önlemek gerekirdi.
Ellerinde yeterince ALTIN külçesi olan banker takımı bunu piyasaya
sürerek ALTINI bakır kadar ucuzlatır.
Panikle yastık altındaki altını elden çıkarıp, dövize yönlenirsiniz.
İşte tuzak: Zaten en başta, "Altın'a karşı banknote/döviz basılmamış
mıydı?"
Artık altın yoktur elinizde, Bu kez kazancınız için enflasyon görmüş
yerli/milli para değil; DÖVİZ cazip gelir. Alış ve satış kurları
itibariyle bir tür "Mini borsa"oynamaktasınız. Bu fark zararınıza
olduğunda dövizi basan bankaya yani sahibine "KAÇAKÇILIK" örneği
gider, yurdunuz fakirleşirken, mutlu azınlık zenginleşir.
Döviz'de altın gibi "Piyasaya sürüldüğünde ucuzlayan" ve yatırımcıda
psikolojik reaksiyon verdirten bir fenomendir.
Altını elinizden aldılar.
Dövizi de kur dalgalandırarak bir şekilde elinizden alıyorlar.
Geriye ne kaldı?
Sizin küçük esnaf-tüccar-sanayici olarak her tabakadan şirket-firma
olarak birikimleriniz, alınteriniz, emeğiniz.
Onu nasıl dilim dilim almalı?

Kendi klüpleri olan BORSA, bu kez ad değiştirdi ve HALKA AÇILDI.
Hoppala...
Kağıt, lot falan deyip, küçük ortak olarak koşuşturursunuz.
Gözleriniz borsa haberlerinden ayrılmaz.
Bir kumar bir kumardır gider.
Batan intihar eden..
Arada bir kazanan. (Kumar makineleri de öyle yapar ya!)
Borsa piyasa RESMİLEŞTİRİLİR. Tüm şirket ve banka hisseleri bu
şemsiyeye mecbur edilir. Borsa denetmenliği tamamen meşru olur. Yan
endüstri elemanları da geniş bir ağ, müşteri temsilcisi gibi sizinle
halkla ilişkiler adına muhatap olurlar. (Simsarlar, brokerler vb.)

Borsanın asıl yüzü şudur:
Tüm dünya ekonomi devletini entegre etmek için, tüm dünya
başkentlerinde borsa kurulmuş ve birbirleriyle DOMİNO teoremi gibi
ilişkillendirilmişlerdir.

Siz yırtınırsınız: "Yabancı sermaye gelmezse, ben kazanamıyorum,
borsa yükselmiyor."
Sanırsınız ki, yabancı sermaye Türkiye Borsasını ADAM edecektir.
Sanırsınız ki, sizin borsanız düşünce, yabancı kaçıyor. O kaçınca da
sizin yatırımınız zarar ediyor!

Oysa kapalı kapılar ardında durum tam tersinedir.
Onlar zaten türk ortaklarıyla size yatırım yapmaktaydılar.
Vehbi Koç rahmetli tasarruf bonosunu işportada satarken, onu elinden
tutup, üşümesin diye bürosuna alan kimdi?
O Yahudi Koç'un ortağı olmayı ogün kafaya koymuştu.
Nitekim sermayelerini iki ayrı şirket olarak kurdular. Arçelik ve
BEKO (Beko Yahudi'dir)
Sanırsınız Hacı Ömer rahmetli "Hamallık" ile zengin oldu. Tüm
şirketlerine ilk günden bugüne bakınız, hep yahudi müdür ve
yatırımcılardır. Görünmez ortaklardır.
Ve bu misaller uzar gider...

Zaten Türkiye borsaları bu görünmez tüccar sohosunun elindedir.
YEARLİ sandığınız bu yatırımcılar. (Kazım Taşkent, Profilo Holding,
Durmuş Yaşar Holding vb.) safkan yahudilerdir.

Yıllardan beri borsa üzerinde oynayan onlardır.
Onlar spekülatörden öte, manipülatördür.
Efe Özal'a İŞ mi kurulacak, bir günde onu dolar milyarderi yapmak
gibi...
İçeriden TÜYO almışmış.
Peki bu İÇERİSİ kim?
Tüyo veren kim?
Neyin tüyosuydu bu!
Hangi gizli planın?

Size yazmıştım: Edoferon için, 2,5 milyar lira gönderdiniz.
(Yanlışlıkla onu 2500 dolar diye yazmışım, ÖZÜR dilerim. Bana dolar
değil türk parası geldi zaten)

Gümrükğe bunu dolar yapıp öderken, piyasalar savaştan etkilenmiş,
borsa dibe vurmuş, insanlar dövize yönlenmişti.
Dolar 200 lira artmıştı.
Dün Tezkere için "yeşil ışık yakıldığından" dolar yeniden 150 lira
düştü.
Bugün de 53.bin lira düştü.
Bunun bana zararı 441 milyon lira oldu.
Yani neredeyse, üstüne para koysam bir terkip Edoferon daha
alabilirdim.
Konu bu değil, konu, her saatbaşı BORSA ile oynayanlar.
Borsayı yatırımcının psikolojik sınır ve sinirleri BELİRLEMEZ.
Borsayı YARISI yabancı sermayenin olan hisse senedi pazarlayan
patronları BELİRLER.
Siz onları Eczacıbaşı, İhlas falan gibi türkçe adlarla tanırsınız.
Onların sadece YARISI türktür.
Diğer yarısı da "Gelsin diye beklediğimiz, yabancı sermayenin ta
kendisi..."
Dove Jones, Nikkei, Arjantin'den UYDU borsamıza domino teoremi
uyarınca gelen darbelerdir bunlar.
Türkiye'de borsa ergeç çökecektir.
Ne zaman?
Yastık altı, döviz stokları gibi, tüm digğer EMEK varlığınız da
bittiği zaman!
Ondan sonra Zambia, Afganistan gibi BORSASIZ fakat tamtakır
PİYASALARA DÖNERSİNİZ!

Piyasa piyasa dedikleri ne ola ki?
Herhalde semt pazarı değil!
Büyük pazar payları!

Rabbi zıdni ilmi!

--- In aiberg@yahoogroups.com, Tarik onen <tarik2250@y...> wrote:
>
> slm slm
>
> yine ilginc bir yazi NTVMSNBC'den.
>
> Kim yahu bu “piyasalar?”…Varsa, yoksa piyasalar… Siyasette,
dipomaside en ufak bir dalgalanma, bir haber, hemen “piyasalar”a
etkisi ile veriliyor...Mustafa Sönmez
> NTV-MSNBC18 Mart— Piyasalar sert tepki verdi… Piyasalar savaş
beklentisini satın aldı… Piyasalar çalkalandı, sakinleşti, coştu,
azdı, koştu, şaştı.. Piyasalar… Soyut gibi, ama soyut değil.. Çok
somut... Neyin nesi, kimin fesi bu “piyasalar ?”…
>
>
>
> Kod adı “piyasalar” olan bu illüzyonun altında çok bildik bir
gerçek var aslında: Sermaye… Hem de bir avuç sermaye…
> Şu sert tepki veren, azan, sakinleşen “piyasa”nın üstündeki
şalı çekin bakın altında ne var…
> Önce bizim “piyasalar”…
> Bizim piyasalardan sözedince, yurt içi tasarruflardan, yani
devlet tahviline, borsaya, mevduata, altına yatırılmış para-
sermayeden sözediyoruz. Bu meblağın toplamı 2002 yılında 188 milyar
dolar. Yani Türkiye’nin yıllık milli geliri dolayında bir servet…
> Bu birikimin yüzde 43’ü mevduat olarak tutuluyor. Mevduatın
da yüzde 60’ı döviz cinsinden. Birikimlerin yüzde 32’si altında.
Yüzde 6’sı borsada. Yani 11 milyar dolar… Yüzde 19 da sabit getirili
kıymetlerde. Yani devlet kağıtlarında…
> İşte “piyasalar” deyince, bonodaki, mevduattaki, dövizdeki,
borsadaki bu 188 milyar doların oradan oraya seyrini, sörfünü
anlıyoruz. Döviz yükseliyorsa hooop dövize, borsada ümit varsa hoop
borsaya...
> Devlet faizleri çıkacaksa, haydi tahvile…”Piyasalar” hava
koklar.. Kâr nerede ise oraya gider… Hatta riski dağıtır. Buna
yumurtaları farklı sepetlere koymak der..
> Peki kimin bu 188 milyar dolar?
> Yani kim bu “piyasalar”?
> İşte zurnanın zırt dediği yer…
> Önce Türkiye’de gelir bölüşümünü hatırlayın. Dünyanın en
berbat bölüşüm ilişkilerine sahip ülkelerinden biri olarak utanç
verici bir tabloyu yeniden hatırlatalım. Ailelerin yüzde 1’ini
oluşturan süper zengin bir grup gelirin yüzde 17’sini elde ediyor...
> İkinci sıradaki yüzde 9’luk bir azınlık da bu tepedekilere
eklendiğinde gelirlerin yüzde 41’inin nüfusun yüzde 10’luk azınlığı
tarafından kontrol edildiğini görürsünüz.
> İkinci yüzde 10’luk tuzu kuruyu eklerseniz, gelirin yüzde
55’inin bu yüzde 20 tarafından kontrol edildiğini görürsünüz.
Türkiye’yi bir anonim şirket gibi düşünün, yüzde 51’lik çoğunluk, 10
kişilik yönetim kurulundaki iki kişinin dudakları arasında…
> İşte bu kadar basit, bu kadar anlaşılabilir, ama bu kadar
da zalim ve hazmı güç bir kaba gerçek…
> Piyasalar dediğiniz de bu tepedeki zevat…
> Borsadaki 11 milyar doların 8 milyar dolarını, borsadaki
150 bin portföy sahibinin yüzde 1’i kontrol ediyor. Siz de
sanıyorsunuz ki, herkesler borsada… Her heves eden girse ne yazar.
Kontrol bir azınlığın elinde.
> Hatta sıkı durun, borsada 10 kişi, toplam portföyün yüzde
35’ini kontrol ediyor… Bay “piyasalar” işte bu 10 kişi…
> Durum mevduat sahiplerinde farklı mı? Toplama baktığınızda
hepimiz mevduat sahibiyiz... Bir yerde hepimiz “piyasayız!..” Ama
kazın ayağı öyle mi? Bir araştırın bakalım, ister TL, ister döviz,
81 milyar dolarlık mevduat kimlerin. İki elin parmakların geçmez
bunların sahipleri.
> Kimler mi?.
> Haydi söyletmeyin bana.. Sabah akşam isimlerini yazarak
veriyorum. Aralarında belki sizin de patronunuz var… Çok da merak
ediyorsanız, açın Gelir Uçurumu kitabımın 21. Sayfasını ve “sayın
piyasalar”ın ilk 100’ünü isim isim görün…
> Sayın “piyasalar”, tezkereyi görmeyince dövize, faize hücum
ediyor.
> Tezkereyi, savaşa iştiraki görürse, sakinleyecek.. Hükümet
de piyasalar sakinleşsin diye tezkereyi geçirecek.. ABD ile saf
tutacak.. Çünkü piyasalar böyle sakinleşiyor… Bunu istiyor…
> Bizde piyasalar böyle istiyor da ABD de farklı mı istiyor?
> 8 trilyon dolarlık ABD milli gelirinin yüzde 30’unu,
ABD’nin en zengin yüzde 10’luk dilimi kontrol ediyor. Yüzde 20’lik
en tepedekiler ise gelirin yüzde 45’ini kontrol ediyor...
Onların “piyasalar”ını da ultra dünya zenginleri temsil ediyor...
> Onların piyasaları da Irak’ın petrolünü istiyor, bölgenin
kontrolünü, doğal kaynaklarını, suyunun kontrolünü istiyor. Topyekün
bölgenin kontrolünü istiyor. O hakimiyetle rakibi AB’ye, Uzak
Asya’ya üstünlük kurmak istiyor…
> Piyasalar karar veriyor...
> Piyasalar yönetiyor…
>
>
>
>
>
>
>
> rabbi zidni ilmi
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!


6730 Nolu Mail
Tarih: 19 2003 Çarşamba - 15:06
Konu: Re: Diyanet kararnamesini imzalamamış
Selam mdemir selam
Sevgideğerlilerim,

Mehmet Yılmaz'ın öteden beri söylediği bir kaç sözü yazıyorum:

"Mehmet Yılmaz'ın hiç bir islami rengi yok. Bu makamda bir renk
olmalı, Sünni olmak yetmez. Daha derinde bir renk gerektirir."
.....
"Eyyamcılık yapıyor. Bukalemun gibi herkese göre renk uyduruyor. Bir
Atatürkçü olmadığı kalmıştı, onu da oldu. Benim seçmenim
müslümandır, Atatürkçülük, üniformacılık gibi sapıklıkları değil,
hangi insanı kamile bağlı olduğunu bilmek ister."
.....
"Diyanet vakfının tavsiye kararlarından hiçbirini uygulamadığı gibi,
fetva işlerine de karışıyor, haramı helal yapmakta ısrar ediyor."

Taze Başbakanımızın, en eski makamı olan "İstanbul büyükşehir
belediyesindeki" kadim odasındaki bir söyleşi:

"Karşımızda sivil cumhurbaşkanlığı ve sivil olmayanlar var.
Önereceğimiz her ismi, otomatikman beklemeye alacaklar veya veto
edecekler, tayinine olur vermeyeceklerdir. Bu yüzden Diyanet İşleri
Başkanlığına önereceğimiz ilk üç isim sakıncalı olmalıdır ki artık
dördüncüsüne psikolojikman hayır demesinler. Benim diyanet işleri
başkanının değiştirileceğine dair seçmenime sözüm var. Bunu
yapmazsam, geldiğimiz hızda düşeriz."

Nuri Yılmaz İSTİFA etmedi,
EMEKLİLİK de istemedi.
Orada kalacak değil bu saatten sonra!

Ama Kocatepe camiindeki bir vedasında şu sözü anlamlı:

"Böyle bir makam, ümmet düzeyinde temsil edilir, tarikat düzeyinde
temsil edilmez, tarikatı olmayan müslüman ve karşı tarikatler ona
hasım olur. Ben 11 yıldır, ümmet düzeyinde mümessil olduğum için
riyasette başarıyla kaldım."

--- In aiberg@yahoogroups.com, "mdemir642002" <mehmetd64@h...> wrote:
> Hurriyet...19.03.2003
>
>
> Hürriyet, Diyanet'ten sorumlu Devlet Bakanı Mehmet Aydın ile
emekliye
> ayrılmak için dilekçe veren Diyanet İşleri Başkanı Mehmet Nuri
Yılmaz
> arasındaki çatışmanın perde arkasını aralıyor.
>
> Kriz, Aydın'ın, devlet bakanlığına atanır atanmaz, Yılmaz'ı
görevden
> alma kararnamesi hazırlamasıyla patlak verdi. Aydın, kendisine
yakın
> olan ve İslamcı camiada özel bir yere sahip olan Prof. İbrahim
Kafi
> Dönmez'i Diyanet İşleri Başkanı yapmak için hazırladığı
kararnameyi
> dönemin Başbakanı Abdullah Gül'e imzalattıktan sonra onay için
> Çankaya Köşkü'ne yolladı.
>
> KÖŞK'E BİLGİ YAĞDI
>
> Cumhurbaşkanı Ahmet Necdet Sezer, kararnameyi onaylamak yerine
> bekletmeyi tercih etti. Bu sırada, Başbakanlık Takip Kurulu'ndan
ve
> devletin bazı birimlerinden Köşk'e, Dönmez'le ilgili olarak bazı
> bilgiler ulaştırıldı ve Diyanet'in başına getirilmesinin uygun
> olmadığı bilgisi iletildi. Sezer, kararnameyi uzunca bir süre
> bekletti. Kararnamenin Köşk'te bekletilmesi Başbakanlık'ta ciddi
bir
> sıkıntı yarattı. Gül'ün de isteğiyle krizin derinleşmesini önlemek
> amacıyla hükümet kararnameyi geri çekti. Ancak, Aydın ile Diyanet
> arasındaki çatışma devam etti. Bunun üzerine Yılmaz, emekliye
> ayrılmaya karar verdi. Devlet Bakanı Mehmet Aydın ise önceki gün
> konuyla ilgili olarak görüştüğü bazı gazetecilere, Mehmet Nuri
> Yılmaz'a baskı yapmadığını savundu.


6736 Nolu Mail
Tarih: 19 2003 Çarşamba - 16:31
Konu: Re: Hazir Hans'i Yakalamisken
selam Kayicasi selam
Sevgideğer mürseller

Hazır beni yakalamışken diyecek oldun ama beni misafirler
yakaladılar. Yetişemedim. :((

Nur-35'de tıpatıp anlatılan TARIK'ı,
a) Öncelikle bu ayetlerden açacağız.
b) Bunun grafiklerini ayrıca sana çizip göndereceğim.
c) Bu ayrıntıları burada yazmak yerine bir CHAT'te (Belki de ilk
chat'te) soru-cevaplı ve tüm fizikçi candaşlarımızın da katılımıyla
BİRLİKTE yapmayı düşünüyorum. Bilmem uygun bulur musun?
Böylece tam bir portresini çıkarabiliriz.
Bu konudaki eski yazılarımı da MÜRSEL arkadaşlardan derlemelerini
(Nur-35 ve 36 ile ilgili olan)
Ayrıca kitabımdaki ADİYAT suresi ile ilgili bölümün eki olan ADİYAT-
1600 yazısını buraya daktilo etmek mümkün mü?

Hatta TARIK suresi yorumumu da yeniden bulup asmak lehimize
olacaktır. Bu arada FİNCE olarak motor fonksiyonları
belirlenmiş "Gerçeğe çok yakın bir grafik buldum. Sadece ek
yerlerini fazla göstermiş ve iniştakımı yerindeki kondansatörleri
küçük ve küre olarak göstermiş, oysa onlar yarım küredir.
vb. bunları da tartışırız.
Üstelik çizilen grafikler, Kargo veya ışıkhızı deney UFO'larıdır.
Yani zamanda ileri gitmek için yapılmıştır.

Zaman
1.Einstein'a göre boyut
2.Kozyrev'e göre yüzey enerjisi
3.Edström Tudor'a göre kronosfer(chronospher) ZELZELE enerjisidir.

Kozyrev'e göre zaman enerjisi YATAY düzlemde neden ile sonuç
arasında tensor göstererek genleşir veya hızla tükenir. fotonlar
gibi Transversal dalgadır.

Edström Tudor'a göre,Zamanın enlemi, boylamı ve bir de yüksekliği
(polarizasyonu) vardır ve zaman enerjisi bu durumuyla fotonlar gibi
transversal değil FONON (Phonone) gibi, ses dalgaları gibi KÜRESEL
dalgalardır. Kasılma ve gevşeme gösterirler. Neden ve sonuçtan başka
bir de ETHER/esir çapında zaman depremi oluştururlar.(ZİLZAL SURESİ
BUDUR)

Işık hızına kadar hızlandığınızda ZİG (Zamanda ileri gezmenlik)
yapmış olursunuz. Buradaki enerji, Kozyrev zaman enerjisidir.
Diğer adıyla NEXT ENERGY (Future yerine gelecekte Next denecektir.)
Bu tür enerjiyi kullanan araçlara J-Modülü deniyor. J harfi, bir
dizi deneyin (J-K-L-M, Philadelphia deneyinin adı J deneyidir.)
ilkidir. Burada uzay-zaman içinde bir taşıtı zamanaşırı nakletme
işlemi başarılmıştır. (Alias KMAllein+Morris K.Jessup)
K deneyiyle Paul Kamensberg isimli bir üyemiz 1974 yılından 1972
yılına zamanda iki yıl geriye gönderilmiştir. (Grönland'ın en
kuzeyindeki Cape Morris K.Jessup burnundan, aynı adadaki Thule
Qaarnaak'a zamanda iki yıl geriye yürütülmüştür.)
L deneyi fiyaskoyla bitmiştir. (MIB katliamı)
M deneyi Jeofizik kutuptaki bir mensubumuzun Axel Heiberg adasına
nakli ile başarılı olmuş ve denek zamanda hem ileri-hem geri
ossilasyonlar çizerek, birazcık olsun HIZIR'ın zamanını
yakalayabilmiştir. J dışındakileri ZigZag kendi imkanlarıyla ve
gizli olarak yapmıştır.

Zamanda ileri gidildiğinde Kozyrev'in enerjisi yani
Next Time Energy>>>NexTimEnergy'den yararlanılır.
Zamanda geri gidildiğinde ZİLZAL'den yararlanılır. Bu NUR denen bir
enerjidir ve tükenmesi mümkün değildir. (eNOORgy)
Tam adıyla PasTimEnoorgy
Burada kullanılan zaman ENURJİsi tensor göstermez, tam tersine
boyuna dalga olduğundan Sensoru vardır. NUR'un ışıktan hızlı
titreşen rezonansları nedeniyle, her ışıktan hızlı titreşenin
GEÇMİŞE gitmesi gibi, eNARji'nin tersine eNURji sizi ışık hızı C
kapısından öteye değil; tam tersine sıfır Kelvin derece kapısından
berideki HYPER bölgeye iter ve aracınız geçmişe gitmiş olur. (C
kapısına erişilemediğinden, siz yanlış kapıdan geçmişe gidemezsiniz.)
ZAG=Zamanda Arkaya Gezmenlik budur.
Yöntemler yüzünden araçlarda da kodlamalar değişir.

Nextren Energy J-Modülü ZİG içindir. Başharfleri itibariyle NEJM
denir ve NECM okunur.
Grafikler daha çok NEJM modellerini anlatıyor. Ama asıl fotoğraflar
ise TARIK yani geçmişe giden modülleri gösteriyor. Bunlardan ilki
olan TARIK, içindeki hybrid bayan astronot ile Gürcistan üzerindeki
bir İFRİT'in kritik görünürlük hızında çarpışması sonucu, önce
buraya (Bölge-55-5 denen pafta) sonra birkaç salise sonra da Silo-
52 denen düzlüğe düştü.
İşte çizmemiz gereken NEJM denen ve gelecekte kullanılacak olanlar
değil bu deney Tarık'ı ve bunu izleyen 0-N (Zero-en) ve 1N (Wan-en)
Telepatlar arasındaki nakillerde bazı duyarlı (biz parazit alıcısı
diyoruz)bu görüntüleri "DÜŞÜNCE FOTOĞRAFÇILIĞI" yöntemiyle fotoğraf
film tabakasına dökebiliyorlar. (Bu konuda Mürsellerden ricam,
Arzdan Arş'a sonsuzluk kulesi 2. ciltteki, düşünce fotoğrafçılığı
kesimini gruba asmaları. Böylece düşüncenin resminin çekilmesiyle
Adamski gibi parazit alıcılarının fotoğraflarını da anlamış
olacaklardır. Adamski'nin söylediklerine değil, düşünce
fotoğraflarına bakınız. Onlar gerçektir!)
Yani ele alacağımız model BU FOTOĞRAFLARDIR.
Burada alttaki daire biçimindeki MERCEK çapı ve bunun üç yanında 120
açı derecesiyle duran üç kondansatör boyutlarına DİKKAT ediniz.
Bir de şu önemli Tarık'ın boyu, eninin tam yarısıdır.
En tepesinde kubbe gibi dördüncü kondansatör (Nur enerjisi
işlemcisi) ve bunun üzerinde yüksek kutup olan bir TOPUZ
bulunmaktadır.
Parça sayısı çok azdır. (NEJM=Necm suresi 1.ayettekiler çok
parçalıdır ve parçaların imalat tarihi farklı olabiliyor.)
Alaşım birbiri ile yaşdaş (aynı salisede imal edilmiş) olduğundan
farklı zamanlara ayrışmaz.
Yeni bulunacak olan kararlı element 114 ila 164 serisi ve iumium
gibi kararlı elementlerin yarılanma süreleri de birbirine atom
düzeyinde tek tek senkronize edilmiştir.
TARIK çok önemli ve özel bir YAPIM ürünüdür. Doğada doğal TARIK'lar
da var olduğundan, (Firdevs ile YER arasında gidebilen metalik araba-
melek KERRUBİ ile) birebir enyakın örnek kullanılmıştır.
Ben bir giriş yaptım Kayicasi'm!
Devamını Mürseller'in rica ettiğim bölümleri derleyerek bize
Tim'inki gibi derli toplu bir paket hazırlamalarından sonra
getiririz.

Böylece donanımlı ve bilgilerimizi tazelemiş olarak bu konuya HAZIR
hale gelebiliriz.

Hoş-dost kalınız
Rabbi Zıdni İlmi

--- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...> wrote:
>
> Slm & Slm
>
> Bir onceki mailimde verdigim linkler cok uun oldugu icin
> calismiyor. Link yerine ilgili resimlerin directory adresini
> yaiyorum.
>
> MODEL TARIQ (AutoCAD ile Yapilan):
>
> Photo Albums > TARIQ > PROJECT TARIQ
>
>
> O modeli yapmami sagliyan cizim:
>
> Photo Albums > TARIQ > TARIQ RESIML... > MAIL#4280 veya ZERO_N
>
> Ayrica parcalarin birbirinden fark edilebilmesi icin
> hepsine ayri renkler verdim. Sayin Aiberg'ten ricamiz
> o parcalarinda gercek renklerini belirtmesi.
>
>
> --- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...> wrote:
> >
> > Slm & Slm
> >
> >
> > AutoCAD ile TARIQ modeli yapmaya calistim. Bazi resimleri
> > grubumuzun Photos Bolumunde:
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/lst?.dir=/TARIQ/PROJECT+T
A
> > RIQ&.src=gr&.order=&.view=t&.done=http%3a//briefcase.yahoo.com/
> >
> > astim. Eksiklerimi Hans'in tamamlamasini istirham ediyorum.
> >
> > Ayrica resim cizmeye gerek yok bence. Ihtiyac duydugum seyler:
> >
> > 1) TARIQ'in kapisi nasil olacak.
> >
> > 2) Plot mahalli?
> >
> > 3) Yolcularin bolumu (koltuk falan)?
> >
> > 4) Yukaridaki model TARIQ'ta hatalar ve orantisiliklar.
> > (Ornegin kondansetorler kucuk olmus bunu sonra gordum.
> > Orta direk capi buyuk olmus, yuksek kutup buyuk olmus.
> > Bunlar benim gordugum orantisiliklar.)
> >
> > 5) Borda ile oda arasindaki kisimda tum cevre boyunca
> > dolanan bosluk varmi? ( Cizimde var fakat oyle bir bosluk
> > bolmenin pratikte ne faydasi olur? Bagaj bolmesi?)
> >
> > Model TARIQ'i daha once chatin birinde bahsi gecen:
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/TARIQ/TARIQ+RES
I
> > MLERI++(INTERNETTEN)&.dnm=MAIL%
234280.jpg&.src=gr&.view=t&.hires=t
> >
> > ciziminden aldim.
> >
> > Hazir Hans'i yakalamisken, ricamiz yukaridaki cizimde adi
yazilan
> > parcalarin turkcesi veya ingilizcesi, ve kisaca islevi.
> >
> >
> >
> >
> > Ayrica AutoCAD teknik cizim olarak cok mukemmel fakat
> > Rendering ve Transparency ozellikleri cok zayif. TARIQ
> > modelinin son seklini 3D Studyo ve baska gelismis studyo
> > programinda yapmamiz gerekiyor.
> >
> > CAD Modeling ve Animasyon bilen dostlarin yardimina
> > ihtiyacimiz var, simdiden duyrulur.
> >
> >
> > Asagiya Daha Once Chatlerde Konu Ile Ilgili Verilen Bilgileri
> > Dusuyorum. Hans'i ayni seyleri yazmaktan kurtarir.
> >
> >
> >
> >
> > =================================================================
> >
> >
> >
> > UFO'nun malzemesi 114 sayılı KARARLI bir elementtir (henüz
> > bulunmadı). Bulunduğunda adı "VANENIUM" olacaktır, önceden
> duyurulur.
> > Bu element kararlı ve son derece ağır, hantal, serttir (Elmasa
göre
> > sertliği 24'tür). Işık hızında herşeyin boyu hareket
doğrultusunda
> > KISALIP enine yayılıyor ya, alet ışık hızına çıktığı anda biçimi
ne
> > olursa olsun UFO biçimini alır. Yani sivri bir roket, kalem gibi
> bir
> > araç da olsa, sonunda tencere kapağı biçimini alacaktır ve ÇOK
KABA
> > olmak zorundadır (Adamski'nin Ufo resimleri gerçektir. )
> >
> >
> >
> >
> > Hantal, kilise çanı gibi kaba ve dökme bir malzeme
benzerindedir).
> > Çünkü yapıldığı madde itibariyle bunun böyle olması üç nedenden
> > önemlidir.
> > 1. Vanenyum (Wanenium) doğada HİÇ YOKTUR, yapaydır ve KARARLIDIR
> > (Oysa mesela aktnitler vb kararsızdır). Doğada olmayan sadece
İNSAN
> > ELİYLE insan teknolojisiyle üretilen bu maddenin üretim tarihi
> > AYNIDIR. Yani ayrı ayrı parçalardan oluşmaz, YEKPAREDİR.
> > 2. Monoblok olmasının nedeni, zaman içinde geriye giderken ayrı
> > tarihlerde üretilmiş ayrı parçalar olmaması içindir. Bu yüzden
> > resimlerde göreceğiniz gibi bu malzeme ÇOK aşırı kabadır.
> Öyle "Star
> > Trek"deki gibi ince malzeme değildir. Tüm parçalar eşanlı
olursa,
> > zaman yolcusunun yeniden GELECEĞE getirilmesi bir o kadar
güvenceli
> > olacaktır.
> > Tarık (Dhurakapalam) EŞ-ANLI / senkronize olmak zorundadır.
Malzeme
> > de EN AZ ÇEŞİT göstermek zorundadır. İki bağ sahiplerinin
malzemesi
> > maksimum ve de minimum ÜÇ çeşittir. Wanenium, tektit ve borazan
> taşı
> > (Bu üçünün alaşımına IUMIUM adı verilecektir).
> > 3. Kabalığın bir diğer şartı ise, uzaydaki turlarında en az
> > tahribata, kozmik ışına en az riske edilmesidir. Malzeme ışık
> hızına
> > doğru giderken, tıpkı bir Satürn Roketi biçimindedir farklı
> olarak,
> > DEMİR ve üzeri Bakır kaplıdır. Elektronların maksimum hızına
(Beta-
> > katod ışınlarından söz etmiştim) ulaştığında, CANLI enerji
insanlar
> > bölgesine ve dünyasına HEMZEMİN olmaktadır. O malzeme
> > bir "firewall"un sahte hedef oluşturması gibi Cinlerin dünyasına
> > bırakılır (Kademe: Demir ve elektrik yüklü bakır). Işık hızında
> > içteki malzeme ise ÇAN ya da tencere kapağı gibi KISALIR. Bu
> malzeme
> > Wanenium'dan ibarettir. Kabaca tencere kapağı biçimindedir.
> >
> >
> > Camları/Lumbozları ise tektit denen bir maddedir. Elektronik
> donanımı
> > ise borazan taşından yapılıdır (bu taş elması çizdiğinden
sertliği
> > 11'dir). Böylece üç malzemesi vardır.
> >
> >
> >
> >
> >
> > Altı ise hareket doğrultusunda kısaldığından tencere kapağı gibi
> > oyuktur, ancak iniş takımına benzer ÜÇ kondansatör vardır. 120
açı
> > derecesiyle üçlü yarım küre biçimindeki bu kondansatörlerin
görevi
> ve
> > işlevi çok önemlidir. Bu üç kondansatör tripole denen bir
düzenek
> > oluştururlar (doğada tek kutuplar yasaklanmıştır ama yine de adı
> > böyledir). Doğa sistemlerinde bulunan elektromagnetik kuvvet
(Tesla
> > Kondansatörü) kablo vb. gerektirmeksizin emilebilir. Yani
evrenin
> her
> > yeri doğal olarak doğanın dört kuvvetiyle doludur.
> Elektromagnetizmal
> > kuvvet her yerde hazır ve nazırdır.
> >
> >
> >
> >
> > UFO dediğiniz araçların kubbesinde gördüğünüz bir futbol topu
> kadar
> > TOPUZ vardır, o aslında elektroskoptur. Doğadaki (heryerdeki)
> > elektromagnetik kuvveti alır. Öteki adı YÜKSEK EKSİ KUTUPTUR.
> > Toplanan bu elektromagnetik-aşırı yakıt (Philadelphia
> Deneyi'ninkine
> > eşit) kubbenin tam altındaki ve dibe kadar gelen bir TEKTİT
(Cam,
> > saydam cam) SİLİNDİR içindedir.
> >
> >
> > En altta ise bir MERCEK vardır. Mercek ise YÜKSEK ARTI KUTUPTUR.
> Yani
> > topuz olan yüksek eksi kutubun emdiği em. kuvvet birikimi, bu
> > silindir içinden geçer ve dibindeki MERCEĞE akar. İşte bu
UFO'nun
> > temel ilkesidir. O mercek aynı zamanda tektit olduğundan
> seyirliktir
> > yani aşağıyı seyredersiniz. Üçüncü kondansatör de buna bir
mercek
> > daha yakınlaştırıp uzaklaştırarak, hem nükleer tepkimeyi kontrol
> > eder, hem de o yuvarlak alt pencere kenarınının yanındaki oturma
> > grubundan dürbün gibi aşağıyı seyredersiniz. Seçtiğiniz bir
insanın
> > göz rengini veren pigmentlere kadar tek tek büyütebilir
> > görebilirsiniz (Hiç bir nefs olmasın ki üzerinde gözetleyeni
> olmasın).
> >
> >
> > Bu anlattığım "Taksi" ya da "Cargo" fazıdır. Bu durumuyla bir
UFO
> > (Tarık/Durakapalam) Dünya'daki momantumlara, impulslara ve
bunların
> > sakınım ilkelerine tabidir. Yani viraj alan bir otomobil gibi
> manevra
> > sırasında dışa savrulur. Çünkü Dünya'nın 9.81 olan gravitasyon
> > ivmesinin kapsamındadır. İkinci faz ise bunun dışına çıkar: 11.8
> > Dünya'dan kurtulma ivmesini oluşturur. Nasıl ki lunaparklardaki
> ROTOR
> > denen ve kendi çevresinde dönen silindirlere giren insanlar
YATAY
> > oldukları halde düşmüyorsa, sistem kendini döndürerek kendi
> rotorunu
> > oluşturur. Bu elbette mekanik değildir: Fotonlar bir çember
duvar
> > oluşturmuşlardır. O duvarın bir yerinden sadece bir tek yerinden
> > FOTON deliği açılmıştır, dolayısıyla sistem inanılmaz bir hızla
> (ışık
> > hızıyla) kendi çevresinde dönmüştür. Ayrıca kolbozyon ve
korrezyon
> > kuvvetler etkisiyle kendi çevresinde dönerek de İLERİ geri
> > gidebilmektedir.
> > UFO'ları kovalayan jetler Dünya yasalarına tabidir ama torunları
> olan
> > ufonotlar 11.8 G yasasına yükselttikleri araçlarında hiç sağa
sola
> > savrulmadan zigzaglar çizerek dedelerinin stinger roketlerinden
> > kurtulurlar (dedeleriyle dalga geçmezler, yanlış anlaşılmasın).
> > UFO'ların bu zigzag çizmelerini elbette şaşkınlıkla izleriz
> (görenler
> > bilirler). İçindeki insanlar (torunlar) nasıl olur da böyle sağa-
> sola
> > savrulmazlar diye kafa yorarız. Aslında UFO'nun içi Dünya
> çekiminden
> > DAHA ağır olmuştur. Hepsi bu... Örneğin, bir silindir yol
üzerinde
> > takla atan bisiklet, ya da bir silindir duvarda hızla dönen
> > motorsikletin yerçekimine dik değil yatay olması, yani
yerçekimini
> > yenmesiyle aynı kural paylaşılmaktadır. Acaba motorsiklet neden
> aşağı
> > düşmüyor diye hayret etmenin bir anlamı yok. Çünkü merkezcil
> > kuvvettin üstündeki bir merkezkaç kuvvet ile dönmektedir, çekimi
> > yenmiştir. Artık o silindirin dibine düşmez, KENDİ yasaları
gereği,
> > silindirin eğri yüzeyinde YERÇEKİMİ edinmiştir.
> > Ve üçüncü bir faz daha vardır: Magnetik şişe bölmesi... Böyle
bir
> > şişe var mı? Varsa hangi metalden? Size Dünya'nın ısıya en
> dayanıklı
> > maddesini veriyorum, sunuyorum: Madde ve antimadde oluşturunuz,
> > bunlar birbirini yok etsin. Yokolma basıncından dolayı birbirine
> ZIT
> > yönde iki fotona dönüşeceklerdir. İçeri bakan foton rüzgarı
> > ANTİMADDEYİ itecektir ve orada hapis tutacaktır. Foton basıncı
> > antimaddeyi içeride tutarken, zıt diğer fotonla basıncı da
maddenin
> > içeriye girmesini önler. Yani çifte FOTON duvarı
oluşturulmuştur.
> Bir
> > metal, maden, tungsten, wolfram YOKTUR. Evrenin ilk yaratılma
> > anındaki yüztrilyonlarca C ısı derecesine dayanıklı FOTONDAN bir
> > duvar vardır sadece... (Tungsten 4000 C'de erir 7000'de
> buharlaşır).
> > Fotondan bir duvar, görünmez bir duvar. Nasıl iyi fikir değil
mi?
> > Üstelik de fotonun doğasında var. Fizibilitesi de çok ucuz,
> > randibilitesi ise büyük prim.
> > Ve UFO'nuz ışıkhızına çıkar (Kaappa-Dok'ları geçiyoruz bu arada,
> iyi
> > saatte olsunlar. Kappa doku Kaf dağı, Kapadocia vb.
> > İfrit=Ephrates'leri şöyle bir solluyoruz). GÖK'e =Kurşuni hiçlik
> > uzayüstü uzaya çıkıyoruz Tarık ile, ışık hızında... Ve sadece
> > KENDİMİZE parlıyoruz (Altın ışıklar saçan Dhurakhapalam mı İDRAK
> > ettiniz mi?). Sonrası malum: Zamanda geriye yolculuk. Kaburga-
> > omurga... Bu aynı zamanda UFO'nun da kaburga-omurgası, dişi ve
> > erkek'ten... Yani yüksek eksi alan ve artı alan kutuplarından.
> >
> >
> >
===================================================================
> >
> >
> > Pesinen Tesekkurler.


6737 Nolu Mail
Tarih: 19 2003 Çarşamba - 16:42
Konu: Re: Internet Erisimi
selam tim selam
Hanifcandaşlar,

GPRS ayda 8 milyon (aslında 5 milyon idi, yeni zam aldı.)
Aracı kablo ise 3,5 milyon.
Önce GPRS'li bir Cell telefon (Cep tlf.) satın alıyorsun.
Servis sağlayıcıdan GPRS'yi açtırıyorsun.
Her ay 8 milyon ödüyorsun.
Soyguncu Telekom'a 100 milyon ödemekten kurtuluyorsun :)))))
Ceb'ini bilindik üzere modeme arakabloyla irtibatlıyorsun.
Artık sana tahsis edilmiş özel IP numaran ile 24 saat x 30 gün
aralıksız bağlanıyor ve sadece her ay 8 milyon TL ödüyorsun.
Başka hangi teknik bilgi istiyorsun, bilemeyeceğim.
;)

PS.
Blue Tooth (Casio saatler için teşekkürler Kayicasi) mesafesini 300
metreye kadar çıkarmak üzereyim. Yani kablosuz da GPRS'ye
bağlanacağın günler de yakın.
;)))

Rabbi Zıdni İlmi

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Slm-Slm
>
> İnternete normal telefon hattı ile bağlanıyorum. Bu şekilde
bağlananlar karşılarına çıkan telefon faturalarının kabarıklığını
iyi bilirler.
>
> Şimdi GPRS veya Kablolu Yayın aracılığı ile bağlanmayı
düşünüyorum. Bu konuda -GPRS veya Kablolu Yayın kullanan- dostlardan
detaylı bilgi vermelerini rica ediyorum (Teknik detaylar ve
ücretlendirme bilgileri).
>
> Rabbi Zıdni İlmi.


6740 Nolu Mail
Tarih: 19 2003 Çarşamba - 17:47
Konu: Re: "sayın AİBERG'e" "ZİG-ZAG öğretisi" hakkında "önemli sorular"?
selam :(((selam

Allah bazı isimlerini ve de sıfatlarını kullarına açmıştır.
Uzatmadan, Allah EŞ-ŞEHİD>>>Şahittir, şehid ettirendir.
Allah EL ALİM>>>>Alimdir, ilmi gidip alana verendir.

Daha çok örnek var.
Ama bu ikisi yeterlidir.

ŞEHİT olmak ve
ALİM olmak
EN SONUNCU NEFESTE bildirilir.

Diri iken şehit olunur mu?
Ya son nefesten önce sapıtacaksan ya da bunayacaksan ALİM alim olur
mu?
ALİM değilim!
Son nefesimi vermedim!
Şehid de değilim son nefesimi henüz vermedim!

ALİM OLMAYA NİYET ETTİM!
(ve de Şehid olmaya da!)
Cennetin tapusu cebimizde olmadığı gibi, ulemalık ve şühedalık da
YAŞARKEN verilen diplomalar değildir.
ALİM OLMAYA NİYET ETTİM!
(Ya son nefeste alim değil de zalim olduğum söylenirse?)
KİMSENİN GARANTİSİ YOK.
TEK GARANTÖR ALLAH'TIR.
Ben sadece BİLGİN+BİLGE'yim.
Bunu zaten hissedersiniz.

Yazdıklarınızı tam olarak anlamadım. Çok muğlak yazmışsınız. Sanki
beni kırmamaya, sanki benim de sizin hakkınızda kuşku duymamama
çabalıyorken, konu tam anlaşılmaz olmuş.

Eğer kastettiğiniz SİTE ise, bunu ben kurmadım. Bende iki yıl sonra
öğrendim. O siteyi hazırlayan, grubumuzun da BAŞI olan çok
sevgideğer ZigZagTR ailesidir.
Yıllarca beni bulamamışlar. Bunun yerine SİTEYİ açmışlar, benden
kitap alıntıları ve görsel malzeme yanında, basında aleyhimde çıkan
yazıları da büyük bir tarafsızlıkla oraya koymuşlar.
Siteye hiç dokunmadım, değiştirilmesini istemedim.
KUŞKU (Zann=Paranoya) varsa, EN BAŞTAN takıntılı, saplantılı ve
önyargılılar beni HEMEN TERK ETSİNLER istedim.
Çünkü böylelerini aramıza aldığımızda eninde-sonunda "PİS KOKULARI"
ortaya çıkıyor ve bu arada huzurumuzu bozarak, buradaki eşsiz bilim
akışına ket ve sekte vuruyorlar.
Kimi isim değiştiriyor yeniden geliyor ve iblisliğini yapıyor. Kimi
erkek iken kadın olup dönüyor ve kaldığı yerden devam ediyor.
Kimi sinsice bekleyip, yılan gibi sokacağı anı ve gafımı bekliyor.
Mesela burada "Karadeniz'in 200 metre...." olayını yazdıktan sonra
benim eksik bilgi vermemi üç ayrı sitede üç gün kullananlar var.
Karadenizin dibinde 200 METRE KALINLIĞINDA TUFAN ÇAMURU VAR,
Karadenizde 200 metreden aşağı HİÇ BİR CANLI YAŞAYAMAMAKTADIR." diye
düzeltmeme rağmen, üç sitede üçgün benimle dalga geçilmesinin anlamı
neydi? Bunu yapacaklarına, 200 metre çamuru yakalamak zor ama,
200 metreden aşağıda CANLILARIN NİÇİN YAŞAMAYIP öldüğünü
araştırsalardı. Ben onlara öyle BÜYÜK BİR SIR VERMİŞİM Kİ...
Bu sırrı ilerletselerdi, ORTA ASYA iç denizinin isbatı yapılacaktı.
Karadenizin DİBİNDE İSE GOBİ ÇÖLÜNÜN TIPATIP AYNISI OLAN KUM VAR!
İnsanlar bu buluşlarıma değil; 200 metreden iki tane olması yüzünden
lafı karıştırdığıma bakarak beni yargılıyorlar. (Tükürdüm!)

Aslında bir önerim vardı: Bir ayna site daha kurarak, orada bana
küfür serbest tam demokratik herkesin küfürü ve kültürü birlikte
yapacakları bir yer açmayı isterdim. Dikkate alınmadı :(

Şimdiye kadar KİŞİLER yüceltilmiş, evliya yapılmış.
Şimdiye kadar BİLGİLER cüceltilip, cehalete tapılmış.

14 asırdır bu yanlışı yıkmak için, yani HANİFLİĞİN temelini atmak
için şöyle yazdım.

"Size bir mektup gelince ZARFI mı okursunuz yoksa MAZRUF(mektubu)mu?

Benim İÇİME Mİ bakarsınız;
Yoksa bendeki BİÇİME mi?

Benim kişiliğim KUSURLUDUR. Bendeki BİLGİYE BAKIN!
Buna benzer yazmışım taa 17 yıl önce...
BEN DEĞİŞMEDİM. 17 YILDIR AYNIYIM!
Göründüğüm gibi oldum; olduğum gibi göründüm.
Tüm iftiralara HİÇBİR KANIT bulamadılar.
Adam Malatyalı Kürt dediler, koca Türkiye'de basın ve
araştırmacılar, BİR TEK AKRABAMI bulamadılar.
Ben Malatyalı Kürt Hasan olacağım da, binlerce kişiyi bulan aşiretim
beni tanımayacak ha!
Lise'den terk etmiş, diploması yok dediler.
DEVLETTE ÜST DÜZEY BÜROKRAT, DÜNYA ÜNİVERSİTELERİNDE ORD.PRF.lük
lise diplomasız mı yapılıyor?
6 KADIN SATARAK GEÇİMİNİ KAZANIYOR
dediler. Oysa 6 kez EVLENMİŞTİM...
Komünist olduğu için deniz kuvvetlerinden atılan Mafiacı gazeteci
Ali Kırca beni kaçırtıyor ve TV'den alenen tehdit ediyor!
Onu polise şikayet etmiyorum. (Daha büyük planım var)
"Hani polis kayıtlarında böyle bir kaçırma olayı yok!"
ABD'de polise aksetmeyen parklarda, şurada burada yılda 75.bin
kadına tecavüz vakası var. Şimdi bu tecavüz sayılmıyor mu?

KİŞİLİĞİMLE İLGİLİ HİÇBİR BİLGİ VE BELGE VERMEM, GÖSTERMEM!
TIPKI REKLAMI, PROPOGANDAYI SEVMEDİĞİM GİBİ, BUNU DA SEVMİYORUM.
KİŞİLİĞİMLE İLGİLİ TÜM SORULARI MUTMAİNLİK kılıfına sokamazsınız.
Çünkü yanıtlamam. Bu benim BİÇİMİM, ZARFIMDIR. Buna bakılmayacak!
İÇİME VE MEKTUBA(İlme, mesajlarıma) bakılacak!
MUTMAİNLİĞİ BURADAN İSTEYİNİZ! KİŞİLİĞİMLE NE İLGİNİZ VAR?
Kimse burada Hans'ın kusurlu kişiliği için bulunmuyor.
BURADA KUR'AN DAYANAKLI BİLGİ VAR!

HANGİ KONUŞTUĞUM AYET DEĞİLDİ?
HANGİ FİKRİMİ KUR'AN DIŞINDAN YAZDIM VE SÖYLEDİM.
BUNLAR USTACA SENARYOLAR İSE,
Eyvahhhhh!
Demek ki KUR'AN'A SENARYO deniyor burada?

WEB nimetinden yararlan da bak bakalım, milyonlarca sitede KİM bizim
yazdıklarımızın binde-biri kadar benzer senaryo yazmış?
Bu E.T filmine benziyor mu? Terminatör'e ya da Starwars'a benziyor
mu?
Harika çocuk denen Steven Spielberg senaryo konusunda, gelmiş,
geçmiş tüm çağların en büyük bilim kurgucusu diye ödüller topladı.
Hangi filmi ve senaryosu burada anlattığımız bir paragraftan daha
üstündü?
Elimize su dökemez.
Çünkü ben senaryo yazmıyorum.
Yazılı olan KUR'AN'DAN aktarıyorum.

Şimdi öyle bir şey ki, ben inanılmaz bir SENARYOCUYUM ve buradaki
herkes de KERİZ ve hepsi bu uyduruk senaryolarımın peşinden geliyor.
Adeta onları büyülemişim öyle mi?
AKLI OLAN YOK MU BU KADAR KİŞİ ARASINDA?

Hayır yazdıklarıma karşı "Mutmainlik" ararken,
Önce MUTMAİN kelimesinin anlamını bilmek gerekir.

Bir daha da böyle bir yazı yazmak istemiyorum.
Bana kimliğimi, kişiliğimi, biçimimi soran, önce bizimle vedalaşsın,
sonra yazısını yazsın.

PS. Tükürdüğüm kişi Ali Murat Güven diye bir NURCU CASUSU akıl
hastasıdır. (Halen tedavi görüyor.)

--- In aiberg@yahoogroups.com, "xtalisman" <punkx@m...> wrote:
> SLM&SLM "sayın AİBERG " "grubumuza yollanan mesajlardan
> kaçırdığım konularda arama yaparken kafama takılan şöyle bir
mesajla
> karşılaştım, meajın başlığı "ALİM'de kim oluyor ? idi, size karşı
bir
> güvensizliğm yok, samimi olarak söylüyorum, boş bir insan
olmadığınız
> belli yani anlattıklarınız "DİN-BİLİM" kaynaklı bilgi deryanız
> tartışılmaz,anlattıklarınızla tamda istediğimiz mutmainlik olarak
> bizim gibi araştırmacı ruhlu insanların aradıkları gerçeklere
> anlattıklarınız ölçüsünde bir bakıma ulaşmış hissediyorum kişisel
> olarak kendimi, sanıyorum diğer dostlarda anladıkları ölçüde aynı
> fikirdedirler, lafı fazla uzatmadan okuduğum mesaj şöyle idi;
> arkadaşın ismini göremedim , yazdıkları, "KUR'AN-I KERİM'DE
bulunan
> (TARIK SURESİ,KEHF SURESİ vb. anlaşılması "ALİMLİK derecesi
> isteyen ,ve şimdiye kadar bu gibi ayetlardeki tefsiri kimsenin tam
> anlamıyla yapamadığı , bunuda ancak sayın AİBERG'in başardığını
> ve "kitaplarında okuyucularına anlatarak okurkitlesi ve
takipçileri
> olarak "KUR'AN-ı KERİM'DE ayetlerdeki "ALİM sıfatını yakalamış
kişi
> olarak toplum oarak fark edildiğinizi vurguluyordu,mesajın
devamında
> anlayamadığım bir şekilde bir den yazdıkları " ZİG-ZAG
öğretisine"
> dönüyor, ancak bu öğretiyi "sayın AİBERG'in kendisinin
> seneryolaştırdığını ciddi bir araştırma yaparak "ZİG-ZAG
öğretisinde
> belirtilen burayı uzatmadan yazmıyorum, öğretide ki
kişiler ,kavram
> ve olayların ustaca birbiriyle yazılarak senorya yapıldığını
> söylüyordu, LÜTFEN bu beni doğal olarak benide şüpheye
düşürdü,Başta
> söylediğim gibi "karşılaşılmazı zor BİLGİ DERYANIZA " lafım
olamaz,
> öyle olsa ısrarla şimdiye kadar kitaplarınız ve sitenizdeki
> anlattığınız bilgiler beni önce kitaplarınızdan, sonradan
grubumuza
> katılmam ve yazdıklarınızdan istifade etmez idim,benim bu bir
nebze
> de olsa içime giren bu kuşku ortamını atabilmem için benim gibide
> olabilecek arkadaşlar açısındanda , hep sizde bizlere dediğiniz
> gibi anlattıklarımdan "MUTMAİN oldunuzmu diğerek anlamayanlara
> açıklamalarda bulunuyordunuz ,bulunuyorsunuzda.....işte ben ve
benim
> gibiler için kısaca "MUTMAİNLİk" açısından "LÜTFEN "
açıklamalarda
> bulunursanız çok ama çok sevinicem, eğer bu kuşku ya düşmemi
> sağlayan bu mesaj içeriğine karşılık verilmiş cevaplar olsa bu
kadar
> tekrardan bu sorularımı yazmazdım, ama karşılık verilmiş sadece
> açıkça kötü niyetliliği mesajında belli olan "BÜLENT
KURTAY "isimli
> şahıs yazan kişiyi tebrik içerikli bir mesaj yollamış sadece bunu
> bulabildim, açıklamalarınıza ihtiyacım var , yanıtlarınızı
> bekliyorum , TAhmin ediyorumki MUTMAİNLİK açısından
yanıtlarınızda
> bulunucağımızdan eminim, ama yinede kişisel olarak yanıtlarınızı
> bekliyor ve şimdiden teşekkürler diyorum,
SAYGI,SEVGİ,DOSTÇA.......
> TA-HA 114 amin,


6741 Nolu Mail
Tarih: 19 2003 Çarşamba - 18:06
Konu: Re: Canakkale SEHITLERINE
selam şehitlere selam

Çanakkale bana neler anımsatıyor?
1. ALBAY ATATÜRK oradan SİVRİLDİ. Gaazi Atatürk'üm şahsında tüm
şehitlerimize selam selam. Atatürk düşmanlarını da kınıyorum.
Çüonkü:

2. Çanakkale'de bir ingiliz alayı kayboldu. Bir UFO biçimli bulut
onları alıp götürdü. Demek ki Atatürk, NURCULARIN ve Kürt iki tane
sait'in pislik attığı Atatürk değil, "VE LİKÜLLİ KAVMİN HAD" her
kavmin bir kurtarıcısı gelecektir ayeti sırrıdaki ATATÜRK imiş.

3. Çanakkale savaşının kayıtlara alınan bir inanılmaz noktası daha
var: İşgalciler kitle halinde teslim oluyorlar. Kime bir kaç kişiye.
Teslim alan askerimiz de şaşkın!
Siz bir bölük bize mi teslim oldunuz?
Fransız Binbaşı tepeleri gösteriyor:
"Biz onlara teslim olduk. Siz de öncü veya keşif birliği olduğunuz
için size teslim olduk."
Asker şaşkın halen... Tepelere bakıyor kimse yok.
Ama teslim olanlar aynı fikirde değiller : 3 bin kişi kadar
hesapladık diyorlar.
Başka bir yerde 5000 kişi...

4. Ayet diyor ki: İKİ yerde İKİ BOĞAZ ile İKİ DENİZİ ayırdık,
salıverdik, birbirlerine karışmıyorlar..."
Bir ayetin 7 anlamı var.
Bunlardan biri de dünyada sadece bize ait olan:
İstanbul ve Çanakkale boğazları...
Kur'an'da adı geçen 7 anlamdan biri ÇANAKKALE'dir ve ayeti derinden
bir okuyunuz.
Atatürk Çanakkaleyi tutarken Ebayezid'lerin padışahı da İstanbul'a
ingiliz donanmasını sokup, atası Fatih sultan Mehmed'i peşkeş
çekmişti. YUH SANA SON OSMANLI HANEDANI! Hasta adam!
Şehitlerinede mi acımadın, Muaviyeci Halife!
Birgün İstanbul da alınacaktır!

Ben de fatiha okudum.
Teşekkürler yazınıza

Rabbim bizleri de yeşil askeri şapkalı o görünmez şehidlerinden et
ki, İstanbul'u görünmeden alalım!

--- In aiberg@yahoogroups.com, Tarik onen <tarik2250@y...> wrote:
>
> slm slm
>
> Canakkale destanini anmak olur da merhum M.Akif'in bu destani
olumsuzlestirdigi siirini anmamak olur mu!
>
> ÇANAKKALE ŞEHİTLERİNE
> > >.
> > >
> > >Şu Boğaz Harbi Nedir? Var mı ki dünyada eşi?
> > >
> > >En kesif orduların yükleniyor dördü beşi,
> > >
> > >-Tepeden yol bularak geçmek için Marmara'ya
> > >
> > >Kaç donanmayla sarılmış ufacık bir karaya,
> > >
> > >Ne hayasızca tahaşşüd ki ufuklar kapalı!
> > >
> > >Nerde-gösterdiği vahşetle "bu: bir Avrupalı"
> > >
> > >Dedirir-yırtıcı, his yoksulu, sırtlan kümesi
> > >
> > >Varsa gelmiş, açılıp mahbesi, yahut kafesi!
> > >
> > >Eski Dünya, Yeni Dünya bütün akvam-ı beşer
> > >
> > >Kaynıyor kum gibi, Mahşer mi, hakikat mahşer.
> > >
> > >Yedi iklimi cihanın duruyor karşında,
> > >
> > >Osrtralya'yla beraber bakıyorsun ; Kanada!
> > >
> > >Çehreler başka, lisanlar, deriler rengarenk.
> > >
> > >Sade bir hadise var ortada : Vahşetler denk.
> > >
> > >Kimi Hindu, kimi Yamyam, kimi bilmem ne bela...
> > >
> > >Hani tauna da zuldür bu rezil istila...
> > >
> > >Ah o yirminci asır yok mu, o mahluk-i asil,
> > >
> > >Ne kadar gözdesi mevcut ise hakkiyle sefil,
> > >
> > >Kustu Mehmetçiğin aylarca durup karşısına;
> > >
> > >Döktü karnındaki esrarı hayasızcasına,
> > >
> > >Maske yırtılmasa hala bize afetti o yüz ...
> > >
> > >Medeniyet denilen kahbe, hakikat yüzsüz.
> > >
> > >Sonra mel'undaki tahribe müvekkel esbab,
> > >
> > >Öyle müthiş ki: Eder her biri bir mülkü harab.
> > >
> > >Öteden saikalar parçalıyor afakı;
> > >
> > >Beriden zelzeleler kaldırıyor a'makı;
> > >
> > >Bomba şimşekleri beyninden inip her siperin;
> > >
> > >Sönüyor göğsünün üstünde o aslan neferin.
> > >
> > >Yerin altında cehennem gibi binlerce lağam,
> > >
> > >Atılan her lağımın yaktığı: Yüzlerce adam.
> > >
> > >Ölüm indirmede gökler, ölü püskürtmede yer
> > >
> > >O ne müthiş tipidir: Savrulur enkaaz-ı beşer...
> > >
> > >Kafa, göz, gövde, bacak, kol, çene, parmak, el, ayak,
> > >
> > >Boşanır sırtlara, vadilere, sağnak sağnak.
> > >
> > >Saçıyor zırha bürünmüş de namerd eller,
> > >
> > >Yıldırım yaylımı tufanlar, alevden seller.
> > >
> > >Veriyor yangını, durmuş da açık sinelere,
> > >
> > >Sürü halinde gezerken sayısız tayyare.
> > >
> > >Top tüfekten daha sık, gülle yağan mermiler...
> > >
> > >Kahraman orduyu seyret ki bu tehdide güler!
> > >
> > >Ne çelik tabyalar ister, ne siner hasmından;
> > >
> > >Alınır kal'a mı göğsündeki kat kat iman?
> > >
> > >Hangi kuvvet onu, başa, edecek kahrına ram?
> > >
> > >Çünkü te'sis-i ilahi o metin istihkam.
> > >
> > >Sarılır, indirilir mevki'-i müstahkemler,
> > >
> > >Beşerin azmini tevkif edemez sun'-i beşer;
> > >
> > >Bir göğüslerse Huda'nın edebi serhaddi;
> > >
> > >"O benim sun'-i bediim, onu çiğnetme" dedi.
> > >
> > >Asım'ın nesli... diyordum ya... nesilmiş gerçek:
> > >
> > >İşte çiğnetmedi namusunu, çiğnetmeyecek.
> > >
> > >Şuheda gövdesi, bir baksana, dağlar, taşlar...
> > >
> > >O, rukü olmasa, dünyaya eğilmez başlar,
> > >
> > >Vurulup tertemiz alnından, uzanmış yatıyor,
> > >
> > >Bir hilal uğruna, ya Rab, ne güneşler batıyor!
> > >
> > >Ey, bu topraklar için toprağa düşmüş, asker!
> > >
> > >Gökten ecdad inerek öpse o pak alnı değer.
> > >
> > >Ne büyüksün ki, kanın kurtarıyor Tevhid'i...
> > >
> > >Bedr'in aslanları ancak, bu kadar şanlı idi.
> > >
> > >Sana dar gelmeyecek makber'i kimler kazsın?
> > >
> > >"Gömelim gel seni tarihe"desem, sığmazsın.
> > >
> > >Herc ü merc ettiğin edvara da yetmez o kitab...
> > >
> > >Seni ancak ebediyetler eder istiab.
> > >
> > >"Bu, taşındır" diyerek Ka'be'yi diksem başına;
> > >
> > >Ruhumun vayhini duysam da geçirsem taşına;
> > >
> > >Sonra gök kubbeyi alsam da, rida namıyle;
> > >
> > >Kanayan lahdine çeksem bütün ecramıyle;
> > >
> > >Mor bulutlarla açık türbene çatsam da tavan;
> > >
> > >Yedi kandilli Süreyya'yı uzatsan oradan;
> > >
> > >Sen bu avizenin altında, bürünmüş kanına;
> > >
> > >Uzanırken, gece mehtabı getirsem yanına,
> > >
> > >Türbedarın gibi ta fecre kadar bekletsem;
> > >
> > >Gündüzün fecr ile avizeni lebriz etsem;
> > >
> > >Tüllenen mağribi, akşamları sarsam yarana...
> > >
> > >Yine bir şey yapabildim diyemem hatırına.
> > >
> > >Sen ki, son ehl-i salibin kırarak savletini,
> > >
> > >Şarkın en sevgili sultanını Salahaddin'i,
> > >
> > >Kılıç Arslan gibi iclaline ettin hayran...
> > >
> > >Sen ki, İslam'ı kuşatmış, boğuyorken hüsran,
> > >
> > >O demir çemberi göğsünde kırıp parçaladın;
> > >
> > >Sen ki, ruhunla beraber gezer ecramı adın;
> > >
> > >Sen ki, a'sara gömülsen taşacaksın... Heyhat,
> > >
> > >Sana gelmez bu ufukalar, seni almaz bu cihat...
> > >
> > >Ey şehid oğlu şehid, isteme benden makber,
> > >
> > >Sana ağuşunu açmış duruyor Peygamber.
>
> MEHMET AKİF ERSOY
>
>
> Evet! siz de benim gibi gozyaslari icinde urpererek, tuyleriniz
diken diken,kalbiniz tasarak bir kez daha okuduysaniz bize bu
destani hakkiyla anlatan merhum Akifimizin ruhuna bir Elfatiha
lutfen...
>
> Euzubillahiminesseytanirraciim
>
> Bismillahirrahmanirrahim
>
> Elhamdu lillahi rabbil almiin
>
> Errahmanirrahim
>
> Malikiyevmiddiin
>
> Iyyake na'budu ve iyyake nest'aiin
>
> ihdina'ssiratelmustakime siratalleziine
>
> en'amte aleyhim gayrilmagduubi aleyhim vela'ddailliin ..
>
> Amiin
>
>
>
> Allah milli sairimizden bir kez daha razi olsun, mekani cennet
olsun
>
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!


6744 Nolu Mail
Tarih: 19 2003 Çarşamba - 18:15
Konu: Re: TARIQ
selam haluk selam
özlemişim seni
yazını aşağıya asıyorum.

"Tarık"

1. Gökyüzüne ve Târık’a yemin ederim.
2. Târık’ın ne olduğunu nereden bileceksin?
3. Parlayan, ışığıyla karanlığı delen yıldızdır.
4. Hiç kimse yoktur ki üzerinde bir koruyucu, bir denetleyici
bulunmasın.
5. İnsan neden yaratıldığına bir baksın!
6. Atılan bir sudan yaratıldı.
7. Bel ile kaburgalar arasından çıkar o su.
8. O, o insanı tekrar hayata döndürmeye elbette kadirdir.
9. Gizlenenlerin ortaya döküldüğü gün
10. O gün insan için ne bir güç ne de bir yardımcı vardır.
11. Andolsun o, dönüş sahibi olan göğe
12. Yarılışlarla dolu yere de andolsun.
13. Ki o, tam biçimde ayırt eden bir sözdür.
14. O, asla bir şaka değildir.
15. Onlar bir tuzak kurarlar,
16. Ben de bir tuzak kurarım.
17. Onun için Kâfirlere mühlet ver, onları biraz kendi hallerine
bırak.

1- Andolsun o göğe ve Târık'a,
Sadece uksima=Kasem ederim yemindir. Vet Tarik derken vel yemin
değildir. Bu ve digital işlem deki VE=AND'dir. We'l biçiminde
yazıldığında ise üç anlamı vardır.
a)Wela= AND ile 0 (la00)
b) WEL biçiminde ise Walhalla'ya işarettir.
c) Bu ayetin başı bir başka yerden gelmektedir. "İleride insanlar
kur'an'ı böyle karıştıracaklarından, neyin nereye bağlandığı
anlamına gelen ZİKİR gereği Kur'anın karıştırılmasını bu ve'ler
önleyecektir. (Bu ayrıca bir Kur'an mucisezidir. Çünkü insanların,
Kur'an'ı indiği sıraya göre değil, kafalarına göre dizeceğini
bildirmiştir Allah)
Sema=TEK BİR GÖK
Ayet: Ve'l Sema wel tarık. Kur'an'da 7 gökler=Semavat biçimindedir,
yani çoğuldur . Ama burada olduğu gibi TEKİL ise orada durup
düşünmeniz gerekmektedir. Neden tekil? Demek ki 7 gökler ve uzay-
zaman kavramı kalkıyor. Bu bir kaç şekilde mümkün olur.
"Hezekiel ve Kerrubi"
Evet bizdeki adı Mukarrebun, Tevrat ve incilde Kerrubi bir ARAÇ
aslında ya da bir araca MELEKLİK üflenmiş.
“Ve otuzuncu yılda,dördüncü ayda, ayın beşinci gününde ben Kebar
ırmağı yanında sürgünler arasında iken, vaki oldu ki, gökler açıldı
ve Allahın rüyetlerini gördüm.Ayın beşinci günü ve kral Yehoyaki'nin
sürgünlüğünün beşinci yılı idi. Kildaniler diyarında , Kebar ırmağı
yanında, Buzinin oğlu kahin Hezekiel'e RABBİN sözü açıkça geldi. Ve
orada Rabbin eli onun üzerinde idi. Ve baktım, ve işte, şimalden
buran yeli, durmadan ateş saçan büyük bir bulut geliyordu,
çevresinde parıltı, ve ortasında , sanki ateş ortasında ışıldayan
maden.Ve onun ortasında dört canlı mahluk benzeri çıktı.Ve görünüşü
şöyle idi : onlarda insan benzeyişi vardı; ve her birinin dört yüzü
vardı, ve onlardan her birinin dört kanadı vardı.Ve ayakları doğru
ayaklardı.Ve ayaklarının tabanı buzağı ayağının tabanı gibi idi, ve
tunç gibi parıldamakta idiler. Ben canlı mahluklara bakarken, işte,
canlı mahlukların yanında, onların her dört yüzü için, yerde bir
tekerlek vardı. Tekerleklerin ve yapılarının görünüşü gök zümrüt
gibi idi; ve dördünün benzeyişi birdi. Ve görünüşleri ve yapıları
sanki tekerlek içinde tekerlek.Yürüdükleri zaman dört yanlarına da
gidiyorlardı. Dönmeyerek yürüyorlardı.Tekerlek çemberleri ise,
yüksekti, ve korkunçtu. Ve dördünün çemberleri çepeçevre gözlerle
dolu idi. Ve canlı mahlukların başları üzerinde gök kubbesi
benzeyişi, korkunç billur gibi, yukarıdan başları üzerine
yayılmıştı. Ve kubbe altında kanatları birbirine doğru dümdüzdü.Ve
herbirinin bedenlerini bu yandan örten ve iki kanadı, ve o bir
yandan örten iki kanadı vardı.ve yürüdükleri zaman kanatlarının
gürültüsünü işittim.”
Yukarıda melekler temsil ediliyor. Bu meleklerin dört yüzü var. Biri
insan, diğeri Boğa, diğeri aslan, ötekisi kartal (Akrep burcu).
İnsan=Kova burcu simgesi. Kur'an'da da Hamalei Arş melekleri= Arş
taşıyan melekler deniyor.
Tarık'ın daha SEMA bölümündeyiz. Yani şimdiye kadar VE'yi anlattık.
Geçtik Sema bölümüne karşımıza sidre, Kerrubi neler neler çıktı
. Şu bir gerçek ki, bilim kurgu yapmıyorum. Yapsanız belli olur. Ben
sadece "geçmişin" kayıp ya da boşluklarını, "Geleceğin" geri besleme
sistemiyle onarıyorum. Bilim kurgu ya da fantastik gerçeklik daha
başka bir şey. Bir kişinin yazdığı roman, senaryo ya da bunun
uygulaması olan film gibi. Dikkat edilirse, en kaçındığım şey BİLİM
KURGU. Oysa yazdıklarım bilim kurgu gibi görünüyor. Ama değil.
Olmayacak da, izin vermeyeceğim ve bilim kurgu bünyemizde asla yer
almayacak. Tarık Suresinin bir ayeti ne diyor biliyor musunuz? "Bu
Kur'an bir şaka değildir". Bilim kurgu değildir gibi.
> Son 3 ayet Yahudiler ve Zig-Zag'ı mı belirtiyor?
Elbette. Allahlaw'dan kalkanlar ile Valhalla'dan kaçanlar
arasında "İki bağın sahipleri" savaşımı sürüyor.
Bir önceki chat'te andolsun (Ve, Vel'in üç anlamını vermiştim ve en
uzak anlamının Yemin olduğunu söylemiştim. Burada ki anlamı YEMİN
değil. Buradaki anlamı, eğer yemin olsaydı, Allah'ımız "Tarık nedir
bildin mi?" dediğinde ve değil "Fela Uksima" derdi. Vakıa 76'daki
Karadeliklerin yerine yemin ettiği gibi. Üstelik de "Bilseniz bu ne
büyük bir yemindir" diyerek vurgulamaktadır. Resulullah ise "Vakıa
suresini çocuklarınıza, onlar da kendi çocuklarına, onlar da kendi
çocuklarına öğretsinler" diyerek karadeliklerin önemini "Günümüze"
taşıtmıştır.
Waw harfi yemin olması için "Ve Allah'i (Vallahi) biçiminde Allah
adlarından birini almalıdır. Ve, Bi, Ya gibi ekler Allah isimleri
önüne geldiğinde kutsallık kazanırlar. Vallah, Billahi ve Yallah (Ya
Allah=Haydi kalkıp gidelim anlamında. Ancak Türkçede kovmak gibi
kullanılıyor.) Eğer virgül (waw) yemin olsaydı, her VE bağlacı bir
yemin olurdu. Oysa Allah'ımız KASEM (Uksima gibi) etmektedir. Burada
Tarık suresinde yemin edilen bir başlangıç yok. Tarık gibi çok
önekli bir konu için yemin edilseydi, "Uksima Tarik" denmesi
gerekirdi. Ama Tarık'ın önemi YİNELENEREK bildirilmiştir.
"Tarık nedir bildin mi?" Yada Kadir suresindeki gibi "Wema edrake ma
leyletül Kadr" gibi (Kadir gecesini İDRAK ETTİN Mİ?) anlamında.
Buradaki VE bağlacı şu anlamda: "Nur Suresinde, Necm Suresinde
anlatılanlar" ile bağlıdır anlamında. Bu bir kombinezondur. Nur
suresi bir Tarık'ın işleyiş biçimini anlatırken, Şi'ra yıldızının
sözü edilen Necm suresinde ise ONUN KONUMU (DEV BİR İSTASYON OLDUĞU)
anlatılmakta, Tarık Suresi’nde ise zamanda yolalması mekanizması
anlalıtılmaktadır.
Ve SEMA. Sema tekil çünkü 14 yer ve gök yok hepsinin yerine bir tek
gök var. Bu da ışık hızında yakalanan bir gök. Bizim amacımız, ışık
hızına çıkarsak ne olur. Sidretül mühteha'da (Son sedir ağacı=Hz.
Cebrail'in makamı bütün mekanlar (en boy yükseklik) biter tüm
boyutlar evrenlerinin yerine bir tek GÖK=Sema gelmektedir.
Bu gök'ü tanıtlayalım:
Işık hızına kadar x,yxz gibi üç koordinattan oluşmuş bir uzay
vardır. Ama ışık hızında üç garip şey olur:
1. Mekan ortadan kalkar, mekan tek boyut olur ki buna singularite
deniyor.
2. Işık hızı=Zamanın akma hızıdır dolayısıyla zaman da ortadan
kalkar.
3. Uzay ve zaman ortadan kalkınca, tüm evren "Gerçek olarak"
görünür. (Tümden ve reel görünmenin anlamı şudur: Evren bir
hologramdır. Bir tek quant tüm evreni gösterir, yeniden canlandırır)
Kendinizi bir foton gibi düşünün. Foton diyorum çünkü ne yavaşlar ne
hızlanır. Işıkhızı tastamam saniyede C hızıyla gider. Herkes aynı
hızla gidiyor. Gidiyor ama, bu demektir ki herkes duruyor. Çünkü
herkes eşit hızla akıyor, bir odada oturan on kişinin
oturakaldıkları gibi aslında saniyede 29,5 km hızla uzayda nutasyon
olarak ilerliyoruz. Ama gördüğünüz gibi herkes yerinde oturuyor. Bir
şey hareket etmezse, sizin hareket halinde olduğunuz belirlenemez.
İki otobüsten hangisinin kalktığını anlamak için, illa ki durağa
(Sabit referansa) bakarsınız.Işık en yüksek hızdır, madde ise
elbette ondan yavaştır.
Şimdi kendimizi güneşten çıkan ve dünyaya doğru yol alan bir foton
gibi düşünelim. Güneş bizden IŞIK HIZIYLA uzaklaşmakta ve yol
aldığımız dünya ise bize IŞIK HIZIYLA yaklaşmaktadır. Sanki biz
duruyoruz ama, altımızdaki cetvel hareket ediyor. Cetvelin bir ucu
bizden uzaklaşırken, ötekisi de hızla yaklaşıyor. İşte eğer bizler
foton olszaydık, kendimizin hareket etmediğini, ama UZAYIN
YÜRÜDÜĞÜNÜ görecektik.
Bir foton der ki, "Ben dururum uzay yürür." Bir madde de der
ki, "Hayır fotonlar bizden uzaklaşır/yaklaşır, sabit duran biziz"
Kim haklı? Gözlemci daima haklıdır. Kim hangi sistemi gözlüyorsa o
haklıdır. Dolayısıyla relativite kuralınıda (Aksiyom) tüm
gözlemciler haklıdır. Eğer siz birer fotonsanız, haklısınız: Siz
duruyorsunuz evren yürüyor.
Sema, ışık hızında ulaştığınız yani boyutların ortadan kalktığı ve 7
gök ile 7 yer'in yerine bir tek ve TEKİL bir gök'ün gelmesidir. Gök
(Uzay-zaman) derken, biz ışıktan yavaş olguları kastederiz. Eğer
ışık hızında giderseniz, iş değişir ve siz tek boyutliu bir FOTON
olursunuz. Tek boyutlu fotonun ise uzayı bir tuhaftır, en boy ve
yükseklik yoktur.
Pekiyi ne vardır. HİÇ adı Gri hiçlik. Gri , kurşuni, neden ? Bunu
ayetten anlayabiliriz. Ayet diyor ki, vessema=Bir tek semaya ve
Tarık’a. Tarik nedir bildin mi? O KARANLIĞI DELEN BİR YIZDIR.
Yıldızdır. Diyor. Şimdi bu konuyu açalım. Hepimiz birer fotonuz ve
ışık hızıyla gidiyoruz. Dolayısıyla herkes birbirine durağan
geliyor. Ama büyük bir problem var: Bizler ışık hızıyla gidiyoruz.
Yani yanımda birinin olduğunu anlamam için ondan başa ışık sinyali
gelmesi gerekiyor. Ya da benin onunla tokalaşmam için, elimi uzatmam
gerekiyor. Fakat elimi uzatmam demek ışık hızını aşmak demek. Bu
yasak. O zaman hepimiz birbirimizden habersiziz. Yani koskoca bir
semada TEKBAŞINA'yız ve biz bir fotonuz ya, HER BİRİMİZ KENDİMİZE
PARLIYORUZ. Sadece kendimizin kendimize parladığını görüyoruz. Başka
kalan herşey karanlık ve gri....Kurşuni bir hiçlik orada bir tek ben
varım ve ben kendime parlıyorum. Sadece kendime... İşte en necmil
Sakıb= Kendine parlayan demektir.
TARIK Suresi’nin 7 anlamı var tabii. Ben sanırım birini vermiştim...
Hani Adem'in yaratılışındaki Tarık... Azrail as. onunla Dünya
toprağı getiriyordu ve Tarık ile birlikte Adem ve Havva dünyaya
indiler. Tarık'ın İLK görevi oydu. İkinci görevi ise ZAMAN YOLCUSU
taşıyan özel bir koza/modül olması. Yani Azrail'in işini TERS yönden
yapabilen bir mekanizma... Tarık iki bölümlü olmak durumunda. Biri
GEBELİK cebi. Onu gösterirsem bir başka türlü "GEBELİK" biçimini
göreceğiz orada... Normalde yaşanmayan bir TIBBİ gebelik... Tarık
suresinde ne diyor? "Bu Kur'an gülünecek bir söz değildir" diyor...
“O, asla bir şaka değildir”. Bu ayet neyin göstergesi yarısının (7.
ayetin) . “Bel ile kaburgalar arasından çıkar o su”. Orada ZAMAN
savaşları var. İKİ bağ sahibinin BİR ÇİFT TARIK ile İKİ AYRI ZAMAN
PROJESİ kurması üzerine biri İYİ biri KÖTÜ. Bu Tarıkları anlamak
için Tevrat'a da bakmak gerekir (Kerrubi'ler TARIK melekleridir).
“Bel ile kaburgalar arasından çıkar o su”, “Asla bir şaka değildir”,
işte bu DOĞUM biçimini kastettim ben. Testis ve yumurtalıkta değil,
meme hizasında bir DOĞUM. Yani belden yukarıda bir genital özel bir
bölme ve diyor ki ”asla bir şaka değildir”. Adem hariç tüm özeller
bu şekilde oldu.
Kadir gecesi Tarık ile getirilen ve götürülenler. Yani mutlaka
melekler ve RUH ile inenler... İşte bu konuyu iki hatta üç bölümde
inceleyebiliriz. DETAY dolu, şu 17 ayette bile karesinden fazla
MİSAL var. Üstelik bağlantılarıyla yüzleri buluyor (Şi'ra, Nur-35.
ayet vb.). Zaten 7 anlamıyla Nur-35'deki düzenek yani araç, Tarık'ın
çalışma planından başka birşey değil. Motoru Adiyat ve Fil. Yani
böylece birbiriyle tevafuk içinde Kur'an'ı tümden ve HAK olarak
tevil edebilirsiniz.
“Târık'ın ne olduğunu nereden bileceksin?”. Ya da Kadir Suresine bak
ikinci ayete... ”Kadir gecesinin ne olduğunu sen bilir misin?”
Tarık'ın rutin ring seferinin Kadir gecesi olduğunu anlatıyor.
Devamı Vakıa 76...
75. Hayır! Yıldızların yerlerine yemin ederim ki,
76. Bilirseniz, gerçekten bu, büyük bir yemindir.
75 ise biliyorsunuz: Karadelik içinden (Mevkiinden ölmeden geçmek)
anlamında. “Bilirseniz, gerçekten bu, büyük bir yemindir”. Sanki
tıpatıp "Kadir gecesinin ya da Tarık'ın ne olduğunu idrak ettin mi?"
ile eşit .
Vakıa 81. "Şimdi siz, bu sözü mü küçümsüyorsunuz?” yine aynı şeydir.
Bağlantı noktalarını bilmek gerekir (benzeşim, kesişim vb.). "Kur'an
şaka değildir" ile "Bu sözleri küçümsüyor musunuz?" aynı şeydir
Hatta Yusuf 111 sonundaki Kur'an tanımı da aynı.
12/111. Andolsun ki, resullerin hikâyelerinde, aklını ve gönlünü
çalıştıranlar için bir ibret vardır. Bu Kur'an, uydurulacak bir
hadis değildir; aksine o önündekini tastikleyici, herşeyi
detaylandırıcıdır. İnanan bir topluluk için de bir kılavuz ve
rahmettir.
“Bu Kur'an uydurulabilecek bir söz değildir” (Ma kane h a d i s en
YÜFTERA=İftira edilmiş Hadisleriniz gibi değildir). Şaka değildir,
boş söz değildir, küçümsenecek söz değildir.
Tarık nedir bildin mi? Kadir gecesinin anlamını idrak ettin mi?
Misalleri sana bildiren (idrak ettiren) nedir gördün mü? Ve bu bir
KADİR gecesi GEÇİŞ kapısıdır. Mevakiin Nücum içinden geçerken bir
gecede 83,5 yıllık yolu alırsın, o yola yemin ediliyor ve deniyor
ki "BU NE BÜYÜK BİR YEMİNDİR" bir İDRAK etseniz. Kur'an bir
eğlencelik değildir. O haktır.
1. Ve Semaya ve Tarık'a...
2. Tarık nedir idrak ettin mi?
Birinci ayete giriyorum: Kur'an'ın her yerinde gökler (semavat) hep
çoğuldur. İngilizce sheep, deer gibi tekili/çoğulu birdir demekten
ziyade TEKİLİ yoktur. Semavat da böyledir. 7 gök anlamında bir
çoğuldur ama Kur'an'da çok ÖNEMLİ bir kaç yerde TEKİL geçer. Bunu
bir anlamda olağan kabul edebilirdik ama “İDRAK ETTİN Mİ?” deyince
hemen geriye dönmemiz ve detayını araştırmamız gerekiyor.
Allah'ımız "İdrak ettin mi?" dediği zaman hemen secde edin geri
dönün ve araştırın... "Rabbi zıdni ilmi... Rabb’im ben neyi idrak
etmeliyim?". İşte İLİM ALLAH'TAN BÖYLE ALINIR. Her teori de SORARAK
başlar... İDRAK ettin mi artık teoridir. Şimdi iki şeyi idrak
etmemizi istiyor Allah:
1. Tekil sema (gök)
2. Ve Tarık
Biri ortamın, öteki bir ARACIN adı... Tarık da 7 anlamlı... Birini
vermiştim: Adem-Havva'nın Dünya’dan toprağını getiren Kerrubi
(Azrail'in aracı) ve Kovulan Adem-Havva’yı Dünya’ya getiren araç
idi. Bugün ikinci anlamına gireceğiz.
Evren var, evrenler var. Paralel evrenler var ve sonsuz evren var.
Her birinin uzay zamanı var, dört boyutlu doğası var. Bitmez
tükenmez genişliklerde kaybolduk mu dersiniz? Hayır evren hem zor
hem kolaydır. Katedilmez dediğiniz en uzak yerleri burnunuzun
dibindeki bir karadelik ayağınıza getirir. Ama bugün karadeliklerle
ilgimiz yok. Bugün konu "Karanlık cisim fotonu".
Planck'ın bulduğu fotondan öteye gidelim. Işık hızına doğru çıkalım.
Biz en iyisi birer foton olalım, her birimiz bir foton. Işık hızına
ulaştığımızda zaman öylesine yavaşlar ki DURUR artık. Tüm fotonlar
aynı sabit hızda gittiklerinden GİDİYOR değil DURUYOR görünürler.
Zaten herkes şu an sandalyesinde DURUYOR. Işık hızına ulaştığınızda
her şey durur. Durmuş görünür (Oysa Dünya delicesine dönüyor ve siz
aslında durmuyorsunuz sandalyenizde...). Foton güneşten çıkar ve
ışık hızıyla çıktığı için kendi DURMUŞ oluyor. Hareket eden ise
kendinden uzaklaşan GÜNEŞ (Ki ışık hızıyla kendinden uzaklaşıyor ve
kendine ışık hızıyla yaklaşıp çarpacak bir Dünya önünde.
Resulullah'ın miracı gibi. FOTON DURUYOR ama Güneş-Dünya arası
mesafe (Mescidül Haram ve Mescidül Aksa) UZAY YÜRÜYOR. Bir foton
olduğunuzda ne hissederdiniz? Onu inceleyelim...
Tüm fotonlar birbirinden habersizdir.Yanyana gitseler bile,
aralarında milimetrenin milyarda biri olsa bile biri ötekini
göremez. Çünkü görmesi için ötekinden IŞIK gelmesi gerekir (biz
evrenle ışık aracılığıyla haberleşiriz). Işık olmazsa karanlık
vardır ve o şey artık yoktur. Fotonlar yanyana gidebilir ama bir
fotonun ötekinden haberdar olması için ötekinden IŞIK gelmesi
gerekir. Işığın hızı sabittir, asla ne artar ne azalır. O halde
yanımdaki öteki fotondan bana bu hıza EKLENECEK hiç bir ek hız
olamaz. Yani elini uzatıp, benimle tokalaşmaya kalkması demek, kendi
SON HIZINA bir de Elini uzatma hızı eklemesi demektir ki bu mümkün
değil.
O halde çok ilginç bir durum her bir foton ötekini (diğer ışıkları,
fotonları ve varlıkları) göremiyorsa bunun şu sonucu vardır.
SADECE KENDİ PARLIYORDUR. Kalan herşey ALACA KARANLIKTIR ve kendisi
KENDİNE parlıyordur. Kendi dışında HİÇBİR ŞEY PARLAMIYORDUR. Bir
mezarda bir ana rahminde gibi TEK BAŞINA VE YAPAYALNIZDIR.
Foton ışığın en küçük zerre birimidir, kendi pırıltılarının arka
arkaya dizilmesine bir BEAM=Şua demet deniyor, ya da huzme ama biz
sayısız fotondan değil, bir tek fotondan yani Planck'ın KARA CİSMİ
içinde bıraktığı ve ölçtüğü BİR TEK FOTONDAN söz ediyoruz. Ölenin
kabrinde yapayalnız kalması gibi olan bir tek fotondan söz
ediyorum... İşte o foton sizsiniz ve kabirdeki gibi yalnızsınız.
Evrende siz kendinize parlıyorsunuz. Başka hiç bir şey yok. Bunun
benzeri ÜST uzayı "Gri Hiçlik, Kurşuni hiçlik" denen bir bölümde
kitaplarımda anlatmıştım.

1: Andolsun o göğe ve Tarık’a.
2: Nereden bileceksin sen nedir Târık?
3: Parlayan, ışığıyla karanlığı delen yıldızdır o.

Şimdi bu ayetleri anlamak daha kolay oldu değil mi? Işık hızına
erdiğinizde tüm koordinatlar ortadan kalkar ve 7 gök, uzay-zaman
dört boyutlusu yerine sadece GRİ HİÇLİK DENEN ve hiçbir galaksi,
yıldız vb. nin hiçbir şeyin görünmediği SADECE SİZİN TEK BAŞINIZA
PARLADIĞINIZ o özel durum ortaya çıkar.
Foton vereceğim en sade örnek idi. Yani foton biziz. Foton için
sorun yok ama madde olan sen ışık hızıyla gittiğinde enerjiye
dönüşme sınırında oluyorsun. Enerjinin hızı=Işık hızıdır bu yüzden
sen sadece seni görür, seni algılarsın ve yapayalnız olduğunu
sanırsın.
Karanlık cisim denen Planck deneyi bu TARIK Suresi’dir. Mutlak
karanlık bir bowling topunda bir tek delik vardır. Oraya sadece bir
tek foton girer ve o ölçülür. Böylece bir fotonun, TEK bir fotonun
ölçümlenmiş değeri ortaya konur ve de ünlü kuantum teoremi başlamış
olur (Bilgi tekrarı için Planck'ın SİYAH CİSİM maddelerine bir göz
atabilirsiniz).
Herbirimiz bir foton oluyoruz ve sabit 300 bin km hızla hareket
ediyoruz. Herkes aynı hızda gidince de "HAREKETSİZLİK" gibi bir
duygu oluşuyor. Çünkü mesafeler hiç kapanmıyor. Herkes herkese eşit
uzaklıkta ve değişmez bir aralıkta bulunduğundan, sanki EVREN
HAREKETSİZDİR. Kişiler (fotonlar) birbirinin farkında değillerdir,
herkes bir ANA RAHMİNDE gibi yapayalnızdır, yalnızbaşınadır. Diğer
bir kişiden haberiniz olması için ona gitmeniz gerekir mesela
elinizi uzatıp orada biri var mı diye bakmak gibi. Ancak bu da
imkansızdır. Çünkü elinizi uzatmak demek son hız olan C hızından
BİRAZ fazla gitmek demektir. Bu da (hızlar toplanması
yasaklandığından) mümkün değildir. O zaman şu değişiklikleri
farkedersiniz:
Işık hızına doğru hızlanırken geride bıraktığınız uzay-zaman 4
boyutlusu ışık hızında ortadan kalkar. Tüm evrenler (semavat) ve
biçimler (örneğin galaksi ve yıldız pırıltıları) gider. Onların
yerine BİR TEK uzay gelir. Bu artık uzay-zaman da değildir. Gökler
(uzay-zamanlar) sadece ZAMAN boyutuyla algılanırlar. Zamanın akma
hızı=Işık hızıdır. Işık hızıyla gitmektesiniz. Zaman durmuştur.
Zaman boyutu sonsuz genleşmiştir. Bu durumda galaktik uzay da
ortadan kalkar. Yıldızlı gökyüzü yoktur. Bunun yerine bloklanmış bir
uzayda bir bileşke ortamındasınızdır.
Bu ortamın bir adı var: Kurşuni hiçlik ya da gri yokluk. Gri hiçlik
şu anlamdadır: Bir tek SİZ varsınız GİBİ. Çünkü bir başkasının
yanınızda olduğunu anlamak için ondan size IŞIK gelmesi gerekir. Biz
evrenle ışık (fotonu) aracılığıyla haberleşmekteyiz. Kaldı ki bu
fikir jimnastiğinde kendimizi bir FOTON yerine koyduk yani bizatihi
ışığın kendisiyiz. Bunun anlamı şu: Işığın kendisi olmak demek, bir
şeyin kendisine PARLAMASI demektir. Yani kendi ışığınızı görürsünüz,
başkaca bir ışık daha görmezsiniz (tüm fotonlar aynı durumdadır).
Dolayısıyla siz sadece kendi pırıltınızı algılarsınız. Kalan
herşey "Kurşuni" ve "Hiçlik" ten ibarettir. Bunların 7 anlamı var.
Aslında kabir, vb. de böyle. Kabir yaşamı kurşuni hiçlik de enterne
ve bloke olmaktır. Gri yokluk bölgesi hem KARAKABİR'dir, yani ölümün
ardındaki yaşam. Fakat neden ve sonuç aynı hızda aktıklarından
birbirini kovalamadıklarından nedensiz sonuç ve sonuçsuz neden
çakışması olur. OL=ÖL (Oluş=Yaratılış/doğum/neden).
Ölüş=Kıyamet/ölüm/sonuç'tur. Önce doğarız sonra ölürüz. Bu ışıktan
yavaş hızlar için NORMAL olan nedensellik ilkesidir. Ancak neden ile
sonuç arasındaki mesafe (doğum-ölüm arasındaki ömür) hızlandıkça
KISALIR. Sonuç daha yaklaşır. Neden ışık hızına hızlanınca da SONUCU
yakalar. Neden=Sonuç (OL=ÖL) olunca da artık UZAY-ZAMAN ve evrenler,
galaktik görüntüler her bir şey gider, yerine gri bir hiçlik gelir.
Gridir çünkü TEK SİZ kendinize parlamaktasınız. Kalan ise adı
üzerinde HİÇLİK ama zifiri siyah ve kör karanlık değil. O kurşun
rengidir. “Twilight”tan çok daha koyu... Neden gri? Çünkü PARILDAYAN
yani KARANLIĞI DELEN TEK VARLIKSINIZ. O parıltınız nedeniyle
karanlık artık karanlık değildir, loş renktedir. Neden Hiçlik? Çünkü
sizden başka hiçbir şey daha yoktur! Ve yeniden ayeti anımsayalım:
"Göğe ve Tarık'a andolsun!". Kur'an'da her yerde çoğul olan GÖKLER
burada tekildir. Sema=Gök ışık hızında tüm evrenlerin (Paralel
evrenler, anti evrenler, negatif evrenler, antiparalel evrenler, ve
de "Rabbil alemin'in alemleri" olan gökler=Uzay-zaman birliğidir.
Tümü birden bir yukarı sistemin (Süper Uzay) üyesidirler. Süper Uzay
ışıkhızıyla devinmekte/titreşmektedir. Dolayısıyla anında var ve yok
olan GEON denen bir topolojik tüneller, mağaralar sistemidir.
Neden=Sonuç aynı anda olduğundan bir GEON'un DURUMUNU ve konumunu
(uzay ve zamanını) aynı anda hesaplayamazsınız. Çünkü BELİRSİZLİK
ilkesi işbaşındadır. Herşey kesinkes BELİRSİZDİR.
Belirsizlik ilkesi ise, Allah'ımızın evreni kontrol sırrıdır. Yani
belirsizlik ilkesiyle "Yarını" bilemeyiz. Bu ilkenin diğer adı
Kur'an'da Alemül ĞAYB=Kayıp alemdir ve ĞAYB olan şeyleri ALLAH'tan
başkası bilemez. Ğaybı bilmek Allah'a özgüdür. O dilerse Ğaybı
bildirir ve bilmiş olursunuz. Yoksa Ğaybı (karanlığı) taşlamış
olursunuz (ayet). Allah kimseyi ĞAYBINA MUTTALİ etmez. Kesinsizlik
(İndeterminizm) ilkesi demek =ĞAYB alemi ilkesi demektir. Ve ĞAYB
ALEMİ ŞUDUR:
Kurşuni hiçlik alemi... 7 anlamı var bunların tabii, örneğin ikinci
anlamı şu: Siz tek bir fotonsunuz ve kurşuni hiçlik de meşhur
KARACİSİM (Planck'ın ünlü siyah cismi). Küre biçiminde simsiyah bir
güllenin sadece bir deliği vardır ve buradan sadece BİR TEK foton
girmesine izin verilir ve o bir tek fotonun enerji düzeyi ölçülerek,
ünlü Planck sabiti hesaplanır ki bu da quantum teoreminin ta
kendisidir.
Kurşuni hiçlik=Siyah Cisim fenomenidir. Her kelime 7 anlamlıdır.
Eğer misal ise 14 anlamlıdır. Eğer misal kelimesi iki kez geçiyorsa,
o ayet (Melime, cümle vb.) 49 anlamlıdır. Gri hiçlik'in ilk anlamı
en basit olarak “Planck Karacismi”dir.
Bir diğer anlamı da AŞAĞI MİSAL ALEMİ'dir (Wheeler uzayı Super Space
ve Geon'lar, meraklısına...). Bu uzayın matematik isbatını Feinberg
yaptı, Wheeler öngördü. Dolayısıyla matematik isbatı yapılmış
bulunan bir uzay demek, VAR demektir (O uzayı laboratuara
sokamazsınız. Hep teorik kalacaktır). Matematik kanıtı yapılmış
herşey ZATEN vardır. Bilimin reddetmediği tam tersine kanıtladığı
her şey ZATEN VARdır. Bize onun keşfi kalıyor...
Işık hızına erdiğinizde, tüm alemler (Negatif/anti/.....vb uzaylar)
ortadan kalkar. Sayısız paralel evrenin yerine bir tek VEKTÖR=Yöney
uzay gelir. Yani sonsuz sayıda evren bir tek model olurlar. TEK BİR
GÖK olurlar "Andolsun GÖĞE...." bu demektir.
"Andolsun göğe ve TARIK'a...". Sıra geldi TARIK'a. Bu Tarık neyin
nesidir?
1: Andolsun o göğe ve Târık'a,
2: Târık nedir idrak ettin mi?
3: O, karanlığı delen yıldızdır.
Bundan önce bu ayetleri okurken ne anladığınızı bilmem ama artık
HANİF bilimadamlarısınız. İşler değişti. Tarık için bilmem ne
yıldızı bilmem ne gezegeni diyemeyiz artık... Elimizde sağlam bir
veri var.
SİZ ışık hızında giden bir fotonsunuz, tüm GÖKLER kalktı yerine
bileşke bir tek gök çıktı ve orada siz de BİR TEKSİNİZ, BİR TEK SİZ
KENDİNİZE PARLAMAKTASINIZ... 2. ayette bunu vurgulamak için
soruyor: "Tarık nedir idrak ettin mi?", diyor Allah'ımız. Ve bir
nebze idrak etmeye başladık artık.
İzleyen ayette şu ifade var: "En necmü Sakıb". NECM=YILDIZ MIDIR?
Sakıb (Sevakib vb.) kelimesi olmasaydı evet YILDIZ diyecektim ama
sakıb (içsel ışıma) denince iş FOTON oluverdi. En mini mini minnacık
yıldız anlamında. Size KANDİL derler inanmayın (candle, kandil zaten
Arapça). Sakıb/sevakib 7 anlamlıdır elbette:
1. Yıldızların FUSİON TANDIRI'nın adıdır ve Sevakib biçiminde
yazılır.
2. Sırada minicik yıldızcıklar var (Fotonlar) ve bunların dışında
SAKIB'ı olan yapay yıldızlar var, vs..
Yapay yıldıza bir örnek NUR 35. ayettir:
Nur 35: Allah, göklerin ve yerin nurudur. O'nun nurunun temsili,
içinde lamba bulunan bir kandil gibidir. O lamba bir billur
içindedir; o billur da sanki inciye benzer bir yıldız gibidir ki,
doğuya da batıya da nisbet edilemeyen mübarek bir ağaçtan çıkan
yağdan tutuşturulur. Yağı, nerdeyse, kendisine ateş değmese bile
ışık verir. Nur üstüne nurdur. Allah dilediği kimseyi nuruyla
hidayete iletir. Allah insanlara misal verir; Allah her şeyi bilir.
Hemen yorumlayalım: Allah GÖKLERİN (göğün değil, GÖK de sadece
kendinize parlarsınız) ve YERİN (galaktik uzayın) NURUDUR. O'nun
nurunun MİSALİ: Bir fanus içindeki ışık kaynağı (Fusion reaktörü)
gibidir. Bu yapaydır çünkü: KRİSTAL içine alınmıştır (Züccac=Kuartz
dahil tüm kristaller). Laser'in elde edildiği quartz kristaliyle
aynı ve sırada LASER'in kohorent (tek dalgaboyu) noktasal ışıması
var ki şöyle anlatılmış: Billur da sanki inciye benzer bir yıldız
gibidir. İŞTE SAKIB VE NECM (Yıldız) yani FOTON kelimesini ve
yanında da “bonus” olarak “Laser” ışığının bir noktacığını
yakaladık.
Bunun yapay yıldız olduğunu şuradan da anlıyoruz: “Bir yıldız
gibidir ki, doğuya da batıya da nisbet edilemeyen”, diyor ayet.
Doğuya ve batıya DEĞİL diyor ayet ve KUZEY-GÜNEY kutuplarını haber
veriyor (elektrikte + ve - , mıkratısta N ve S kutupları).
İçinde Sakıb ve NECM geçen ayetler artık yıldız değildir. Fotondan
başlayarak YAPAY bir alete kadar uzayan bir misaldir. 49 anlamlı bir
ayetti bu. Çünkü iki kez misal kelimesi geçiyor.
1. O'nun nurunun MİSALİ
2. Allah insanlara MİSAL verir; Allah her şeyi bilir.
Ayette iki kez misal geçince oldu 49 anlam ve NECM bu kez YAPAY yani
insan eliyle yapılmış bir ARAÇ oluyor. Manyetik şişeli (Laser
fotonu), ışık hızı tepkimeli cam-pencere içinde bir alet. N-S
nedeniyle "İKİ KUTBU " olan ve elektromagnetik özellikli bir ALET,
vs.
Ve biz bu aleti daha sonra incelemeye alalım. Şu anda önemli olan
TARIK'taki NECM (Foton) örneği olan SAKIB ve bunun YAPAY bir ayet
olduğunu kanıtlayan TARIK ismine yoğunlaşalım.
“Tarık nedir idrak ettin mi?” diye soruyor Rabb’imiz. “O karanlığı
delen bir yıldızdır", diyor ayet. Hemen düzeltelim: "Sadece kendine
parlayan bir foton veya BİR evren gezmeni ALETtir”. Karanlığı delen
değil, karanlık değil zaten... “Kurşuni hiçlik” o. Delen de
değil, "Kendine parlayan bir yıldız".
Şimdi ayetteki TARIK daha da belirginleşti. IŞIK HIZIYLA gittiği ve
bu yüzden saf enerji konumunda olduğu, dolayısıyla da sadece kendine
PARLADIĞI ve kendine parlayan herşeyin de GRİ HİÇLİK içinde kaldığı
iyice anlaşıldı...
O halde Tarık Suresi’ne derinlemesine girelim:
4: Hiçbir nefis yoktur ki başında bir denetleyici bulunmasın.
5: Onun için insan neden yaratıldığına bir baksın.
6: Atılan bir sudan yaratıldı.
7: O su, erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.
Önce 4. ayeti açalım: NEFS=BİRİM, Nefs=Unit, Nefs=Her bir ÖZ,
Nefs=Her bir kimlik, vs. Hiçbir tane birim (foton mesela) bulamazsın
ki "İNDETERMİNİZM" belirsizlik ilkesi ile kontrol edilmesin.
Kesinsizlik ilkesi Allah'ımızın evreni KONTROL sırrıdır, bunu
unutmayalım. ĞAYB ve MİSAL alemidir. Şimdi bir foton KENDİ BAŞINA
parlıyor. TEK kalmış koca süper uzayda (aslında her biri TEK kalmış
sonsuz NEFS var orada) herbiri kendine parlıyor dolayısıyla Üst-
Uzayı "AYDINLATMIYOR" ve o üst uzay da GRİ HİÇLİKTE KALIYOR.
Fotonu/Tarık'ı denetleyen ÜST kontrol mekanizması var. "Gök"te her
bir foton kendi başına parlayarak eşit hızda akıyor. Herşey DURGUN
sanki ZAMAN DA DURMUŞ. Dolayısıyla gökcisimleri vb. ortadan kalkmış
ve gri hiçlik işbaşında.
Güneş’ten çıkan foton Dünya’ya 8 dakika sonra gelir ve yüzeye düşer.
Şimdi biz o fotonun yerine koyalım kendimizi... Biz duruyoruz ya
(öyle sanıyoruz kendimizi, ama aslında ışık hızıyla gidiyoruz). Biz
duruyor olunca şunu görüyoruz: Güneş bizden uzaklaşıyor, tersine
Dünya da bize yaklaşıyor. Yani FOTON uzay-zamanı katetmiyor, o
duruyor, uzay YÜRÜYOR (Güneş uzaklaşırken, Dünya yaklaşıyor ve
Dünya’ya çarpıyor foton ve/veya Dünya bize gelip çarpıyor.
UZAY IŞIK HIZIYLA HAREKET EDİYOR. Burası üst uzay yani Worm
Hole=Mini Berzahçıklarla dolu. Gri Hiçlik=Super-Space demek. Worm
Hole, bir ucu karadelik çıkışı ise akdelik olan kurtçuk/solucan
delikleridir. Bunların her biri bir BERZAHÇIKTIR. Süper uzay =Misal
Aleminin dokusu bu BERZAHÇIKLARDAN İBARETTİR. Worm Hole denen tünel
süreci Quantum sürecidir. 11 boyutlu “Süper String”lerin İÇİ 'dir.
Bu iç bölgeye berzah denir. Allah'ın tecellisi orada olduğundan aynı
zamanda Hablilverid (şahdamarı) İÇİ de denir.
Kurşuni hiçlik BİR TEK SİZİN NEFSİNİZİN yer aldığı “Planck
Siyahcismi”dir. Eğer tümünü o siyahcisme soksaydık, "Güneş'in bizden
ışık hızıyla uzaklaştığını ve dünyanın da bize ışık hızıyla
yaklaştığını görecektik. Bunun adı UZAY YÜRÜYÜMÜ. Biz dış uzayda
iki nokta arasında yürürüz ama iç uzayda uzay bize yürür. Yani 4
boyutlu uzay zamanda ise "SEN YÜRÜRSÜN". Eğer berzah (süper sicim
içi) açılmamış 7 boyutta isen, bu berzah (Worm Hole) aracılığıyla
(Karadelik tünellerinin birbirine mesafe dinlemeden bağlanmasını
anımsayınız) UZAYI sana yürütür. UZAY YÜRÜYÜMÜ bu anlamda. Yoksa
Dirac teoremindeki gibi "Uzay aynı durur, biz küçülürüz, dolayısıyla
da ışık tayfı kırmızıya kayar", dememiz için atomlar arası mesafenin
kısalması gerekir. Angström, fermi mesafeleri sabittir, küçülmez,
atomların yarıçapları hep aynıdır, vs. Atomik boyutlar hep sabittir,
Kuarz titreşimlerinden biliyoruz bunu. Titreşim sayısı HİÇ
değişmiyor, saat geri kalmıyor.
Kur'an arkadaşımızın bir diğer ismi İLİM'DİR! aynı zamanda...
Kur'an İLİM kitabıdır ilim yapmak=İKRA/OKU'maktır. İlmi okumak ise
Allah'ı anmak (zikr) ve noksansız kılaraktan HAMD etmek demektir.
Tümü OKU'dan ibarettir. İşte biz şu anda bunların tümünü bir çırpıda
yapıyoruz. O kitap olmasaydı ben bir HİÇTİM. Ne biliyorsam,
Kur'an=İLİM kitabından çıkarımlıdır.

“Andolsun göğe (tüm evrenler için geçerli bir tek SİDRE modele) ve
Tarık'a. Tarık nedir idrak ediyor musunuz? Karanlığı delen yıldızdır
(kurşuni hiçlikte parlayan TEK ışık). Hiçbir öz (nefs=kuant) olmasın
ki üzerinde gözetmeni “Watcher” bulunmasın!”
Burada karşımıza bir ilginç durum daha çıkmıştı: Aslında ışık
duruyordu (Güneş-Dünya arası uzay) yürüyordu. Güneş fotondan ışık
hızıyla uzaklaşıyordu veya Dünya ışık hızıyla o fotona çarpmaya
koşuyordu. Yıldız (Necm) ise üç anlamlıdır:
a) Makro boyutta: Gerçek yıldız
b) Midi boyutta: İnsan eliyle yapılmış bir ARAÇ (Tarık)
c) Mikro boyutta: Bir tek kuant (foton) ve de siyah cisim fenomeni
1. GÖK (vektör tek anahtar gök) ve Tarık (makro olarak yıldız;
mikro olarak foton gibi quantlar ve MİDİ olarak bir insan yapısı
araç).
2. Tarık nedir idrak ettin mi?
3. O kendi kendine parlayan ve kurşuni hiçlikte seyreden bir
araç (foton, yıldız ya da ARAÇ)
4. Hiçbir nefs olmasın ki üzerinde gözetleyeni olmasın... bir
de takyonlardan yorumlayalım:
Fotonlar tastamam ışıkhızında gittiklerinde HİÇ HAREKET ETMİYORMUŞ
gibi DURAĞANDIRLAR. Diyelim ki ışık hızında giden bir CİN olsun,
kendinden hızlı olan ve kendini gözetleyen bir TAKYON (Melek)
kontrolündedir ve o melek onun gözetleyenidir. Gözetleyen çok önemli
bir kavramdır. Kiramen Katibin de murakıb meleklerdir.
5. İnsan, neden yaratılmış olduğuna bir baksın!
6. Atılan bir suyun bir parçacağından yaratıldı o.
7. Bel ile kaburgalar arasından çıkar o su.
Ve sırada şimdi KEHF kavramları var: Kehf bir GEOMETRİK BOŞLUĞUN
adıdır. O bir mağaradır. İnsanda ise “sadr”dır yani göğüs boşluğu,
kaburgaların boşluğu, vücudumuzdaki en büyük boşluktur. Bundan daha
büyük bir KEHF daha yoktur bedenimizde. Buna RAHİM diye
bakabilirsiniz. Mağara=Rahim de olabiliyor ve belden yukarı
RAHİM=Kadın kaburga düzeni...
Erkek ise Rahim değildir Rahman (baba tavırlı, Rahim=Anne tavırlı).
Omurga ile temsil edilir. Kadın ve erkek koalisyonunda Rahman/Omurga
ve Rahim/Kaburga vardır. İnsandaki mevcut en büyük harf ise
ELİF'tir. Omurgamız boyundan kuyruksokumuna kadar bir ELİF harfidir.
Allah/Rahman/Rahim=Besmele. Kaburgalar ise cifirde B harfidir.
Şimdi vücudumuzun "Holografik yapısına” yani madde ötesi (ruh)
görünümüne bir göz atalım: Aura ile kuşatılmışız. Başımızda bilgelik
olan aklın halkası “Hale” var. Kirlian bedenimizde garip şeyler var:
Bedenin SUPTİL dublesi olan bir HOLOGRAM bedenimiz var. Onda
aynadaki gibi ters görüntü vardır. Yani SOLDAKİ kalbimiz orada SAĞDA
görünen bir AURA kaynağıdır.
Apandisit (Apendice) barsağımız o suptilde de vardır. Oysa diğer
hiçbir barsak ötekinde yoktur. Apandisit sanki bize düğüm atmıştır.
Ondan cenine giden bir kordon oluşuyor sanki... ÜÇ KARANLIK içinde
kordon yol alıyor. Ana rahmindeki üç karanlığın içinden Allah'ın
katına doğru “Berzah”a uzanan bir gümüş kordon var. Mesafeden
bağımsız sonsuza dek uzayabiliyor. Karadelik-akdelik bitişiktir
mesafe sıfırdır ama bu mesafeyi açarsanız, uzun bir tünel çıkar.
İşte o tünel GÜMÜŞ KORDON'un ta kendisidir.
Karadelik şekillerini hatırladınız mı? Örümcek ağını andıran iki
huninin dar yerinde (Berzah) karadelik çok uzak bir evrenle daha
boğazlaşabiliyordu, aradaki mesafe SIFIR idi ama uzayda aldığı yol
ise inanılmaz uzunlukta bir tüneldi.
Körbarsaktan başka bir şey daha var: Nohut büyüklüğündeki bir kemik,
omurganın son kemiği bu da inanılmaz bir biçimde “Suptil dublemizde”
görünmektedir. Bunların bir kısmı gümüşi, daha baskın olan ise
altuni (altın rengindedir) .
Şimdi anlatacağım şey çok ilginç gelecek: Eğer TARIK denen o araçla
ışık hızında giden biri (bu kez bir insandan söz ediyoruz) ışık
hızına doğru hızlandığında önce elektron ailesini kateder (cinleri
görür), o güne kadar farkedilmeyen bir oyuk dünyaya (ki gök deniyor)
gireriz. Oranın ahalisi ise o hızda hareket eden cinlerdir. Bize ilk
rastlayanlar, relativite nedeniyle boyu çok uzamış görünen
Ephrates=İfritlerdir. Kızıl grup Ahmer, bizden hızla
uzaklaştıklarından kızıl görünürler. Periler (fairy, fairies) ise
Ebyad=Beyaz grubundandır. Cinlerin ırkları hızlarıyla orantılıdır
(daha önce anlatmıştım).
Daha hzılandığımızda, bu kez ilginç bir şey var: Gri bir
hiçlikdeyiz. Biz madde (cesedi) yitirmişiz ve kendimizi saydam-
suptil-seyyal olarak görürüz. Alında bir göz daha, gümüşkordon ise
bize apendis ile bağlıdır sanki ve doğrudan göbek çukurumuzda
algılanır. Kaburgaları görürüz ama altın renklidir, içinde ise
türkuvaz bir aura belkemiğini görürüz, altın renklidir.

5. Onun için insan neden yaratıldığına bir baksın.
6. Atılan bir sudan yaratıldı.
(Bu atılan su bildiğimiz "ÜREME" biçimi, ama bilmediğimiz ÇOK ÖZEL
bir üreme biçimi daha var):
7. O su, erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.
Orada erkeğin OMURGASI ile kadının KABURGASI yazılı ve SU ile ilgisi
de yok. Su burada "Arş'ın altındaki su" anlamında,
yani “etheric”. “Sulb” hep "belkemiği" gibi algılanmış, "bel"
denmiş. Arapça (Kureyşçe) kaamuslar sizi yanıltmasın, Arabist
düşünmek zorunda değiliz.
Şimdi ne demek istediğimi anlamak için önemli ipucu var: Cebrail
Meryem'in nasıl "hamile" kalmasını sağladı? Ayetleri anımsayınız.
Babasız bir İsa... Anne ise nasıl hamile kalabilir? Bu bizi "kadının
genital olmayan" göğüs kafesine götürecek. İsa ve benzerleri çok
ender kimseler. YYx ve YYy formatı üzerine doğarlar. Havva'nın kızı
ÜST modülde oğlu ise bildiğimiz rahimde idi. İsa 9 ay gibi bir
sürede değil, "BİRDEN" gelişti. Yani Meryem suya giderken bakireydi.
Dönüşte tamamen hamileydi. Ertesi gün ise bir palmiye ağacına
tutunup doğum yaptı. Bu oluşum dış uzayda ve iç uzayda farklı takvim
gösterir. Mesela mağara sandığımız KEHF, bir "Kaburga kafesi"dir.
Kozmik bir Rahim. KEHF=DİŞİNİN GÖĞÜS KAFESİ. Bir de RAKİM var.
Rakim'i "Bir dikilitaş, kitabe” diye tercüme ediyorlar... Şimdi işin
kozmik sırrına girelim:
KEHF=DİŞİNİN GÖĞÜS KAFESİ, RAKİM=ERKEĞİN BELKEMİĞİ,
KEHF=MAĞARA=KABURGA İÇİNDEKİ BOŞLUK, RAKİM=OMURGA=BELKEMİĞİ.
Kehf=Dişi, Rakim=Erkek...
7. O su, erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.
Burada genital bir organdan söz edilmiyor. Kaburga kemikleri
arasından çıkar diyor yani buna neredeyse üst solunum yolları da
dahil. ÜSTTEKİ bir bölümden söz ediliyor. İnsanın en büyük boşluğu
GÖĞÜS KAFESİ değil midir? Göğüs kafesi NEYİN üzerine BİNA
edilmiştir? Yani kaburga tarakları nereye raptedilir?
Belkemiğinin... İşte bu bir dişi ve erkek koalisyonudur.
Bir tek günde hamilelik olur mu? Kehf (mağara) ehli 309 yılı 8
saatte aldılar. Buna göre 10 ay ne kadar zamanda alınır? 1.2
dakika... Ve bizler de mahşerde böyle "OT BİTER GİBİ" yeniden
yaratılacağız. Ölüm-kıyamet ve yeniden yaratılış bu kadar sürer.
Şimdiki doğumumuz ve tüm evrenin ömrü, "Bugün mülk kimindir?" diyen
Rabb’imizin TEK kaldığı o dönem ve de ardından mahşer saksısından
yaratılışımız hepsi bu sure kadardır.

“Tarık (UFO-Dhurakapalam) Teknolojisi”
Tarık/Dhurak denen araç kendi kendine var olur. Ufo diye bilinen
araçların çok kaba ve yekpare/monoblok olarak yapıldığını
söylemiştim. Çünkü zaman içinde geriye gidince, zaman yolcusu nasıl
ki yaşça küçülüp bebek oluyorsa elbette o aracın da küçülmesi (yani
yapıldığı maddelere doğru ayrışması) gerekmektedir. O yüzden TEK
PARÇA bir dökümdür ve öyle filmlerdeki estetik vitrin gibi araçlara
benzemez. Sanki bir çan gibidir.
Tarık suresine dönmek için bir araştırma yapılmalı. Çünkü Peter
Kolosimo ve daha bir çok insan Tarık'ın Tibet, Hindu vb.cesi olan
Dhurakapalam’ı yazdılar. Özellikle Peter Kolosimo'yu
araştırın, "Timeless Earth"ü. Flamanca metninden birebir tercüme
ediyorum:
Dhurakapalam Hind inanışlarında “Altın ışınlar saçan" demektir.
Tibetliler de aynısına Turakapalam demektedirler. Bu araç öyle bir
şeymiş ki, defne külü ve yağından bir karışım ile yakıtı varmış.
İçinde çekiçler biçiminde düzenlenmiş bir düzenek varmış. Bu araç
uzay-üstü-uzaya çıkar ve oradan dilediği galaktik göke girerek
istediği coğrafya ve tarihe yeniden dönermiş. Vimana=Altın ışık
saçan gizli demektir (Kont Sedir). Gizliliği sadece kendisini
aydınlatması. Defne yağından yakıtıyla ve çekiç sesleri çıkararak
hareket eder. Peter Colossimo: "Hint Dhurakapalam'ını Son Rus çarı
ikinci Nikolai, Rus devriminden kaçmak için aratıyordu. İnanışa göre
bu araç Tibet'teydi ve resmen Çin hükümetine başvurarak, o aracın
bulunması için acil ve sınırsız imkan vereceğini bildirdi. Rus
çarının kızı Anastassia bu aracı bulmak üzere Tibet’eki Himalaya
sisteminin gizli bir bölgesine hareket etti. O günden sonra da kimse
çarın kızı Anastassia'yı görmedi. Çin arşivlerinde Targ-tang diye
geçen ve Tibet'de bulunduğu iddia edilen araç sadece sadece defne
külü ile çalışır... Bu alet cam bir fanus içindedir. Silindir
biçimindeki bu fanus içindeki mekanların yolcusu, üst uzaya çıkar ve
oranın ebedi loşluğunda saklanır sonra yeniden istediği zamana
dönerdi.
Dikkat ettiniz mi? Tarık=Durakhapalam ve Turakapalam (Hintçe ve
Tibetçe), Altın gibi ışıklar saçıyor (kendi kendine parlayan). Daha
önce de kitaplarımda yazmıştım. Tarık, Durakhalapam ve Burakhapalam
(Refref ile Burak=Mirac'a yol veren vasıtalar)... Resulullah da
sanki uzay-üstü uzay'a GÖK'e çıkmıştı Mir'ac'da. Orada Rauf (Refref
sürücüsü) ve Burak sürücüsü olmuştu (Cahiller Rafraf için minder;
Burak için katır ya da deve diyorlar. Hadisçiler böyle tanımlıyor).
Nur 35'de DURAKAPALAM'ın (Tarık) işleme-çalışma biçimi ve
mekanizması anlatılıyor. Bu zaten bildiğimiz, torunlarımızın
bulacağı UFO 'dan başkası değil (6.anlamı bu) .
Nur 35. Allah, göklerin ve yerin Nur'udur. Onun nurunun örneği,
içinde çerağ bulunan bir kandile benzer. Kandil, bir sırça
içerisindedir. Sırça, inciden bir yıldız gibidir ki, doğuya da
batıya da nispeti olmayan bereketli bir zeytin ağacından yakılır. Bu
ağacın yağı, neredeyse ateş dokunmasa bile ışık saçar. Nur üzerine
nurdur o. Allah, dilediğini kendi nuruna kılavuzlar. Allah,
insanlara örnekler verir. Allah herşeyi bilmektedir.
Nur 35 ve 36'nın 6.anlamı Adiyat suresinin üçüncü anlamı aynı
araç=Tarık ve de Necm suresi 1. ayetteki KONAN ARAÇ=Tarık. Konduğu
yer Şi'ra (Aynı surede geçiyor=Şi'ra yıldızının da Rabbi O'dur
diye). Burak ve Tarık arasında yakıt farkı var. Birinde antimadde
ile madde birbirini magnetik şişi (tepkime bölümünde) yok ediyorlar,
bu da IŞIK HIZIYLA tepkimeye yol açıyor. Ona da NUR deniyor. "İndiği
zaman o parçalar halinde ağır ağır gelene". İşte bu doğru yanıt. Bu
magnetik şişede bir anti hidrojen atomu üretiyorsun, bu hemen
karşıtını buluyor ve ikisi birbirini yok ediyor (Annihilation).
Ortaya fotonlar tepkimesi çıkıyor, o da aracı IŞIK HIZINDA itiyor ve
araç ışık hızına çıkıyor. O anda ZAMAN tersine çalışıyor.
Şöyle ki, kitaplarımda daha önce bu kocaman sırrı vermiştim: Eğer
bir halka tekillik bulur da onun tam yatayından ve dönme yönüne ters
olarak dönerseniz, "Yola çıkmakta olan kendinize" rastlarsınız.
Sonra ikiniz geri denerken, "Yola çıkmakta olan iki kendinize
rastlarsınız ve bu kez dördünüz, sekiziniz,... meleklerin Mültikopya
(Multycopy) olduğu gibi SAF ve SIRA halinde çoğalırsınız. Hepsi
kendinizdir.
İşte bu AYNI mekanizma ile geçmişe TARIK yolculuk yapabiliyor. Yola
çıkmakta olan kendinize rastlayıp kendinize yolculuğun nasıl
geçtiğini anlatabiliyorsunuz. (Kaç Paul Kamensberg kaç / Sen
kimsin? / Ben senim!). Paul Kamensberg 1971 ile 1972 yılları
arasında zamanda bir yıl geri gitti ama Kehf suresindeki İLK
ZÜLKARNEYN hariç diğer Zülkarneyn'ler için zaman yola çıktığı YAŞIN
14 birim ile çarpılıp zaman içindeki atalarının Kaburga-Omurga KEHF
mağarasına kadar geri gidiyor.
Örneğin Messenger Janna, yaşının 14 ile çarpımı olan 1980'lere
geldi. Geldiğinde hem kendi cenin oldu. Hem de aracı (1N/Tarık)
CENİN oldu. Bir örnek size: Klavyeniz belli bir plastik maddeden,
bilgisayar ofis masanız ise bir tahtadan yapılmıştır. İçtiğiniz
sigara ise bilmem ne yöresinin tütünlerinden ve kol saatinizin camı
bir başka yer ve zamandan, vs. vs. Eğer siz bu saydıklarımla koplike
zamanda geri gitttiğinizde, her şey KENDİ yaşı x 14 yıl kadar geriye
gidecek ve İLK'ini oluşturacaktır. Klavyeniz petrol olarak yer
altında bekleyecektir, üstünüzdeki elbise (yün ya da bitkisel keten,
pamuk olarak) yapağısı alınmış hayvan ya da bitkiye dönüşecektir.
Saatinizin camı, çıkarılıp imal edildiği bölge ve tarihe göre aslına
rücu edecektir yani silisyum ya da kristal olarak toprak altında
metal olacaktır. Ve YOLCU da ana rahmine (Omurga-kaburga=Rauf)
bölgesine aşılanmış bir yumurta olarak dönecektir. Yani filmi ters
oynatınca her şey yapıldığı maddeye ve yapıldığı zamana GERİ
dönecektir.
Janna küçülünce ve atalarından birinden doğunca, içinde bulunduğu
Nur-35 aracı da (Tarık) ASLINA döndü ve YOK Oldu. Sonra doğum ile
birlikte zaman yeniden İLERİ doğru çalışınca, Janna doğdu ve
büyüdü... Ta ki, YOLA ÇIKTIĞI yaşa ve saniyeye ulaştı. O ana kadar
kendisini bilmiyordu. Çünkü zamanda geri gitmek demek, "Hafızadan
öğrendiklerinin geriye doğru silinmesi" demektir. Janna yola çıktığı
saniyeye ulaşınca "Gelecekteki yaşamını da anımsadı". O anda İKİ
BELLEKLİ oldu. Normalde beyinin sol yarımküresi edindiğimiz bu
bilgileri, taze verileri depolar. Aynı yarımkürede Janna'nın
gelecekteki (Bize göre gelecek elbette... Ona göre geçmiş, olmuş,
bitmiş) ESKİ bilgileri depolanmış, ama zamanda geri gelirken
silinmişti. O silinen bölgeye bu kez geçmişteki İKİNCİ anne-babası
ve hatırası işlenmiş, depolanmıştı. Janna “countdown-zero”
saniyesine geldiğinde İKİNCİ hafızası (gelecekte hatırladığı) da
AYNI bölgeye sığamayacağından, beynin ÖTEKİ yarım küresi diğer
anıları flash biçimde birden kaydediyor veya gösteriyor.
Bu zamanda geri gitmenin fütüristik HASTALIKLARINDAN biridir. İki
yarım küre arasında bir seviye farkı olduğundan, zaman yolcusu (geri
gezmen) FELÇ geçiriyor. Eğer iki yarım küre ve sempatik ile
parasempatik sistemler arasında kişisel eşitsizlikler varsa, o zaman
(şimdiki çağdaki Motor Neuron hastalığını) anımsatan bir felç
geliyor. Bu felç ani gelmiyor, ama zamanla vücudu işgal ediyor
(Captain Hawking gibi). Diğerlerinde ise BİRDEN ve YARIM felç
geliyor -ki normali bu- yaklaşık 150-180 günde yeniden düzelme
oluyor. Janna'nın şimdiki hastalığı budur işte... Ve şimdi üç
parmağını kullanarak bize de yazabiliyor.
UFO'nun malzemesi 114 sayılı KARARLI bir elementtir (henüz
bulunmadı). Bulunduğunda adı “VANENIUM” olacaktır, önceden
duyurulur. Bu element kararlı ve son derece ağır, hantal, serttir
(Elmasa göre sertliği 24'tür). Camları/Lumbozları ise tektit denen
bir maddedir. Elektronik donanımı ise borazan taşından yapılıdır (bu
taş elması çizdiğinden sertliği 11'dir). Böylece üç malzemesi
vardır. Işık hızında herşeyin boyu hareket doğrultusunda KISALIP
enine yayılıyor ya, alet ışık hızına çıktığı anda biçimi ne olursa
olsun UFO biçimini alır. Yani sivri bir roket, kalem gibi bir araç
da olsa, sonunda tencere kapağı biçimini alacaktır ve ÇOK KABA olmak
zorundadır (Adamski'nin Ufo resimleri gerçektir. Hantal, kilise çanı
gibi kaba ve dökme bir malzeme benzerindedir). Çünkü yapıldığı madde
itibariyle bunun böyle olması üç nedenden önemlidir.
1. Vanenyum (Wanenium) doğada HİÇ YOKTUR, yapaydır ve KARARLIDIR
(Oysa mesela aktnitler vb kararsızdır). Doğada olmayan sadece İNSAN
ELİYLE insan teknolojisiyle üretilen bu maddenin üretim tarihi
AYNIDIR. Yani ayrı ayrı parçalardan oluşmaz, YEKPAREDİR.
2. Monoblok olmasının nedeni, zaman içinde geriye giderken ayrı
tarihlerde üretilmiş ayrı parçalar olmaması içindir. Bu yüzden
resimlerde göreceğiniz gibi bu malzeme ÇOK aşırı kabadır. Öyle “Star
Trek”deki gibi ince malzeme değildir. Tüm parçalar eşanlı olursa,
zaman yolcusunun yeniden GELECEĞE getirilmesi bir o kadar güvenceli
olacaktır.
Tarık (Dhurakapalam) EŞ-ANLI / senkronize olmak zorundadır. Malzeme
de EN AZ ÇEŞİT göstermek zorundadır. İki bağ sahiplerinin malzemesi
maksimum ve de minimum ÜÇ çeşittir. Wanenium, tektit ve borazan taşı
(Bu üçünün alaşımına IUMIUM adı verilecektir).
3. Kabalığın bir diğer şartı ise, uzaydaki turlarında en az
tahribata, kozmik ışına en az riske edilmesidir. Malzeme ışık hızına
doğru giderken, tıpkı bir Satürn Roketi biçimindedir farklı olarak,
DEMİR ve üzeri Bakır kaplıdır. Elektronların maksimum hızına (Beta-
katod ışınları) ulaştığında, CANLI enerji insanlar bölgesine ve
dünyasına HEMZEMİN olmaktadır. O malzeme bir “firewall”un sahte
hedef oluşturması gibi Cinlerin dünyasına bırakılır (Kademe: Demir
ve elektrik yüklü bakır). Işık hızında içteki malzeme ise ÇAN ya da
tencere kapağı gibi KISALIR. Bu malzeme Wanenium'dan ibarettir.
Kabaca tencere kapağı biçimindedir.
Altı ise hareket doğrultusunda kısaldığından tencere kapağı gibi
oyuktur, ancak iniş takımına benzer ÜÇ kondansatör vardır. 120 açı
derecesiyle üçlü yarım küre biçimindeki bu kondansatörlerin görevi
ve işlevi çok önemlidir. Bu üç kondansatör tripole denen bir düzenek
oluştururlar (doğada tek kutuplar yasaklanmıştır ama yine de adı
böyledir). Doğa sistemlerinde bulunan elektromagnetik kuvvet (Tesla
Kondansatörü) kablo vb. gerektirmeksizin emilebilir. Yani evrenin
her yeri doğal olarak doğanın dört kuvvetiyle doludur.
Elektromagnetizmal kuvvet her yerde hazır ve nazırdır. UFO dediğiniz
araçların kubbesinde gördüğünüz bir futbol topu kadar TOPUZ vardır,
o aslında elektroskoptur. Doğadaki (heryerdeki) elektromagnetik
kuvveti alır. Öteki adı YÜKSEK EKSİ KUTUPTUR. Toplanan bu
elektromagnetik-aşırı yakıt (Philadelphia Deneyi’ninkine eşit)
kubbenin tam altındaki ve dibe kadar gelen bir TEKTİT (Cam, saydam
cam) SİLİNDİR içindedir. En altta ise bir MERCEK vardır. Mercek ise
YÜKSEK ARTI KUTUPTUR. Yani topuz olan yüksek eksi kutubun emdiği em.
kuvvet birikimi, bu silindir içinden geçer ve dibindeki MERCEĞE
akar. İşte bu UFO'nun temel ilkesidir. O mercek aynı zamanda tektit
olduğundan seyirliktir yani aşağıyı seyredersiniz. Üçüncü
kondansatör de buna bir mercek daha yakınlaştırıp uzaklaştırarak,
hem nükleer tepkimeyi kontrol eder, hem de o yuvarlak alt pencere
kenarınının yanındaki oturma grubundan dürbün gibi aşağıyı
seyredersiniz. Seçtiğiniz bir insanın göz rengini veren pigmentlere
kadar tek tek büyütebilir görebilirsiniz (Hiç bir nefs olmasın ki
üzerinde gözetleyeni olmasın).
Bu anlattığım “Taksi” ya da “Cargo” fazıdır. Bu durumuyla bir UFO
(Tarık/Durakapalam) Dünya’daki momantumlara, impulslara ve bunların
sakınım ilkelerine tabidir. Yani viraj alan bir otomobil gibi
manevra sırasında dışa savrulur. Çünkü Dünya’nın 9.81 olan
gravitasyon ivmesinin kapsamındadır. İkinci faz ise bunun dışına
çıkar: 11.8 Dünya’dan kurtulma ivmesini oluşturur. Nasıl ki
lunaparklardaki ROTOR denen ve kendi çevresinde dönen silindirlere
giren insanlar YATAY oldukları halde düşmüyorsa, sistem kendini
döndürerek kendi rotorunu oluşturur. Bu elbette mekanik değildir:
Fotonlar bir çember duvar oluşturmuşlardır. O duvarın bir yerinden
sadece bir tek yerinden FOTON deliği açılmıştır, dolayısıyla sistem
inanılmaz bir hızla (ışık hızıyla) kendi çevresinde dönmüştür.
Ayrıca kolbozyon ve korrezyon kuvvetler etkisiyle kendi çevresinde
dönerek de İLERİ geri gidebilmektedir.
UFO'ları kovalayan jetler Dünya yasalarına tabidir ama torunları
olan ufonotlar 11.8 G yasasına yükselttikleri araçlarında hiç sağa
sola savrulmadan zigzaglar çizerek dedelerinin stinger roketlerinden
kurtulurlar (dedeleriyle dalga geçmezler, yanlış anlaşılmasın).
UFO'ların bu zigzag çizmelerini elbette şaşkınlıkla izleriz
(görenler bilirler). İçindeki insanlar (torunlar) nasıl olur da
böyle sağa-sola savrulmazlar diye kafa yorarız. Aslında UFO'nun içi
Dünya çekiminden DAHA ağır olmuştur. Hepsi bu... Örneğin, bir
silindir yol üzerinde takla atan bisiklet, ya da bir silindir
duvarda hızla dönen motorsikletin yerçekimine dik değil yatay
olması, yani yerçekimini yenmesiyle aynı kural paylaşılmaktadır.
Acaba motorsiklet neden aşağı düşmüyor diye hayret etmenin bir
anlamı yok. Çünkü merkezcil kuvvettin üstündeki bir merkezkaç kuvvet
ile dönmektedir, çekimi yenmiştir. Artık o silindirin dibine düşmez,
KENDİ yasaları gereği, silindirin eğri yüzeyinde YERÇEKİMİ
edinmiştir.
Ve üçüncü bir faz daha vardır: Magnetik şişe bölmesi... Böyle bir
şişe var mı? Varsa hangi metalden? Size Dünya’nın ısıya en dayanıklı
maddesini veriyorum, sunuyorum: Madde ve antimadde oluşturunuz,
bunlar birbirini yok etsin. Yokolma basıncından dolayı birbirine ZIT
yönde iki fotona dönüşeceklerdir. İçeri bakan foton rüzgarı
ANTİMADDEYİ itecektir ve orada hapis tutacaktır. Foton basıncı
antimaddeyi içeride tutarken, zıt diğer fotonla basıncı da maddenin
içeriye girmesini önler. Yani çifte FOTON duvarı oluşturulmuştur.
Bir metal, maden, tungsten, wolfram YOKTUR. Evrenin ilk yaratılma
anındaki yüztrilyonlarca C ısı derecesine dayanıklı FOTONDAN bir
duvar vardır sadece... (Tungsten 4000 C'de erir 7000'de buharlaşır).
Fotondan bir duvar, görünmez bir duvar. Nasıl iyi fikir değil mi?
Üstelik de fotonun doğasında var. Fizibilitesi de çok ucuz,
randibilitesi ise büyük prim.
Ve UFO'nuz ışıkhızına çıkar (Kaappa-Dok'ları geçiyoruz bu arada, iyi
saatte olsunlar. Kappa doku Kaf dağı, Kapadocia vb.
İfrit=Ephrates'leri şöyle bir solluyoruz). GÖK'e =Kurşuni hiçlik
uzayüstü uzaya çıkıyoruz Tarık ile, ışık hızında... Ve sadece
KENDİMİZE parlıyoruz. Sonrası malum: Zamanda geriye yolculuk.
Kaburga-omurga... Bu aynı zamanda UFO'nun da kaburga-omurgası, dişi
ve erkek'ten... Yani yüksek eksi alan ve artı alan kutuplarından.
Adiyat da önemli: Çünkü “Vel ADİYATI DABHAN” derken, taksi-kargo
modundan söz ediyor ayet. “Fel Muriyeti Kadhan” derken "Bir yerinden
foton bırakarak hızla kendi çevresinde dönmesinden" söz ediyor
ayet. “Sabah vakti baskın vermek”=Kurşuni HİÇLİK bölgesine girmek.
Daha önce Adiyat'ı sizlere BEYGİRGÜCÜ diye vermiştim, şimdi de UFO
gücü oluverdi.
1. Yemin olsun soluyuşlarıyla ses çıkararak koşanlara/nefes
nefese saldıranlara,
2. Çakıp çakıp ateş çıkaranlara,
3. Sabahleyin akın edenlere/baskın yapıp toprak fethedenlere,
4. Derken, onunla toz duman çıkaranlara,
5. Derken, onunla bir topluluğun ortasına dalanlara ki,
6. İnsan, Rabbine karşı gerçekten çok nankördür!
7. Ve kendisi de buna iyiden iyiye tanıktır.
8. O, mal ve servet arzusu yüzünden alabildiğine katıdır.
9. Bilmez mi ki o, kabirler içindekiler dışarı fırlatıldığında,
10. Göğüslerin içindekiler derlenip toplandığında,
11. Hiç kuşkusuz, o gün, Rableri onlardan iyice haberdar
olacaktır.
“İnsan, Rabbine karşı gerçekten çok nankördür! Ve kendisi de buna
iyiden iyiye tanıktır. O, mal ve servet arzusu yüzünden alabildiğine
katıdır.” İnsan nankördür, çünkü: Adil bir MEHDİ düzeni ortak
paylaşım yerine, öteki BAĞ sahipleri "Siyonizmin Dünya ekonomik
devletini kurmak için, “O, mal ve servet arzusu yüzünden
alabildiğine katıdır." Uyarınca TARİHİ değiştirmişler ve insanlığı
köleleştirmişlerdir... Ve zaman yolcusu yeniden ikinci kez ölümden
DOĞUMA çevrildiğinde yani “Bilmez mi ki o, kabirler içindekiler
dışarı fırlatıldığında” uyarınca ve Omurga - kaburga fenomeni
oluştuğunda, yani “Göğüslerin içindekiler derlenip toplandığında",
tüm bu iki taraftan Allah mutlaka haberdardır ve nefsleri
gözetlemektedir. “Hiç kuşkusuz, o gün, Rableri onlardan iyice
haberdar olacaktır”.
7 anlamlı ve burada iki anlamını anlattım. Bilineni de kuşkusuz
murakıb melekler yani kayra alanlar, kiramenler vb. Meleklerin
kayıtları HOLOGRAM biçiminde alınıyor. Bir zerrecikten tüm 11 boyut
(her yönden, sesiyle, rengi, kokusuyla YENİDEN yaşatmak biçiminde
kayda alınıyor). Çünkü Hologram teoreminde bilirsiniz ki, evrendeki
bir tek en küçük nesne, tüm evrenin hologramını içinde
saklamaktadır.
Süper uzay denen üst uzayda (Wheeler-Feinber-Sarfatti-Aiberg uzayı)
(Feinberg), oraya o “tek gök”e çıkan, evrenin tüm yaratılışlarını,
TÜMDEN (Tümel, Globular, Olobal) ve Gerçel (Reel) olarak görür. Onu
oradan alıp yeniden kurabilir ve kullanabilir. Bu uzayın sırrı da
yine HIZIR'dadır. İfritler “Danseden Kraliçe” Belkıs'ın tahtını "Sen
yerinden kalkmadan" getiririz dediler. Işık hızı dünyayı saniyede 7
buçuk kez dolaşır. Filistin ve Sebe arasını ise daha kısa alır.
Fakat Hızır başka bir şey önerdi: "Gözünüzü kırpmadan anında hazır
ederim Sebe Melikesinin tahtını" dedi. Hızır iki tik-tak (En kısa
zaman dilimi) arasını EBEDİ dondurdu. Yani her şey "Tıp" oyunu oynar
gibi BLOK evren halinde kaldı. İfrit AŞAĞI MİSAL alemini yani Geon
teknolojisini kullanmayı önerirken; Hızır Yukarı MİSAL alemini yani
herşeyin "BÜSTÜNÜN, BİÇİMİNİN HEYKEL GİBİ YER ALDIĞI" statik
Sarfatti-Aiberg uzayına çıktı (Ya da aynı anlamda uzay ona geldi).
Danseden Kraliçe'nin tahtını orada TÜMDEN ve GERÇEL olarak HAZIR
BULDU. Blok zamanda kaskatı olmuş uzaydan o tahtı getirdi (getirdi
demek bile zaman alıyor). Zamansız uzayda taht, insanlar gözlerini
kırpmadan ORADA beliriverdi.
UFO da TAHT gibi taşınabilir bir nesnedir. Taht, fayton, UFO,
uçurtma hiç farketmez, onlar gerçek tüm kuşlar (Kartallar sürüleri
vb.) biyosfer bitki ve hayvanlarla ortak ALANIMIZDIR. (Doğanın YEREL
beşinci kuvveti, Telepati alanı vb.). İkinci olarak da tüm
canlıların (sinek, bakteri, gergedan, çam ağacı, insan, cin, melek),
cinsiyetsiz ve türü olmayan TEK BİR ORTAK RUHU VARDIR. Anneniz ile
kardeşsinizdir, eşiniz ile kardeşsinizdir, babanız ve kızınız ile
kardeşsinizdir. Bu RUH düzeyinde böyledir. Cebrail ile kardeşsiniz.
Sinek ile kardeşssiniz, etini yediğiniz inek ile kardeşsiniz. İşte
bu ortak payda yani RUH'un TEK bir dili vardır. Bir üst sistemde o
TEK dil olur. Karıncalarla, kuşlarlarla konuşulabilir.
Külli Şey'inden her şey yapıldığından elbette kardeşiz. Bedenlenince
yeniden annem-kızım-eşim ile ilişkilerimiz ayrışır. Ben erkek; onlar
dişi oluverir. Hayvan ve bitkilerle de aramıza yeniden lisan farkı
girer (sevgi dili hariç).
Nur=Elektromagnetik kuvvet, Gökler (Bozonlar=Kuvvet alanları) ve Yer
(Fermionlar=Maddeyi oluşturan kuantlar). Gök ve yer aynı zamanda
kutuplar "O'nun nuru, içinde ışık bulunan bir kandil yuvasına
benzer". UFO'daki eksi yüksek kutbun (topuzun) ta kendisi. "O ışık
bir cam içindedir", silindir ve cam bölme; "cam ise, sanki inci gibi
parlayan bir yıldızdır", yüksek artı MERCEK kutbu. Elektroskop
topuzu elektron tabancası gibi davranan eksi kutuptur, alttaki
mercek de (çember biçiminde) artı kutuptur ve sanki monitor ekranı
gibi davranmaktadır ve iki kutup=Kuzey ve güney (N-S) bu “ne doğuda
ve ne de batıda bulunan” ayetiyle geçiyor; "bereketli zeytin
ağacından yakılır" sırrını DEFNE KÜLÜ ve DEFNE YAĞI ile hareket eden
Dhurakhapalam ile özdeşleştirebilirsiniz (Merak etmeyin, asla bilim
kurgu yapmıyoruz. APAÇIK ve DOSDOĞRU Kur'an'ı yorumluyoruz. Güvenin,
içiniz rahat olsun).
Defne ve zeytin bitkilerini karşılaştırın inanılmaz bir benzerlik
göreceksiniz. Aynı zamanda, üçüncü bir ZEYTİN meali var: Zaid=Yani
ARTI anlamında üçüncüsü, (Anod, Katod, Anti anod). Ve "Ateş değmese
bile, nerdeyse yağın kendisi aydınlatacak!" bölümlerini daha önce
anlatmıştım. UFO motorlarında böyle renkli ışıklar veren motor
fonksiyonu çizgiler vardır, izdüşümler vardır. Yeşil ve turuncu
ağırlıklıdır.
Taksi-Kargo olarak (Düşük hızda) dev uçan kentler bile var. Ama
zaman yolculuğunu zamanda geriye olarak yapacak aygıtta en fazla
(lumboz sayısı 9 ise) 9 kişilik mürettebat bulunur.
Levitation=Antigravitation. Ferrit bir halkayı elektromagnetik
alanda armatür çekirdeği-halkası gibi döndürerek
havalandırabiliyoruz... Bu zaten UFO'nun en en en temel prensibi.
Levitation dediğimiz şey ise özde şudur: Sıfırdan küçük kütlenin
GÖKÇEKİMİ'dir. Çekimci dalga yoktur. Aslında çekimci dalga şudur:
Işıktan HIZLI genişleyen evrenin içinde kalan IŞIK HIZIYLA gitmeye
mahkum doğanın dört temel kuvvetinin farkı=Gravitationdur. Yani
evrenin hızıyla ışığın hızı arasındaki fark=TEK YÖNLÜ çekim
kuvvetidir. Evren Levitation yönünde genişlerken (Gökçekimi),
içindeki içerik ve tutarı ise ışık hızıyla kendi çekiminden
etkilenir, eğrilir. Zamanın, çekimin, termodinamiğin ve evrenin
genişlemesinin TEK YÖNLÜ DÖRT kuvveti olduğu hesaba katılmadan Grand
Unified Theories yapılmıştır (GUT). Oysa öte yanda elektromagnetizma
(Ki ikisi ayrı ayrı doğa kuvvetleridir. Elektrik tünel dışında,
magnetizma tünel ağzında ve içinde EŞDEĞER iki ayrı kuvvettir.
Magnetik alan SANAL sayılarla anlatılır, tam karşılığı olan Elektrik
alan ise SOMUTTUR. Bu yüzden ikisini EŞ KUVVET olarak lanse
ediyoruz. Yine Zayıf ve Güçlü kuvvetler de birleşiktir: İçlerinde
iki unsur vardır. Doğanın bu üç kuvveti TEK YANLI değildir çift
yanlıdır. GUT olarak bu üçü birleştirilebilir ama diğer üçü TEK
YANLIDIR (örneğin çekim sadece çeker, hiç itmez). Bunların spinleri
tuhaftır. Gravitino denen parçacık asla bulunmayacaktır. Çünkü o
parçacık, bizzat "Işıktan hızlı" genişleyen evrenin kendisidir.
Çekimci dalgalar ise "Işık hızıyla gitmek" zorunda kaldığından,
sadece DALGACIK olarak vardır. Zaten termodinamik ok yönü, zamanın
ok yönü, çekimin ok yönü tümdengelimlidir. Tümevarımlı olamaz. Oysa
elektromagnetizma çift yönlüdür (Hem çeker hem iter) ama çekim daima
çeker. O halde tümdengelimli olarak ve ANTİ-NEDENSEL yani retro-
causality olarak tersindirmelisiniz.
Bilim için zaman hem ileri hem geri akar. İkisi eşittir. Çünkü
TÜMDEN GELİMLİ bakar bilim zamana... Yani Zamanın biri sanal biri
reel iki değeri vardır. Bilim için bu iki değer, madde ve antimadde
eşittir. Biri ötekine üstün değilidir. Bizde zamandan geçmişten
geleceğe (nedenden sonuca) akarken, başka bir sistemde ise sonuçtan
nedene akar, yaşlanacağına gençleşirsin.
RABBİ ZIDNİ İLMİ

--- In aiberg@yahoogroups.com, haluk baspinar <haluck2@y...> wrote:
>
> selam selam dostlar
>
> Sn. Aiberg'in Tariq ile ilgili bugünkü yazısına istinaden daha
once gruba gonderdiğim
> eski yazılarından derlediğim dosyayı tekrar gönderiyorum.
>
> Rabbi zıdni ilmi
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!


6746 Nolu Mail
Tarih: 19 2003 Çarşamba - 18:44
Konu: Re: selamlar..
SS

Çok açıklayıcı bir yazı bu ;)
Devamını bekledim ama gelmedi.

Adamın biri vargücüyle bağırıyor meydanda:
"Kahrolsun KARŞI TARAF!"
Adamın bir maksadı yok.
Aslında tuttuğu bir taraf da yok.
Sadece muhalefet etmek için muhalefet yapıyor.
Belki de espri yapıyordur.

Bir fıkra:

Saatlerdir bir kaldırımdaki adama bir sorup, karşıdaki kaldırıma
geçip oradaki bir bmaşka yoldan geçene yine bir soru sorup tekrar
beri kaldırıma geçen adamın halini merak eden bir gözetleyeni, gider
ve adamın karşısında durur:
Adam der ki: "Adres arıyorum, Acaba karşı kaldırım nerede?"
Bizimki, "Görmüyor musun, karşıda işte!"
Adam, "İyi ama karşıya geçiyorum ve karşı kaldırımı soruyorum,
burayı gösteriyorlar. Size soruyorum, siz de yeniden karşıyı
gösteriyorsunuz."

HER KARŞI sizin tekerlemenizi söylemektedir:

nasıl gidiliyorsa öyle dönülmelidir: Karşı kaldırımı arayan adam!
dönülmese bile öyle gidilmelidir...: Kahrolsun karşı taraf diyen
adam!

Ha bir de herzaman C planı vardır, üçüncü şık vardır.

O da sizin kalbinizdedir, Allah'tan başkası bilemez!

Gülücükle kal!

--- In aiberg@yahoogroups.com, "disconnectuss" <disconnectuss@y...>
wrote:
> nasıl gidiliyorsa öyle dönülmelidir
> dönülmese bile öyle gidilmelidir...
> (:RABBİMİZ İLMİMİZİ ARTTIRSIN..:)


6747 Nolu Mail
Tarih: 19 2003 Çarşamba - 18:53
Konu: Re: Ynt:[Aiberg] EDOFERON HAKKINDA!
Selam ümit selam
;)))))))))))))))

Evet GEÇ KALDIN!
Cezalısın!
Sana ceza olarak, halen 4 öğrenciye aylık harçlık verdiğimi
hatırlatırım.
Harçlık veremediğimde ise, anlaştığım bir lokantada o gencecik
insanlara VERESİYE yemek verdirtiyorum ve her ayın 15.inde lokantaya
ödeme yapıyorum.

Eğer istersen onlara yardımcı olursan, seni ŞİRKETE ORTAK yazdım
bile...
Allah'a infak edenlerin Allah Dünyada ve Ahırette istikballerini
BEREKETİNE almıştır.
Yaptığın teklif böyle bir hayır.

PS. Bunun Edoferon ile ilgisi yok. Bu İNFAK'tır.

Cezanı çektikten sonra seninle görüşelim ;)

--- In aiberg@yahoogroups.com, "umit.g"<umit.g@m...> wrote:
>


6749 Nolu Mail
Tarih: 19 2003 Çarşamba - 18:57
Konu: Re: Orgon enerjisi
selam ramazan selam
Muhteşem bir araştırmacısın
:)))

Verdiğin tük terimler doğru.
Arapçasını da ben ekleyeyim:

Nefsi Levvame

Hoşça Dostça!
Rabbi Zıdni ilmi

--- In aiberg@yahoogroups.com, ramazan d <ramazzan2@y...> wrote:
>
> Selam ve selam
> Ilgimi cekti... ek bilgi: Orgon japonya'da KI, çin'de CH'I,
Hindistan'da PRANA ve Yahudilerde RUACH olarak isimlendiriliyor.
> Uç çesidi var: 1-SIVI yani AKICI seklindeki ne ORGON ismi verilir
Sihhat/Afiyet/Enerjik durum gosterir kisilerde
> 2-Oldurucu sekline DOR isimlendirilir.. KATI
durumunda dir.
> 3-Asiri sekilde ki yani hayati allak bullak
edene ise ORANUR olarak isimlendirilir BUHAR biçiminde bulunur
> Saygi ve Sevgi ile
> sely1001 <sely1001@y...> wrote:--- In
aiberg@yahoogroups.com, "fatihmurate" wrote:
> >
> >
> > Selam w selam Sevgideğer kardeşlerim Ve çok sevgili dabbetimiz
> > Yeni duyduğum bir enerji Orgon enerjisi bu konuda Wilhelm
Reich'ın
> > araştırma yaptığını fakat araştırmalarının ve kırk yıllık
> > çalışmalarının devlet tarafından yakıldığını öğrendim nedir bu
> Orgon
> > enerjisi ve düşünce, bilinçaltı, tahayyül alemi ile ilgisi nedir
bu
> > konuda bilenlerden ve özellikle Sayın Aiberg den bilgi
> > bekliyorum.Şimdiden teşekkürler Selam w selam
>
> Selam selam
> Wilhelm Reich'ın ZigZag üyesi olduğunu düşünüyorum.Orgon
> enerjisi,canlı varlıklarda bulunan organik bir enerjiymiş.Orgazm
> denen olayla da ilişkisi var sanırım.Bu enerjiyi depolayan
> akümülatörler yapmış.Gerisi yazdığınız gibi.Akıl hastahanesine
> kapatılmış.Detaylı bilgiyi Aiberg verebilir sanırım.
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!


6750 Nolu Mail
Tarih: 19 2003 Çarşamba - 19:16
Konu: Re: TUN (Tarık-Adiyat-Nur) Hakkında Ön Açıklama
selam mürselim selam

ALLAH SANA bir iş verdi!

Bir iş gider bir iş gelir sen bilirsin
Allah'ı da HEP BİR İŞ üzerinde bulursun.
Sabır peşinden gelirse-ki sen sabırlısın
Allah daha BEREKET verir sen hayırlısın
Sen özelsin, sen güzelsin sen görselsin
Sen "oku"maktan öte" yazan" bir mürselsin

HER MÜRSEL>>>>EREN'dir.

Arama Ermişliği evliyada
sen ya alim ol veya şehit ya da
Mürsel ol, erenlik odur ozanım
Var mı Hanif kul gibi çift dünyada

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Selam-Selam
>
> "TARIK" adlı bir klasör açtım ve içinde şu an itibarı ile kırkbir
(41) dosya oluşturdum. Mesajların uzunluğuna-kısalığına göre yine
konu birleştirmeleri-bölmeleri olabileceğinden bu sayı (41)
artabilir ya da azalabilir.
>
> Derlemeleri TUN (Tarık-Adiyat-Nur) kodlaması ve yine
numaralandırma yaparak -bu hafta- gruba asacağım. (ALLAH İNŞAA)
>
> RABBİ ZIDNİ İLMİ !


6763 Nolu Mail
Tarih: 20 2003 Perşembe - 15:57
Konu: Re: TARIK-ADİYAT-ZİLZAL-NUR 35/36 ÖZET (yeniden)
Selam Jive selam
Mürselliğe devam

;)))))))))))))))
Teşekkürler dost

Rabbi Zıdni İlmi

--- In aiberg@yahoogroups.com, "AH€ İ" <ipekkon@y...> wrote:
> SELAM W SELAM
> Aşağıda birbiri ile ilgili Tarık-Nur35,36-Adiyat-Zilzal
surelerinin birlikte incelenmesi ile ilgili bu güne kadar
Sn.Aiberg’in kitaplarından derlenen özet bir birleşik analizi
ilgimize sunmayı diledim..
>
> Zaman yolculuğu ve Tarık teknolojisi ile ilgili kavram
karmaşalarını minimize etmesi dilekleri ve üzerinde daha çok
araştırma yapılabilmesi duaları ile…
>
> Eldeki mealler ile anlam derinliğine inmek zor olmak ile
birlikte, gelecekteki Haniflerin ve bizlerin ayetlerde geçen
kelimelerin(Kelamullah’ın) zengin içeriklerini RABBİ ZIDNİ İLMİ
gereği daha da rahatlıkla anlayacaklarına olan inancımızı hiç
yitirmemek dilekleri ile….
>
> Rahman ve Rahim olan ALLAH ‘ın adı ile;
>
> NUR35. Allah, göklerin ve yerin Nur'udur. Onun nurunun örneği,
içinde çerağ bulunan bir kandile benzer. Kandil, bir sırça
içerisindedir. Sırça, inciden bir yıldız gibidir ki, doğuya da
batıya da nispeti olmayan bereketli bir zeytin ağacından yakılır. Bu
ağacın yağı, neredeyse ateş dokunmasa bile ışık saçar. Nur üzerine
nurdur o. Allah, dilediğini kendi nuruna kılavuzlar. Allah,
insanlara örnekler verir. Allah herşeyi bilmektedir. (MADDE-
ANTİMADDE TEPKİMELİ SÜR GRAVİTİK MOTOR FONKSİYONUNUN TANIMI İLE
GELECEKTE UZAY KOLONİLERİNİN YAŞAM KAYNAĞI OLACAK OLAN ENERJİ
KAYNAĞI/REAKTÖR DÜZNEĞİ ANLATILIYOR)
>
> 36. Kandil, Allah'ın yükseltilmesine ve içinde adının anılmasına
izin verdiği evlerdedir. Orada sabah-akşam O'nu tespih eder.
(GELECEKTE HANİFLERİN ÜSTLENECEĞİ, BİR YÖRÜNGEDE SEYREDEN/YÜZEN
UYDU -KOLONİZASYON)
>
> TARIK SURESI
>
> 1. Yemin olsun göğe ve Târık'a; o, gece gelene/o, tokmak gibi
vurana/o, çıkıverip de yürek hoplatana. (TaRıQ’ın uzay üstü uzaya
girip çıkışı )
> 2. Nereden bileceksin sen nedir Târık? (bakınız>>>NUR35)
> 3. Parlayan, ışığıyla karanlığı delen yıldızdır o. (Worm
hole/Kurtcuk tüneli yolculuğu/Uzay zamanı bükmesi)
> 4. Hiçbir benlik yoktur ki, üzerinde bir koruyucu/bir bekçi
bulunmasın. (Tarıq mürettebatının durumu)
> 5. İnsan, neden yaratılmış olduğuna bir baksın! (Embiriyoya geri
dönüşüm)
> 6. Fırlayan bir suyun bir parçacığından yaratıldı o..(Uzay zamanda
geriye fırlatılarak/ivmelenerek, embriyoya dönüşen)
> 7. Omurga ile kaburgalar arasından çıkar o.. (Embriyonun.Omurga-
Kaburga çıkışı/taşınması ve doğumu )
> 8. O Allah, o insanı tekrar hayata döndürmeye elbette kadirdir.
(çift zamanlı doğum)
> 9. Sırların/gizlilerin yoklanıp ortaya çıkarılacağı gün,
(Yolculuğa çıktıkları yaşa geldiklerinde beynin sağ-sol lobu arası
bilgi transferi, yolculuğa çıkış nedeni ve misyonun hatırlanması)
> 10. Artık onun için ne bir kuvvet vardır ne de bir yardımcı.(Tarıq
yolcularının yolculuğa çıktıkları yaşa geldikten sonraki durumu)
> 11. Yemin olsun o, dönüşle/döndürümle dolu göğe,(Uzay- zaman
değişimi/Tayyu zaman )
> 12. Çatlayışlarla/yarılışlarla dolu yere de yemin olsun,(Uzay-
Mekan değişimi/Tayyı mekan )
> 13. Ki o, tam bir biçimde ayırt eden bir sözdür;
> 14. Şaka değildir o. (BÜTÜN BUNLAR ŞAKA DEĞİL)
> 15. Onlar ha bire tuzak kuruyorlar/oyun çeviriyorlar.
(Bakınız>>>Siyonist [Birlik] kampın/bloğun çift zamanlı Tarık
yolcuları)
> 16. Ben de tuzak kuruyorum. (Bakınız>>> Mehti'ist [Konfederasyon]
kampın/bloğun çift zamanlı Tarık yolcuları)
> 17. O halde, o küfre batmışlara mühlet ver, süre tanı onlara
birazcık...(Sabır’ın gerekliliği)
>
> ADİYAT SURESI
> 1. Yemin olsun beygir gücünü/parlamalı motor gücü (H.P.)
kullanarak ivmelenen tüm nesnelere ..
> 2. Tepkimeli patlamalar ile enerji çıkaranlara/Çakıp çakıp ateş
çıkaranlara…
> 3. İmsak vakti akınına (İmsak vakti saldırısı stratejisi)
> 4. İvmeli eğik atış yaparak/pike yaparak/sorti yaparak ,tepki
patlamalarına/patlayan basınç ile çıkan duman/sis bombası ile
kamuflaj yaparak …
>
> 5.Karşı hattın gerisine/ortasına dalanlara/akın edenlere/amfibi-
kıta sahanlığı arası taaruz edenlere/coğrafi hatlar arası
akınlara..
> ………………..(konu değişimi)
>
> 6. İnsan, Rabbine karşı gerçekten çok nankördür!
> 7. Ve kendisi de buna iyiden iyiye tanıktır.
> 8. O, mal ve servet arzusu yüzünden alabildiğine katıdır.
> 9. Bilmez mi ki o, kabirler içindekiler dışarı fırlatıldığında,
> 10. Göğüslerin içindekiler derlenip toplandığında,
> 11. Hiç kuşkusuz, o gün, Rableri onlardan iyice haberdar olacaktır.
>
>
>
> TARIK suresinde işaret edilen teknolojinin ADİYAT suresindeki
açılımı;
>
> ADİYAT;Levitik motorun itme-ivmeleme gücü
>
> DABHAN;Tarık suresinde belirtilen araç/Nur 35 ayetteki sistem
>
> KADHAN;Madde ve antimadde karışımı ilkesi ile hareket eden,
Foton/ışık tepkimeli motor.
>
> SUBHAN; Uzay-üstü-uzay/gri hiçlik bölgesinde asılı kalan düzenek
>
> NA’KAN; Karadelik harici hiçbir (madde ve enerji/gezegen-yıldız )
gök cisminin çekiminden etkilenmeden iniş kalkış yapabilen ivmeli
sistem/düzenek…
>
> CE’MAN;Elektromagnetik aşırı fırtına amplifikatörleri ile
ışınlanma yapan sur gravitik motor fonksiyonu..Doğanın 4 temel
kuvvetinin niceliklerini enerji durumlarını birbirine çevire bilen
kompleks ve komprime motor fonksiyonu.. (TELEPORTASYON- TAYYI MEKAN-
DEMOTERYALİZASYON-İYONİZASYON teknolojisi…)
>
> (Ayrıca bakınız>>>Arz’dan Arş’a Mirac 3 Referans7 ve8..)
>
> Sür gravitik motor fonksiyonu;
> ÇEKİM KUVVETİNİ KÜTLEDEN KURTARARAK, ZAHİRİ ODAĞA ALABİLEN LEVİTİK
MOTOR, YERÇEKİMİNİN TERSİNE İŞLEVİ BAŞARMAKTADIR..SİSTEM KENDİ
ÇEKİMİNİ KÜTLEDEN ARINMIŞ OLARAK,ÖRNEĞİN ÜÇ DOĞA KUVVETİNİ BİRBİRİNE
> DÖNÜŞTÜRE BİLMEKTEDİR..BÖYLECE DÜNYA ÇEKİMİNİ YENMEYE KULLANA
> BİLMEKTEDİR.YER ÇEKİMİNE BAĞIMLI OLDUĞU HALDE , ÇEKİM SABİTİ
DÜNYANIN ÇEKİMİNDEN ÜST SEVİYEDE KALDIĞI İÇİN ,KARA DELİK HARİCİ
EVRENDEKİ HER KÜTLEDEN HİÇ ETKİLENMEDEN KAÇABİLİR...VE BÖYLECE
ÇEKİME ZIT BİR ANTİ ÇEKİM OLUŞTURARAK, BİR GEZEGEN VEYA BİR GÖKSEL
CİSMİN ÇEKİM ALANINDAN HİÇ ETKİLENMEDEN KAÇABİLİR.
>
> Ce’man teknolojisi;
>
> DOĞANIN DÖRT TEMEL KUVVETİNİN NİCELİKLERİNİ (enerji durumlarını )
BİRBİRİNE ÇEVİREBİLEN KOMPLEKS VE KOMPRİME MOTOR FONKSİYONU...
> ÖRNEĞİN GÜÇLÜ NÜKLEER KUVVET MOTORU,MADDE İÇİNDEN MADDE OLARAK
GEÇİRGEN (matter-throught-matter permiability) NÖTRİNOLARI VE
BOZONLARI MADDİ PARÇACIK HALİNE GETİREBİLEN BİR TEKNOLOJİ.
> BUNLARI KULLANA BİLECEK OLAN TORUNLARIMIZIN
ÇAĞINDA"PHILEDELPHIA"DENEYİ İLE KANITLANMIŞ OLAN "elektromagnetik
aşırı fırtına amplifikatörleriyle" MAGNETİK AŞIRI ALANLAR
OLUŞTURULABİLİR VE TELEPORTASYON (diğer adıyla demotaryalizasyon
VEYA iyonizasyon) İLE UZAY ZAMANDA KATTETMEDEN SIÇRAMA
YAPABİLİRLER...
>
>
>
> ZİLZAL SURESİ (Deprem ve kıyamet anlamları dışında) Tarık
yolculuklarının neden olduğu zaman enerjisi,değişen zaman,blok zaman
ve zaman zaman gözlemlenen ve rapor edilen (UFO zannedilerek)
Tarıklar(TRQ) ile ilgili anlamı ve anlatımı da vardır …
>
> ZİL ZAL
> 1. Yerküre, o sarsıntıyla sarsıldığı zaman,
> 2. Ve toprak, ağırlıklarını çıkardığı zaman,
> 3. Ve insan: "Ne oluyor buna?" dediği zaman,
> 4. İşte o gün yerküre, tüm haberlerini söyler/anlatır.
> 5. Çünkü Rabbin ona vahyetmiştir.
> 6. O gün insanlar, yapıp ettikleri kendilerine gösterilsin diye
kümeler halinde ortaya fırlayacaklardır.
> 7. Artık, kim bir zerre miktarı hayır üretmişse onu görür.
> 8. Ve kim bir zerre miktarı şer üretmişse onu görür.
>
>
>
> Ayetlerin orijinal metinleri;
>
> EUNZUBİLLAH BİSMİLAH
>
> NUR-35. Allahü nurus semavati vel ard meselü nurihı ke mişkatin
fıha mısbah elmisbahu fı zücaceh ezzücacetü ke enneha kevkebün
dürriyyüy yukadü min şeceratim mübaraketin zeytunetil la şerkıyyetiv
ve la ğarbiyyetiy yekadü zeytüha yüdıy'ü ve lev lem temseshü nar
nurun ala nur yehdillahü li nurihı mey yeşa' ve yadribüllahül emsale
lin nas vallahü bi külli şey'in alım
> 36. Fı büyutin ezinellahü en türfea ve yüzkera fıhesmühu yüsebbihu
lehu fıha bil ğudüvvi vel asal
>
> 86- TARİK
> 1. Vessemai vettarikı.
> 2. Ve ma edrake mettariku (bakınız>>>Nur35).
> 3. Ennecmüssakıbü.
> 4. İn küllü nefsin lemma 'aleyha hafizun.
> 5. Felyenzuril'insanü mimme hulika.
> 6. Hulika min main dafikın.
> 7. Yahrücü min beynissulbi vetteraibi.
> 8. İnnehu 'ala rec'ıhı lekadirün.
> 9. Yevme tüblesserairü.
> 10. Fema lehu min kuvvetin ve la nasırin.
> 11. Vessemai zatirrec'ı.
> 12. Vel'ardı zatissad'ı.
> 13. İnnehu likavlün faslün.
> 14. Ve ma hüve bilhezli.
> 15. İnnehüm yekiydune keyden.
> 16. Ve ekiydü keyden.
> 17. Femehhililkafiriyne emhilhüm rüveyden.
>
> 100- ADİYAT
>
> 1. Vel adiyati dabhan
> 2. Fel muriyati kadhan
> 3. Fel muğırati subhan
> 4. Fe eserne bihı nak'an
> 5. Fe vesatne bihı cem'an
>
> ………………………………
> 6. İnnelinsane li rabbihı le kenud
> 7. Ve innehu ala zalike le şehıd
> 8. Ve innehu li hubbil hayri le şedıd
> 9. E fe la ya'lemü iza bu'sira ma fil kubur
> 10. Ve hussıle ma fis sudur
> 11. İnne rabbehüm bihim yevmeizin le habir
>
> 99- ZİLZAL
> 1. İza zülziletil erdu zilzaleha
> 2. Ve ahracetilerdu eskaleha
> 3. Ve kalel insanü ma leha
> 4. Yevmeizin tühaddisü ahbaraha
> 5. Bienne rabbeke evha leha
> 6. Yevmeiziy yasdürun nasü eştatel li yürav a'malehüm
> 7. Ve mey ya'mel miskale zerratin hayray yerah
> 8. Ve mey ya'mel miskale zerratin şerray yerah
>
>
>
> TA-HA 114
>
> AMİN
>
>
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!


6764 Nolu Mail
Tarih: 20 2003 Perşembe - 16:04
Konu: Re: Yalcin kucukle roportaj (KURDO-YAHUDI) devleti ile ilgili
selam mdemir selam
Hanifim,hanifcanım

Yıl 1991
Yer İstanbul
Beyazıt
Çorlulu Aliağa Medresesi...
Nargile bölümü

Kişiler:
Hans von Aiberg ve
Chatlerimize ara sıra katılan ALİ UĞUR adlı saygın bir yazar dost.

Hans şimdi YAZILANLARIN TÜMÜNÜ Ali Uğur'a anlatıyor.
(İlmla ki şahit, çünkü satır satır not aldı)
O da yazıyor. Bu yazılanlar 12 yıl sonra BURADA aynen çıkıyor.
Eminim halen oradadır Ali Uğur...
Onu orada görürseniz selam söyleyin.
İki kez selam...

Rabbi zıdni ilmi...

--- In aiberg@yahoogroups.com, "mdemir642002" <mehmetd64@h...> wrote:
> Asag&#305;daki Habertürk ün verdigi haber Yalc&#305;n Kucuk' un
d&#305;s&#3=
> 05;sler&#305;
> bakanl&#305;g&#305; ile ilgili (yaz&#305;n&#305;n
&#305;lg&#305;l&#305; k&#=
> 305;sm&#305;n&#305; isaretled&#305;m) tezini
> dogrular nitelikte...
>
> "HABERTURK, 20/03/2003
> PEARSON'IN HAVA SAHASI &#304;Ç&#304;N
DI&#350;&#304;&#350;LER&#304;'NE G&#=
> 304;TT&#304;&#286;&#304; ORTAYA ÇIKTI...
> DI&#350;&#304;&#350;LER&#304; BAKANLI&#286;INDA MÜSTE&#350;AR
U&#286;UR Z&#=
> 304;YAL &#304;LE B&#304;R ARAYA GELEN ABD
> BÜYÜKELÇ&#304;S&#304; PEARSON'IN, HAVA SAHASI KONUSUNUN
ORGAN&#304;ZE ED&#3=
> 04;LMES&#304;
> NEDEN&#304;YLE KEND&#304;S&#304;N&#304;N GELMEK
&#304;STED&#304;&#286;&#304=
> ; Ö&#286;REN&#304;LD&#304;"
>
> mdemir
>
>
> --- In aiberg@yahoogroups.com, Tarik onen <tarik2250@y...> wrote:
> >
> >
> > Ana Sayfa Siyaset Yurt Haber Dış Medya Ekonomi Populizm
> Gyxs Haber Editor Reklam Künye e-
> mail
> >
> >
> > -->
> >
> >
> > REFERANDUM
> >
> > Kemal Dervi#351;'in ba#351;ar#305;l#305;
> olaca#287;#305;na inan#305;yor musunuz?
> > [input] Evet
> > [input] Hay#305;r
> >
> > [input]
> >
> > Sonuçlar
> > anket bitisi -->
> >
> >
> > Linkler
> >
> > İslam
> > Bütün Medyaİstanbul BelediyesiT.C. Anayasasıİstanbul
> HaritasıDövizHava DurumuTürkiye HaritasıTelefon RehberiVergi
> NumarasıKimlik Numarası
> >
> >
> >
> >
> > slm slm
> >
> > yorumsuz sunuyorum
> >
> >
> >
> >
> >
> > Prof.Küçük, "Kürt-Yahudi devleti kurulacak"
> >
> > Amerika terör bahanesiyle Irak'ı istila ederek Ortadoğu'ya
> yerleşmenin hazırlıklarını yaparken; Prof. Dr. Yalçın Küçük,
> inanılmaz açıklamalarda bulundu.
> >
> > Yalçın Küçük'le muhtemel savaşın nelere mal olacağını ve ilerde
> Türkiye için ne tür olumsuzlukların meydana geleceğini, sözkonusu
> saldırının İsrail'in güvenliğini sağlamaya yönelik olup-olmadığını
> konuştuk.
> >
> > Yaptığı çalışmalarla Türkiye'deki "Gizli Yahudiler" ile
> Sabataistlerin maskesini düşüren Prof. Dr. Küçük, ABD'nin yüzyılın
> savaşını çıkarmak için düğmeye bastığını; bunda ise Kripto-
> Yahudilerin etkin olduğunu vurguladı. ABD ve İsrail'in Kuzey
> Irak'ta "Kürdo-Judaik" bir devlet peşinde olduğunu söyleyen Küçük,
> Türkiye'nin yıllardır dış politikasında attığı yanlış adımların
> nelere mal olduğunu çarpıcı örneklerle dile getirdi. Prof. Küçük'e
> yönelttiğimiz sorular ve cevapları şöyle:
> >
> >
> >
> > - Amerika'nın Irak'a yönelik muhtemel istilasının, İsrail'in
> güvenliğini sağlama amaçlı olduğu vurgulanıyor. Bu iddia doğru mu?
> >
> > - Bu operasyon sadece İsrail'in güvenliğini sağlamak için sağı
solu
> rahatsız etmeye yönelik değildir. İsrail'in güvenliğini sağlamanın
> yanında, Amerika'nın dünya hakimiyeti ve bölgedeki hegemonyasını
> pekiştirmeye yönelik organizmalar oluşturmak içindir.
> >
> > KÜRDO-JUDAİK DEVLET KURULUYOR
> >
> > Tabii ki İsrail'in güvenliği ABD için çok önemlidir. Çünkü
İsrail
> ABD'nin karakoludur. Ancak İsrail, bölgede rahat bir şekilde
yaşamak
> için "Büyük İsrail'i" kurmak zorundadır. İsrail bölgede biraz
toprak
> genişletmek ve daha fazla Yahudiyi kalıcı hale getirmekle
kalmayacak.
> Büyük İsrail'in kurulması ve bölgedeki hegemonyanın sürdürülmesi
için
> Amerika buraya gelecek. Bu savaş; Birinci Dünya Savaşı'ndan sonra
> çizilen haritaya itirazdır. Yeni bir harita yapılması amaçlanıyor.
> Şöyle de ifade edilebilir: Birinci Dünya Savaşı'nın sonunda
> yapılamayanlar, şimdi yapılmak isteniyor. Ayrıca bölgede
bir "Kürdo-
> Judaik" devlet kurulacaktır.
> >
> > - Kürdo-Judaik" devleti biraz açar mısınız?
> >
> > - Kürdo-Judaik; Kürt-Yahudi devleti demek. Bu devletin kurulma
> hazırlıkları yapılıyor.
> >
> > - Böyle bir yapılanma İsrail'e ne katacak?
> >
> > - İsrail'e yeniden hayat verecek. Bölgenin ikinci sorunlu
devleti
> Kürdo-Judaik olacağı için, dikkatler İsrail'in üzerinden buraya
> yoğunlaşacak. Bu iş için de Mesut Barzani ön plana çıkartılıyor.
> Ancak şunu hemen ifade edeyim ki: Mesut Barzani ve Celal Talabani,
> Türkiye'deki bir çok politikacıdan daha tecrübeli ve akıllıdırlar.
> Aşiretten geliyorlar. Bazı solcu yazar çizer takımı ile emekli
> paşalardan daha zekidirler.
> >
> > Barzani ve Talabani, Amerika ve İsrail istemediği takdirde
devleti
> resmen açıklamazlar. Ama bir devlet halinde olurlar. Kuzey Irak'ta
> devlet kurulmasını ise Türkiye sağlamıştır. Postanesini,
> televizyonunu Türk Devleti kurdu. Parayı Türkiye vermiştir.
Barzani
> ve Talabani Ankara'ya geldikleri zaman ben karşılamadım! Barzani
ve
> Talabani'yi karşılayıp ağırlayanlar bugün hesaplarını iyi
yapsınlar.
> >
> > DÜNYA, "TÜRKİYE ÜS OLDU" DİYOR
> >
> > - Bu savaşın amacı nedir? Ekonomik çıkar elde etmek mi, yoksa
> bölgeye ideoloji yerleştirmek mi?
> >
> > - Savaşın amaçlarından bir tanesi; elbetteki ekonomik
çıkarlardı.
> Amerika'nın Irak'a saldırmasının temelinde sadece Kürdo-Judaik bir
> devlet kurulması da yoktur. O zaten olmuş. Ama bunu bir adım daha
> ileriye götürmeyi amaçlıyor. Nitekim burada çok kararlı bir
şekilde
> Grossman ve diğerleri, "Türkiye, Kuzey Irak'a girmesin" diyorlar.
> Türkiye'nin istenmemesinin sebebi ise orada oluşturulan yapıyı
> rahatlıkla hayata geçirmektir.
> >
> > Türkiye'nin Kuzey Irak'la ilgili politikasını da çok gerçekçi
> görmüyorum. Türkiye ne yazık ki burada silik ve kişiliksiz bir dış
> politika yürütüyor. Üslerini açma noktasında dünyada büyük
> eleştiriler aldı. Dünya, "Türkiye ABD'ye üsleri açtı"
> demiyor. "Türkiye üs oldu" diyorlar. Siz Türkiye'yi böyle üs
> yapacaksınız ve kontrol edemeyecek konuma getireceksiniz; ondan
sonra
> da geçip "her şey kontrolümüz altında" diyeceksiniz. Buna kimse
> inanmaz. Amerika bölgeye 200 bin asker yerleştirecek, ardından ise
> Türkiye 20-30 bin askeriyle bölgeye girip bir Kürt devletinin
> kurulmasını engelleyecek! Olur mu öyle şey!.. Bu düşünceler
> fantaziden ibarettir. Bunların hiçbir gerçekçiliği yoktur. Türk
> Genelkurmayı eğer bu düşüncede ise çok büyük yanlış içerisindedir.
> >
> > İsrail'in vahşetine, siyonizme karşı sağlam bir şekilde durmak
> gerekiyor. Ben anti-siyonistim, bunu her yerde de rahatlıkla ifade
> ediyorum. Ancak şu gerçeğin altını çizmeden geçemeyeceğim: Türk
> aydını, özellikle de solu; anti-semitik görünmemek için siyonizme
göz
> kırpıyor.
> >
> > - İngilizlerin Birinci Dünya Savaşı'nda bölgede çizdiği
haritayı,
> Amerika yeniden şekillendirmek mi istiyor?
> >
> > - Bundan evvelki Büyük Biritanya Dışişleri Bakanı Robin Cook
idi.
> Cook dedi ki: "Türkiye'nin güney sınırları belli değil". Yine ABD
> eski Başkanı Bill Clinton aynı anlama gelecek sözler ileri
> sürerek "Ben harita okuyorum" dedi. Ama Türkiye'deki bazı aydınlar
> aşağılık kompleksine kapıldıkları için "Clinton bize çalışıyor"
> dediler. Ama adamlar harita üzerinden çalışıp dünyada istedikleri
> bölgeye diledikleri dizaynı vermek çabasındalar.
> >
> > Herkesin inancına saygım var. Eğer Kuzey Irak'taki Kürt
> liderlerinin "Kripto-Yahudi" olduğunu çıkarttıysam; bu yalnış
> politikayı bozmak içindir. "Barzanilerin yahudi olmadıklarını
> açıkladıklarını, buna rağmen hangi delillerle onların `Kripto-
Yahudi'
> olduklarını ileri sürüyorsunuz?" diye soruyorlar. Ben onların
yüzde
> yüz yahudi olduklarını söylemiyorum. Ben bilim adamıyım ve
elimdeki
> bilgilere göre konuşurum.
> >
> > Birileri gibi el etek öperek bu konuma gelmedim. İranoloji ve
> Kürdoloji okudum. Paris Üniversitesi'ndeki bölüm hocam da çok
radikal
> bir Yahudiydi. Ondan da aldığımız derslerde, Barzani Ailesinde
> Mustafa Barzani'nin sıkıştığı zaman Telaviv'deki akrabaları olan
Kürt
> Yahudilerinin yanına gittiğine dair belgeler var. Bir çok defa
Nasır,
> Mustafa Barzani'den sembolik olarak üç Kürt askerinin İsrail'e
karşı
> yürütülen savaşa destek olarak gönderilmesini istemiştir. Ancak
> Barzani, hiçbir zaman Kürt askerlerini göndermemiştir. Biz bunlara
> bakarız. İsrail de bunları göz önünde bulundurur. Onun için de
> İsrail, Öcalan'ı getirdiğine dair bütün haberleri yalanlamaya özen
> gösteriyor.
> >
> > Prof. Küçük: Kürt-Yahudi devleti kurulacak
> >
> > Çünkü kendi içindeki ve dışındaki Kürtlere ve aradaki bu
duygusal
> yakınlığı zedelemek istemez. Kuzey'deki Kürtlerin İsrail'e
> yakınlığını da yadırgamam. Çünkü Araplar Kürtlere kötü
davrandılar.
> >
> > Bütün bunları şunun için söylüyorum: "Ey Türk yöneticileri
bunları
> kazanın. Kürtler, bu topraklara bağlıdır. Bak görüyorsunuz yüzde
85
> oy veriyor. Bunlara sahip çıkın. Türkiye'deki Kürtleri devamlı
> döverek, söverek bir neticeye ulaşamazsınız. Anlayın artık"
> gerçeğinin bilinç altına yerleşmesini istiyorum.
> >
> > "KÂR-ZARAR HESABIYLA SAVAŞ OLMAZ"
> >
> > - Peki Türkiye nasıl bir strateji izlemeli ki hem ABD ve
İsrail'in
> Kürt devleti kurulması planına engel olsun hem de olup bitenleri
en
> az zararla atlatsın?
> >
> > - Kâr-zarar hesabıyla savaş olmaz. Komşunda yangın çıkarsa senin
> evin de mutlaka zarar görür. "Savaş çıkacak bunun engelleyemem,
> dolayısıyla güçlüden yana olayım ve destek vererek zararımı aza
> indireyim" hesabı ahlâki değildir. Hayatım, gençlik yıllarım "olur
mu
> böyle olur mu kardeş kardeşi vurur mu?" marşlarını söylemekle
geçti.
> Kuzey Irak'taki Kürtler ile Türkiye'deki vatandaşlarımız
> akrabadırlar. Ancak şu da unutulmamalıdır ki Iraklılar da
> kardeşlerimizdir. Kıbrıs'a sahip çıktığımızdan çok daha fazla bir
> şekilde bölgedeki kardeş ülkelere sahip çıkmak gerekiyor. Çünkü
biz
> çok daha uzun bir süre o topraklarda yaşadık. Her Türk'ün şunu
> söylemesi gerekiyor: "Ey Amerika! Sen bu benim 500 yıl yaşadığım
bu
> topraklarda istediğini yapamazsın. Senin bu topraklar da ne işin
> var?"
> >
> > Onun için sağcısıyla-solcusuyla, İslâmcısıyla kemalistiyle her
Türk
> aydının bu kirli savaşa karşı çıkması gerek. "Savaş önlenmez"
> bahanesinin arkasına gizlenmeye hiç lüzum yok. Türkiye "Ey Amerika
> bölgedeki komşularıma saldırırsan ben de Araplarla birlikte
seninle
> savaşırım" derse "savaş" kendiliğinden önlenmiş olur.
> >
> > Bu savaş yüzyıl savaşı olacak. Amerika veya başka güçlerin
buradaki
> üç günlük üstünlüğü başarı saymaz. Bu savaş devam eder.
Dolayısıyla
> topraklarınızı o güçlere açtığınızda yüzyıl savaşının hedefi
> oluyorsunuz. Savaşa duyulan öfke gayet iyi. İslâmcı kitle savaşa
> karşı olduğunu ortaya koyuyor. Ancak daha önce de belirttiğim gibi
> Sabataycılar, iktidar partilerinde kümelenmeye çalışıyorlar. Eğer
> Sabataycıların etkisiyle Amerika'nın yanında yer alarak Türkiye
> savaşa girerse, iktidardaki parti için çok büyük olumsuzluk olur.
> ABD, ikinci bir tezkerenin Meclis'ten geçmesi için bastırıyor.
Çünkü
> bu yöntemle dünyaya "Türkiye'de en İslâmcı parti iktidarda olduğu
> sırada savaş kararına destek verildi" mesajı verilmek isteniyor.
> Bugün hükümetteki politikacılar, bir yandan Sabatayistlerle diğer
> yandan Kripto-Yahudilerle sarılmışlardır.
>
=====================================================================
>
=====================================================================
> > Türkiye'de Dışişlerine Sabatayistlerin hakim olduğuna dair
görüşüm
> bir yasa haline geldi. Yaşar Yakış sınıf arkadaşımdır. Yaşar
Yakış,
> Dışişlerindeki yapının kendisini kabul etmediğinden yakındı. Çok
> vahim bir gerçeği sizin aracılığınızla kamuoyuna açıklamak
istiyorum:
> Amerikalı yetkililer, en kritik görüşmeleri ne Başbakan'la ne de
> Dışişleri Bakanı ile yapıyorlar. Tüm görüşmeleri Uğur Ziyal'le
> yapıyorlar. Bilindiği gibi Uğur Ziyal'i, İsmail Cem getirdi.
Bundan
> önceki Dışişleri Bakanı da aynı inancın adamıydı. Ama Şükrü Sina
> Gürel'e güvenmedikleri için yine Uğur Ziyal'le görüşüyorlardı.
Dick
> Cheney'nin, Colin Powell'ın ne dediğini Türkiye, Uğur Ziyal'den
> öğreniyor. O da Ziyal'ın aktardığı kadarını biliyoruz.
>
=====================================================================
>
=====================================================================
> > "AMERİKA SONUNDA PERİŞAN OLACAK"
> >
> > Türkiye'deki garip ilişkiler, bağlantılar göz önünde
bulundurulup
> bir değerlendirme yapıldığında ülkemizin ciddi bir tehlike ile
karşı
> karşıya olduğu anlaşılır. Hiç kimse "Amerika gelecek Irak'a
demokrasi
> yerleştirecek ve gidecek" şeklindeki hayal ürünü düşünceleri ileri
> sürmesin. Amerika'nın bölgeye gelmesi hem Türkiye'de hem de bütün
> dünyadaki dengeleri altüst edecek. Şuna inanıyorum: Bölge ve dünya
> dengeleri değişse de eninde sonunda Amerika buradan perişan olarak
> çıkacaktır.
> >
> > - ABD'nin bölgeye yerleştikten sonra Suriye, Suudi Arabistan'a
el
> atacağı ifade ediliyor. Peki İran'a yönelik her hangi bir
hareketin
> içine de girebilir mi?
> >
> > - Niye 1967'yi örnek alıyorum? İsrail'in kuruluşu niye 1948
değil
> de 1967? Çünkü 1967 İsrail'in burada yaşayacağını gösteren tarih.
Bu
> tarihten sonra dünyanın her tarafından ister açık Yahudi, ister
> Sabatayist, isterse Kripto-Yahudi olsun tüm Museviler, nerede
> bulunuyorlarsa bulunsunlar İsrail'e sadakatlerini bildirdiler.
1973
> de çok önemlidir. 1973 şunu gösterdi ki; Araplar, Sovyetlerin
desteği
> de olsa İsrail'i buradan kazıyamayacaklar. Ancak son zamanlarda
> İsrail çok zayıfladı. İstikrarı sağlayamıyor. Enflasyonu var,
> halkının büyük kısmı artık savaş istemiyor. İsrail'i terk
edenlerin
> sayısı artıyor. Olup bitenleri ise Amerika önleyemiyor.
> >
> > Yaptığım analizlere göre; yukarıda izah ettiğim nedenlerden
dolayı
> bir çıkış yolu aranıyor. Amerika'nın Ortadoğu'daki hegemonyası
> zamanla zayıfladığı için de, İsrail gibi ikinci bir karakol kurma
> çabası içine girildi. Bu karakolun resmen ilanı ise ileriki zamana
> bırakılacak. Bununla birlikte Amerika kendi varlıklarını uzunca
bir
> süre hem Türkiye'den hem de bölgeden çekmeyecektir. ABD unsurları
> gitmedikçe de tehlike ve tehdit sürer. ABD, Irak'tan sonra savaşı
> Suriye ile yapacak. Suriye düşürüldükten sonra ise, İsrail'in
GAP'tan
> tutun Ermenistan'a kadar yolu açılmış olur. İran, bölgedeki savaşa
> müdahale etmedikçe, ABD'nin Farisilerle savaşı göze alacağını
tahmin
> etmiyorum.
> >
> > Türkiye iki nüfuz bölgesine ayrıldı
> >
> > Başka bir noktaya daha dikkatinizi çekmek istiyorum: Birinci
Dünya
> Savaşı'ndan önce İran iki nüfuz bölgesine ayrılmıştır. Kuzeyi
Rusya
> nüfuz bölgesi, Güneyi ise İngiltere nüfuz bölgesiydi. İkinci Dünya
> Savaşı'ndan sonra da aynısı oldu. Ama şimdi şunu kabul edeceğiz.
> Bizim için büyük utanç vesilesi olarak kabul etmemiz gereken bir
> gerçek var. O da şudur: Türkiye ne yazık ki artık iki nüfuz
bölgesine
> ayrılmıştır. İskenderun ile Samsun arasındaki hattın doğusu;
Amerikan
> nüfuz bölgesi, Batısı da Avrupa nüfuz bölgesidir. Ve görülüyor ki
> Meclis'in kararı olmadan Amerika, nüfuz bölgesini istediği gibi
> kullanıyor.
> >
> > - Sayın Küçük bu çok ağır bir değerlendirme değil mi?
> >
> > - Amerika, Türkiye'yi iki nüfuz bölgesine ayırdı demiyorum ki.
> Türkiye çok büyük zaafiyet gösterdiği için iki nüfuz bölgesine
> ayrıldı. Amerika'nın elinde olsa bütün Türkiye'yi tek nüfuz
bölgesi
> yapardı. Ülkemiz ne yazık ki iki nüfuz bölgesine ayrılmış
durumdadır.
> Amerika'nın İzmir'le, Bursa ile bir ilgisi yok. Ama Doğu ve
Güneydoğu
> bölgesindeki her ilimizle yakından ilgilidir.
> >
> > - Buna kim veya kimler neden oldu, niçin engel olunamıyor?
> >
> > - Ekonomik ve siyasal olarak çok zayıf durumdayız. Ayrıyeten
bazı
> yöneticilerimizin "gaflet" ve "delalet" içinde olmaları nedeniyle
> engel olunamıyor. Artık gayet açık. Osmanlıların son dönemlerinden
> bile çok daha utanç verici bir vaziyetteyiz. Amerika yanı
başımızdaki
> komşumuza saldırmak için hazırlık yapıyor, İstanbul Matbuatı ise
> sevinç ve çığlıklar eşliğinde "Kapılar açıldı" manşeti atıyorlar.
> >
> > TÜSİAD gizli Yahudi hakimiyeti altında
> >
> > Bugün Türkiye'de hukuku altüst ederek savaş isteyen ve
Meclis'ten
> bir karar almaksızın Amerikan askerlerinin ülkemizin çeşitli
> bölgelerine yerleşmesini savunan ve bunu sevinçle yazan ve
karşılayan
> TÜSİAD'dır. TÜSİAD savaşı ister, çünkü Kripto-Yahudilerinin
> egemenliği altındadır. Kripto-Yahudi kavramı, bilimseldir,
Yahudiler
> de kabul eder.
> >
> > - Türkiye'de Kripto Yahudiler için ne deniliyor?
> >
> > - Kripto Yahudi; gizli Yahudiler demektir. Eskiden Osmanlı
> döneminde Kripto-Hıristiyan da vardı. Kripto ifadesinde bir
hakaret
> yoktur, gizli demektir. TÜSİAD'da kimlerin Kripto-Yahudi olduğunu
> bilirim. Onlar da beni bilirler.
> >
> > - Bir kaç isim verebilir misiniz?
> >
> > - Hayır... kusura bakmayın vermeyeceğim... Zamanla bazı kişileri
> açıklıyorum. Amerika'nın Türkiye üzerinden Kuzey Irak'a girme
> düşüncesini Bush'a, Kripto Yahudiler önerdiler. AK Parti Genel
> Başkanı Recep Tayyip Erdoğan'ın danışmanları arasında Kripto
> Yahudilerin olabileceğini söylüyorum. Kripto Yahudilerle ilgili
bir
> tek isim verdim: Musa Anter.
> >
> > Kuzey Irak'ta Yahudi Kürt Partisi bile kuruldu
> >
> > - Kuzey Irak'ta olup bitenlere ne diyorsunuz?
> >
> > - Kuzey Irak'ta Kasım ayı içinde Talabani'nin izniyle
> Süleymaniye'de bir parti kuruldu: Kürdistan Yahudileri Milli
> Partisi.. Bu parti açık şekilde Süleymaniye'de faaliyet
gösteriyor.
> Vahim olan nokta ise bu tablonun ortaya çıkmasına Türkiye'nin
seyirci
> kalmasıdır.
> >
> > - ABD; Hıristiyanlığı, İsrail ise Yahudiliği temsil ediyor. Bu
iki
> ülkenin çıkarları nasıl örtüşüyor?
> >
> > - Amerikan politikalarına yön verenlerin Yahudi olduğu
biliniyor.
> Amerika hiçbir zaman Avrupa'daki bazı ülkeler gibi "anti-semitist"
> olmadı. Amerika bir çok ülkeyi yanıltmıştır. Öteden beri
> Ortadoğu'daki karakolu İsrail olmuştur. Şimdi Ortadoğu'ya, dünyayı
> karşısına alarak resmen yerleşmek istiyor. vakit
> >
> >
> >
> >
> >
> >
> >
> >
> > www.haberturkiye.com
> >
> >
> >
> > ---------------------------------
> > Do you Yahoo!?
> > Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
> desktop!


6765 Nolu Mail
Tarih: 20 2003 Perşembe - 16:35
Konu: Ynt:Re: Ynt:[Aiberg] EDOFERON HAKKINDA!
Selam ÜmitG selam
Hamiyetli Hanifim

Ceza vermek Allah'a mahsustur. Bu bir şakaydı ;)
Yapman gereken ya benden öğrencilerin tlf.numarasını istersin ve
direkt yardım edersin,
ya da bana vekaleten ve operatörlerimizden herhengibirinden alacağın
banka hesabına onlar için infakta bulunursun.
Ya da her ikisini birden yapabilirsin.
Öğrenci fonu hesap numaramız operatör arkadaşlarımızda var.
Eğer direkt onların tlf.numaralarını istersen, bana özelden
ayberg_hans1@h...'dan yazabilirsin. Ya da mirc özelden
bunları isteyebilirsin...

Allah Kabul etsin!
"Rabbi zıdni ilmi"

Allah kabul etsin.

--- In aiberg@yahoogroups.com, "umit.g"<umit.g@m...> wrote:
>


6767 Nolu Mail
Tarih: 20 2003 Perşembe - 17:41
Konu: Re: Hazir Hans'i Yakalamisken
selam tim selam Kayicasi
Teşekkürler Ahi-Jive ve
Sevgideğerli Hanifcanlar

1. Kayicasi ve Tim candaşım Allah'ımız tatlı yorgunluğunuzu ALİM,
ŞEHİD, MÜRSEL olmakla
Sabıkun/Mukarrebun'da olmakla ödüllendirsin. (Amin)

2. Tarık hakkında yazdıklarınız, aslında farkında olmadan;
"Sabıkun-üs Sabıkun / Mukarerrebun/Kerrubi" ile ilgili olduğundan
sizleri EL Kuddüs Rabbim o adını verdiğiniz o güzide mekanlarda
ebedi Kutsasın!
Musabbıklardan Karrib ve musaddıklardan Kârrub olunuz. (Amin)

3. Yıl 2002 25 Ağustos'u 26 Ağustos'a bağlayan gece (Benim hiç
görmediğim, tanımanın kısmet olmadığı) Mighty "KEHF adlı KOZADAN"
Tastamam 309 yıl sonra (GEÇEN YIL) çıktı.
Bu tarihin bize BUGÜN itibariyle yansıması 21 MART 2003 oluyor ki-
SENE-İ DEVRİYESİ 2003 yılı 20 Mart'ını 21 Mart'a bağlayan gece (20
Mart araburç; 21 Mart KOÇ burcu girişi) olan buGECE akşam ezanıyla
Versiyon 1.0'dan 1.1 update'ine giriyoruz. Yani o günden 310 yıl
sonra Adler HANİF'leri toplayarak, BUGÜN candüşmanı Süfyani
versiyonlarına savaş açma KARARI aldı (Mrs.cp/miss ccp Deltasındaki
Graceland saatiyle akşam ezanının girmesiyle bu kararı almasına
saatler kaldı.)

Bu çok önemli bir dönüm noktasıdır.
Tam da körfez SAVAŞ dönemiyle çakıştı.
(Bu ne rastlantı böyle ;)
Paranormaller dünyasından çıkıp NORMALLER dünyasına bir göz atalım:

4. Mürselliğinizi (Redaktör, Editör, Katib) olarak ve illa ki benim
söylemime sadık kalmadan ÖZGÜRCE yazınız.
Benden çalmış falan olmuyorsunuz. Tıpkı benim Kur'andan çalmadığım
gibi... Daha özgür yazınız. (HGürsoy, AKadir ve adını sayamayacağım
bayan-bay 37 Mürsel)
Yorumlayınız dilediğiniz gibi...
Kitap yazın imzanızı atın, bilim/Kur'an hepimizin.
Yeter ki yazın-lütfen-NUN KALEM!
Ben mürseller üzerinde bir baskı unsuru, denetmen, mümeyyiz değilim.
BİRLİKTE EŞİT SAF TUTMUŞ olarak ve de illa ki lider aramaksızın
ilerliyoruz.
(Sancak lider olsun)
Bunlarnı yazmamı, seneyi devriyesinde rabıta kurduğu Result
Resul'ümüz Adler Mighty'den aldığı iletiye binaen JANA istemektedir.
Ben HİÇ ÖNEMLİ DEĞİLİM, ben kimim ki?
Kim Kur'an'ı çözümlese o burada YAZANI olurdu, ben de onun okuyanı
olurdum.
Gıkım çıkmazdı, işittim itaat ettim derdim.
TAM ÖZGÜRCE YZIN!
ÇILDIRIN diyeceğim ama ayıp olmasın diye kendimi tuttum!
YAZIN YORUMUNUZU!
Anlamıyor musunuz,
OKUYORLAR!
OKUYORLAR!
OKUYORLAR.

Ok yaydan çıksın
ama
Tren raydan çıkmasın
Makul mantıklı, zekavetli olanı yazın, yazın. Yazın!
bilaistisna H.E.R.K.E.S
yazın Allahaşkına...
SİZİ OKUYORLAR.
GELECEKTEKİ, BİR YILDIR DÜNYADA OLAN KIYAMET ALAMETİ SİZİ OKUYOR!
Okutsanız ya kendinizi!
Dün gece itibariyle OKUNDUK. (AKadir asmasa bile) OKUNDUK!
Geleceğin HANİF İSLAMİ MEGA EKONOMİ DÜZENİ
b e l i r l e n d i ...
Artık öyle yapıyacak!
Chat/söyleşi diye geçmeyin.
Bunun adı Muhabbetli ilm!
Okuyanlarınız susuz bekliyor.
SİZ ÇEKİRDEKSİNİZ MÜRSELLER'e...
İslamın ilk savaşındaki Bedir mürsellerisiniz.
HAYDİ AMA, YAZIN!
Zarif bayanlar, Jean d'ARC olmaya başlayın.
Jana size bir örnektir. JANA g i b i OLUNUZ artık!
Haydi ama!
Eşlerinize veya kendinize yemeği pişirin ev hanımı olun.
Fakat yiyep DOYDUKTAN SONRA JANA olun!
Haydi artık!
Cennet Valkiryalarla dolu!
Yeryüzü de sizinle dopdolu!
OKU---mayı bitiren artık YAZ---sın!
Dün önemsiz bir chat gibi mi geçti?
Kulluk ettiğim Alalh üzerine yemin ederim ki,
DÜN GECE
EŞ-EŞİT REFAHLI TAM ADALETLİ WEMB tümleşik dünya ve gezegenler MEGA
EKONOMİ DOKTRİNİ KURULDU.
Beni dün söylettiniz, ben de yazdım.
Bir de baktık ki, ANINDA, GELECEKTE UYGULAMAYA KOYULMUŞ.

Her insan bir ÖZEL değerdir ve Allah'a şahdamarıyla ENFUS'ta değer.
Toplum denen çoğulu ise bir popülasyondur, ucuz harcanır!
Irak'a düşen bombalar altındakiler gibi, ayağınızla bastığınız
karınca luvası altında ölenler gibi... Onlar Afaktır.
Güzün yaprakları döküldü diye hiç bir ağaç ÖLMEZ.
Yeni baharlara açar.
UMUT ALMLAH'tan'dır.
Umut dualarla yeşerir.
Dua ise Allah ve kulu arasındadır.
Popülasyona bakmaz Allah!
Birey HİÇ ölmez,
AMA POPÜLASYON ölür, Lut kavmi gibi, Nuh kavmi gibi...
LUT ve NUH GİBİ BİREYLER ÖLMEZ, bunu felakete uğrayanlar anlamadılar!
Bu karınca yuvasında, arı kovanında her birinizin aldığı ÖZEL VAHY
var.
Görev başına heryaş grubu ve her cins İNRSAN!
Ben sıradan bir CHAT'te geleceğin EKONOMİK DOKTRİNİNİ YAZDIMSA,
sizler neler neler yazabileceğinizi ANLAMALISINIZ!

5. Kayicasi, Hazır seni yakalamışken,
senin bilgilendirmene ihtiyacım var.
Uzun zamandır grubumuzda bulunan biri var.
mirc'e girdiğimizde ÖZELDEN şunları yazıyor:

"Bütün İnternet'i search ettim, ne bir Edip Büyükkoca ne de Edoferon
diye bir ilaç var. Bu senaryocu Hans efendi, bunları uydurmuş,
bunlardan para İÇ ediyor. Sakın para falan göndermeyin" diyerek
İ N F A K (Allah'a borç verme) SEVABININ YOLLARINI KESİYOR!
Kendisi Adapazarı tlf.kodu üzerinden yazıyor.
Adigey olduğunu söylüyor.
Tuguj nick'ini kullanıyor. (Tuğuy okunur)

Bu isim
a)Gaberdey-Malkar cumhuriyetinde Tuğuy adını alıyor.
b)Karaçay-Çerkez cumhuriyetinde Teğey aoını alıyor.

Senden istediğim:
Teğey nedir?
Karaçaylılar Teğeyli diyorlar.
Duydun mu?

Rabbi zıdni ilmi
V: 1.1
kutlu mutlu olsun
Allah az müslüman (dindaş pioneer) kaybı verdirsin.
Gelecek Debdebe değil Dabbe bağında YEŞERSİN!
3m İlahi görevini başarsın!

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Slm-Slm
>
> Mesajını okuduktan sonra, "O halde bu konuyu derlemeye gerek yok"
diye düşündüm; ki biliyorum "files" bölümünde asılı olan dosyaları
ve adiyat ile ilgili olam mesajı... Teşekkürler Kayı_Dost.
>
> Ancak... "Allah'ın rızası" gereği -daha kapsamlı olarak- "T.U.N."
konusunun YENİDEN düzenlenip yayınlanması gerektiğini düşünüyorum.
>
> YENİDEN Slm-Slm
> ----- Original Message -----
> From: kayicasi
> To: aiberg@yahoogroups.com
> Sent: Thursday, March 20, 2003 12:09 AM
> Subject: [Aiberg] Re: Hazir Hans'i Yakalamisken
>
>
>
> Slm & Slm
>
> Chatlerde "Tariq ve Zaman Yolculari" ilgili bolumleri
> ben ayirmistim: (Files Bolumunde PROJECT TARIQ bolumunde)
>
>
> " http://groups.yahoo.com/group/aiberg/files/PROJECT%20TARIQ"
>
> 2002 yilinin son 6 aynidaki chatler yok sadece.
>
> Ayrica Adiyat 1600 bolumu eger yanilmiyorsam ipekon dostumuz
> mail grubumuza asmisti.
>
>
>
>
>
>
> --- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...>
wrote:
> > Selam-Selam
> >
> > Tam da konu arıyordum ;)
> > Tam isabet !
> > Başlıyorum, vira bismillah...
> >
> > ----- Original Message -----
> > From: "zigzagaiberg" <zigzagaiberg@y...>
> > To: <aiberg@yahoogroups.com>
> > Sent: Wednesday, March 19, 2003 4:31 PM
> > Subject: [Aiberg] Re: Hazir Hans'i Yakalamisken
> >
> >
> > > selam Kayicasi selam
> > > Sevgideğer mürseller
> > >
> > > Hazır beni yakalamışken diyecek oldun ama beni misafirler
> > > yakaladılar. Yetişemedim. :((
> > >
> > > Nur-35'de tıpatıp anlatılan TARIK'ı,
> > > a) Öncelikle bu ayetlerden açacağız.
> > > b) Bunun grafiklerini ayrıca sana çizip göndereceğim.
> > > c) Bu ayrıntıları burada yazmak yerine bir CHAT'te (Belki de
ilk
> > > chat'te) soru-cevaplı ve tüm fizikçi candaşlarımızın da
> katılımıyla
> > > BİRLİKTE yapmayı düşünüyorum. Bilmem uygun bulur musun?
> > > Böylece tam bir portresini çıkarabiliriz.
> > > Bu konudaki eski yazılarımı da MÜRSEL arkadaşlardan
derlemelerini
> > > (Nur-35 ve 36 ile ilgili olan)
> > > Ayrıca kitabımdaki ADİYAT suresi ile ilgili bölümün eki olan
> ADİYAT-
> > > 1600 yazısını buraya daktilo etmek mümkün mü?
> > >
> > > Hatta TARIK suresi yorumumu da yeniden bulup asmak lehimize
> > > olacaktır. Bu arada FİNCE olarak motor fonksiyonları
> > > belirlenmiş "Gerçeğe çok yakın bir grafik buldum. Sadece ek
> > > yerlerini fazla göstermiş ve iniştakımı yerindeki
kondansatörleri
> > > küçük ve küre olarak göstermiş, oysa onlar yarım küredir.
> > > vb. bunları da tartışırız.
> > > Üstelik çizilen grafikler, Kargo veya ışıkhızı deney
UFO'larıdır.
> > > Yani zamanda ileri gitmek için yapılmıştır.
> > >
> > > Zaman
> > > 1.Einstein'a göre boyut
> > > 2.Kozyrev'e göre yüzey enerjisi
> > > 3.Edström Tudor'a göre kronosfer(chronospher) ZELZELE
enerjisidir.
> > >
> > > Kozyrev'e göre zaman enerjisi YATAY düzlemde neden ile sonuç
> > > arasında tensor göstererek genleşir veya hızla tükenir.
fotonlar
> > > gibi Transversal dalgadır.
> > >
> > > Edström Tudor'a göre,Zamanın enlemi, boylamı ve bir de
yüksekliği
> > > (polarizasyonu) vardır ve zaman enerjisi bu durumuyla
fotonlar
> gibi
> > > transversal değil FONON (Phonone) gibi, ses dalgaları gibi
> KÜRESEL
> > > dalgalardır. Kasılma ve gevşeme gösterirler. Neden ve
sonuçtan
> başka
> > > bir de ETHER/esir çapında zaman depremi oluştururlar.(ZİLZAL
> SURESİ
> > > BUDUR)
> > >
> > > Işık hızına kadar hızlandığınızda ZİG (Zamanda ileri
gezmenlik)
> > > yapmış olursunuz. Buradaki enerji, Kozyrev zaman enerjisidir.
> > > Diğer adıyla NEXT ENERGY (Future yerine gelecekte Next
> denecektir.)
> > > Bu tür enerjiyi kullanan araçlara J-Modülü deniyor. J harfi,
bir
> > > dizi deneyin (J-K-L-M, Philadelphia deneyinin adı J
deneyidir.)
> > > ilkidir. Burada uzay-zaman içinde bir taşıtı zamanaşırı
nakletme
> > > işlemi başarılmıştır. (Alias KMAllein+Morris K.Jessup)
> > > K deneyiyle Paul Kamensberg isimli bir üyemiz 1974 yılından
1972
> > > yılına zamanda iki yıl geriye gönderilmiştir. (Grönland'ın en
> > > kuzeyindeki Cape Morris K.Jessup burnundan, aynı adadaki
Thule
> > > Qaarnaak'a zamanda iki yıl geriye yürütülmüştür.)
> > > L deneyi fiyaskoyla bitmiştir. (MIB katliamı)
> > > M deneyi Jeofizik kutuptaki bir mensubumuzun Axel Heiberg
adasına
> > > nakli ile başarılı olmuş ve denek zamanda hem ileri-hem geri
> > > ossilasyonlar çizerek, birazcık olsun HIZIR'ın zamanını
> > > yakalayabilmiştir. J dışındakileri ZigZag kendi imkanlarıyla
ve
> > > gizli olarak yapmıştır.
> > >
> > > Zamanda ileri gidildiğinde Kozyrev'in enerjisi yani
> > > Next Time Energy>>>NexTimEnergy'den yararlanılır.
> > > Zamanda geri gidildiğinde ZİLZAL'den yararlanılır. Bu NUR
denen
> bir
> > > enerjidir ve tükenmesi mümkün değildir. (eNOORgy)
> > > Tam adıyla PasTimEnoorgy
> > > Burada kullanılan zaman ENURJİsi tensor göstermez, tam
tersine
> > > boyuna dalga olduğundan Sensoru vardır. NUR'un ışıktan hızlı
> > > titreşen rezonansları nedeniyle, her ışıktan hızlı titreşenin
> > > GEÇMİŞE gitmesi gibi, eNARji'nin tersine eNURji sizi ışık
hızı C
> > > kapısından öteye değil; tam tersine sıfır Kelvin derece
kapısından
> > > berideki HYPER bölgeye iter ve aracınız geçmişe gitmiş olur.
(C
> > > kapısına erişilemediğinden, siz yanlış kapıdan geçmişe
> gidemezsiniz.)
> > > ZAG=Zamanda Arkaya Gezmenlik budur.
> > > Yöntemler yüzünden araçlarda da kodlamalar değişir.
> > >
> > > Nextren Energy J-Modülü ZİG içindir. Başharfleri itibariyle
NEJM
> > > denir ve NECM okunur.
> > > Grafikler daha çok NEJM modellerini anlatıyor. Ama asıl
> fotoğraflar
> > > ise TARIK yani geçmişe giden modülleri gösteriyor. Bunlardan
ilki
> > > olan TARIK, içindeki hybrid bayan astronot ile Gürcistan
> üzerindeki
> > > bir İFRİT'in kritik görünürlük hızında çarpışması sonucu,
önce
> > > buraya (Bölge-55-5 denen pafta) sonra birkaç salise sonra
da
> Silo-
> > > 52 denen düzlüğe düştü.
> > > İşte çizmemiz gereken NEJM denen ve gelecekte kullanılacak
olanlar
> > > değil bu deney Tarık'ı ve bunu izleyen 0-N (Zero-en) ve 1N
(Wan-
> en)
> > > Telepatlar arasındaki nakillerde bazı duyarlı (biz parazit
alıcısı
> > > diyoruz)bu görüntüleri "DÜŞÜNCE FOTOĞRAFÇILIĞI" yöntemiyle
> fotoğraf
> > > film tabakasına dökebiliyorlar. (Bu konuda Mürsellerden
ricam,
> > > Arzdan Arş'a sonsuzluk kulesi 2. ciltteki, düşünce
fotoğrafçılığı
> > > kesimini gruba asmaları. Böylece düşüncenin resminin
çekilmesiyle
> > > Adamski gibi parazit alıcılarının fotoğraflarını da anlamış
> > > olacaklardır. Adamski'nin söylediklerine değil, düşünce
> > > fotoğraflarına bakınız. Onlar gerçektir!)
> > > Yani ele alacağımız model BU FOTOĞRAFLARDIR.
> > > Burada alttaki daire biçimindeki MERCEK çapı ve bunun üç
yanında
> 120
> > > açı derecesiyle duran üç kondansatör boyutlarına DİKKAT
ediniz.
> > > Bir de şu önemli Tarık'ın boyu, eninin tam yarısıdır.
> > > En tepesinde kubbe gibi dördüncü kondansatör (Nur enerjisi
> > > işlemcisi) ve bunun üzerinde yüksek kutup olan bir TOPUZ
> > > bulunmaktadır.
> > > Parça sayısı çok azdır. (NEJM=Necm suresi 1.ayettekiler çok
> > > parçalıdır ve parçaların imalat tarihi farklı olabiliyor.)
> > > Alaşım birbiri ile yaşdaş (aynı salisede imal edilmiş)
olduğundan
> > > farklı zamanlara ayrışmaz.
> > > Yeni bulunacak olan kararlı element 114 ila 164 serisi ve
iumium
> > > gibi kararlı elementlerin yarılanma süreleri de birbirine
atom
> > > düzeyinde tek tek senkronize edilmiştir.
> > > TARIK çok önemli ve özel bir YAPIM ürünüdür. Doğada doğal
> TARIK'lar
> > > da var olduğundan, (Firdevs ile YER arasında gidebilen
metalik
> araba-
> > > melek KERRUBİ ile) birebir enyakın örnek kullanılmıştır.
> > > Ben bir giriş yaptım Kayicasi'm!
> > > Devamını Mürseller'in rica ettiğim bölümleri derleyerek bize
> > > Tim'inki gibi derli toplu bir paket hazırlamalarından sonra
> > > getiririz.
> > >
> > > Böylece donanımlı ve bilgilerimizi tazelemiş olarak bu
konuya
> HAZIR
> > > hale gelebiliriz.
> > >
> > > Hoş-dost kalınız
> > > Rabbi Zıdni İlmi
> > >
> > >
> > >
> > > --- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...>
wrote:
> > > >
> > > > Slm & Slm
> > > >
> > > > Bir onceki mailimde verdigim linkler cok uun oldugu icin
> > > > calismiyor. Link yerine ilgili resimlerin directory
adresini
> > > > yaiyorum.
> > > >
> > > > MODEL TARIQ (AutoCAD ile Yapilan):
> > > >
> > > > Photo Albums > TARIQ > PROJECT TARIQ
> > > >
> > > >
> > > > O modeli yapmami sagliyan cizim:
> > > >
> > > > Photo Albums > TARIQ > TARIQ RESIML... > MAIL#4280 veya
ZERO_N
> > > >
> > > > Ayrica parcalarin birbirinden fark edilebilmesi icin
> > > > hepsine ayri renkler verdim. Sayin Aiberg'ten ricamiz
> > > > o parcalarinda gercek renklerini belirtmesi.
> > > >
> > > >
> > > > --- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...>
wrote:
> > > > >
> > > > > Slm & Slm
> > > > >
> > > > >
> > > > > AutoCAD ile TARIQ modeli yapmaya calistim. Bazi resimleri
> > > > > grubumuzun Photos Bolumunde:
> > > > >
> > > > >
> > > >
> > >
>
http://photos.groups.yahoo.com/group/aiberg/lst?.dir=/TARIQ/PROJECT+T
> > > A
> > > > > RIQ&.src=gr&.order=&.view=t&.done=http%
> 3a//briefcase.yahoo.com/
> > > > >
> > > > > astim. Eksiklerimi Hans'in tamamlamasini istirham
ediyorum.
> > > > >
> > > > > Ayrica resim cizmeye gerek yok bence. Ihtiyac duydugum
seyler:
> > > > >
> > > > > 1) TARIQ'in kapisi nasil olacak.
> > > > >
> > > > > 2) Plot mahalli?
> > > > >
> > > > > 3) Yolcularin bolumu (koltuk falan)?
> > > > >
> > > > > 4) Yukaridaki model TARIQ'ta hatalar ve orantisiliklar.
> > > > > (Ornegin kondansetorler kucuk olmus bunu sonra gordum.
> > > > > Orta direk capi buyuk olmus, yuksek kutup buyuk olmus.
> > > > > Bunlar benim gordugum orantisiliklar.)
> > > > >
> > > > > 5) Borda ile oda arasindaki kisimda tum cevre boyunca
> > > > > dolanan bosluk varmi? ( Cizimde var fakat oyle bir bosluk
> > > > > bolmenin pratikte ne faydasi olur? Bagaj bolmesi?)
> > > > >
> > > > > Model TARIQ'i daha once chatin birinde bahsi gecen:
> > > > >
> > > > >
> > > >
> > >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/TARIQ/TARIQ+RES
> > > I
> > > > > MLERI++(INTERNETTEN)&.dnm=MAIL%
> > > 234280.jpg&.src=gr&.view=t&.hires=t
> > > > >
> > > > > ciziminden aldim.
> > > > >
> > > > > Hazir Hans'i yakalamisken, ricamiz yukaridaki cizimde adi
> > > yazilan
> > > > > parcalarin turkcesi veya ingilizcesi, ve kisaca islevi.
> > > > >
> > > > >
> > > > >
> > > > >
> > > > > Ayrica AutoCAD teknik cizim olarak cok mukemmel fakat
> > > > > Rendering ve Transparency ozellikleri cok zayif. TARIQ
> > > > > modelinin son seklini 3D Studyo ve baska gelismis studyo
> > > > > programinda yapmamiz gerekiyor.
> > > > >
> > > > > CAD Modeling ve Animasyon bilen dostlarin yardimina
> > > > > ihtiyacimiz var, simdiden duyrulur.
> > > > >
> > > > >
> > > > > Asagiya Daha Once Chatlerde Konu Ile Ilgili Verilen
Bilgileri
> > > > > Dusuyorum. Hans'i ayni seyleri yazmaktan kurtarir.
> > > > >
> > > > >
> > > > >
> > > > >
> > > > >
> =================================================================
> > > > >
> > > > >
> > > > >
> > > > > UFO'nun malzemesi 114 sayılı KARARLI bir elementtir
(henüz
> > > > > bulunmadı). Bulunduğunda adı "VANENIUM" olacaktır,
önceden
> > > > duyurulur.
> > > > > Bu element kararlı ve son derece ağır, hantal, serttir
(Elmasa
> > > göre
> > > > > sertliği 24'tür). Işık hızında herşeyin boyu hareket
> > > doğrultusunda
> > > > > KISALIP enine yayılıyor ya, alet ışık hızına çıktığı
anda
> biçimi
> > > ne
> > > > > olursa olsun UFO biçimini alır. Yani sivri bir roket,
kalem
> gibi
> > > > bir
> > > > > araç da olsa, sonunda tencere kapağı biçimini alacaktır
ve ÇOK
> > > KABA
> > > > > olmak zorundadır (Adamski'nin Ufo resimleri gerçektir. )
> > > > >
> > > > >
> > > > >
> > > > >
> > > > > Hantal, kilise çanı gibi kaba ve dökme bir malzeme
> > > benzerindedir).
> > > > > Çünkü yapıldığı madde itibariyle bunun böyle olması üç
> nedenden
> > > > > önemlidir.
> > > > > 1. Vanenyum (Wanenium) doğada HİÇ YOKTUR, yapaydır ve
> KARARLIDIR
> > > > > (Oysa mesela aktnitler vb kararsızdır). Doğada olmayan
sadece
> > > İNSAN
> > > > > ELİYLE insan teknolojisiyle üretilen bu maddenin üretim
tarihi
> > > > > AYNIDIR. Yani ayrı ayrı parçalardan oluşmaz, YEKPAREDİR.
> > > > > 2. Monoblok olmasının nedeni, zaman içinde geriye
giderken
> ayrı
> > > > > tarihlerde üretilmiş ayrı parçalar olmaması içindir. Bu
yüzden
> > > > > resimlerde göreceğiniz gibi bu malzeme ÇOK aşırı kabadır.
> > > > Öyle "Star
> > > > > Trek"deki gibi ince malzeme değildir. Tüm parçalar eşanlı
> > > olursa,
> > > > > zaman yolcusunun yeniden GELECEĞE getirilmesi bir o kadar
> > > güvenceli
> > > > > olacaktır.
> > > > > Tarık (Dhurakapalam) EŞ-ANLI / senkronize olmak
zorundadır.
> > > Malzeme
> > > > > de EN AZ ÇEŞİT göstermek zorundadır. İki bağ sahiplerinin
> > > malzemesi
> > > > > maksimum ve de minimum ÜÇ çeşittir. Wanenium, tektit ve
> borazan
> > > > taşı
> > > > > (Bu üçünün alaşımına IUMIUM adı verilecektir).
> > > > > 3. Kabalığın bir diğer şartı ise, uzaydaki turlarında en
az
> > > > > tahribata, kozmik ışına en az riske edilmesidir. Malzeme
ışık
> > > > hızına
> > > > > doğru giderken, tıpkı bir Satürn Roketi biçimindedir
farklı
> > > > olarak,
> > > > > DEMİR ve üzeri Bakır kaplıdır. Elektronların maksimum
hızına
> > > (Beta-
> > > > > katod ışınlarından söz etmiştim) ulaştığında, CANLI
enerji
> > > insanlar
> > > > > bölgesine ve dünyasına HEMZEMİN olmaktadır. O malzeme
> > > > > bir "firewall"un sahte hedef oluşturması gibi Cinlerin
> dünyasına
> > > > > bırakılır (Kademe: Demir ve elektrik yüklü bakır). Işık
> hızında
> > > > > içteki malzeme ise ÇAN ya da tencere kapağı gibi
KISALIR. Bu
> > > > malzeme
> > > > > Wanenium'dan ibarettir. Kabaca tencere kapağı
biçimindedir.
> > > > >
> > > > >
> > > > > Camları/Lumbozları ise tektit denen bir maddedir.
Elektronik
> > > > donanımı
> > > > > ise borazan taşından yapılıdır (bu taş elması çizdiğinden
> > > sertliği
> > > > > 11'dir). Böylece üç malzemesi vardır.
> > > > >
> > > > >
> > > > >
> > > > >
> > > > >
> > > > > Altı ise hareket doğrultusunda kısaldığından tencere
kapağı
> gibi
> > > > > oyuktur, ancak iniş takımına benzer ÜÇ kondansatör
vardır. 120
> > > açı
> > > > > derecesiyle üçlü yarım küre biçimindeki bu
kondansatörlerin
> > > görevi
> > > > ve
> > > > > işlevi çok önemlidir. Bu üç kondansatör tripole denen bir
> > > düzenek
> > > > > oluştururlar (doğada tek kutuplar yasaklanmıştır ama
yine de
> adı
> > > > > böyledir). Doğa sistemlerinde bulunan elektromagnetik
kuvvet
> > > (Tesla
> > > > > Kondansatörü) kablo vb. gerektirmeksizin emilebilir Yani
> > > evrenin
> > > > her
> > > > > yeri doğal olarak doğanın dört kuvvetiyle doludur.
> > > > Elektromagnetizmal
> > > > > kuvvet her yerde hazır ve nazırdır.
> > > > >
> > > > >
> > > > >
> > > > >
> > > > > UFO dediğiniz araçların kubbesinde gördüğünüz bir
futbol topu
> > > > kadar
> > > > > TOPUZ vardır, o aslında elektroskoptur. Doğadaki
(heryerdeki)
> > > > > elektromagnetik kuvveti alır. Öteki adı YÜKSEK EKSİ
KUTUPTUR.
> > > > > Toplanan bu elektromagnetik-aşırı yakıt (Philadelphia
> > > > Deneyi'ninkine
> > > > > eşit) kubbenin tam altındaki ve dibe kadar gelen bir
TEKTİT
> > > (Cam,
> > > > > saydam cam) SİLİNDİR içindedir.
> > > > >
> > > > >
> > > > > En altta ise bir MERCEK vardır. Mercek ise YÜKSEK ARTI
> KUTUPTUR.
> > > > Yani
> > > > > topuz olan yüksek eksi kutubun emdiği em. kuvvet
birikimi, bu
> > > > > silindir içinden geçer ve dibindeki MERCEĞE akar. İşte bu
> > > UFO'nun
> > > > > temel ilkesidir. O mercek aynı zamanda tektit olduğundan
> > > > seyirliktir
> > > > > yani aşağıyı seyredersiniz. Üçüncü kondansatör de buna
bir
> > > mercek
> > > > > daha yakınlaştırıp uzaklaştırarak, hem nükleer tepkimeyi
> kontrol
> > > > > eder, hem de o yuvarlak alt pencere kenarınının
yanındaki
> oturma
> > > > > grubundan dürbün gibi aşağıyı seyredersiniz Seçtiğiniz
bir
> > > insanın
> > > > > göz rengini veren pigmentlere kadar tek tek büyütebilir
> > > > > görebilirsiniz (Hiç bir nefs olmasın ki üzerinde
gözetleyeni
> > > > olmasın).
> > > > >
> > > > >
> > > > > Bu anlattığım "Taksi" ya da "Cargo" fazıdır. Bu
durumuyla bir
> > > UFO
> > > > > (Tarık/Durakapalam) Dünya'daki momantumlara, impulslara
ve
> > > bunların
> > > > > sakınım ilkelerine tabidir. Yani viraj alan bir otomobil
gibi
> > > > manevra
> > > > > sırasında dışa savrulur. Çünkü Dünya'nın 9.81 olan
gravitasyon
> > > > > ivmesinin kapsamındadır. İkinci faz ise bunun dışına
çıkar:
> 11.8
> > > > > Dünya'dan kurtulma ivmesini oluşturur. Nasıl ki
> lunaparklardaki
> > > > ROTOR
> > > > > denen ve kendi çevresinde dönen silindirlere giren
insanlar
> > > YATAY
> > > > > oldukları halde düşmüyorsa, sistem kendini döndürerek
kendi
> > > > rotorunu
> > > > > oluşturur. Bu elbette mekanik değildir: Fotonlar bir
çember
> > > duvar
> > > > > oluşturmuşlardır. O duvarın bir yerinden sadece bir tek
> yerinden
> > > > > FOTON deliği açılmıştır, dolayısıyla sistem inanılmaz
bir
> hızla
> > > > (ışık
> > > > > hızıyla) kendi çevresinde dönmüştür. Ayrıca kolbozyon ve
> > > korrezyon
> > > > > kuvvetler etkisiyle kendi çevresinde dönerek de İLERİ
geri
> > > > > gidebilmektedir.
> > > > > UFO'ları kovalayan jetler Dünya yasalarına tabidir ama
> torunları
> > > > olan
> > > > > ufonotlar 11.8 G yasasına yükselttikleri araçlarında hiç
sağa
> > > sola
> > > > > savrulmadan zigzaglar çizerek dedelerinin stinger
> roketlerinden
> > > > > kurtulurlar (dedeleriyle dalga geçmezler, yanlış
> anlaşılmasın).
> > > > > UFO'ların bu zigzag çizmelerini elbette şaşkınlıkla
izleriz
> > > > (görenler
> > > > > bilirler). İçindeki insanlar (torunlar) nasıl olur da
böyle
> sağa-
> > > > sola
> > > > > savrulmazlar diye kafa yorarız. Aslında UFO'nun içi Dünya
> > > > çekiminden
> > > > > DAHA ağır olmuştur. Hepsi bu... Örneğin, bir silindir yol
> > > üzerinde
> > > > > takla atan bisiklet, ya da bir silindir duvarda hızla
dönen
> > > > > motorsikletin yerçekimine dik değil yatay olması, yani
> > > yerçekimini
> > > > > yenmesiyle aynı kural paylaşılmaktadır. Acaba
motorsiklet
> neden
> > > > aşağı
> > > > > düşmüyor diye hayret etmenin bir anlamı yok. Çünkü
merkezcil
> > > > > kuvvettin üstündeki bir merkezkaç kuvvet ile
dönmektedir,
> çekimi
> > > > > yenmiştir. Artık o silindirin dibine düşmez, KENDİ
yasaları
> > > gereği,
> > > > > silindirin eğri yüzeyinde YERÇEKİMİ edinmiştir.
> > > > > Ve üçüncü bir faz daha vardır: Magnetik şişe bölmesi...
Böyle
> > > bir
> > > > > şişe var mı? Varsa hangi metalden? Size Dünya'nın ısıya
en
> > > > dayanıklı
> > > > > maddesini veriyorum, sunuyorum: Madde ve antimadde
> oluşturunuz,
> > > > > bunlar birbirini yok etsin. Yokolma basıncından dolayı
> birbirine
> > > > ZIT
> > > > > yönde iki fotona dönüşeceklerdir. İçeri bakan foton
rüzgarı
> > > > > ANTİMADDEYİ itecektir ve orada hapis tutacaktır. Foton
basıncı
> > > > > antimaddeyi içeride tutarken, zıt diğer fotonla basıncı
da
> > > maddenin
> > > > > içeriye girmesini önler. Yani çifte FOTON duvarı
> > > oluşturulmuştur.
> > > > Bir
> > > > > metal, maden, tungsten, wolfram YOKTUR. Evrenin ilk
yaratılma
> > > > > anındaki yüztrilyonlarca C ısı derecesine dayanıklı
FOTONDAN
> bir
> > > > > duvar vardır sadece... (Tungsten 4000 C'de erir 7000'de
> > > > buharlaşır).
> > > > > Fotondan bir duvar, görünmez bir duvar. Nasıl iyi fikir
değil
> > > mi?
> > > > > Üstelik de fotonun doğasında var. Fizibilitesi de çok
ucuz,
> > > > > randibilitesi ise büyük prim.
> > > > > Ve UFO'nuz ışıkhızına çıkar (Kaappa-Dok'ları geçiyoruz
bu
> arada,
> > > > iyi
> > > > > saatte olsunlar. Kappa doku Kaf dağı, Kapadocia vb.
> > > > > İfrit=Ephrates'leri şöyle bir solluyoruz). GÖK'e
=Kurşuni
> hiçlik
> > > > > uzayüstü uzaya çıkıyoruz Tarık ile, ışık hızında... Ve
sadece
> > > > > KENDİMİZE parlıyoruz (Altın ışıklar saçan Dhurakhapalam
mı
> İDRAK
> > > > > ettiniz mi?). Sonrası malum: Zamanda geriye yolculuk.
Kaburga-
> > > > > omurga... Bu aynı zamanda UFO'nun da kaburga-omurgası,
dişi ve
> > > > > erkek'ten... Yani yüksek eksi alan ve artı alan
kutuplarından.
> > > > >
> > > > >
> > > > >
> > >
>
===================================================================
> > > > >
> > > > >
> > > > > Pesinen Tesekkurler.
> > >


6772 Nolu Mail
Tarih: 20 2003 Perşembe - 18:13
Konu: Re: tagut nedir?
selam selam
Hanifcandaş

Sanskritçe TABOGHO TOTARMAYA
Şimdiki ingilizceye mal olmuş biçimiyle

TABOO
(Web search lütfen)
Klanların her birinin tabusu
Tabu>>>Tamga/Damga
Tamga=Çadıra (Obaya) hangi aileye ait olduğunu bildiren GÖKTÜRKÇE
fontlarıyla YAZI veya pictogram.

Kızılderili dillerinin-ÇOĞUNDA-
Totabu>>>AYNI ŞEY, kızılderili Çadırının damgası
Totem>>>>Tabu edilmiş KLAN oyma heykeli
Totebume>>>>Totem yapılmak için kesilmiş kutsal ve uygun ağaç

İbranice (Arkaik Fenike dili) TABGUT
Gemilerin en başına konan ve kütükten oyulan Drago (Ejder kafası)
TABUSU

"Allah, iman sahiplerinin Velî'sidir; onlari karanliklardan
aydinliga çikarir. Küfre sapanlara gelince, onlarin dostlari
tâguttur ki, kendilerini nurdan karanliklara çikarir. Bunlar
cehennemin dostlaridir. Orada sürekli kalacaklardir onlar."
(bakara,257)

ELBETTE ALLAH TEK VELİ'dir. (Evliyaya reddiye!) YANİ MEVLAM'dır.
EVLİYALIK İCAT EDENLER İSE ALLAH'A ŞİRK KOŞARAK, ZULMETE/karanlığı
GİRERLER. BUNLAR KÜFRE SAPIP, ALLAH'A VELİLİER ŞİRK KOŞANLARDIR.
EVLİYA MENKIBELERİNİ DİN VE BİLİM SANANLAR ZEBANİLERLE SONSUZA DEK
DOST OLSUNLAR BAKALIM!

Ahi'nin yazdıklarına filolojik destek olsun diye EKLENTİDİR.

Rabbi Zıdni İlmi!
HANİFLİKTEN DAHA GÜZEL BİR DİN DAHA VAR MIDIR?
ALLAH İNDİNDE TEK MAKBUL DİN HANİFLİKTİR.
ONLAR ALLAH'A VELİLER İTTİHAZ EDEREK ORTAK KOŞMAZLAR.

Hoşça-dostça!

--- In aiberg@yahoogroups.com, "yakkara2003" <yakkara2003@y...>
wrote:
> Selam ve Selam tüm hanif dostlara
>
> Dün katıldığım bir ev sohbetinde konuşan kişi Kuranı Kerimde
> geçen "tağut" kavramını açıklamaya çalıştı.
>
> Söylediğine göre Türkiye cumhuriyeti İslam diniyle değil demokrasi
> denilen bir dinle yönetiliyormuş. Atatürk , TBMM , hükümet ,
başbakan
> hepsi tağut oluyormuş. Bu sistemde oy kullanmak TAGUT'a boyun
> eymekmiş falan dedi.sende oy kullanarak tağuta boyun eğiyorsun
dedi.
>
> Ayet okudu;
>
> "Allah, iman sahiplerinin Velî'sidir; onlari karanliklardan
aydinliga
> çikarir. Küfre sapanlara gelince, onlarin dostlari tâguttur ki,
> kendilerini nurdan karanliklara çikarir. Bunlar cehennemin
> dostlaridir. Orada sürekli kalacaklardir onlar." (bakara,257)
>
> ben bu konuda tatmin olmadım.
> Sevgili dabbetimizden ricam bu tağut konusunda tatmin edici bir
cevap
> vermesidir
>
> Rabbi zidni ilmi


6773 Nolu Mail
Tarih: 20 2003 Perşembe - 18:22
Konu: Re: paylasalim...
Selam Ramazan selam
Mürselim, güzelim!

HHIZIR VE MİSAK PEYGAMBERİ YAHYA anlatılıyor. Bunun dışındaki 7
anlamından biri de ELBETTE, kiramen katibinin Şahid olacağı
amellerimiz.
Kitap diyor ki: Cuma tatil yapma!
Resulullah: Ben yapmadım yarabbi, arkamdan sapıtanlar yaptı. Ben
indirdiğin kitaba uydum, onlar uydurdukları hadislere uydular.
Rabbim sorar:
Kim yalan söylüyor, kitap ve Resuller mi?
Kiramen Katibin der ki:
"Kitabı elleriyle bozup, uydurup, elçileri yalanlayanlar(mecazi
anlamda resulleri öldürmek de deniyor)yalan söylüyor.

Allah Nakim ve Hakemdir. Hükmünü hikmetini orada YARGIÇ olarak
verecektir.

(Daha 6 anlamı var. İstersen Ramazan'ım, Mürselim, onları da sana
birgün yazarım.)

Rabbi zıdni ilmi

--- In aiberg@yahoogroups.com, ramazan d <ramazzan2@y...> wrote:
>
> Selam ve selam
>
> Bugun su ayet ilgimi cekti... ne kadar azimli bir ayet ama dile
dokemiyorum...
>
> "Wa$raqati'l-ardu binûri Rabbiha wa wud'a'l-kitâbu wacî'
binnabiyyina wa$$uhadâ' wa qudiya beytehum bi'lhaqqi wahum
lâyaZlamûna"
>
> 39:69 Ve yeryüzü, Rabbinin nuru ile parlamıştır. Kitap konmuş,
peygamberler ve şahitler getirilmiş, onlara hiçbir haksızlık
yapılmadan, aralarında hak ile hüküm verilmektedir.
> 39:69 Yer, Rabbinin nuru ile parlamıştır. Kitap konmuş,
peygamberler ve şahitler getirilmiş ve aralarında hak ile hüküm
verilmektedir. Hem onlara hiç haksızlık yapılmaz.
>
>
> Selam ve Selam
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!


6774 Nolu Mail
Tarih: 20 2003 Perşembe - 18:27
Konu: Cuma Chat'te görüşelim
selam sevgideğerler selam

Edoferon imalatı için BİRAZDAN , yola çıkıyorum.
Bugünlük bu kadar yazı yetiştirebildim.
Cuma gecesine kadar karşılıklı özleşelim,
karşılıksız özdeşleşelim.

Bana doyum olmaz ben kaçayım ;)

Rabbim Haniflerinin İLMİNİ çoğaltmaktan öte, ALİM KIL HERBİRİNİ!


6882 Nolu Mail
Tarih: 23 2003 Pazar - 24:08
Konu: Re: REFAKATÇI TRQ (Tarıkların/Ufo) GÖRÜNTÜLERİNİ GİZLEMEK UĞRUNA...
selam Ahi Selam
Mürsel candaşım

Bu fotoğrafı lütfen PHOTOS bölümüne asar mısın, zahmet olmazsa...

Rabbi zıdni ilmi.

--- In aiberg@yahoogroups.com, "AH€ İ" <ipekkon@y...> wrote:
>
> Not; Bu mesajı bir başka yahoo grupta aylar önce kaleme almıştım..
Oradan copy-paste ettim..
>
> SLM w SLM
>
> Aşağıda aya iniş projesi ile ilgili şüphe çeken unsurların
derlendiği bir toplu analiz söz konusu , refakatçi iki uçan objenin
varlığını ,Armstrong ve Aldrinin daha sonradan kesilen telsiz
konuşmalarının yayına yansıyan bölümünden anımsıyoruz...Canlı
yayının ise ,şüphe çeken bir biçimde tek bir karlı
monitörden ,seçilen kameraların görüntüleri filitre edilerek
verilmeside ,kafalarda soru işaretleri bırakan bir başka unsur
olmuştu...Ancak, bu iki bilinmeyen uçan objenin ışıkları ile ilgili
konuşmalar kesildikten sonra, kozmik ışıklar(!) olarak daha sonradan
basına lanse edilmiş idi...
>
> 16 Temmuz 1969 da yolculuğuna çıkan Apollo XI in üç astronotu ,üç
günlük bir yolculuk sonunda , Eagle mekiği ile aya iniş yapmış
idi...
>
> Luna landerin sert bir kaya zemine iniş yapmış olmasından dolayı
küçük bir krater oluşturmamış olması mantıklıdır...Ancak aşağıdaki
analizlerden anlaşıldığı üzere o iki refakatçi kozmik ışığın (!)
görüntülerinin arka fonda gizlenmesi uğruna soru işaretleri
oluşmuştur..Ancak gölgeler bu iki kuvvetli ışığı ele vermektedir..
>
> Bunun dışında bu refakatçi objelerin yarattığı ölçeği belirsiz
çekim alanı, bayrağın dalgalanmasına etki etmişti..
>
> İşte Gizlenen gerçeklerin fotoğrafları...
>
>
>
>
>
> Bu güne kadar bir çok basın organında bu görüntüler stüdyo çekimi
diye bir farklı biçimde saptırılmaya çalışıldı...Oysa ki tüm
dünyanın şüphesi yoktur ki Eagle aya inmiştir..Ve üç astronotu dünya
ya sağ sağlim geri dönmüşlerdir...İşte tüm bu yukarıda belittiğimiz
gerçekler ışığında Armstrongun neyi saklamaya çalıştığını belki akıl
edebilirsiniz diye ilginize sunduk....
>
> Bu arada bu ışıklar Ufo-Uzaylı yalanı ilede açıklanamaz bunun her
ilk okul mezunu akılın bile anlaya bileceği bir biçimde ilginize
sunacağım....
>
> NOT;
> Mütareke basınımızın "maun hilafetçi" gazetelerinden olan Yeni
Şafak'ta ki bir kısım CÜCE BEYİNLİ sözde yazara özellikle okumaları
için itham olunur..
>
> RABBİ ZIDNİ İLMİ. (TA-HA 114)
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!


6954 Nolu Mail
Tarih: 28 2003 Cuma - 13:01
Konu: Acil bir önlem
Selam selam Hanifcandaşa;
gücüyle yardım edeceklere

Bildiğiniz üzere ben DEPTH Alias Carl M Allende'yim.
Sieg Saga adlı ZigZag SUBSDİARY bağlı olan yapılanma
kurucusu olan Dr.Siegfried Saga'nın "Mezarsız ölmesi"
nedeniyle tüm hassas, arşiv doküman ve konfigürasyon
gibi hayati evrak-vesikanın bana devredilmesi sonucu,
381 GB gibi bir veri ve bilgi aktarımı devam etmekte,
üstelik bendeki 73 GB mevcut bilgi üzerine eklenmekte

Ancak TEKNİK olarak bu kapasite -ne yaparsam yapayım-
beni aşmaktadır.Bir bilgisayarın alabileceği kapasite
ve ATM'ye bağlanabilecek Hard Disk adedi sınırlıdır,
Tüm endişem bu hayati bilgilerin SALAKÇA nedenlerden
dolayı kaybolmasıdır.Zaten tek başıma üstlendiğim bu
ağır yükün gücünüz aracılığıyla paylaşılması gerekli
Ben asla İSTEYENLERDEN değilim,sırf istememek için aç
yaşamaya alışkınım, onurum ve nefsime istememek ilkem
bazen yılın dört ayı oruca zorlansam dahi istemeyenim
Bu anlamlı gururuma rağmen ilahi buyrukları nakleden
yoluyla almakta olan üç kişiden biri olarak, istemem
istenmiştir. Pekala neler istiyorum?

1. Tek bilgisayar bu yüke dayanmıyor. İyice ağırlaştığından ve tüm
işlere (Haftada 6 gün chat, günde 700 kadar e-mail vb.)
koşuşturduğundan, maalesef sık sık arızalanıyor. Sesli ve görüntülü
chat yapamaz olduğu gibi, artık mirc'den de chat'e zorlanıyor.
Mutlaka iki bilgisayar gerekiyor ki, İKİ ayrı İŞİM ayrılsın ve bir
tane bilgisayarla gelen herşeyi kaybolma ve çökme riskine atmayayım.
Özellikle bilgisayarlardan biri güçlü (Pentium4 ve en az 40 GB
bellek, combo'lu gibi) bir laptop olmalı...
(Mevcut Laptop'umuz Jana'da... Bendeki çökmüş bir PC. Günlerdir
planladığım yüz kadar yazıyı gruba yazamaz ve Chat'leri yapamaz
duruma düştüm. Artık komşularımın bilgisayarlarından sizlere
ulaşabiliyorum.)

2. Tüm alternatifler denenmiştir: Back-up, combo vb. bunlar ucuz ve
riskli geçici çözümler. Gerekli olan illa ki bir laptop'tur. Benimle
heryere gidebilmeli-ki- chat bilgi akışımız hiç aksamasın. Konu
komşudan bilgisayar dilenmekten onurum zedeleniyor. Gittiğim evlerde
insanların yatma saati 23.00 cıvarında, benim için uykusuz
kalıyorlar.

3. Nasıl alabiliriz?

a) Eğer aranızda bir bilgisayar firması sahibi ya da yakın bir
tanıdığı varsa, bana 36 ay gibi bir vadeyle sözkonusu laptop'u
alabilir. ÖDEMEYİ HER AY BEN KENDİM YAPACAĞIM.
Niçin 36 ay? Çünkü her ay Jana'ya 1000 $ gönderiyorum -ki
çalışmasın. Onun çalışması demek, büyük bir Brezilya kentine
yerleşip, mankenlik fotomodellik falan yapması demek.regülatör
olarak başta bize sonra insanlığa İLLA ki gerekli ve gereksiz
dersem, Allah bunun hesabını sorar. :((((((
Bu parayı nereden kazanıyorum? Türkiye'de Vestel'e buluş yaparak.
Olduğu gibi bunu Jana'ya gönderiyorum. dışarıda ise Avrupa_Casio'ya,
fotoğraf çeken ve monitorlu saatler gibi buluşlarımla....
Bunlar JANA'nın düzenli gelirini oluşturuyor.
Öğrencilerin yükünü BENDEN KALDIRDINIZ!
Çok teşekkür ediyorum, Allah sizleri görmektedir. Benim ayrıca
sizleri överek göstermem gerekmiyor. Ancak, yaptıklarınızı PROTOTİP
Karasancak Şirketi "Ortağı" olarak yazıyorum. Öğrencileri okutmanızı
bir YATIRIM haline dönüştürüyorum. (İsteseniz de istemeseniz de bunu
yapıyorum.)

b)Yine şunu yapabiliriz: Tüketici kredisi alabilecek hamilerimiz, bu
olanaklarını yine BENİM aylık taksitlerle GERİYE ödemem şartıyla
bana kullandırabilir.

c) Bana toplu Borç veren olursa ve yine aylık taksitlendirerek,
aldığım laptopu makul bir süre içinde geri ödeyebilirim.
Kefilim Allah'tır.
İstediğim PARANIZ değil; Gücünüz=İmkanlarınız'dır. Maalesef eşim ve
ben artık banka kredisi kullandırılmıyoruz.
Onun için sizlerden Gücünüz/imkanınız ile bana BORÇ vermenizi eğer
mümkünse bir Zülkarneyn olarak istemekteyim.
Ben bir şıh, şeyh değilim. Sizlerden para değil;
Zülkarneyn olarak güç=imkan istemekteyim.

Yanlış anlaşılmamak ümidiyle

Rabbi Zıdni ilmi


6955 Nolu Mail
Tarih: 28 2003 Cuma - 14:40
Konu: Re: Namaz hakkında-1
Selam Since Reality selam
Sevgideğer Hanifcandaşlar

Aşağıdaki yazıdaki yanlışları paragraflayarak belki de bir kaç yazı
halinde sunmaya çalışacağım:

--- In aiberg@yahoogroups.com, SINCE REALITY <sincereality@y...>
wrote:
>
> Slm & Slm
>
> Merhaba arkadaşlar namazın kaç vakit olduğuna dair bir şeyler
buldum.
> Ve namazı kıl, ve kıldır, gündüzün her iki tarafında ve gecenin
zülfelerinde yani gündüzün başlıca değişme saatlerinin
>
> ikisinde ve gecenin zülfeleri, saçakları demek olan eteklerinde,
gündüze yakın olan saatlerinde.
>
> Zülef: Zülfe'nin çoğuludur ve Arapça'da çoğul en az üç sayıdan
oluştuğu için bu âyetteki ifadeden anlaşılan sonuç, ikisi gündüzün
taraflarında, üçü de gecenin eteklerinde olmak üzere tam beş vakit
namaz emredilmiş olduğu açıkça bellidir.

YANLIŞLAR:
1) Zülef "Zulfe"nin çoğulu olamaz. Çünkü
Örnek veriyorum: Ketebe (Mastar/Yazmak) Kitab/Mektub (Yazılan şey)
kitaplar>>>>ÇOĞUL>>>>>KÜTUB (Ketba değil!!!!!)
Araplar bir SANSKRİTÇE KUR'AN kelimesini alıp, bunu kendilerine göre
değiştirirler.
Örnek:
Dünya (Sanskritçe, Hind-Fars dillerinin tamamında var.) FİDDÜNYA
örneğindeki gibi Dünya ARAPÇA değildir. Ama arap gramercisi onu
kendi kalıplarına sokar. Hele Kur'an'da da benzerini yakaladı mı,
bunu delil sayar.
Dünya>>>>Denii>>>>Edna gibi...
Oysa bu kelime Sanskritçedir, yani sanskrit GRAMERİNDEKİ çoğulu
geçerli olabilir.

Buna göre: Zulef TEKİLDİR, ZULFE de tekildir.
Bunun anlamını verebilmek için öncelikle İngilizce bilenlerden yola
çıkalım:

Sıvılar için: Some water/Any Water>>>>>BİRAZ SU
Ama SU TEKİLDİR burada!..
Onu sanki some/any kelimesi ÇOĞULUMSU yapmaktadır.

Katılar için: A piece of (Bread gibi) ya da A lot of... gibi tek bir
şeyi PARÇALAYAN, yani çoğul yapmayan (FULL veya ALL=Tamamı demeyen)
kural Zülef ve Zulfe için de geçerlidir. Yani ÇOĞUL yapmıyor,
sadece "BİR KISMINI" kesir olarak alıyor. (a piece of chalk gibi)

Kelimenin kökü=Zülf'dür.
Zülf bir SAÇ bütününün, alına, yanağa düşen uzun perçeminin adıdır.
Zulef (Zülüf) dediğinizde (Karacaoğlan şiirlerindeki gibi ela gözlü
nazlı dilberin, hotozlarından dışarı çıkan perçemler) bunun
türkçedeki karşılığını zaten anlıyorsunuz.
Bir tutam saç, bir tutam tuz...gibi
Zulfe ise kendisi ZÜLFİ (Zülfü Livaneli, Zülfikâr gibi) APAYRI bir
kelimedir. Yakından uzaktan Zülf/Zulef ile ilgisi yoktur.

Şimdi Zulef'in 7 anlamı:

a- Akşam sularının PERÇEMLENEREK günü bitirip geceyi başlatması.
Akşam vaktinin girmesi.
b- Bu vakit günün İKİ TARAFINDA AYNI İŞLEVİ YAPAR: Tan ağarırken
günün şuaları, şafak alacakaranlığı YİNE ZULEF'dir. (Zulfe değil)
Ayette hem ŞAFAK hem de GURUP(Günbatımı) zülf'leri verilmektedir.
Sadece GECENİN HABERCİSİ OLMAYA MAL EDİLEMEYECEĞİNİ dikkatli bir
Hanif derhal anlayacaktır.
c-Zulef saçınızdan koparılmış bir çift saçtır: Birisi siyah(Genç)
diğeri ise ak/kır/beyaz yani ağarmış yaşlı saçı:

Bu ikisini yanyana korsunuz: Ak ve kara iplik (Aslında saç)
birbirinden ayırt ediliyorsa, artık SABAH NAMAZI VAKTİ girmiştir.
Tersine eğer bu iki saçı (Ak ile kara ipliği) birbirinden ayırt
edemiyorsanız, artık GECE NAMAZI VAKTİ başlamıştır.
Namazı da ORUCU da bu ak-kara SAÇ'ın belirteçliği üzerine başlatır
ya da bitirirsiniz.

d-Zülef, orijinali olan Jüleva biçiminde yazıldığında "Şahidi-şurası
olan mahkeme, jürisi olan" demektir. Çünkü kelime kökü itibariyle
JÜRİ bulunmaktadır. Jüri ise hem bizdeki şura hem de orijinalindeki
gibi ŞAHİTLİ demektir. Sabah namazı özellikle burada
ayrıntılanmıştır.
O zaman AKŞAM ZÜLEF'inde şahitli namaz olan SABAH namazının ne işi
var?
Çünkü Zülfe'nin çoğulu ve dişisi olur: Zülfi, Zülfiye gibi...
Ama Zulef'in çoğulu (Some tea, a piece of...Too much, more...daki
gibi) olmaz. Zulfe diyelim ki bir EKMEK ise, 2-3 ekmek olur.
Ama Zülef bir ekmek ise, "A piece of bread" gibi, BİR
PAYDANIN/bütünün zaten PAYI, bir kısmı, bir parçasıdır. Some Water
nasıl ki çoğul olmazsa (The Some Waters denmezse) zülef de TEKİLDİR.
Oysa buna Zulfe anlamı verdiğinizde, hem ÇOĞUL olur hem de günün
ortasında bir kaç kez (Mesela ikindi'de) HAVA KARARMASI sonra
yeniden aydınlanıp tekrar kararması gerekir ki böyle bir şey
görülmemiştir.

e- Daha ileri anlamlarda Zülef "Güneş tutulması" ve "Ay
tutulması"dır ki, bunun sadece havanın ne kadar karardığı ile ilgisi
var. Bir ölçüt olarak ayete aydınlanma birimi/lümen saklanmıştır.
Gece ay olduğunda, sedef ışık verdiğinden ortalık görünür haldedir.
Yani, ak saç ile kara saç AYIRT EDİLEBİLİR. Ama istenen bu değildir.
İstenen AY'ın bulut arkasına saklanıp, karanlığın gerçek gücünü
göstermesiyle kriter edilebilir.

f-Kutuplardaki magnetik ışımaya (Yalancı şafak denen) da Kur'an
Zulef demektedir. Kutup noktasına gün ışığının ekvatordaki gibi dik
değil; 180 açı derecesi yalayarak geçmesi nedeniyle ve de dünya
ekseni 23 derece eğrildiğinden 6 ay gece 6 ay gündüz olması hali
ayette ayrıntılanmıştır. (Bu konuya şimdi girmiyoruz.)

g-Güneşin batıdan doğması yine Zulef'dir ve bu konumuzdan oldukça
uzaktır. Ama ilgisi nedir, diyen için, kıyamet alametinden olan
güneşin batıdan doğması 3 gün sürecektir. Güneş yeniden doğudan
doğduğunda ise TEVBE KAPILARI kapanacaktır.
O üçgünlük alaca karanlıkta TEVBE için sürekli namaz kılınması
ayette tavsiye edilmiştir.
(49 anlamının sadece 7 tanesini yazdım. Diğerleri gökbilimini,
kıyamet senaryolarını, bozonları, ışımayan gölge maddeyi,
karanoktacıkları vb. içermektedir.)

Devam edelim:

> Gündüz namazlarının kırâetinde cehir (sesli okuma) meselesinde
sabah namazı gece namazlarından sayıldığı için

Böyle bir ayet yok: Her namaz, kendi fısıltını, kulağının duyacağı
bir fısıltıyla okunur.

Sadece Resulullah'a ait olan ve yalnızca kendisinin kıldığı, bize
düşmeyen (sakıt)olmuş namazda yüksek sesle (Cehren, açıkça) Kıraat
ettiği yani Kur'an okuduğu Siyer de yer almaktadır. Üstelik şu not
düşülmüş:
"O esnada Resulullah'ın namaz mı kıldığı, yoksa namaz dışı Kur'an mı
okuduğu yoksa bir yeni ayet mi geldiğine ilişkin sahabe tartışma
yaptılar."

Sesli namaz kılmak EBU SÜFYAN/Emevi soyuyla peydah olmuştur.
Sözde Resulullah namaz kıldırırken, Semiallahü limen hamideh" demiş,
Ebu Süfyan da"Rabbena lekel Hamd" diye bağırmış. Resulullah da
dönüp, "Bunu beğendim, bu lafzı namaza alalım" demiş.
Bir başka hadisde ise Allahüekber diye rükudan doğrulan
Resulullah'a Ebu Süfyan "Semiallahü limen hamideh" demiş ve ileride
Muaviye'de imam olarak böyle namaz kıldırırken oğlu Yezid "Rabbena
lekel Hamd" demiş-miş-miş
Resulullah niçin namazı bozup "Bravo sana Ebu Süfyan!" desin????
??????????????????????????
O namazın halini düşünebiliyor musunuz?
Ah şu maskara eğlencelik hadisler, ah şu iftira hadisler!!!!

Sabah namazı yüksek sesle mi okunur?
Bu hangi ayet? (Ayet arama, Hadislere bak bulursun)

> "tarafeyi'n-nehar" dan murad öğle ve ikindi vakitleri,

GÜNÜN ORTASI>>>>>>>>>>>>>>VUSTA(vasatlama, ortalamak için dikilen
direğin gölgesinin EN KISA olmasıyla bulunur. İKİNDİ denen uydurma
zamanın BİLİMSEL bir açıklaması var mı? Yoksa yine ASR suresiyle mi
açıklayacağız? (Daha doğrusu hiç açıklayamayacağız :)

"zülefen mine'l-leyl"den maksat da akşam, yatsı ve sabah namazları
olmak lazımgelir ki,

HAYIR :))
Sabah/şafak ile akşam/gurup
24 saati ikiye böler:
a) Aydınlık yüzü gündüzdür.
b) Karanlık yüzü gecedir.

Aydınlık yüzü yani gün iki vakittir: Öğleden önce ve öğleden sonra...
Karanlık yüzü ise tüm gece yani tek vakittir.

> İsra Sûresi'nde de "Güneşin öğle vakti zevalinden, gecenin
karanlığına kadar namaz kıl. Bir de sabah namazını kıl. Çünkü sabah
namazı gerçekten de şahitlidir." (İsra, 17/78) diye buyurulmuştur.

Aynı ayeti yazıyorum:

BİRİNCİ VAKİT DAHA ÖNCEKİ AYETLERDE ANLATILMIŞTI:
"Öğlen dikmesine olan zamana kadar SABAH namazıdır" diye

ŞİMDİ İKİNCİ VAKTİ ANLATIYOR BU AYET:
Öğlen dikmesinden(Salatı vusta) akşam güneş batana kadar
b i r V A K İ T namaz daha kıl ve günün iki tarafını bitirmiş ol!"
SONRA DÖNÜP DİĞER AYETLERİ BİR DAHA HATIRLATIYOR:
Bir de bundan öncesi olan SABAH namazını kıl Çünkü Sabah namazı
şahitli namazdır.
AÇALIM APAÇIK :
BUNDAN ÖNCE z a t e n SABAH NAMAZI kılıyorsun.

> Böylece öğle ile ikindiye tarafeyi'n-nehar denilmesinin sebebi
şudur: Sabah gündüzün kökü, güneşin doğuşundan öğleye kadar geçen
vakit ise gövdesidir. Zevalden sonra öğle ile ikindi de, ta
batıncaya kadar olan kısım da taraflarıdır.

UFAK AT CİVCİVLER YESİN! Açıklayayım derken batmışsın Saidi Nursi
efendi!
Günün tamamı, öğlen gölgesinin en kısa olduğu zamandan önce ve sonra
diye İKİYE ayrılmış... İKİNDİ'nin bilimsel bir direği, gölgesi var
mı?
HERHANGİ BİR ZAMANA İKİNDİ demişler ve yalan devam ediyor.
Bana İKİNDİ ve YATSI'nın (Direk, gölge, geceyarısı gölgesi vb.) bir
açıklamasını yazamamış Said efendi.

> Şer'an de gündüz vaktinin sabah, öğle ve ikindi olmak üzere
başlıca, üç bölümü, üç tarafı vardır.

ŞER'AN yani KUR'AN DIŞI yani ŞERİAT olarak, yani HADİSLERE
dayanılarak yapıldığını da itiraf etmiş zaten!

Nitekim bir başka âyette "Gündüzün tarafları" (Tâhâ, 20/130) diye
gündüzün üç tarafından söz edilmiştir.

BÜYÜK YALANCILIK:
Tüm ayetlerde Etrafen (karşılıklı iki taraf/futbol iki takımla
oynanır gibi) ve TarafEYN (İki taraf) BURADA ÜÇ NEREDE?

> Sabah namazı güneş doğmadan önce olduğu için, sabah ve akşam
namazları "zülefen mine'l-leyl" in kapsamı içinde kalmış olurlar.

SABAH NAMAZI GÜNEŞ DOĞMADAN ÖNCE DEĞİL; En uzun gölgenin ortaya
çıkmasıyla yani,
AK ve KARA İPLİĞİN ayırt edilmesiyle başlayıp, bu gölgenin, aynı
gölgenin Öğlen bir direğin dibindeki EN KISA konumuna gelmesiyle
biter.
Gölge yeniden uzadığında ikinci GÜN VAKTİ girmiş olur

DEVAM EDECEK

Rabbi Zıdni İlmi
ilimle ziyade olmazsak,
atalarımızın hadisleri ve şeriatıyla yetineceğiz demektir.

Allah Zenginliği DİLEDİĞİNE verir
iken
İLMİ BU DUAYLA NİYETLENİP İSTEYEN HERKESE VERİR.
Bunun için ayetin başında:
KUL>>>DE Kİ:
RABBİ>>>RABBİM, ALMAYA GELDİM
ZIDNİ>>>Çoğaltacağın, ziyade edeceğin, katlayarak vereceğin
İLMİ>>SENİN İLMİNDEN....

Hoşça dostça

> Böylece gündüz namazına iki taraf kalmış olur. Bununla beraber
mutlak anlamda "gündüzün iki tarafı" tabiri gündüzün iki ucu veya
ortasının iki yanı mânâsına geldiğinden, şer'î anlamda gündüz de
fecir vaktinden geçerli olduğundan birçok âlim, bunun "Güneş
doğmadan önce ve batmadan önce Rabbini hamd ile tesbih et." (Tâhâ,
20/130) âyetini örnek alarak sabah namazı ile ikindi namazı olması
gerektiğini öne sürmüşlerdir. Fakat bu şekilde tefsir edildiği
takdirde, başka âyetlerde sarahatle yer almış olan öğle vakti burada
hiç zikredilmemiş olur. Keşşaf sahibi gibi, birçokları da iki
taraftan maksadın bir tarafın öğleden önce, bir tarafın da öğleden
sonra demek olduğunu ifade etmişler, yani "gudüvv ve aşiyy" şeklinde
anlamışlardır. Böyle alındığı takdirde birinci tarafta sabah namazı,
ikinci tarafta da öğle ve ikindi namazları yer almış olur ki,
böylece gündüz namazı olarak üç vakit namaz bulunmuş olur. Bu
şekilde "tara-feyi'n-nehar" ifadesi ile diğer âyetteki aynı anlama
gelmiş olur. Ve sabah namazı onun biri olur, diğer ikisi de öğle ve
ikindi namazları olmuş olur. Gündüzün iki tarafında üç namaz yer
almış olursa "zülefen mine'l-leyl" sözü de çoğul olduğudan ve en az
üç namazı ifade etmesi gerektiğinden, o takdirde farz namazların
sayısı beş değil, altı vakit olmuş olur, ki, bu altı vaktin biri
bizzat
>
> peygamber efendimiz hakkında "Ve gece namazından olmak üzere
teheccüd namazını da kıl, sırf sana mahsus nafileten bir namaz
olarak." (İsrâ, 17/79) uyarınca fazla olarak teheccüd, ümmet
hakkında da vitir altıncı namaz olmuş olur. Nitekim "Gecenin bazı
saatlerinde ve gündüzün etrafında da tesbih et." (Tâhâ, 20/130)
ifadeleri de en az altı sayıyı içerir. Şu kadar var ki, beş, bütün
vecihlerce kesin, altıncısı ihtimal olarak vitir itikadi farz değil,
ameli farzdır, başka bir deyişle vaciptir. Gerçekten de mutlak
anlamda gündüzün iki tarafı denildiği zaman sabah ve ikindi, hatta
sabah ve akşam dahi açıklık kazanırsa da burada bu iki tarafın
karşılığı olan "zülefen mine'l-leyl" den olmadığı da belli olmak
karinesiyle "tarafeyi'n-nehar" ifadesinden gündüzün iki ucu veya
ortasının iki yanı demek olmayıp örfte başlıca üç kısım sayılan
etrafı nehardan ikisi demek olması bizce bütün açılardan tercih
edilmesi gereken bir tefsirdir. Gündüzün taraflarından iki taraf:
Öğle ile ikindi ve geceden üç zülfe: Akşam, yatsı ve sabah olmak
üzere hepsi tam beş vakit namazdır ki, ikamet aynı zamanda namaz
kıldırmak anlamına da geldiğinden bunlar cemaatle kılınan
namazlardır, ikamet sünnet, cemaat vaciptir.
>
> Hasılı işte bu beş vakit namazı ikame et. Zira şurası kesindir ki,
iyilikler kötülükleri giderir. Yani her namaz bir hasenedir, beş
vakit ise hasenattır. Hasenata devam edildikçe seyyiat, yani
kötülükler silinir gider, işte bu muhakkaktır. Binaenaleyh beş vakit
namaza devam edildikçe arada beşeriyet icabı işlenen bazı seyyiat da
silinir gider. Beş vakit namaz, arada meydana gelebilecek küçük
günahlara keffaret olur. Nitekim bir hadisi şerifte de varid
olmuştur ki "Namazdan namaza kadar ikisi arasındakilere keffarettir,
büyük günahlardan uzak durulduğu sürece". Ayrıca "Muhakkak ki,
namaz, çirkin ve kötü şeylerden uzak tutar." (Ankebut, 29/45)
buyurulduğundan, namaza devam edildikçe, genellikle namaz kılanda
kötülüklere ve günahlara karşı nefret duygusu gelişir. Böylece namaz
insanları büyük günanlardan da uzaklaştırmaya, şayet alıştığı şeyler
varsa onda pişmanlık uyandırıp tevbeye de sebep olur.
>
> O, (yani) namaz, yahut "doğru ol!" emrinden buraya kadar
anlatılanlarla ilgili bu bölüm, düşünmeyi bilenlere bir
hatırlatmadır. Yani aklıbaşında olan ve düşünebilen herkese bir
öğüttür, bir vaaz ve nasihattır. Bu âyetlerde geçen emirler ve
nehiyler bakınız ne kadar dikkat çekicidir: Emirler ve diye dış
görünüşte müfred olarak yalnızca Hz.
>
> Peygamber'e hitap edilmiştir, oysa mânâ itibariyle umuma, yani
bütün ümmete aittir. Nehiylerde ise "azmayın" ve "zulmedenlere arka
vermeyin." diye yalnızca ümmete yöneltilmiştir. Ne ince, ne zarif
bir ifade tarzıdır ki, hayır olan fiillerde Hz. Peygamber muhatap
tutulmuş da ümmete ondan sirayet ettirilmiştir. Sakınca teşkil eden
işlerden, yasaklanmış fiillerden nehye gelince de Hz. Peygamber'e
hitaptan çekinilip ümmete geçilmiş ve bunun Peygambere ancak ümmeti
dolayısıyla zımmen bir ilişkisi bulunduğu anlatılmıştır. Ve Hz.
Peygamber'in şahsı bu gibi işlerden uzak tutulmuştur. Çünkü usul
ilminde beyan olunduğu üzere, bir fiilden nehiy, o fiilin muhataptan
sadır olması düşünülür ve tasavvur edilir olmasına bağlıdır. Vukuu
ihtimali olmayan fiil nehyedilmez. Bundan dolayı nehiylerinin
Peygamber'e yöneltilmeyip de ümmete yöneltilmesi ve ümmetin muhatap
kabul edilmesi, bu gibi işlerin Hz. Peygamber hakkında asla
düşünülemiyeceği ve ihtimal dahilinde bile olmadığı gerçeğini ortaya
koyar. Şu halde Hz. Peygamber'e verilen doğruluk emrinin doğrulukta
devam ve sebat etmesini temin demek olduğunu ve fakat buna rağmen
ümmette doğruluktan ayrılmanın ve zalimlere meyil etmenin yine de
mümkün ve muhtemel bulunduğunu ihtar vardır. Ve işte Hz.
Peygamber'e "Hud Sûresi beni kocalttı" dedirten de âyetin bu ince
belagati ile ümmetin doğruluktan sapma tehlikesinin
bulunmasıdır. "Düşünmeyi bilenlere bir hatırlatmadır." O halde
bunlara iyi dikkat et.
>
> Siz ne dersiniz...
>
> Since Reality
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!

--- In aiberg@yahoogroups.com, SINCE REALITY <sincereality@y...>
wrote:
>
> Slm & Slm
>
> Merhaba arkadaşlar namazın kaç vakit olduğuna dair bir şeyler
buldum.
>
>
>
> 114- Ve namazı kıl, ve kıldır, gündüzün her iki tarafında ve
gecenin zülfelerinde yani gündüzün başlıca değişme saatlerinin
>
> ikisinde ve gecenin zülfeleri, saçakları demek olan eteklerinde,
gündüze yakın olan saatlerinde.
>
> Zülef: Zülfe'nin çoğuludur ve Arapça'da çoğul en az üç sayıdan
oluştuğu için bu âyetteki ifadeden anlaşılan sonuç, ikisi gündüzün
taraflarında, üçü de gecenin eteklerinde olmak üzere tam beş vakit
namaz emredilmiş olduğu açıkça bellidir. Gündüz namazlarının
kırâetinde cehir (sesli okuma) meselesinde sabah namazı gece
namazlarından sayıldığı için "tarafeyi'n-nehar" dan murad öğle ve
ikindi vakitleri, "zülefen mine'l-leyl"den maksat da akşam, yatsı ve
sabah namazları olmak lazımgelir ki, İsra Sûresi'nde de "Güneşin
öğle vakti zevalinden, gecenin karanlığına kadar namaz kıl. Bir de
sabah namazını kıl. Çünkü sabah namazı gerçekten de şahitlidir."
(İsra, 17/78) diye buyurulmuştur. Böylece öğle ile ikindiye
tarafeyi'n-nehar denilmesinin sebebi şudur: Sabah gündüzün kökü,
güneşin doğuşundan öğleye kadar geçen vakit ise gövdesidir. Zevalden
sonra öğle ile ikindi de, ta batıncaya kadar olan kısım da
taraflarıdır. Şer'an de gündüz vaktinin sabah, öğle ve ikindi olmak
üzere başlıca, üç bölümü, üç tarafı vardır. Nitekim bir başka
âyette "Gündüzün tarafları" (Tâhâ, 20/130) diye gündüzün üç
tarafından söz edilmiştir. Sabah namazı güneş doğmadan önce olduğu
için, sabah ve akşam namazları "zülefen mine'l-leyl" in kapsamı
içinde kalmış olurlar. Böylece gündüz namazına iki taraf kalmış
olur. Bununla beraber mutlak anlamda "gündüzün iki tarafı" tabiri
gündüzün iki ucu veya ortasının iki yanı mânâsına geldiğinden, şer'î
anlamda gündüz de fecir vaktinden geçerli olduğundan birçok âlim,
bunun "Güneş doğmadan önce ve batmadan önce Rabbini hamd ile tesbih
et." (Tâhâ, 20/130) âyetini örnek alarak sabah namazı ile ikindi
namazı olması gerektiğini öne sürmüşlerdir. Fakat bu şekilde tefsir
edildiği takdirde, başka âyetlerde sarahatle yer almış olan öğle
vakti burada hiç zikredilmemiş olur. Keşşaf sahibi gibi, birçokları
da iki taraftan maksadın bir tarafın öğleden önce, bir tarafın da
öğleden sonra demek olduğunu ifade etmişler, yani "gudüvv ve aşiyy"
şeklinde anlamışlardır. Böyle alındığı takdirde birinci tarafta
sabah namazı, ikinci tarafta da öğle ve ikindi namazları yer almış
olur ki, böylece gündüz namazı olarak üç vakit namaz bulunmuş olur.
Bu şekilde "tara-feyi'n-nehar" ifadesi ile diğer âyetteki aynı
anlama gelmiş olur. Ve sabah namazı onun biri olur, diğer ikisi de
öğle ve ikindi namazları olmuş olur. Gündüzün iki tarafında üç namaz
yer almış olursa "zülefen mine'l-leyl" sözü de çoğul olduğudan ve en
az üç namazı ifade etmesi gerektiğinden, o takdirde farz namazların
sayısı beş değil, altı vakit olmuş olur, ki, bu altı vaktin biri
bizzat
>
> peygamber efendimiz hakkında "Ve gece namazından olmak üzere
teheccüd namazını da kıl, sırf sana mahsus nafileten bir namaz
olarak." (İsrâ, 17/79) uyarınca fazla olarak teheccüd, ümmet
hakkında da vitir altıncı namaz olmuş olur. Nitekim "Gecenin bazı
saatlerinde ve gündüzün etrafında da tesbih et." (Tâhâ, 20/130)
ifadeleri de en az altı sayıyı içerir. Şu kadar var ki, beş, bütün
vecihlerce kesin, altıncısı ihtimal olarak vitir itikadi farz değil,
ameli farzdır, başka bir deyişle vaciptir. Gerçekten de mutlak
anlamda gündüzün iki tarafı denildiği zaman sabah ve ikindi, hatta
sabah ve akşam dahi açıklık kazanırsa da burada bu iki tarafın
karşılığı olan "zülefen mine'l-leyl" den olmadığı da belli olmak
karinesiyle "tarafeyi'n-nehar" ifadesinden gündüzün iki ucu veya
ortasının iki yanı demek olmayıp örfte başlıca üç kısım sayılan
etrafı nehardan ikisi demek olması bizce bütün açılardan tercih
edilmesi gereken bir tefsirdir. Gündüzün taraflarından iki taraf:
Öğle ile ikindi ve geceden üç zülfe: Akşam, yatsı ve sabah olmak
üzere hepsi tam beş vakit namazdır ki, ikamet aynı zamanda namaz
kıldırmak anlamına da geldiğinden bunlar cemaatle kılınan
namazlardır, ikamet sünnet, cemaat vaciptir.
>
> Hasılı işte bu beş vakit namazı ikame et. Zira şurası kesindir ki,
iyilikler kötülükleri giderir. Yani her namaz bir hasenedir, beş
vakit ise hasenattır. Hasenata devam edildikçe seyyiat, yani
kötülükler silinir gider, işte bu muhakkaktır. Binaenaleyh beş vakit
namaza devam edildikçe arada beşeriyet icabı işlenen bazı seyyiat da
silinir gider. Beş vakit namaz, arada meydana gelebilecek küçük
günahlara keffaret olur. Nitekim bir hadisi şerifte de varid
olmuştur ki "Namazdan namaza kadar ikisi arasındakilere keffarettir,
büyük günahlardan uzak durulduğu sürece". Ayrıca "Muhakkak ki,
namaz, çirkin ve kötü şeylerden uzak tutar." (Ankebut, 29/45)
buyurulduğundan, namaza devam edildikçe, genellikle namaz kılanda
kötülüklere ve günahlara karşı nefret duygusu gelişir. Böylece namaz
insanları büyük günanlardan da uzaklaştırmaya, şayet alıştığı şeyler
varsa onda pişmanlık uyandırıp tevbeye de sebep olur.
>
> O, (yani) namaz, yahut "doğru ol!" emrinden buraya kadar
anlatılanlarla ilgili bu bölüm, düşünmeyi bilenlere bir
hatırlatmadır. Yani aklıbaşında olan ve düşünebilen herkese bir
öğüttür, bir vaaz ve nasihattır. Bu âyetlerde geçen emirler ve
nehiyler bakınız ne kadar dikkat çekicidir: Emirler ve diye dış
görünüşte müfred olarak yalnızca Hz.
>
> Peygamber'e hitap edilmiştir, oysa mânâ itibariyle umuma, yani
bütün ümmete aittir. Nehiylerde ise "azmayın" ve "zulmedenlere arka
vermeyin." diye yalnızca ümmete yöneltilmiştir. Ne ince, ne zarif
bir ifade tarzıdır ki, hayır olan fiillerde Hz. Peygamber muhatap
tutulmuş da ümmete ondan sirayet ettirilmiştir. Sakınca teşkil eden
işlerden, yasaklanmış fiillerden nehye gelince de Hz. Peygamber'e
hitaptan çekinilip ümmete geçilmiş ve bunun Peygambere ancak ümmeti
dolayısıyla zımmen bir ilişkisi bulunduğu anlatılmıştır. Ve Hz.
Peygamber'in şahsı bu gibi işlerden uzak tutulmuştur. Çünkü usul
ilminde beyan olunduğu üzere, bir fiilden nehiy, o fiilin muhataptan
sadır olması düşünülür ve tasavvur edilir olmasına bağlıdır. Vukuu
ihtimali olmayan fiil nehyedilmez. Bundan dolayı nehiylerinin
Peygamber'e yöneltilmeyip de ümmete yöneltilmesi ve ümmetin muhatap
kabul edilmesi, bu gibi işlerin Hz. Peygamber hakkında asla
düşünülemiyeceği ve ihtimal dahilinde bile olmadığı gerçeğini ortaya
koyar. Şu halde Hz. Peygamber'e verilen doğruluk emrinin doğrulukta
devam ve sebat etmesini temin demek olduğunu ve fakat buna rağmen
ümmette doğruluktan ayrılmanın ve zalimlere meyil etmenin yine de
mümkün ve muhtemel bulunduğunu ihtar vardır. Ve işte Hz.
Peygamber'e "Hud Sûresi beni kocalttı" dedirten de âyetin bu ince
belagati ile ümmetin doğruluktan sapma tehlikesinin
bulunmasıdır. "Düşünmeyi bilenlere bir hatırlatmadır." O halde
bunlara iyi dikkat et.
>
> Siz ne dersiniz...
>
> Since Reality
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your
desktop!


6978 Nolu Mail
Tarih: 30 2003 Pazar - 03:49
Konu: Re: Jana Hakkinda Oneri
--- In aiberg@yahoogroups.com, "xo_veri" <xo_veri@y...> wrote:
> Sayin Aiberg,
> affiniza siginarak Jana hakkinda bir oneri getirmek istiyorum;
> -Jana' yi Turkiye'ye getirelim
> -Siz onu evlatlik edinin, boylece otomatik olarak Turk Vatandasi
olur

BEN TÜRK VATANDAŞI DEĞİLİM, GEÇİCİ BELGEYLE KALIYORUM.
EVLATLIK ALMAM SADECE EŞİM İÇİN GEÇERLİ. EŞİM JANA'DAN SADECE 5 YAŞ
BÜYÜK OLDUĞUNDAN BU DA İMKANSIZ. ARALARINDA 18 YAŞ FARK OLMASI
GEREKİYOR.

> -KMA olarak size yakinligidan dolayi ZigZag calismalari icinde
> koordinasyon kolayligi saglar

KMA HAKKINDA NE BİLİYORSUNUZ, KOORDİNASYON SİZE GÖRE NASIL
YAPILIYOR? 313 BİLİM ADAMI BİR ARADA MI YAŞAMALI SİZCE?
HEPSİNİ BİR ARAY GETİRİP, BİR SEMT Mİ KİRALASAK? BÖYLECE MERKEZİ
AVUSTRALYA'DAN BURAYA TAŞIMIŞ OLURDUK. NE DE GÜZEL OLURDU DEĞİL Mİ?
313 DEĞERLİ MÜSLÜMAN BATILI BİLİM ADAMINA TÜRKİYE'DE HEM DE AYNI
KENTTE İŞ BULMAK İÇİN DEĞERLİ ÖNERİLERİNİZİ BEKLERİM.
ÜSTELİK İÇLERİNDE JANA DAHİL 17 BAYAN VAR. BİR KISMI DA BEKAR. ACABA
BEN VE EŞİM EVLATLIK ALAMAYACAĞIMIZA GÖRE, SİZ GİBİ -ŞAYET-BEKARLAR
BİR GAYRET ETMELİ, KIZLARIMIZIN KALBİNİ ÇALMALI, TÜRKİYE'YE GELİN
GETİRMELİ... BU TEKLİFİ NASIL BULDUNUZ?

> -Ayrica dunyanin daha merkezi bir konumunda oldugundan Telepatik
> Yayinlari daha verimli olur diye dusunuyorum

TELEPATİ HAKKINDA NE BİLİYORSUNUZ? TELEPATİ SİZCE NASIL BİR YERDEN
YAPILIYOR? BİR LİNK FALAN MI KURULYOR, BELEDİYEDEN UYDU ANTEN Mİ
KİRALANIYOR? DEĞERLİ BİLGİLENDİRMELERİNİZ İÇİN ŞİMDİDEN TEŞEKKÜRLER
BAYIM. ARTIK BUNA GÖRE "VERİMLİLİK" HESAPLARINI BİR TELEPATİ
MÜHENDİSİ OLARAK YAPABİLİRSENİZ, GRUPÇA SİZE MİNNETTAR OLURUZ.

> -Hem evde nasil olsa corba tenceresi kayniyor,bir tas daha ne
> farkeder,

YANILIYORSUNUZ. BEN SON DERECE FAKİRİM, EŞİMİN MAAŞIYLA UCU UCUNA
DOYUYORUZ. AÇLIK SINIRININ ALTINDA BİR GELİRİMİZ VAR. SANDIĞINIZ
GİBİ TUZUMUZ KURU DEĞİL. ŞU ANDA KUR'AN'A YEMİN EDERİM, EVDEKİ
MEVCUT PARA SADECE 5.5 MİLYON TL. ÜSTELİK AYBAŞINA DAHA YARIM AY
VAR. BENİM ZENGİN OLDUĞUMU SİZE KİM SÖYLEDİ?
SON YEDİĞİMİZ BEŞ YEMEĞİ SAYAYIM: BULGUR, MAKARNA, NOHUT, YİNE
MAKARNA VE LÜKS OLARAK SALATA...

> ama boylece soylediginize gore gonderdiginiz 1000$'dan
> tasarruf etmis olursunuz

İŞTE BU BENİM ZENGİNLİĞİM: KENDİM İÇİN DEĞİL; EĞER İNSANLIĞA YARARLI
BU SEN DE OLSAYDIN, SENİN İÇİN HERGECE "GİTAR ÇALAR/ŞARKI SÖYLER"
PARA KAZANIRDIM, AYRICA TEKNİK BULUŞLAR YAPARAK, KARŞILIĞINDA
ALDIĞIM PARAYI "SANA" DA GÖNDERİRDİM. -ELBETTE BUNU HAK EDİYORSAN,
HİÇ DURAKSAMAZDIM-
JANA'YA BAŞTAN GRUPTAN BİR CANDOSTUMUZ YARDIM ETTİ. ONUN DIŞINDAKİ
HER AYLIK MUNTAZAM PARAYI BEN, SAHNELERDE ZIPLAYARAK, CEP
TELEFONLARINI RENKLEYEREK, CAM. EKLEYEREK, KOL SAATLERİNİZE YENİ
BULUŞLAR GETİREREK, ANLAŞMALI OLDUĞUM FİRMALARDAN KAZANDIKLARIMLA
SÜREKLİ VE DÜZENLİ HER AY e n a z 1000 $ GÖNDERİYORUM. BULGUR
YESEMDE BUNU YAPIYORUM. YANİ BU SÖYLEDİKLERİM SANA FRANSIZ
GELECEKTİR.

> -En onemliside acil mudehale durumlarinda zaman ve enerji
> tasarrufu saglanmis olur

ZAMAN TASARRUFU????
BEN KENDİSİYLE, IŞIK HIZIYLA MİC-CAM OLARAK GÖRÜŞÜYORUM-HEM DE HER
ZAMAN-
BUNDAN DAHA KISA BİR ZAMAN TASARRUFU HAKKINDA BİLMEDİĞİMİZ DEĞERLİ
BİLGİLERİNİZ VARSA BİZİ LÜTFEN HABERDAR EDİNİZ.

ENERJİ TASARRUFU?

> -Egoistce olarakda, bize yakin olacagindan ara sira kendisini
ziyaret
> edip direk icazet alabiliriz.

BU CÜMLEYİ K E N D İ S İ N E AYNEN İLETTİM.
YAKINDA ACCAYİP İCAZETLER ALACAKSINIZ, SÖZ VERİYORUM.

> -Hem zavalli kizcagiz boylece amazon ormanlarinda yamyamlara yem
> olmakdanda kurtulur.

ZAVALLI KIZCAĞIZ MI? ONUN KUDRETİ KARŞISINDA ZAVALLI KALIRSIN!

YAMYAMLAR MI? BREZİLYALI ZENCİLERİ Mİ KASTEDİYORSUNUZ YOKSA HER
BİRİNİN CEP TELEFONU OLAN KIZILDERİLİLERİ Mİ?
İNANIN HER İKİSİ DE YAMYAM DEĞİLLERDİR. BİRAZ COĞRAFYA ÇALIŞIN.
O ZMAN KENDİNİZİN YAMYAM OLDUĞUNU HAYRETLE GÖRECEKSİNİZ?

>
> Ne dersiniz!!
>
> slm&svg

NE DİYEYİM, ŞAKAYSA BUNLAR, HEP BÖYLE YAZIN POPOMUZLA GÜLELİM.

DEĞİLSE "SİZİNLE ÇALIŞMAK BİR ZEVKTİ" DEMEKTEN BAŞKA ÇAREM YOK!


6984 Nolu Mail
Tarih: 30 2003 Pazar - 13:20
Konu: Re: Acil Cikis
selam J_hich selam
Sevgideğer candaşım

Yazın harika-anlayana-

Anlamayan Oğuz şahsa gelince, şu hataları yaparsa dinden çıkar:

> In aiberg@yahoogroups.com, "xo_veri" <xo_veri@y...> wrote:
> > Selamlar

ALLAH'IN SELAM SELAM dememizi EMRETTİĞİ halde, sırf gelenekselleşmiş
Selam+ün aleyküm demek bu şahsın, İNADINI, ata dini süfyanizme nasıl
sahiplendiğini AÇKÇA gösteriyor.
Dili varmıyor SELAM SELAM demeye!!!!!!!!
İnsan birinci selamı "Yabancı fobisinden" verir, bu "Barış
teklifinden çok, sana güvenebilir miyim?" kabilinden bir KORKU'dur
ve içinde gerçek barış, samimiyet yoktur, ama ikinci selam ise "EVET
EVET, BARIŞ, SAMİMİYETİNE GÜVENİYORUM, ARTNİYETLİ DEĞİLİM" anlamında
bir onaydır. (7 anlamından biri)
Yani SELAM diyerek "Yabancı fobisi" çekiyor bazılarımız. Niyeti
dayatmak ve KENDİ SAMİMİYETSİZLİĞİNİ belirtmek.
Selamün Aleyküm: Selam ÜZERİNE olsun.
Ya KİMİN ÜZERİNE OLACAKTI? Benim üzerime olacaktı elbette.
Küm-KE gibi son ekler>>>SENİN DEMEK'tir.
YA BİR TOPLUMA GİRDİĞİNİZDE, BİRÇOK KİŞİ VARSA?
İçlerinden BİRİNİ Mİ SEÇMEK ZORUNDAYIZ?
BİZ ARABİST MİYİZ? Arapça konuşmak zorunda mıyız?

Selamen Ala gibi KUR'AN AYETLERİNDE sadece PEYGAMBERLER için "Barış
üzerine olsun" diye bir anma şeklidir.
Aramızda peygamberler mi var?

> > -Allah'in hakir gordugu bu "Igreti Sefil Dunyanin"

ALLAH DÜNYAYI DEĞİL, BİZLERİN DÜNYA NİMETLERİNE OLAN HEVA VE
HEVESLERİMİZE, MAL VE PARA TUTKUNLUKLARIMIZA KARŞI BİZİ KINAMAKTADIR.
DÜNYANIN NE SUÇU VAR?
SİLAHIN NE SUÇU VAR, SİLAHI HAKİR GÖREMEZSİN, GEREĞİNDE CANINI
KURTARIR. AMA TETİĞİ ÇEKENİN S U Ç U VARDIR.
ARAÇLARI DEĞİL, ARACI KULLANAN FESAT AMAÇ SAHİBİNİ ALLAH HAKİR GÖRÜR.
DÜNYA DENEN ARAÇ'IN İĞRETİ'LİĞİNDEN ÇOK, İNSAN DENEN AMAÇIN
İĞRETİLİĞİ KINANIR. AYET BİLGİSİ OLMAYANLARIN BÖYLE YAZMALARI BENİ
SİNİR ÖZÜRLÜ YAPIYOR! İğreti olan ömrümüzdür, HAYATIMIZ DEĞİL!
İğreti olan Kıyamete kadar dünyadır.
Ne yani, bu sefil ve iğrenç dünyada AĞAÇ DİKMEYELİM Mİ?
EVİMİZİ TEMİZLEMEYELİM Mİ?
YOKSUL BAKMAYALIM MI?
NASIL OLSA DÜNYA KIYAMET GÖRECEK DİYE BİZ HERYERİ PİSLEYİP, İMHA
EDİP, NÜKLEER BOMBA FALAN MI ATALIM-da kıyamete yardımcı olalım-

> acil cikis
> > kapisi Kuran'dir.

TEK DOĞRU SÖZ BU! AMENNA!
> >
> > -Dunya gecilmesi gereken bir kopru gibidir, durup onu tamir
> > etmeye calismayin.Gecip gidin.

HAYDİ CANIM SENDE!
BENDEN SONRAKİLERE, GELECEĞE AİT OLAN BU KÖPRÜYÜ DİNAMİTLEYİP
GEÇMEYİ KİM EMREDİYOR?
Yarın kıyametmiş gibi Ahırete ve hiç kıyamet kopmayacakmış gibi
dünyaya çalışmamızı isteyen BÖYLE EMRETMİYOR!
> >
> > -En akilli insan , dunyaya gozlerini acmasiyla kapamasi bir
olandir.

BU AKILSIZLIKTIR, HATTA KÖR OLMAK İÇİN GÖZLERİMİZİ ÇIKARMAK KADAR
EMANETE İHANETTİR. BAKMAK VE GÖRMEK AYRI ŞEYLER!
BİR BAKIŞLA BAKMIŞ OLURSUNUZ.
AMA BİR DİKKATLİ BAKIŞ İLE GÖRMÜŞ OLURSUNUZ:
DİKKATLİ BİR BAKIŞ İLE MERAK EDERSİNİZ: BİLİM MERAK İLE BAŞLAR!
MERAKIN ARKASINDAN BİR HİPOTEZ, BELKİ DE TEORİ GELİR!
BİLİM RABBİNİ BİLMEKTİR VE BAKAR KÖRLER GİBİ DAVRANANLARA DA CAHİL
DENİYOR.
> >
> > slm&svg

SEVGİDEĞER İSE SEVGİDİR.
SEVGİ BİR DEĞERDİR.
AMA HERKESE DEĞMEZ.
SEVGİ SEVGİDEĞERLİ OLANLARA DEĞER!

--- In aiberg@yahoogroups.com, "j_hich" <j_hich@y...> wrote:
> --- slm&slm Ebedi nimetlerin kıymetlerinin bilinmesi için,
mahrumiyet
> şartlarında, böylesi bir hayat'ın yaşanması manalı
olmalıdır.Vaadinde
> samimi olanlar ödüllendirilmeli,aksi durumlarda da
ödüllendirilecek
> bir şey zaten yoktur.İnsanoğlunda bu merak oldukça,ne
diyelim,cennet
> bile vız gelebilmektedir."Sen sana,ben bana!" varlık iddiası var
> oldukça,isteyerek veya istemeyerek,akibeti olmalı/olacak "yokluk"
> edeb'inin şuur'una elbet vardırılacaktır.Mutlak mülk'ün sahibi
> olan,mutlak galip,Aziz ve Kahhar olan Allah,elbet nur'unu
> tamamlayacaktır.Yaratan var'dır,yarattığı da dilediğince var
olacaktır
> (itibari),emr eden O,yaratan(yok'tan var eden) O'dur ve
> ortağı,yardımcısı(yaratmada)yoktur,O ,ehad,O,samed'dir.Şey,yaratık
> (yaratılmış)'dır ve "varlık iddiası'ında" bulunmak gibi bir lüksü
> de "sıfır=O"dır,tutsak'tır.O'na kulluk,samimi iman ile,aşk ve
> sevgi ,korku ile!,işte ÖZGÜRLÜK=hakiki HALİFE'lik!...Allah'ım,
hanif
> kullarını koru ve muzaffer eyle!,biz kullarını sırat-ı
mustakim'inden
>
ayırma..Amin
> In aiberg@yahoogroups.com, "xo_veri" <xo_veri@y...> wrote:
> > Selamlar
> >
> > -Allah'in hakir gordugu bu "Igreti Sefil Dunyanin" acil cikis
> > kapisi Kuran'dir.
> >
> > -Dunya gecilmesi gereken bir kopru gibidir, durup onu tamir
> > etmeye calismayin.Gecip gidin.
> >
> > -En akilli insan , dunyaya gozlerini acmasiyla kapamasi bir
olandir.
> >
> >
> > slm&svg


6987 Nolu Mail
Tarih: 30 2003 Pazar - 14:36
Konu: Re: Jana Hakkinda Oneri
Herzamanki gibi yanıtlayayım:

--- In aiberg@yahoogroups.com, "sely1001" <sely1001@y...> wrote:
> >
> >
> > BEN TÜRK VATANDAŞI DEĞİLİM, GEÇİCİ BELGEYLE KALIYORUM.
> > EVLATLIK ALMAM SADECE EŞİM İÇİN GEÇERLİ. EŞİM JANA'DAN SADECE 5
YAŞ
> > BÜYÜK OLDUĞUNDAN BU DA İMKANSIZ. ARALARINDA 18 YAŞ FARK OLMASI
> > GEREKİYOR.
> Selam selam "Ajanda" Dabbetimiz
> Geçici belgeyle yaşadığınızı söylüyorsunuz.Öztürk hocanın yıllar
> önce yaptığı programda nüfus cüzdanınızı
> göstermişsiniz.Vatandaşlıktan mı çıkartıldınız yoksa o programda
> geçici belge mi gösterdiniz?

İŞTE BU HANS FARKI? BİRŞEYLERİ DAHA DERİNDEN ANLAMALIYIZ:
HANS'A ALIŞMALIYIZ VEYA ALIŞMAYA ÇALIŞMALIYIZ.

HANS AİBERG DOĞDUĞU ÜLKENİN VATANDAŞIDIR.
O ÜLKE İSE AVRUPA BİRLİĞİNE GİRMİŞTİR.
O ÜLKE MEVZUATINDA, "ÇİFT VATANDAŞLIK" ANAYASA İLE YASAKTIR.
EĞER BAŞKA ÜLKE UYRUĞUNA GEÇMEK İSTERSENİZ, KENDİ ÜLKENİZ SİZİ
SEPETLER VE BİR DAHA DA SAHİP ÇIKMAZ! SİZİN KENDİ ÖZ ÜLKENİZİ
BEĞENMEDİĞİNİZİ DÜŞÜNÜR VE KOVARAK CEZALANDIRIR.
AMA 8 YIL KADAR SİZE "PİŞMAN OLMA SÜRESİ" DE TANIR.
BUNU KULLANDIM VE ECEVİT-ERBAKAN KOALİSYONU DÖNEMİNDE TC
YURTTAŞLIĞINA MÜRACAAT ETTİM. İSMİMİ SEÇMEYİ BANA BIRAKMAMIŞLARDI.
ADIMA KIBRIS FATİHİ KARAOĞLAN'IN ADI OLAN BÜLENT ECEVİT DEMİŞLERDİ.
NECMETTİN ERBAKAN VON AİBERG'DE OLABİLİRDİM-anlayacağınız-
HASBEL KADER BÜLENT ECEVİT VON AİBERG OL+MUŞ+UM-ki haberim yok İDİ-
Benim mahkeme açma belgemde yazılı olan "HUNNES von Aiberg idi.
(Soyadı değiştirilemiyor)
ARAP İSMİ DİYE REDDETMİŞLER, KENDİLERİ BENİM İŞİM BAKANLAR
KURULUNDAN ÇIKMAYA KADAR UZAMASIN DİYE, ÖZEL KLEM MÜDÜRÜNÜN
İŞGÜZARLIĞIYLA(Kendisi sürpriz diyor) BANA BÜLENT ECEVİT VON AİBERG
yazmışlar. Kötü bir sürprizdi gerçekten...
BEN ADIMA ÇIKMASINA RAĞMEN BU KİMLİĞİ HİÇ KULLANMADIM. EVLİLİK İÇİN
YENİLEMEK ZORUNDA KALDIM.
O KİMLİĞİ DAH ÖNCE DE YN-ÖZTÜRK GÖRMÜŞTÜ. FLASH TV GİRİŞİNDE KİMLİK
ALINIYOR ÇÜNKÜ... MERAK EDİP BAKMIŞ ÖZTÜRK!
UYRUK DEĞİŞTİRENLER İÇİN, KİMLİK BELGESİNİN EN ALTINDA "ÖNCEKİ ADI
SOYADI" YAZAN, SİZİN İÇİN KULLANILMAYAN, FAKAT UYRUK DEĞİŞTİRENLER
İÇİN DOLDURULAN BİR BÖLÜM DAHA VARDIR. BENİMKİNDE HANS PETER VON
AİBERG ve (Devamı ) VAR. BU BELGEYİ KENDİ ÜLKEME ONAYLATMADIM,
HABERLERİ OLMADI. HABERLERİ OLDUĞUNDA İSE GEÇ KALMIŞLARDI, AVRUPA
BİRLİĞİNE GİRİŞ İLE BİRLİKTE AB VATANDAŞI OLMUŞTUM VE SÜREÇ GERİ
ALINAMAZDI.
BÜLENT ECEVİT OLMAMAK İÇİN O KİMLİĞİ HİÇ KULLANMADIM, PASAPORTUMU
KULLANDIM. HER PASAPORTLUYA İSE "GEÇİCİ İKAMETGAH BELGESİ"
DOLDURULUR. GEREKİRSE KENDİ KİMLİĞİNİZİ KULLANIRSANIZ, BU GEÇİCİ
BELGE ORTADAN KALKAR VE SİZ TÜRK VATANDAŞI SYILIRSINIZ.
Mesela: Türk kimliğiyle (Türklere konan Vizeyi alamazsam)
ÇIKAMAZSAM, KENDİ PASAPORTUMLA ÇIKIYORUM.
Bütün bunlara ek olarak Green Card sahibiyim, ama yurttaşları
değilim.
OLAY BUNDAN İBARET!
Üstelik "Şahsi soruları açıklamak" gibi bir huyum olmamasına
karşılık kuralımı çiğneyip açıklama yaptım.

Bende dikkat ederseniz bir değil AB,ABD kendi ülkem ve Türkiyem'in
kimliği var.
Dikkat ediniz ben aslında çok ZENGİNİM.

Cebimde 5 buçuk milyon olduğunu söylerken de bunu açıklayayım:
BUGÜN AĞAÇ BAYRAMI!
Bunu organize ettim ve tmeliydim.
Çünkü Lyons ve Rotary klüplerinin TEKELİNDEKİ BU AĞAÇLANDIRMAYA -
ALTERNATİF- AĞAÇLANDIRMA KAMPANYASI DÜZENLEDİM.
Pazar pikniği tertipledim. Eşi dostu çağırdım ve GELECEĞİM DİYENLERE
göre Piknik siparişi (Döner vb.) verdim.
Ama GELEMEYECEĞİM, VAZGEÇTİM, İŞİM ÇIKTI DİYEN EPEYCE BİR İNSANIN
BİLETİNİ DE
b e n
s a t ı n a l m a k
zorunda kaldım.

Döndüm, kalan paramı saydım ki, 5 milyon küsur kalmış...
Ben ZENGİN MİYİM?
FAKİR MİYİM?

SOMUT OLARAK FAKİRİM.
SOYUT OLARAK ÇOK ZENGİNİM.
Hans'ı anlamaya çalışmak budur...

> O zaman Kurtuluş'ta dayımın(annemin
> dayısının oğlu) yanında kalıyordum lisede.Programın olduğu gün
müthiş
> bir soğuk vardı,sizi alıp evde bir gün misafir edecektik.O gün
> sanırım bir kaza mı oldu ne dayım eve geç gelmişti.Sizi almaya
> gittiğimizde çoktan program bitmişti)

HAYIR PROGRAMIN İKİNCİ PERDESİ AÇILMIŞTI: İSTESEM DE MİSAFİR
OLAMAZDIM.
ÇÜNKÜ ALİ KIRCA ADLI BİR MEDYA MAFYA KABADAYISI TARAFINDAN
KAÇIRILMIŞTIM. ÇOOOOOK Ö Z E L yöntemlerle kurtuldum.
Bu yöntemlerim olmasaydı belki de ben de "Suikaste kurban gitmiş
AYDINLAR" listesine eklenecektim.
Beni kaçırmakta işi organize eden akıl hastası tedavisi görmekte
olan Ali Murat Güven adlı biriydi. Annesi öldükten sonra nedense
bunda beni SUÇLU GÖRMÜŞ ve bana takmışmış.
BU KİŞİ FETHULLAH'IN EN GÖNÜLLÜ FEDAİSİ'DİR. ALİ KIRCA FETHULLAH İLE
İŞBİRLİĞİ YAPMIŞTI! AMAÇ BENİM TV'YE ÇIKMAMI ENGELLEMEKTİ. AMA BEN
ÇIKTIM.
"Ali Kırca Ana haber bülteninde "SIKIYSA ÇIKSIN BU GECE TV'ye..."
diye meydan okumuştu.
Flash TV'ye ertesi gün "Güvenliğimi tehlikeye atmaları konusunda"
hesap sorduğumda, "Sizi özel otomobilleriyle almaya gelmişler.
Kimlik kayıtlarında ATV çekim ekibi yazılı. Bir kişi de Basın
kimliğini bırakmış, adı Ali Murat Güven" dediler...
(Yörünge dergisi ve Milli Gazete, bu hergelenin annesinin ölümünden
sonra aklen sapıttığını, çırılçıplak namaz kıldığını ve bir çok
saçmalamasından sonra işten kovduklarını belirtmişlerdir.)

> > > -KMA olarak size yakinligidan dolayi ZigZag calismalari icinde
> > > koordinasyon kolayligi saglar
> >
> > KMA HAKKINDA NE BİLİYORSUNUZ, KOORDİNASYON SİZE GÖRE NASIL
> > YAPILIYOR? 313 BİLİM ADAMI BİR ARADA MI YAŞAMALI SİZCE?
> > HEPSİNİ BİR ARAY GETİRİP, BİR SEMT Mİ KİRALASAK? BÖYLECE MERKEZİ
> > AVUSTRALYA'DAN BURAYA TAŞIMIŞ OLURDUK. NE DE GÜZEL OLURDU DEĞİL
Mİ?
> > 313 DEĞERLİ MÜSLÜMAN BATILI BİLİM ADAMINA TÜRKİYE'DE HEM DE AYNI
> > KENTTE İŞ BULMAK İÇİN DEĞERLİ ÖNERİLERİNİZİ BEKLERİM.
> > ÜSTELİK İÇLERİNDE JANA DAHİL 17 BAYAN VAR. BİR KISMI DA BEKAR.
> ACABA
> > BEN VE EŞİM EVLATLIK ALAMAYACAĞIMIZA GÖRE, SİZ GİBİ -ŞAYET-
BEKARLAR
> > BİR GAYRET ETMELİ, KIZLARIMIZIN KALBİNİ ÇALMALI, TÜRKİYE'YE
GELİN
> > GETİRMELİ... BU TEKLİFİ NASIL BULDUNUZ?

BU AÇIKÇA ALAY İDİ: BU TUZAĞA DÜŞTÜĞÜNÜZE ÜZÜLDÜM. CİDDİ BİR YANI
YOKTU!

JANA, ZİGZAG MENSUBUDUR, HANİFE'DİR. BİLİM KADINI'DIR, PARAPSİKOLOJİ
UZMANLIK ALANINI TEMSİL ETMEKTEDİR.
ZİGZAG'DA OLMANIN ŞARTLARI AĞIRDIR:
1.ÖNCE HRİSTİYAN BATILI
2.BİLİM ADAMI/KADINI olacaksınız. Sonra da :
3.HİÇ KİMSE ETKİLEMEDEN, KENDİ AKIL YOLUNUZLA MÜSLÜMAN+HANİF
OLACAKSINIZ.
4. Sonra Jana veya diğer bekar bilim kadınlarımızın KALBİNE
s i z kendiniz gireceksiniz ve evlilik sandalına bineceksiniz.

VE BUNLARIN TÜMÜYLE BENİM ZERRECE İLGİM YOK. YANİ BENİM İNSANLARIN
KALBİNE GİRME KONUSUNDA YETKİM YOK! (Bana "Aramızı yap" diye gelen
sayısız e-maillere topluca cevaptır bu, kişisel almayınız.)

> Ev işinden anlıyorlarsa ve güzelse olur :)) Gerçi annemle haniflik
> konusunda konuşunca nasıl köpürmüştü,hanife gelin de
istemez :))))))))
> Şaka bir yana Zigzag'dan bilim adamlarını Türkiye'ye getimrmeyi
> düşünmüuypormusunuz?

ZİGZAG MERKEZİ AVUSTRALYA-YENİ ZELANDA OLAN BİR 114 PLAKALI 313
MÜRSEL GRUBUDUR. KİMSE İŞİNİ, AİLESİNİ, KURULU DÜZENİNİ BIRAKIP BİR
YERE GİTMEK ZORUNDA DEĞİLDİR. BU KALABALIK GRUBU AİLELERİYLE
DÜŞÜNÜRSENİZ BİNDEN FAZLA BİR GÖÇ HAREKETİ DEMEKTİR!
PEKİYİ NİYE???????
AMAÇ NE?
BUNU JANA'YA SÖYLEDİĞİMDE, "Merak eden gidip Avustralya'ya
yerleşsin, saçmalamasınlar" dedi.
Hawking ise "İnsanlar mı Hacca gider, Hacc mı insanların ayağına
gelir?" diye anlamlı bir not ekledi konferansımıza...

> > > -Ayrica dunyanin daha merkezi bir konumunda oldugundan
Telepatik
> > > Yayinlari daha verimli olur diye dusunuyorum
> >
> > TELEPATİ HAKKINDA NE BİLİYORSUNUZ? TELEPATİ SİZCE NASIL BİR
YERDEN
> > YAPILIYOR? BİR LİNK FALAN MI KURULYOR, BELEDİYEDEN UYDU ANTEN Mİ
> > KİRALANIYOR? DEĞERLİ BİLGİLENDİRMELERİNİZ İÇİN ŞİMDİDEN
TEŞEKKÜRLER
> > BAYIM. ARTIK BUNA GÖRE "VERİMLİLİK" HESAPLARINI BİR TELEPATİ
> > MÜHENDİSİ OLARAK YAPABİLİRSENİZ, GRUPÇA SİZE MİNNETTAR OLURUZ.

BUNA EK OLARAK, ŞUNU DA YAZABİLİRİM: TELEPATİ ZAMAN VE MESAFE
TANIMAZ. SADECE TELEPATİK PARAZİT ALICILARINDAN (Hassas insanlardan)
UZAK BÖLGELERDE YAPILABİLİR.

Bu bölgeler tercihan KUZEY KUTUP (Makamı Hızır/Noel baba) bölgesidir
ve parazit, telepatik-smog'un olmadığı merkezi biyosfer noktasıdır.
Soğuk iklim koşulları nedeniyle "İKİNCİL" olarak, EKVATOR üzerinde
ve yine KENT ELEKTRSMOG'UNDAN uzak bir bölgede yapılmalıdır.
EŞ FREKANSLI DİLEKLER, DUYGULAR BİRBİRİNE GİRİŞİM YAPMAKTADIR.
(James Joyce, Adamski vb.) BU GİRİŞİMLERİ ALARAK KENDİLERİNCE GARİP
BİR ŞEYLER YAPIP-YAZMAKTADIRLAR. EKVATOR YAĞMUR ORMANLARINDA BU RİSK
ORTADN KALKMAKTADIR. JANA YA NOEL BABANIN ÜLKESİNE GİDER YA DA ORADA
KALIR.
GÖREV ALANI BUDUR!

> > > -Hem evde nasil olsa corba tenceresi kayniyor,bir tas daha ne
> > > farkeder,
> >
> > YANILIYORSUNUZ. BEN SON DERECE FAKİRİM, EŞİMİN MAAŞIYLA UCU
UCUNA
> > DOYUYORUZ. AÇLIK SINIRININ ALTINDA BİR GELİRİMİZ VAR. SANDIĞINIZ
> > GİBİ TUZUMUZ KURU DEĞİL. ŞU ANDA KUR'AN'A YEMİN EDERİM, EVDEKİ
> > MEVCUT PARA SADECE 5.5 MİLYON TL. ÜSTELİK AYBAŞINA DAHA YARIM AY
> > VAR. BENİM ZENGİN OLDUĞUMU SİZE KİM SÖYLEDİ?
> > SON YEDİĞİMİZ BEŞ YEMEĞİ SAYAYIM: BULGUR, MAKARNA, NOHUT, YİNE
> > MAKARNA VE LÜKS OLARAK SALATA...

BUNA EK OLARAK, OKUTTUĞUMUZ (Grup olarak) ÖĞRENCİ SAYISI 11 OLUP, O
GENÇLERİN DOYMALARI İÇİN KENDİ MUTFAĞIMIZDAN VE GELİRİMİZDEN
KISIYORUZ. (Allah eşimden razı olsun)
EĞER O AY İTİBARİYLE 11 GENCE YETİŞMEYE GELİRİMİZ YETMİYORSA,
ANLAŞTIĞIMIZ İKİ LOKANTADA VERESİYE YEMEK YİYORLAR VE BUNU BEN
BİLAHARE ÖDÜYORUM.
> >
> > > ama boylece soylediginize gore gonderdiginiz 1000$'dan
> > > tasarruf etmis olursunuz
> >
> > İŞTE BU BENİM ZENGİNLİĞİM: KENDİM İÇİN DEĞİL; EĞER İNSANLIĞA
> YARARLI
> > BU SEN DE OLSAYDIN, SENİN İÇİN HERGECE "GİTAR ÇALAR/ŞARKI
SÖYLER"
> > PARA KAZANIRDIM, AYRICA TEKNİK BULUŞLAR YAPARAK, KARŞILIĞINDA
> > ALDIĞIM PARAYI "SANA" DA GÖNDERİRDİM. -ELBETTE BUNU HAK
EDİYORSAN,
> > HİÇ DURAKSAMAZDIM-

BEN SİZLERİN İYİ NİYETLİLERİNİN "AYAKLARINI ÖPECEK" KADAR İYİ
NİYETLİYİM VE BEN AYAĞIMI ÖPTÜRMEDEN, AYAĞIN ÖPERİM İYİNİYET DENEN
CENNET DUYGUSUNU TAŞIYANLARIN...
KEŞKE BU SATIRLARI YAZAN ŞAHSIN DA GERÇEKTEN BİR İHTİYACI OLSAYDI,
MAKARNA YER VE KENDİSİNE -ek bir işe daha girerek-ayrıca bir
kuruşuna dokunmadan Y A R D I M ederdim.
Hansbank'ı belli ki pek anlayan yok!
:((((((((((((((((((((((((((((((((((

> > JANA'YA BAŞTAN GRUPTAN BİR CANDOSTUMUZ YARDIM ETTİ. ONUN
DIŞINDAKİ
> > HER AYLIK MUNTAZAM PARAYI BEN, SAHNELERDE ZIPLAYARAK, CEP
> > TELEFONLARINI RENKLEYEREK, CAM. EKLEYEREK, KOL SAATLERİNİZE YENİ
> > BULUŞLAR GETİREREK, ANLAŞMALI OLDUĞUM FİRMALARDAN
KAZANDIKLARIMLA
> > SÜREKLİ VE DÜZENLİ HER AY e n a z 1000 $ GÖNDERİYORUM. BULGUR
> > YESEMDE BUNU YAPIYORUM. YANİ BU SÖYLEDİKLERİM SANA FRANSIZ
> > GELECEKTİR.
> >
> > > -En onemliside acil mudehale durumlarinda zaman ve enerji
> > > tasarrufu saglanmis olur
> >
> > ZAMAN TASARRUFU????
> > BEN KENDİSİYLE, IŞIK HIZIYLA MİC-CAM OLARAK GÖRÜŞÜYORUM-HEM DE
HER
> > ZAMAN-
> > BUNDAN DAHA KISA BİR ZAMAN TASARRUFU HAKKINDA BİLMEDİĞİMİZ
DEĞERLİ
> > BİLGİLERİNİZ VARSA BİZİ LÜTFEN HABERDAR EDİNİZ.
> >
> > ENERJİ TASARRUFU?

BUNA EKLEYECEKLERİM VAR:
ENERJİ TASARRUF ETMEM İÇİN SİZE PROGRAMIMI AÇIKLAYAYIM:
En az 6 saatten haftada 6 gün chat-konferans yapıyorum.
Gündüzleri "Aksayan chatleri" telafi etmek için bazen 10 saati bulan
zaman ayırıyorum. Eğer vakit kalırsa, GRUBA PEŞPEŞE YAZILAR ASIYORUM!
Ayrıca Vestel ve Casio ile anlaşmalıyım. Buluş başına ücret almak
üzere, mikro teknolojik "Devrim" denecek buluşlar oluşturuyorum.
Bunlardan birkaçını ise şirketimize sakladım. (300 metre menzilli
BlueTooth, Yıldırım ile ani yemek pişiren mutfak apareyi vb.)

> >
> > > -Egoistce olarakda, bize yakin olacagindan ara sira kendisini
> > ziyaret
> > > edip direk icazet alabiliriz.
> >
> > BU CÜMLEYİ K E N D İ S İ N E AYNEN İLETTİM.
> > YAKINDA ACCAYİP İCAZETLER ALACAKSINIZ, SÖZ VERİYORUM.

EK OLARAK ŞUNU SÖYLEMELİYİM: İCAZETE ALIŞMIŞ BİR HAVASI VAR ŞAHSIN.
BELKİ DE TAM TERSİNE ATEİST VE AMACI BAŞKA!

> >
> >
> > > -Hem zavalli kizcagiz boylece amazon ormanlarinda yamyamlara
yem
> > > olmakdanda kurtulur.
> >
> > ZAVALLI KIZCAĞIZ MI? ONUN KUDRETİ KARŞISINDA ZAVALLI KALIRSIN!

EK OLARAK: İSTERSE SENİ BULUR VE KURBAĞA OLDUĞUNA İNANDIRIR. KENDİNİ
KURBAĞA SANIRSIN.
> >
> > YAMYAMLAR MI? BREZİLYALI ZENCİLERİ Mİ KASTEDİYORSUNUZ YOKSA HER
> > BİRİNİN CEP TELEFONU OLAN KIZILDERİLİLERİ Mİ?
> > İNANIN HER İKİSİ DE YAMYAM DEĞİLLERDİR. BİRAZ COĞRAFYA ÇALIŞIN.
> > O ZAMAN KENDİNİZİN YAMYAM OLDUĞUNU HAYRETLE GÖRECEKSİNİZ?

IRAK'TAKİ YAMYAMLAR GİBİ...
HALEPÇE'E 5000 ÇOCUK VE İNSAN ÖLDÜREN SADDAM GİBİ...
VE BEN BULGUR YERKEN, KARNI DOYAN YAMYAM!
BANA BORCUN VAR!
TOKUN AÇ'A BORCU VAR!
ÖĞRENECEKSİN!

BAK ŞU YAZDIĞIM BİLGİSAYAR BİLE ÖDÜNÇ!
BENİMKİ İFLAS ETTİ!
AMA BEN KENDİMDEN ÖNCE BİLGİSAYARI OLMAYAN BİR GENÇ ÜYEMİZE
BİLGİSAYAR ALMAYI DÜŞÜNÜYORUM.
VE BUNUN İÇİN, HAFTADA ÜÇ GECE SAHNEYE ÇIKACAĞIM.
KENDİM İÇİN YAPMAM BUNU ASLA!
AMA İNSANIM İÇİN YAPARIM!
ARANIZDA 18 KİŞİNİN BİLGİSAYAR PARÇALARINI HİÇ KİMSEDEN YARDIM
ALMADAN BÖYLE SAĞLADIM! KENDİM ÇALIŞARAK SAĞLADIM!
AMA KOMİKTİR Kİ, BENİM BİLGİSAYARIM İFLAS ETTİ.
HANS'I ANLAMAK ÇOOOOOK ZORDUR.

> > >
> > > Ne dersiniz!!
> > >
> > > slm&svg
> >
> > NE DİYEYİM, ŞAKAYSA BUNLAR, HEP BÖYLE YAZIN POPOMUZLA GÜLELİM.
> >
> > DEĞİLSE "SİZİNLE ÇALIŞMAK BİR ZEVKTİ" DEMEKTEN BAŞKA ÇAREM YOK!

> Arkadaşımızın iyi niyetli olduğunu sanıyorum.Değilse ne ala!Çok da
> üzerinde durmaya gerek yok diye düşünüyorum Sayın Aiberg.

> Rabbi Zıdni İlmi

SENİN DE DOSTUM...
SELAM SELAM


7154 Nolu Mail
Tarih: 08 2003 Salı - 24:39
Konu: selam yeniden selam
Hanifcandaşlar,

Tüm sorunlardan arınmış olarak vira bismillah, kaldığımız yerden
devam ediyoruz.

Önce durum raporu:

2 Asteo ve bir başka (toplama) bilgisayardan ikisi teslim edildi.
Üçüncüsü bende emanet olarak bekliyor. (Beni bu emanet bekçiliğinden
kurtarın)
Dedem "Süleyman" dedi. Bu süleyman kim?
Benim bildiğim bir tane Süleyman Kuru var.
Bir de Nick'inde süleyman olan bir candaşımız daha var.
Ama "Bilgisayarı vereceğim kişinin adı da Süleyman İMİŞ, Süleyman
adlı bir başka arkadaşımız varsa lütfen bana yazsın.

Bunları ödeyebilmek için, görüşmediğimiz süre içinde (Zaten
bilgisayarım yoktu) SANAT zekatımı devreye koydum. Yani
görüşmediğimiz süre içinde her gece sabaha kadar sahne aldım.
Patron "Seni anons ettik, rezervasyonu senin için yapıyorlar, chat
falan dinlemem" dedi. Ben de buna uydum. (Gönül koymayınız, 3
bilgisayar satın aldım alın terimle :))))))
Artık aksamadan sürdüreceğiz chat'lerimizi...
Ancak PAZAR günü kadın matinesi yapılacağından, GÜNDÜZ CHAT'lerini
kaldırıyoruz.
Ayrıca ödeme miktarı bitene kadar, Cuma chat'leri de (Gece 01.00'de
sahne alacağım için) bu saatten önce bitecektir.

İyi haberlere devam: Asus Laptop şu an elime ulaştı ve ayarlayıp,
(Şekilde görüldüğü üzere ;)))) yazmaktayım. (Heh-heh-heh)
Dua etmekten canım çıktı. Bunu BİZLERE alan dostlar, canımı
çıkardınız, yat kalk dua et, canım çıktı! Kiminin duası kiminin
parası...
Asus notebook müstakbel "Karasancak/Black Flame" şirketine DEMİRBAŞ
OLARAK KAYDEDİLDİ.
Finanse ederek ALLAH'a borç veren dostlarımız, hem ORTAKLIK olarak
kaydedildiler (Topluca Elbistan account dedim.) Hem de bu mutlaka
geri ödenecektir.
Zülkarneyn "Kredinizi=ödünç imkanınızı=Gücünüzü" istemiştir, hibe
değil...

Ayrıca yeni direktifler aldım. (Biz dede-torun iyi anlaşırız)
Onları da Hülya Başkan'a naklettikten sonra onayını alırsam, sizlere
açıklayacağız Allah inşaa...

Şimdilik bu kadar!
Yazı yazmak isterdim, ama, daha Asus'un "Ayarları" ve yüklemeleri
var.
Bu da hesapladım, bugünü ve hatta yarına taşan bir zaman istiyor.
Silaha iyi bakalım ki, o da bize baksın.

BANA ÇOK YÜKLENİLEN BİR KONU İLE İLGİLİ KONUŞACAĞIM:

Koç burcu Salı gününü sever demiştim.
Bağdat düştü mü?
Düşmedi diyorlarsa aldırmayın düşmüştür.
Yeni Irak 21 Nisan'dan itibaren kuruluyor. (Boğa burcu girecek)
Kürdistan maalesef TAKIYYE yoluyla kurulacak.
Buna kimsenin itirazı olamaz! Suriye ABD için bir günlük mesele,
tozunu bile bırakmazlar.
İran ise üç haftada yok edilecek, bölündürülecek!
Yani tek başına Türkiye mi "Kürdistan" konusunda kafa tutacak?

Bunu bizim devlet başkanımız, hükümet başkanımız, meclis başkanımız,
ana muhalefet başkanımız Genel kurmay Başkanımız BÖYLME istediler,
sağlık olsun.
Cumhuriyetler seçimle işbaşı sistemidir. Seçen biziz, biz HERKESTEN
daha suçluyuz.
Biz "SULTANBEYLİ" denen ve "ORMANDAN BOZMA" bölgelerdeki ARAZİ
MAFYASINI yöneteni kendimize başbakan yaptık ya, her bela ve musibet
artık bizimdir.
Gelecekteki Kürdistan'a 50 bin "şehid????" verecek anneler de Ampul
partisini seçtiler. Sakın zırlamasınlar, kulaklarım tıkalı!
Tıpkı SADDAM' seçip de onlarca yıl çocuk ölümlerinde patlama yaşatan
Iraklı Anneler gibi ZIRLAMASINLAR!
Kulaklarım tıkalı!
Sakın zırlamasınlar.

Bu savaş için dünya Siyonzme karşı durdu.
Ama AKP seçmeni "Tıss" bile demedi.
Elimizdeki fırsatlar uçunca da "Savaş kötü şeydi zaten" diyerek,
züğürt tesellisi yapıyorlar ve beni e-mailler ile RAHATSIZ ediyorlar.
BU ZIRILTI ANNELER "Iraklı anneler ile dayanışmıyorlar"
"Ampul başbakanlarını kurtarmak için TAKIYYE yapıyorlar."
Allah'tan daha geride % 66 TÜRK MİLLETİ VAR! CHP seçmenlerini de
kafir ve hain diye çıkarırsak % 51 BİZİMDİR.

(Binlerce Mail beni protesto ediyordu da ondan böyle kelalaka
yazdım.)

PS: Bilgisayarı "Lüks" istemedim. "Gerekenler" idi: P4 vb. gibi
hızlı olmalıydı ki "Vakit nakittir" diye tasarruf edebilelim. Zaman
lüksümüz yok.
COMBO dedim: Bu olmazsa, Zigzag/Siegsaga dokümanlarını N A S I L
CD'lere aktarırdım?

Rabbi Zıdni İlmi...


7262 Nolu Mail
Tarih: 13 2003 Pazar - 02:45
Konu: Re: Musa peygamber ve ilim
ss

Rabbi zıdni ilmi
diyebilenler ayeti şöyle anlar:

Musa iki kez "Yiğitlik çağına ulaşmıştır"
Birincisi NORMAL, ikincisi paranormal...
İkincisinde "Hızır ile ZAMANDA geriye gittiklerinde, YENİDEN
delikanlılık yaşamıştır. (Ek not:Yuşa da tamamen yaşı kadar geriye
giderek silinmiştir.)
Birinci delikanlılığında Musa "Katil" olmuştur.
İkincisinde de "Katil olmamıştır."
Soruları "Tuzak" kurmak için değil; "Perspektifli" düşünerek
sormanızı ve yukarıdaki ipuçlarına göre tefekkür etmenizi salık
veririm.

Kur'an hiç de öyle kolay bir İLİM ve HİKMET (Sünnetullah) kitabı
sayılmamalıdır. Onu kolaylatanlar "Bilenlerdir" Bilenlere "Tuzak"
kurmak ve "Çelişki bulmuş gibi Hava atmak" pek işlemez.

Musa İLMİ ve HİKMETİ
T U B A vadisinde almıştır.
Bu da bir "Ahit sandığı" içinde verilmiştir.
Beynine kazılmamıştır anlayacağımız.
Sözü edilen "İlim ve hikmet"Tevrat tabletlerinden" ibarettir.
Adı da "Tabutüssekine"dir.
Daha sonra bu Yahudi kral Talut'a devredilmiştir.

--- In aiberg@yahoogroups.com, "overseastr2002"
<overseastr2002@y...> wrote:
>
> Slm Slm
>
> Kasas 14. Musa,yigitlik cagina ulasip olgunlasinca
> ona hikmet ve ilim verdik.Biz,guzel dusunup guzel
> davrananlari boyle odullendiririz.
>
> Musa peygambere ilim verildigi soyleniyor, hizir tezkiresinde
> bahsedilen musaya ilim verilmedigine dair yazida ne kastediliyor
>
> hosca dostca


7263 Nolu Mail
Tarih: 13 2003 Pazar - 04:17
Konu: Re: Musa peygamber ve ilim
ss

EK OLARAK:

Hızır Tezkiresi "Mevlana Halidi Bağdadi" (Zigzag dilinde Bağdatlı
Halid) tarafından KALEME alınmıştır.

1. Bağdadi VELİ EVLİYA DEĞİLDİR. Haniflikte EVLİYALIK KURUMU SADECE
ALLAH'A HAS KILINMIŞTIR.

2. Bağdadi'nin yazdıkları BAĞLAYICI DEĞİLDİR. Yani ayet değildir,
mükaşefe kapsamında Hologramik (Astral diyebilirsiniz) bir söylemdir.

3. Bağdadi, HIZIR'ın öğrencisi olduğunu söylemektedir. Buna göre:
a. Hızır "Allah'ın sana getirdiklerini" GARB(Batı) ve ŞARK(Doğu)
olarak ikiye ayır. İkisini birbirine ASLA KARIŞTIRMA, çünkü :
GARP'dan MUKARREB, ŞARK'dan "Müşrik" çıkabilir.
b. Nitekim başta "Ashabı kehf ver Rakiym şerhi" olmak üzere bir çok
eseri "KENDİSİNİN" değildir. Hatta kendisinin organize ettiği "Ekim
Bey" kurumu mensuplarının tamamı, "Bu eserlerin okunmasını tavsiye
etmiyoruz, çünkü, bazı Ekrat Kavmiyetçileri (Kürt milliyetçileri)
kaleme almıştır" diye sıkı bir ikazda bulunmuşlardır.

c. Peygamberlere HADİS uyduranların, böyle "Halife olmak, icazet
almak" için ve de bir TARİKAT (Halidilik gibi) kurmak gayretkeşligği
içinde bulunduklarını daha sağlığında açıklamıştır.

d. EMİN ELLERDE OLMASI İÇİN, kendine bağlı 4000 kadar Halidi-denen-
dışında çok gizli birine (Hekim bey, Ekim Bey, Ekim Bei)ve MISIR'a
gönderilmesini, bunun dışındakilere inanılmaması gerektiğini
söylemiş ve gizli tutulmasını, zamanı gelince MAĞRİB grubuna
peyderpey verilmesini VASİYET etmiştir. Bu yüzden HIZIR
TEZKİRESİ "Kapalı devre" bir yayın olup, kitap olarak ASLA
yayınlanmamıştır. Ben bile buna SAHİP olduğum halde tamamını
yayınlamadım kitaplarımda...
Bu tıpkı babanızın size yazdığı bir şiir gibi ÖZELDİR, kitap haline
getirilmemiş olmasını "KUŞKU vesilesi" olarak kullanamayız.
Ben babamın sağlığında yazdığı bir şiiri de kitap olarak
yayınlamadım.
Babanızın size bıraktığı bir ANTİKA düşünün. Onu ister satar
(Yayınlar) ister kendinize saklarsınız. (Kapalı devre olarak bazı
dostlarınızla paylaşırsınız örneğinde olduğu gibi...)
BİZ KMA'lar "YayayınlaMAmayı tercih ettik. Yarın başka bir KMA onu
yayınlar, kendi bileceği iştir.
Ama EDİP YÜKSEL, asla Cebrail ile konuştuğunu ve Kur'an'da iki
ayetin FAZLA olduğunu, Reshad Khaliffe'nin de SON PEYGAMBER olup da,
ondan sonra hiç bir peygamber gelmeyeceğini ve kendisinin de bunun
başhavarisi olduğunu ASLA kanıtlayamaz.
O sahtekâr hayatı boyunca uğraşsa benim bir yalanımı ve açığımı
yakalayamaz. Şu anda yaptığı işi merak edenlere duyurayım:
KÜRDİSTAN KURULMASI İÇİN ABD'de (Tucson Arizona) TÜM DESTEĞİNİ
VERİYOR.
Zaten kürt olduğunu ve buna göre ideolojisinin formatlandığını da
İNKAR ETMİYOR, tersine iftiharla yazıyor her vesileyle...
O Bahai-Babi dininin yani 19'culuğun son halifesi olduğunu saklıyor
sadece...
O kadarcık da sırrı olsun garibanın...

4. Bağdadi'ye (ZİGZAG'a savaş açan ve ) Nur Külliyatında yer veren
NURCULAR sahiplenmek ve Kürdistan istiklalinin bir parçası olarak
görmek ve göstermek istemişlerdir. Son ZigZag jürisinde "Bağdadi'nin
öğretiden ARTIK çıkarılması gerektiği" karara bağlanmıştır.
Çünkü Ekim Beylerin elinde artık bu BELGEden
h i ç
kalmamıştır. Tamamını biz KMA'lara gönderip, ASLİ amaçlarını
bitirmişlerdir. Sırada ikinci amaç var:
ZİPZAP birleşmesi (Doğru Doğu ile Batıni Batı HAHİFLİK BİLEŞİMİ)
O halde BAĞDADİ dahil kimseyi yüceltmeye ve kimseye tapınmaya gerek
yoktur.
Zaten Jüri istemiyle, Ekim Bei kurumu da Zagazig'den "K.Maraş ilçesi
Elbistan'a" devredilmek üzeredir.
Amaç 104+114 birleşmesi anlamına gelen ZİPZAP'ın kurulması ve Doğu-
Batı ayrımının sona ermesidir.
Bu son dönem Devlet-Hükümet kaynaklı ACEMİLİKLERLE 8 yıl ertelense
de gerçekleştirilecektir.
BAĞDAT artık Bağdadi'nin değildir.
Ebu Hanife'nin türbesi de Hanefiliğin değildir.
İbrahim ise UR kentinde (Site devletinde) doğmadı.

Emanetler Elbistan'a devredilmiştir.
İnce zekası olan anlar bunu...
Yine ince zekası olan, Elbistan GİBİ yani bunun yanında şunu da
anlayacaktır:

ZigZag ilk kez "Bilim kariyeri olmaksızın ve batılı SONRADAN
müslüman olmayan" fakat belirtici olarak:
Yahya peygamberi "Gören" üç kişiye kapısını açmış olup, ZİPZAP
birleşmesini (8 yıllık acemiliğe rağmen) birlikte tamamlayacaklardır.

Böylece ZİPZAP'ın kurulmasına cevaz verilmiştir.

Velhasıl: Değil Bağdadi HİÇBİR KİMSE veli/evliya değildir, insan
beşerdir ve şaşardır.

Bağdadi'nin yazdıkları kendini bağlar.
Bunun tersini düşünürsek, Hadisler ile Ayetleri karşılaştırmış gibi
kâfir oluruz.

Bağdadi kendisi "Tezkire bitince, beni anmayın" demiştir.
Bağdadi, "Sapık iken, Nakşi, Kadiri vb. sayısız tarikat gezdim, hiç
birine inanmadım, KUR'AN'A inandım" demiştir.
Bağdadi: "Benim öğretmenim, Yesevi'nin öğretmenidir" demiştir.
Bağdadi, "Sakın beni VELİ ilan etmeyin, lanet ederim size" diye
vasiyet etmiştir.
Bağdadi, "Bana olan Muhabbetiniz Allah ile yarıştırılırsa, ben sizin
için bir fitneyim(İmtihan/sınav) demiştir.
Hatta Geçen yıl "Zigzag ikiye bölünme durumuna gelerek, bu FİTNEYİ
yaşamıştır.
Bu yüzden "Halidili^" en az üyesi olan ve hatta "SAPITMIŞ" bir grup
olarak kalmıştır.
Mezheb kurmayan Ebu Hanife'ye yapılan iftira, TARİKAT kurmayan
Bağdadi'ye de yapılmıştır.

Taşları yerli yerine oturtmak kıvrak zekanın işidir.

De ki: Rabbim ilmimi artır!

--- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
wrote:
> ss
>
> Rabbi zıdni ilmi
> diyebilenler ayeti şöyle anlar:
>
> Musa iki kez "Yiğitlik çağına ulaşmıştır"
> Birincisi NORMAL, ikincisi paranormal...
> İkincisinde "Hızır ile ZAMANDA geriye gittiklerinde, YENİDEN
> delikanlılık yaşamıştır. (Ek not:Yuşa da tamamen yaşı kadar geriye
> giderek silinmiştir.)
> Birinci delikanlılığında Musa "Katil" olmuştur.
> İkincisinde de "Katil olmamıştır."
> Soruları "Tuzak" kurmak için değil; "Perspektifli" düşünerek
> sormanızı ve yukarıdaki ipuçlarına göre tefekkür etmenizi salık
> veririm.
>
> Kur'an hiç de öyle kolay bir İLİM ve HİKMET (Sünnetullah) kitabı
> sayılmamalıdır. Onu kolaylatanlar "Bilenlerdir" Bilenlere "Tuzak"
> kurmak ve "Çelişki bulmuş gibi Hava atmak" pek işlemez.
>
> Musa İLMİ ve HİKMETİ
> T U B A vadisinde almıştır.
> Bu da bir "Ahit sandığı" içinde verilmiştir.
> Beynine kazılmamıştır anlayacağımız.
> Sözü edilen "İlim ve hikmet"Tevrat tabletlerinden" ibarettir.
> Adı da "Tabutüssekine"dir.
> Daha sonra bu Yahudi kral Talut'a devredilmiştir.
>
>
> --- In aiberg@yahoogroups.com, "overseastr2002"
> <overseastr2002@y...> wrote:
> >
> > Slm Slm
> >
> > Kasas 14. Musa,yigitlik cagina ulasip olgunlasinca
> > ona hikmet ve ilim verdik.Biz,guzel dusunup guzel
> > davrananlari boyle odullendiririz.
> >
> > Musa peygambere ilim verildigi soyleniyor, hizir tezkiresinde
> > bahsedilen musaya ilim verilmedigine dair yazida ne kastediliyor
> >
> > hosca dostca


7322 Nolu Mail
Tarih: 15 2003 Salı - 14:09
Konu: Re: ZemZem Zerreleri
Samimiysen top OUT'ta
Değilsen "Off-SİDE'sındır"

Ben de senin ss!

--- In aiberg@yahoogroups.com, "zem_zemx" <zem_zemx@y...> wrote:
>
>
> Samimiysen Cennetsin yoksa Cehennem
>
>
> ss~zz


7323 Nolu Mail
Tarih: 15 2003 Salı - 14:07
Konu: Re: TAKIM TAKLAVAT
Aşağıda "çü.... takımını daha sonra farkettim. Bu yazı için tüm
hanımefendilerden özür dilerim."

--- In aiberg@yahoogroups.com, "zemher_zifir" <zemher_zifir@y...>
wrote:
> TAKIM TAKLAVAT
>
> Ayak Takimi
>
> dogarken > "hangaa" der ve olene kadar soyledikleri bunun
> tekraridir.
> yasarken > eselenip tepisir ve arasira donup "hanga hanga" diye
> guler.Sebebini bilmez ama mutludur.
> olurken > olmezler cunki zaten oludurler.Yasarken gubre olup
> giderler.
>
> Cuk Takimi
>
> dogarken > cikmamak icin dort elle kapiya sarilirlar.Tam
> anlamiyla hic dogmazlar.
> yasarken > herdaim ciktiklari yere donmekle mesguldurler.
>
> olurken > tam anlamiyla dogmadiklari icin tam anlamiylada
> olmezler.Gelene gidene KILIF olurlar.
>
> Iskembe Takimi
>
> dogarken > once disleri cikar,sonra kendisi.
>
> yasarken > dograyip yutmak ama ne varsa.
>
> olurken > dograyip yuttuklari onu dograyip yutarlar.
>
>
> selam ve sevgilerle
> zemher


7324 Nolu Mail
Tarih: 15 2003 Salı - 14:11
Konu: Re: Tamamen yanılıyorsunuz...
Rengini belli ettin değil mi?
Güzel!
Bu yazdıklarını zamanda tur atan Edström Tudor duymasın!

--- In aiberg@yahoogroups.com, "zemher_zifir" <zemher_zifir@y...>
wrote:
> Selam Sevgili Kardesim
>
> Oncelikle cevabiniz icin tesekkur ederim.Kaptaniniz bize bunu
> layik gormedigi gibi hic anlayamadigim zann golgesindeki ithamlar
> ile senide men etmeye calismasinida dogrusu nereye oturtsam pek
> bilemedim.Herneyse bu hususta kendisine ayrica cevap yazdim.
> Senin belirttigin hususlara 100% katiliyorum ve mezheplerin
> Kuran'in dolayisiyle Allah'in bir numarali dusmanlari oldugunu
> biliyorum.Benim sorum ise agirlikli olarak Mehdilik anlayisi ve
> bu anlayisin dayandigi kaynak yada kaynaklar ile ilgiliydi.Simdi
hem
> mezheplere karsi cikip hemde bir mezhep anlayisini kabul etmek ne
> derecede inandirici olur ve eger Kuran bunu acikca desdeklemiyorsa
> bu ilave bir mezhep yaratmek olmazmi diye sesli olarak suphelerimi
> dile getirip sordum.Anladigim kadar seninde bu hususta net bir
> bilgin yok cunki cevabinda bu hususu tamamen es gecmis ve bana
> Kuran'i ve guruptaki yazilari okumami tavsiye etmissin.Seni temin
> ederimki Guruptaki yazilarin ilgili tum yazilarini okudugum gibi
> Kuran hayatimin tek amaci, eger o olmasaydi bu dunyada pek
> duracagimi zannetmiyorum.Fakat ne guruptaki yazilarda nede
Kuran'da
> su Mehdi ile ilgili acik ve net bir bilgi yok.Var ise bana
bildirin
> diye soruyorum bu kadar basit.
> Tekrar ediyorum kimdir?, nedir? ,nezaman iner?, inmemi iner? yoksa
> dogarmi? ve nerde? bildirilmis bunlar, KURAN icerisinde hangi
> Ayetlerde? bildirilmis, lutfen bilen varsa bana cevap versin, sunu
> oku bunu oku demesin.
>
> Sevgilerle
>
> Zemher Zifir
>
> Not: benim gercek Adim: ZEMHER
> gercek Soyadim: ZIFIR
> (Ben zamanda tur atip kendi
> adini soyadini koyabilenlerden
> degilim, belki ilerde olur)
>
>
> --- In aiberg@yahoogroups.com, "ipekkon" <ipekkon@y...> wrote:
> > Slm & Slm
> > KURAN SADECE KURAN
> >
> > Not; Saman altında su aramayı bir kenara bırakınız..
> > Aklınızı hür bırakıp, Kuran'ı ilgi ve idrak ile
okumaya/anlamaya
> > zaman ayırınız.. O zaman tüm fırka ve/veya mezheplerin (başta
> > sünnilik olmak üzere) nasıl Kuran'dan uzak olduğunu belki idrak
> > edebilirsiniz..
> > Tıpkı Şia'nın İran zerdüş inancından kopya çekilmiş
ritüellerinin
> > Kuran ile ilgisi olmadığı gibi...
> > Tıpkı bu gün Alevilik denilen, ortak bir konsensüsü bile
olmayan,
> > eski şaman kültlerinden bozma töre sisteminde ki yanlışların
Kuran
> > ile ilgisi olmadığı gibi...
> > Ama şüphesiz süfyaniliğin en şiddetli örgütlendiği fırka
sünnilik
> > maalesef.. (Çünkü sünnilikte MUHARREF TEVRAT'TAN KOPYA İFTİRA
> > HADİSLERE dayanmaktadır.)
> > Umarız SÜNNETULLAH'IN NE OLDUĞUNU KURAN SİZE GÖSTERECEKTİR..
> > Zaman ayırıp, tüm yazılan çizilenleri de okumanız belki size
> yardımı
> > olacaktır.. Özellikle 622 ile 750 yılları arasıda gelişen tarihi
> olay
> > ve olguları çok iyi inceleyiniz..
> > Bu güne kadar, tüm bunların, bu kadar detaylı ve çok yönlü
> > araştırılmamış olması ise bizim değil, insanlığın
ayıbıdır..Sayın
> > zemheri zifir...
> >
> > --- In aiberg@yahoogroups.com, "zemher_zifir"
<zemher_zifir@y...>
> > wrote:
> > > Cumleten Selamlar
> > >
> > > Sayin Aiberg'in ve diger gurup uyelerinin mesajlarini okudukca
> > > bende mezheplere hakli olarak veryansin edilirken sanki saman
> > > altindan Sii Mezhebi ve Alevi'lik (Mezheb demiycem cunki
> sapiklik)
> > > propagandasi yapiliyor izlenimi uyandi.Acaba yaniliyormuyum !!!
> > > Ikinci bir hususta su Mehdi Olgusu'nun hangi kaynaga
> dayandirildigi.
> > > Eger Kuran ise hangi Ayetlere dayandirildigini merak ediyorum
> cunki
> > > yanilmiyorsam Mehdi Sii'lerin oniki imam anlayisi cercevesinde
> > > ortaya surdukleri bir anlayis.Beni aydinlatirsaniz cok memnun
> > olurum.
> > >
> > > Selam ve Sevgiler
> > >
> > > Zemher Zifir


7325 Nolu Mail
Tarih: 15 2003 Salı - 14:34
Konu: Re: Tamamen yanılıyorsunuz...
Sayın Erhan Altaylıoğlu; (ZZ imişsiniz)
aşağıdaki sorularınıza yanıttır:

1.Mehdi anlayisi Sii mezhebinin

Mehdi ile ilgili kaynakların tamamında MEZHEBLERİ KALDIRACAĞI,
MEZHEPÇİLERİN TAMAMINI YOK EDECĞİ YAZILI!
Şiilik bir mezheb değil mi?

>> Hristiyanligin Mesih beklentisiyle
HRİSTİYANLIK MESİH'İ BEKLERKEN, HANİFLİK MESİH+MEHDİ+MAİTREA'yı
üçünü birden destekler.

-

>>>ki Isa Barnabasin Incilinde kendisine "Mesih senmisin" diye
yoneltilen sorulari reddetmistir- kesisen bir gorusu degilmidir??

DEĞİLDİR! Çünkü Barnabas incili de diğerleri gibi (400 incil var)
İKTAP değil, HİTAP'tan devşirme HADİS'tir.
Dolayısıyla dörtyüz incilden birinde geçen bir Hadis7i tümüne teşmil
edemeyiz.

2.Mehdi beklentisinin dayandirildigi baska kaynak-orn.Hizir
Tezkireleri- varmidir, var ise bunlar hangileridir??

SORUYA SORU: SAHİH HADİSLERİN DAYANDIRILDIĞI BAŞKA KAYNAK-ÖRN.HADİSİ
KUDSİ var mıdır? Varsa Hangileridir?

3.En onemliside Kuran hangi ayetlerinde boyle bir olguya delalet
etmektedir?

SAYISIZ YAZIMDA BU AYETLERİ VERDİM. KÖR OLMAYAN GÖRÜR!

4.Kuran icerisinde herhangi dayanagi yok ise bu gaybi taslamak
olmuyormu??

EVET BEN ĞAYBI TAŞLIYORUM. SEN BURADA BEN ŞAYTAN İLE BİRLİKTESİN.
KURTULMAK İÇİN HEMEN BENİ BIRAKIP, CENNETİNE ve ZZ-SS'ne
DÖNEBİLİRSİN.
SEN UYANIKSIN, AMA BURADA HERKES KERİZ! BEN HEPSİNİ KANDIRIYORUM.
SEN ARAMIZDAKİ TEK UYANIK ÇIKTIN. BÜYÜK İKRAMİYE SENİNDİR! BRAVO!

--- In aiberg@yahoogroups.com, "zemher_zifir" <zemher_zifir@y...>
wrote:
> Selam Sayin Aiberg Selam
>
> Asagida saymis oldugunuz kisiler,guruplar vede halleri!! ne tanirim
> nede herhangi bir iliskim vardir.Yalan soyluyorsam sizin dediginiz
> gibi yerim Sekar olsun.

BOŞVERSENE BUNLARI. ŞU ANDA BU SATIRLARI OKUYAN SİMURGWAL BİLE SANA
GÜLÜYOR! DOĞUŞTAN ADIN ZEMHER ZİFİR'MİŞ!
BAŞKA AD BULAMADI MI SANA ANAN-BABAN!

BUZ GİBİ KARANLIK'dan başka bir isim koyamadılar mı?

DEĞİLSEN SEKAR'A GİDECEKMİŞSİN-benim gibi-
İYİ ORADA YÜZYÜZE BİR DAHA TANIŞIRIZ!
Beni bekle orada!
EBEDİYEN BEKLE, RANDEVUMA SADIĞIMDIR!

> Anladigim ve bildigim kadar Ilim'de derinlesenler ve bilakis
> edinimlerini aktarmaya calisanlar muhakkaki siddetli karsi
cikislara
> maruz kalmakta ve bu ates cemberinden gecerken belli olculerde
dogal
> olarakda paranoya derecesine varabilen asiri kusku icerisine
> dusmekteler.Bu acidan mazursunuz.

PARANOYAK MIYIM?
İADE EDERİM!
> Fakat sizin sahsiniza degilde aktarmaya calistiginiz bilgiye,
> ogretiye karsi acik ve durust sekilde yoneltilmis sorgulamalari
> gecistirmeye calisip hatta digerlerinide bundan men etmeye calismak
> mazur gorulmez ve zamanla etrafinizda her soylediginizi
sorgulamadan
> kabul eden bir kitlenin Putu olur karsilikli gul gibi gecinip
> gidersiniz.Istediginizin bu oldugunu zannetmiyorum!!

BİZ BURADA ÜÇ YILDIR BULUNUYORUZ!
SİZİN FORUMLARIN ÜZERİMİZE SALDIĞI KIZ MI ERKEK Mİ, ARASINDA MI
OLDUĞU BELLİ OLMAYAN NİCK'LERİN HAKARETLERİNİ -grupça-ÇEKTİK!
BU FİLMİ DAHA ÖNCE DE GÖRMÜŞTÜM!
SİZLER KONUŞMUŞ VE SALDIRMIŞTINIZ!
BİR YIL SİZLERİ DİNLEMİŞTİK!
AYNI YERDEN DEVAM MI?

> Ayrica Hanif olmanin ilk olmazsa olmaz sartinin sorgulamak
oldugunu,
> Allah'in Ibrahim'e vermis oldugu en buyuk nimeti olan "AKLI"
> geregince kullanarak kaynagini idrak edip O'na yonelmesini ne
> derecede takdir ettigini bilen ve "O" yolda olmaya calisan bir
insan
> olarak kendinizi degilde insan kurtarmaya bas koymus birisi
> sifatinda hic bir zaman unutmamalisiniz.Aksi halde halinize
kargalar
> bile gulup gecer

GÜLDÜRMEK SİZİN GÖREVİNİZ!
GERİSİ YANITLANMAYA BİLE DEĞMEZ"!

ve o latifesiylede unlu Ibrahim yuzunuze bile
> bakmaz.
> Simdi size bu yoldaki samimiyetinizi ispatlamaniz icin tekrar bir
> firsat olarak asagidaki sorularimi yineliyorum ve Zann'dan arinmis
> olarak algilayarak cevaplamanizi umuyorum.Yok olmaz diyorsaniz o
> zaman
> sizin dininiz size benimki bana deyip bu guruptan ayrilacagimi
> simdiden belirtiyorum.Bu meyanda hicbir mezhep mensubu olmadigim
gibi
> mezheplerin kufur oldugunu ve hepsini ama hepsini!! lanetledigimi
> belirtirim.
> Simdi sorularim;
>
> 1.Mehdi anlayisi Sii mezhebinin Hristiyanligin Mesih beklentisiyle-

> ki Isa Barnabasin Incilinde kendisine "Mesih senmisin" diye
> yoneltilen sorulari reddetmistir- kesisen bir gorusu degilmidir??
>
> 2.Mehdi beklentisinin dayandirildigi baska kaynak-orn.Hizir
> Tezkireleri- varmidir, var ise bunlar hangileridir??
>
> 3.En onemliside Kuran hangi ayetlerinde boyle bir olguya delalet
> etmektedir?
>
> 4.Kuran icerisinde herhangi dayanagi yok ise bu gaybi taslamak
> olmuyormu??
>
> Yazimi Ilmi calismalarinizdan oldukca istifade ettigimi ve
> ogretinizi dayandirdiginiz Mehdi anlayisi hakkindaki kuskularimin
> makul gorulmesini belirterek bitiriyorum.
>
> Selam ve Sevgilerle
>
>
> -- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > selam ipekkon selam
> >
> > Cevabına çok teşekkür. Ama muhatap olduğun adamlar bir çete.
> > Burada, grubumuzda tesbit edilmiş iki ve bir de fazladan nurcu
> var:
> > Biri Avni Çetinkurt diye biri ve onun burada kalmasına izin
> > veriyorum. Diğeri gazeteci Ali murat Güven, öteki de "Yeni
Asyacı"
> > biri kürt.
> >
> > Burada 19.Org'un iki adamı var: Corrosive ve bizim
> > kıdemlimiz. "Gözetmen" rolünde ... Onlar Aibergizm sitesini
> açanlar
> > yani Edip Yüksel'in "Saddam misali" saldırın dediği iki uşağı...
> > Edip yüksel'in Cebrail ile konuştuğunu sorgulamazlar onlar...
> > Onlar "Mehdi"yi falan sorgularlar. :)
> >
> > Burada Alternatif forumdan iki kişi var (Bazen beş oluyorlar.
> Toplu
> > veya birden üyeliği BIRAKIP, sanki grubumuzun bırakıldığı
izlenimi
> > veriyorlar.)
> >
> > Burada Türk Telekom'dan en az bir kişi var, artık bizden değil
> > AKP'den dileniyor. arkadaşları ona katılıyorlardı ama
vazgeçtiler
> > tamamen yalnız kaldı. Cehennem bazen dünyada da kendini
> hissettirir.
> >
> > Yani böyle tuhaf tuhaf Z harfli nickler gördüğünde bil ki şer
> çetesi
> > burada. Adamımızın adı "Erhan Altaylı" ve Kanada'dan yazıyor.
> Nick'i
> > ise "Hacı+Ali"
> >
> > Z harfleriyle başlayan nicklere yanıt vermesen de olur. Ben
dalga
> > geçiyorum, sen de öyle yap.
> >
> > Beni okumasalar, Zemzem, Zifir zehir diyebilirler mi?
> > Belli ki okuyup bu nickleri seçip almışlar. Burada hepimiz saf
> > numarasına yatalım daha iyi olur.
> > Yahudi kadını zaten tanıyorsunuz.
> > Hani şu Edip Yüksel'in KOORDİNATÖRÜ...
> >
> > Mezheb bölücülüğü yapmasına da aldırma. Amacı Şiiliği sapık
> > göstermek ve Sünniliği yüceltmek-ELBETTE DİN KAVRAMINI ÖLDÜRMEK-
> >
> > Zaten ikna edemezsin. Adamların bir kısmı nurcu (Ali Murat ve
Avni
> > Çetinkurt olarak ikisinin kimliğini tesbit ettim)
> > Bir kısmı tamamen Ateist (Outsider misali)
> > Bir kısmı gerçek Hadis Süfyanisi...
> > Oldukça acemi çaylaklar. Çünkü "Öteki forumlara aleyhimde
> > yazdıklarını" TIPATIP bir iki cümleyle burada da yazıyorlar,
> bukadar
> > toyluk da olmaz ki... Gül-geç...
> > Uğraşma, değerli emeklerine yazık.
> > Kanadalı bırak Kanada'da kalsın.
> > İzmirli İzmir'de kalsın...
> > ;)
> > Hoşça-dostça
> >
> > PS.Bu adamları BAN'lamanız gerekmiyor.
> > Biraz da komedi unsuru olarak kalsınlar istiyorum.
> > Zaten ikisi eski dostlarım, oldukça beni güldürürlerdi.
> > Güldürmelerinden hoşlanıyorum.
> >
> >
> > --- In aiberg@yahoogroups.com, "ipekkon" <ipekkon@y...> wrote:
> > > Slm & Slm
> > > KURAN SADECE KURAN
> > >
> > > Not; Saman altında su aramayı bir kenara bırakınız..
> > > Aklınızı hür bırakıp, Kuran'ı ilgi ve idrak ile
> okumaya/anlamaya
> > > zaman ayırınız.. O zaman tüm fırka ve/veya mezheplerin (başta
> > > sünnilik olmak üzere) nasıl Kuran'dan uzak olduğunu belki
idrak
> > > edebilirsiniz..
> > > Tıpkı Şia'nın İran zerdüş inancından kopya çekilmiş
> ritüellerinin
> > > Kuran ile ilgisi olmadığı gibi...
> > > Tıpkı bu gün Alevilik denilen, ortak bir konsensüsü bile
> olmayan,
> > > eski şaman kültlerinden bozma töre sisteminde ki yanlışların
> Kuran
> > > ile ilgisi olmadığı gibi...
> > > Ama şüphesiz süfyaniliğin en şiddetli örgütlendiği fırka
> sünnilik
> > > maalesef.. (Çünkü sünnilikte MUHARREF TEVRAT'TAN KOPYA İFTİRA
> > > HADİSLERE dayanmaktadır.)
> > > Umarız SÜNNETULLAH'IN NE OLDUĞUNU KURAN SİZE GÖSTERECEKTİR..
> > > Zaman ayırıp, tüm yazılan çizilenleri de okumanız belki size
> > yardımı
> > > olacaktır.. Özellikle 622 ile 750 yılları arasıda gelişen
tarihi
> > olay
> > > ve olguları çok iyi inceleyiniz..
> > > Bu güne kadar, tüm bunların, bu kadar detaylı ve çok yönlü
> > > araştırılmamış olması ise bizim değil, insanlığın
> ayıbıdır..Sayın
> > > zemheri zifir...
> > >
> > > --- In aiberg@yahoogroups.com, "zemher_zifir"
> <zemher_zifir@y...>
> > > wrote:
> > > > Cumleten Selamlar
> > > >
> > > > Sayin Aiberg'in ve diger gurup uyelerinin mesajlarini
okudukca
> > > > bende mezheplere hakli olarak veryansin edilirken sanki
saman
> > > > altindan Sii Mezhebi ve Alevi'lik (Mezheb demiycem cunki
> > sapiklik)
> > > > propagandasi yapiliyor izlenimi uyandi.Acaba
yaniliyormuyum !!!
> > > > Ikinci bir hususta su Mehdi Olgusu'nun hangi kaynaga
> > dayandirildigi.
> > > > Eger Kuran ise hangi Ayetlere dayandirildigini merak
ediyorum
> > cunki
> > > > yanilmiyorsam Mehdi Sii'lerin oniki imam anlayisi
cercevesinde
> > > > ortaya surdukleri bir anlayis.Beni aydinlatirsaniz cok
memnun
> > > olurum.
> > > >
> > > > Selam ve Sevgiler
> > > >
> > > > Zemher Zifir


7326 Nolu Mail
Tarih: 15 2003 Salı - 14:05
Konu: Re: TEKNOLOJI HAKKINDA
Yazıya YANIT vermeyeceğim ama,
bir tek SORU SORACAĞIM:

RTÜK ne ayak anlayamadım????????????????????????

--- In aiberg@yahoogroups.com, "zemher_zifir" <zemher_zifir@y...>
wrote:
> Cumleten selam ve sevgilerle
>
> Teknolojinin basdondurucu bir hizla gelistigi gunumuzde insanlarin
> televizyonlarin karsisina gecip teneke yiginlarinin et ve kemik
> torbalarini nasil hallac pamugu gibi attigini hatta ve hatta
> tepelerine inen demirden balyozlara bizzat muhattap olanlarin bile
> garip bir hayranlik ipnozu icerisinde bakakaldiklarini ibretle
> izliyorum.Insanlik artik kendi eliyle gelistirip buyuttugu
> Teknolojiye teslim oldugunun farkinda bile olmadan gittikce artan
bir
> ivme ile o malum "Kirmizi Dugmeye" dogru kosmakta ve ardindan
> kopacak
> olan "Fisek Gosterisinde" tribunlerden en guzel seyir locasini
> olmasa bile orta yerlerden bir yeri kapma umidinde debelenerek
> gununu ve I N S A N L I G I N I gecistirmektedir.
>
> INSANLIK !!! KENDI GAYRETI ILE VUCUT VERDIGI VE ARTIK KENDISINE
> NEREDEYSE IHTIYAC DUYMAYAN D E C C A L 'IN KARSISINDA DUMURA
> UGRAMIS , ONUN GITTIKCE IVMELENEN TOZUTMALARI KARSISINDA HAYRAN
> HAYRAN KAFASININ KOPARTILACAGI ANI BEKLEMEKTEDIR.
>
> Bu yaziyi yazmamdaki ana fikir suydu; -Teknoloji bize Allah'i
> unutturuyormu yoksa hatirlattiriyormu ?? Eger unutturuyorsa
Deccal'in
> hizmetinde oldugu gibi suratle Allah'i hatirlatan herturlu
yapiyida
> yikip yokedecektir.Zannedersemde geriye donus noktasinida coktan
> kacirmis durumdayiz.
> S A V A S I O R G A L A R A K A R S I M E C A L A R
> K A Z A N M I S G I B I G O R U N U Y O R !!!
>
> Allah sonumuzu kisa kessin
>
> hoscakalin
> zemher
>
> not: zannedersem yazilarim RTUK'e takiliyor.


7327 Nolu Mail
Tarih: 15 2003 Salı - 14:03
Konu: Re: Rabbi Zidni Ilmi
--- In aiberg@yahoogroups.com, "zem_zemx" <zem_zemx@y...> wrote:
>
>
> Rabbi Zidni Ilmi
> Rabbi Zidni Ilmi
> Rabbi Zidni Ilmi
>
> Rabbi Benim Simdi
> Yaptim Seni Emekli
> Hadi Yerine Emi
>
>
> ss~zz

mesajını aldım RABBİ (Cohen) hahambaşı.
Emekliliğin ardı mezardır.
Mezarımı taştan oy, yanıma da corros1ve'i koy

Ben de senin ss
Zibidi Zındık


7339 Nolu Mail
Tarih: 15 2003 Salı - 20:20
Konu: Re: Sünni Mezhepler ve Kur'an'a Göre Aklin Önemi
hacı+ali mezhebler açısından mükemmel bir çalışma...
Ancak din açısından içinde hiçbir şey yok.
Haniflik dendiğinde ise sanki "İbrahim ve milletine" küfrediyor.
Neyse bilirsin işte,
görüşler farklıdır.
Allah der ki "Ben senin taptığına tapmam, sen de benim taptığıma
tapmazsın....senin dinini sana benimki bana..." DE....
Değil bölücülü-Mezheb, DİN bile bana kurban olsun!
Din Allah'a has kılınmak için var.
Mezheb de ŞEYTANA has kılınmak için.
Unutmayalım:Şeyhi olmayanın şeyhi şeytandır.
Mezhebi olmayanın da adı Yezdan;dır.
Kendini yorma sen Yezidi, biz YEZDAN ve birbirine 180 derece zıt
Hacım.
Kendine mukayyet ol. Kanada soğuktur şimdi...

--- In aiberg@yahoogroups.com, Murat "Y€ ürek" <yurek_66@y...>
wrote:
>
> Bir Alıntı: A.Y. Özemre - İslam'da Aklın Önemi ve Sınırı - Denge
Yayınları
>
>
>
> SÜNNÎ MEZHEBLER
>
> VE KUR'AN'Â GÖRE AKLIN ÖNEMİ[1]
>
>
> Kur'ân'da Akla Verilen Önem
>
>
> Kur'ân-ı Kerîm'de Âl-i İmrân Sûresinin 7. âyetinde:
>
>
>
> "Sana Kitâb'ı indiren O'dur. Ondan bir kısmı muhkem (hüküm ifâde
eden, mânâsı açık ve yorum gerektirmeyen) âyetlerdir; bunlar
Kitâb'ın anasıdır (temelidir). Diğer kısmıysa müteşâbih (bir olguyu
benzetim yoluyla ifâde eden ve dolayısıyla da yoruma açık)
âyetlerdir. Kalplerinde (doğruluktan) inhirâf bulunanlar fitne
çıkarmak ve (kendi çıkarlarına uygun bir biçimde) te'vil etmek için
ondaki (Kitâb'daki) müteşâbih âyetlere uyarlar. Oysa bunların
(gerçek) te'vilini ancak All#257;h ve ilimde râsih (yâni ilmi
derinliğine ve sağlam biçimde kavramış vukuf sâhibi) olanlar bilir.
Onlar: "Biz ona inandık, hepsi de Rabbimizin katındandır" derler.
Bunu ise ancak aklını isâbet ve dirâyetle kullanabilenler
(Arapça'sı: ûlü-l elbâb) akledip düşünebilir."
>
>
>
> denilmektedir. Bu âyet-i kerîme, Kur'ân-ı Kerîm'i tek başına idrâk
husûsunda, reşîd (yâni akıllı, doğru yol tutan, ergin) müslümanların
riâyet etmeleri gereken sınırlara ışık tutmaktadır. Buna göre râsih
olma&shy;yan bir müslümanın müteşâbih âyetleri te'vile kalkışması
büyük hatâdır. Zirâ bunların te'vilini ancak All#257;h ve ilimde
râsih olanlar bilir. Nifâk çıkarmak gibi kötü bir niyetle yapılmamış
olsa dahi, râsih olma&shy;yan bir kimsenin te'vili nifâka ve fesada
yol açabilmektedir.
>
>
>
> Böyle bir kimsenin, hem te'vilin nasıl yapılması gerektiği
husûsunda ve hem de yaptığı te'vilin isîbetliliğini sınamak
husûsunda sağlam yöntemlerle donatılmış olmamasından ötürü,
te'vilinin ilme de&shy;ğil yalnızca vehmine ve hayâline dayanmış
olması kaçınılmazdır. Binâenaleyh, râsih olmayan bir müslümanın
müteşâbih âyetlerin te'vi-linde isâbetli olması da isâbetliliğinin
derecesini idrâk ve temyiz etmesi de mümkün değildir. Te'vilin
isâbetliliğinin idrâk ve temyizi de ancak ve ancak ilimde râsih
olanlara has bir haslettir.
>
>
>
> İlimde râsih olanlar ise müteşâbih âyetlerin te'villerini de, bu
te'villere varmak için yararlanmış oldukları yöntemleri de râsih
olma&shy;yanlara açıklayamazlar. Bu konuda kesin bir takıyye'ye
uymalıdırlar. Zirâ eğer All#257;h bunların herkes tarafından idrâk
edilmesini murâd et&shy;miş olsaydı bunun idrâkini, fark
gözetmeksizin, herkese lûtfedebilirdi. Müteşâbih âyetlerin
te'villerinin idrâklerden gizli tutulmasının şüphesiz ki All#257;h
katında derin bir hikmeti vardır. Bu hikmetin edebine de her&shy;kes
riâyet etmelidir. Bu husûsun önemine Hz. Peygamber (s.a.) de: "İlim
kazanmak her müslümana farzdır; fakat ehil olmayana bir şey öğreten
kimse: mücevherleri, incileri, altınları domuzların boyunlarına
takan kişiye benzer" (Suyûtî: Câmi-üs Sagiyr, 2. cild, s. 45;
Bulak/Mı&shy;sır baskısı, Hicrî 1286) hadîsinde işâret etmiştir.
>
>
>
> Yukarıda söz konusu edilen (III/7) âyetinin ûlü-l elbâb'ı
yâni "akıllarını isâbet ve dirâyetle kullanabilenleri" ne kadar
yücelttiği de gözden kaçmamalıdır. Nitekim Kur'ân-ı Kerîm'de akl'ın:
1) düşünmek için, 2) ibret almak için, 3) öğüt almak için, 4)
hidâyete ermek için, 5) cehâlette kalmamak için, 6) (gönül yönünden)
kör, sağır ve dilsiz olma&shy;mak için, ve özellikle de 7) Kur'ân'ın
mânasının anlaşılması için, ne kıymetli ve "o olmazsa olmaz" (sine
qua non) bir yardımcı olduğuna dair pekçok âyet vardır:
>
>
>
> İşte bu, insanlara bir bildiridir; (sonlarının fenâ olacağını
düşünüp) onunla korksunlar, tapılacak tek bir İlâh'ın O olduğunu
bilsinler; ve akıllarını isâbetle ve dirâyetle kullanabilenler de
(ûlü-l elbâb da) düşünüp ibret alsın&shy;lar. (XIV/52)
>
>
>
> Âyetlerini iyice düşünüp tedbir alsınlar ve akıllarını isâbetle
ve dirâyetle kullanabilenler de öğüt alsınlar di&shy;ye Sana mubârek
bir kitap indirdik. (XXXVIII/29)
>
>
>
> ... Bunda akıl sâhipleri için âyetler (işâretler ve ibretler)
vardır.(XX/54 ve 128)
>
>
>
> Ve Biz onlara sözü eriştirdik. Acaba düşünüp de öğüt alırlar
mı? (XXVIII/5l)
>
>
>
>
>
> ... Bütün bunlarda akıllarını isâbetle ve dirâyetle
kulla&shy;nabilenler (ûlü-l elbâb) için ibret ve öğüt vardır.
(XXXIX/21)
>
>
>
> Bilin ki All#257;h arza Ölümünden sonra hayat verir; Biz
âyetlerimizi (İlâhî Kudretimize delîl olan hârikulâde ol&shy;guları)
aklınızla kavrayasınız diye sizlere apaçık beyân etmekteyiz.
(LVII/17)
>
>
>
>
>
> ... Onlara müjdeler olsun! Artık kullarımı müjdele ki
on&shy;lar sözü işitir de en iyisine tâbi' olurlar Onlar öyle
kişi&shy;lerdir ki All#257;h onlara hidâyet vermiştir (doğru yola
ilet&shy;miştir) de akıllarını isâbetle ve dirâyetle
kullanabilenle&shy;rin (ûlü-l elbâb'ın) ta kendileridir onlar.
(XXXIX/17-18)
>
>
>
> Onlara, All#257;h'ın indirdiğine uyun denildiğinde: "Hayır biz
atalarımızın uymuş olduklarına uyarız" derler. İyi ama ya
atalarınızın aklı bir şeye ermiyorsa da doğru yo&shy;lu
bulamamışlarsa? (II/171).
>
>
>
> Kâfirler kelâmın mânâsını anlamayıp ondan yalnızca bir ses
algılayan hayvanlar gibidir. Onlar sağır, dilsiz ve kördürler; ve
(bu yüzden de) onlar akledip anlayamaz&shy;lar. (II/172)
>
>
>
>
>
> Şüphe yok ki Biz O'nu, akledip anlayasınız diye Arapça Kur'ân
olarak indirdik..(XII/2)
>
>
>
> Şüphe yok ki Biz O'nu, akledip anlayasınız diye Arapça Kur'ân
olarak tertip ettik. (XLIII/2)
>
>
>
> Şüphe yok ki Biz O'nu (Kur'ân'ı), anlayıp üzerinde düşünsünler
diye, Senin kendi lisânınla (yâni Kur'ân'ı Arapça olarak indirmek
sûretiyle) kolaylaştırdık. (XLIV/58).
>
>
>
> Yukarıdaki bütün bu âyetler muhkem âyetlerdir. Bu bakımdan da
anlaşılmaları için te'vile ihtiyaçları yoktur. Bütün bu âyetler
aklın öne&shy;mini vurgulamaktadırlar. Gerçekten de All#257;h'a
lâyıkıyla kulluk edebil&shy;mek için Kur'ân-ı Kerîm'in ne
buyurduğunu bilmek, neleri yapmak ve nelerden kaçınmak gerektiğini
anlamak ve temyiz etmek lâzımdır. Bu anlayış ve temyiz ise ancak
akıl aracılığıyla olur. Şu hâlde bütün bu âyet-i
kerîmelerden: "Kur'ân'ı tetkik ederken aklını kullanmak her reşîd
müslüman için bir farzdır" sonucu çıkmaktadır.
>
>
>
> Ancak şuna dikkat etmelidir ki akıl iki türlü kullanılabilir. Biri
in&shy;sanı felâkete, diğeri ise hakîkatların keşfine sevkedebilir.
Eğer insan ak&shy;lını, onun her şeyden üstün ve her şeyin ona
musahhar olduğu vehmiyle kullanırsa bu vehimdeki gizli şirk ona
felâket getirir. Eğer aklını usûlüne ve Kur'ân'ın rûhuna uygun
olarak "aklın asl#257; hükümrân olma&shy;dığı, aksine, Hakk'ı
(Gerçeği) fehm, idrâk, temyiz ve teslim etmek yö&shy;nünden ancak ve
ancak hâdim olabileceğinin idrâki" ile kullanırsa, bu da onu
hakîkatların keşfine sevkedebilir. Bu husûsda müslümanı temki&shy;ne
sevkeden rehberlerden birisi: "Şüphe yok ki (insanlar) All#257;h'ın
il&shy;minden bir şeyi ancak O'nun izniyle kuşatırlar (kavrarlar)"
(II/255) âyet-i kerîmesi olmalıdır.
>
>
>
> Şüphesiz, gerçekten de reşîd olmayanların üzerinde böyle bir farz
yoktur. Bunlardan akıl bakımından mâlûl olanlar da zâten şer'an
mâzurdur; ve bu husûs Hz. Peygamber (s.a.)'in: "Aklı olmayanın dini
de yoktur" (Suyûtî: a.g.e., 2. cild, s. 13) şeklindeki bir hadîsiyle
de tahkîm ve te'yid edilmektedir. Rüşdünü isbat etmemiş çocuklar ise
dinle&shy;rini taklîden ifâ edebilirler. Ama reşîd iken aklını
kullanmayıp tahkîkî îmandan kaçınan ve hep taklîdî îman düzeyinde
kalmak isteyenlere ne demeli?
>
>
>
> Hz. Peygamber (s.a.)'den rivâyet edilen şu üç hadîs aklın hem bu
âlemdeki, hem âhiretteki önemini ne de güzel vurgulamaktadır:
>
>
>
> Doğru yolu akıllıdan öğrenin! Sözüne isyân etmeyin! Sonra nâdim
olursunuz (Suyûtî: a,g.e., l, cild, s.33).
>
>
>
> Cebrail'e insanlarda ululuğun, önderliğin neyle olduğu&shy;nu
sordum. "Akılla" dedi. (Abdurraûf Al Munâvî: Künûz Al Hak#257;yık Fî
Hadîsi Hayr Al Hal#257;yık).
>
>
>
> Akıllıca hareket etmek her iki âlemde de işlerin en
ulu&shy;sudur (A. Al Munâvî: a.g.e.).
>
>
>
> Cenâb-ı Peygamber (s.a.)'in: "Ben İlim şehriyim, Ali ise onun
ka&shy;pısı" diye yücelttiği Hz. Alî (r.a.)'ın özdeyişlerinde de
akıl konusu önemli bir yer tutmaktadır (bak. Hazret-i Alî'nin
Ölmeyen Özdeyişleri, Diyânet İşleri Başkanlığı Yayınları, Çeviren:
Rüştü Şârdağ, Anka&shy;ra/1963). İşte bunlardan birkaçı:
>
>
>
> · En akıllı insan, öğütleri dinlemekten vaz geçmeyen
in&shy;sandır.
>
> · En ahmak insan, kendini herkesten akıllı sanandır.
>
> · İhtirasl#257;rını aklına üstün tutan rezil olacaktır.
>
> · İki şey var ki asl#257; sonuna erişilmez: İlim ve Akıl.
>
> · İlim tükenmez hazine, akıl eskimek bilmez elbisedir.
>
> · Yoksulun zenginliği göz tokluğu, akıllının zenginliği de
ilmidir.
>
> · Her şey akla muhtaçtır; akıl da eğitime.
>
> · Akıl, ilim ve tecrübelerle gelişen zihnî bir istidattır.
>
> · Akıl ve îman ikiz kardeşlerdir ki All#257;h , birini
öteki ol&shy;madan kabûl etmez.
>
>
>
> Akıl temyize, temyiz temkine, temkin îtidâle, îtidâl hüsn-i zanna,
ve hüsn-i zan da beşerî münâsebetlerde yumuşaklığa, edebe ve sulha
sevkeder. Oysa vehim su-i zanna, su-i zan tefrikaya ve nifâka, nifâk
ise fesâada yol açar. Bütün bu beyyineler, hikmetli sözler ve
gözlemler kar&shy;şısında (ve açıkça bildirilmiş olan sınırlar
içinde kalmak şartıyla) insa&shy;nın ittik#257; endîşesiyle
dahi "aklını kullanmak farzı"ndan kaçamayacağı anlaşılmaktadır.
>
>
>
> Kaldı ki Hz. Peygamber (s.a.)'in bir hadîsine göre: "Nefse karşı
savaşmak Cihâd-ı Ekber, yâni All#257;h'ın indinde makbûl olan en
yüce sa&shy;vaştır." Nefsi tahrik eden vehmi izâle etmek ise nefse
karşı savaşmak demektir. Vehmin izâlesinde en etkin silâh ise akıl
olduğundan, aklın isâbetle ve dirâyetle kullanılması bir de bu
yönden yâni katmerli farz olmaktadır.
>
>
> İslâm Âlemindeki Mezheblerin Mâhiyeti
> ve Sünnî Mezhebler
>
>
>
> Lûgat anlamıyla mezheb, "tutulacak yol" demektir. Fakat an&shy;lam
genişlemesi sonucu: kanaat, görüş, doktrin ve ekol anlamlarında da
kullanılmaktadır. Bu açıdan mezheb: 1) belirli dayanakları, ve 2)
ken&shy;dine özgü bir yolu-yordamı (metodolojisi) olan; 3)
dayanaklarından ha&shy;reketle ve kendisine özgü metodolojisi
aracılığıyla, bu dayanaklarıyla çelişkili olmayan (yâni kendi içinde
tutarlı olan) davranış biçimleri ve îman umdeleri türeten bir fikir
sistemidir.
>
>
>
> Hz. Peygamber (s.a.)'in vefâtından sonraki dönemde ve her biri de
(hilâfet meselesinin çeşitli yönleri, hakem meselesi ve benzerleri
gi&shy;bi) siyâsî kökenli olaylar dolayısıyla ortaya çıkmış olan
gruplaşmalar İslâmiyet'teki ilk bölünmeleri oluşturmuştur. Bunların
bir kısmı yalnız&shy;ca siyâsî fırkalar olarak kalmışlardır.
Sonradan Şîa ve Haricîler adını alanları ise kendilerine özgü inanç
ve hukuk sistemlerini geliştirerek, zaman içinde, ayrı birer mezheb
statüsü kazanmışlardır.
>
>
>
> Siyâsî mezheblerin dışında ise: 1) "Amelî (fıkhî) mezhebler"in, ve
2) "îtikadî mezhepler"in oluşmaları, daha çok, Teba-i Tabiîn
döne&shy;mine rastlamıştır. Mezheb-lerin ikinci bir
sınıflandırılması da: 1) "Sünnî mezhebler", ve 2) "Sünnî olmayan
mezhebler" şeklinde yapılır.
>
>
>
> Bununla beraber her iki sınıflandırmanın da, yalnızca,
mezheble&shy;rin ağır basan niteliklerini belirtmekte olduklarına
dikkati çekmekte ya&shy;rar vardır. Nitekim yalnızca îtikadî ya da
yalnızca fıkhî içeriği olan mezheblerin yanısıra içeriğinin hem
îtikadî ve hem de fıkhî vecheleri olan mezhepler de vardır. Kezâ,
sünnî olmayan bazı cemaatlerin amel&shy;de sünnî bir mezhebe uyduğu
görüldüğü gibi, sünnî bir mezhebin sâliklerinde de (meselâ sünnî
Bektaşî'lerde olduğu gibi) sünnî olmayan îtikadlara bağlılıklar
gözlenebilmektedir.
>
>
>
> Târih boyunca ortaya çıkmış olan mezheblerden bir kısmı
taraf&shy;tarlarının azalıp tükenmesiyle sahneden çekilmiş
bulunmaktadır. Buna karşılık son üç asırda Vahhâbilik, Bahaîlik ve
daha çok siyâsî bir mez&shy;heb olarak zuhur etmiş olan Kadıyânîlik
gibi kökleri aslında bazı eski mezheblere dayanan yeni bir takım
mezhebler de doğmuş bulunmakta&shy;dır. Bu yeni mezheblerin hepsinde
de belirgin bir misyoner ruhu göz&shy;lenmektedir.
>
>
>
> Asr-ı Saadet'de müslümanlar gerek îtikad gerekse muamelât
hak&shy;kında bir müşkilleri olduğunda bunun çözümünü doğrudan
doğruya Hz. Peygamber (s.a.)'den öğrenebiliyorlardı. Hz.
Peygamber'in vefâtından sonra ise Ashâb-ı Kirâm'a başvuruldu.
Bunlar: 1) müteşâbih âyetlerin te'vilinden çekinen, 2) Kur'ân'ın ve
Sünnet'in lâfzına kesinlikle uyan, 3) îtikadî meselelerde ise akla
da re'y'e de başvurmayan temkin ehli bir topluluktu. Ashâb-ı
Kirâm'dan sonra, onlara yetişip sohbetlerine nâil olmuş topluluk
demek olan Tabiîn de aynı yolu izledi. Metodoloji bakı&shy;mından
aynı tutuma sâhip olan bu iki topluluğa da sonradan Selefiyyûn
(Önceden Gelenler, Selefler) denildi.
>
>
>
> Zamanımıza kadar ulaşan ve kuranlarının adlarına izâfeten
Hanefîlik, Mâlikîlik, Şafiîlik ve Hanbelîlik diye anılan 4 büyük
sünnî mezheb ise VIII. ve XI. yüzyıllarda ve önce Emevîler'in ve
sonra da Abbâsîler'in hükümrân olduğu bölgede ortaya çıkmışlardır.
Daha çok fıkıh ağırlıklı olan bu 4 mezheb: 1) îtikad açısından
temelde aynı inanç&shy;ları paylaşmakta, fakat 2) muamelât (tutum,
davranış biçimleri) açısın&shy;dan hükümleri biribirlerinden farklı
olabilmektedir. Ayrıca her bir mez&shy;hebin hükme varmak üzere
uyguladığı metodoloji de diğerlerinden farklıdır.
>
>
>
> Bu 4 mezhebde ortak olan îtikadlar ise kısaca şöyle özetlenebilir:
1) All#257;h'ın zâtıyla k#257;im olan sıfatları vardır; 2) Kur'ân-ı
Kerîm, All#257;h'ın Kelâm sıfatının tecellîsidir; 3) Kur'ân-ı Kerîm
mahlûk değil, "kadîm"dir; 4) All#257;h âhirette görülecektir, fakat
bu rü'yetin nasıl olaca&shy;ğı bilinmez; 5) Sahâbe arasında "kerem"
ve "adâlet" cihetiyle hiçbir fark yoktur. Hepsi de âdil, hepsi de
Sahâbe-i Kirâm'dır; 6) Sahâbe'nin en uluları Hz. Ebûbekir, Hz. Ömer,
Hz. Osman ve Hz. Alî'dir; 7) Sahâbe'nin arasındaki ihtilâflar İslâm
âlemini ne kadar karıştırmış olur&shy;sa olsun müslümanları
ilgilendirmez; onların ihtilâfları rahmettir; 8) Bununla beraber
Sıffeyn Savaşında da "Hakem Meselesi"nde de haklı olan taraf Hz.
Alî'dir; 9) Hilâfet ümmetin oyu ile gerçekleşir; 10) Sahâbe'nin ve
Tâbiîn'in reyleri hüccettir.
>
>
> Sünnî Mezheblerdeki Metodoloji Farkları
>
>
> Söz konusu 4 mezhebin kurucularının hepsi de hükümlerini,
ön&shy;celikle, Kur'ân-ı Kerîm'e ve Sünnet'e dayandırmışlardır.
Ancak, sistem&shy;lerini kurarken herbiri, "mesned" olarak bütün
hadîsleri değil de, bütün hadîsler arasından özenle seçtiği bir grup
hadîsi göz önünde tutmuştur.
>
>
>
> Hanbelî Mezhebinin kurucusu İmâm Ahmed İbn Hanbel'in (781-855)
hüküm çıkarmak husûsundaki metodolojisi, önem sırasına gö&shy;re: 1)
Kur'ân'a, 2) Sünnet'e, 3) Sahâbe'nin icmaı'na dayanmaktaydı. Fakat
eğer Sahâbe de bir mesele hakkında ihtilâf etmişse, bu takdirde
Kur'ân'a ve Sünnete en yakın olduğuna hükmettiği Sahâbe fetvâsını
gerçek olarak kabûl ederdi. Yerine göre mürsel ve zayıf hadîsleri de
delîl olarak kabûl ettiği olurdu. Kıyâs'a ise çok ender ve ancak
zorlayı&shy;cı bir zorunluluk hâlinde başvururdu. Bu yüzden, bu 4
mezheb arasında re'ye en uzak olanı Hanbelîliktir.
>
>
>
> Şafiî mezhebinin kurucusu İmâm Abdullah Muhammed Şafiî'nin (767-
819) metodolojisi, önem sırasına göre: 1) Kur'ân'a, 2)
Sün&shy;net'e, 3) yalnız Sahâbe'nin değil fakat zamanın âlimlerinin
icmaı'na, 4) kıyâs'a yâni re'ye, ve 5) Sahâbe'nin sözlerine
dayanmaktaydı.
>
>
>
> Hanefî mezhebinin kurucusu İmâm Ebu Hânife'ye (699-767) gelince,
bu zâtın fıkıh usûlünde kabûl ettiği delîller de: 1) Kur'ân, 2)
Sünnet, 3) Sahâbe'nin fetvâları, 4) icma', 5) kıyâs yâni re'y, 6)
istihsân, ve 7) örf idi.
>
>
>
> Mâlikî mezhebinin kurucusu İmâm Mâlik bin Enes'in (712-795)
metodolojisi ise, gene önem sırasına göre: 1) Kur'ân'a, 2)
Sün&shy;net'e, 3) Sahâbe'nin fetvâlarına ve sözlerine, 4) icma'a, 5)
kıyâs'a yâni re'ye, 6) istihsân'a, 7) istislâh'a, 8) Sedd-i zarai'e,
ve 9) örfe dayanmaktaydı.
>
>
>
> İstihsân kıyâsa zıt görünen bir meselede kıyâsı terkedip
insanların yararına en uygun olana hükmetmektir. İstislâh ise
ammenin yararına olana hükmetmektir. Sedd-i zerai: "Vesile olan
şeylerin engellenmesi" anlamına gelmektedir. İmâm Mâlik fıkıhda bunu
da hükmün delîlleri arasında saymıştır; meselâ: "Haram bir şeye
vesile olan şey de haram&shy;dır" hükmünde olduğu gibi. Örf de hem
İmâm Ebû Hanîfe'nin ve hem de İmâm Mâlik'in fıkıh metodolojisinde
(usûlünde) hükme delîl olabil&shy;mektedir.
>
>
>
> Görüldüğü gibi, bazı ortak noktalarına rağmen, mezheb imâmlarının
metodolojileri biribirlerinden bayağı farklıydı. Ayrıca, Kur'ân
hâriç olmak üzere, ortak delîllerini uygulama biçimleri dahi
ço&shy;ğu kere büyük üslûb farkları göstermekteydi. Mezheb
imâmlarının biribirlerinden etkilenmiş oldukları da târihî bir
gerçektir. İmâm Şafiî İmam Ebû Hanîfe'den, İmâm İbn Hanbel ise İmâm
Şafiî'den etkilen&shy;miştir. Bütün mezheb imâmları biribirlerinden
saygıyla bahsetmişlerse de, gerek şahsî metodolojileri yönünden
gerekse şahsî bazı hükümle&shy;rinden dolayı biribirlerini tenkid
etmekten de geri kalmamışlardır. Zâten yukarıda da tâdad edilmiş
olduğu gibi, metodolojilerinin temelini oluşturan delîl kategorileri
sınırlı ortak noktalara rağmen biribirlerin&shy;den farklıdır. Bu
husûsda söylenebilecek asgarî söz, hepsi de birer âbidevî din âlimi
olan "imâm Ebû Hanîfe'nin, İmâm Mâlik'in, İmâm Şafiî'nin ve İmâm Ibn
Hanbel'in hüküm çıkarma için yararlanmayı ge&shy;rekli gördükleri
delîller husûsunda icma' edememiş olduklarıdır."
> Eş'arîlik ve Mâtüridîlik
>
>
> Selefîyyûn Kur'ân'ın müteşâbih âyetler hakkındaki (III/7) âyetinin
hükmüne büyük bir edeble riâyet etmişler; bunların tetkikine de,
tefsiri&shy;ne de, te'viline de kesinlikle yanaşmamışlar; hattâ bu
konuda kendileri&shy;ne soru sorulmasını dahi önlemeğe
çalışmışlardır.
>
>
>
> Bununla beraber İslâm âlemi genişleyip de civâr medeniyetlerle
etkileşince, oralarda cârî olan felsefî akımların yeşerttiği merakla
bu âyetlerin mâhiyeti hakkında spekülâsyon yapmak, maalesef, zamanla
bir moda hâline gelmiştir. Fakat asıl yanlışlık, bunun, "kısır bir
felsefe ve fesad çıkarıcı bir zihin cimnastiği"nden başka bir şey
olmadığının idrâk edilmemesinde ve yapılan spekülâsyonların "gerçeği
yansıtan bi&shy;rer îmânı kazanç olduğu vehmi"nin egemen olmasında
yatmaktadır.
>
>
>
> Bu hareket pekçok sapık fikir akımına ve İslâm'a karşı da haksız
hücûmlara vesiyle teşkil etti. Zâten İslâm âlemi bir yandan ümmetin,
di&shy;ğer yandan da fethedilen yerlerin genişlemesinin peşinden
sürüklenen pek çok siyâsî, içtimaî ve fikrî çalkantı içinde
bulunuyordu. Dört büyük mezhebin, ümmetin: 1) birliğe, 2) huzura, 3)
istikrâra ve bunların öte&shy;sinde 4) Hz. Peygamber'in ahlâkından
ve Sünnet'inden sapmaların orta&shy;dan kaldırılmasına olan
özlemlerinin en çok arttığı böyle bir dönemde ortaya çıkması da
asl#257; bir tesadüf değil, fakat kesin bir zarûretin tecellî&shy;si
idi.
>
>
>
> Dört büyük mezheb imâmının da hükümlerinde ve kurdukları
sis&shy;temlerde mümkün olabildiğince şer'î fıkhî konuları işlemeğe
özen gös&shy;termiş ve îtikadî konular hakkında hüküm vermek ya da
fikir beyân et&shy;mekten kaçınmış oldukları gözlenmektedir. Bununla
birlikte İmâm Ebû Hanîfe bu sapık akımlara karşı El Fıkıhü-l Ekber
isimli birkaç sayfa&shy;lık kısa risâlesini yazmaktan da kendini
alamamıştır. İmâm İbn Hanbel de Kur'ân'ın mahlûk olmadığını beyân
etmiş olduğu için, hepsi de Mu'tezile ak#257;idini benimsemiş olan
Halîfe Me'mûn, Mu'tasım ve Vâsık'ın zamanlarında zindana atılmış ve
işkence görmüştür.
>
>
>
> Dört büyük mezhebin de hak yâni gerçek ya da eşdeğer olduğu husûsu
sonradan bir ilke olarak kabûl görmüştür. Bu mezheblerin tem&shy;sil
ettikleri fıkıh sisteminin ak#257;id yönünden ikmâli de Eş'arî (874-
935) ile Ebû Mansûr Mâtürîdî (894-944) tarafından
gerçekleştiril&shy;miştir.
>
>
>
> Eş'arî 40 yaşına kadar koyu bir Mu'tezile taraftarı olarak dînini
aklının oyuncağı yapmış iken, rüyâsında, Hz.
Peygamber'in "Sünnet'ime sıkı sıkıya sarıl!" diye buyurması üzerine
tövbe ederek, Kur'ân'ın rûhuna uygun bir biçimde, aklını dînin
hizmetine vermiştir. Mu'tezile'nin, aklı Şerîat'ın yegâne mihenk
taşı addedip akılcı bulmadığı nasl#257;rı reddetmesi sapıklığına
karşılık Eş'arî ile Mâtürîdî aklî delîlin, ancak, Şerîat'ın akla
uygunluğunun gösterilmesinde kullanılabileceğini
savun&shy;muşlardır. Gerek Eş'arîlik gerekse Mâtürîdîlik Kelâm'a ait
pekçok îtikadî meselede Batınîlik'den ve Şîa'dan uzak orta bir yol
tutturdukla&shy;rından sünnî çevrelerde büyük kabûl görmüşler,
verimli bir fikrî hare&shy;ketin yeşerip yayılmasına sebep
olmuşlardır. Bu hareketin birkaç müm&shy;taz simâsını örnek olarak
vermek gerekirse: İbn Fûrek, Bâkıllânî, Cuveynî, Gazâlî, Fahrüddin
Râzî, Curcânî ve Tahâvî zikredilebilir.
>
>
>
> Ancak her iki ekolün de her noktada aynı sonuca vardıklarını
söy&shy;lemek mümkün değildir. Metod yönünden Eş'arîlik'de nakil,
Mâtürîdîlik'de ise akıl daha ağır basar, îtikadî yönden de
aralarında farklar vardır. Bu farkların da, bu farkların
dayandıkları meselelerin de maalesef vasat bir müslümanın fehm ve
temyiz kudretinin çok dışın&shy;da kalan nitelikte olduğunu
vurgulamak gerekir. Bunlar olsa olsa fel&shy;sefede ve de genellikle
de metafizikte ayrıntılı bilgi sâhibi kimselerden oluşan sınırlı
toplulukların fehâmet ve idrâkine hitâb edebilmektedirler. Bir misâl
vermiş olmak için "All#257;h'ın fiillerinde illîyet ve hikmet
meselesi"nde bu iki ekolün tutumunu karşılaştırmak yararlı olacaktır:
>
>
>
> Eş'arîliğe göre: "All#257;h'ın fiilleri için sebep aranmaz. O'nun
fiille&shy;ri hikmet ile de muallel değildir; zirâ All#257;h
sorumlu değildir". Mâtürîdîliğe göre ise: "All#257;h abesden
münezzehtir. All#257;h'ın fiilleri hikmeti icâbı meydana gelir;
çünkü All#257;h Hakîm'dir, Alîm'dir. All#257;h tekvinî fiillerinde
ve teklifî hükümlerinde hikmetini gösterir ve irâde eder. Hâsılı,
All#257;h'ın fiillerinin sebebi hikmetinde gizlidir. Bu,
All#257;h'ın abesle meşgûl olmamasının icâbıdır. All#257;h
yaptıklarından sorumlu de&shy;ğildir." (Bk. N. Çağatay ve İ.A.
Çubukçu, İslâm Mezhepleri Târihi I, Ankara/1965).
>
>
>
> Biribirlerinden gerek uyguladıkları metodolojiler, gerek
ulaştıkları sonuçlar bakımından farklılıklar ve hattâ çelişkiler arz
edebilen, bu dört büyük mezheb ile Eş'arî'nin ve Mâtürîdî'nin söz
konusu ekolleri zamanla İslâm'da aynı bir çerçeve içinde addedilmeğe
başlanmıştır. Bunlar Ehl-i Sünnet ve'l-Cemaat Yolu'nu temsil
etmektedirler.
>
>
>
> Eş'arî ekolü önce Suriye ve Irak'da, daha sonraları ise Hicaz ve
Horasan ile Mısır ve Fas'da yayılmıştır. Selçuk İmparatorluğu'nda
bü&shy;yük i'tibâr gören Eş'arîlik Anadolu'daki bu i'tibârını,
Matürîdîliği seçen Osmanlılar nezdinde kaybetmiştir. Osmanlılar ise
Mâtürîdîliğin büyük i'tibâr kazanmasını ve yaygınlaşmasını temin
etmişlerdir. Hanbelî fukahâsı, doktrin bazında, Eş'arîliğe dehşetli
bir reaksiyon göstermiştir. Bu reaksiyon daha sonraları kendine özgü
bir Hanbelî âlimi ve Hanbelîliğe yeni bir ictihâd getirmek
iddiasında olan İbn Teymiyye ta&shy;rafından da yenilenmiştir.
Ayrıca Eş'arîler de Mâtürîdî ak#257;idinin reddi ve çürütülmesi
husûsunda epeyi faaliyet göstermişlerdir. Sünnî fukahâ ise,
Eş'arîler ile Mâtürîdîlerin Şiîliğin gitgide artan nüfûzu karşısında
biribirlerine yakınlaşmalarım sağlamak üzere, bu îtikad ekolleri
ara&shy;sındaki hiç de küçümsenemeyecek olan farklılıkların ve
çelişkilerin üzerine gitmemişler; zarûret olarak gördükleri tamamen
siyâsî bir gay&shy;retle ve irâdî bir biçimde, bu farklılıkları
küçümsemek ve örtmek yolu&shy;nu seçmişlerdir.
>
>
>
> Bu farklılıkların küçümsenmesi ve örtülmesine yakın
zamanlar&shy;dan bir örnek olarak eski Diyânet İşleri Başkanı Ömer
Nasûhî Bilmen'in şu beyânı takdim edilebilir: "İmâm Mâtürîdî ile
İmâm Eş'arî ara&shy;sında esas itibâriyle ihtilâf yoktur. Her ikisi
de selef-i salihin mesleğini takip etmiştir, ikisi de hak üzeredir
(yâni bunlar gerçektir, eşdeğerdir). Ancak ikinci derecede bulunan
furûattan sayılan birkaç talî meselede ihtilâfları vardır. Fakat
bunların başlıcaları da lafzî, zahirî bir ihtilâftan başka bir şey
değildir." (Ö. N. Bilmen: Büyük İslâm İlmihâli, s. 46-47,
İstanbul/1947).
>
>
>
> İhtilâfların önemsenmesine engel olmak için yapılan bu
gayret&shy;keşliğin İmâm Eş'arî ile İmâm Mâtürîdî'nin "lafzî ve
zahirî ihtilâfları tahlîl ve temyiz edemeyecek, çözümleyemeyecek
kadar yeteneksiz ol&shy;duklarını" telmih ve hattâ tazammun ettiği
gözden kaçmayacaktır. Hâlbuki her iki zât da İslâm âleminde zuhur
etmiş olan metafizikçi filo&shy;zofların en büyüklerindendir.
Aralarındaki ihtilâflar da ne lâfzîdir, ve ne de zahirîdir; bunlar
gerçek ve önemli doktrin ihtilâflarıdır. Her ikisi&shy;nin de
Kur'ân'dan yola çıktıkları bir gerçektir. Ama ortaya koydukları
fikir sistemleri, eninde sonunda, gerek Selefiyyûn'un gerekse dört
İmâm'ın büyük bir edeb ve özenle el uzâtmaktan kendilerini korumuş
oldukları müteşâbih âyetlerin kendilerine göre te'viline
dayanmaktadır. İhtilâfın kaynağı da budur. Ayrıca şunu da eklemekte
yarar vardır ki bu İmâmların ortaya koymuş oldukları doktrinleri
vasat düzeydeki bir müslümanın kavraması da temyiz etmesi de mümkün
değildir. Bu doktrinlere ancak metafizik kültürüne bihakkın vâkıf
kimseler yaklaşa&shy;bilir; bunlardan da ne dereceye kadar istifâde
edebilirler, orasını da an&shy;cak All#257;h bilir! Netice
itibâriyle Eş'arîlik ile Mâtürîdîlik All#257;h'ın Zâtı'nı,
Sıfatları'nı, Ef'ali'ni ve Âsarı'nı açıklamak gâyesini güden iki
spekülatif felsefî sistemdir.
>
>
> "Ehl-i Sünnet Ve'l-Cemaat"Hakkında Genel Gözlemler
>
>
> "Ehl-i Sünnet ve'l-Cemaat" imâmları hüküm çıkarmak husûsunda
farklı delîl kategorilerine dayanan farklı metodolojiler
benimsemişler&shy;dir; yâni bunlar, metodolojileri konusunda icma'
edememişlerdir. Me&shy;todolojileri bakımından bir kısmı diğerlerini
tenkid etmiş; ve genellikle de kendi öğrencilerinden eser vermiş
olanların bir bölümü diğer imâmları bâzan da ifrâda varan bir
biçimde tenkid etmiştir.
>
> Dört mezhebin imâmları doktrinlerine mûteber bütün hadîsleri
değil, bunların arasından özenle seçtikleri bir bölümünü mesned
olarak almışlardır. İmâmlar, temkin üzere, müteşâbih âyetlerin
te'viline ve ak#257;id ile ilgili meselelere yanaşmaktan
kaçınmışlardır; irâdî olarak ken&shy;dilerini hemen hemen yalnızca
fıkhî meselelerle sınırlandırmışlardır. Bu bakımdan da bazı
konularda sünnî olmayan mezheblerin ağır tenki&shy;dine mâruz
kalmışlardır.
>
>
>
> İbn Hanbel ve Eş'arî, doktrinlerini akıldan çok nakle
dayandır&shy;mışlar ve re'yden kaçınmışlardır. Diğerlerinde ise
akıl, Kur'ân'a ve Sünnet'e uygun olarak, naklin dizginleriyle
güdülmüştür. Ebû Hanîfe, Şafiî ve Mâtürîdî kıyâsa ve dolayısıyla
re'ye ağırlık vermiştir; Mâlik ise bun&shy;lara nâdiren itibâr
etmiştir.
>
>
>
> Ehl-i Sünnet İmâmları gerek fıkhın gerekse ibâdetin fürûatını
ilgi&shy;lendiren pekçok meselede aynı bir sonuca varamamışlardır
(somut ör&shy;nekler için aşağıda: "Ehl-i Sünnet Fıkhı'nın Epistemik
Değeri" paragra&shy;fına bakınız).
>
>
>
> Bununla beraber bu 4 mezhebin de hak mezheb, yâni gerçek mezheb ya
da Hak indinde eşdeğer oldukları umdesi (ilkesi) vaz edil&shy;miş;
müslümanların bunlardan birisine uymasının, kurtuluşuna vesîle
olacağına inanılmış; bunlardan herhangi birinin sâliklerinin gene
bun&shy;lardan diğer birini taklîd etmesine müsaade olunmuş ve bu
taklîdin sı&shy;nırları vaz edilmiştir.
>
>
>
> Ama, ne yazık ki, büyük imâmların ve onlardan feyz almış olan
öğrencilerinin devrini izleyen dönemlerde bu büyük müctehidlerden
sonra artık müctehid gelemeyeceği, yapılması gereken ictihâdların
hepsinin de yapılmış, "ictihâd kapısının artık kapanmış" ve
yapılacak işin de yalnızca taklîdden ibâret olduğu husûsunda, İslâm
Âlemi'nin olum&shy;suz etkilerini yüzyıllar boyunca trajik bir
biçimde yaşayacağı ve el'an da yaşamakta olduğu, gerçekçi olmayan
bir kanaat yerleşmeğe başla&shy;mıştır.
>
>
>
> Ne yazıktır ki, mezheb imâmlarının söylenecek her şeyi
söyle&shy;miş oldukları vehmine dayanan bu kanaat bugüne kadar da
egemen ola&shy;rak süregelmiştir. İçtimaî hayatta, siyâsette, ilimde
ve özellikle de tıbda, teknolojik ve benzeri diğer konularda vuku
bulan gelişmelerin orta&shy;ya çıkardığı yepyeni içerikli, çözüm
bekleyen bir sürü yeni mesele, ictihâdda günümüze kadar yüzyıllar
boyu sürmüş olan bu durgunluğun verdiği rehâvetle, Kur'ân ve
Sünnetin ruhuna uygun olarak kullanmak&shy;la mükellef oldukları
aklı tâtil edip taklîdin çengeline asmış olan müslümanlrı bu
konformizmleri içinde tam bir acz içinde yakalamıştır. Zirâ kınanma
ya da tekfir edilme korkusuyla sindirilmiş olan müslümanlar ictihâda
yüzyıllar boyu yaklaşamamışlardır. Bu yüzyıllar Ehl-i Sünnet
bilginlerinn bol bol apoloji (yâni Ehl-i Sünnet âlimlerini
sınır&shy;sız medh-ü senâ) ve bol bol polemik (yâni Ehl-i Sünnet'e
aykırı dav&shy;randıklarına k#257;il oldukları kimselerin
kanaatlerinin, bazan da tekfirle çürütülmesi) ile iştig#257;l
ettikleri verimsiz bir dönem olmuştur.
>
>
>
> Dört imâmdan her birinin mezhebi: 1) sapık inançlardan ve
bid'atlerden müslümanları koruyan; 2) iki ayrı kutbu oluşturan
Hâricîlik ile Şîa'nın arasında, bu iki fırkayı da ortak asgarî bir
çizgide birleşmeğe dâvet edebilecek nitelikte, orta bir yol olarak
karşımıza çıkmaktadır. Gerçekten de yalnızca İmâm Ebû Hanîfe, İmâm
Şafiî, İmâm Mâlik ve İmâm İbn Hanbel'in değil (çeşitli sebeplerle
ömürleri daha kısa sürmüş olan) İmâm Evzaî'nin, İmâm Süfyân-ı
Sevrî'nin ve İmâm Dâvûd bin Alî'nin sünnî mezhebleri de gerek
Mu'tezile, gerek Hâricîlik, gerek Şîa gerekse diğer sünnî olmayan
fırkalardan bazı kimselerin Sünnîliğe ka&shy;zandırılmasında etken
olmuşlardır.
>
>
>
> Ama kendi hür irâdesiyle ve doktrinler arasındaki farkları aklının
ve vicdânının mihengine vurarak Sünnîliğe geçen, ancak, kendi eski
fırkasının kitaplarını ve mezheb imâmlarının kitaplarını ciddî
olarak in&shy;celeyen ve bunların üzerinde tefekkür edebilen
yalnızca bir avuç aydın olmuştur. Sünnîliğin kazancı daha ziyâde
(meselâ Osmanlı İmparatorluğu gibi güçlü, fâtih ve hükümrân
devletlerin etkileriyle) sosyal ya da siyâsî sebeplerden ötürü
olmuştur.
>
>
>
> Bugün de sünnî ülkelerde doğmuş büyümüş bir müslümanın bir mezhebi
taklîd etmesi kendisi için bir zorluk arz etmemektedir. Ancak durum,
Kilise'nin dogmatik ve çelişkili yapısı, uyguladığı metotlar ve
vicdânı hacir altına almak isteyen tutumu dolayısıyla ihtidâ eden
aydın bir batılı için hiç de böyle değildir. Aydın batılılar
genellikle Hz. Pey-gamber'in hayâtını okuduktan sonra İslâm'a ilgi
duymakta ve kendile&shy;rinde Kur'ân'ı tetkik arzusu uyanmaktadır.
Bu hayranlık ve tetkikden sonra ihtidâya karar verirlerse Kur'ân'a
ve Hadîslere gerçekten de samimiyetle sarılmaktadırlar. Ancak iş
mezheb konusuna gelince, çocukluğundanberi kültürünün temeli
olan "taklîde değil akıl aracılığıyla tahkîke yönelik" bir eğitim
görmüş olan bu kişiler mezheb imâmlarının ictihâdlarında bulunan (ve
aldıkları eğitim dolayısıyla batılılar için daha da belirgin olarak
görünen) farklılıkları açıklayamamakta ve sonunda, Âmentü'ye
tâvizsiz inanmakla birlikte, ya mezhebe önem vermemekte ya da Ebedî
Saadeti bir başka yol-yordamla arayan Ehl-i Tasavvuf'a
yönelmektedirler.
>
>
>
> Îman etmek için tek bir kitap olan Kur'ân-ı Kerîm'i, Hz.
Peygamber'in ahlâkıyla ahlâklanmak için de dört ilâ beşbin
civârındaki sahîh hadîsi oku&shy;mak varken bunların üstüne yeni bir
îman umdesi gibi eklenen mezhe&shy;bin künhünü tahkîken idrâk etmek
için bu konuda yazılmış yüzlerce, binlerce kitabı okumanın
zorunluluğunu(!) ve fazîletini(!) bunlara kabûl ettirmek hemen hemen
imkânsız olmaktadır. Ayrıca bu durum bir de "Kilise Babaları"
denilen zevâtın Ortaçağ'daki biribirlerini nakze&shy;den, ama
Papalığın Hıristiyanlığın künhünün anlaşılması ve hâlis bir îman
sâhibi olunması için hepsini de hak (gerçek, eşdeğerli) kabûl
etti&shy;ği, bunlara inanmayanlan ve bunlardan şüphe edenleri de
afarozla kor&shy;kuttuğu fetvâlarını hatırlattığı için İslâm'a yeni
ihtidâ eden aydın bir ba&shy;tılıya mezheb konusu, doğal olarak,
itici gelmektedir.
>
>
> Ehl-i Sünnet Fıkhı'nın Epistemolojik Statüsü
>
>
> Ehl-i Sünnet Fıkhına ne gibi bir epistemolojik statü tanınması
ge&shy;rektiği ve bu fıkhın epistemik değerini, objektif ilmî
kriterlere dayana&shy;rak ortaya çıkarmak, ancak ilme hizmet olur.
>
>
>
> İlimleri, insan aklı açısından haiz oldukları değerlerini tesbit
et&shy;mek üzere inceleyen ilim koluna epistemoloji denilmektedir;
epistemo&shy;lojik ise bu kelimeden türemiş olan izâfet sıfatıdır.
Bir ilmin epistemik değeri ise bu ilmin: 1) kendi içinde çelişkili
sonuçlar vermemesi ve 2) sonuçlarının realite'yi (yâni gerçeği)
yansıtabilmesiyle ölçülmektedir.
>
>
>
> Günümüzde: 1) sınırları iyice belirlenmiş bir ilgi alanı olan, 2)
uygun bir metodolojiye sâhip, 3) biribirleriyle organik bir biçimde
iliş&shy;kili bir dizi yeni bilginin kazanılmasını sağlayan, 4) bu
bilgilerin baş&shy;kalarına objektif bir biçimde aktarılmasına
müsait, 5) aklî (rasyonel) bir incelemeye tabî tutulabilen her
disiplin, ayrı bir ilim olarak telâkki edilmektedir.
>
>
>
> Bu kriterler çerçevesi içinde Ehl-i Sünnet Fıkhı incelenecek
olur&shy;sa, bunun: 1) sınırları iyice belirli bir ilgi alanının
bulunduğu, 2) imâmların vaz ettikleri özgün metodolojilere sâhip
olduğu, 3) "İctihad kapısı artık kapanmıştır" vehmi egemen oluncaya
kadar da biribirleriyle organik biçimde ilişkili bir dizi yeni bilgi
kazanılmasını sağladığı, 4) bu bilgilerin başkalarına da objektif
bir biçimde aktarılmasına müsait olduğu aşikârdır; ayrıca, 5)
üniversitelerde üzerinde doktoralar yaptırıl&shy;ması da bu fıkhın
aklî bir incelemeye tabî tutulabildiğinin yeterli delîlidir.
>
>
>
> Ehl-i Sünnet Fıkhı'nda, bunun yapısı gereği, yeni bilgiler ancak
ictihâd yoluyla kazanılmaktadır. Bu duruma göre müslümanların
ictihâd etmelerine engel olununcaya kadar Ehl-i Sünnet Fıkhı hayat
dolu gerçek bir aklî (rasyonel) ilim statüsüne sâhip olmuştur.
Fakat "İctihad kapısı artık kapanmıştır" vehmi İslâm Âlem'nin üstüne
çöktükten sonra da aklî ilim statüsünden inerek, maalesef, naklî
fosil statüsüne tereddi etmiştir.
>
>
> Ehl-i Sünnet Fıkhı'nın
> Epistemik Değeri
>
>
>
> Her aklî ilim bir dizi temel kabûle dayanır. Bunlara, ilmin türüne
göre, temel varsayımlar ya da aksiyomlar adı verilir. Bir kere, bu
kabûllerin biribirleriyle çelişmemeleri elzemdir;
çünkü: "Biribirleriyle çelişen iki önermenin (kaziyenin) ikisi
birden doğru olamaz". Ayrıca da, o ilmin çerçevesi içinde ve o ilme
has metodoloji aracılığıyla elde edilen sonuçlann da: 1)
biribirleriyle çelişki içinde olmaması, yâni biribirini reddeden iki
sonucun bulunmaması, ve 2) gerçeğe uymaları gere&shy;kir.
>
>
>
> Eğer göz önüne alınan ilim bir tabîat ilmi ise, gerçeği fiziksel
re&shy;alite temsil eder. Söz konusu olan ilim meselâ Geometri gibi
aksiyomatik bir temele dayanan bir ilim ise, bu takdirde sonuçlar
arasında hiç bir çelişki olmaması yeterlidir.
>
>
>
> Ehl-i Sünnet Fıkhı ise aksiyomatik bir ilim olmadığı gibi
aksiyomatize edilebilen bir ilim de değildir. Temelindeki kabûllerin
en azın&shy;dan Kur'ân ve Sünnet olması gerektiği husûsunda dört
mezheb imâmı da icma' etmişlerdir. Bununla beraber, yukarıda da
kaydedilmiş olundu&shy;ğu vechile, bu temel kabûllere: İbn
Hanbel "Sahâbe'nin icma'nı; Şafiî "Sahâbe'nin ve âlimlerin
icma'ını", "Sahâbe'nin sözlerini"; Ebû Hanîfe "Sahâbe'nin
fetvâlarını" ve "Örfü; Mâlik ise "Sahâbe'nin fetvâlarını ve
sözler"ini" ve "Örfü de ilâve etmekteydiler.
>
>
>
> Temel kabûllerin çeşitli kategorilerden oluşması bütün ilimler
arasında Fıkh'a orijinalitesini temin eden ilgi çekici bir hâl
olmakla bir&shy;likte ictihâdlar açısından kesinlikle temyiz ve
tefrik edilmesi gereken bir sorumluluğu da beraberinde
sürüklemekteydi. Hangi kabûller kulla&shy;nılarak ve hangi metodla
istihrac edilmiş olursa olsun: ictihâdın Kur'ân nassları ile ve
sonra da Sünnet ile çelişmemesi şarttır! Eğer hadîslere dayanarak
yapılmış bir istihrac Kur'ân'ın nasslarıyla çelişik ise bu takdirde,
râvîleri kimler olursa olsun, söz konusu hadîs ya da hadîsler: ya 1)
sahîh değildir, ya da 2) lâfızları yâhut lâfızlarının delâlet ettiği
mânâlar yanlış yorumlanmaktadır.
>
>
>
> Ehl-i Sünnet Fıkhı'na göre yapılmış olan ictihâdların bir
bölümünün epistemik değeri hakkında bugüne kadar çeşitli kimseler
itirazda bulunmuş, çelişkilerine dikkati çekmiş ve şüpheler izhâr
etmişdirler. Bizzât Ehl-i Sünnet âlimleri ve yakın öğrencileri bazı
meselelerde biri&shy;birleriyle cidâlleşmişler; hattâ aynı bir konu
hakkında farklı istihrac ve ictihâdlarda bulunmuşlardır. Ayrıca Şîa
da, bağımsız bilim adamları da gerek bazı sonuçları gerekse
metodolojilerinin bazı vecheleri açısından Ehl-i Sünnet Fıkhı'nı
tenkid etmişlerdir. Bu şüpheler, itirazlar ve tenkidler cildlerce
kitabı doldurabilecek hacımdadır. Biz burada örnek ka&shy;bîlinden
yalnızca birkaçını takdim etmekle yetineceğiz:
>
>
>
> Hanefî, Şafiî ve Mâlikî mezheblerine göre yılan yemenin haram
olmasına karşılık Hanbelî mezhebinde yılanın başının ve kuyruğunun
kesildikten sonra yenilmesi câizdir. (Bk. Mevlût Özcan: Din
Görevli&shy;sinin El Kitabı, s. 751, İstanbul/1987).
>
>
>
> Yabanî fareyi yemek, Hanefî mezhebine göre haram, fakat Şafiî
mezhebine göre helâldir.
>
>
>
>
>
> İhrâma girmeden önce güzel koku sürünmek Hanefî ve Şafiî
mezheblerine göre sünnet, fakat Hanbelî mezhebine göre yalnızca
müstehab ve Mâlikî mezhebine göre de mekrûhdur.
>
>
>
> Her rekâtta Fâtiha'ya başlarken Besmele çekmek, Hanefî ve
Hanbelî mezheblerine göre sünnet, Şafiî mezhebine göre farz, Mâlikî
mezhebine göre ise mekrûhdur.
>
>
>
> Kıyamda erkeklerin ellerini, sağ el sol elin üzerinde olmak
sûretiyle göbek altında bulundurmaları, Hanefî ve Hanbelî
mezhebleri&shy;ne göre sünnettir. Ama Mâlikî mezhebine göre asıl
sünnet olan kadın olsun erkek olsun ellerini bağlamak değil
yanlarına salmaktır.
>
>
>
> Acaba Hz. Peygamber kıyamda ellerini bağlıyor muydu, yoksa yana mı
salıyordu? Hangi İmâmı taklîd ederse etsin, mezhebler
arasın&shy;daki bu gibi farklardan haberi olan bir müslümanın, bu
konuda Hz. Peygamber'in nasıl davrandığını merak etmesi de, gerçeğin
niçin bütün mezheblere yansımamış olduğunu sorması da çok doğaldır.
>
>
>
> Şimdi Ehl-i Sünnet Fıkhı'nda en çok tenkîd edilmiş bir konu
hakkında imâmların muarızlarının tezini, kısaca ve sübjektif
beyânlardan olabildiğince soyutlayarak, takdîm etmek istiyorum:
>
>
>
> Ehl-i Sünnet Mezheblerinin İmamlarına göre, daha önce de
kay&shy;dedilmiş olduğu vechile, icma'en: 1) Sahâbe arasında "kerem
(yüce&shy;lik)" ve "adâlet" cihetiyle hiç bir fark yoktur; hepsi de
âdil, hepsi de Sahâbe-i Kirâm'dır; 2) Sahâbe'nin en uluları Hz.
Ebûbekir, Hz. Ömer, Hz. Osman ve Hz. Alî (r.a.)'dır; 3) Sıffeyn
savaşında haklı olan taraf Hz. Alî'dir.
>
>
>
> Eğer Sıffeyn savaşında haklı olan taraf Hz, Alî ise, bir üçüncü
taraf mevcûd olmadığından haksız olan taraf da Muâviye'dir. Muâviye
haksız olduğuna göre savaşta dökülmüş olan bunca müslümanın
kanı&shy;nın, çıkan fitnenin ve fesâdın da vebâli altındadır.
İnsanların kanının dökülmesine, fitne ve fesâdın çıkmasına yol açan
bir haksızlığın mevcûdiyeti zâten adâletin çiğnenmiş olduğunun
işâretidir. Bu ise Muâviye'nin adâletinin Sahâbe'den meselâ Hz.
Ömer'in adâletiyle aynı düzeyde olmadığını göstermeğe yeter.
Muâviye'nin bigâyrihakkın Hz. Alî'ye karşı Sıffeyn savaşına girmiş
olması ise ittik#257;ının, en azından, zaafa uğramış olduğuna
delâlet eder. Oysa Kur'ân'da: "... Şüphe yok ki All#257;h indinde
en kerîminiz en fazla ittika sâhibi olanmızdır" (XLIX/13)
buyurulmaktadır. İttik#257;ının zaafı dolayısıyla Muâviye'nin
All#257;h indinde en kerîm zât olmadığı da böylece (XLIX/13)
âyetinin muktezâsı olarak tebeyyün etmektedir. Bütün bu sonuçlar ise
imâmların: "Sahâbe arasın&shy;da kerem (yücelik) ve adâlet cihetiyle
hiç bir fark yoktur; hepsi de âdil ve hepsi de Sahâbe-i Kirâmdır"
şeklindeki ictihâdlarının, hem Kur'ân ile ve hem de yukarıda 2 ve 3
numara ile kaydedilmiş olan ken&shy;di ictihâdlarıyla çelişki içinde
olduğunu göstermektedir.
>
> Ayrıca İmâmların Sahâbe arasında kerem (yücelik) ve adâlet
ci&shy;hetiyle hiç bir fark olmadığı, hepsinin de âdil ve Sahâbe-i
Kirâm oldu&shy;ğu yönündeki ictihâdları Kur'ân'ın başka âyetleri ve
târihî birçok olguy&shy;la da çelişiktir. Nitekim Kur'ân'da:
>
>
>
> Herkese yaptığına göre dereceler vardır ve Rab'bin onla&shy;rın
yaptıklarından g#257;fil değildir. (VI/132)
>
>
>
> Ve O (All#257;h ) sizleri Arz'ın halîfeleri kılan ve
bazılarınızı dereceleri bakımından bazılarınızın üstünde
yüceltendir. (VI/165)
>
>
>
> (All#257;h ) dilediğinin derecelerini yüceltir; her ilim
sâhibinden daha üstün bir âlim vardır. (XII/76)
>
>
>
> Bak da gör; onların bir kısmını diğer bir kısmından nasıl daha
fazîletli kıldık... (XVII/21)
>
>
>
>
>
> Ve herkesin yaptığı işlere göre dereceleri vardır, ve (herkes)
yaptığının karşılığını elbette tamâmiyle öder ve onlara zulm
edilmez. (XLVI/19)
>
>
>
> denilmektedir. Bu âyetler hiç kimsenin bir diğeriyle aynı derecede
ola&shy;mayacağının beyyineleridir. Hele Sahâbe'nin hepsinin kerem
(yücelik) ve adâlet yönünden eşit olması ise hiç mümkün değildir.
Çünkü gerek Hz. Peygamber, gerekse Hulefâ-i Râşidîn dönemlerinde
Sahâbe'den, hatâ kusur ve suçları bakımından, paylanmış ve cezâ
görmüş olanlar ol&shy;muştur. Ayrıca, meselâ, Hz. Hamza'yı pusuya
düşürerek şehid eden ve ciğerini yemesi için Hind'e veren Vahşî de
Mekke'nin fethinin ikinci günü tövbe ederek müslüman olmuş ve daha
sonra bütün savaşlara katı&shy;larak yararlılıklar göstermiş ve
Sahâbe'den sayılmıştı. Bu durumda Vahşî'nin meselâ Hz. Ammâr, Hz.
Bilâl, Hz. Selmân, Hz. Ebû Deccâne ve daha niceleri ile yücelikte ve
adâlette bir tutulmasının ilâhî hiç bir mesnedi olmadığı gibi bu
inanç akla, vicdâna ve adâlete de aykırıdır. İmâmların Kur'ân'a ve
Sünnet'e uygunluk göstermeyen bu ictihâdları olsa olsa Sıffeyn
savaşı meselesinde, Hz. Alî'nin haklılığını teslim et&shy;tikten
sonra, kendi zamanlarındaki halîfelerin husûmetlerini celbetmemek ve
de özellikle de Şîa taraftarı oldukları husûsunda yanlış bir
kana&shy;at uyandırmamak için aldıkları siyâsî bir tedbir olsa
gerekir.
>
>
>
> İmâmların ictihâdları arasında tesbit edilen ve îtik#257;dî
meseleler&shy;den çok furûat ile ilgili görünen bu gibi
çelişkilerin, yalnızca zahirî çe&shy;lişkiler olduğu, bunlara itibâr
edilmemesi savunulmuştur. Ancak bu çe&shy;lişkiler ne yazık ki
mevcûddur ve akıl sâhipleri için de ister istemez bir eksikliğin
ifâdesi olarak yorumlanmaktadırlar.
>
>
> "Mezhebiyyûn Fırkası"
>
>
> Ehl-i Sünnet mezheblerinin halkın nezdinde kabûl görmesinden sonra
Emevî ve Abbasî halifeleri, Şîa'ya karşı bir silâh olarak
kullanıla&shy;bileceğinin idrâkiyle, bunları teşvik edip desteklemek
zorunda kalmış&shy;lardır. Şurası bir gerçektir ki Ehl-i Sünnet'e
uygun bir devlet daha yu&shy;muşak, halkın ihtiyaçlarına daha hızlı
cevap verebilen ve yeni durumla&shy;ra daha kolay uyabilen bir
yapıya sâhip olmaktadır. Ayrıca, bu mezhebler misyoner ve yayılmacı
bir rûhla hareket etmeyi bir fazîlet addeden Şîa'ya karşı güçlü bir
müdafaa aracı olarak yararlanılmağa da müsaittir. Bütün bu
avantajlarından ötürü Ehl-i Sünnet mezhebleri pekçok devlet ve bu
arada da Osmanlı İmparatorluğu tarafından hem kabûl görmüş ve hem de
her bakımdan desteklenmiştir.
>
>
>
> Ancak mezhebler arasındaki çekişmelerin oluşturduğu bıkkınlık
yüzyıllar boyunca yavaş yavaş kutupları daha da belirginleştirmiş ve
aralarındaki uçurumu daha da derine götürmüştür. Bir taraftan Şîa,
di&shy;ğer taraftan da Ehl-i Sünnet durumlarını muhâfaza etmek,
birinin sâliklerinin diğerinin sâliklerinin akıllarını çelmelerine
engel olmak için tedbir üzerine tedbir almışlardır.
>
> Bu arada bir Hanbelî olan İbn Teymiyye'nin (1268-1328) Hanbelî
Mezhebi'ni ihyâ etmek iddiasıyla ortaya atılarak bağnaz ve katı bir
şekilde her önüne geleni ve bu arada bütün diğer mezheplerin
mensûbları ile Ehl-i Tasavvuf'u tenkîd ve tekfir etmeğe
kalkışmasının da bu tedbirlerin şekillenip bir doktrin hâline
gelmesinde büyük katkısı ol&shy;muştur. Bu yeni doktrinin
taraftarları, Vahhâbîliğin temsil ettiği tâvizsiz bağnaz ve katı
dünya görüşünde de, son 150 senedir İslâm âleminde zuhur eden
reformcular'ın aklı Kur'ân ve Sünnetin hizmetkârı kılacak yerde
zaman zaman, Mu'tezile'ye benzer şekilde, aklı adetâ ilâhlaştıran
tutumlarının uyandırdığı infial ve nefrette de bu yeni doktri&shy;ne
daha sıkı sarılmak husûsunda gerekli bahâneleri bulmuşlardır.
>
>
>
> Bu yeni doktrin imâmların şahsî gayretleriyle gelişen ictihâd
dev&shy;rinin artık geçmiş, "ictihâd kapısının kapanmış" olduğu ve
bundan böyle herkesin teessüs eden büyük mezheblerden birini taklîd
etmek mecburiyetinde olduğu fikir ve inancına dayanmaktaydı. Bu
inancın müslüman ülkelerde hiç bir zaman bir reaksiyona mâruz
kalmadan, iti&shy;razsız ve tamamen yerleştiğini söylemek mümkün
değildir. Ayrıca, ne zamandan itibâren ictihâda başvurmağa artık
gerek kalmamış olduğu&shy;na hükmeden ve bu hükmü neye dayanarak ve
hangi yetkiyle verdiğini açıklayan yetkili bir mak#257;m da yoktur!
Eğer "ictihâd kapısının artık ka&shy;panmış olduğu" bir ictihâd ise
bu ictihâdın müellifi belli olmadığı gibi Kur'ân'da ve Sünnet'de de
yeri yoktur! O zaman Kur'ân'a ve Sünnet'e dayanmayan, bir ictihâd
olup olmadığı bilinmeyen, eğer bir ictihâd ise müctehidi meçhul, ama
pekçok kişinin kulak verip diline pelesenk ettiği "İctihâd kapısı
artık kapanmıştır" lâfzı insanları sû-i zanna ve mesnedsiz bir
inanca sürükleyen bir dedikodu değil de nedir?
>
>
>
> Ne yazık ki bu dedikodu yaygındır; ve daha da yaygınlaşması için,
İslâm âleminde, bazı kimseler ve gruplar tam bir misyonerlik ruhu
ile küçümsenmeyecek bir faaliyet göstermekte ve bunu
doktrinleştirmek için büyük çaba sarfetmektedirler. Bu çabalar
sonunda kaba hatları artık belli olan ve yer yer aşırılığa kaçan bir
fırka ortaya çıkmış bulunmakta&shy;dır. Buna Mezhebiyyûn Fırkası
adını vereceğiz. Bu fırkanın inançlarına göre:
>
>
>
> · İctihâd devri artık geçmiş; ictihâd kapısı kapanmıştır.
>
>
>
> · Âlim olsun, câhil olsun herkes Hanefî, Şafiî, Mâliki ve
Hanbelî mezheb-lerinden birini taklîd etmekle mükellef&shy;tir.
>
>
>
> · Bu dört mezhebden birini taklîd etmeyen mezhebsiz,
mülhid, reformcu ve kâfirdir.
>
>
>
> · Bu mezheblerin imâmlarına hatâ, kusur isnâd etmek
gü&shy;nahtır. Onlardan hatâ sudûr etmemiştir ve hepsi de icti-
hadlarında isâbet etmişlerdir!
>
>
>
> · Hadîs kitaplarını okumak caiz değildir. Hadîs
kitapların&shy;dan hadîs nakletmek için hadîs âlimlerinden icâzet
almış olmak lâzımdır.
>
>
>
> · Kur'ân'ı tercümesinden okumak câiz değildir.
>
>
>
> · Din ancak fıkıh kitaplarından öğrenilir.
>
>
>
> Mezhebiyyûn Fırkası sâliklerinin çoğunun bir kimseyi
mezheb&shy;siz, mülhid, reformcu ya da kâfir addetmek husûsunda
nedense aşırı bir eğilimleri vardır. Fakat bunlar mezhebsizlik,
mülhidlik, reformculuk ve kâfirlikle ithâm ettikleri kimseler
hakkındaki hükümlerinin dahi, enfüsî olsa bile, tam anlamıyla birer
ictihâd olduğunu ne yazık ki idrâk ede&shy;memektedirler.
>
>
>
> Yukarıda takdîm etmiş olduğum âyet-i kerîmeler, hadîsler ve Hz.
Alî'den menkûl güzel sözlerin ışığının altın&shy;da Mezhebiyyûn
Fırkası'nın bu îtikadları hakkında daha fazla söz et&shy;mek abestir.
>
>
>
> Yalnız bir husûsa dikkati çekmek istiyorum. İslâm âleminde
müslümanlar mezheb imâmlarını değil kendi babalarını taklîd ederler.
Ço&shy;ğunluğu da hayatını yalnızca babasının kendisine vermiş
olduğu dinî bilgiler, öğrettiği ibâdet tarzı ve aşıladığı Peygamber
sevgisi ve iyi ahlâk ile tamamlar. Bu arada imâmların doktrinlerini
değil, ismini du&shy;yan bahtiyarlar bile azdır. Bilinçle mezhebin
inceliklerini öğrenmeyi merak edip öğrenenler ve uygulayanlar ise
daha da azdır.
>
>
>
> Ayrıca hiç bir müslüman baba da, Ehl-i Sünnet Fıkhı'nın bütün
inceliklerini ilmen bilse bile, çocuklarına: eğer günün birinde Hon-
kong'a gidecek olurlarsa bu şehirin sokaklarında satılması mûtad
olan yılan kızartmalarını Hanbelî mezhebini taklîd ederek
yemelerinin câiz olduğunu, ancak yılan kızartması yemek için her
defa Hanbelî mezhe&shy;bini taklîde niyet etmelerinin, sonra da
namaz kılacakları vakit niyet ve taklîdlerinden rücû' ederek
namazlarını bu sefer de Hanefî mezhebini taklîd ederek kılacaklarına
niyet etmelerinin bir fazîlet olduğunu telkin etmez. Bunu da pekçok
yönden müstekreh bulduğu için yapmaz. O, bunların yerine, kendi
babasının da kendisine göstermiş olduğu örfe uyar: Cenâb-ı
Peygamber'in üstün ahlâkını, insanı bu üstün ahlâka
he&shy;veslendiren kıssalar aracılığıyla çocuğunun gönlüne ve aklına
nakşet&shy;meğe çalışır. Bunda da genellikle başarılı olur.
>
>
>
> Bu durumda, All#257;h'ın herşeyi kuşattığını bizzât beyânıyla
te'yid ettiği Rahmet'inin, babalarını belki de yalapşap ama aşk ile
ihlâs ile taklîd edenlere erişmeyeceğini telmih edenlerin, İbn
Teymiyye misâli, herkesi tekfir etmek yetkisini nereden aldıklarını
da doğrusu merak et&shy;miyor değilim. Bu münâsebetle, sırası
gelmişken O: merhametliler merhametlisi, O: All#257;h'ın sevgilisi
ve günahkârların yumuşak kalpli şe&shy;faatçisi, O: hatâların
settârı, O: ins ve cinnin hamîsi, sevgili Peygam&shy;berimizin
(s.a.) şu hadîslerini de hatırlatmakta yarar vardır:
>
>
>
> · "İmanın olgunluğu iyi huya sâhip olmaktır" (Al Munâvî:
a.g.e.).
>
>
>
> · "Şüphe yok ki bu din pek sağlam bir dindir; dinde
yu&shy;muşaklıkla hareket edin" (Suyûtî: a.g.e., l .c.)
>
>
>
> · "Ey insanlar, All#257;h'ın dîni gerçekten de kolaydır,
kolay&shy;lıktır" (Munâvî: a.g.e.)
>
>
>
> · "İman yetmiş küsur kısımdır; en üstünü, "Lâ İlâhe
İllâll#257;h " sözünü söylemek, en aşağısı da yoldan halka eziyet
veren şeyleri gidermektir. Utanmak da îmanın kı&shy;sımlarından
biridir" (Suyûtî: a.g.e., l .c.)
>
>
>
> · "Kolaylaştırın, dîni öğretirken halkı güce koşmayın."
(Munâvî: a.g.e.)
>
>
>
> · "Benim bir sözümü duydunuz mu, benim söylediğimi
bildirerek size bir söz söylediler mi, o sözü gönlünüz tasdik
ederse, o söz kalbinizi yumuşatırsa, o sözü kendi&shy;nize yakın
bulur da benimserseniz bilin ki o söze sizden daha yakınım ben.
Fakat size bir sözüm söylenince gön&shy;lünüz o sözü inkâr ederse ve
o söz içinizde bir beğen-mezlik, bir nefret duygusu uyandırırsa, o
sözü kendiniz&shy;den uzak bulursanız bilin ki o söze sizden daha da
uza&shy;ğım ben." (Suyûtî, a.g.e., l .c).
>
>
>
> · "Sözümü Kur'ân ile karşılaştırın; Kur'ân'a uyarsa o söz
benimdir, benden rivâyet edilmiştir. Ben söylemişimdir o sözü."
(a.g.e.)
>
>
>
> · "Sizlere sözler söylüyorum; söylediğim yerde bulunan
kimseler o sözleri bulunmayanlara söylesinler" (a.g.e.)
>
>
>
> · "All#257;h'ım! Benden sonra gelip sözlerimi nakleden,
sün&shy;netimi halka bildiren, insanlara belleten halîfelerime Sen
rahmet et!" (a.g.e.)
>
>
>
> · "All#257;h , yüzünü ısıtsın, pırıl-pırıl parlatsın o
kimsenin ki bizden bir söz duyar da (duymayanlara) bildirir;
duymayıp da rivâyet edileni dinleyen nice kimse vardır ki
du&shy;yandan da daha iyi beller" (a.g.e., 2.c.)
>
>
>
> · "Ben ancak bir insanım. Dâvanızda bana başvurursunuz;
bazınızın dili kuvvetli olabilir, bazınızın da sözü bir
di&shy;ğerinizin sözünden daha kandırıcıdır. Ben de işittiğime göre
hüküm veririm. Eğer bir müslümanın hakkına tecâvüz ettiyseniz ve
eğer bana yanlış hüküm verdirerek birinin hakkını aldıysanız, bilin
ki o hak bir ateş parçası&shy;dır. İsteyen alsın, isteyen bıraksın."
(a.g.e., l.c.)
>
>
>
> · "Ben ancak bir kulum. Dininize ait bir şey emredersem o
emri yerine getirin; fakat kendiliğimden kendi re'yimle bir buyruk
verirsem, insanım ancak.!" (a.g.e.)
>
>
>
> · "Dünyanıza ait işleri sizler benden daha iyi bilirsiniz"
(a.g.e.)
>
>
>
> · "Bir mü'mine kâfir diye söven o mü'mini katletmiş
kişi&shy;ye benzer" (a.g.e., 2.c.)
>
>
> İctihâd Bir Zarûrettir!
>
>
> Hz. Peygamber'in vefâtından sonra Selefiyyûn'un ve onu izleyen
imâmların ictihâdları hep sosyal ve îtikadî ihtiyaçlardan
kaynaklanıyor&shy;du. Cemiyet geliştikçe, ortaya, önceden
kestirilemeyen meseleler çıkı&shy;yor ve bunların Kur'ân ve Sünnet
ile çelişmeyen bir çözüme kavuştu&shy;rulması da müctehidlere
düşüyordu. Mezhebiyyûn Fırkası'nın İslâm Âleminde gitgide ve yer yer
etkili olmasıyla sanki mûteber bir ictihâdmış gibi zorla kabûl
ettirmeğe çalıştığı "İslâm'da ictihâd kapısı artık kapanmıştır"
görüşü müslümanların vicdânları üzerinde bigayrihakkın uygulanan bir
baskı oluşturmuş, dinî ilimlerin de fosilleşmesine sebep olmuştur.
Tekfir edilme ya da en azından "reformcu" diye etiketlenme ve zuhur
etmiş olan nifâka da böylece bir yenisinin daha eklenmesine sebep
olma korkusuyla pekçok âlim yeni zuhur eden ve dinî bir çözüme henüz
kavuşturulmamış meseleler karşısında açıkça ictihâd etmekten de
ictihâdlarını yaymaktan da çekinmişlerdir.
>
>
>
> Bununla beraber, fakih müctehidler tarafından doldurulması
en&shy;gellenen bu ictihâd boşluğu gene de bomboş kalmamıştır.
Gelişen ce&shy;miyetin ihtiyaçlarını karşılamak üzere milletler,
seçtikleri milletvekille&shy;ri aracılığıyla varılan nısbî icma'
(yâni oylama, başka bir deyimiyle de çoğunluğun kanaatinin ağır
basması) yöntemiyle kabûl gören çözüm önerilerinin
k#257;nûnlaştırılması sonucu, kısmen dahî olsa, bu ictihâd boşluğunu
özellikle sosyal içerikli konularda doldurmuşlardır. Bu, müslüman
ülkelere belirli bir rahatlık ve fakat epistemik değeri
tartış&shy;maya çok açık bir de k#257;nûn konformizmi getirmiştir.
>
>
>
> Ancak, lâik bir devlet yönetiminde bir ilke olarak, k#257;nûnların
içe&shy;riğinin Kur'ân ve Sünnet'e uygunluğu tesbit edilmeden
oylanıp yürürlü&shy;ğe konulması pekçok meselede müslümanları
vicdânlarıyla başbaşa bı&shy;rakmıştır. Bu k#257;nûnların bir
kısmının içeriği tesâdüfen Kur'ân ve Sün&shy;net'e uygun olsa bile,
müslümanlar gene de bunun uygunluğunu tesbit ve beyân edecek yetkili
bir mak#257;mın eksikliğini her zaman hissetmiş&shy;lerdir ve
hissedeceklerdir.
>
>
>
> K#257;nûnların bir kısmının Ehl-i Sünnet fıkhı ile apaçık bir
biçimde çelişki içinde olması ise müslümanlar için ayrı bir vicdânî
mesele teşkil etmektedir. Bu takdirde bir kısım müslümanlar,
vicdânlarını rahatlat&shy;mak üzere ve Mezhebiyyûn Fırkası'nın
çığırtkanlıkla ilân ettiği: "İctihâd kapısının artık kapanmış
olduğu" vehmine hiç mi hiç itibâr etmek&shy;sizin, All#257;h'ın ve
Peygamberin kelâmlarına müracaat ederek:
>
>
>
> "Bir taraftan, bugün müslümanlar için tek bir şahıs ola&shy;rak
bir emir sâhibinin (ûlü-l emr'in) bulunmadığı bu lâik düzende emir
sâhibinin içimizden seçtiğimiz milletvekil&shy;lerinin yaptığı
k#257;nûnlar olduğu olgusuna; ve diğer taraf&shy;tan da
Kur'ân'ın: "Ey îman edenler! All#257;h'a ve Peygam&shy;bere ve
içinizden emir sâhibi olana itaat edin! All#257;h'a ve Âhiret gününe
inanıyorsanız bir şeyde ihtilâfa düşdünüz mü All#257;h'a ve
Peygamber'e müracaat edin. Bu ha&shy;reket hem hayırlıdır ve hem de
sonu pek güzeldir" (IV/59) âyetine ve "Biriniz kötü bir şey gördü mü
onu eliyle değiştirsin; buna gücü yetmezse diliyle o kötülüğü men
etsin; buna da gücü yetmezse gönlüyle reddetsin onu, ve bu îmanın en
zayıf derecesidir" (Suyûtî, a.g.e., 2.c.) hadîsine dayanarak: Filân
k#257;nûnun Ehl-i Sünnet fıkhı ile çelişen ve bana dînin fürûatına
tasallut eden bir kötülük olarak görünen hükümlerini değiştirmeye
gücüm yetmiyor; ama bunları kalben katiyyen tasvib etmiyor ve mâruz
kaldığım bu k#257;nûn zulmünden dolayı mes'ullerini de All#257;h'a
havale ediyor ve O'na ilticâ ve tevekkül edi&shy;yorum."
>
>
>
> şeklinde teke tek ictihâd etmektedirler. Görüldüğü gibi
Mezhebiyyûn Fırkası'nın sözkonusu iddiası pratikte hiç de k#257;le
alınmamaktadır; çün&shy;kü bu iddia: 1) Kur'ân'a da, 2) Sünnet'e de,
3) gelişen cemiyetin ihtiyaçlarının karşılan&shy;masına da ve en
nihâyet 4) her sağduyu sâhibi müslümanm vicdânına da uygun
düşmemektedir:
>
>
>
> Bugün İslâm Âlemi'nin hangi ülkesi olursa olsun, Mezhebiyyûn
Fırkası'nın oluşturduğu insan ve îman potansiyelini çeşitli
gâyelerle eli&shy;nin altında tutmak ve idâre etmek isteyen büyük
mâlî imkânlara sâhip kişilerin, cemiyetlerin, şirketlerin ya da
siyâsî partilerin: 1) Devlet ile olan ilişkilerinde, 2) finans
kuruluşları ile olan ilişkilerinde, ve 3) halk ile olan
ilişkilerinde karşılarına çıkan ve büyümelerine, güç
kazanmala&shy;rına engel olan fıkhî etkenleri aşabilmek için pekâlâ
kendiliklerinden ictihâd edebildikleri; birkaç yıl önce haram olarak
nitelendirdiklerini birdenbire mubah saydıkları; bu değişikliği de
muhakkak pragmatik bir bahâneler zincirine ictihâdvârî bir üslûpla
bağlayabildikleri İslâm Âlemi'nde hemen her ülkede ibretle
izlenmektedir.
>
>
>
> İşte bütün bu olgulardan dolayı, gelişen cemiyetin ve teknolojinin
ortaya çıkardığı fevkalâde hassas meseleler karşısında müslümanlarm
Kur'ân'a ve Sünnet'e uygun olarak nasıl davranacaklarım objektif bir
bi&shy;çimde istihrac edecek âlim müctehidlere olan ihtiyaç her
zamankinden daha fazla kendisini hissettirmektedir.
>
>
>
> Haklarında âcilen bir ictihâd tesis edilmesi gereken konulardan
birkaç örnek vermek gerekirse:
>
>
>
> İslâm Âleminde bid'at-ı seyyie konusunda, yâni neyin
nehyedilmesi elzem bir yenilik olduğu husûsunda, kesin kriterler
yoktur. Bu konuda her önüne gelen bir fetvâ vermiş olduğundan (ve
maalesef vermeğe de devam etti&shy;ğinden), mesele yüzyıllardır
içinden çıkılmaz bir arapsa&shy;çına dönüşmüştür. Bid'at-i seyyie
kriterleri hakkında bir ictihâd gereklidir. (İstanbul câmilerinden
birinde bir vâiz televizyon cihâzı ve buzdolabının bid'at-i seyyie
ol&shy;makla, kullanılmalarının haram olduğunu ilân
edebilmiş&shy;tir.)
>
>
>
> Gen Mühendisliğinin mubah olup olmadığı, mubah ise sınırlarının
ne olması gerektiği husûsunda bir ictihâd gereklidir.
>
>
>
> Rahim dışı döllenmenin şartları ve sınırları hakkında bir
ictihâd gereklidir.
>
>
>
> Organ naklinin şartları ve sınırları hakkında bir ictihâd
gereklidir.
>
>
>
> Faizsiz bankacılık adı altında ortaya çıkan müessesele&shy;rin
Kur'ân'a ve Sünnet'e uygun olup olmadıkları hakkın&shy;da bir
ictihâd gereklidir.
>
>
>
> Uzun süren uzay yolculuğunda namaz ve orucun nasıl edâ
edileceğine dair bir ictihâd gereklidir.
>
>
> Sonuç
>
>
> Kur'ân-ı Kerîm, müteşâbih âyetlerin te'vilini ancak All#257;h'ın
ve ilimde râsih olanların bildiğini açıklayarak bu âyetleri
başkalarının te'vile kalkışmasının nifâk ve fesâda yol açacağına
işâret etmekte; ama "akıllarını isâbet ve dirâyetle
kullanabilenler"i yücelterek ancak bunların Kur'ân'dan ibret ve öğüt
alabileceklerini, hidâyete ereceklerini; Kur'ân'ın da zâten
anlaşılsın diye Arapça indirilmiş olduğunu beyân et&shy;mektedir.
>
>
>
> Fakat insanın aklı All#257;h'ın ilminden ancak O'nun izin verdiği
ka&shy;darını kavrayabildiğinden (Bk. II/255), eğer insan aklını
putlaştırırsa bu onu gizli şirke ve felâkete; ama aklını, onun
yalnızca hâdim olduğu idrâkiyle kullanırsa bu da insanı hakîkatların
keşfine sevkeder. Nitekim Hz. Peygamber de Hz. Alî de aklın ve
akıllıca hareketin fazîletini öv&shy;müşler ve doğru yolun akılla
bulunabileceğini, aklı tâtil ederek yalnız&shy;ca îmanla amel
etmenin makbûl olmadığını telmîh etmişlerdir:
>
>
>
> · "İnsanın dîni aklıdır; aklı olmayanın dîni yoktur"
(Süyûtî, a.g.e.)
>
>
>
> · "All#257;h'a ilimsiz ve cehâletle (yâni aklını
kullanmadan) bağlı olan insan, olduğu yerde dönüp duran ve nereye
gittiğini bilmeyen dolap beygirine benzer" (Rüştü Şardağ, a.g.e.).
>
>
>
> İslâm âleminde Hz. Peygamber'in vefâtından sonra ortaya çıkan
siyâsî ayrılıklar önce birer fırka daha sonra da kendine özgü
metodolo&shy;jisi ve fıkhı olan birer mezheb olarak
biçimlenmişlerdir. Buna ek olarak ümmetin zamanla ortaya çıkan
ihtiyaçlarını ve îtikadî endîşelerini Kur'ân ve Sünnet'den asl#257;
sapmaksızın çözümlemek gâyesi güden mezhebler de zuhur etmiştir.
Bunlardan fıkhî mezhebler olan Hanefî, Şafiî, Mâlikî ve Hanbelî
mezhebleri ile îtikadî mezhebler olan Eş'arî ve Mâtürîdî mezhebleri
zamanımıza kadar erişmişlerdir. Aynı düşünce çizgisinde olan diğer
mezhebler ise yavaş yavaş sönerek kaybolmuşlar&shy;dır. Bu 6
mezhebin ortaya koydukları "Kur'ân ve Sünnet'den ödün ver&shy;memek"
husûsundaki ortak irâdeleri ve, bazı farklarına rağmen,
meto&shy;dolojilerinin ortak yönü İslâm âlimlerince bunların aynı
bir kategori içinde telâkki edilmelerine yol açmış ve buna Ehl-i
Sünnet ve-l Cemaat ismi verilmiştir.
>
>
>
> Ehl-i Sünnet mezhebleri hem metodolojileri ve hem de bazı
ko&shy;nulardaki ictihâdları bakımından farklılıklar ve hattâ
çelişkiler arz etmektedirler. Bununla beraber bu mezheblerin hak
mezheb, yâni gerçek mezheb ya da Hak indinde eşdeğer oldukları
savunulagelmiştir. Bir ke&shy;re bu, mezheb imâmlarının üzerinde
icma' ettikleri bir husûs değildir. Zirâ her imâm farklı ictihâdı
dolayısıyla diğer bir imâmı rahatlıkla tenkîd etmiş ve onunla
cidâlleşmiştir. Bununla beraber bu mezheblerden birini taklîd
etmenin insanın kurtuluşuna vesîle teşkil edeceği kana&shy;ati hâkim
olmuştur.
>
>
>
> İmâmlardan ve onların yakın takipçisi öğrencilerden sonra, İslâm
âleminde fıkıh ve îtikad hakkında gerekli bütün ictihâdların
yapılmış olduğu, "İctihâd kapısının artık kapanmış olduğu" ve bütün
yapılacak olan işin yalnızca ve yalnızca bir mezhebi taklîdden
ibaret olduğu îtik#257;dı yayılıp etken olmağa başlamıştır. Bu ilâhî
değil beşerî kökenli îtik#257;dın yerleşmesinde, Ehl-i Sünnet
Yolu'nun kendi hükümranlıkları için Şîa'ya karşı bir çeşit garanti
olacağını çok iyi idrâk eden İslâm dev&shy;letlerinin de büyük
destekleri olduğu bilinmektedir.
>
>
>
> Ehl-i Sünnet Fıkhı "İctihâd kapısının artık kapanmış olduğu"
îtik#257;dı egemen oluncaya kadar epistemolojik açıdan tam bir
ilimdi. Bu îtik#257;dın egemen olmasıyla (yâni Kur'ân'ın, Hz.
Peygamber'in, Hz. Alî'nin, bizzât mezheb imâmlarının ve onları
izleyen pek çok İslâm âliminin övdüğü akıl tembelce tâtil edilerek
taklîd çengeline asıldıktan sonra) bu ilmin yeni sonuçlar kazanması
imkânsız hâle gelince Ehl-i Sünnet Fıkhı ilim vasfını kaybederek
naklî bir fosil derekesine tereddi etmiştir.
>
>
>
> Ehl-i Sünnet Fıkhı'nın epistemik değerine gelince bunun tam ve
eksiksiz olabilmesi için ictihâdın Kur'ân nassları ile de Sünnet ile
de asl#257; çelişkili olmaması tek kriterdir. İctihâdların kendi
aralarında çelişkili olması da, istihrac esnâsında, imâmlardan
birinin yanılmış olduğunun kesin delîlidir. Bu ise çok normaldir;
imâmlar beşer olduklarından ya&shy;nılmaları da normaldir. Nitekim
Hz. Peygamber dahi yukarıda kaydedi&shy;len hadîslerinden ikisinde
yanılabileceğine işâret etmektedir. Lâyuhtî yâni hatâsız ve eksiksiz
olmak ise ancak ve ancak Hz. All#257;h'a (c.c.) mahsustur. İmâmların
da yanılmış olduklarına dair pekçok vaka ve ictihâd, yüzyıllar boyu,
imâmlar dâhil pekçok âlime nice mürekkep döktürmüştür.
>
>
>
> İslâm âleminde, daha sonra, ictihâd kapısının kapalı olduğu
îtik#257;dına dayanan ve bu yüzden körükörüne taklîd


7409 Nolu Mail
Tarih: 18 2003 Cuma - 17:53
Konu: Dr.dan haber :
selam selam

Profesör Çarşamba gününe kadar gelemeyeceğini telefonda bildirdi.
İnsanlık için çok önemli olan bir yerde bulunması gerekiyormuş.

Sedat (Öğrencisi)


7629 Nolu Mail
Tarih: 28 2003 Pazartesi - 14:31
Konu: Re: selam selam
selam selam Ercan ve Tim

Dediklerinizi yapm1_t1m zaten.
Ama halen sorun devam ediyor.

yumsak g, noktas1z i, ve noktal1 s harfleri halen dert...
Te_ekkürler....

--- In aiberg@yahoogroups.com, "ercan yıldız" <ercan.yildiz@s...>
wrote:
> Selam & Selam
>
> Hoşgeldiniz Dr.
>
> Tim ' in önerisine ek olarak explorer pencerenizde Görünüm - Dil
Kodlaması -
> Türkçe(ISO) seçeneğini işaretleyiniz.
>
> Rabbi Zıdni İlmi
>
>
>
> Ercan YILDIZ
>
>
>
> -------Original Message-------
>
> From: aiberg@yahoogroups.com
> Date: 28 Nisan 2003 Pazartesi 13:27:30
> To: aiberg@yahoogroups.com
> Subject: [Aiberg] selam selam
>
> Hanifcanda_lar
>
> Aran1za dönmü_ bulunuyorum
>
> ancak farkettiiniz gibi türkçe karakterlerde bir sorun var.
>
> Belki Seda canda_1m1z ayarlar ile oynam1_ olabilir.
> Bilgisi olan varsa, lütfen türkçe karakterlere nas1l dönüs
> yapabilecegimi bana yazabilirse mutlu olurum.
>
> (i$letim sistemim Windows XP'dir)
>
>
>
>
>
> ------------------------ Yahoo! Groups Sponsor --------------------
-~-->
> Get A Free Psychic Reading!
> Your Online Answer To Life's Important Questions.
> http://us.click.yahoo.com/cjB9SD/od7FAA/AG3JAA/UIYolB/TM
> -------------------------------------------------------------------
--~->
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana
> sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
>
>
> .


7658 Nolu Mail
Tarih: 29 2003 Salı - 13:41
Konu: Selam selam
Selam Sevgideğer candaşlarım selam

Döndüm ve görüştük nihayet.

Bilgisayarımdaki fontların Türkçeye uymayışı konusundaki tüm
yardımlarınıza teşekkür ederim.
Verdiklerinizin tamamını zaten ilk olarak yapmıştım. (Windows
ayarları, sistemi geri yükleme vb.)
Buna rağmen bir arıza var. Sanırım arızanın nedeni sistemde
birbiriyle örtüşen iki program olabilir ya da BATI DİLLERİ (iso)
ayarlarını içeren dosya ve uzantının tahrip olması da mümkündür.
Ben yardımı bu konuda istiyordum.
Bir bilgisayarcıyım. Ancak çok sisteme bölündüğüm için her birini
inceleyecek, sistem dosyalarına girip parametreleri yeniden
irdeleyecek ZAMANIM yok.
Çünkü DOS, MACOS, LİNUX, UNİSYS gibi dört ayrı sisteme birden hakim
olunca, artık yeniden WİN dosyalarına girip tek tek yüzlerce,
binlerce dosya ve uzantıyı incelemem gerçekten zamanımızı aşar…

İleri derecede konuya hakim arkadaşlardan öneri gelene dek,
yazılarımı veya bu satırları başka bir yerde yazıp, copy/paste
edeceğim.

Tüm arkadaşlara yardımlarından ötürü teşekkür ederim.


7662 Nolu Mail
Tarih: 29 2003 Salı - 16:25
Konu: Başlık Yok
Selam Candaşlar selam

İşin en başı “İsrail’in stratejistlerinin” yani siyonizmi
tezgahlayanların ta kendilerine dayanıyor.

Herzl deklare etti ve protokol olarak yemin edildi:

Arzı Mev’ud 7 ülke üzerinde Nil-Fırat arasında, Toros yayı ve bunun
kuzey doğusu olan “MURAT havzası=Aczmendi” ile güneyde Akabe ile
Basra hattı boyunca ÇİZİLMİŞTİR.
Bundan dönmenin HİÇBİR MÜMKÜNÜ YOKTUR. Bu yemindir ve sonuna kadar
ilerletilecektir.

Aynı yeminli protokolde, Türklerin ve Arapların bu havzadan
çıkarılmaları ve sadece “GOYİM” tabiatlı (Öküz de demektir)
Kürtlerin Yahudi ırkının ayak işlerini yapmaları için “Yudaik-
Kürdo” müstemlekesi kurulmasına imza atıldı. Bu protokol
ayrıca “Zero-n” denen gelecekteki torunlarına da YEMİNLİ olarak
iletildi.

Oynanan satrançta, Türk hakanlığının içinde bu unsur korundu.
Wilson’a göre bu unsur “Pontus+Ermenistan+Kürdistan” üçlüsü bir
federe devlet olmalıydı.
İnönü zaten bu planın bir Masonik parçasıydı ve “ABD
mandasını/mandate” HEMEN isteyiverdi. Yani Atatürk de aynı kafadan
olsaydı, bugün Doğu Karadeniz ile Van gölünü tamamen içine alan,
Ermenistan ile birleşik bir ERMENİ dominant, teba olarak da KÜRT
halklarını içeren bir ülke oluşturulacaktı.
Herzl, Ermeni unsurunu istemediğini baştan belli ettiği için,
Wilsan’un Ermeni devleti oluşmadı ve Sevres’de kurulmak
istenen “Kürdistan” da Kazım Karabekir ve Maraş, Urfa, Anteb
milislerince engellendi.
Misakı Milli içinde yer alan “Musul-Kerkük-Erbil-Süleymaniye”
dörtgeni için DAİMA SİYONİZMİN ABD ile yandaşı olan İngiltere
imparatorluğu, sözkonusu bölgeyi işgal etti.
Sinsice Kudüs yöresini “1948’de kurulacak olan” İsrail için
örgütlemeye ve ilk Yahudi göçmenleri oraya toplamaya başladı.

Petrolün değeri o zaman da çok iyi biliniyordu. İşgal ettiği Osmanlı
toprakları üzerinde “Arap aşiret şeyhlerine” göre SALTANATLAR
kurdurdu. Haşimi(Hişam) oğullarına ÜRDÜN’ü, Emeviye soyu olan
Suudilere (Toplam 12 Emevi kabilesinden en kalabalık olanı)
Arabistan’ı ve diğer “PETROL” hassas bölgelerine de (Birleşik Arap
Emirlikleri adıyla bilinen) sultanları atadı. Petrolü olmayan
bölgeleri (Aden/Hadramut, Yemen, Umman vb.) de diğer sultanlıklara
paylaştırdı.

Fransa’nın şiddetli itirazları üzerine ASIL IRAK’tan kopardığı
Suriye eyaletini ve Lübnan denen Hristiyan ağırlıklı devleti de bu
meyanda oluşturdu.
Cetveller kondu ve düzgün sınırlar çizildi. Arapların tamamı
Osmanlı ordusunu arkadan vurdu ve şehitlerin sayısı milyona ulaştı.
Ürdün ve Irak ile Suriye-Lübnan dörtlüsü “MÜSTAKBEL ARZI MEVUT
İÇİNDE yer almak üzere kurulmuş, geçici devletlerdi. ZATEN
GEÇİCİLERDİR…

İngiliz müstemlekeciler sınırları oluştururken, uzanamadıkları
bölgelere doğru bilhassa “GOYİM” denen halkın geri ve miskin
olmalarından yararlanarak, Türk Misakı Millisini Lasuanne’a
götürmemek için “ŞEYH” isyanları tertiplediler.
Bu kuzeyli 17 kadar şeyhlerin tamamı KÜRT(Goyim) idi.
Bunların bir kısmını artık tanıyorsunuz (Yahudi Barzan’lar, Yahudi-
kurdo Saddam vb.Saddam Kürt ve Türkmenlere yapılan tüm
saldırılarında ASLA VE ASLA YAHUDİ MALLARINA DOKUNMAMIŞ ve onları
BUGÜNE KADAR KORUMUŞ idi. Oysa onu Antisiyonist, İsrail düşmanı diye
tanıyorsunuz ;))))
17 KÜRT (Goyim) Aşiret şeyhlikleri oluşturulurken, ana fikir tıpkı
güneydeki gibi SALTANAT devletçikleri kurmaktı. Bunların kimi açık
kimi de gizliydi (Tarafsız bölge devleti, İran’a bırakılon Şii Arap-
Khuzistan devleti vb.)
Bu 17 şeyhliklerden Üçü de Atatürk önderliğindeki TBMM hükümeti
topraklarındaydı.
1. Kürt milliyetçiliği-ki şoven aşiretlerin şeyhleri- (Bugün
Hadep-Kadek, PKK vb. diye anlatılan devletçikler)
2. Kürt milliyetçiliği YANINDA SÜNNİ MEZHEB adı altında DİNSEL
MİLLİYETÇİLİK dümeni yaratıldı. (Şeyh Saidi Kürdi) Burada
amaç “KAFİR (!) MUSTAFA KEMAL’E ALTERNATİF DEVLET” idi.
3. Türklerden yandaş bulunması için “Şeyh Saidi Kürdi-2 veya
Saidi Nursi önderliğindeki SİNSİ ve UZUUUN HAREKET! Saidi Kürdi-
Nursi’nin de diğerleri gibi ASIL AMACI, Kerkük ile
aramızda “İSYAN”ları meşrulaştırarak, Türkiye’den koparma
tiynetsizliğiydi.
Böylece üç hareketten birincisi başarılı oldu: Zap suyundan Celal
Talebani topraklarına kadar olan Misakı Milli toprakları “Irak”a
bırakıldı ve Kürt isyanları “MEŞRU” sayıldı. Bu belgeyle Lausanne’a
gidildi.
Buna rağmen Karabekir ve Çakmak ile yapılan kurmay
toplantıda “Kerkük’den vazgeçilmeyeceği” karara bağlandı.
Saidi Kürdi’nin Kürdistan ayaklanması bastırıldığında,
Türkiye’nin “Soykırımcı” olduğu da tescil edilmişti. Lausanne’da bu
gizli gündem veya gizli müeyyide kapalı kapılar arkasında Türk
heyetine dayatıldı.
Üstelik bundan sonraki KÜRT ŞEYHLERİNE iyi muamele yapılması ve
Türkiye BMM’sinde kendilerine “Milletvekilliği” hakkı verilmesi
şart koşuldu.
Atatürk mozayığımızı biliyordu. Kürt Said(Nursi)i meclise çağırdı.
Ama Kürt Said’in tavrı şuydu:
“Ben Kürdistan’ı TÜRK zındık cumhuriyeti içinde düşünmem bile…”
İngilizler ile işbirliği saptandı. (Karabekir anıları)
Tutuklandı. Ve tutuklandığı hücrede kendisine bugün “Nur Külliyatı”
diye bilinen ASLI KÜRT ŞEYHLERİNİN güdümündeki “Sözde alimlerin
hazırladığı” risaletler (adları hiç değiştirilmeden Lem’a=Şualar
gibi) gönderildi.
Hitler’in Mein Kampf yapıtı da HAPİSHANEDE yazılmıştı.
Atatürk’ün NUTUK yapıtı da “Dolmabahçe’de hiç dışarı çıkmayarak
hazırladığı bir eserdir.
Aynısını Saidi Kürdi de yaptı.
Fakat bir iki özgün laf ve dipnot dışında tamamı BAŞKALARININ
eseridir. Risalei Nur BİR KOPYADIR ve edebi ya da bilimsel olarak
beş para etmez bir kopyadır.
Amacı KÜRT bilincindeki bir TARİKATTEN başka bir şey değildir.

Bu tarikat 8’e bölünmüştür ve bunların dördü günümüzde geçerlidir.
1. NEV ASYA (Yeni Asya, Yeni Anadolu) Tarikatı: Amacı İsrail
suyu olarak öngörülen MURAT/GAP havzasını KÜRT MİLLİYETÇİLİĞİ
altında tutmak. Günü gelince GOYİM olmak üzere Büyük Arzı Mev’ud’a
teslim etmek. Bu tarikata son 25 yıl itibariyle Türk alınmıştır. Ama
aslı astarı ŞEYH MEHMET KUTLULAR’IN komutasında olmak üzere
oluşturulmuştur.
2. NEV ASYA’nın eyaletlerinden biri olan ve ASIL KÜRDİSTAN
(ACZMENDİYE) ile birleşmek amacıyla kurulan ACZMENDİLİK denemesi de
Saidi Kürdi’nin vasiyetindendir. Cübbesi, sarığı ve kalın sopasına
kadar “KİTABINDA” sayılmıştır. Ancak beklenen patlamayı
yapamamıştır.
3. 1950’lerde ortaya çıkarılan SAİDİ KÜRDİLİK (Şimdiki adıyla
Süleymancılık) da bir TARİKATTIR ve Takıyyeyi doğru bulmadıkları
için TARİKAT olarak ortaya çıkmışlardır. Tüm dış istihbaratlar
bunları desteklemişlerdir. Ancak bu üçünün kitlelere yaygın
olamayışı yüzünden “Fethullahçılığı” kayda değer bulmuşlardır. Çünkü
Türklerin KÜRT MİLLİYETÇİLİĞİNİ desteklemedikleri ortaya çıkmıştır.
4. Fethulahçılık başlangıçta “Abdullah Öcalan” gibi “Saf ve
bireysel gösterilmiştir. Fethullah Gülen de “Kürtçülükten rahatsız
olduğu” bahanesiyle diğer hempalarından ayrılmıştır.
Ancak Londra G Cemiyeti şu saptamalara yer vermiştir:
a- Türk ve Kürt etnikler geniş ölçüde birbirlerine
karışmışlardır. Kimi de melezdir veya yansızdır. Yanlı olanlar
arasında Kürt-Türk sorunu oluşturulması ve karşı karşıya
getirilmesi. (Apo’nun varlığının nedenidir)
b- Kürtlerin Türkiye’yi pasif asimile olarak ele geçirme planı:
Aa Türkiye’deki türk nüfusun “doğum kontrolüne özendirilmesine
karşın” Kürt nüfusun sınırsız artırılması için çalışmaların TC
hükümetlerine mas ettirilmesi.

Bb Gecekondu ve kaçak yapılar aracılığıyla Kürtlerin büyük kentlere
kaydırılması. Pilot bölge olan Diyarbakır başarılınca, bu kez
İstanbul’da yeni ve kalabalık ilçeler oluşturulması planına
geçilmiştir. Bugün İstanbul Dünyanın en büyük Kürt Kentidir. İkinci
olarak Diyarbakır ve Üçüncü olarak da Süleymaniye sıralarını
almışlardır.
Türkiye’de “Kürtlük” böylece tescil ettirilmiştir.

Cc Apo’dan önceki dönemde, bizzat Siyonizm güdümlü süper devletler
ve istihbaratlarınca büyük bir karapara akışıyla ve özellikle
SAHİLLERDEKİ ya da Turistik ve eğlence dinlence alanlarındaki tüm
ihalelere el altından para verilmiştir ve sahipleri kürt asıllı
olarak TESCİL edilmiştir. Üç yanı deniz olan Türkiye’de istediğiniz
yere gidiniz ve bir bardak çay içiniz. Biraz muhabbeti
deşiniz “Arkada Kürt patronları” göreceksiniz. İstanbul’un
göbeğindeki çaybahçeleri bile İSTİSNASIZ kürt karaparacılarının
elindedir. Hatta Ülkücü Mafyası da kendilerinin ORTAKLARIDIR. Çünkü
burada yapılan “Birlikte ORTAK uyuşturucu kaçakçılığıdır, menfaatler
birleşmiştir” artık… (Tecrübe konuşuyor)

Dd-Türkiye’de KADROLARIN ele geçirilmesi taşaronu ise FETHULLAH
GÜLEN’E verilmiştir. Tescilli Bilderberg üyesi yani İPEK CÜBBESİ
ile Gülen, tüm idari kadroları (Vali, kaymakam, Emniyet
Müdürlükleri, Hakimler vb.) ve stratejik zirveleri (Harb okulları,
finans kuruluşları, basın-yayın vb.) eline geçirmek için “Masum Işık
evlerinden başlayarak, dersaneciliğe, buradan da kolej ve
Üniversitelere kadar büyük bir ağ oluşturmuştur. Amacı (Kendi
ağzından naklediyorum: “Tedbir(Takıyye) ile 3 kuşak boyunca bu
kadroları yerleştirip, GİZLİ ŞERİAT İHTİLALİ yapmaktır.”
Eğer Türkiye “Şii” devlet olsaydı, ÇOĞUNLUK gereği bu DİN TİCARETİNİ
şia üzerine sergileyecekti. Çoğunluğa uyarak “Sünniliği” takıyye
edinmiştir. Onun mezhepçiliği de sahtedir. Çünkü Şii
ülkelerde “Şiilik ağırlıklı özel okullar” kurmuştur. Hatta
orada “genelde Sünniliğin tekelinde olduğu için ” o okullarda HADİS
bile okutulmamaktadır.
Yatılı bölümlerdeki Atatürk büstü “Yüzüne tükürülmek” için
konmuştur. Atatürk’ün adı ise KÖR DECCAL’dir.
Okullarındaki Türk bayrağının öteki adı ise “Defiu Haced bezidir”
(Tuvalet kağıdı)
Bunları BİLE BİLE tüm hükümetler “OY POTANSİYELİ HESABI” tüm
zamanlarda ve her partiden (DSP’li Hüsamettin Özkan’ı anımsayınız,
Baykal’ın kurmay listesindeki nurcuları ve DYP’nin Tantan gibi
nurcularını anımsayınız)
Harbokulları için “Süpe minili degaje Nurcu sosyetik kızlar ve
mankenler eğitilmiştir. Amaç onları “Harbokulu öğrenci veya
mezunlarıyla evlendirmek”tir.
Matahariler bununla da kalmamıştır. Hiç evlenmemiş olduğunu iddia
eden tüm nurcuların zinacı zevk malzemesi olmuşlardır. (Kurmayların
imtiyazıdır bu, öğrencilere ise harem selamlık yaparlar)

Hablemitoğluna göre Fethullah Gülen’in ŞAHSİ banka hesabı 9 milyar $
(usd) dir. Çoğunluğu İsviçre bankalarındadır. Pek azı ise Asya
Finans denen bir kuruluşun sermayesidir.
Yıllarca nurcu esnaf, köy köy dolaşıp, DAVA’ları için para
toplamışlardır. (Zağnos öğrencileri adı altında sözde yemek ve
mesarif)
Esnafları şunu yapmıştır:
Nurcu olmayana “Fahiş satın”
Çünkü “Dükkanın yarısı Fethullah’ındır” ABD’ye para gönderme
yarışında, iflas edip batan bir çok KASABALI esnafı tanıyorum.
Fethullah’ı da yakınen tanıyorum:
Gözyaşı kimyasına kanmayacak kadar tanırım.
HEP BENİ İSTEDİ O!
Sayısız davet aldım ve üç kez buluştuk.
Avni Çetinkurt ile STV’de PROGRAM yapmam ve ZAMAN Gazetesinin başına
GENEL YAYIN MÜDÜRÜ olarak geçmem için inanılmaz milyon dolarlık
tekliflerde bulundu.
Avni Çetinkurt onun kurmayıdır. Benimle buluşmasını o nurcu
vasıtasıyla gerçekleştiriyordu. Avni takıyyecinin ŞAHI olduğundan
bunları yüzüme karşı İNKAR etmiştir. (Tipik nurcu karakteri)
Milletvekilinden öte BAKAN olmamı şipşak sağlayacağını vaad etmiştir.
Bütün bu rezilliklere karşılık benden istedikleri “Ehli Sünneti
Muhammedi ve hadisler yolundan gitmem ve ürettiğim ÇOK DEĞERLİ ve
EŞİ BULUNMAZ İLMİ (Kendi tabirlerini büyük yazdım) Nurculuk adına
yazmamı ve hatta kendisine ÖĞRETMEMİ istemiştir.
Ben reddedince de “KARALAMA kampanyası” peşine düşmüştür.
NOKTA dergisine gazetecilik dönemimdeki fotoğrafları veren ve
şaibeleri üreten BİZZAT KENDİSİDİR.
Sabah gazetesinin magazin müdürü olarak ELBETTE şöhretlerle çekilmiş
resimlerim VAR.
Beni çapkın göstermeye çalışmıştır. Oysa 17 yılda, ASLA kadınlarla
görünmemem yüzünden kendisi yalancı durumuna düşmüştür.
Üstelik fotoğraflardan birindeki kadınlardan biri de KENDİ
MATAHARİSİDİR. Casusudur.
Tuzaktır. Eğer ben o kadar çapkın olsaydım, şimdiye dek bin gazetede
boy resmim çıkardı. Hiçbir çapkın 6 kez evlenmez, gününü gün eder,
nikah lafını sözlüğünden çıkarır.

Fethullah Gülen “Bilderberg yemini” yaparken, kendisine sunulan TEK
KİTAP olan TALMUD’dan başkasına yemin edemez.
Sadece onların verdiği KAFTANI giyebilir.
Ve şimdi o BİLDERBERG yuvasındadır.

Onun Türkiye’den maaş alan resmi polis 14 koruması vardır.
Tüm hükümetler bunu ona sağlamıştır. AKP ise ayrıca özel bir tim
göndermiştir.
Ama Ordu’ya “Yerini bilmiyoruz” demiştir TÜMÜ…
Yerini bilmediğin adamın KORUMALARINA NASIL MAAŞ VERİYORSUN EY DERİN
HÜKÜMET!
Korumalarının yerini biliyorsun ya,
Maaşlarını elçiliğimizden alıyorlar ya
Onları takip eder gidip yakalarsın!

Yuh ki Yuh

Tim’e EK olsun diye yazdım.
Teşekkürler Timmighty!
Ve tüm Hassas dostlarım.

Yahudi gerçekten ÜSTÜN bir ırk lanet olasılar!
Nurcu pislikleri Allah üzerimize yağdırıyor.

Rabbi zıdni ilmi!


7663 Nolu Mail
Tarih: 29 2003 Salı - 16:24
Konu: Re: SâidîNûrsî/Nûrculuk/Kürtçülük - 2
Selam Candaşlar selam

İşin en başı “İsrail’in stratejistlerinin” yani siyonizmi
tezgahlayanların ta kendilerine dayanıyor.

Herzl deklare etti ve protokol olarak yemin edildi:

Arzı Mev’ud 7 ülke üzerinde Nil-Fırat arasında, Toros yayı ve bunun
kuzey doğusu olan “MURAT havzası=Aczmendi” ile güneyde Akabe ile
Basra hattı boyunca ÇİZİLMİŞTİR.
Bundan dönmenin HİÇBİR MÜMKÜNÜ YOKTUR. Bu yemindir ve sonuna kadar
ilerletilecektir.

Aynı yeminli protokolde, Türklerin ve Arapların bu havzadan
çıkarılmaları ve sadece “GOYİM” tabiatlı (Öküz de demektir)
Kürtlerin Yahudi ırkının ayak işlerini yapmaları için “Yudaik-
Kürdo” müstemlekesi kurulmasına imza atıldı. Bu protokol
ayrıca “Zero-n” denen gelecekteki torunlarına da YEMİNLİ olarak
iletildi.

Oynanan satrançta, Türk hakanlığının içinde bu unsur korundu.
Wilson’a göre bu unsur “Pontus+Ermenistan+Kürdistan” üçlüsü bir
federe devlet olmalıydı.
İnönü zaten bu planın bir Masonik parçasıydı ve “ABD
mandasını/mandate” HEMEN isteyiverdi. Yani Atatürk de aynı kafadan
olsaydı, bugün Doğu Karadeniz ile Van gölünü tamamen içine alan,
Ermenistan ile birleşik bir ERMENİ dominant, teba olarak da KÜRT
halklarını içeren bir ülke oluşturulacaktı.
Herzl, Ermeni unsurunu istemediğini baştan belli ettiği için,
Wilsan’un Ermeni devleti oluşmadı ve Sevres’de kurulmak
istenen “Kürdistan” da Kazım Karabekir ve Maraş, Urfa, Anteb
milislerince engellendi.
Misakı Milli içinde yer alan “Musul-Kerkük-Erbil-Süleymaniye”
dörtgeni için DAİMA SİYONİZMİN ABD ile yandaşı olan İngiltere
imparatorluğu, sözkonusu bölgeyi işgal etti.
Sinsice Kudüs yöresini “1948’de kurulacak olan” İsrail için
örgütlemeye ve ilk Yahudi göçmenleri oraya toplamaya başladı.

Petrolün değeri o zaman da çok iyi biliniyordu. İşgal ettiği Osmanlı
toprakları üzerinde “Arap aşiret şeyhlerine” göre SALTANATLAR
kurdurdu. Haşimi(Hişam) oğullarına ÜRDÜN’ü, Emeviye soyu olan
Suudilere (Toplam 12 Emevi kabilesinden en kalabalık olanı)
Arabistan’ı ve diğer “PETROL” hassas bölgelerine de (Birleşik Arap
Emirlikleri adıyla bilinen) sultanları atadı. Petrolü olmayan
bölgeleri (Aden/Hadramut, Yemen, Umman vb.) de diğer sultanlıklara
paylaştırdı.

Fransa’nın şiddetli itirazları üzerine ASIL IRAK’tan kopardığı
Suriye eyaletini ve Lübnan denen Hristiyan ağırlıklı devleti de bu
meyanda oluşturdu.
Cetveller kondu ve düzgün sınırlar çizildi. Arapların tamamı
Osmanlı ordusunu arkadan vurdu ve şehitlerin sayısı milyona ulaştı.
Ürdün ve Irak ile Suriye-Lübnan dörtlüsü “MÜSTAKBEL ARZI MEVUT
İÇİNDE yer almak üzere kurulmuş, geçici devletlerdi. ZATEN
GEÇİCİLERDİR…

İngiliz müstemlekeciler sınırları oluştururken, uzanamadıkları
bölgelere doğru bilhassa “GOYİM” denen halkın geri ve miskin
olmalarından yararlanarak, Türk Misakı Millisini Lasuanne’a
götürmemek için “ŞEYH” isyanları tertiplediler.
Bu kuzeyli 17 kadar şeyhlerin tamamı KÜRT(Goyim) idi.
Bunların bir kısmını artık tanıyorsunuz (Yahudi Barzan’lar, Yahudi-
kurdo Saddam vb.Saddam Kürt ve Türkmenlere yapılan tüm
saldırılarında ASLA VE ASLA YAHUDİ MALLARINA DOKUNMAMIŞ ve onları
BUGÜNE KADAR KORUMUŞ idi. Oysa onu Antisiyonist, İsrail düşmanı diye
tanıyorsunuz ;))))
17 KÜRT (Goyim) Aşiret şeyhlikleri oluşturulurken, ana fikir tıpkı
güneydeki gibi SALTANAT devletçikleri kurmaktı. Bunların kimi açık
kimi de gizliydi (Tarafsız bölge devleti, İran’a bırakılon Şii Arap-
Khuzistan devleti vb.)
Bu 17 şeyhliklerden Üçü de Atatürk önderliğindeki TBMM hükümeti
topraklarındaydı.
1. Kürt milliyetçiliği-ki şoven aşiretlerin şeyhleri- (Bugün
Hadep-Kadek, PKK vb. diye anlatılan devletçikler)
2. Kürt milliyetçiliği YANINDA SÜNNİ MEZHEB adı altında DİNSEL
MİLLİYETÇİLİK dümeni yaratıldı. (Şeyh Saidi Kürdi) Burada
amaç “KAFİR (!) MUSTAFA KEMAL’E ALTERNATİF DEVLET” idi.
3. Türklerden yandaş bulunması için “Şeyh Saidi Kürdi-2 veya
Saidi Nursi önderliğindeki SİNSİ ve UZUUUN HAREKET! Saidi Kürdi-
Nursi’nin de diğerleri gibi ASIL AMACI, Kerkük ile
aramızda “İSYAN”ları meşrulaştırarak, Türkiye’den koparma
tiynetsizliğiydi.
Böylece üç hareketten birincisi başarılı oldu: Zap suyundan Celal
Talebani topraklarına kadar olan Misakı Milli toprakları “Irak”a
bırakıldı ve Kürt isyanları “MEŞRU” sayıldı. Bu belgeyle Lausanne’a
gidildi.
Buna rağmen Karabekir ve Çakmak ile yapılan kurmay
toplantıda “Kerkük’den vazgeçilmeyeceği” karara bağlandı.
Saidi Kürdi’nin Kürdistan ayaklanması bastırıldığında,
Türkiye’nin “Soykırımcı” olduğu da tescil edilmişti. Lausanne’da bu
gizli gündem veya gizli müeyyide kapalı kapılar arkasında Türk
heyetine dayatıldı.
Üstelik bundan sonraki KÜRT ŞEYHLERİNE iyi muamele yapılması ve
Türkiye BMM’sinde kendilerine “Milletvekilliği” hakkı verilmesi
şart koşuldu.
Atatürk mozayığımızı biliyordu. Kürt Said(Nursi)i meclise çağırdı.
Ama Kürt Said’in tavrı şuydu:
“Ben Kürdistan’ı TÜRK zındık cumhuriyeti içinde düşünmem bile…”
İngilizler ile işbirliği saptandı. (Karabekir anıları)
Tutuklandı. Ve tutuklandığı hücrede kendisine bugün “Nur Külliyatı”
diye bilinen ASLI KÜRT ŞEYHLERİNİN güdümündeki “Sözde alimlerin
hazırladığı” risaletler (adları hiç değiştirilmeden Lem’a=Şualar
gibi) gönderildi.
Hitler’in Mein Kampf yapıtı da HAPİSHANEDE yazılmıştı.
Atatürk’ün NUTUK yapıtı da “Dolmabahçe’de hiç dışarı çıkmayarak
hazırladığı bir eserdir.
Aynısını Saidi Kürdi de yaptı.
Fakat bir iki özgün laf ve dipnot dışında tamamı BAŞKALARININ
eseridir. Risalei Nur BİR KOPYADIR ve edebi ya da bilimsel olarak
beş para etmez bir kopyadır.
Amacı KÜRT bilincindeki bir TARİKATTEN başka bir şey değildir.

Bu tarikat 8’e bölünmüştür ve bunların dördü günümüzde geçerlidir.
1. NEV ASYA (Yeni Asya, Yeni Anadolu) Tarikatı: Amacı İsrail
suyu olarak öngörülen MURAT/GAP havzasını KÜRT MİLLİYETÇİLİĞİ
altında tutmak. Günü gelince GOYİM olmak üzere Büyük Arzı Mev’ud’a
teslim etmek. Bu tarikata son 25 yıl itibariyle Türk alınmıştır. Ama
aslı astarı ŞEYH MEHMET KUTLULAR’IN komutasında olmak üzere
oluşturulmuştur.
2. NEV ASYA’nın eyaletlerinden biri olan ve ASIL KÜRDİSTAN
(ACZMENDİYE) ile birleşmek amacıyla kurulan ACZMENDİLİK denemesi de
Saidi Kürdi’nin vasiyetindendir. Cübbesi, sarığı ve kalın sopasına
kadar “KİTABINDA” sayılmıştır. Ancak beklenen patlamayı
yapamamıştır.
3. 1950’lerde ortaya çıkarılan SAİDİ KÜRDİLİK (Şimdiki adıyla
Süleymancılık) da bir TARİKATTIR ve Takıyyeyi doğru bulmadıkları
için TARİKAT olarak ortaya çıkmışlardır. Tüm dış istihbaratlar
bunları desteklemişlerdir. Ancak bu üçünün kitlelere yaygın
olamayışı yüzünden “Fethullahçılığı” kayda değer bulmuşlardır. Çünkü
Türklerin KÜRT MİLLİYETÇİLİĞİNİ desteklemedikleri ortaya çıkmıştır.
4. Fethulahçılık başlangıçta “Abdullah Öcalan” gibi “Saf ve
bireysel gösterilmiştir. Fethullah Gülen de “Kürtçülükten rahatsız
olduğu” bahanesiyle diğer hempalarından ayrılmıştır.
Ancak Londra G Cemiyeti şu saptamalara yer vermiştir:
a- Türk ve Kürt etnikler geniş ölçüde birbirlerine
karışmışlardır. Kimi de melezdir veya yansızdır. Yanlı olanlar
arasında Kürt-Türk sorunu oluşturulması ve karşı karşıya
getirilmesi. (Apo’nun varlığının nedenidir)
b- Kürtlerin Türkiye’yi pasif asimile olarak ele geçirme planı:
Aa Türkiye’deki türk nüfusun “doğum kontrolüne özendirilmesine
karşın” Kürt nüfusun sınırsız artırılması için çalışmaların TC
hükümetlerine mas ettirilmesi.

Bb Gecekondu ve kaçak yapılar aracılığıyla Kürtlerin büyük kentlere
kaydırılması. Pilot bölge olan Diyarbakır başarılınca, bu kez
İstanbul’da yeni ve kalabalık ilçeler oluşturulması planına
geçilmiştir. Bugün İstanbul Dünyanın en büyük Kürt Kentidir. İkinci
olarak Diyarbakır ve Üçüncü olarak da Süleymaniye sıralarını
almışlardır.
Türkiye’de “Kürtlük” böylece tescil ettirilmiştir.

Cc Apo’dan önceki dönemde, bizzat Siyonizm güdümlü süper devletler
ve istihbaratlarınca büyük bir karapara akışıyla ve özellikle
SAHİLLERDEKİ ya da Turistik ve eğlence dinlence alanlarındaki tüm
ihalelere el altından para verilmiştir ve sahipleri kürt asıllı
olarak TESCİL edilmiştir. Üç yanı deniz olan Türkiye’de istediğiniz
yere gidiniz ve bir bardak çay içiniz. Biraz muhabbeti
deşiniz “Arkada Kürt patronları” göreceksiniz. İstanbul’un
göbeğindeki çaybahçeleri bile İSTİSNASIZ kürt karaparacılarının
elindedir. Hatta Ülkücü Mafyası da kendilerinin ORTAKLARIDIR. Çünkü
burada yapılan “Birlikte ORTAK uyuşturucu kaçakçılığıdır, menfaatler
birleşmiştir” artık… (Tecrübe konuşuyor)

Dd-Türkiye’de KADROLARIN ele geçirilmesi taşaronu ise FETHULLAH
GÜLEN’E verilmiştir. Tescilli Bilderberg üyesi yani İPEK CÜBBESİ
ile Gülen, tüm idari kadroları (Vali, kaymakam, Emniyet
Müdürlükleri, Hakimler vb.) ve stratejik zirveleri (Harb okulları,
finans kuruluşları, basın-yayın vb.) eline geçirmek için “Masum Işık
evlerinden başlayarak, dersaneciliğe, buradan da kolej ve
Üniversitelere kadar büyük bir ağ oluşturmuştur. Amacı (Kendi
ağzından naklediyorum: “Tedbir(Takıyye) ile 3 kuşak boyunca bu
kadroları yerleştirip, GİZLİ ŞERİAT İHTİLALİ yapmaktır.”
Eğer Türkiye “Şii” devlet olsaydı, ÇOĞUNLUK gereği bu DİN TİCARETİNİ
şia üzerine sergileyecekti. Çoğunluğa uyarak “Sünniliği” takıyye
edinmiştir. Onun mezhepçiliği de sahtedir. Çünkü Şii
ülkelerde “Şiilik ağırlıklı özel okullar” kurmuştur. Hatta
orada “genelde Sünniliğin tekelinde olduğu için ” o okullarda HADİS
bile okutulmamaktadır.
Yatılı bölümlerdeki Atatürk büstü “Yüzüne tükürülmek” için
konmuştur. Atatürk’ün adı ise KÖR DECCAL’dir.
Okullarındaki Türk bayrağının öteki adı ise “Defiu Haced bezidir”
(Tuvalet kağıdı)
Bunları BİLE BİLE tüm hükümetler “OY POTANSİYELİ HESABI” tüm
zamanlarda ve her partiden (DSP’li Hüsamettin Özkan’ı anımsayınız,
Baykal’ın kurmay listesindeki nurcuları ve DYP’nin Tantan gibi
nurcularını anımsayınız)
Harbokulları için “Süpe minili degaje Nurcu sosyetik kızlar ve
mankenler eğitilmiştir. Amaç onları “Harbokulu öğrenci veya
mezunlarıyla evlendirmek”tir.
Matahariler bununla da kalmamıştır. Hiç evlenmemiş olduğunu iddia
eden tüm nurcuların zinacı zevk malzemesi olmuşlardır. (Kurmayların
imtiyazıdır bu, öğrencilere ise harem selamlık yaparlar)

Hablemitoğluna göre Fethullah Gülen’in ŞAHSİ banka hesabı 9 milyar $
(usd) dir. Çoğunluğu İsviçre bankalarındadır. Pek azı ise Asya
Finans denen bir kuruluşun sermayesidir.
Yıllarca nurcu esnaf, köy köy dolaşıp, DAVA’ları için para
toplamışlardır. (Zağnos öğrencileri adı altında sözde yemek ve
mesarif)
Esnafları şunu yapmıştır:
Nurcu olmayana “Fahiş satın”
Çünkü “Dükkanın yarısı Fethullah’ındır” ABD’ye para gönderme
yarışında, iflas edip batan bir çok KASABALI esnafı tanıyorum.
Fethullah’ı da yakınen tanıyorum:
Gözyaşı kimyasına kanmayacak kadar tanırım.
HEP BENİ İSTEDİ O!
Sayısız davet aldım ve üç kez buluştuk.
Avni Çetinkurt ile STV’de PROGRAM yapmam ve ZAMAN Gazetesinin başına
GENEL YAYIN MÜDÜRÜ olarak geçmem için inanılmaz milyon dolarlık
tekliflerde bulundu.
Avni Çetinkurt onun kurmayıdır. Benimle buluşmasını o nurcu
vasıtasıyla gerçekleştiriyordu. Avni takıyyecinin ŞAHI olduğundan
bunları yüzüme karşı İNKAR etmiştir. (Tipik nurcu karakteri)
Milletvekilinden öte BAKAN olmamı şipşak sağlayacağını vaad etmiştir.
Bütün bu rezilliklere karşılık benden istedikleri “Ehli Sünneti
Muhammedi ve hadisler yolundan gitmem ve ürettiğim ÇOK DEĞERLİ ve
EŞİ BULUNMAZ İLMİ (Kendi tabirlerini büyük yazdım) Nurculuk adına
yazmamı ve hatta kendisine ÖĞRETMEMİ istemiştir.
Ben reddedince de “KARALAMA kampanyası” peşine düşmüştür.
NOKTA dergisine gazetecilik dönemimdeki fotoğrafları veren ve
şaibeleri üreten BİZZAT KENDİSİDİR.
Sabah gazetesinin magazin müdürü olarak ELBETTE şöhretlerle çekilmiş
resimlerim VAR.
Beni çapkın göstermeye çalışmıştır. Oysa 17 yılda, ASLA kadınlarla
görünmemem yüzünden kendisi yalancı durumuna düşmüştür.
Üstelik fotoğraflardan birindeki kadınlardan biri de KENDİ
MATAHARİSİDİR. Casusudur.
Tuzaktır. Eğer ben o kadar çapkın olsaydım, şimdiye dek bin gazetede
boy resmim çıkardı. Hiçbir çapkın 6 kez evlenmez, gününü gün eder,
nikah lafını sözlüğünden çıkarır.

Fethullah Gülen “Bilderberg yemini” yaparken, kendisine sunulan TEK
KİTAP olan TALMUD’dan başkasına yemin edemez.
Sadece onların verdiği KAFTANI giyebilir.
Ve şimdi o BİLDERBERG yuvasındadır.

Onun Türkiye’den maaş alan resmi polis 14 koruması vardır.
Tüm hükümetler bunu ona sağlamıştır. AKP ise ayrıca özel bir tim
göndermiştir.
Ama Ordu’ya “Yerini bilmiyoruz” demiştir TÜMÜ…
Yerini bilmediğin adamın KORUMALARINA NASIL MAAŞ VERİYORSUN EY DERİN
HÜKÜMET!
Korumalarının yerini biliyorsun ya,
Maaşlarını elçiliğimizden alıyorlar ya
Onları takip eder gidip yakalarsın!

Yuh ki Yuh

Tim’e EK olsun diye yazdım.
Teşekkürler Timmighty!
Ve tüm Hassas dostlarım.

Yahudi gerçekten ÜSTÜN bir ırk lanet olasılar!
Nurcu pislikleri Allah üzerimize yağdırıyor.

Rabbi zıdni ilmi!

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Selam Selam
>
> Nûrcuların ne kadar sahtekar/tahrifçi olduklarını bir kez daha
> deşifre ediyoruz. Bir önceki mail ile doğrudan ilgili olan bu
mesaj,
> nûrcuların ikiyüzlülüklerinin bir diğer göstergesidir. Aslını
> değiştirerek yeniden yazdıkları, günümüze uyarladıkları yerler
BÜYÜK
> HARFLER iledir:
>
> Mehmet Kırkıncı’nın aktardığı bir risâleden alıntı >>
>
>
> */*/*/*
>
> Ey eski çağların cihangir ASYA ordularının kahraman askerlerinin
> torunları olan MUHTEREM DİN KARDEŞLERİM!
>
> Beş yüz senedir yattığınız yeter! Artık KUR’AN’IN SABAHINDA
> uyanınız.. Yoksa KUR’AN-I KERİM’İN GÜNEŞİNDEN gözlerinizi
kapatarak
> gaflet sahrasında yatmakla vahşet ve gaflet sizi yağma edip
perişan
> edecektir.
>
> KUR'AN'IN MECRASINDAN AYRILARAK birleşmeyen su damlaları gibi
> toprağa düşmeyiniz. Yoksa toprak gibi sefahet ve şehvet-i medeniye
> sizi emerek yutacaktır. Birleşen su damlaları gibi, KUR'AN'I
> KERİM'İN saadet ve selamet mecrasında ittihad ederek, sefahet ve
> rezalet-i medeniyeyi süpürüp, bu vatana ab-ı hayat olan, Hakikat-ı
> İslamiye sularını akıtınız.
>
> O hakikat-ı İslamiye suları ile bu topraklarda iman ziyası altında
> hakiki medeniyetin FEN VE SAN'AT ÇİÇEKLERİ AÇACAK, bu vatan maddi
ve
> manevi saadetler içinde gül ve gülistana dönecektir. İnşaallah.
>
> */*/*/*
>
>
> Bir önceki mail ile deşifre etiğimiz “İki Mekteb-i Musibetin
> Şehadetnamesi Yahut Divan-ı Harb-i Örfi ve Said-i Kürdi” adlı
kitâbı
> hatırlayanlar gerçeği derhâl göreceklerdir. Ne denli
> ikiyüzlü/takiyyeci/tahrifçi olduklarını görmek isteyenler, metnin
> aslını aşağıda okuyabilirler >>
>
>
> */*/*/*
>
> Ey ASURİLER ve KERYANİLERİN cihangirlik zamanında pişdar kahraman
> askerleri olan ARSLAN KÜRTLER! Beş yüz senedir yattınız yeter.
Artık
> uyanınız sabahtır. Yoksa sahra-yı vahşette vahşet ve gaflet sizi
> ğaret edecektir. Hikmet-i ilahi denilen makine-i alemin nizamı ve
> telgraf hattı gibi umum aleme mümted ve müteşa-ib kanun-i nurani-
yi
> ilahinin müessisi olan hikmet-i ilahi ufk-u ezelden Engüşt-i
kaderi
> kaldırmış, size emrediyor ki; tefrika ile katre katre müteferrik
su
> gibi zayi olan hamiyet ve kuvvetinizi, fikr-i milliyetle tevhid ve
> meczederek. zerratın cazibe-i cüz'iyeleri gibi bir cazibe-i umumi-
i
> milli teşkili ile KÜRT GİBİ BİR KÜTLE-İ AZİMİ KÜRE GİBİ TEDVİR
> EDEREK, şems-i şevket-i İslamiye ve Osmaniyenin mevkibinde bir
> kevkeb-i münevver gibi cazibesine itba'la muvazene ve aheng-i
> umumiyeyi muhafaza ediniz!
>
> Hem de hürriyet denilen Sübhan ve Agri dağları gibi istikbalin
cibal-
> i şahikasının tepesinde ayağa kalkmış ve esaret-i nefs altına
> girmeyi yasak etmiş ve gayre tecavüzü tecviz etmeyerek ŞERİATA
> İBTİNAD ETMİŞ olan sultan-ı hürriyeti yüksek sada ile sizin gibi
> mazinin en derin derelerinde gafil ve müteferrik bir kavme cehalet
> ve fakra hücum içün "FEN VE SANAT VE SİLAH BAŞINA İLERİ ARŞ"
emrini
> veriyor.
>
> Hem de hakikat denilen tabakat altında mestur ve mahpus kalmış;
> tabaka-i istibdadın mahv ve ref ile omuzu üstünde olan tabaka-i
cehl
> ve gafletin tahfifiyle ihtizaza gelmiş; ve kıyıma teşebbüs etmiş
> olan muhbir-i hakayık size her cihetle haber veriyor ki;
> mahiyetinizde dest-i kaderin ektiği isti'dadatı ve mukadderatınızı
> fi'le çıkaran ve mahiyet-i kavmiyenizde saklanmış olan secayanızı
ab-
> ı hayat-ı maarifle iska etmek vaktidir. Yoksa koruyacak yahut
> tefessüh edecektir.
>
> Hem de ihtiyaç denilen medeniyetin pederi ve terakkiyatın müessisi
> olan Üstad-ı ihtiyaç, sillesini kaldırmış size hükmediyor ki; ya
> hayat ve hürriyetinizi bu sahra-yı vahşete ğarete vereceksiniz
> veyahut meydan-ı medeniyette fen ve san'at balon ve şimendiferine
> binerek istikbali istikbal: ve o ahval-i müttefikayı istirdad
ederek
> kabe-i kemalata koşacaksınız!.
>
> */*/*/*
>
>
> Şimdi bir risâleyi okuyun bir de kitâptaki satırları...
>
> Ve görün, gerçek niyetlerini örtmek uğruna, yere göğe
> sığdıramadıkları risâleler üzerinde bile nasıl tahrifler/tahripler
> yaptıklarını...
>
> Yeter ki anlaşılmasın müslümanlık/ümmetçilik dümeniyle Kürtçülük
> yaptıkları...
>
> Yeter ki anlaşılmasın hâinlik/bölücülük yaptıkları...
>
> Yeter ki uyanmasın bu millet...


7666 Nolu Mail
Tarih: 29 2003 Salı - 16:14
Konu: Re: Saidi Kürdi / Nurculuk / Kürtçülük
Selam Candaşlar selam

İşin en başı “İsrail’in stratejistlerinin” yani siyonizmi
tezgahlayanların ta kendilerine dayanıyor.

Herzl deklare etti ve protokol olarak yemin edildi:

Arzı Mev’ud 7 ülke üzerinde Nil-Fırat arasında, Toros yayı ve bunun
kuzey doğusu olan “MURAT havzası=Aczmendi” ile güneyde Akabe ile
Basra hattı boyunca ÇİZİLMİŞTİR.
Bundan dönmenin HİÇBİR MÜMKÜNÜ YOKTUR. Bu yemindir ve sonuna kadar
ilerletilecektir.

Aynı yeminli protokolde, Türklerin ve Arapların bu havzadan
çıkarılmaları ve sadece “GOYİM” tabiatlı (Öküz de demektir)
Kürtlerin Yahudi ırkının ayak işlerini yapmaları için “Yudaik-
Kürdo” müstemlekesi kurulmasına imza atıldı. Bu protokol
ayrıca “Zero-n” denen gelecekteki torunlarına da YEMİNLİ olarak
iletildi.

Oynanan satrançta, Türk hakanlığının içinde bu unsur korundu.
Wilson’a göre bu unsur “Pontus+Ermenistan+Kürdistan” üçlüsü bir
federe devlet olmalıydı.
İnönü zaten bu planın bir Masonik parçasıydı ve “ABD
mandasını/mandate” HEMEN isteyiverdi. Yani Atatürk de aynı kafadan
olsaydı, bugün Doğu Karadeniz ile Van gölünü tamamen içine alan,
Ermenistan ile birleşik bir ERMENİ dominant, teba olarak da KÜRT
halklarını içeren bir ülke oluşturulacaktı.
Herzl, Ermeni unsurunu istemediğini baştan belli ettiği için,
Wilsan’un Ermeni devleti oluşmadı ve Sevres’de kurulmak
istenen “Kürdistan” da Kazım Karabekir ve Maraş, Urfa, Anteb
milislerince engellendi.
Misakı Milli içinde yer alan “Musul-Kerkük-Erbil-Süleymaniye”
dörtgeni için DAİMA SİYONİZMİN ABD ile yandaşı olan İngiltere
imparatorluğu, sözkonusu bölgeyi işgal etti.
Sinsice Kudüs yöresini “1948’de kurulacak olan” İsrail için
örgütlemeye ve ilk Yahudi göçmenleri oraya toplamaya başladı.

Petrolün değeri o zaman da çok iyi biliniyordu. İşgal ettiği Osmanlı
toprakları üzerinde “Arap aşiret şeyhlerine” göre SALTANATLAR
kurdurdu. Haşimi(Hişam) oğullarına ÜRDÜN’ü, Emeviye soyu olan
Suudilere (Toplam 12 Emevi kabilesinden en kalabalık olanı)
Arabistan’ı ve diğer “PETROL” hassas bölgelerine de (Birleşik Arap
Emirlikleri adıyla bilinen) sultanları atadı. Petrolü olmayan
bölgeleri (Aden/Hadramut, Yemen, Umman vb.) de diğer sultanlıklara
paylaştırdı.

Fransa’nın şiddetli itirazları üzerine ASIL IRAK’tan kopardığı
Suriye eyaletini ve Lübnan denen Hristiyan ağırlıklı devleti de bu
meyanda oluşturdu.
Cetveller kondu ve düzgün sınırlar çizildi. Arapların tamamı
Osmanlı ordusunu arkadan vurdu ve şehitlerin sayısı milyona ulaştı.
Ürdün ve Irak ile Suriye-Lübnan dörtlüsü “MÜSTAKBEL ARZI MEVUT
İÇİNDE yer almak üzere kurulmuş, geçici devletlerdi. ZATEN
GEÇİCİLERDİR…

İngiliz müstemlekeciler sınırları oluştururken, uzanamadıkları
bölgelere doğru bilhassa “GOYİM” denen halkın geri ve miskin
olmalarından yararlanarak, Türk Misakı Millisini Lasuanne’a
götürmemek için “ŞEYH” isyanları tertiplediler.
Bu kuzeyli 17 kadar şeyhlerin tamamı KÜRT(Goyim) idi.
Bunların bir kısmını artık tanıyorsunuz (Yahudi Barzan’lar, Yahudi-
kurdo Saddam vb.Saddam Kürt ve Türkmenlere yapılan tüm
saldırılarında ASLA VE ASLA YAHUDİ MALLARINA DOKUNMAMIŞ ve onları
BUGÜNE KADAR KORUMUŞ idi. Oysa onu Antisiyonist, İsrail düşmanı diye
tanıyorsunuz ;))))
17 KÜRT (Goyim) Aşiret şeyhlikleri oluşturulurken, ana fikir tıpkı
güneydeki gibi SALTANAT devletçikleri kurmaktı. Bunların kimi açık
kimi de gizliydi (Tarafsız bölge devleti, İran’a bırakılon Şii Arap-
Khuzistan devleti vb.)
Bu 17 şeyhliklerden Üçü de Atatürk önderliğindeki TBMM hükümeti
topraklarındaydı.
1. Kürt milliyetçiliği-ki şoven aşiretlerin şeyhleri- (Bugün
Hadep-Kadek, PKK vb. diye anlatılan devletçikler)
2. Kürt milliyetçiliği YANINDA SÜNNİ MEZHEB adı altında DİNSEL
MİLLİYETÇİLİK dümeni yaratıldı. (Şeyh Saidi Kürdi) Burada
amaç “KAFİR (!) MUSTAFA KEMAL’E ALTERNATİF DEVLET” idi.
3. Türklerden yandaş bulunması için “Şeyh Saidi Kürdi-2 veya
Saidi Nursi önderliğindeki SİNSİ ve UZUUUN HAREKET! Saidi Kürdi-
Nursi’nin de diğerleri gibi ASIL AMACI, Kerkük ile
aramızda “İSYAN”ları meşrulaştırarak, Türkiye’den koparma
tiynetsizliğiydi.
Böylece üç hareketten birincisi başarılı oldu: Zap suyundan Celal
Talebani topraklarına kadar olan Misakı Milli toprakları “Irak”a
bırakıldı ve Kürt isyanları “MEŞRU” sayıldı. Bu belgeyle Lausanne’a
gidildi.
Buna rağmen Karabekir ve Çakmak ile yapılan kurmay
toplantıda “Kerkük’den vazgeçilmeyeceği” karara bağlandı.
Saidi Kürdi’nin Kürdistan ayaklanması bastırıldığında,
Türkiye’nin “Soykırımcı” olduğu da tescil edilmişti. Lausanne’da bu
gizli gündem veya gizli müeyyide kapalı kapılar arkasında Türk
heyetine dayatıldı.
Üstelik bundan sonraki KÜRT ŞEYHLERİNE iyi muamele yapılması ve
Türkiye BMM’sinde kendilerine “Milletvekilliği” hakkı verilmesi
şart koşuldu.
Atatürk mozayığımızı biliyordu. Kürt Said(Nursi)i meclise çağırdı.
Ama Kürt Said’in tavrı şuydu:
“Ben Kürdistan’ı TÜRK zındık cumhuriyeti içinde düşünmem bile…”
İngilizler ile işbirliği saptandı. (Karabekir anıları)
Tutuklandı. Ve tutuklandığı hücrede kendisine bugün “Nur Külliyatı”
diye bilinen ASLI KÜRT ŞEYHLERİNİN güdümündeki “Sözde alimlerin
hazırladığı” risaletler (adları hiç değiştirilmeden Lem’a=Şualar
gibi) gönderildi.
Hitler’in Mein Kampf yapıtı da HAPİSHANEDE yazılmıştı.
Atatürk’ün NUTUK yapıtı da “Dolmabahçe’de hiç dışarı çıkmayarak
hazırladığı bir eserdir.
Aynısını Saidi Kürdi de yaptı.
Fakat bir iki özgün laf ve dipnot dışında tamamı BAŞKALARININ
eseridir. Risalei Nur BİR KOPYADIR ve edebi ya da bilimsel olarak
beş para etmez bir kopyadır.
Amacı KÜRT bilincindeki bir TARİKATTEN başka bir şey değildir.

Bu tarikat 8’e bölünmüştür ve bunların dördü günümüzde geçerlidir.
1. NEV ASYA (Yeni Asya, Yeni Anadolu) Tarikatı: Amacı İsrail
suyu olarak öngörülen MURAT/GAP havzasını KÜRT MİLLİYETÇİLİĞİ
altında tutmak. Günü gelince GOYİM olmak üzere Büyük Arzı Mev’ud’a
teslim etmek. Bu tarikata son 25 yıl itibariyle Türk alınmıştır. Ama
aslı astarı ŞEYH MEHMET KUTLULAR’IN komutasında olmak üzere
oluşturulmuştur.
2. NEV ASYA’nın eyaletlerinden biri olan ve ASIL KÜRDİSTAN
(ACZMENDİYE) ile birleşmek amacıyla kurulan ACZMENDİLİK denemesi de
Saidi Kürdi’nin vasiyetindendir. Cübbesi, sarığı ve kalın sopasına
kadar “KİTABINDA” sayılmıştır. Ancak beklenen patlamayı
yapamamıştır.
3. 1950’lerde ortaya çıkarılan SAİDİ KÜRDİLİK (Şimdiki adıyla
Süleymancılık) da bir TARİKATTIR ve Takıyyeyi doğru bulmadıkları
için TARİKAT olarak ortaya çıkmışlardır. Tüm dış istihbaratlar
bunları desteklemişlerdir. Ancak bu üçünün kitlelere yaygın
olamayışı yüzünden “Fethullahçılığı” kayda değer bulmuşlardır. Çünkü
Türklerin KÜRT MİLLİYETÇİLİĞİNİ desteklemedikleri ortaya çıkmıştır.
4. Fethulahçılık başlangıçta “Abdullah Öcalan” gibi “Saf ve
bireysel gösterilmiştir. Fethullah Gülen de “Kürtçülükten rahatsız
olduğu” bahanesiyle diğer hempalarından ayrılmıştır.
Ancak Londra G Cemiyeti şu saptamalara yer vermiştir:
a- Türk ve Kürt etnikler geniş ölçüde birbirlerine
karışmışlardır. Kimi de melezdir veya yansızdır. Yanlı olanlar
arasında Kürt-Türk sorunu oluşturulması ve karşı karşıya
getirilmesi. (Apo’nun varlığının nedenidir)
b- Kürtlerin Türkiye’yi pasif asimile olarak ele geçirme planı:
Aa Türkiye’deki türk nüfusun “doğum kontrolüne özendirilmesine
karşın” Kürt nüfusun sınırsız artırılması için çalışmaların TC
hükümetlerine mas ettirilmesi.

Bb Gecekondu ve kaçak yapılar aracılığıyla Kürtlerin büyük kentlere
kaydırılması. Pilot bölge olan Diyarbakır başarılınca, bu kez
İstanbul’da yeni ve kalabalık ilçeler oluşturulması planına
geçilmiştir. Bugün İstanbul Dünyanın en büyük Kürt Kentidir. İkinci
olarak Diyarbakır ve Üçüncü olarak da Süleymaniye sıralarını
almışlardır.
Türkiye’de “Kürtlük” böylece tescil ettirilmiştir.

Cc Apo’dan önceki dönemde, bizzat Siyonizm güdümlü süper devletler
ve istihbaratlarınca büyük bir karapara akışıyla ve özellikle
SAHİLLERDEKİ ya da Turistik ve eğlence dinlence alanlarındaki tüm
ihalelere el altından para verilmiştir ve sahipleri kürt asıllı
olarak TESCİL edilmiştir. Üç yanı deniz olan Türkiye’de istediğiniz
yere gidiniz ve bir bardak çay içiniz. Biraz muhabbeti
deşiniz “Arkada Kürt patronları” göreceksiniz. İstanbul’un
göbeğindeki çaybahçeleri bile İSTİSNASIZ kürt karaparacılarının
elindedir. Hatta Ülkücü Mafyası da kendilerinin ORTAKLARIDIR. Çünkü
burada yapılan “Birlikte ORTAK uyuşturucu kaçakçılığıdır, menfaatler
birleşmiştir” artık… (Tecrübe konuşuyor)

Dd-Türkiye’de KADROLARIN ele geçirilmesi taşaronu ise FETHULLAH
GÜLEN’E verilmiştir. Tescilli Bilderberg üyesi yani İPEK CÜBBESİ
ile Gülen, tüm idari kadroları (Vali, kaymakam, Emniyet
Müdürlükleri, Hakimler vb.) ve stratejik zirveleri (Harb okulları,
finans kuruluşları, basın-yayın vb.) eline geçirmek için “Masum Işık
evlerinden başlayarak, dersaneciliğe, buradan da kolej ve
Üniversitelere kadar büyük bir ağ oluşturmuştur. Amacı (Kendi
ağzından naklediyorum: “Tedbir(Takıyye) ile 3 kuşak boyunca bu
kadroları yerleştirip, GİZLİ ŞERİAT İHTİLALİ yapmaktır.”
Eğer Türkiye “Şii” devlet olsaydı, ÇOĞUNLUK gereği bu DİN TİCARETİNİ
şia üzerine sergileyecekti. Çoğunluğa uyarak “Sünniliği” takıyye
edinmiştir. Onun mezhepçiliği de sahtedir. Çünkü Şii
ülkelerde “Şiilik ağırlıklı özel okullar” kurmuştur. Hatta
orada “genelde Sünniliğin tekelinde olduğu için ” o okullarda HADİS
bile okutulmamaktadır.
Yatılı bölümlerdeki Atatürk büstü “Yüzüne tükürülmek” için
konmuştur. Atatürk’ün adı ise KÖR DECCAL’dir.
Okullarındaki Türk bayrağının öteki adı ise “Defiu Haced bezidir”
(Tuvalet kağıdı)
Bunları BİLE BİLE tüm hükümetler “OY POTANSİYELİ HESABI” tüm
zamanlarda ve her partiden (DSP’li Hüsamettin Özkan’ı anımsayınız,
Baykal’ın kurmay listesindeki nurcuları ve DYP’nin Tantan gibi
nurcularını anımsayınız)
Harbokulları için “Süpe minili degaje Nurcu sosyetik kızlar ve
mankenler eğitilmiştir. Amaç onları “Harbokulu öğrenci veya
mezunlarıyla evlendirmek”tir.
Matahariler bununla da kalmamıştır. Hiç evlenmemiş olduğunu iddia
eden tüm nurcuların zinacı zevk malzemesi olmuşlardır. (Kurmayların
imtiyazıdır bu, öğrencilere ise harem selamlık yaparlar)

Hablemitoğluna göre Fethullah Gülen’in ŞAHSİ banka hesabı 9 milyar $
(usd) dir. Çoğunluğu İsviçre bankalarındadır. Pek azı ise Asya
Finans denen bir kuruluşun sermayesidir.
Yıllarca nurcu esnaf, köy köy dolaşıp, DAVA’ları için para
toplamışlardır. (Zağnos öğrencileri adı altında sözde yemek ve
mesarif)
Esnafları şunu yapmıştır:
Nurcu olmayana “Fahiş satın”
Çünkü “Dükkanın yarısı Fethullah’ındır” ABD’ye para gönderme
yarışında, iflas edip batan bir çok KASABALI esnafı tanıyorum.
Fethullah’ı da yakınen tanıyorum:
Gözyaşı kimyasına kanmayacak kadar tanırım.
HEP BENİ İSTEDİ O!
Sayısız davet aldım ve üç kez buluştuk.
Avni Çetinkurt ile STV’de PROGRAM yapmam ve ZAMAN Gazetesinin başına
GENEL YAYIN MÜDÜRÜ olarak geçmem için inanılmaz milyon dolarlık
tekliflerde bulundu.
Avni Çetinkurt onun kurmayıdır. Benimle buluşmasını o nurcu
vasıtasıyla gerçekleştiriyordu. Avni takıyyecinin ŞAHI olduğundan
bunları yüzüme karşı İNKAR etmiştir. (Tipik nurcu karakteri)
Milletvekilinden öte BAKAN olmamı şipşak sağlayacağını vaad etmiştir.
Bütün bu rezilliklere karşılık benden istedikleri “Ehli Sünneti
Muhammedi ve hadisler yolundan gitmem ve ürettiğim ÇOK DEĞERLİ ve
EŞİ BULUNMAZ İLMİ (Kendi tabirlerini büyük yazdım) Nurculuk adına
yazmamı ve hatta kendisine ÖĞRETMEMİ istemiştir.
Ben reddedince de “KARALAMA kampanyası” peşine düşmüştür.
NOKTA dergisine gazetecilik dönemimdeki fotoğrafları veren ve
şaibeleri üreten BİZZAT KENDİSİDİR.
Sabah gazetesinin magazin müdürü olarak ELBETTE şöhretlerle çekilmiş
resimlerim VAR.
Beni çapkın göstermeye çalışmıştır. Oysa 17 yılda, ASLA kadınlarla
görünmemem yüzünden kendisi yalancı durumuna düşmüştür.
Üstelik fotoğraflardan birindeki kadınlardan biri de KENDİ
MATAHARİSİDİR. Casusudur.
Tuzaktır. Eğer ben o kadar çapkın olsaydım, şimdiye dek bin gazetede
boy resmim çıkardı. Hiçbir çapkın 6 kez evlenmez, gününü gün eder,
nikah lafını sözlüğünden çıkarır.

Fethullah Gülen “Bilderberg yemini” yaparken, kendisine sunulan TEK
KİTAP olan TALMUD’dan başkasına yemin edemez.
Sadece onların verdiği KAFTANI giyebilir.
Ve şimdi o BİLDERBERG yuvasındadır.

Onun Türkiye’den maaş alan resmi polis 14 koruması vardır.
Tüm hükümetler bunu ona sağlamıştır. AKP ise ayrıca özel bir tim
göndermiştir.
Ama Ordu’ya “Yerini bilmiyoruz” demiştir TÜMÜ…
Yerini bilmediğin adamın KORUMALARINA NASIL MAAŞ VERİYORSUN EY DERİN
HÜKÜMET!
Korumalarının yerini biliyorsun ya,
Maaşlarını elçiliğimizden alıyorlar ya
Onları takip eder gidip yakalarsın!

Yuh ki Yuh

Tim’e EK olsun diye yazdım.
Teşekkürler Timmighty!
Ve tüm Hassas dostlarım.

Yahudi gerçekten ÜSTÜN bir ırk lanet olasılar!
Nurcu pislikleri Allah üzerimize yağdırıyor.

Rabbi zıdni ilmi!

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Selam Selam
>
> Dün geceki chat’te bir link verdim. Orada Sait Kürdi’nin gerçek
> yüzünü belgeleyen satırlara yer veriliyordu. Okuyanlarınız fark
> etmişsinizdir. Bizler zâten, bu hâinin gerçek amacının ne
olduğunun
> bilincindeyiz. As’lolan, ikilemler arasında gidip gelen iyi
niyetli
> kişilerin de hakikâtle yüzleşebilmeleridir. Kendilerine yardımcı
> olabilirsek ne mutlu bizlere, ne mutlu milletimize.
>
> Sene 1909; İstanbul’da Vezir Hanındaki İkbâl-i Millet matbaasında
> basılan bir eser var. Adı: "İki Mekteb-i Musîbetin Şahâdetnâmesi
> Yahut Divan-i Harb-i Örfî ve Saîd-i Kürd-î"
>
> Saidi Nursi olarak bildiğimiz zât, bu eserde kendisinin Saîd-i
Kürd-
> î, yani Kürt Said olduğunu onaylıyor. Ayrıca
kendisini "Bedîüzzaman"
> diyerek tâkdim ediyor. Editörü Kürdîzade Ahmed Ramiz olan kitâp
> toplam 48 sayfa. Kitâbın “hâtime” kısmında Saidi Kürdi şu satırlaı
> yazıyor:
>
> * / * / * / *
> Ebnâ-i cinsime burada birkaç söz söylemezsem, bence bahs nâtamam
> kalır. Ey Asurîler ve Keyânîlerin cihangirlik zamanından pişdar,
> kahraman askerleri olan arslan Kürtler!... Beşyüz sene yattınız.
> Yeter artık. Uyanınız. Sabahtır. Yoksa sahrâ-i vahşette vahşet ve
> gaflet sizi vahşet sahrasında yağma edecektir. Hikmet-i ilâhî
> denilen makine-î alemin nizamı ve telgraf hattı gibi umum âleme
> mümted ve müteşa'ib kanun-i nûrân-î ilâhînin müessisi olan hikmet-
i
> ilâhî ufk-i ezelden engüşt-i kaderi kaldırmış, size emrediyor ki,
> tefrika ile katre katre müteferrik su gibi zayi olan hamiyet ve
> kuvvetinizi fikr-i milliyetle tevhit ve mezcederek zerrâtın câzibe-
i
> cüz'iyyeleri gibi gibi bir câzibe-i umum-î millî teşkili ile Kürt
> gibi bir kütle-i azîmi küre gibi tedvir ederek şems-i şevket-i
> islâmiyye Osmâniyyenîn mevkibinde bir kevgeb-i münevver gibi
> câzibesini ittiba ile muvazene ve âheng-i umumiyyeyi muhafaza
ediniz.
> * / * / * / *
>
> İlgili linkte, yukarıdaki cümlelerin Türkçeleştirilmiş hâli de
var;
> girişini yazıyorum:
>
> * / * / * / *
> Soydaşlarıma burada birkaç söz söylemezsem, bence bahis eksik
kalır.
> Ey Asurlular ve Ahemenidlerin cihangirlik zamanında, onların
> öncüleri ve kahraman askerleri olan arslan Kürtler! Beşyüz yıldır
> yattınız. Yeter artık. Uyanınız. Sabahtır. Yoksa vahşet ve gaflet
> sizi vahşet sahrasında yağma edecektir...
> * / * / * / *
>
> Açıkça görülüyor ki Saidi Kürdi, “Kürt milliyetçiliği” çatısı
> altında Kürtleri birleştirmek gâyesi güdüyor. Açıkça görülüyor ki
> Saidi Kürdi, Hicrî 1327 senesinde yayınlanan eserinde Kürtçülük
> propagandası yapıyor. Yüzyıllar boyunca bir arada yaşamış olan
Türk
> ve Kürt milletlerini, Kürtçülük söylemleri ile kışkırtmaya
> çalışıyor. Kısacası Saidi Kürdi’nin gerçek niyeti, Türklerin
bölgede
> egemen olmalarını istemeyen İngilizlerin istekleriyle birebir
> örtüşüyor.
>
> Aynı Saidi Kürdi, “Süphan ve Ağrı dağları gibi geleceğin yüksek
> dağlarının doruğunda ayağa kalkmış, nefse esir olmayı yasak etmiş
ve
> başkasına tecavüzü caiz görmeyerek şeriata dayanmış olan hürriyet
> sultanı yüksek sesle sizin gibi mâzinin en derin derelerinde gafil
> ve dağınık bir kavme, cehalet ve yoksulluğa hücum için "fen, sanat
> ve silâh başına, ileri arş!” diyerek Kürtleri silâh başına
çağırıyor.
>
> Gerçek gâyesi, geri kalmış Kürtleri kalındırmak/bilinçlendirmek
olsa
> idi, “fen ve sanat başına” demekle yetinirdi. Üstelik bu
> satırlardan, kendisinin emperyâlist güçlere karşı hareket ettiği
> sonucunu çıkaranlar şunu görmelidirler: Saidi Kürdi’nin söylemleri
> doğrudan doğruya Kürtlere yöneliktir; muhatâp sadece ve sadece
> Kürtlerdir. Ve de şeriât sevdâlısıdır.
>
> Evet, Saidi Kürdi Kürtçüdür; bunları yaparken
müslümanlık/ümmetçilik
> örtüsüne bürünmektedir. Türk müridlerinden evlenip dinsiz evlâtlar
> yetiştirmemelerini isterken, hâbire çoğalan ve nüfûsu gün geçtikçe
> hızla artan Kürtleri engellemek gereği dahi duymamaktadır.
>
> Evet, Saidi Kürdi bölücüdür; onun müridleri de, gerçeği
göremeyecek
> kadar acınacak duruma düşmüş vatan hâinleridir. Bunlar, Siyonizmin
> isteklerini doğrultusunda ayaklanan Şeyh Sait’ten hiçbir farkı
> olmayan Saidi Kürdi’nin ardına takılmış, Cumhuriyet ve Lâiklik
> karşıtı ikiyüzlü müslümanlardır.
>
> Kendi ırkçılıklarını bizlere yamamaktan ise asla geri durmazlar.
> Kürtçülüğe/Kürdistana hizmet eden bu vatan hâinleri,
bizleri “sahte
> milliyetçi/ırkçı” olarak lânse etmeye çalışırlar.
>
> Oysa Mustafa Kemâl Atatürk, “Ne Mutlu Türk Doğana” değil, “Ne
Mutlu
> Türküm Diyene” demiştir; yani ırkçılığı değil, aynı dili konuşan
> insanların bir araya gelmeleriyle ortaya çıkan bir milleti işâret
> etmiştir.
>
> İşte, bizim milliyetçiliğimiz bu çizgidedir, yurtseverliktir.
> Gâyemiz, 12 milletten oluşan/oluşacak WEMB düzenidir. Aynı dili
> konuşan ve Türküm diyebilen insanların bir araya gelmelerinden
> oluşan/oluşacak Turan Birliği de WEMB düzeninde yer
> almaktadır/alacaktır. Bu, asla ve kâti, ırkçılık değildir. Asıl
> ırkçı/şoven olan Saidi Nursi’nin ta kendisi ve onun nûrcu
> müridleridir.
>
> Fethullah Gülen de Saidi Nursi çizgisinde yürüyen bir Kürtçüdür.
> Yakın gelecekte Saidi Kürdi’yi elinin tersiyle silip atacak ve
> Kürtçülüğünün rengini/örtüsünü değiştirecektir; ancak asıl
amacından
> hiçbir zaman vazgeçmeyecektir.
>
> İşte, Türk Milletine ve dolayısı ile WEMB düzenine asıl zararı
> verenler/verecek olanlar Siyonistler değil, Süfyani düşünceye
sâhip
> bu kişilerdir. Çünkü bunlar içimizde barındırdığımız komşularımız,
> yakınlarımızdır. Çünkü bunlar ikiyüzlü/tâkiyyeci vatan
hâinleridir.
> Çünkü bunlar sahte müslümanlardır.
>
> Rabbimiz olan Allah, zalimler kavmine karşı bizlere güç ve kuvvet
> versin; ilmimizi çokça arttırsın (Amin).


7667 Nolu Mail
Tarih: 29 2003 Salı - 16:39
Konu: Re: İkiyüzlülerle Mücâdelede Bir İsim
Almanlardan fethullahçılara, Türkiye
Cumhuriyeti’nin üniter ve laik yapısına göz diken tüm unsurlara
karşı bunca zahmete ve mihnete değer mi, diyorsanız, Atatürk’ün
manevi mirasçısı olarak evet değer, diyorum.

Çünkü Türküm ve başka Türkiye yok!..

O BIR SEHITTIR.
SEHITSIZ ZAFER VE MÜCAHEDE OLMAZ!
ALLAH GANI GANI RAHMET EYLESIN!

KATIL ÇOK MUHTEMELEN ALI MURAT GÜVEN'IN BILDIGI BIR ÇETE'DIR!
BELKI DE TAA KENDISI...

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Selam Selam
>
> "Liste"nin üçüncü sırasında yer alan ve nihâyetinde öldürtülen Dr.
> Hablemitoğlu’nun henüz yayınlanmamış kitabından önsöz >>
>
> Sizler, bu satırları okuduğunuzda, eminim ki, hakkımda bugüne
kadar
> açılmış yüzmilyarlarca liralık manevi tazminat davalarına,
yenileri
> eklenecektir. Her zaman olduğu gibi kimi siyasiler devreye girerek
> Üniversite Rektörü’nü hakkımda yasal işlem yapmaya zorlayacaktır.
> Tehditler ve hakaretler hız kesmeyecek, aileme de yönelecektir.
> Peşpeşe gıyabımda kesilen trafik cezaları gelecektir.
>
> Gelen duyumlara göre, Emniyet ve M.İ.T. bünyesinde, gerektiğinde
> aleyhimde kullanılmak üzere dezenformasyon çalışmaları kapsamında
> olumsuz bilgi notları ve olumsuz dosyalar hazırlanmıştır.
> Telefonlarım bir şekilde dinlenmeye devam edecektir.
>
> Büyük bir olasılıkla, hakkımda imzalı-imzasız suç duyurusu
> yapılacak; T.B.M.M.’de aleyhimde soru önergeleri verilecek; bütün
> bunları dikkate alan savcılık evimde arama yaptıracak; en
> azından “İçişleri Bakanlığı’nı ya da Emniyet güçlerini tahkir ve
> tezyiften” veya hiç ilgisiz bir iftira ile hakkımda Ağır Ceza
> Mahkemesi’nde ya da DGM’de dava açılacaktır. Halen, İzmir,
Ankara,
> Burhaniye, İstanbul gibi merkezlerde yürüyen davalara, yurdun
farklı
> yerlerinde açılacak yeni davalar da eklenince, maddi-manevi
> darbenin yanısıra, mücadeleye zaman yetiştirememe gibi bir durum
da
> ortaya çıkacaktır.
>
> Sonuçta, belki de ödeyemediğim tazminat hükümlerinden dolayı evime
> haciz gelecektir. Almanlardan fethullahçılara, Türkiye
> Cumhuriyeti’nin üniter ve laik yapısına göz diken tüm unsurlara
> karşı bunca zahmete ve mihnete değer mi, diyorsanız, Atatürk’ün
> manevi mirasçısı olarak evet değer, diyorum.
>
> Çünkü Türküm ve başka Türkiye yok!..


7673 Nolu Mail
Tarih: 29 2003 Salı - 18:57
Konu: Re: "Yegane Doğru Yol"
selam Makrino selam
ve hanifcandaslar1m

OLAY BU, ISHTE BU, ISHTE BU KADAR!

Asag1daki Makrino'nun tesbitini, yüreklerimizin sesi olan yaz1y1 bir
daha okuyun lütfen
Aglatan yaz1 bu, tebshir, müjde var.
sadece haniflere müjde!
Ali imran-104/110/114'lere...
Bashkas1 havas1n1 als1n!
Hatta kiniyle gebersin!
Kendi diniyle gebersin!
Kendi mezhebiyle, hadisleriyle gebersin!

Hanif olan için SABIKUN kurulmustur.
Randevulash1n orada bulushun!

Rabbi z1dni ilmi!

--- In aiberg@yahoogroups.com, MAKRINO <makrino@y...> wrote:
> Selam Selam,
>
> Eudzübillahimineşşeytanirracim
> Bismillahirrahmanirrahim
>
> 2:135 wa qaalu kuunu hud(an) 'aw nas.aaraa tahtadu qul
> bal millah 'ibraahiim h.anef(an) wa maa kaana min al
> mushrikiin
>
> 2:135 Dediler ki: "Yahudi veya Hristiyan olun ki
> hidayete eresiniz." De ki: "Hayir, (dogru yol) Hanif
> (muvahhid) olan Ibrahim'in milleti(dir); O
> müsriklerden degildi."
>
> -------------------------------------
>
> Allah, yahudi ve nasranilerin sadece ve sadece doğru
> yolun, hidayet yolunun kendi yolları olduğunu
> söylemelerinden dolayı şirk üzere bulunduklarını,
> müşriklerden olduklarını söyleyerek, doğru yolda
> olmanın ve hidayet yolunda olmanın sadece ve sadece
> hanif olan ibrahim milletinden olmakla mümkün
> olacağını kati bir şekilde buyuruyor.Ve ibrahim
> şahsında bütün haniflere seslenilerek deniliyor ki; o
> bütün ortak koşmalardan arınmıştır, her türlü şirkten
> arınmıştır, ibrahim milleti gibi siz de öyle olarak
> haniflerden olunuz.Çünkü doğru yol, hidayete götürücü
> yegane yol B U D U R. Başka yol aramak dalalete
> düşmek, şeytanın tuzağına düşmektir
>
> ------------------------------------
>
> "Rabbi Zıdni Ilmi"
>
> __________________________________
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.
> http://search.yahoo.com


7674 Nolu Mail
Tarih: 29 2003 Salı - 18:51
Konu: Başlık Yok
selam canda_lar selam
ellerine sagl1k tim.

üçüncü maddeyi kadro ihtilalcisi Fethullah'a ithaf ediyorum:
3. Gayri Yahudilerin mektep ve kolilerini birer içtimaî ihtilal
merkezi haline getiriniz.

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Selam Selam
>
> Fethullah Gülen ve daha bir çoklarının esasında kimlere
hizmet/uşaklık/maşalık/goyimlik ettiklerini bir daha görelim...
>
> 1957 senesinde, Cevat Rifat ATİLHAN tarafından kaleme
alınan “Gizli Devlet ve Fesat Programı“ adlı kitaptan >>
>
> Yeni Protokol
>
> Dünya hakimiyeti için bütün Yahudilere gayet mahrem tebligat ve
Amerika Yahudilerine «hakimiyetten» evvel son talimat:
>
> 1. Radyo, televizyon, gazeteler, sinema, mecmualar ve kitaplar
üzerindeki büyük kontrolünüzü tevsi ediniz.
>
> 2. Hukuk, Tıp, Kimya ve buna benzer bütün tahsillerden, Yahudi
olmayanları uzaklaştırınız ve Yahudileri bilhassa bu şubelerde
tahsile ve okumağa teşvik ediniz.
>
> 3. Gayri Yahudilerin mektep ve kolilerini birer içtimaî ihtilal
merkezi haline getiriniz.
>
> 4. Gayri Yahudi peygamberleri gülünç çekle sokup onları terzil
edecek mevzular icat ve aynı zamanda Yahudi olmayanlar arasında
tefrika ve nifak çıkarınız. Din müesseselerini zayıflatmalı, fakat
bizlere karşı da kendilerine kardeşlik hisleri telkin ediniz.
>
> 5. Bizden olmayanların kadın ve çocuklarının ahlaklarını ifsat
ediniz.
>
> 6. Kanunları ve anayasaları yanlış şekillerde tefsir ederek
mahkemelerini dahi iglak edip her yere şüphe ilka ediniz.
>
> 7. İçtimaî sınıflar arasında nifak ve mücadele tohumlarım ekiniz.
Renkli ırkları diğer ırklara düşman kılınız.
>
> 8. Politikacıları satın alınız. Hükümetlerini çürütünüz.
>
> 9. Çeşitli aşılar ve suya katılan türlü yabancı maddelerle bizden
olmayanları tımarhanelere atarak ve medenî hakları suiistimal ederek
onları ifna ediniz
>
> 10. Devlet adamlarını eliniz altında tutmağa çalışınız (1).
>
> 11. Memleketlere girmek imkanlarını ve kanunlarını
kolaylaştırınız.
>
> 12. Her vasıtaya müracaat ederek para üzerindeki diktatörlüğümüzü
takviye ediniz.
>
> 13. Hükümetin, ordunun ve bahriyenin en can noktalarına Yahudileri
yerleştiriniz.
>
> 14. Cumhuriyeti ortadan kaldırarak onun yerine demokrasiyi ikame
ediniz.(2).
>
> 15. Türlü hile ve desise kullanarak işçileri elde tutunuz.
Mitingler tertip ediniz. Grevler yaptırınız ve bu mevzuda hiçbir
fedakarlıktan çekinmeyiniz.
>
> İşte bu usuller sayesinde bulunduğumuz memleketi inhıraza,
ahlaksızlığa, iflasa, sivil harbe sürükleyip düşmanlarımızın
sayışını azaltacağız ve memleketi istediğimiz istikamete
sürükleyeceğiz.
>
> Unutmayın ki; Bolşevik ihtilali bizi Rusya'nın efendisi yaptı. Son
harb ise bizi Asya ve Avrupanın efendisi kıldı. Bundan yalnız
İspanya hariç kaldı. Birleşmiş Milletler teşkilatı İSRAEL devletini
meydana getirdi. Bize bahşedilen bu hazineyi dünyanın merkezi haline
getireceğiz.
>
> Eğer Yahudi olmayanlar tarafından yukarıda talima t ve program
hakkında sorguya çekilirseniz, yukarıdaki malumatı tel'in edinip,
reddediniz, bilmezlikten geliniz ve elinizden gelen her çareye
başvurarak bu malumatın doğru olmadığına onları inandırmağa
çalışınız. Bu mevzuda yemin edebilirsiniz. TALMUT size böyle
emrediyor.
>
> İşbu program ve talimat gayri Yahudilerin eline geçmesînin birim
için nasıl bir facia olacağını ayrıca ilaveye lüzum yoktur.
>
> Hahamlar Merkez Komitesi
>
> (1) Burada isimler de yazılı ise de bil neşrinden sarfı nazar
ettik. Meraklılar orijinallerinden okuyabilirler.
>
> (2) Bu sistem Yahudiler tarafından idare edilen sosyalizme giden
yoldur. İnanılması güç, normal kafalara ve idraklere sığması
imkansız olan bu yepyeni fesat programının Amerikalılar tarafından
ele geçirilen asıl nüshasının klişesi aynen kitaba konmuştur.


7675 Nolu Mail
Tarih: 29 2003 Salı - 18:41
Konu: Re: Selam selam
selam Ergabi selam

imza
Dabbet
;)

Not: Bir gün hepimiz -istisnas1z hepimiz- Dabbet olacag1z.
Mahser kuruldugunda yani HALI serildiginde, sur üflendiginde ve biz
kabirlerimizden kalkmadan önce "iste ben bir dabbetim/tapetim"
diyeceiz.
Çünkü bir gün bin sene olmustur.
Dolay1s1yla DABBET durumundas1n1zd1r.
Beni hat1rlay1n1z o zaman!
Orada görüselim.
Allah in$a edecektir.

--- In aiberg@yahoogroups.com, "adrianinos" <adrianinos@y...> wrote:
>
> Selam TAPET Selam :)
>
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > Selam Sevgideğer candaşlarım selam
> >
> > Döndüm ve görüştük nihayet.
> >
> >
> > Bilgisayarımdaki fontların Türkçeye uymayışı konusundaki tüm
> > yardımlarınıza teşekkür ederim.
> > Verdiklerinizin tamamını zaten ilk olarak yapmıştım. (Windows
> > ayarları, sistemi geri yükleme vb.)
> > Buna rağmen bir arıza var. Sanırım arızanın nedeni sistemde
> > birbiriyle örtüşen iki program olabilir ya da BATI DİLLERİ (iso)
> > ayarlarını içeren dosya ve uzantının tahrip olması da
mümkündür.
> > Ben yardımı bu konuda istiyordum.
> > Bir bilgisayarcıyım. Ancak çok sisteme bölündüğüm için her
birini
> > inceleyecek, sistem dosyalarına girip parametreleri yeniden
> > irdeleyecek ZAMANIM yok.
> > Çünkü DOS, MACOS, LİNUX, UNİSYS gibi dört ayrı sisteme birden
hakim
> > olunca, artık yeniden WİN dosyalarına girip tek tek yüzlerce,
> > binlerce dosya ve uzantıyı incelemem gerçekten zamanımızı aşar…
> >
> > İleri derecede konuya hakim arkadaşlardan öneri gelene dek,
> > yazılarımı veya bu satırları başka bir yerde yazıp, copy/paste
> > edeceğim.
> >
> > Tüm arkadaşlara yardımlarından ötürü teşekkür ederim.


7676 Nolu Mail
Tarih: 29 2003 Salı - 18:33
Konu: Re: Din nedir?
selam ramazan1m selam

Sanskritçe oldugu dogru.

Kelime kökeni global anlamda DN (ve parçalar anlam1nda TN (tan)

Eger kastedilen AHIRET degil de BURASI ise "DuNia" deniyor.

Yani dünya...
(ia>Ya cografyalast1rma ya da globallestirme eki. Deria=deniz gibi.
Eger bu global ekin parçalar1 varsa bunlara da (S) kaynast1rma ekine
ek olarak TAN deniyor. (Hind+u+s+tan Fars+is+tan gibi)

DIN biçiminde yaz1ld1g1nda ise ÖTEKI DUNYA anlam1ndad1r.
DIN'e "Ülke eki olan IA, (ya) eklenmez.
Ama su var ki hayrettir: Diniam (Yam=Gün demek, Arapça Yewm,
Ibranice Yom.
Bak1yoruz ki "Maliki Yevm-üd-DIN" diyor Kur'an.
Ibrahim atam1z1n bu miras1 Kur'an'da aynen adland1r1lm1s. Bunda
sas1lacak bir sey yok. Çünkü Kur'an tüm "INMIS KITAP VE SUHUFun
TAMAMINI IÇERMEKTEDIR."
Dünyada DIN YOKTUR. DINI SADECE ALLAH'A MAHSUS KILMALIYIZ. BU
RABBIMIN EN TITIZ EMIRLERINDEN BIRIDIR. DIN BIREY'IN GÖNLÜNDE'DIR VE
BIREY IÇIN VARDIR. DÜNYADA DIN GÜNÜ ASLA KURULMAYACAKTIR. DIN GÜNÜ
SADECE IKINCI UYANISTA (Yeniden diriliste) VAR EDILECEKTIR.
DIN KAVRAMI DUNYA ÜSTÜDÜR. DIN ADINI HIÇ KIMSENIN ASLA KULLANMAYA
YETKISI YOKTUR. DIN ADINA (Ruhbanl1k budur) HAREKET EDENLERIN TÜMÜ,
(hatta mahallemizin imam1 dahi) KAF0R say1lm1st1r. Sünnetullah,
Allah'dan baskas1na HAS ve HALIS k1l1nm1s dini (Dinci partileri ve
Haniflik d1s1ndaki din gruplar1n1)kafir saym1st1r. Hanif'in
ayr1cal1g1 sudur: "Ben din için var degilim, din benim için var. Ben
Allah için var1m, Allah'a kulluk için var1m. dini Allah'dan
baskas1na has-halis k1lmak ebedi ç1lg1n atestir. Hatta ihlas (Halis
kelimesinden türevdir) ad1n1 bir tabelaya, holding'e kullanmak bile
günaht1r. Ihlas kavram1 da ALLAH'a has-halis'tir. Kul sadece
BIREYSEL ihlas1 (Hulusi kalb) talim edebilir.

Din ve ihlas NEFSIMIZ, günah1m1z gibi bize BIREYSEL olarak
verilmistir. Nefsimiz ve günah1m1z asla baskas1na devredilemez.
Çünkü istifa ederek, Kulluk'tan da kaç1n1lamaz.
SHERIAT en büyük günaht1r, Sünnetullah'a shirk oldugundan DIN ile
hiç bir ilgisi yoktur. Ilgisi Cehennemledir.
DIN bizim için vard1r: Ibrahim atam1z daha "PEYGAMBER degilken" yani
DIN onun üzerine EZELDEN TAKDIR ile indirilmemisken DIN'i Allah'a
has ve halis k1ld1g1 için HALILULLAH olmustur. Dikkat ediniz ki
Allah'1n dini geregi atanm1s tüm elçiler bunu basaramam1slard1r.
(Yine de hiç bir elçi digerinden üstün degildir, esittirler. Aman
dikkat!)
Ibrahim atam1z dorudan Levh'de yaz1l1 olan KADERIN DEGISMESININ DE
KADER OLMASI KEYFIYETINI YASAMISTIR. ADI KAYITLI OLMADIGI HALDE
PEYGAMBERLIGI KENDISINE K A D E R ettirmistir.
Ibrahim tüm 228 bin elçinin TERSINE, "Dini Allah'a HAS ve HALIS
k1ld1g1 için Halilullah olmustur.
Bu muhtesem farkla :
Ibrahim atam1z DIN için var olmam1st1r. Din onun için VAR olmustur.
Oysa Resulullah efendimize gelen kitapta sunlar emredilmistir:

1. illa ki H A N I F ol, baska hiç bir yolun yok!
2. Din'i sadece Allah'a HAS ve HALIS k1l yoksa sap1t1rs1n.
3. Allah dünyan1n WALI'sidir, fakat Ah1retin yani DIN GÜNÜNÜN
dogrudan M A L I K'idir.

K1saca:
Din hulusi kalbimizdedir. Parti ve rejim degildir. Öyle olsayd1 tüm
fars mollalar1 sorgusuz cennete girerlerdi.
Çünkü DIN GÜNÜ
BU DÜNYADA
ASLA
KAT'A
KURULMAYACAKTIR.
T1pk1 Allah'1 hiç kimsenin görmemesi gibi...

Allah indindeki en güzel din olan HAN0FL0K bile bizim için var.
Biz haniflik kurumu için yokuz.
Haniflik Sab1kun'a kalkan bir ARAÇTIR.
Amaç sensin YOLCU!

Rabbi z1dni ilmi!

--- In aiberg@yahoogroups.com, ramazan d <ramazzan2@y...> wrote:
> Selam ve Selam, Din'i en guzel aciklayacak yine Kur'and'dir. Din
kelimesi ise Sanskritce bir kelime oldugunu seziyorum ---> veriler
beni boyle dusundermeye sevketti.. fakat, az ve oz ifade ile
nasilligini anlatan olursa cok memnun olurum. Saygi ve sevgiler ile
selam ve selam.
>
> ---------------------------------
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.


7678 Nolu Mail
Tarih: 29 2003 Salı - 19:49
Konu: Re: yw
selam hich selam
ve Hanifcanda$lar

Dabbet'in 49 anlam1ndan biri de bilgisayar silisiyum chip'idir.
(silisyum toprak demek adresi de silikon vadisi)

Bu teknoloji zaman zelzelesine endeksli olarak üç boyutlu holografik
haf1zas1 olan ve kendiliginden karar verebilen 6.kushak
bilgisayarlarda bashar1yla denenecek.

Kur'an'1n dijitalizasyonunu dünyada ilk ve tek yapan kishiyim.
Ancak baz1 bilim dallar1nda oldugu gibi (Parabiyology, Meta-matic,
geomatrix, holoplazmik onganik simya vb.) bana henüz yay1nlama
talimat1 verilmedi.

Geocities'deki sitemizdeki cifir diyagramlar1, kur'an'1n yukar1dan
ashag1 okunushlar1, digitalizasyonu (Tevhidde) gibi küçük
ç1tlatmalar1m1 bile (Siyonizm özellikle Kabbalahç1lar çalmas1n diye)
bir süre için ertelettiler.

Müzik notalar1n1 anlat1rken, renk cebiri (Nur enerjisinin 7
emisyonu) ve daha yazmak istedigim say1s1z konu k1sa bir süre için
ask1ya al1nd1.
Kur'an'1n rengi, müzigi ve her türlü diyagram1 elbette var.
Ama Karl M. Allain'ler de emir kuludur.
Gelecekteki "iyi bagh stratejistlerinden" emir alan "Analistlerdir"
Üç boyutlu TV derken, ben bunu çoktaaan basharm1sht1m.
Yani monitorunu bulmushtum. Fakat piyasaya sürmemi gelecekteki
dostlar (Yaramaz torunlar1m1z) durdurdular. Çünkü her bulushumuzu
öteki bagh1n kendilerine mal edeceklerini biliyorlard1. (Bu ac1
deneyimi Norbert Wiener yani sibernetiin kurucusu ve mucit Zigzagç1
yashad1. Elinden ilk bilgisayar, ilk radar al1nd1 ve yahudi
shirketlerine peshkesh çekildi. Norbert için YAHUDI iftiras1 bile
att1lar. Ayn1 duruma düshmemi istemiyorlar torunlar1m1z.)

Fakat sanki Kas1m ay1nda bir çok konuda beni serbest b1rakacaklar1
izlenimi var.

Umar1m istedigin yan1tlar1 tastamam ve çözümüyle sana buradan bir
daha yazar1m.

hoshça ve dostça
illa ki Hanifçe!

PS. Allah MACID, ALIM'dir. Bu iki ismi (Mucid ve bashBilgin) çok çok
anman1z1 isterim.
Nas1l ki Allah>>Rahman+Rahim üçgeni varsa;
Rabb>>>>Alim+Macid üçgeni de vard1r.

RABBI z1dni ILMI derken bunu kastediyoruz candashlar.

--- In aiberg@yahoogroups.com, "j_hich" <j_hich@y...> wrote:
> Selam&Selam Sevgili Hocam hoşgeldiniz...Hocam,sayısal haritalarda
> olduğu gibi Kur'an'ın da böyle uygulamaya tabi tutularak
> (sayısallaştırılarak) orijinaline ulaşılmasına yarar analiz amaçlı
> bilinen çalışmalar var mı? buradan sesli yahut görüntülü
> varyasyonlara da ulaşma imkanı kolay olmalı diye akla geliyor.En
> azından bilinen formatlardan yararlanacak şekilde,şuan için dahi
> kullanımı kısmen mümkün olabilir.Bilgisayar ortamında zaten kabaca
> bunları kullanıyoruz.Türkçe meallerden kelime aratıp,kolayca,bir
çok
> kullanılmış yerlerini bulabilmekteyiz gibi.Eğer bunu yapanlar var
> ise,düşünüyorum,akla gelecek her türlü analizi yapmaları
> mümkündür.Boyutlu-boyutsuz,türlü sorular,alternatifleriyle
> yanıtlarını bulmalıdır diye akla geliyor...Ellerinizden öperek
> sevgilerimi sunuyorum..ALLAH[C.C] SİZİ AZİZ EYLESİN!DUA'LARINIZ
HIZIR
> MİSALİ KABUL OLSUN VE SİZİ SEVENLERİNİZE BAĞIŞLASIN[AMİN].


7679 Nolu Mail
Tarih: 29 2003 Salı - 19:17
Konu: Re: 25.02.2002 tarihli yazınız
selam dilgusa selam

Kur'an ansiklopedimiz için zaman1n sonuç ucunu tutan (biz neden
ucuyuz) mighty, 2003 Kas1m ay1 için böyle bir sinyal verdigini Jana
ile nakletti. Ben de emir kuluyum, bekleyecegiz çaresiz...

Diyanet Vakf1ndan Ermete diye bir zübük bunu duymush (herhalde
buradan okumushtur) "Diyanetin izin vermedigi hiç bir tefsir
Türkiye'de yay1nlanamaz, Hans avucunu yalas1n" buyurmush.
(Kaynag1m1z saglamd1r, hemen inand1m)

Ayr1ca aniden AYSBERG olup polaris'e gidince senin EMANET bende
kald1. Bilgisayar1 formatlad11mda, adresin olan Loglar silinmishti.
Sayg1degerlim Jury Bashkan1m1z ile görüshtüm, emanetini ilk f1rsatta
adresine postal1yorum Allah inshaa...

Hoshça-dostça
illa ki Hanifçe

--- In aiberg@yahoogroups.com, "dilgusamt" <dilgusamt@y...> wrote:
> --- In aiberg@yahoogroups.com, "syd siyami" <syd_siyami@h...>
wrote:
> >
> >
> > selam ve selam
> > 22.04.2003 tarihinde yazdığım fakat cevap alamadığım e.postam
> >
> > Haniflik için ilerisi kalmadı... Hemen/derhal yurtdışı bir
> yayınevi şirketi
> > oluşturup, iki haftada-bir çıkan fasiküller halinde HANİFLİK
başta
> olmak
> > üzere, tüm Kur'an'ın sırayla 1-2-3-4-5-6-7. anlamlarınıdan 7
> takımlık bir
> > DEVASA eser oluşturacağız. Aramızda redaktörler var, Çevirmenler
> var. Bunun
> > dünyada en çok satan kitap olacağını söylersem buna inanır
> mısınrız?
> >
> > 25.02.2002 tarihli yazınıdan alınan bir paragrafta belirtilen
> eserlere
> > nasıl ulaşacağız.
> >
> >
> > cıktımı? cıkacakmı? ayrıntılı bilgi lütfen...
> >
> > saygılar
> >
> >
> > inşaALLAH tüm bunlar yapılacak DOSTUM...slm slm
> > RABBİ ZIDNİ İLMİ
>
>
> >
> >
> >
> >
> >
> >
> > _________________________________________________________________
> > The new MSN 8: advanced junk mail protection and 2 months FREE*
> > http://join.msn.com/?page=features/junkmail


7680 Nolu Mail
Tarih: 29 2003 Salı - 20:12
Konu: Re: Zul-qarnein Yunanca ile ilgisi
selam Bleda selam

Gerek ARI dilini konushan Ibrahim'in ve Hami dilini konushan eshi
Hacer'in diliyle indirilmish Kur'an'1n gerekse tüm Hind Avrupa
dillerinin (Ari dilleri/Aryamana) kökeni olan sanskritçedir.

Kur'an "Arapça/Hamice" gramerinde ilahi dizayn edilmish, kelime
haznesi (üç harf kural1) tamamen Ari dillerine ait olan bir kitapt1r.

Orada sana pek ashina gelebilecek kelimeler var:
Mesela Tekvir suresindeki Hunnes ve Künnes gibi...
Bu kelimeleri Araplar Kur'andan grendiler. Daha dogrusu hiç
ögrenemediler. (Hiç bir zaman bu iki kelimeyi konushmuyorlar çünkü)

Hunnes Elence Khaos (Düzensizlik)
Künnes yine elence Cosmos (Düzen) gibi...
(Yin-Yang sembolü)

Shimdi dikkat:

X(Kal1n HI harfi) ve KEF (Q=ince Kappa harfi) birer ANAHTARDIR.

Qitap>>>Yaz1lm1sh olan hitab yani söz
Xitab>>>Hitab yani yaz1lmam1sh kitab

gibi

Carn>>>>Cornos, corn
Xarn>>> Hornos, horn
ikisi de boynuz ama farklar1 müthish.
Yani kitap ve hitap gibi yak1n ama çoook uzaklar.

KARN
ve
XARN

Birincisi zaman1n akmas1. Bu ileriye akmay1 anlat1r.
ikincisi Zaman1n durmas1, yani zamans1zl1k kaosu

Xronos (chronos) ikincisidir ve tanr1sallasht1r1lm1sh mitos haline
sokulmushtur.
Kur'an'da DEHR kelimesini de arasht1r1rsan Chronos'u bulacaks1n.
Bulunduun zamana ASR deniyor.
iki zamanl1 isen KARNEYN deniyor.
Tüm zamanlar1 denetliyorsan DEHR deniyor.

Hoshça ve dostça

--- In aiberg@yahoogroups.com, bleda <dimlivad@y...> wrote:
>
> Zul-qarnein
> Arapca'da qarn "cag, donem" de demektir ki, Ledunni bilimlere
gore "Iki cag sahibi" anlamina gelir (Sonsuzluk kulesi, s. 106)
> Cok ilginc, Yunanca' da khronos (÷ñüíïò) "zaman" demektir.
> Bir de eski ilah, Kronos var, ki o kendi cocuklarini yiyordu.
Bilgeler, Kronos'un "zaman" sembolize edigini (zaman kendi
uretlerini, kendi anlarini, "yiyor", gecmise atiyor), bu nedeniyle
eski Yunanca'da zaman icin khronos kelimesini kullandigini iddia
ediyorlar.
> Rabbi zidni ilm
> Selamlar, saygilar
>
>
>
>
> ---------------------------------
> Do You Yahoo!?
> ÁğïêôŞóôå ôçí äùñåÜí óáò@y... äéåıèõíóç óôï Yahoo! Mail.


7685 Nolu Mail
Tarih: 29 2003 Salı - 19:25
Konu: Re: Hanif A.Ş
selam ümit selam

Bu yaz1y1 bana kim haber verdi biliyor musun?
Jana...
"Mighty" bunu okuyunca duygulanm1sh.
Ben de arad1m buldum :)))))))

Hakl1s1n ve bunu basharmak bizim elimizde.
Bu konu beni ashar ve Jurymize gider.

Stratejilerin tamamen yerinde.
Içim sevinçle doldu.

Hoshça ve dostça
illa ki Hanifçe!

--- In aiberg@yahoogroups.com, "umit.g"<umit.g@m...> wrote:
>


7693 Nolu Mail
Tarih: 30 2003 Çarşamba - 24:12
Konu: Re:_"Yegane_Doğru_Yol"
Sizinle çal1shmak bir zevkti.
Bundan sonraki yasham1n1zda size bashar1lar diliyorum.
Idam mahkumunun son arzusunu yerine getiriyorum:

Izleyin:

--- In aiberg@yahoogroups.com, almula guyana <aguyana@y...> wrote:
> İbrahim'in tavrına benzetemedim ben bu tavırları. O
> başkasını cehenneme göndermeyi ve kendisinin sabikun
> sakinlerinden olduğunu iddia etmedi hiçbir zaman.

KUR'ANI OKURSAN NEMRUT DENEN KÂFIR'E NELER SÖYLEDIGINI GÖRÜRSÜN
ATAMIZ IBRAHIM'IN...
SADECE BABASINA ILTIMAS GEÇMISHTIR VE ALLAH BABASI HAKKINDAKI
DUASINI KABUL ETMEMISHTIR. AZER KINIYLE GEBEREN BASH KAFIRDIR. ALLAH
IBRAHIM'I NE KADAR DOST EDINMISH ISE BABASI AZERI DE O KADAR DUSHMAN
EDINMISHTIR.

> "geberin!" diyerek hasmını aşağılamadı ona cehennem
> payeleri biçmedi hiçbir zaman.

KININIZLE GEBERIN DEMEMIZI EMREDEN VE AYET GÖNDEREN BIZZATIHI
ALLAH'TIR. (ALI IMRAN 116'dan sonras1na bakabilirsiniz)
BEN ALLAH'IN EMRINI YERINE GETIRDIM. YANI SIZIN TERSINIZE HAREKET
ETTIM. SIZ DE KININIZLE GEBERIN.
ÇÜNKÜ BEN ASLA ALMULA GUYANA'NIN VE BURADAKI HERKESIN KIM OLUP
MAKSADINI BILMEDEN S A B I I (Sabiye) DINIYLE MASUM OLARAK YAZIYORUM.
YANI BASHTAN SIZE BIR KIN TUTMAM SOZKONUSU DEGIL.
AMA SIZ RENGINIZI BELLI EDINCE Allah'1n Ali Imran ayetleri geregi ve
buyrugu icab1 siz maksatl1lara, suiniyetli ve suikasçilere, baska
forumun ateist necislerini burada ag1rlarsam, bu kutsal forumun
üzerine PISLIK yagmas1n1 önleyemem. Buras1 tertemizdir. (Ben kirli
olsam bile buras1 tertemizdir)
Ibrahim "GEBER" demishtir kindar Nemrut'a...
Yani sen gibilere...

> velev ki cehenneme
> gidecek olsun o şahıs, İbrahim asla Allah adına hüküm
> vermedi.

BABASININ CENNETE GITMESINE HÜKÜM VERMEYE KALKISHTIGINI NASIL
GÖZARDI EDECEKSINIZ?
> bir kez karar verdiniz mi, kişiyi cehenneme göndermek
> için kutsalı da kendinize yontarsınız.

KENDI PAYIMA KONUSHUYORUM, BEN CEHENNEME GIDECEGIME ILISHKIN
KAYGILAR IÇINDE OLDUGUMU BURAYA H E P Y A Z D I M .
Asherei mübashare hadisi bile yalan iken, ben nas1l Cennet'e
girerim? Ben nas1l cehennemden ç1kar1m?
Eger bir hüküm verebilseydim, önce kendimi kurtarmay1 dilerdim.
"Sab1kun'a gidin, adresiniz oras1d1r, ben gelmezsem bile oraya
sözleshin." diye yazan bizzat benim. Kendimi oraya hiç katmad1m,
oraya lay1k görmedim.
Ama sanki senin CEHENNEME GITME korkun varm1sh gibi yazm1shs1n.
Içine mi dogdu, malum mu oldu ne?

> Kuran'a
> yapılanlar gibi.

EVET BU IFADENI BASHKA FORUMLARDAN DA HATIRLIYORUM.

> hakkaniyeti temsil ettiğini iddia
> edip alttan alta nefretini serdediyorsun. nefretin
> kanımı dondurdu.

BENIM GIBI SEVGI DOLU, BARISHÇIL BIR SALIH KULA YAZDIGIN BU IFTIRA
BENIM KANIMI DONDURDU. ÇÜNKÜ, SEVGI VE BARISHI, HOSHGÖRÜYÜ EN EN EN
EN EN EN EN EN EN EN EN ÇOK SÖYLEYEN VE KITAPLARINA YAZAN BANA
IFTIRAN KANIMI DONDURDU.
SEN YALANCIDAN ÖTE IFTIRACISIN!
BENIM CESEDIMI YIYORSUN, FARKINDA DEGILSIN.
EGER FARKINDA ISEN "Afiyet olsun" CESEDIM SANA...

> "geberin" demek nasıl bir söz Allah
> aşkına."

BUNU DEMEMIZI ISTEYEN ALLAH'TIR, GIT YAPISH YAKASINA, HESAP SOR
ÖZGÜR IRADECI...
O EMRETTIGI IÇIN NAMAZ KILIYORUM. BU DA AYNI KAPSAMDA BIR EMIRDIR.
KUR'AN'I BEGENMIYORSAN, TERK EDEBILIRSIN. SEN BIR ÜMITSIZ VAK'A'SIN!

> Gönderilen ayetle rahatlamış ve cennete
> gideceğinizden emin görünüyorsunuz.

EN RAHATSIZ OLAN BENIM. KULLARI IÇINDE SADECE BILENLER ALLAH'A
MÜTTEKIDIR (Korkuyla kendi kendilerini rahats1z ederler)
BU IFTIRANI KUSHKUSUZ ALLAH BILIYOR.
ALLAH BENIM KENDIMI CEHENNEMIN DIBININE LAYIK GORDUGUMU DE BILIYOR.
ALLAH BENIM VE SEN CAHILIN DE IÇINI DISHINI BILIYOR.
ALLAH HÜKÜM SAHIBI YEGANE MERCIIDIR. BIRAK O HÜKMETSIN, SEN DEGIL.
Bu gruptaki Hanif herkes Yunus Emre sabiiligiyle biliyor ve diliyor:
"Bana seni gerek seni" s1rr1n1...
Sab1kun senin olsun, Allah bizlerin...
Müslümanl1k senin olsun, Hanif islam bizlerin...
Hadisler bashta tüm okuduklar1n senin olsun;
KUR'AN bizlerin,,,
Mezheb senin olsun, din bizlerin...
Tarikat senin olsun, BARIKAT (protestantl1k) bizlerin...
Ben müslüman degilim, Hanif müslüman1m.
sen Hadis "OKU" ben ise "ALAK"1 okurum.
Benim mezhebim yok, ben mezhebsizim. Sana göre cehennem benim gibi
mezhebsizler ya da nur tarikats1zlar için tutushturuldu. Sana göre
ben hariciyim. Sana göre ben...(bilumum iftiralar)
Allah bu iftiralar1na karsh1l1k seni Cennetine koysun.
Bana cehennem-ama ALLAH ile birlikteki cehennem-yeter!

Aminim ki sana candashlar yani KUR'AN okuyup teblig edenler Ali
Imran ayetlerini bir daha yazacaklard1r.
Orada kendini görmen için bunu rica ediyorum.
Benim agz1mdan tükürükler saç1l1p da sana iftira ettigimi hiç gördün
mü?
Senin tek tük yaz1lar1nda bunlar var.
T1rnaklar1n1 kemirdigine de eminim.
Ben üzüldügümde senin sevindigine de eminim.
Bash1ma bela gelmesi halinde zilleri tak1p oynayacag1na da eminim.

> ve fakat içinizden
> kimse cennetle müjdelenmemiştir.
EVET, içiMizden hiç kimse Allah'1 görüp müjde almad1.
Fakat içiNizden cennetle müjdelenmishlerin say1s1n1 sen bilirsin.
Tarikatlerin agabegleri hergün Allah ile konushup, müjde al1yorlar
ya...
Daha biz Allah'1 görme onuruna erishemedik.
Henüz siz müjdelilerden bize s1ra gelmedi.
Öldükten sonra bizlere s1ra gelecek.

> bu emniyet halini bu
> cüreti nasıl gösterebiliyorsunuz?

BIZI CEHENNEME KOYDUN YA, ARTIK CENNETI
i s t e m e k bizim hakk1m1z olamaz.
Önyarg1n1 seveyim senin...

> haniflik mensubiyetten öte bir tavırdır.

HANIFLIGI NE ZAMAN, KIMDEN, NASIL VE NEREDE ÖGRENDIN DE HANIFLIGI
BANA SATIYORSUN? SEN TERECI OLABILIRSIN AMA BEN DEGILIM.
HANIFLIK HAKKINDAKI TÜM ÇALISHMALARINI, KAYNAKLARINI (1400 y1ldan
beri tüm kaynaklar1n1) GETIR DE GÖREYIM.
SANA OKULDA DIN-AHLAK ÖGRETMENIN MI ÖGRETTI HANIFLIGI?
MAHALLEDENDEKI IMAM MI ÖGRETTI?
SAHTE PEYGAMBER RESHAD KHALIFE MI YOKSA RISALEI NUR MU OGRETTI?
H A N I F gibi kutsal bir söz Kur'anda hep vard1. Ama onu gören-
gösterenin kim idi.
Haniflik hakk1nda bana detayl1 tüm kitaplar1n1 kaynakça olarak
göster.
O zaman Hanifligi tart1shal1m.
Senin haniflik ile ilgili bir söz söylemeye HIÇ BIR HAKKIN YOK.
Çünkü hepimizden önce senin Kur'an'daki gizli hazine olan ve
vaadedilmis gün Dabbetçe ortaya ÇIKARILACAK olan
h a n i f l i g i
bir millenium ile ortaya koyacak olan D A B B E T olman gerekiyor.
Sen dabbet misin?

> bir
> "başkası"nı gayya çukurlarına yuvarlamaya yetkisine
> sahip engizisyon değildir hanif kişi. "Rabbi zıdni
> ilmi" derken bu ilmin birazcıkta kendini bilmeye
> tekabül eden muhasebe ve murakabe hali olduğu gerçeği
> gözardı edildi şimdiye dek.

YASHIN BOYUNCA YASHADIN KAÇ KEZ-KIMDEN VE NASIL-
Rabbim ilmimi art1r
duas1n1 kulland1n?
BURADA VE KITAPLARIMDA OKUYUNCA ÖGRENDIN, ÖYLE B0R AYET OLDUGUNU
BILINÇLE...
BU DUAYI BENDEN DUYMADAN ÖNCE HIÇ ETTIN MI????
(Yan1t1n1 bana degil Allah'1m1n sesi olan vicdan1na ver. Ben duymak
istemiyorum. Çünkü soruyu soran cevab1n1 biliyor merak etme)

> beni bu olaylar bu
> karalamalar ziyadesiyle üzüyor ve yeni, taze ve
> dinamik bazı gerçeklere ulaşılabileceğine inandığım bu
> gruba dair inançlarımı boşa çıkarıyor. İlim ilim
> derken nerelere varmışız....

SÜTTEN ÇIKMISH AK KASHIKSIN SEN!
BEMBEYAZ TERTEMIZ...
SEN BURAYA ASLA HULUS0 KALB ILE GIRMEDIN.
HER MÜRTED, FASIK GIBI GÜDÜMLÜ, ÖNYARGILI GELDIN!
DÖNÜSHÜN OLMAZ INSHAA ALLAH!
BURADA BILIM YOKSA, BUYUR RISALE OKU DA NURLARA GARK OL!
DINAMIK GERÇEK DEDIGIN SAKIN BILDIGIMIZ HADIS-HAFIF MÜSLÜMANLIK
OLMASIN? ONLARI MI BEKLIYORDUN BILIM DIYE????
BURASI SANA HARAM, DÖN RISALE OKU, 19 MUCIZELERINI OKU. MEZHEB
ILMIHALLERI OKU. TARIKATLARDA AYIN YAP KI ALLAH'I SEN DE GORESIN!

> Randevulaştığınız o yere varamayabilirsiniz, o kadarda
> emin olmayın.

SEN EMINSIN YA...
GIDER CENNET'IN KAPISINI DELI DUMRUL MISALI TUTARSIN, BIZDEN GELEN
OLURSA, CENNET'E SOKMAZSIN! (Olur ya, Tanr1 uyuyakal1r falan, sen
görevini iyi yap. Cenneti Allah senin için yaratt1. Cehennemi de
bizler için... Bu bu kadar kesin iken neden endishe duyuyorsun, bak
keyfine, bizleri bu kadar düshünme.)

Elbette YANIT hakk1n var.

PS. Bu arada senin ad1na gelmish ayda 10 milyon liral1k (Bir kitap
ücreti) aidat1n görünmüyor. Bunu ödemelisin. Ödemeyeceksen sizler
için "Küfür ve Kültür" kanal1 açt1k. Oras1 bedavad1r ve arkadashlar
yard1mc1 olacaklard1r.

>
> --- zigzagaiberg <zigzagaiberg@y...> wrote:
> > selam Makrino selam
> > ve hanifcandaslar1m
> >
> > OLAY BU, ISHTE BU, ISHTE BU KADAR!
> >
> > Asag1daki Makrino'nun tesbitini, yüreklerimizin sesi
> > olan yaz1y1 bir
> > daha okuyun lütfen
> > Aglatan yaz1 bu, tebshir, müjde var.
> > sadece haniflere müjde!
> > Ali imran-104/110/114'lere...
> > Bashkas1 havas1n1 als1n!
> > Hatta kiniyle gebersin!
> > Kendi diniyle gebersin!
> > Kendi mezhebiyle, hadisleriyle gebersin!
> >
> > Hanif olan için SABIKUN kurulmustur.
> > Randevulash1n orada bulushun!
> >
> > Rabbi z1dni ilmi!
> >
> >
> > --- In aiberg@yahoogroups.com, MAKRINO
> > <makrino@y...> wrote:
> > > Selam Selam,
> > >
> > > Eudzübillahimineşşeytanirracim
> > > Bismillahirrahmanirrahim
> > >
> > > 2:135 wa qaalu kuunu hud(an) 'aw nas.aaraa tahtadu
> > qul
> > > bal millah 'ibraahiim h.anef(an) wa maa kaana min
> > al
> > > mushrikiin
> > >
> > > 2:135 Dediler ki: "Yahudi veya Hristiyan olun ki
> > > hidayete eresiniz." De ki: "Hayir, (dogru yol)
> > Hanif
> > > (muvahhid) olan Ibrahim'in milleti(dir); O
> > > müsriklerden degildi."
> > >
> > > -------------------------------------
> > >
> > > Allah, yahudi ve nasranilerin sadece ve sadece
> > doğru
> > > yolun, hidayet yolunun kendi yolları olduğunu
> > > söylemelerinden dolayı şirk üzere bulunduklarını,
> > > müşriklerden olduklarını söyleyerek, doğru yolda
> > > olmanın ve hidayet yolunda olmanın sadece ve
> > sadece
> > > hanif olan ibrahim milletinden olmakla mümkün
> > > olacağını kati bir şekilde buyuruyor.Ve ibrahim
> > > şahsında bütün haniflere seslenilerek deniliyor
> > ki; o
> > > bütün ortak koşmalardan arınmıştır, her türlü
> > şirkten
> > > arınmıştır, ibrahim milleti gibi siz de öyle
> > olarak
> > > haniflerden olunuz.Çünkü doğru yol, hidayete
> > götürücü
> > > yegane yol B U D U R. Başka yol aramak dalalete
> > > düşmek, şeytanın tuzağına düşmektir
> > >
> > > ------------------------------------
> > >
> > > "Rabbi Zıdni Ilmi"
> > >
> > > __________________________________
> > > Do you Yahoo!?
> > > The New Yahoo! Search - Faster. Easier. Bingo.
> > > http://search.yahoo.com
> >
> >
> >
> > ------------------------ Yahoo! Groups Sponsor
> >
> > Gruba gelen mesajların e-mail adresinize gelmesini
> > istemiyorsanız: Ana sayfadan, Edit My Membership'e
> > giriniz. Açılan sayfada
> > No E-Mail'i işaretleyiniz ve en altta bulunan Save
> > Changes'a basınız.
> >
> > Grup üyeliğinden çıkmak istiyorsanız aşağıdaki
> > adrese e-mail gönderiniz...
> > aiberg-unsubscribe@yahoogroups.com
> >
> >
> >
> > Your use of Yahoo! Groups is subject to
> > http://docs.yahoo.com/info/terms/
> >
> >
>
>
> __________________________________
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.
> http://search.yahoo.com


7695 Nolu Mail
Tarih: 30 2003 Çarşamba - 13:20
Konu: Re: Hoşgeldin "Ajanda"
hoshbulushtuk selly
Bu s1rlar1 sana zaman içinde aktaracag1m.
1. ÖNCE FELSEFESINI BILMEK ZORUNLULUGU VAR. (Matematigi ise tümden
gelimli ilke geregi en son verilecektir)

Halo (Holo degil, Halau) uzay tranformasyonlar1 ve türevleri için
ileri derecede (Buna ben vak1f1m) holoistik matematik bilgisi
gerekiyor. (6.dereceden denklem bilgilerini sizlere ileride
aktaracag1m: Bunlar Allah'1n bir HOLLIEST, HOLLY, HOLY-GRAM (Cemali
sheriff olup, hersheyi ) oldugu, ve yan1nda tüm "Yarat1lma
potansiyeli Külli Shey*in'in (Wholegram) bulundugunu. Yaratmak
dilediginde KUN (ÇIFT IKILI RAKIM) yaratt1g1n1 ve buna can vermek
istediginde ruhundan üfledigini (Kehf>>HOLOGRAM>>>>Evrenin aniden
shishme teoremi Halo uzay gibi) bir geomatrix kurdugunu (Evren
asl1nda ebediyet denen hayat1n ömür denen k1sa bir süreç içindeki
yans1s1>Hologram1'd1r. Evren bir hayaldir, hülyad1r, rüyad1r,
rüyettir.)
Ruhundan üfledigini (Adem gibi Holy-gram)
Ayr1ca kutsal ruhundan üfledigini (Isa gibi Holly-gram)
Üflediginin kendisine (p ve q noktalar1 olarak) geri döndügünü (Rücu
etmek) ve bu mesafeyi CPT simetrileri içinde z ekseni boyunca ZAMAN
(Dehr) ile katettigini ve bunun nedensellik ilkesini olushturdugunu,
ayn1 zamanda 1sh1ktan yavash her sheyin de bu nedensellik ilkesine
uyumlu oldugunu (Sünnetullah=Hiç degishmeyecek Allah yasalar1,
Bigbang OL ve ÜFFÜN (shishmek) oldugunu bilerekten)
Evrenin bu yasalar içinde 1sh1ktan h1zl1 (Nur sonsuz enerjisi)
takyon dogas1 geregi (Sommerfeld Kuantum teoremine bak1n1z)
Planck sabitinden sonsuz küçük (Külli shey*in'in tamam1 Ether/esir
ortam1d1r ve s1f1ra en yak1n sonsuzda-bir denen küçük fakat
toplan1nca KÜLL(i shey'in) olabilecek bir yap1 olduunu akl1n1zda
tutunuz.
Esir vard1r ve gerçektir. (KATI olan Arsh'1 SU (Esir s1v1s1)
üzerindedir s1rr1nca) Bunu benimsemezseniz Hal1o uzay
transf1ormasyonlar1na da hayal (holo) diye bakmak zorundas1n1zd1r.
Sizden ay1klaman1z1 istedigim nirengi shu: Resmi Bilimin gördgüme
inan1r1m, deneyledigime inan1r1m, sceptizme inan1r1m, yorumlamam,
Radikalim, Rasyonalim saplant1lar1na bir an ES verin.
o zaman farkl1 (Paranormal) bir evren ile birlikte olacaks1n1z.
(Öldükten bir saniye sonra Azrail'i ve o gün kabirde Münkter ve
Nekir denen melekleri göreceksiniz. Ama bu IMTIHAN GEREGI geç
kal1nm1sh bir fenomendir. Paranormal evrenin gözlemci olmak ya
1sh1ktan h1zl1 gitmek (c h1z1n1 ashan Tar1k bir YILA KARSHILIK 14
y1l) ya da s1f1r Kelvin dereceden (H1z1n durma noktas1ndan) G E R I
gitmek anlam1na gelen DABBET olmak (Mutlak soguk derece zaman1n
akmas1n1 da durdurur ve bir saniyeye karsh1 18 YIL geçer)
Ya da MELEK olmak gerekir. (Bir güne karsh1l1k enine bin y1l, dikine
50 bin y1l eshdegerlik vard1r)
Paranormallere BILIM ADAMI ÖLDÜKTEN SONRA TANIK/observator olacakt1r.
Ama belki de zaman gezmeni denen kishiler çoktan vak1f olmushlard1r,
kimbilir ????????????? Bunlara ShEHID(Shahit/tan1k) diyebilirsin
belki de...

Ve halo uzay transformasyonlar1nda bir degil ÇOK parametre vard1r.
Örnegin cinlerin (Enerji insanlar1n, maddi bedeni olmayan enerji
bedenli bir 1rk1n) halo uzay bölgesine h1zland1g1n1zda ve/ya da
onlar1n yavashlamas1 halinde siz BURULMA bölgesine girersiniz.
Bu da Hallo/Hello-gram (Obsession da deniyor: Bu noktada önce
agz1n1za çok güzel ve bilmediginiz tadlar gelir, bilmediginiz
kokular duyars1n1z ve cocain alm1shlar ya da bilmedigi tesbihleri
çekip mecnun olan tarikatc1lar gibi bir kompozisyon çizersiniz)
Izleyen ashamada "Halu-gramlar" olushur.
Bunun anlam1 shudur: Halucination/Halusinasyon
Eger tamamen insanla dalga geçmeye merakl1 cinlerden bir grubun
bahsi müshterek bölgesine girerseniz, o zaman dogrudan beynin irrite
edilmish merkezleri arac1l1g1yla (Bashkalar1 görmeden, yaln1z siz
görerek) Hallow-gram bölgesine girersiniz.
Yani Halloween (Cad1 bayram1) görüntüleri MASKES0Z gerçekleshir.
Bunlar1n en basit örnegi herkesin MUTLAKA gördügü kâbuslard1r.
Karabasan denen UYANIK RÜYA yarat1klar1 ise sizi uzay burulmas1na
al1rlar. Uzay burulmas1n1n kan1t1 shudur:
Hollow-gram>>>Burulma/girdap/vortex'e yakalanmak (Chaogeni denen
uzay yarat1l1m1 öncesi bilimi uyar1nca...Bunun tersi cosmogony
(Kozmogeni)
Hollow-gramlar1n tümü bir tünel sürecidir: HOLE(delik gibi)
O halde bunlara genel olarak HOLE-GRAM denebilir. Gelecekteki ad1yla
Lochole (Loch+hole veya tersi olan/holoch-gram)
K1saca bir sözlük al1p da Hol ile bashlayan yani bir deligi
çagr1sht1ran tüm DIKKATLI kelimelerde bunlar zaten vard1r.
Her kavrkam1n (Sözcük, kkelime, nosyon) mutlaka bir de MATEMATIGI
vard1r.
Her matematigin oldugu yerde ABSOLUTELY bir de geometri (Kehf)
vard1r.
Geometrinin oldugu yerde ABSOLUTLY bir HOLOGRAM vard1r.
Hologram GENEL bir isimdir (Canl1lar gibi>>Bitki, Hayvan ve say1s1z
türleri gibi)
Hologram1 olushturan BIRINCIL ILKE
E=hV (Planck dalga boyu)den yola ç1karak:
E=2hV (Laser hologram1, çag1m1zda sadece bu bulundu)
E=3HV?????????????? (Edip Büyükkoca'n1n buldugu)
E=4hV...5hV...6...7...8...9...n (Edström Tudor diye birinin
bulduklar1)

Yani yukar1daki sayd1g1m ve ilk kez burada bu grupta, dogrudan
benden duydugun tuhaf isimli HOLO(gram) türleri.

Halogram ile bulunan, 5inci dereceden denklemlerdir.
Bunun üstü 6nc1 dereceden ve izleyenler...

Halo uzay transformasyonlar1 bize shunu isbat etmishtir:

"ALLAH RUH ÜFLEDIKLERI DISHINDA
s a d e c e
i n s a n 1
Kendi suretinde
k e n d i

s u r e t i n d e

yaratm1sht1r.

Felsefi konulara chatlerde devam etmek ümidiyle shimdilik bu kadar.

hoshça ve dostça
illa ki Hanifçe
kal candash1m.

PS. Allah'1n ilmini/kavram1n1 art1rmas1 için duac1y1m.
6.derece denklemler bilinmeden/biz emisyon etmeden, Halo uzay
transformasyon
ve
transdeformation NONOME (Non funcntional Parageodetical uzay
modellerini burada formmülize edebilmeme yönelik ilk bilgi verishim
budur. Devam1 için sen de gayretli ol.

--- In aiberg@yahoogroups.com, "sely1001" <sely1001@y...> wrote:
> Selam selam olsun hepinize
> Hoşgeldin grubumuza tekrardan.İleriki günlerde bazı soruları
> dosyalayıp tartışma ve araştırmalarımıza devam edeceğiz
inşallah.Holo
> uzay transformasyonları konusunda net bir bilgiye ulaşamadım
yardımcı
> olabilecek arkadaşları gruba davet ettim;ama pek ses yok
> şimdilik.Hoşçakalın


7697 Nolu Mail
Tarih: 30 2003 Çarşamba - 13:56
Konu: Re: ABDEST BOZULMUŞTUR...?
selam Kamer selam

Bir kaç örnek de ben vereyim. (Diyanet bunlar1 yay1nlad1. Fetva
yetkilisinin ad1 ise Prof.Bolay1r.

Sual: Bir kaplan ile bir koyunun çiftleshmesinden dogan melez
yarat1k koyun niyetine kurban edilir mi?

el cevab: Hay1r!

Cidde'deki Medine(Üniversite) sympozium'unda Zigzag davetli:
Konu hadislerler ile sheriat:

Sual:
Biri ölse fakat 6 ay sonra dirilip geri gelse ve dul eshi bashka
birisiyle bu arada evlenmish olursa KUR'AN'IN hükmü nedir?

Kur'an'1n hükmü SHUYMUSH, orada ögrenip, toplant1y1 an1nda terkettik.

KUR'AN diyormush ki: (???????????????????????????????)

Eger ölen mevta ERKEK ise:
a) Kar1s1 zina yapm1sht1r. Yani ölüm gerçekleshmemishtir.
b) Kar1s1 miras1n1 derhal mezardan dönen kocas1na teslim edip,
kad1ya giderek ve de gönüllü olarak, "Ben zina yapt1m, beni
tashlay1p öldürün" demezse ebediyen Cenneti görmeyecektir. Eger bunu
der ve ölüme raz1 olursa, Allah onu öteki alemde affedecektir.
Demezse tersine EBEDI cehennemine koyacakt1r.

Eger ölen kad1n ise:
Hiç bir hukugu yoktur. Kocas1 dilerse onu haremine yeniden kabul
edebilir.

Fethullah Gülen'den bir fetva:

Eger bir erkegin birden fazla kar1s1 varsa ve eger hicret geregi ona
gelen muhacirler varsa, kar1lar1n1 huzura ç1kar1p, birini begendirir
ve misafirin begendigi kar1s1n1 o saatte boshay1p,muhacire nikahlar.
((Islamiyet paylashmakt1r diye VIDEO bant1nda bir de yorum var.))
(Video bantlar1 piyasada elalt1ndan sat1lmaktad1r. Adresi Cagaloglu
sokak aralar1)
Fethullah DEYYUS MU?
KADININ HIÇ MI HAKKI-HATIRASI YOK?
KADIN KÖLE MI?
Shunu uygulayan KAVAT nurcular varsa tükürürüm ben.
shimdi de kar1lar1n1 "MUHACIRLERE" pazarl1yorlar galiba...

Allah bunlar1n üzerine zaten pislik yagd1rm1sh.
Zaten resululah'1n gaytas1n1 sahabeye "Mübarektir" diye yedirdiler.
Bundan dikala daha pislik/necaset olur mu?

--- In aiberg@yahoogroups.com, "kamerzengin" <kamerzengin@y...>
wrote:
> Hanif olmayı hazmedebilmiş, kutlu/mutlu dostlara SLM & SLM. Kendi
> arşivimi tanzim ederken, rastladığım bir FETVAyı ibret için gruba
> asmaya karar verdim. Umulur ki; Allah kelamı dışında
hadis/söz/fetva
> arayanların idrak merkezine KISA DEVRE etkisi olur da göz/gönül
HAK
> kı idrak etmiş olur. (1/1.000.000 ihtimal ama...)
>
> SUAL: Abdestli bir şahıs, yüksekçe bir yerden düşüp bir KAZIĞA
> otursa, bu şahsın ABDESTİ BOZULUR MU? BOZULMAZ MI?
> EL-CEVAB: Duhul vaki olduğundan ABDEST BOZULMUŞTUR.
>
> İşte böyle dostlar, gülünür mü? Ağlanır mı? Büyük ihtimalle bilmem
> neresinden giren kazık adamın iç organlarını parçalayarak midesine
> dayanmış/kısaca adam oracıkta can veririrken. Fetvaya bakınız "
Duhul
> Vaki Olduğundan Abdest Bozulmuştur " Allah akıl versin. -------
> Rabbi zıdni ilmi---Kamer Zengin.


7698 Nolu Mail
Tarih: 30 2003 Çarşamba - 14:12
Konu: Re: Risale-i NUR ' da "HANIF ISLAM" !!!!!! !!!!!!! tüm iftiracılara duyurulur !!!!!
Tevbe selams1z besmelesiz bashlar
Ben de öyle bashl1yorum anlayana,

Şu âyet
> ise, ona mukabil bak ne kadar ulvî, latif ve güzel ve
> ebede kadar yırtılmayacak "Hanifen Müslimen"
> tezgâhında dokunacak bir hulleyi gösteriyor.
>
> ZÜLFİKAR : 90. sahife (orjinalinden)

Bu tuvalet ka1d1n1 okudum ve her_ey Kur'an'a AYKIRI idi. Sadece
yukar1daki k1s1m dogruydu.

özetlersek: "Hanifen Müslimen"
> tezgâhında dokunacak bir hulleyi gösteriyor.
Daha da özetlersek:

"Hanifen Müslimen"

Bize koskoca NUR KÜLLIYATINDA
h a n i f l i k
ile ilgili
göstereceginiz tek BILIMSEL ve sosyal aç1klama bu muydu?

Hani ASR suresinde IKINDI NAMAZI ne kadar DETAYLI anlat1l1yorsa,
sagol sayende HANIF islam1 da o kadar ayr1nt1l1 anlad1k.

(Anlayan bana da anlats1n: Benim yazd1g1m milyon cümleden bir teki
burada var m1? Üstelik atesh hakk1nda UYDURDUKLARI da popolar1
güldürüyor. Bashka ne diyeyim ki? Bari ben de güleyim bu salak ile
vedalashmadan önce...)

Kininle geber!
Burada bilim adamlar1 var: Kime yutturacaks1n z1rvalar1n1?
Sen bu 104 grubunu saftirik aptallar m1 san1yorsun?

Gülegüle cehenneme kadar yolun var.
Sana bilim d1_1 kanal1m1z1 KÜFÜR kanal1n1 tarif edecek
arkadashalar1m1z var.
Bu kadar sabotaj yeter!
Ishimiz var bizim.

Allah üzerinize pislik yagd1r1rken sizinle bir arada olamay1z.
Söz veriyorum ben ve iki majisyenim yashad1g1m1z sürece MGK
kap1s1ndan içeri sokmayacag1z FethullaT'1....
Inanmazsan aksham haberlerini izle de gör.
Ampulünüz sönecektir.
Kas1m'1 bekle de gör!
Allah sizlere biraz SÜRE tan1yor.
Fethullah da ben de öleceiz.
Yerimize gelenler olacaklar.
Ve onun yerini alacak olan1n ad1
S Ü F Y A N I'nin f1rlamalar1
benimki de MEHDI'nin askerleri

--- In aiberg@yahoogroups.com, "ny2001tr" <ny2001tr@y...> wrote:
> > -----------------------------------------------------------------
---
> -------
> > Hem meselâ: Hazret-i İbrahim Aleyhisselâm'ın bir
> > mu'cizesi hakkında olan
> > [kulna ya naru kuni berden ve selama ala ibrahim]
> > âyetinde üç işaret-i latife var: [Birincisi]: Ateş
> > dahi, sair esbab-ı tabiiye gibi kendi keyfiyle,
> > tabiatıyla, körükörüne hareket etmiyor. Belki emir
> > tahtında bir vazife yapıyor ki; Hazret-i İbrahim'i
> > (A.S.) yakmadı ve ona, yakma emrediliyor. [İkincisi]
> > Ateşin bir derecesi var ki, bürudetiyle ihrak eder.
> > Yani ihrak gibi bir tesir yapar. Cenab-ı Hak, [Selama]
> > lafzıyla bürudete diyor ki: "Sen de hararet gibi
> > bürudetinle ihrak etme." Demek, o mertebedeki ateş,
> > soğukluğuyla yandırır gibi tesir gösteriyor. Hem
> > ateştir, hem berddir. Evet, hikmet-i tabiiyede nâr-ı
> > beyza halinde ateşin bir derecesi var ki; harareti
> > etrafına neşretmiyor ve etrafındaki harareti kendine
> > celbettiği için, şu tarz bürudetle, etrafındaki su
> > gibi mayi şeyleri incimad ettirip, manen bürudetiyle
> > ihrak eder. İşte zemherir, bürudetiyle ihrak eden bir
> > sınıf ateştir. Öyle ise, ateşin bütün derecatına ve
> > umum enva'ına câmi' olan Cehennem içinde, elbette
> > "Zemherir"in bulunması zarurîdir. Üçüncüsü: Cehennem
> > ateşinin tesirini men'edecek ve eman verecek iman gibi
> > bir madde-i maneviye, İslâmiyet gibi bir zırh olduğu
> > misillü; dünyevî ateşinin dahi tesirini men'edecek bir
> > madde-i maddiye vardır. Çünkü
> > Cenab-ı Hak, İsm-i Hakîm iktizasıyla; bu dünya dâr-ül
> > hikmet olmak hasebiyle, esbab perdesi altında icraat
> > yapıyor. Öyle ise Hazret-i İbrahim'in cismi gibi,
> > gömleğini de ateş yakmadı ve ateşe karşı mukavemet
> > haletini vermiştir. İbrahim'i yakmadığı gibi,
> > gömleğini de yakmıyor. İşte bu işaretin remziyle manen
> > şu âyet diyor ki: "Ey Millet-i İbrahim! İbrahimvari
> > olunuz. Tâ gömlekleriniz, en büyük düşmanınız olan
> > ateşe hem burada, hem orada bir zırh olsun. Ruhunuza
> > imanı giydirip, cehennem ateşine karşı zırhınız olduğu
> > gibi; Cenab-ı Hakk'ın zeminde sizin için sakladığı ve
> > ihzar ettiği bazı maddeler var. Onlar sizi ateşin
> > şerrinden muhafaza eder. Arayınız, çıkarınız,
> > giyiniz." İşte beşerin mühim terakkiyatından ve
> > keşfiyatındandır ki, bir maddeyi bulmuş ateş
> > yakmayacak ve ateşe dayanır bir gömlek giymiş. Şu âyet
> > ise, ona mukabil bak ne kadar ulvî, latif ve güzel ve
> > ebede kadar yırtılmayacak "Hanifen Müslimen"
> > tezgâhında dokunacak bir hulleyi gösteriyor.
> >
> > ZÜLFİKAR : 90. sahife (orjinalinden)
> > -----------------------------------------------------------------
---
> -------
> >
> > __________________________________
> > Do you Yahoo!?
> > The New Yahoo! Search - Faster. Easier. Bingo.
> > http://search.yahoo.com


7699 Nolu Mail
Tarih: 30 2003 Çarşamba - 14:15
Konu: Re: fettoş'un Destekledikleri
selam Mergen selam
MGK'de SHU ANDA KONUSHULANLARI YAZIYORSUN.
SEN ERDIN MI NE?

Teshekkürler...

--- In aiberg@yahoogroups.com, Uzm.Dr.Halûk MERGEN
<halukmergen@t...> wrote:
> Boş Selam ve Selam,
>
> Aşağıdaki yazıyı oktaysinanoglutartisma e-grubundan aşırdım. Bana
çok ilginç geldi. Dr.MeRgen
>
> -------------------------------------------------------------------
-------------
>
>
> FETHULLAH GÜLEN, CHP’Yİ DESTEKLİYOR
>
> Yaşar Nuri Öztürk, Moon danışmanı!
>
> Öztürk, CIA’nın kurduğu Moon Tarikatı’nın Uluslararası
Ortadoğu Birliği (International Middle East Alliance)’nin danışma
kurulu üyesi. Tarikatın, Dünya Kutsal Metinleri (World Scripture)
adlı uluslararası dergisinin de editörlüğünü yaptı. Öztürk,
Aydınlık’a “İrtibatımı kestim” dedi.
>
> UĞUR YILDIRIM
>
> Prof. Yaşar Nuri Öztürk, CHP’nin İstanbul
Bahçelievler’deki mitinginde şu sözlerle takdim edildi: “İnanç
dünyamızın yükselen değeri.”
> Aydınlık, Yaşar Nuri Öztürk’le CHP Genel Başkanı Deniz
Baykal’ın ortak özelliğini ortaya çıkardı: CIA’nın kurdurduğu Moon
tarikatı!
> CHP İstanbul milletvekili adayı Yaşar Nuri Öztürk, rahip
Sun Myung Moon’un başında bulunduğu Birleştirme Kilisesi
(Unification Church), bilinen adıyla Moon tarikatının danışmanı.
Öztürk, 1988’de Bursa’da Sidre Yayınları’ndan çıkan “Tasavvufun Ruhu
ve Tarikatlar” adlı kitabında, New York’taki Uluslararası Ortadoğu
Birliği (International Middle East Alliance)’nin danışma kurulu
üyesi olduğunu yazıyor. Ancak Öztürk, danışmanı olduğu “Birliği”
kimin kurduğunu söylemiyor. Uluslararası Ortadoğu Birliği, Moon
tarikatının bir kuruluşu!
>
> MOON’UN DERGİSİNDE EDİTÖR!
> CHP milletvekili adayı Öztürk, kendine ait internet
sitesinde verdiği özyaşam öyküsünde New York’ta misafir profesör
olarak bir yıl İslam düşüncesi dersleri okuttuğunu yazıyor. Öztürk,
aynı zamanda uluslararası bir yayın olan Dünya Kutsal Metinleri
(World Scripture)’nin İslam bölümünün hazırlanışında görev aldığını
açıklıyor. Öztürk’ün hazırlanışında görev aldığı uluslararası dergi
de, Moon tarikatının resmî web sitesine göre, tarikatın yayın
organlarından biri. Öztürk, Moon’un yayın organında editörlük de
yaptı!
> Aydınlık, Prof. Yaşar Nuri Öztürk’e, Moon tarikatıyla
ilişkisini sordu. Öztürk, Moon tarikatının kuruluşunda danışmanlık
yaptığını, Dünya Kutsal Metinleri dergisinde çalıştığını doğruladı.
Öztürk, “1980’li yıllarda ABD’de hocalık yaptığım sırada
münasebetler gelişsin, ülkeyi tanıyalım diye Uluslararası Ortadoğu
Birliği’ne girmiştik. Derginin de İslam bölümüne ilişkin metinleri
biz seçtik. Moon tarikatıyla ilgili irtibatların hepsi orada bitti”
dedi.
>
> BAYKAL’IN MOON SEVGİSİ
> CHP Genel Başkanı da, Yaşar Nuri Öztürk gibi Moon
tarikatıyla yakın ilişkideydi. Deniz Baykal, 26 Kasım 1997 tarihinde
Moon tarikatının Washington’da düzenlediği “Dünya Barış
Konferansı”na katıldı. Üç gün süren konferansa Baykal’ın katılması
büyük tepki çekmişti. Baykal, bunun üzerine parti olarak bir
ilişkilerinin bulunmadığını, Moon tarikatının toplantısına
katılmasını “Daveti değerlendirerek kafa dinlemeye geldim” diyerek
savunmuştu.
> 3 Kasım seçimlerinde CHP’yi destekleme kararı alan
Fethullah Gülen de Moon tarikatıyla aynı merkeze bağlı! Moon
tarikatı, diğer adıyla Birleştirme Kilisesi, Güney Kore’de CIA
tarafından kuruldu, CIA’nın örtülü operasyonlarında kullanıldı.
Merkezi ABD’ye taşınan Moon tarikatı, dünyanın her yanında Amerikan
çıkarları için aktif faaliyet yürütüyor. Fethullah’ın Zaman gazetesi
gibi, Moon’un da Washington Times (Zaman) gazetesi var. Moon, Güney
Kore’nin Budist halkının yüzde 40’ının Hıristiyan olmasını
sağlamıştı.
>
> FETHULLAH’IN DESTEĞİ
> Fethullah Gülen tarikatının, 3 Kasım seçimlerinde
ağırlıklı olarak CHP’yi destekleyeceği belirtildi. ABD’de yaşayan
Fethullah Gülen’in, tarikatına “Olası CHP- AKP koalisyonu kurulması
iyi olacaktır” mesajı verdiği öğrenildi.
> CHP’nin son kurultayında, Gülen’e yakınlığıyla bilinen
Zaman gazetesi Baykal’ın başkan olmasının Türkiye açısından olumlu
sonuçlar doğuracağını yazdı. Baykal kurultayda genel başkan olunca,
Zaman gazetesinin 15. kuruluş yıldönümü kutlamalarına “Onur konuğu”
olarak davet edildi. Baykal, 2 Kasım 2001’de Lütfi Kırdar Kongre
Salonu’nda düzenlenen gecede AKP Genel Başkanı Tayyip Erdoğan’la yan
yana oturdu. Baykal, gecede yaptığı konuşmada, “Benimli ilgili
röportaj yaptığında, haber yaptığında, çarpıtmayacağını bildiğim
gazetelerden biri de Zaman’dır” dedi.
> Baykal, Aydınlık muhabirinin “Millî Güvenlik Siyaset
Belgesi’ne göre Devlet, Fethullah Gülen’i, Batı destekli irtica
kapsamında değerlendiriyor” hatırlatmasına şu yanıtı vermişti: “Bu
söylemi biliyorum. Kamplaşmaya gerek yok. Sevgi, saygı ortamında
yaşamak gerekiyor. Her Türkiye Cumhuriyeti yurttaşı saygıdeğerdir.
Aynı devlet içinde yaşıyorsak, birbirimize saygı göstermeliyiz.”
>
> -------------------------------------------------------------------
-------------


7700 Nolu Mail
Tarih: 30 2003 Çarşamba - 14:19
Konu: Re: BİLİMSEL TERİMLER VE AÇIKLAMALARI-1
selam YILDIRIM selam

Çok muhteshem bir çal1shma Mehmed'im...
Içinde s1rlar yuma1 var-anlayana-
Ellerine sagl1k shehidim.
Allah k1yamet öncesi hafif bir rüzgarla tüm shedilerinin can1n1
zevkle alana kadar ömrünü uzats1n.

--- In aiberg@yahoogroups.com, Mehmet YILDIRIM <mehmet_y2002tr@y...>
wrote:
>
> BİLİMSEL TERİMLER
>
> 1--------------
>
> Graceland"
>
> Ben boşuna mı, bir şiir yazmışçasına Missisipi ve Tennesse den söz
etmiştim. Zigzag çok nadir olarak bazen değişik bir iki istisna
yapıyor ama bunu Türkiye'de hiç uygulamadı. Eskiden cep fotoromanlar
çıkardı, romantik italyan... Onlar içinde çok seyrek de olsa ZigZag
senaryo yazdı çünkü bazı deneyleri şifrelemişti. Ben birini
anımsıyorum, sanırım 490'lı sayılardan biriydi. Bunların Türkçesi de
var. Orada oyuncu Michaela Roc adlı bir aktrist idi. Konu
Einstein'ın izafiyet teoreminin Dhurakhapalam ile sınanmasıydı.
Üstelik zamanda yolculuğu yaptıran da Gurdjieff idi. Ceylan
yayınları mı neyse öyle bir yerden Türkçesi de çıkmıştı. İşte Zigzag
bazen böyle haberleşiyor. O yıl Paul Kamensberg deneyi yapılmıştı.
1974 yılı olabilir. Eğer bu kolleksiyonları bulmanın bir yolu varsa,
Türkçesi "Seni sevmek Kaderim" olan bu CEP FOTOROMANI bulabiliriz.
Onu yazan ve uygulayan KMA'dır. Bende yok ama bulabilen olursa, şok
olacaksınız. Graceland’i Paul simon'a bir genç zenci bayan vermişti
sözleri. Müzik Paul Simon'dan, söz ise meçhul bir hanım.
>
> GRACELAND
> İNAYET YERİ - İNAYET ÜLKESİ
>
> The Mississippi Delta was shining
> Mississipi Detası parlıyordu
> Like a National guitar
> Milli gitar gibi
> I am following the river
> Nehri takip ediyorum
> Down the highway
> Otobandan aşağı
> Through the cradle of the civil war
> İç savaşın beşiğinden doğru
>
> I'm going to Graceland, Graceland
> Graceland'e gidiyorum, Graceland
> In Memphis Tennessee
> Tennessee Memphis'deki
> I'm going to Graceland
> Graceland'e gidiyorum
> Poor boys and Pilgrims with families
> Yoksul çocuklar ve hacılar aileleriyle
> And we are going to Graceland
> Ve biz Graceland'e gidiyoruz
> My traveling companion is nine years old
> Benimle yolculuk eden arkadaşım dokuz yaşında
> He is the child of my first marriage
> Benim ilk evliliğimden çocuğum
> But I've reason to believe
> Fakat inanmak için nedenim var
> We both will be received
> Biz hepimiz kabul edileceğiz
> In Graceland
> Graceland de
>
> She comes back to tell me she's gone
> O gittiğini söylemek için geri geliyor
> As if I didn't know that
> Sanki ben bunu bilmiyormuşum gibi
> As if I didn't know my own bed
> Sanki ben kendi yatağımı bilmiyormuşum gibi
> As if I'd never noticed,
> Sanki ben hiç farketmemişim gibi,
> The way she brushed her hair from her forehead
> Saçlarını alnından doğru tarayışını
> And she said losing love
> Ve o aşkı kaybediyor olduğunu söyledi
> Is like a window in your heart
> Kalbindeki bir pencere gibi
> Everybody sees you're blown apart
> Herkes senin bir tarafa uçtuğunu görüyor
> Everybody sees the wind blow
> Herkes rüzgarın uçtuğunu görüyor
>
> I'm going to Graceland
> Graceland'e gidiyorum
> Memphis Tennessee
> Memphis Tennessee
> I'm going to Graceland
> Graceland'e gidiyorum
> Poor boys and Pilgrims with families
> Yoksul çocuklar ve hacılar aileleriyle
> And we are going to Graceland
> Ve biz Graceland'e gidiyoruz
>
> And my traveling companions
> Ve yolculuk arkadaşlarım
> Are ghosts and empty sockets
> Hayaletler ve boş yuvalar
> I'm looking at ghosts and empties
> Hayaletlere ve boşlara bakıyorum
> But I've reason to believe
> Fakat inanmak için nedenim var
> We all will be received
> Biz hepimiz kabul edileceğiz
> In Graceland
> Graceland de
>
> There is a girl in New York City
> New York şehrinde bir kız var
> Who calls herself the human trampoline
> Kendine insan trambolini diyor
> And sometimes when I'm falling, flylng
> Ve bazen ben düşerken, uçarken
> Or tumbling in turmoil I say
> Veya kargaşa içindeyken diyorum ki
> Oh, so this is what she means
> Oh, işte bu onun demek istediği
> She means we're bouncing into Graceland
> O bizim Graceland'e zıpladığımızı kastediyor
> And I see losing love
> Ve aşkı kaybedişi görüyorum
> Is like a window in your heart
> Kalbindeki bir pencere gibi
> Everybody sees you're blown apart
> Herkes senin bir tarafa uçtuğunu görüyor
> Everybody feels the wind blow
> Herkes rüzgarın uçtuğunu görüyor
>
> In Graceland, in Graceland
> Graceland'de, Graceland'de
> I'm going to Graceland
> Graceland'e gidiyorum
> For reasons I cannot explain
> Açıklayamayacağım nedenlerden ötürü
> There's some part of me wants to see
> Benim bir parçam görmek istiyor
> Graceland
> Graceland'i
> And I may be obliged to defend
> Ve ben belki savunmaya zorunlu tutulurum
> Every love, every ending
> Her aşkı, her sonu
> Or maybe there's no obligations now
> Veya belki hiç zorununuk yoktur şimdi
> Maybe I've a reason to believe
> Belki inanmak için nedenim vardır
> We all will be received
> Hepimiz kabul edileceğiz
> In Graceland
> Graceland de
>
>
>
> “Montauk”
>
> Montauk ile dünyayı yönetmeye kalkışan sistemin engellenmesi
gerekiyor. Bu "Öteki bağın" sahiplerinin iğrenç bir planı. Dünyayı
yönetmeye hazır BİG BROTHER (Masonuk Büyük birader gibi) ve öteki
adıyla Big Boss (Büyük Patron), bir diğer adıyla da BBG (Biri bizi
gözetliyor gibi). Bu Kur'an'da da var. "Melei Ala"dan haber
hırsızlığı. Şifre şöyle Haber=Data, hırsızlık=çalmak, Mele=Empoze,
yayın, Ala=En üst sistemden yayın.
>
> Hani cinler gökte bazı noktalara yerleşirlerdi ya, oradan da
melekleri dinlerlerdi. Bu birinci anlamıydı. İkinci anlamı ise
magnetosfer, üçüncü anlamı, beyinlere yayın. İşte Montauk iğrenç bir
proje. Bir tür hipnoz gibi.
>
> Mele-i Ala, şudur: Beyin kanallarından insanlara mesaj
ulaştırılabileceğidir. Zaman yolculuğu nasıl saklanmış bir projeyse,
Montauk'ta saklı projedir. Çünkü bundan sonraki bilgisayar kuşağı
artık, çekirdek asitlerine dayandırılacak. Yani Adenin, Guanin,
Cytosin ve Timin'in olası kombinezon tertiplerinden muazzam bir
bilgisayar belleği (milyon Terabyte gibi) sıçraması yapılacaktır.
Beşinci kuşak bilgisayarlar insan beyni bazında olacaktır. Yani
onrganik hafızalı olacak, mikrochip yerine çekirdek asidi
konacaktır.
>
> O zaman da altıncı yedinci sekizinci kuşak bilgisayarlar insan
beyniyle benzeşecektir. İşte o günlerde, bilgisayar ile insan beyni
arasında 16 frekanstan küçük ve 20 bin frekanstan büyük bir iletişim
doğacaktır. Eğer merkezi bir Brain of Brian yapılırsa, DTM'ne bile
insanlar dalabilirler uçakla. Bu bilgi maalesef öteki bağın
sahipleri tarafından kaçırılmış ve siyonizmin parapsikolojik en üst
bölümü b'nit Bniat, B teşkilatında yer almaktadır.
>
> Kur'an'da SAYHA denen bir ses var. İnsanların duyabileceği. Bazen
o sayha bir uygarlığı bile yok eden ses topu olabiliyor. (Ad Semud
gibi). Bazen de her insanın beynine girebilen bir FONON yani küresel
olmayan ses, laser gibi tek bir yönde gidiyor. Şiddetinden bir şey
kaybetmiyor. Hava gerektirmiyor. Olay frekans değil, küresel
dalgalar yerine ışık gibi enine (Transversal) ses dalgaları
oluşturuylorsunuz. Havasız ortamda da duyuluyor. Ay’da okunan Kur'an
gibi. Ay’da kur'an okunduğu doğrudur. Tüm kayıt cihazlarında var.
Diyelim ki beyinler yanılıyor. İyi de magnetik teypler yanılır mı?
Ses bile fonon denen bir parçacık aracılığıyla havasız ortamda
istenen kişinin alıcısına iletiliyor. Alıcı dediğimiz ise kulak
arkasındaki beynin duyma merkezi. O istasyon irrite ediliyor. Yani
kulağa ihtiyaç yok.
>
> Kendinizi bunlara karşı korumanızı sağlayan MECHUL ASKERLER VAR
merak etmeyin. Siz onları tanımazsınız ama, onlar "Hiç bir nefis
olmasın ki, üstünde gözetleyeni olmasın" (Tarık suresi) ayeti gereği
WATCHER'lik görevlerini yapıyorlar. Bu teknolojiyi şimdilik B'nit
B'niat uyguluyor.
>
> B'nith B'niath ikisi devamlı beraberdir. Melei Ala teknolojisi.
Melekleri cinlerin dinlemesi, melekten meleğe haberin de gitmesi.
Siyonizmin en tepesinde ÜÇ MAJİSYENR vardır. Bunlar işte siyonizmin
PasTiMESSENGER'leridir. Bu isim de Walhalla ve Wanen (1N) gibi
geleceğin isimleri. B harfleri BRAİN demek
>
> "Hezekiel ve Kerrubi"
>
> Evet bizdeki adı Mukarrebun, Tevrat ve incilde Kerrubi bir ARAÇ
aslında ya da bir araca MELEKLİK üflenmiş.
>
> “Ve otuzuncu yılda,dördüncü ayda, ayın beşinci gününde ben Kebar
ırmağı yanında sürgünler arasında iken, vaki oldu ki, gökler açıldı
ve Allahın rüyetlerini gördüm.Ayın beşinci günü ve kral Yehoyaki'nin
sürgünlüğünün beşinci yılı idi. Kildaniler diyarında , Kebar ırmağı
yanında, Buzinin oğlu kahin Hezekiel'e RABBİN sözü açıkça geldi. Ve
orada Rabbin eli onun üzerinde idi. Ve baktım, ve işte, şimalden
buran yeli, durmadan ateş saçan büyük bir bulut geliyordu,
çevresinde parıltı, ve ortasında , sanki ateş ortasında ışıldayan
maden.Ve onun ortasında dört canlı mahluk benzeri çıktı.Ve görünüşü
şöyle idi : onlarda insan benzeyişi vardı; ve her birinin dört yüzü
vardı, ve onlardan her birinin dört kanadı vardı.Ve ayakları doğru
ayaklardı.Ve ayaklarının tabanı buzağı ayağının tabanı gibi idi, ve
tunç gibi parıldamakta idiler. Ben canlı mahluklara bakarken, işte,
canlı mahlukların yanında, onların her dört yüzü için, yerde bir
tekerlek vardı. Tekerleklerin ve yapılarının görünüşü gök zümrüt
gibi idi; ve dördünün benzeyişi birdi. Ve görünüşleri ve yapıları
sanki tekerlek içinde tekerlek.Yürüdükleri zaman dört yanlarına da
gidiyorlardı. Dönmeyerek yürüyorlardı.Tekerlek çemberleri ise,
yüksekti, ve korkunçtu. Ve dördünün çemberleri çepeçevre gözlerle
dolu idi. Ve canlı mahlukların başları üzerinde gök kubbesi
benzeyişi, korkunç billur gibi, yukarıdan başları üzerine
yayılmıştı. Ve kubbe altında kanatları birbirine doğru dümdüzdü.Ve
herbirinin bedenlerini bu yandan örten ve iki kanadı, ve o bir
yandan örten iki kanadı vardı.ve yürüdükleri zaman kanatlarının
gürültüsünü işittim.”
>
> Yukarıda melekler temsil ediliyor. Bu meleklerin dört yüzü var.
Biri insan, diğeri Boğa, diğeri aslan, ötekisi kartal (Akrep burcu).
İnsan=Kova burcu simgesi. Kur'an'da da Hamalei Arş melekleri= Arş
tışıyan melekler deniyor.
>
> Tarık'ın daha SEMA bölümündeyiz. Yani şimdiye kadar VE'
yianlattık. Geçtik Sema bölümüne karşımıza sidre, Kerrubi neler
neler çıktı. Şimdi bunlara girersem 17 ayeti nereye sığıdıracağız.
>
>
>
> “Yeni Bilim Dalları”
>
> Parapbiology vb.yi anlatmıştım. Kirlian alanlarının klinik
kullanmlarını vb. Örneğin klinik epilepsiyi 16 saat önce haber
vermesi ve radyestezi terapisiyle önlenmesi gibi... Örneğin parmak
ucunda gelecek olan epilepsi bir renk ve biçim forumu veriyor.
Böylece bütündeki renkten ayrılıyor (Sandıkta çürüyen elma gibi, o
çürük daha sonra diğerlerine de bulaşacaktır). O bölüme "Aynı
frekansta aynı renk radyestezi veriliyor. Ta ki, epileptik hastanın
aura rengi yeniden reverse edilene kadar. O zaman hasta, asla bir
sara nöbeti geçirmiyor. Yani ilaç yok ışınla tedavi. Çünkü Kirlian
alanında çekilen fotoğraflar psikolojik resimlerdir. Korku, endişe
ve türlü haleti ruhiye oradadır, görürsünüz ve yaşarsınız.
Psikolojinin resmini çekebiliyoruz şu anda ama kullanım alanını
tıbba aktaramadık. On yıl içinde belki de olasıdır.
>
> “Anti-Evren”
>
> Antimaddenin zamanı gelecekten geçmişe akar. O yüzden bu evrende
antimaddeyi göremeyiz. Her yer maddedir. Anti-evrende hayat formu
yoktur. Olsaydı, bilişir iletişirdik. Çünkü ruhunuz varsa, beden ne
olursa olsun bir Time-messenger ile telepatlaşabilir. (İkizler
arasında bilirsiniz inanılmaz bir bağ vardır. Tek yumurta
ikizlerinin çoğu, aynı anda aynı fantom acı ve sevinçleri
hissederdler. Birinin ayağına diken batsa, aynı anda öteki de
zıplıyor vbb.) Eğer anti-bedenimiz olsaydı ve sağ olsaydı, biz
ikizler gibi bir şekilde o kişiyle haberleşebilirdik, çünkü
İKİZİMİZdir. Yani doğal telepati ve doğal empati, doğal rezonans
(Diyapozom etkisi) vardır aramızda.
>
> Allah bize, "Görmediğiniz sayısız evrenlerin içinden size sizdan
oreya gidecek yoktur" kabilinden peşine gitmemizi yasaklıyor. (Ayet
bilmediğiniz şeyin ardına düşmeyin zira göz ve kulak bundan
mesuldür." ile bağlantılı olarak, sonsuz sayıda sonsuz tane evren
içinde kim kimdir nedi bunu bilemeyiz. Allah bize sadece gidilecek
olan mekanları bildiriyor. Cehennem, Arasat, Cennet, Sabıkun vb.
Cennet uzun uzadıya anlatılıyor, Cehennem de ama asla paralel bir
evren anlatılmıyor, çünkü oraya gidecek yok. Orada var olanlar varsa
bile biz göremeyeceğiz.
>
> "Heisenberg'in Belirsizlik İlkesi - Gizli Değişkenler"
>
> Gelecek olmasa Hızır çocuğu niye öldürsündü? Schrödinger'in kedisi
vardır, gelecek bir noktadan çatallanan sonsuz ihtimale sahiptir.
Einstein "Tanrı barbut atmaz, determine yaratır" diyordu ama
Heisenberg Hocam (Gerçek öğretmenimdi) (İF) açısından belirsizlik
değiştirgeçleri ışıktan hızlı olduğunda belirsizilik (if) ilkesi
DETERMİNİZM (Belirlilik, kesinlilik=Fİ haline geliyor. Heisenberg
Değişken matrislerı hapı yutuyor .
>
> Heisenberg matrisleri ışık hızına kadar geçerlidir. Tam ışık
hızında "parçacıklar" DURUM ve DAVRANIŞ ikilemine düşerler. Yani
ışık hızında matrisler çözülür dağılır. Madde de enerjiye dönüşür.
Kurşuni hiçlik başgösterir. Gri hiçlik, kurşuni hiçlik, blok
twilight zaman...
>
> Uzay ve zamanı ayrı ayrı düşünüyorlardı. İkisinin bir örgü olduğu
anlaşıldı. Parçacık ve dalgacık ikilemlerini de ayrı ayrı
sanıyorlardı. Ama dualeite ikisinin aynı anda olduğunu bize söyledi.
Bunun gibi Heisenberg bize ELEKTRON'DA, elektronun
>
> 1. Herhangi bir zamanda
>
> 2. Herhangi bir yerde
>
> 3. Herhangibi hızda ve bir OLASIK aralığı olan bir küre içinde
olduğunu söylüyordu.
>
> Dikkat dikkat: elektronun yarıçapı r=2,7'dir ama ışık hızında
elektronun yarıçapı sıfır olur. r=0 olduğunda belirsizlik determine
olur. Her şeyin tarihi (zamanı) coğrafyası (Uzay boyutları) ve HIZI
belli olur. Heisenberg'in çizdiği sınır sadece ışık hızına kadar ve
elmektronun bilinen kabuğu/zarfı içinde olup bitiyor. Ne var
ki, "Kaynağı ışıktan hızlı bile gitse, ışığın kendisi ışık hızında
gider". Heisenberg indeterminantları ışığı anlatır. "Kaynağı olan
Lambayı" değil. Işıktan hızlı olan bir evren için, Heisenberg
ilkeleri çöker gider.
>
> Hidden Variables de bir başka gerçek. Çünkü Einstein-Rosen-
Podolsky köprüsü kanıtlanmıştır. (Worm Hole'lar nedeniyle) Einstein
ışıktan hızlı bir evreni, örneğin ışıktan hızlı titreşen bir esir'i
YOK EDEREK, bizleri ışık hızıyla kısıtlamıştır. Yani bu durumda,
ışıktan hızlı (Melek, bilinç, ruh, Ahıret, Allah vb.) gibi
İNANÇLARIMIZI yok etmek istemiştir. Bir yandan da Heisenberg'e karşı
çıkmıştır. Yani hem maneviyat yoktur diyor Einstein hem de gizli
değişkenleri öneriyor ve balıklama Manevi aleme dalıyor. Quantlaşma
yani diskret yaratılma hali, ışıktan yavaş evren için geçerlidir.
Işıktan hızlı evrende kuant değil, BÜTÜNLÜK vardır. Onun da
belirsizlik matrisleri falan yoktur. Quant aralığının olduğu
durumlarda belirsizlik ilkesi geçerlidirdi.
>
> Kısaca fark üç vitesli evrenrde:
>
> 1. Işıktan yavaş (madde) için QUANT=NİCELİK teoremi ve BELİRSİZLİK
ilkesi geçerlidir.
>
> 2. Işık hızında Melei Ala durumu olur.
>
> "Geleceği" öğrenebilirdik, eğer Cin olsaydık. Işık hızında
DURUM'lara bakılamaz, parça DAVRANIŞ olarak çözülür yani dalgacığa
dönüşür. Kuantum teoremi, sadece DURUM'a bakar, davranış ile
ilgilenmez. Mesela çarpışan iki parçacığın çarpışma öncesi ve
sonrasını (Sekip sıçramasını) sayımlar. Ama tam çarpışma anı ile
ilgilenmez. Çünkü iki parçacık çarpışma anında artık PARÇACIK"
DURUMU değil "DALGACIK" davranışına geçmiştir, çözülmüştür.
Dolayısıyla quantum teoremi, DURUM'cudur. Çarpışma anıyla
rezonanslarla vb. ilgilenmiyor. Bu da şunu anlatmaktadır ki,
belirsizlik ilkesi ışık hızından düşük hızlar için geçerlidir.
>
> 3. Işıktan hızlı olununca da artık parçacık-dalgacık, durum-
davranış vb. değil, ÜAKYON yasalarının ilki olan "HER ŞEY BİR TEK
PARÇADIR, HER BİREY O TEK PARÇANIN HOLOGRAMİK görüntülmeridir.
Herşey bir bütündür öte alemde... Tasavvufta KÜLLİ ve CÜZİ çok
kullanılır bu bakımdan
>
> “Graceland”
>
> Geleceğin siyonistleri "This world is mine, Jahow give this planet
to me" diyorlar. Bu şarkının adı "Exodus"tur. Yani çıkış.
Bu "Geçmişte" land =Vaadedilmiş toprak"tır. Gelecekte ise MİLLİ MARŞ
gibi benim verdiğim text ile yazılacaktır emin olunuz.
>
> Demek ki artık Millenium gereği, bizim Tennessee de (Stephen
Hawking) konuşmaya başladı: Kıyamet virüsü falan diye. O benim
Tennessee'den arkadaşımdır. İkimiz de Missisippi çocuklarıyızdır.
Birimizin en çok sevdiği şarkı Tennessee Nights, benimki de
Tennessee Waltz. Ya da Mrs.cp & Miss ccp gibi. Alfa Bravo Charlie.
Sonra Delta. İşte orada. Graceland. Ya da karşısında. "Exodus"
şarkısı. Acaba hangisi olmalıydı? Hangi taraftanız???? Grace
kelimesi ilahi yardım demektir.
>
> Kur'an'ın SON SURESİ olan NASR=İNAYET=G R A C E. İza Cae
Nasrullahi=Allah'ın yardımı (Grace) geldiğinde... Valhalla her iki
taraf için de kullanılır bir "Uzaysalbaşkent, district v.) Yani
Valhalla'dan kötü niyetli biri de zamanda yolculukyapabilir /Yaptı
da... Ancak ALLAHLAW (Şira'daki Valhalla) SADECE A L L A H
Nasrı (Grace)dır. Allah Vaadidir. Bizler bütün planları boşa çıkacak
olan Grace karşıtları için değil. Ondan beteri olan "Sophianistler"
için endişeliyiz. Çünkü Exod'ların hakkından gelecek olan Hz. İsa
(Dönüşteki İsa'dır.) Ne var ki, ondan "AZ ÖNCE" ve "KILI KILAN, UCU
UCUNA " ramak payı ile"KAZANCAK OLAN" Mehdi'nin öncü askerleri
olmaktır savaşımız. İsa as. ırkdaşı Yahudileri "Üçüncü bela"ile
halledecektir. Ama Mehdi Süfyani savaşları böyle değil. "Zaman
üzerinde bir dama- santranç oynanıp da ortaya çıkarılmış bir tuzak
değil". Süfyanilik biz Müslümanların tarih boyunca başına gelen en
büyük belanın adıdır. Siyonistlerle işbirliği halindedirler.
Gelecekte de onlarla birleşeceklerdir. Orta Asya'daki Müslümanlar
tarafından durdurulacaklardır.
>
> Bunlar "YESEVİ"nin zaman içindeki "Yesevi"leridir. Onlar kurtuluş
gününe kadar, SİMSİYAH BİR BAYRAK'A yemin etmişlerdir. Onların
bayrağı "BARIŞ" bayrağı beyaz olup da SAVAŞ edenlerin tersine
bayrakları karadır. Ta ki barış=Beyaz bayrak Mehdi ile geri dönene
kadar.... Çünkü Mehdi kazanırsa "BEYAZ" bayrak'a yeminliler.
>
> İslam'ın rengi var mı? VAR, Cennet için yeşil demektedir Allah.
Ama Türbe yeşili değil. Kızıldan mor'a kadar hatta IR ve UV
orrtalaması tam 5500 frekans ile anlatılan YEŞİL'dir. Zaten onun
ortalamasıdır. Yeşil hem sıcakkanlı renktir hem de soğukkanlı
renktir. Dünyada 7 rengin ortasıdır. Cennette ise başlıbaşına bir
ASAL renktir. Çünkü ahırette, 7 değil 7 kez sonsuz renk var. 7 Nota
değil 7 kez sonsuz ses var. 7 gün değil 7 ebediyet var. Tad da
yedidir. Asit(Acı), Baz (Ekşi), Metal klorları (Tuzlu), glikoz-
sakkarin (Tatlı), bildiğimiz dört tadın bizdeki izlenimleridir. Tadı
yok (Su gibi) demek ise "SAYDAM" bir taddır. Bazı şeylerin Bu işin
bir cebiri var (7 Renk 7 ses gibi, kokunun, tadında bir cebiri
vardır).
>
> Graceland bu işin İngilizcesi. HANİF kelimesinin de İNGİLİZCESİ
diye düşünün. Hanif kelime ile yakından ilişkili...
(İslamprotastantlığına Haniflik denir). Mehdi'nin hemen arkasındaki
İsa'lı dönemi de içeren büyük bir ideal o? Geçmişten
baktığınızda "Ütopya" amagelecekten baktığınızda, ALLAH YARDIMIYLA
KURULU BİR DÜZEN olduğunu görüyorsunuz. Düzen diyorum, Düzine
(Dosen, Dozen, Dutzend=12 iile ilgisiçok büyük) ve ben “karşı
bağdakilerden" korkmuyorum. Ama ben "Süfyanilikten" korkuyorum.
Onları hatırladınız mı? Onlar şu bizim Usame, onlar şu bizim Gonca
Kuriş'i öldüren Hizbullah, onlar Edeb Ali'den bir aile, onlar Yezid,
Yezidin Babası Muaviye ve onun babası Ebu Süfyan ve onun babası
KURAYZ'ın Kurayzalı hısım aileleri. Bu geçmişte "Ekilmiş ve nedensel
bir tohum" Kİ gelecekte meyvesini vermiş "SONUÇSAL" bir fesadolmuş.
>
> Vay canına? Ebu Süfyan ekti, 300 yıl sonra Mehdi'ye kadar
vurdu.... Bizler de arada kaldık (Ara dönem anlamında). Eh neredeyse
ehli kehf gibi bizim de mağaramızda 300 yıl kalmamız gerekiyor
diyebilirim. Bu Allah'ın takviminde 7,4 saat etmektedir.
>
> İsa'nın Yahudi'lerin hakkından geleceği bir Allah vaadidir. Ama
Hanif(Mehdist) ile Süfyanistin kavgası için Allah "Size bıraktım"
demektedir. "Bir kavim kendini düzeltmezse Allah da onları
düzeltmeyecektir" ayeti uyarınca bu böyledir. Hatta şu da
işarettir, "Azmak isteyenin azmasına da yardım ederiz." Bu ayete
göre, kendini düzeltmeyen bir kavim için Allah düzeltmyeceği gibi,
azmasına da yardım edecektir. İşte "EL-ARABİ" Araplar bunun için
Kur'an'da yerindibine sokuluyor, çıkarılıyor. Ne kafirlikleri ne
münafıklıktları ne de Kur'an dili olan Arapçayı bilmediklerini geçen
chat'lerde izlemiştik. Allah İsa'ya "Hak olan vaadi gereği" yardım
edecektir. Ama "Mehdi-Süfyani" savaşını bizim gayretlerimize
bırakmış. Bu yüzden "İki Bağın sahibi" iki ayrı ayette iki ayrı
anlatımla verilmiştir.
>
> “Hunnes-Kunnes-Chaos-Cosmos - Hz.Musa’nın Kızıldeniz’i Yarması”
>
> OSMOS. Şöyle de diyebiliriz? Gökler yerler ve İKİSİ
ARASINDAKİLER". Osmos ya da oskotic pressure , hücrelerde çok yoğun
ortamdan, az yoğun ortama" GEÇİŞİ sağlayan bir mekanizmadır.
Örneğin, çok tuzlu bir suda yaşayan tek hücrelilerin yoğunluk farkı
nedeniyle kendi sitoplazmalarının hücre zarını delip geçmesine osmos
olayı deniyor. Yani vücudun içi dışarıya boşalıyor. Hücre zarlarında
(Membran) bir ağız vb. yoktur. Dışarıdaki ihtiyaçlarını OSMOS
yoluyla membrandan geçirip kendi bünyelerine katarlar. Şimdi bu
OSMOS genel kuraldır. Isı da öyle değil mi? Termodinamik yasalara
göre, ısı sıcak uçtamn soğuk uca doğru hareket eder. Elektrik
gerilim farkı (Voltaj) da öyle...
>
>
> ---------------------------------
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.


7701 Nolu Mail
Tarih: 30 2003 Çarşamba - 14:25
Konu: Re: BİLDERBERG TOPLANTISI
selam Mergen selam

Verdigin k1demli isimler B-B (Bni-Bni)nin bir alt1ndaki SAKLI
bilderberg üyelerinin "istishare/aldat1c1 fakat büyük Masonik
isimleri. Gerçek sakl1 üyeler çoktaaan topland1lar. (Ecevit'i
kaç1rd1n1z ama Tayyib'i lütfen i z l e y i n i z
öyle bir izleyiniz ki,
g i z l i g ü n d e m i n i
kaç1rmay1n1z.
O gün yeniden yazacag1m.
(Allah inshaa)

--- In aiberg@yahoogroups.com, Uzm.Dr.Halûk MERGEN
<halukmergen@t...> wrote:
> Boş Selam ve Selam,
>
> Süfyanist Vakit Gazetesi'nden bir haber..Tanıdık isimler mevcut.
Okumanızı tavsiye edeceğim. Selam. Uzm.Dr.H.Mergen
>
> -------------------------------------------------------------------
-------------
>
>
> Bilderbergçiler gün sayıyor
>
>
>
>
>
>
>
>
>
> “Gizli Dünya Devleti”nin bir ayağı olan Bilderberg
Toplantısı için geri sayım başladı. Her yılın Mayıs ayının sonunda
yapılan toplantılarla dünyayı karanlığa götüren kararlar alan
Bilderbergçiler gün sayıyor. Bu yılki toplantı 15-18 Mayıs 2003
tarihleri arasında gerçekleştirilecek. Geçtiğimiz yıl Amerika’da
gerçekleştirilen ve bir dizi kararın alındığı toplantıya, ithal
edilerek ekonominin başına getirilen Kemal Derviş de katılmıştı.
Irak’a yönelik planların da görüşüldüğü iddia edilen toplantının
ardından, bu sene ki buluşmada da farklı bölgeleri kana bulayacak
kararların alınacağına kesin gözüyle bakılıyor.
> BİLDERBERGÇİLER PARİS’TE BULUŞUYOR
> Bilderbergçiler bu yıl, Paris’e yakın bir mesafede,
Versailles Sarayı’na bitişik Trianon Palace Hotel’de toplanıyorlar.
Büyük randevuya yaklaşık 20 gün kalırken bu sene toplantıya
Türkiye’den kimlerin katılacağı merak konusu oldu. Bu sene ki
toplantının Paris’e 20 dakika mesafedeki bir otelde düzenlenecek
olması “gizli” toplantının önemini artırıyor. Bilindiği gibi 1919
yılında da Bilderbergçiler Versailles Sarayı’nda bir araya gelmiş
ve “yeni bir dünya” ortaya çıkarmışlardı.
> Toplantıya İngiltere adına Lloyd George, Fransa’dan
Georges Clemenceau, İtalya’dan Vittorio Orlando ve ABD’den Woodrow
Wilson katılmış ve 1919 Paris Konferansı’nda, Avrupa’nın alacağı
yeni biçimi kararlaştırmışlardı. Osmanlı İmparatorluğu’nun
çözülmesinin de bu toplantıda kararlaştırıldığı ifade ediliyor.
Birleşmiş Milletler’in öncüsü Cemiyet-i Akvam’ın da Versailles
Sarayı salonlarında doğduğu belirtiliyor.
> BİR GÜN SONRA BİR BAŞKA
> ÖNEMLİ TOPLANTI YAPILACAK
> 15-18 Mayıs 2003 tarihleri arasında, Trianon Palace
Hotel ve etrafının, Bilderberg toplantısına katılmak üzere gelmiş
kişilerin dışındakilere kapatılacağı vurgulanıyor. Bilderberg
toplantısının bittiği günden bir gün sonra 19 Mayıs günü, aynı
mekânda, ‘G-7’ diye anılan zengin ülkelerin finans bakanları
toplantısı başlayacak. Finans bakanlarının neredeyse bütününün her
iki toplantıya da katılmaları bekleniyor.
> İşte Türkiye’deki Bilderbergçiler
> Selahattin Beyazıt (Her yıl katılıyor. Türkiye’den
katılanlara referans verdiği belirtiliyor.), Süleyman Demirel,
Bülent-Rahşan Ecevit, Mesut Yılmaz, Cem Boyner, Dinç Bilgin, Nuri
Çolakoğlu, Sedat Ergin, Bülent Eczacıbaşı, Jak Kamhi, Mehmet Emin
Karamehmet, Erdal İnönü, İlter Türkmen, Kemal Derviş, Gazi Erçel
(dört kez katıldı), Erkut Yücaoğlu, Suna Kıraç, Özdem Sanberk,
Gündüz Aktan, Emre Gönensay, Hikmet Çetin, Prof. Dr. Şerif Mardin,
Vahit Halefoğlu, Sinan Tara, Prof. Dr. Üstün Ergüder, Muharrem
Kayhan, Meral Gezgin Eriş, İsmail Cem ve Bülent Özaydınlı... Şimdi
merak edilen soru şu; “acaba bu yıl Versailles Sarayı randevusuna
Türkiye’den kim veya kimler katılacak?”
> Türkiye’ye ilişkin hesapları tutmadı
> ABD başkentine çok yakın bir otelde yapılan geçen
yılın Bilderberg toplantısının en önemli gündem konusu Türkiye ve
Müslüman ülkeler idi. Söz konusu toplantıya Türkiye’den üç isim
katılmıştı. Bunlar; Amerika’dan ithal edilerek Ecevit hükümeti
tarafından ekonominin direksiyonunun emanet edildiği Bakan Kemal
Derviş, Koç Holding’in tepe yöneticisi Bülent Özaydınlı ve TESEV
yöneticisi eski büyükelçi Özdem Sanberk. 31 Mayıs 2 Haziran
tarihleri arasındaki toplantılara katılan Derviş, Türkiye’ye döner
dönmez seçimlerin yapılması yönünde açıklamalar yaptı. Seçimlere
gidilirken Bilderbergçilerin Türkiye’nin başında görmek istediği
Kemal Derviş, önce DSP’yi ve YTP’yi bitirdikten sonra CHP’ye geçti.
> Türkiye Bilderbergçilerin “özel” ilgi alanı
> Katılanlara “gizlilik yemini” ettirerek
toplantılarda konuşulanların bir tek kelimesini bile kamuoyuna
yansıtmayan Bilderbergçiler, bugüne kadar Türkiye’de iki kez
toplantı yaptılar. İlki 18-20 Eylül 1959’da İstanbul Yeşilköy’deki
Çınar Otel’de, ikincisi ise 25-27 Nisan 1975 yılında Çeşme Altın
Yunus Tatil Köyü’nde yapıldı. Toplantılara son dönemde Türkiye’den
medya mensuplarının katılması dikkat çekiyor.


7702 Nolu Mail
Tarih: 30 2003 Çarşamba - 14:26
Konu: Başlık Yok
hoshgeldin can hoshgeldin
selam hanifcandash selam

--- In aiberg@yahoogroups.com, k o <cankenok@y...> wrote:
> slm slmHepinize kayseriden sevgilerAllah ilmimizi artirsin
>
> ---------------------------------
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.


7703 Nolu Mail
Tarih: 30 2003 Çarşamba - 14:52
Konu: Re: Sayın Aiberg'in Video Kasetleri
Besmelesiz ve selams1z TEVBE suresiyle bashl1yorum.

Murat Güven

SEN YA YALANCISIN
YA DA KOYU CAHIL
YA DA HER IKISI!

YANI IIK DURUMDA DA ALLAH'IN KENDINI DÜZELTMEYEN BIR KAVIM IÇIN
YAGDIRDIGI PISLIKSIN.
BURAYI SENIN GIBI PISLIKLERDEN TEMIZLEYECEGIM.
SEN PEYGAMBERIN GAYTAYI MÜBAREKINI AFIYETLE YIYENLERIN SAFINDA
OLDUGUN IÇIN DEFOL!

Sana bir küfür kanal1 açt1m. Arkadashlar oran1n linkini verir.

Bu kadar hakarete neden maruz kald1gg1n1 bilmek ister misin pislik!

1. YALANCISIN

Çünkü benim defalarca (belki yüz kez) çagr1lmama ragmen gitmedigim
yani hiç ç1kmad1g1m CEVIZ KABUGU adl1 program1n KASETINI hem de
büyük masraflarla hem de çift CD olarak nas1l ç1karma kerametini
gösterdigini bana aç1klar m1s1n1z say1n evliya efendi hazretleri?
Yerime dublör mü koydun çektin o kasetleri YALANCI!
Velev ki dogru olsayd1: (Ashag1daki formu doldurun)

>>İstanbul ve Marmara bölgesi,Ankara, İzmir ve Antalya'da da
hem de ishporta tezgahlar1nda
bulunabilecek.

SALAK!

Bu kadar büyük masraf1n finans1n1 sana kim yapt1r1yor?
a) Fethullah denen KÜRT mü?
b) Mehmet Kutlular denen müseccel Kürt ve kürtçü mü?
c) Asya finans m1, USA+Switzerland Fethullah finans m1? (Avni
Çetinkurt arac1l1g1yla)
d) Zaman gazetesi, Samanyolu TV, Aksiyon dergisi falan m1?
e) Milli gazete ve Yörünge dergisi denen paçavralar m1?
f) Hablemitoglunun suikastini finanse eden karanl1k odaklar1n m1?
g) Sadece blöf müsün?
h) hepsi! Çünkü ben bir nurcuyum, suikast listesinin en bash1ndaki
birinci dushman1m1z sensin)

2. CAHILSIN. Yani:
Kulaktan dolma hareket ediyorsun.
a) Kastettigin Edirne'deki TTV (Trakya TV'sindeki) 150 saatlik
program1m ise buna degil iki CD, ikiyüz DVD yetmez.
b) Kastettigin YNÖ program1ysa, bunu yay1nlarsan çok memnun
oülurum, çünkü, Haniflik bir ak1m haline gelir. Senin nurcular
zararl1 ç1kar. Kendim için tavsiye ederim elbette...

BENIM TERCIHIM
SEN YALANCI BIR CAHILSIN
HAYDI ÇEK GIT ARABANI

Not: Bir tek cevap hakk1n1 verdikten sonra bizzat ben seni
ban'leyecegim palyaço. Buras1 sirk degil sen ne kadar soytar1 olsan
da...

--- In aiberg@yahoogroups.com, Murat "Y€ ürek" <yurek_66@y...>
wrote:
> Sayın Grup Üyeleri, Özel e-posta gönderen kardeşler için, Sayın
Aiberg'in Ceviz Kabuğu video kasetleri hakkında; Bu kasetler, 2 ay
sonra piyasada işporta cd tezgahlarından 3.000.000 TL' den temin
edilebilir. ( 2 adet cd olarak ) Öncelik İstanbul ve Marmara bölgesi
olmak üzere zamanla Ankara, İzmir ve Antalya'da da bulunabilecek.
>
> ---------------------------------
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.


7704 Nolu Mail
Tarih: 30 2003 Çarşamba - 14:57
Konu: Re: Mezhep, fırqa, tarîqat, cemâãt...
selam Ergabi selam
Ellerine dillerine, gayretine sagl1k.
Yezidin kurdugu iki mezheb var: Shafii ve Hanbeli
Digerleri mezheb degil. Yani Hanefilik ve Malikilik diye bir çift
mezheb yoktur.
Bunu ALLAH'1n huzurunda ve gelecegin "DEKLARASYONUNDA" yazm1sh oldun.
Sana çok teshekkür ederim.

Yar1m kalan görev yerine gelmish oldu.
Seni seviyoruz.
:)))
Hemen Shura'ya girmeni istiyorLAR!
P1r1lt1 ile temasa geçmelisin.

--- In aiberg@yahoogroups.com, "Erg€ ün" "BEKTA€ Ş"
<adrianinos@y...> wrote:
>
>
> slm slm
> b'ism'İLlâh
> Mâlik bin Enes'den soñra gelenler neleri değiştirmişler adına
bir mezhep bile kurmuşlar,
> üstelik Mâlik, Ãbbâsî Meliki ile tartışmıştı, Ãbbâsî Meliki,
Mâlik'iñ yazdıklarını qânûn yapmak
> istemiş, Mâlik buña engel olmuştu, böyle bir şey olamaz demişti, "
Bunu yaparsañ seni ALlâh'a
> şikâyet ederim" demişti ama ardından gelen kimileri, Qur'ân
mezhep, fırqa kurmayı açık olarak
> yasaklamasına rağmen Mâlik'iñ ağzından yalan uydurdular, [İmâm
Mâlik bin Enes , Yemen'den Zî-asbah
> kabîlesindendir, Arap değildir.] İmâm-ı A~zam diye añılan Ebû
Hanîfe de mezhep kurmadı, yalñızca
> tek bir kitap yazdı, ama Şâfî~î ve bin Hanbel mezhep kurdular.
> Âlu ~Imrân 105, Nisâ' 4/167-8-9, En~âm 6/159'a ve Rûm 30/31,32;
Cinn 72/11 ve 16'ya bakılsın,
> mezhepler, fırkalar için, tarîkatler için, cemâatler için
> Âlu ~Imrân 105 " Beyyineler onlar geldikten soñra ihtilâf
edenler ve teferruq edenler/
> fırkalaştıranlar/ayrıştıranlar gibi de olmayıñ"
> Nisâ' 4/167-8-9 "Doğrusu ki kâfirler ve ALlâh'ıñ sebîlinden
saddedenler/alıkoyanlar, boyutlu
> bir dhalâlet ile dalâlet etmişlerdir/yoldan sapmışlardır." Doğrusu
ki kâfirler ve zulmedenler
> onlara mağfiret edecek ve onları içinde ebediyyen kalacakları
Cehennem tarîqınden başka bir tarîqa
> hidâyet edecek/yolu doğrultacak olmadı ALlâh."
> En~âm 6/159 " Doğrusu ki onlar dînlerini tefrîq
ettiler/fırkalaştılar/ayırıştılar ve
> şi~alar(bir imâm,önder,şeyh, mürşid, hôca, reîs, melik etrâfında
toplanan kişiler)/ tarafgîrler/
> taraftârlar oldular bir şeyde/neñde/nesnede bile onlardan
değilsiñ, Añcak onlarıñ işi ALlâh'adır,
> soñra yine bunuñ gibi (ALlâh) onları uyarır/bilgilendirir yapmakta
olduklarıyla ilgili."
> Rûm 30/31,32 " O'ña münîbler olarak O'ña ittiqâ ediñ/taqvâlı
oluñ, salâtı da iqâme ediñ,
> müşriklerden de olmayıñ . O kimselerden ki dînlerini tefrîk
ettiler/fırkalaştılar da şî~alar
> oldular her hizip yanlarındakiyle/yanında olanlar ile
ferâhlar/sevinir"
> Bu âyette mü'minlere müşriklerden olmayıñ yazıyor, müşrik ne
demek?
>
>
> Cinn 72/11 " Doğrusu biz ki, bizden sâlihler vardır, bizden
işte bundan (sâlihlikten)
> aşağıda/altta olanlar da var, farklı farklı tarîqatler
olduk/olmuşuz." 14-5-6 " ve Doğrusu biz ki
> bizden müslimler vardır ve bizden qâsitler vardır, Artık kim islâm
olursa/müslim olursa artık
> onlar "reşed"e acele ederler,koşarlar..." "ve qâsitlara gelince
artık Cehennem için hatab/odun
> oldular" " bilinen/belli tarîqat üzere müstaqîm olsalardı..."
>
> İmâm-ı A~zam diye añılan Ebû Hanîfe Nu~mân bin Sâbit Hicrî
61'de doğmuş (680) Hicrî 145'te
> (762) vefât etmiş. Doğumu için Hicrî 80 Ölümü için 150 yılları
bile doğru değil. Ebû Hanîfe'niñ
> gerçekte Hanîfe adında bir kızı var, ama târîhi bozmak ne denli
kolay değil mi? İki torunundan
> bahsediyor târîhçiler bir torunu, İsmâ~îl, dedem köle idi diyor,
öteki torunu hîç köle olmadı
> diyor. Torunlar da mı sahte acabâ? Oğlu olarak nakledilen Hammâd
da mı sahte? Ebû Hanîfe, oğluna
> hôcalarından Hammâd'ıñ adını vermiş rivâyete göre.
> Ebû Hanîfe'niñ yazdığı bir kitâbı var o da " el Fiqhu l
Ekber " kitâbıñ adınıñ fıkıh olması
> aldatmasın, henüz o yıllarda fıkıh diye bir çalışma alanı, meslek,
bilim(!) yoktu. Ebû Hanîfe,
> fiqh(fıkıh) kelimesini kişiniñ yararına ve zarârına olanı bilmesi
diye tanımlamıştır, bir nesneyi
> iyice añlamak demektir, "fiqh" kelimesi.
> Ebû Hanîfe'niñ vefâtında İmâm Muhammed denen Muhammed eş
Şeybânî 13 yaşında imiş, n'asıl
> öğrencisi olur? Hanefî mezhebini kuran kişi Ebû Yûsuf Ya~qûb bin
İbrâhîm el-Ensârî ve Ebû Yûsuf'uñ
> öğrencisi Muhammed eş Şeybânî, şu İmâmeyn (iki imâm) denen
kişiler. [Bu İmâm Muhammed bin Xasen
> eş-Şeybânî fıkıhta, İmâm Şâfi~î denen, Şâfî~î mezhebi kurucusu,
Muhammed bin İdrîs el Qureyşî'niñ
> hocasıdır, bu İmâm Şâfi~î de fıkıhta İmâm Hanbel denen Hanbelî
mezhebi kurucusu Ahmed bin Hanbel
> eş-Şeybânî'niñ hocasıdır, bu İmâm Hanbel de hadîste Kütüb-ü
Sitte'deki kitaplardan biriniñ yazarı
> olan Müslim'iñ hocasıdır.]
> Ebû Yûsuf'uñ hayât hikâyesinden bir ayrıntı, hadîse çok
meraklıdır, öñce İbn-i Ebî Leylâ'nıñ
> öğrencisidir, soñra bir müddet Ebû Hanîfe'niñ ders halkasında
bulunmuştur, ama Ebû Hanîfe hem
> Emewî hem de ~Abbâsî Devletleri'ne karşı Ehl-i Beyt'iñ ~ısyânları
için hem fetvâ vermiş hem de
> mâddî destekte bulunmuş ve Emewî ve ~Abbâsî Meliklerince
habsedilmiş, dövülmüş, eñ sonunda
> habsolmuşken vefât etmiştir, ama nedense Ebû Yûsuf ayni devletiñ
Baş Kâdîsı olmuştur, Ebû
> Yûsuf'uñ Arap olması bunda çok mühim bir paya sâhiptir.
> Oysa açıkça bellidir ki Ebû Hanîfe'niñ kendisi gibi olan
öğrencisi İmâm Züfer'dir, Züfer bin
> Hüzeyl bin Qays, Isfahân'da doğmuştur Arap değildir. Ebû
Hanîfe'niñ ölümü için yazdığım yıl
> Züfer'iñ verdiği yıldır.
>
>
> __________________________________
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.
> http://search.yahoo.com


7705 Nolu Mail
Tarih: 30 2003 Çarşamba - 14:59
Konu: Re: yw
selam Adri selam

Kas1m'1n üçüncü haftas1 yeniden bu konuyu ele alal1m.

;)

--- In aiberg@yahoogroups.com, "adrianinos" <adrianinos@y...> wrote:
>
> Slm Slm
> Önümüzdeki Kasım ayı sonu, sanırım Türkiye'de idâre ile
ilgili
> bir farklılığın da vakti.
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > selam hich selam
> > ve Hanifcanda$lar
> >
> > Dabbet'in 49 anlam1ndan biri de bilgisayar silisiyum chip'idir.
> > (silisyum toprak demek adresi de silikon vadisi)
> >
> > Bu teknoloji zaman zelzelesine endeksli olarak üç boyutlu
> holografik
> > haf1zas1 olan ve kendiliginden karar verebilen 6.kushak
> > bilgisayarlarda bashar1yla denenecek.
> >
> > Kur'an'1n dijitalizasyonunu dünyada ilk ve tek yapan kishiyim.
> > Ancak baz1 bilim dallar1nda oldugu gibi (Parabiyology, Meta-
matic,
> > geomatrix, holoplazmik onganik simya vb.) bana henüz yay1nlama
> > talimat1 verilmedi.
> >
> > Geocities'deki sitemizdeki cifir diyagramlar1, kur'an'1n
yukar1dan
> > ashag1 okunushlar1, digitalizasyonu (Tevhidde) gibi küçük
> > ç1tlatmalar1m1 bile (Siyonizm özellikle Kabbalahç1lar çalmas1n
> diye)
> > bir süre için ertelettiler.
> >
> > Müzik notalar1n1 anlat1rken, renk cebiri (Nur enerjisinin 7
> > emisyonu) ve daha yazmak istedigim say1s1z konu k1sa bir süre
için
> > ask1ya al1nd1.
> > Kur'an'1n rengi, müzigi ve her türlü diyagram1 elbette var.
> > Ama Karl M. Allain'ler de emir kuludur.
> > Gelecekteki "iyi bagh stratejistlerinden" emir
alan "Analistlerdir"
> > Üç boyutlu TV derken, ben bunu çoktaaan basharm1sht1m.
> > Yani monitorunu bulmushtum. Fakat piyasaya sürmemi gelecekteki
> > dostlar (Yaramaz torunlar1m1z) durdurdular. Çünkü her
bulushumuzu
> > öteki bagh1n kendilerine mal edeceklerini biliyorlard1. (Bu ac1
> > deneyimi Norbert Wiener yani sibernetiin kurucusu ve mucit
Zigzagç1
> > yashad1. Elinden ilk bilgisayar, ilk radar al1nd1 ve yahudi
> > shirketlerine peshkesh çekildi. Norbert için YAHUDI iftiras1
bile
> > att1lar. Ayn1 duruma düshmemi istemiyorlar torunlar1m1z.)
> >
> > Fakat sanki Kas1m ay1nda bir çok konuda beni serbest
b1rakacaklar1
> > izlenimi var.
> >
> > Umar1m istedigin yan1tlar1 tastamam ve çözümüyle sana buradan
bir
> > daha yazar1m.
> >
> > hoshça ve dostça
> > illa ki Hanifçe!
> >
> > PS. Allah MACID, ALIM'dir. Bu iki ismi (Mucid ve bashBilgin) çok
> çok
> > anman1z1 isterim.
> > Nas1l ki Allah>>Rahman+Rahim üçgeni varsa;
> > Rabb>>>>Alim+Macid üçgeni de vard1r.
> >
> > RABBI z1dni ILMI derken bunu kastediyoruz candashlar.
> >
> >
> > --- In aiberg@yahoogroups.com, "j_hich" <j_hich@y...> wrote:
> > > Selam&Selam Sevgili Hocam hoşgeldiniz...Hocam,sayısal
> haritalarda
> > > olduğu gibi Kur'an'ın da böyle uygulamaya tabi tutularak
> > > (sayısallaştırılarak) orijinaline ulaşılmasına yarar analiz
> amaçlı
> > > bilinen çalışmalar var mı? buradan sesli yahut görüntülü
> > > varyasyonlara da ulaşma imkanı kolay olmalı diye akla
geliyor.En
> > > azından bilinen formatlardan yararlanacak şekilde,şuan için
dahi
> > > kullanımı kısmen mümkün olabilir.Bilgisayar ortamında zaten
> kabaca
> > > bunları kullanıyoruz.Türkçe meallerden kelime
aratıp,kolayca,bir
> > çok
> > > kullanılmış yerlerini bulabilmekteyiz gibi.Eğer bunu yapanlar
var
> > > ise,düşünüyorum,akla gelecek her türlü analizi yapmaları
> > > mümkündür.Boyutlu-boyutsuz,türlü sorular,alternatifleriyle
> > > yanıtlarını bulmalıdır diye akla geliyor...Ellerinizden öperek
> > > sevgilerimi sunuyorum..ALLAH[C.C] SİZİ AZİZ EYLESİN!
DUA'LARINIZ
> > HIZIR
> > > MİSALİ KABUL OLSUN VE SİZİ SEVENLERİNİZE BAĞIŞLASIN[AMİN].


7706 Nolu Mail
Tarih: 30 2003 Çarşamba - 15:10
Konu: Re: Sayin Grup Uyeleri
Besmelesiz ve selams1z bashlayarak:
Murat Güven!

Buras1 senin ayartmak istedigin kishilere gönderdigin SINSI mesajlar
ichin ilanat tahtan (Billboard)degil.
Sana uyan da pisliktir ve aram1zda yeri yoktur.
Sen bir tek yan1t hakk1n var.
Onu kullan ve git nura bogul.
Bizi de cehennemle bashbasha b1rak.
Shu CEVAP HAKKINI kullan ve defol!

Üstelik 10 milyon lira ayl1k aidat1n1 da ödememishsin, buras1 senin
gibilere paral1 kanal.
10 milyon senin gibi yoksula çok gelir!

--- In aiberg@yahoogroups.com, Murat "Y€ ürek" <yurek_66@y...>
wrote:
> Slm Slm Sayın Grup Üyeleri, E-Posta kutumun doluluğu nedeniyle,
gruba gönderilen 26 ve 28 Nisan tarihli e-postaların büyük bir
kısmını, 27 Nisan tarihli e-postaların ise tamamını alamadım. Bu
tarihler arasında bana hitaben e-posta gönderen kişilerin yeniden
göndermelerini rica ederim. Rabbi Zıdni İlmi
>
> ---------------------------------
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.


7712 Nolu Mail
Tarih: 30 2003 Çarşamba - 15:36
Konu: Re: AZERBAYCANDAN SEVGILERLE
Selam getirmishem selam
Heyder (HIZIR)Baba'n1n diyar1na
Azercandash1m, Azerbaycandash1m

Azeri alfabesi yüklü degil. Ama Gar1ndash1n1 anlad1g1n1
biliyorsundur. (Azerice ve Türkmence de konushabiliyorum)

Fethullah Gülen Bilderberg nam1ndaki bir Yahudi (Tat) gizli
teshkilat1n1n Türkiye'de ve cümle Turan diyar1nda mektepleri birer
fesad yuvas1d1r. Azerbaycandaki mekteblerinde dikkat edersen
Azeriden çok Kürt (Bilhassa Nakhc1van'da) talebe tehsil edir.
Bu hususa dikkat et. (Bunu çok kishi bilmez. Nahc1van'1 müstakbel
Kürdistan torpahlar1na katmak istirler)

Ali efendimiz ve _ehid ahfad1 zaten bashl1 bash1na bir mevzuu
Onu daha sonra anlacag1m ki ilmin kap1s1n1n ne demek oldugunu,
besmelenin b harfinin noktas1n1n ne demek oldugunu bilelim.

Bir iddiam var: Ben ehli beyti senden çok severem.
Ama onlara yine de tapmam, yalavuz Allah'a taparam.

Görüshmek üzere.

--- In aiberg@yahoogroups.com, Hilal Baydarov <hilalbaydarov@y...>
wrote:
> DEGERLI HOCAM, GRUBA daha uc gundur kosuldum.Ama
mektuplarinizi okudugumda ne kadar duygulandigimi
bilemezsiniz/bilirsiniz.Ozellikle BEDIUZZAMAN VE OGRENCISI
FETHULLAHGULEN hakkindaki mektuplarinizi okudugumda bilgisayarin
arkasinda saskinlikla oyuruyorum. Direk vermek
istedigim sorulara gecmek istiyorum.HOCAM HAZRETI ALI ayagini ata
kaldirana kadar butun KURANI hatm ediyordu.Boyle olaylarin ZAMANLA
iliskisi oldugunu biliyorum ama bu olayi tam anlamak icin bu soruyu
size sordum.INSALLAH cevabini tezlikile
verirsiniz. SEVGILERLE,HILAL BYDAROV
>
> ---------------------------------
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.


7714 Nolu Mail
Tarih: 30 2003 Çarşamba - 15:51
Konu: selam selam
Sevgideger candashlar1m

Belki ilk uygulama diye belki de acemilikten olsa gerek, bu ay
gereken aidatlar gerektiinin çok alt1nda geldi.
Benim taahhütlerim var:
Ögrencilere gönderenlerinkini zaten veriyorum. (Allah raz1 olsun)
Ekstra gelenleri de bir saat elimde tutmadan hemen muhtaçlara
gönderiyorum.

Ama sorun Jana'n1n düzenli almas1 gereken bir ayl1g1 var.
Bunu ben "Ya mucit ya da Sahne sanatç1s1 olarak kazan1yordum. Bu
ay1n son günüdür ve Jana'ya yar1n göndermem gereken DÜZENLI meblag
var-ki bugüne kadar hiç aksatmad1m-

Dolay1s1yla yar1n1 Allah bilir diye, ben yine kendi yag1mla
kavrulmak üzere, yeniden bir gazino ile anla_t1m. Param1 peshin
ald1m ve sahneye ç1kmak zorunday1m.
Çarshamba, Pershembe, Cuma, Cumartesi ve Pazar geceleri saat 21.30
ila 04.oo aras1nda sahne almak zorunday1m.
Bu uygulamay1 aidatlar1n düzene girmesi halinde b1rak1p yeniden PC
ba_1na dönecegim. Ama Shu ana kadar gelen aidat maalesef ümitsiz.
Bu nedenle chatlere girmek yerine 15 gün süreyle gündüz çok say1da
yaz1y1 gruba asacag1m-ki telafi edeyim-
Geceleri çal1shmak zorunday1m. Yükümlü oldugum çok say1da
evlad1m/ögrencim bir yana, Jana'ya aksatmadan istedigi geçim
paras1n1 göndermem Allah'1n emridir.

Beni bu yüzden taahhüt sürem bitene kadar geceleri bag1shlaman1z1 ve
gündüzleri (Jura bashkan1m1zla konu_unca) baz1 gündüzler chat
yapmay1 kararlasht1rd1m.
Sözümü tutmazsam ölürüm!

Gündüzleri ögleden sonra bir ara "mIRC'e göz atarsan1z" belki
rastlashabiliriz.
Gündüz yaz1lar1m bol miktarda gruba postalanacakt1r.
Anlay1sh1n1za shimdiden Teshekkürler.


7716 Nolu Mail
Tarih: 30 2003 Çarşamba - 15:59
Konu: Re: Selâm Selâm
selam Tim selam

Milliyet gazetesine shimdi bir bak.
Cerrah köyü 3000 nüfuslu...
Yap1lan ültra süper camii de 3000 nüfuslu...
Ve TEK okul harabe...

Y1k1n SENA mescidini diye bag1rd1m

:(((((((((

O haberi buraya asar m1s1n1z?
Bir de Camii y1kma emri verilen AYETI..
lütfen...

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@h...> wrote:
> Eûzübillâh Bismillâh
>
> Bir de şunlar var: Tutup bir mescid yapmışlardır; zarar vermek
için,
> kâfirlik için, iman edenleri fırkalara ayırmak/bölmek için; daha
> önceden Allâh ve rasûlüyle savaşmış kişiye gözetleme yeri kurmak
> için. "İyilik ve güzellikten başka bir şey istemiş değiliz!" diye
> gerile gerile yemin de edecekler. Allâh şahittir ki, onlar
> kesinlikle yalancıdırlar.
>
> Orada sakın namaza (ebada) durma! Daha ilk gününde takva üzerine
> kurulan bir mescid, içinde namaza (ebada) durman için çok daha
> uygundur. Temizlenmek/arınmak arzusu taşıyan erler vardır o
> mescidde. Allah, temizlenenleri/arınanları sever.
>
> Peki, binasını Allâh'tan gelen bir sakınma duygusu ve hoşnutluk
> üzerine kuran mı hayırlıdır yoksa binasını sel artıklarının
ucundaki
> yarın kenarına kurup da onunla birlikte cehenneme yuvarlanan mı?
> Allah, zalimler topluluğuna kılavuzluk etmez.
>
> Kurdukları bina, kalpleri parçalanıncaya kadar yüreklerinde bir
> kuşku olmaya devam edecektir. Allâh Alîm'dir, Hakîm'dir.
>
> (TEVBE 107~110)
>
> Ayetleri okurken, özellikle de 109. ayeti, 1990 senesinin Haziran
> ayında Trabzon’un Akçaabat ilçesinde yaşanan sel felâketini
> hatırladım.
>
> Akçaabat’ı Trabzon’a bağlayan karayolu üzerindeki köprü yıkılmış,
> ancak yıkılan bu yeni köprünün yaklaşık elli metre yukarısında
> bulunan, yani sel sularından ilk darbeyi gören tarihi köprü ise
> sapasağlam ayaktaydı!
>
> Ayrıca dikkatimi çeken bir de cami vardı: Sel
sularının/atıklarının
> ucundaki yarın hemen kenârında, sol yanından toprak altından
> çekilmiş hâlde, öylece durmaktaydı!
>
> Ve inşaatı süren bir başka caminin önünde de yardım parası
> toplanıyordu; felâketzedeler için değil, câmi inşaatının
> tamamlanması için!
>
> Şu an, yüzyıllar önce yaşamış ve kilise tarafından yakılmış olan o
> İtalyan adam geliyor aklıma... ve de şu sözleri: “Kötüler Tanrı’yı
> kullanırlar, Tanrı ise iyileri”...
>
> Sevgiyle,
> Selâm ve Selâm ile,
> De ki: Rabbi zdni ilmi!...


7786 Nolu Mail
Tarih: 06 2003 Salı - 24:41
Konu: H1d1rellez mebruk! Dehr-i mübarrek
selam selam hanifcandashlar

Bugün sembolik h1d1rellez günü.
Web hadislerinde H1z1r (H1d1r) ile Ilyas'1n bulushmas1 diye
bildirilen gün.

Hadis ve bundan esinlenen külliyatlar inanc1nda, H1z1r'1 Ilyas
peygamberler bulushturmaktay1z.
Ilyas'1n "Ölümsüzlük otunu" buldugu ve ölümsüz oldugu yine bu hadis
ve uydusu külliyatlarda uydurulmaktad1r.
Iki ayr1 peygamber olan Ilyas ve Elyesa da bu hadislerde
kar1sht1r1lmaktad1r. (Bu büyük bir yanl1sht1r)

Oysa ölümsüzlük s1rr1n1 bulan "Lûkman/Lokman" diye bilinmelidir.
Ilyas veya Elyesa degil! Ilyas ve Elyesa ikisi de ölümle vefat
etmishlerdir. Sürekli diri olduklar1n1 söylemek için tüm diger
peygamberlerin de ölmedigini söylemek gerekir. (Tafdil yoktur çünkü)
Zaten Lukman, Üzeyr (Ezra), Zülkifl(Hezekiel) özel elçilerdir.
Üzeyr, Zülkarneyn, Lokman'1n ve art1 olarak H1z1r'1n peygamber
oldugu Kur'an'da yer almaz. Tersine bunlar1n KARN ve DEHR'i (CPT'nin
T fazlar1n1) denetleyenler oldugu "Anlayan" için "Apaç1k"
bildirilmishtir.

H1z1r'a ait terminolojiyi biliyoruz:
Türk,fin ve mogollar1n ortak atas1 olan Yafes'in TURGUT kökeninden
gelmektedir. Bir de kafiye olsun diye (Aniden görünüp kayboldugu
için) Korkut DADA (Dede korkut) diye de bilinmektedir. DADA=ATA ve
ADAM olup sanskritçedir. (Hat1rlarsan1z. Veya ingilizcedeki Daddy,
türkçedeki dede ile irdeleyebilirsiniz. Kesin erkek ve ata/dede)

Öte yandan YAHYA ve IDRIS'1n de ölmemish oldugunu yüce bir makama
al1nd1g1n1 ve Misak elçisi oldugunu da akl1m1zda tutal1m)

Kök dil sanskritçe'de ikisini karsh1layan bir kelime var :
HAY=Hayatta>>>>>YAHYA
ve de bunun BILESHTIRIRILMISH biçimi olan HAY+DEHR=HAYDAR

Dehr H1z1r'1n imtiyazl1 zaman1d1r ve Allah'1n bize uyum zaman1 olan
DEHR'i sadece HIDHIR (h1z1r, H1d1r) ile paylashm1sht1r.
(Allah'1m1z1n Alim, Mucid gibi isimlerini paylashmas1 bir shirk
degil paylashma yani bize yans1s1'd1r. Halil=Mutlak yaln1z olana TEK
DOST anlam1ndad1r. Allah'1m1z mutlak yaln1zlg1n1 Ibrahim ile
paylashm1sht1r. Bunun gibi DEHR denen özel zaman1n1 da SADECE ve
SADECE H1z1r ile paylashm1sht1r. Rakibi yoktur, t1pk1 Haliluürrahman
kelimesinde oldugu gibi. Cebrail bile Levhi Mahfuz'u göremez, vahy
onun kat1na (Sidre)ye indirilirken, H1d1r Levhi mahfuz'un gayb
olmayan/1sh1yan SIR'lar1na(esrar1na) muttalidir.

H1z1r (Kh1dhr) da bir lakapt1r, ilahi takma bir isimdir.
Kelime kökeni Sanskritçe'de iki esh anlaml1 sözcüktür.
1. Haz1r (Haziran ay1=H1z1r ay1 /haz1r olmak, Hazirun=Bir mecliste
haz1r olanlar vb.)
2. DEHR (ZülKARNeyn gibi) DEHR (Haydar)Yani Ö Z E L bir zaman1 olan,
zaman1n1 Allah takvimi ile paylashan demektir. Bu sayede h1z1r DEHR,
LEVH ve NEFH denen evrenin üç ilahi katman1na "Vize"lidir.
Çünkü rahmeti Allah verirken, Ilmi de "Üç karanl1k kata giderek"
alm1sht1r.

YAHYA yine allah'1n Dehr gibi bir ismidir.
DEHR ölü olabilir (Allah'tan bashka hiçbir varl1k o an , mesela
k1yametten sonraki veya yarat1lmadan önceki dönemler gibi-
bulunmayabilir)
Ama SHEHID Allah'1m1z SHAHID (tan1k) dilediginde yani varl1k
yaratt1g1nda HAY+DEHR ad1 gerekmektedir. (Sanskritçesi HAYDAR, hatta
Haydarabat derken Abat=Kent)
Bunun bir benzeri:
1. Ol dediginde o shey >>>>CANSIZ>>>>>olarak oluverir. (Atomlar gibi)
2. ÜFF dediginde (Ruhundan üflediginde o CANSIZ, canl1 oluverir:
T1pk1 bedenimizin CANSIZ atomlardan olushtugu halde RUH üflendiginde
CANLANMASI gibi)

Bunun gbi :

1. DEHR >>>Alalh'1n kendisinden bashka hiç bir shey olmad1g1
ZAMAN'd1r. (Ezeli-ebedi, El Evvel/vel Muahhar, BAKI/Beka isim ve
s1fatlar1 gibi)

2. Zaman1n idrak1na ancak Shehid Allah'1m1z SHAHID (varl1k)
yaratt1g1nda muttali oluruz, kavrar1z.

HAY denen kavram olmasa DEHR asla anlash1lmaz. Çünkü bir gözlemci
yoktur! Mutlak "La ilahe illallah" statüsü devam etmektedir.
(Devam, daim, daima, idame bunlar ZAMAN'1n DEHR olgusu ile ilgili ve
ilintili kavramlard1r)

Iyi ama kim ALLAH'1n tek olduguna tan1kl1k (Shehadet) edecek?
HAY yani diri olan
ya da YARATILMA ADAYI olan yarat1k!
O olmazsa "La ilahe illallah" diyecek tek tan1k/kendisine tan1kl1k
yapmak durumunda olan Rabbimiz>>>>ESH-SHEHID'dir.
DEHR denen Allah zaman1 ve takvimi bir HAYY (Diri)
d a h a
oldugunda ishlevseldir (Fonksiyonunu yerine getirir.)
DEHR bunun için "ALLAH'IN özel zaman1d1r, ortada kul/tan1k/varl1k
yoktur. HU diyecek bir kishi daha yoktur!
Bir kez daha yineliyorum:
kelamdan Kun+ruh'undan üffün olmazsa HUN canlanamaz, cans1z (Külli
shey*in yani hiçbir shey olarak) kal1r.

DEHR denen Allah zaman1 da HAY(at) bulmush bir varl1k yarat1lmazsa
shahidsiz kal1r yani ALLAH'a shehadet getiremezsiniz.
(Siz asla z1rcahil Saidi Nursi ve karacahil halifeleri Gülen,
Kutlular'1n, Aczmendicilerin palavralar1na revaç etmeyiniz. Bunlar
hayat1mda gördügüm en büyük yalanc1lar ve Kur'an'a alternatif ve de
karsh1 yaz1lm1sh yeni bir Kur'an gibi külliyat uydurmaya çal1shan
kürdistan militanlar1d1r. Her nurcu ayn1 zamanda Türkiye'nin
üniterligini bozmaya çal1shan vatan haini Ingiliz destekli yudaik
kürdo GOYIM (konushan hayvan) devletinin KÜRT militan1d1r bunu A S L
A unutmay1n1z!!!!!!!)

Yahya peygambere bir göz atal1m:
Annesinin huriligi, (Kaburgadan) dogumu her bir benzerligi ile sanki
ISA'd1r. Ölümsüzdür, henüz ölmemishtir>>>>T1pk1 Idris ve H1s1r
gibi... (Üçler meclisi)
H1z1r'1n (Dehr sahibinin) yani Misak elçisinin:
a) H1z1r Deccal taraf1ndan öldürülene kadar "YARDIMCI SHAHIDIDIR,
muavin Misak peygamberidir)
b) H1z1r'1n öldürülmesiyle ASLÎ misak elçisi olacakt1r.
Yani misak elçisi IKI ashamal1d1r. (Bunu çok iyi kavray1n1z, çünkü,
baz1 e-maillerde bana misak elçisi konusunda kendimle çelishtigim
söyleniyor ;))))))))

MISAK ELÇILERI bu durumda iki tanedir:
HAYY(Yahya: lakab1d1r as1l ad1 Kas1m/quazeem)
ve de
DEHR (h1z1r:Lakab1d1r)
Ikisi birden Yahya+dehr>>>>HAYDAR'd1r...
Yani HAYDAHR!!!!!!!
H1d1rellez yoktur ama HAYDAR bulushmas1 vard1r.
Bunu Kars yöresi türk folkloru da bilir:
Dede korkut (Sünni kökenli türklerde)
Hayder baba ($ii kökenli türkelrde, meselaü Azerilerde)
Her iki mezhebde de literatüre geçmishlerdir. (Dede korkut
hikayeleri ve Heyder baba shiirleri. Bu ikincisini de arasht1r1n1z,
dede korkut ve Haydar baba ayn1 kishilerdir)

Y1l1n yar1s1 HAZIRAN yar1s1 da KASIM'd1r. Neden acaba???????

Sözleshtim ama kat1lamad1m H1d1rellez piknik/Ankara bulusham1za...
Ben geceleri müzisyen olmak zorunday1m.
WEMB de tehir edilmishtir. (para gönderen arkadashlara teshekkür
ederim ama, ADALET aç1s1ndan, bu aidatlar1 da geri göndermek
zorunday1m, kimimize paral1 kimimize paras1z üyelik olushturmak EL
ADL ad1na ayk1r1d1r. Bir ay daha sahnelerde çal1sharak, bu gelen
paralar1 da gönderenlere iade etmeye chal1shacag1m. P1r1lt1
baskhan1m bana para gönderen 29 arkadsh1n adresini özellikle rica
ediyorum-ki geri göndereyim ve ADALET saglans1n-)

Görüshmedigimiz süre ichinde çok önemli bir ish bashard1m.
Irak'1 (Üç: Kürt, Sünni, $ii devlet yerine)
Dörde böldürdüm. (KMA olarak konushuyorum)
Bash1na da SiegSaga ve zickzack üyesi Müslüman Danimarkal1 Olsen
Candash1m1z1 VALI olarak atad1m. Bu süre ichindeki yogunluk
nedeniyle sizlere yazamad1m özürlerimle...

PS.
Ayn1 yogunluk nedeniyle sadece iki kishiye bilgisayar parçalar1n1
gönderdim. Elbistan'a gecikmemin nedeni, Kargo shirketlerinin
orijinal karton ve köpüklü ambalaj1 gönderene shart koshmalar1...
Yani ambalaj istemeleri... Istanbul'dan orijinal ambalaaj
bekliyorum, san1r1m bu hafta içinde elime ulashacak. O zaman hemen
gönderecegim (Iki bilgisayar, biri harici modemli, bir HDD ve bir de
ingilizce XP CD'si Elbistan Ekim Bey'ime duyurulur.

Allah'1ma emanet olunuz
Hoshkal1n1z-dostkal1n1z


7822 Nolu Mail
Tarih: 08 2003 Perşembe - 13:33
Konu: selam selam
sevgideğer candaşlar

Allah hepinizden razı olsun. İyi niyetleriniz ve iyiliklerinizle
gözlerimi yaşarttınız. Allah da sizleri sevinçle yaşartsın ve Naim
cennetinde yeşertsin.

İki boynuzlu Zülkarneyn denen yaratık ve de Dabbet denen yeraltı
hayvanı olduğuma ilişkin aleyhimde açılmış site-page, forumlarda
benimle HAYVAN diye dalga geçilmesinden dolayı bir çift sözüm var:

"Hayvanoğlu hayvan, Eşşoğlu eşek, ayı+berg olduğunu söyleyen ve
insan olmak yerine hayvanoğlu hayvan olduğunu söyleyen tek akıl
hastası Hans Ayberg olduğunu söyleyen Malatlayı Zaza Kürt Hasan'dan
başkası değildir. Bu herif peygambeliğini ilan etmiş, gerizekalı 29
(Rakama dikkat) müridinden para söğüşleyerek kendisini maaşa
bağlatmış bir i...dir."

(Bu linkleri gönderen Kuru dostuma teşekkür ediyorum. Bu linklere
yazan ve içimizde bulunan NİCK listesi ise 66...
Dev bir ihanet rakamı...
29 kişi HANİF, 66 kişi Süfyani ve grubun üyelerinden (360) KALANI da
MECHUL (Meçhul=Cehalette kalan)
Bizim etimiz butumuz bu işte!
İstatistik, rakamlar konuşuyor.
Biz group(güruh) olmaktan ileri gidememişiz.

İşin tuhafı bu yazdıklarım bir SİTEM ya da KIRGINLIK değil.
(Zülkarneyn'e dileyen güç verir, bu insan nefsinin arzusuna
bırakılmış özgür bir iradedir.)
Bu yazdıklarım sadece profilimizin düşüklüğünü gösteren bir ankettir.
Gerçekler acıdır ama matematik acımaz, dosdoğru kesin sonucu söyler)

Bir kez daha yineliyorum: Kesinlikle sitem, başa kakma vb. gibi
melami meşrebine, nefsini öldürmüşlerin ya da uyuşturmuşların yani
Hanif olanın doğasına uygun olmayan bir davranış değildir.
Sitem yok! Kırgınlık yok! "Sizi gidi beceriksizlikler veya on milyon
lira bile göndermekten kaçınan kıtıpiyoz cimriler sizi!" demek hatta
bunları ima etmek bile değil niyetim bendeki innosence'ı bilseniz,
ah bir bilseniz, bunları düşünmekten de BERİ ve tam bir selam ve de
selam ahlakı üzerinde en insancıl, en barışçıl bir sade Allah
kuluyum sadece...

"Hans Ayberg takma lakaplı ilkokul mezunu Malatyalı kürt Hasan
kendini zülkarneyn ilan etti" (19cular)

"Hans Aysberg nickli sahte profesör ve Diyarbakırlı Zaza Bülent
Ayberk kendini Dabbet ilan etti." (Nurcular)

"Hans Aysberg denen Bülent von Aytek isimli sahtekâr şarlatan ve
akıl hastasının yediği b...a bakın: Irak'a bir eyalet daha
eklemişmiş ve bir de Danimarkalı Müslüman vali Olsen diye birini
uydurup atamış. Bütün haber kaynakları incelendi Olsen diye bir şey
veya kişi yok" " (Forumcular: bunlar ateist ve hristiyanların kurup,
amacı müslümanların cehaletini ortaya koymak ve kendilerine prim
yapmak üzere sinsice islam aleyhinde kampanya yaratmak olan şer
işbirliğidir. Forumun owner'i ve moderatörleri hristiyan+ateist
işbirlikçileridir. Kimi hristiyan misyoneri, sözde Hadisleri ve
Sünneti Muhammediyi savunmakta, yani cehalet ve rezaletimizi ortaya
koymaktadır. Aslında bunlar Kanadalı hristiyan kökenli
Misyonerlerdir. Amaçları Afganlı seviyesinde yazarak islamiyetten
soğutmaktan ibarettir. Bu din forumu bunun için kurulmuştur.)

İfadelerdeki AÇIKÇA BELLİ benzerliğe ve birlikteliğe bir bakınız.
Kâfir tek millettir çünkü.

Tarikatlardaki lakabım da "Gönüllü Hayvan yani Dabbet yani Hans
Ayberg nickli bir kilise casusu!" oluverdi.
Belli ki bizi iyi (!) izliyorlar. Anında değerlendiriyorlar (!)
Ben neymişim be abi?

BEN NEYİM? Gelecekten tasdikli olarak yazıyorum:
Bir Zülkarneyn'im/iki zamanlıyım AMA iki boynuzlu değilim... Bazı
kanallarda ve forumlarda yazıldığı gibi HAYVAN değilim. Hiçbir
hayvan Tarık SEMA'sına çıkmadı ve çıkmayacak.

Ben üstüne üstlük DABBET'in 49 anlamından biriyim. Yani 49'da bir
HİSSEM var (Bu minicik orantıyı bana çok görenleri,
yakıştırmayanları Allah'ın huzurunda kınıyorum. Ayrıca mahşerde
ARZ'dan dirildiğimizde HERKES yani her bilinçli varlık DABBET
olacaktır. O gün beni anımsayınız, çünkü sizler de MEZAR
saksısındaki topraktan biten Dabbetler olacaksınız. Karakabir
tekilliği ikinci kez sizleri yeniden yaratacaktır.)

Ve de:DABBET HAYVAN demek değildir. Olsa olsa terbiyesizliktir.
Ama hayvan(yaşayan kanlı canlı)tüm organizmalar Mahşerde
yaratılacaktır. Bu bakımdan hayvan isem, "İnsanların her biri de
omurgalı/memeli/Maymungillerden HAYVAN diye tasnif edilmiyor mu?
Ruhlar tek'tir demedim mi? (Ayşekadın fasulya, Karafatma böceği ve
ben aynı ruhul KÜLL'ü paylaşırız diye yazmadım mı? Farklı olan,
karmaşık yapısı olan sadece AYRIK NEFSlerdir demedim mi?)

silisyum chip'ini, silicon Valley'i, yeniden gen yoluyla (Jurasic
park örneği) nesli tükenmiş hayvanları (ör.dinozor) yapan
teknolojilerin, ahıretteki yeniden dirilişlerimizin (rejuction) ve
sayılmayacak kadar çok 49 yorumun tamamı DABBET demek değil midir?
SADECE benim (49-da bir) Dabbet olmam mı "Zaza şarlatanlığı" oluyor?
Pislik 19.cu ! Sen resulullah'tan sonra "Reshad Khaliffe" diye bir
şarlatanı hem de gebermiş bir sahtekarı "Son peygamber" ilan
ediyorsun.
O sonuncu olunca da tabii yerine yeni bir peygamber değil HAVARİ
uyduracaksın.
Bu öyle bir havari ki, hem son peygamberden el/icazet almış!
Hem de Cebrail görünmüş ve kendisine "İndirdiğim Kur'an'a Tevbe
suresine iki ayet eklemişler" diye V A H Y alıyorsun!
Edepsiz Yüksel senin yerin Sekar'dır! (Müddesir'i inceleyen bunu
anlar, Allah olmaya, Allah'a şirk olmaya gerek yok)
Ve bilen biliyor : Sen İran'dan "Mollalığı yaymaya matuf Türkiye'ye
göç eden İRANCI KÜRT ailenin çocuğusun.
Bunu bana söyleyen ve itiraf eden Ağabeyin'dir.
Senin Karın da ayı kişi değil mi?
İranlı ve görevli eşinle boşuna ABD'de tanıŞTIRILIP evlendirilmedin.
Yazılarında tepeden tırnağa kürtleri övdün. Katoliklere cansiper
duran 1041'li Anneden türk Seladin'i (Selahaddin Eyyubi)yi değil,
oırtodoks Bizansa 1071 içinde Türklerle birlikte karşı duran benim
kürdümün Malazgirt'ini değil; 1071 ECEVİT kürdistan tezgahını
destekledin ve tük yazılarında bunu övdün. (Senin arşivlerinde
kayıtlı)
Şimdi de Türkleri emperyalist gösterdin.
"Ne mutlu kürdüm diyene" diye 19.org'da yazdın.
Ve utanmadan bana "Malatyalı Kürt Hasan" diyorsun.
O ile başlayan u ile biten kendi günahına çekmek, fuhuşa ortak etmek
için masum kızları da yanına çekmek istermiş misali...
Ayrılıkçı Kürt yani vatan haini sensin.
Hiçbir yazında "Atatürk"ün lafını etmedin.
Ama DERSİM diye inim inim inledin özel sohbetlerimizde...
Fethullah ABD'de görüşüp durun ama benden selam söylemeyin.
SELAM=BARIŞ demektir. Sakın bunu o katrilyonere söyleme.
O Bilderberg'lidir ve onun ALLAH'I sadece paradır.
"ABD'ye geldiğimden beri Türkiye'de Vaaz emekli maaşımı bile
almadım" diyen trilyoner sahtekar ile aran nasıl?
O sana beş cent bile koklatmaz.
O sadece her papaz gibi ALTIN ve GÜMÜŞ biriktirir.
Vermek Allah'a; almak ise onun gibi kullara mahsustur.

(Acil: Elektrik kesintisi vardı: Asus'un bataryası bitmek üzere,
yazıyı burada kesiyorum, devam ederim Allah inşaa...)


7833 Nolu Mail
Tarih: 08 2003 Perşembe - 18:07
Konu: Re: selam selam
selam BEN selam

Kendime selam (Ayrıca)

İlintisiz sorulara yanıtlar:

1. "BEN SELAMÜN ALEYKÜM DERSEM BANA NE ZARARI VAR?"

Saçma sorunun sahibine: Selam kelimesi öncelikle ALLAH'ın ismidir.
(Es)selam=Allah,
ALLAH kullarına "Selamün aleyk=Selamım üzerine olsun" demektedir-
anlayana-
Esselam (Yaratan) olmayan/yaratık olan kullar da birbirlerine
"selam selam" demektedir=Esselam'ın SELAMINI aldım ve sana
iletiyorum anlamında (yine 49anlamdan 1 teki anlamda)
Size selam üzerinize olsun diyebilecek TEK MERCİİ ES SELAM=ALLAH'tır.
Kul bunu söyleyEbilemez. Kul Esselam (TANRI) değildir, KUL
Abdüsselam'dır=Selam'ın kulu=Tanrı'nın selamını kendinden öteki kula
nakleden..."dir.

Aleykümselam ibaresi Allah'ın değer verdiği kullarına söylediği bir
sözdür. Bunu Allah'tan başkası söyleyemez. Dolayısıyla Aleyküm
kelimesi HANİF sözlüğünden kaldırılmıştır:
Tıpkı:
a) Allah'tan başka ALİHE olmadığı; (İlahe değil; Alihe)
b) Allah'tan başka VELİYY olmadığı;(El Vali değil;Veliyy)
gibi...
Hanif sadece (AYET GEREĞİ) selam selam
demelidir.
AYET BÖYLEDİR, Kur'an'ı 14 asır önce ben yazMAdım!
Vakıa 25-26'a UYUN-ki- HANİF olasınız!
Bir daha da bana bu konuda soru sormayınız lütfen!
Ya AYET'e uyarsınız ya da cahil atalarınıza...
Konu kapanmıştır.

Bana kim Aliykümselam'ı İKİNCİ DEFA söylerse, bilsin ki
kendisi "CEHENEMMİLLETİY"dir, Milleti İbrahim değildir.

2. "Hocam biz ne yapacağız? Dostu düşmanı nasıl ayıracağız?"

Kesin, keskin olmak zamanı gelmiştir. Hanif (Halilullah/dost)
dışında:
Hadis'ten, (Düşmanım) Hafifmeşrebliden, (Asker kaçağından)
eyyamcıdan (Duruma göre bukalemun+köstebek)cahilden (yorumsuz) bana
ne?

Keskin sirke zararmış: Ama ben SİRKE değilim, yavşak ya da bit hiç
değilim.
Yumuşak atın çiftesi sert olurmuş: Sert çiftelemekle birlikte AT
değilim, en yumuşak ATGİLLER'den eşektir ve onun çiftesi en
tehlikeli çiftedir. Hiçbir at, yere düşen birini ezip, tekmelemez.
Bu eşeklerin işidir. "Bir tekme de ben vurayım" diyenlerin...
Dostu düşmanı AYIRMAK için Allah'ımız BİZLERE a k ı l verdi.
FURKAN gibi (Batıl ile Hakk'ı ayırd etmeleri için) akıl verdi.
Akılsızdan yani mukallitten atadan nakile inandan bana ne? Ben
muhakkik=Akıllıyım! Aklen inanırım.
Ataya-hataya değil; DATA'ya inanırım.

3. "Kaptanım bizim yeni açtığımız forumda size küfredip neden yanıt
vermediğinizi, hatta kaçtığınızı düşünenler var. Bu hainlere neden
yanıt vermiyorsunuz?"

Ben o forumu OKUMAK için değil okuMAmak için AÇTIRDIM.
Okumaya da niyetim yok. Çünkü, amacım, şu güzide grubumuzdaki
kaliteyi korumaktı. Kalite sabotajcılarını ÖTEKİ tarafa attım. Hepsi
bu... (Vallahi billahi tallahi daha açıp da bir kez okumadım.
Okumayacağım da...)
Oraya yazacakları biliyorum (Daha bu forumu açmayı düşünürken
biliyordum, ne kadar ana-avrat küfür yiyeceğimi ve göreceksiniz bol
bol yiyeceğim. İLK Amacım onların bana NASIL küfür ettiklerini
sizlere göstermek, ikinci olarak da küfürleriyle birlikte DELİL
biriktirip, gereken yerlere sunmak.
Yanıt verecek değilim.
Onlar bildiğim şeylerdir.
Yıllardır ezberlediğim şeyler.
Mesela NURCUlar gelecek
19.orgçular gelecek.
İsa-Mesih kilise Org.çuları gelecek...
Ateistler gelecek.
Siyonistler gelecek...
BU FİLMİ DEFALARCA İZLEDİM:

NURCULAR mesela:
1. Bir nurcu neşriyata çıkan yazıya göre Ben bir Diyarbakır kökenli
MOSSAD CASUSUYUM!
2. Başka bir nurcu neşriyata göre ben doğrudan kilise Casusu yani
papanın ajanıyım. Doğum yerim Erzurum.
3. Yine bir nurcu neşriyata göre ben Elazığlı bir ERMENİ'yim. Sahte
müslümanım.
4. Yine nurcu bir neşriyata (Yörünge) göre ben Adıyamanlı bir
ZAZA'yım.
5. Yine nurcu bir neşriyata göre ben Aydın'lı bir Museviyim!
KARAR VERİN SALAKLAR, BEN HANGİSİYİM?
Dünyadaki en salak grup/güruh
(Sanskritçe Gruh veya guruh=Sürü, davar) güruh da arapçası oluyor-
NURCULARDIR! Tecrübe konuşuyor!
Birbirleriyle AĞIZBİRLİĞİ YAPAMAYACAK kadar a c e m i ler...
Anlaşın bari, "Yahudi diyelim, ermeni ya da kürt diyep birlikte aynı
şeyleri yazalım" deyin bari acemiler.
Yazdıklarınızı okuyanlar size değil bana inanıyorlar.
"Hocam sen kürt müsün, Yahudi misin? Ermeni misin? Mossad Casusu
musun? Yoksa kilise ajanı, papanın islamiyeti bozmaya gönderdiği bir
çaşıt mısın, misyoner misin?"
Acemi soru: "Hocam" diyorsun üstelik!
BEN HANGİSİYİM SALAKOĞLU SALAK?
Yüzü yanlış biri doğru. Onu da ben AÇIK AÇIK yazdım zaten! Sen OLAN
TEK GERÇEĞE değil; 100 yalana inanıyorsan benim suçum ne BRE
AHMAK/GERZEK!

Biri yazıyor (Salak)
"Ali Murat Güven size puşt ve i... diyor, siz öyle misiniz?
Yahu böyle bir soru görmedim ve göremem de!
SALAK SALAK SALAK!

Hocam resimlerinizi gördüm diyorlar ve gönderiyorlar e-mailime...

H İ Ç B İ R İ B E N İ M DEĞİL.
Çini mürekkeple sakalları karartılmış, başkasına ait olan ve
üzerinde oynanmış, kimine benim gözümden kesit eklenmiş resimler...
Beni onbinlerce kişi gördü ve gayet iyi tanır.
O RESİMLERDEN HİÇBİRİ BENİM DEĞİL.
Üstelik f ı r ç a yani boyama izleri o kadar belli ki, bunu yapan
ancak bir acemi ressamdır.

Ben çelimsizmişim, çok zayıfmışım! 45-50 kiloymuşum.
SALAK
Ben 17 yaşından beri 70 kiloyum (Son zamanda birden 7 kilo daha
aldığımı es geçersek) bu kilomu hep korudum.
Beni tanıyanlar sana gülerler salak oğlu salak!
"Hocam Ali Murat Güven size Puşt ve İ..e diyor ve sizi mahkemeye
veriyormuş."(Çavdar diye biri yazıyor e-mailime)

Eğer bunu benim aleyhime yazdıysa Allahaşkına KİM KİMİ mahkemeye
verir???????
????????????????????????????????

Çavdar yazıyor yine : " Hocam siz 5 yıldır bu saftirik gruptan onar
milyon toplayıp apartman dikiyormuşsunuz. Ben demiyorum Ali Murat
Güven diyor, benden bilmeyin" diyor...
Adam hesaplamış, beş yıldır sizden gelenler paralar 220 milyon
doları buluyormuş!
SALAK DA SALAK
Grubu açalı kaç yıl oldu ?
Gelenin üç katı fakir-fukara bakan BEN'im!
Benim gelirim nereden geliyor?
GİTAR, PİYANO, KEMAN çalıyorum.
49 kitabım var...
SALAK benim hiç bir gelirim olmayacağını nasıl düşünürsün?
BENİM GELİRİM ÇOOOOK ama
yaptığım iyilikler bundan ÇOOOOOOOOOOOOOOOOOOOOOOOOOOOOOK
Gelen BİR benim harcadığım ÜÇ
Bu gruptan bana sadece 29 kişi para göndermiştir.
Otuzuncu varsa beri gelsin!
360 kişi olduğumuza bakmayın, bu kuru kalabalık.
Allah katında kaçının Sabıkun'a gireceğini düşünüyorsunuz?
360'ı birden mi?
SALAK!
GRUBA/Güruha herkesten önce EN GÜVENMEYEN kişi benim.
30 kişiye iltifat edilmiştir.
Geriye kalan 330 kişi al senin olsun!
Bağdadi de senin olsun!

Ama bir şeyi vermeyeceğim ASLA!

Bir Yudaik Kürt devletinin 1900 protokolü versiyonu olan Sadi Kürdi
denen haine efiendileri tarafından nakledilmiş bir söz var:
"Kendinden başkasına SÜFYANİ de!"

Ve Vatan haini, türk düşmanı "Emredersiniz" diyerek, "SÜFYANİ"
kelimesini KENDİNDEN BAŞKA GRUPLARA kullanıyor.
Oysa İSA'nın, MEHDİ'nin, HIZIR'IN mübarek ağzından çıkmış ve ŞEYTAN
ile eşdeğer olan SÜFYANİ sözü...
Hangi nurcu bilir ki, Süfyani nedir?
Nereden çıkmıştır.
Ebu Süfyan ile Süfyanizmin;
Sophianism ile Süfyanizmin ilgisini bile bilEMEzler.
SALAK OĞLU SALAK!
Biz burada Mehdizm diye yırtınıyoruz.
Burada biz HANİFLİK diye yartılıyoruz.
Sayfalar boyu yazıp duruyoruz.
İKİ CÜMLE HANİFLİKTEN -bilmeden-SÖZ ETTİ DİYE SEN HANİF Mİ OLDUN
ÇAVDAR?
SENİN KÜRT HAİN bir kaç yerde SÜFYAN DEDİ DİYE BİZİM apaçık
düşmanımız Süfyanilerden olmaktan kurtuldu mu?
Çavdar, sana "Yudaik Kürdo devletinin kutsuz olması dileğiyle"
bundan başka yanıt yok.
Ayrıca senin e-maillerini engellediğim için de kusura kalma.
(Kalsan da olur)

--- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
wrote:
> sevgideğer candaşlar
>
> Allah hepinizden razı olsun. İyi niyetleriniz ve iyiliklerinizle
> gözlerimi yaşarttınız. Allah da sizleri sevinçle yaşartsın ve Naim
> cennetinde yeşertsin.
>
> İki boynuzlu Zülkarneyn denen yaratık ve de Dabbet denen yeraltı
> hayvanı olduğuma ilişkin aleyhimde açılmış site-page, forumlarda
> benimle HAYVAN diye dalga geçilmesinden dolayı bir çift sözüm var:
>
> "Hayvanoğlu hayvan, Eşşoğlu eşek, ayı+berg olduğunu söyleyen ve
> insan olmak yerine hayvanoğlu hayvan olduğunu söyleyen tek akıl
> hastası Hans Ayberg olduğunu söyleyen Malatlayı Zaza Kürt
Hasan'dan
> başkası değildir. Bu herif peygambeliğini ilan etmiş, gerizekalı
29
> (Rakama dikkat) müridinden para söğüşleyerek kendisini maaşa
> bağlatmış bir i...dir."
>
> (Bu linkleri gönderen Kuru dostuma teşekkür ediyorum. Bu linklere
> yazan ve içimizde bulunan NİCK listesi ise 66...
> Dev bir ihanet rakamı...
> 29 kişi HANİF, 66 kişi Süfyani ve grubun üyelerinden (360) KALANI
da
> MECHUL (Meçhul=Cehalette kalan)
> Bizim etimiz butumuz bu işte!
> İstatistik, rakamlar konuşuyor.
> Biz group(güruh) olmaktan ileri gidememişiz.
>
> İşin tuhafı bu yazdıklarım bir SİTEM ya da KIRGINLIK değil.
> (Zülkarneyn'e dileyen güç verir, bu insan nefsinin arzusuna
> bırakılmış özgür bir iradedir.)
> Bu yazdıklarım sadece profilimizin düşüklüğünü gösteren bir
ankettir.
> Gerçekler acıdır ama matematik acımaz, dosdoğru kesin sonucu
söyler)
>
> Bir kez daha yineliyorum: Kesinlikle sitem, başa kakma vb. gibi
> melami meşrebine, nefsini öldürmüşlerin ya da uyuşturmuşların yani
> Hanif olanın doğasına uygun olmayan bir davranış değildir.
> Sitem yok! Kırgınlık yok! "Sizi gidi beceriksizlikler veya on
milyon
> lira bile göndermekten kaçınan kıtıpiyoz cimriler sizi!" demek
hatta
> bunları ima etmek bile değil niyetim bendeki innosence'ı bilseniz,
> ah bir bilseniz, bunları düşünmekten de BERİ ve tam bir selam ve
de
> selam ahlakı üzerinde en insancıl, en barışçıl bir sade Allah
> kuluyum sadece...
>
> "Hans Ayberg takma lakaplı ilkokul mezunu Malatyalı kürt Hasan
> kendini zülkarneyn ilan etti" (19cular)
>
> "Hans Aysberg nickli sahte profesör ve Diyarbakırlı Zaza Bülent
> Ayberk kendini Dabbet ilan etti." (Nurcular)
>
> "Hans Aysberg denen Bülent von Aytek isimli sahtekâr şarlatan ve
> akıl hastasının yediği b...a bakın: Irak'a bir eyalet daha
> eklemişmiş ve bir de Danimarkalı Müslüman vali Olsen diye birini
> uydurup atamış. Bütün haber kaynakları incelendi Olsen diye bir
şey
> veya kişi yok" " (Forumcular: bunlar ateist ve hristiyanların
kurup,
> amacı müslümanların cehaletini ortaya koymak ve kendilerine prim
> yapmak üzere sinsice islam aleyhinde kampanya yaratmak olan şer
> işbirliğidir. Forumun owner'i ve moderatörleri hristiyan+ateist
> işbirlikçileridir. Kimi hristiyan misyoneri, sözde Hadisleri ve
> Sünneti Muhammediyi savunmakta, yani cehalet ve rezaletimizi
ortaya
> koymaktadır. Aslında bunlar Kanadalı hristiyan kökenli
> Misyonerlerdir. Amaçları Afganlı seviyesinde yazarak islamiyetten
> soğutmaktan ibarettir. Bu din forumu bunun için kurulmuştur.)
>
> İfadelerdeki AÇIKÇA BELLİ benzerliğe ve birlikteliğe bir bakınız.
> Kâfir tek millettir çünkü.
>
> Tarikatlardaki lakabım da "Gönüllü Hayvan yani Dabbet yani Hans
> Ayberg nickli bir kilise casusu!" oluverdi.
> Belli ki bizi iyi (!) izliyorlar. Anında değerlendiriyorlar (!)
> Ben neymişim be abi?
>
>
> BEN NEYİM? Gelecekten tasdikli olarak yazıyorum:
> Bir Zülkarneyn'im/iki zamanlıyım AMA iki boynuzlu değilim... Bazı
> kanallarda ve forumlarda yazıldığı gibi HAYVAN değilim. Hiçbir
> hayvan Tarık SEMA'sına çıkmadı ve çıkmayacak.
>
> Ben üstüne üstlük DABBET'in 49 anlamından biriyim. Yani 49'da bir
> HİSSEM var (Bu minicik orantıyı bana çok görenleri,
> yakıştırmayanları Allah'ın huzurunda kınıyorum. Ayrıca mahşerde
> ARZ'dan dirildiğimizde HERKES yani her bilinçli varlık DABBET
> olacaktır. O gün beni anımsayınız, çünkü sizler de MEZAR
> saksısındaki topraktan biten Dabbetler olacaksınız. Karakabir
> tekilliği ikinci kez sizleri yeniden yaratacaktır.)
>
> Ve de:DABBET HAYVAN demek değildir. Olsa olsa terbiyesizliktir.
> Ama hayvan(yaşayan kanlı canlı)tüm organizmalar Mahşerde
> yaratılacaktır. Bu bakımdan hayvan isem, "İnsanların her biri de
> omurgalı/memeli/Maymungillerden HAYVAN diye tasnif edilmiyor mu?
> Ruhlar tek'tir demedim mi? (Ayşekadın fasulya, Karafatma böceği ve
> ben aynı ruhul KÜLL'ü paylaşırız diye yazmadım mı? Farklı olan,
> karmaşık yapısı olan sadece AYRIK NEFSlerdir demedim mi?)
>
> silisyum chip'ini, silicon Valley'i, yeniden gen yoluyla (Jurasic
> park örneği) nesli tükenmiş hayvanları (ör.dinozor) yapan
> teknolojilerin, ahıretteki yeniden dirilişlerimizin (rejuction) ve
> sayılmayacak kadar çok 49 yorumun tamamı DABBET demek değil midir?
> SADECE benim (49-da bir) Dabbet olmam mı "Zaza şarlatanlığı"
oluyor?
> Pislik 19.cu ! Sen resulullah'tan sonra "Reshad Khaliffe" diye bir
> şarlatanı hem de gebermiş bir sahtekarı "Son peygamber" ilan
> ediyorsun.
> O sonuncu olunca da tabii yerine yeni bir peygamber değil HAVARİ
> uyduracaksın.
> Bu öyle bir havari ki, hem son peygamberden el/icazet almış!
> Hem de Cebrail görünmüş ve kendisine "İndirdiğim Kur'an'a Tevbe
> suresine iki ayet eklemişler" diye V A H Y alıyorsun!
> Edepsiz Yüksel senin yerin Sekar'dır! (Müddesir'i inceleyen bunu
> anlar, Allah olmaya, Allah'a şirk olmaya gerek yok)
> Ve bilen biliyor : Sen İran'dan "Mollalığı yaymaya matuf
Türkiye'ye
> göç eden İRANCI KÜRT ailenin çocuğusun.
> Bunu bana söyleyen ve itiraf eden Ağabeyin'dir.
> Senin Karın da ayı kişi değil mi?
> İranlı ve görevli eşinle boşuna ABD'de tanıŞTIRILIP
evlendirilmedin.
> Yazılarında tepeden tırnağa kürtleri övdün. Katoliklere cansiper
> duran 1041'li Anneden türk Seladin'i (Selahaddin Eyyubi)yi değil,
> oırtodoks Bizansa 1071 içinde Türklerle birlikte karşı duran
benim
> kürdümün Malazgirt'ini değil; 1071 ECEVİT kürdistan tezgahını
> destekledin ve tük yazılarında bunu övdün. (Senin arşivlerinde
> kayıtlı)
> Şimdi de Türkleri emperyalist gösterdin.
> "Ne mutlu kürdüm diyene" diye 19.org'da yazdın.
> Ve utanmadan bana "Malatyalı Kürt Hasan" diyorsun.
> O ile başlayan u ile biten kendi günahına çekmek, fuhuşa ortak
etmek
> için masum kızları da yanına çekmek istermiş misali...
> Ayrılıkçı Kürt yani vatan haini sensin.
> Hiçbir yazında "Atatürk"ün lafını etmedin.
> Ama DERSİM diye inim inim inledin özel sohbetlerimizde...
> Fethullah ABD'de görüşüp durun ama benden selam söylemeyin.
> SELAM=BARIŞ demektir. Sakın bunu o katrilyonere söyleme.
> O Bilderberg'lidir ve onun ALLAH'I sadece paradır.
> "ABD'ye geldiğimden beri Türkiye'de Vaaz emekli maaşımı bile
> almadım" diyen trilyoner sahtekar ile aran nasıl?
> O sana beş cent bile koklatmaz.
> O sadece her papaz gibi ALTIN ve GÜMÜŞ biriktirir.
> Vermek Allah'a; almak ise onun gibi kullara mahsustur.
>
> (Acil: Elektrik kesintisi vardı: Asus'un bataryası bitmek üzere,
> yazıyı burada kesiyorum, devam ederim Allah inşaa...)


7851 Nolu Mail
Tarih: 09 2003 Cuma - 11:47
Konu: e-mailler hakkında
Selam selam sevgideğerler

e-mail kutuma son beş gündür garip garip iletiler geliyor.
Bu bakımdan bazı adresleri ban etmek zorundayım.

Küfürleri ve sataşmaları bir yana bırakırsak,
"Benim Alternatif Bilim klübü adlı küfür kanalında kendi kendime
küfrettiğim yazılıymış. Şaka mı bu????

IP hafiyeleri beni Tim başta birkaç kişi birden sanıyorlarmış.
Ya da SANDIRMAYA, KANDIRMAYA çalışıyorlar...

Dostlar benim tam 8 tane servis sağlayıcım var.
Isnet, E-Kolay, ttnet yanında;
Kurumun/firmanın olarak iki tane daha
Ve bana bazı dostların şifrelerini verip açtığı iki tane daha...
Ayrıca CEP telefonu RF'den bir tane daha...

Bilgisayar cahili olmak çok kötü.
Ben kendime küfretmek istesem, tam sekiz tane nick alırım ve hatta
bedavaları da sayarsanız iki katı nick edinerek, 20 ayrı kişiymiş
gibi gayrıdürüst tezgah kurarım-AMA YAPMAM, ASLA!-
Benim IP'imi ben YAPACAK OLDUKTAN SONRA, kim yakalayabilir ki?
Benim sadece ve sadece ttnet'i kullandığımı buradan bağlandığımı ve
bazen bağlanamama halinde işnet'i kullandığımı yıllardır herkes
bilir.

BEN bir tezgah yapacaksam, bu kadar ACEMİ olabilir miyim?
8 kanaldan dilediğim kişi olurDUM-Ama olmam!-
Ben HACK etmeyi çok iyi bilenlerdenim. Ama asla yapmadım ve
yapmayacağım. İçim dışım birdir benim.
Kuşkusu olan buyursun terk etsin.

Bilgisayar Karacahili Hacı+Ali'nin yer aldığı bizim Alternatif bilim
kanalına bu yazının asılması ricasıyla.
(Ben yemin ettim oraya gidip bakmayacağım ve kim ne yazmış merak
etmiyorum. Zaten istemesem de e-posta adresime dost ve düşmanlar
iletiyorlar. Birini istemeden gördüm "Peygamberimiz Lanetli
Yahudidir" diye yazmışım. (Cımbızla seçip aldığı bu. Kaldı ki Kureyş
ve Kurayza'nın kız alıp verme yoluyla Arap veya Yahudi olduklarını
ve Ebu Süfyan'ın da Kurayza melezi olduğunu yazmıştım hatırladığıma
göre)

Alternatif Bilim Klübü owner arkadaşıma:
Bu kanalı hanginizin açtığını bilmiyorum.
(Ben istedim açıldı ve grup rahat etti)
Ama kimin açtığını hatırlayamadım.
IP tartışmalarına son vermek için IP adreslerini GİZLEMEN gerekiyor
ve sadece senin kişileri bilmek ve gözetmek yetkin olur böylece...
Forumlarda hackerlerin proxy oyunları ile benim ağzımdan çok mesaj
yazıldı ve "Benim kendime küfrettiğim" ileri sürüldü.Bu çok bayat
bir hacker numarası...
Bir daha yineliyorum benim kendimi gizlemek gibi bir niyetim olsaydı
8 serverden iki düzine adam olur gelirdim, böyle acemilik yapacağımı
sanan varsa sözüm budur.

Bunu geçmişte başka forumlarda da yaptılar. Bu filmi görmüştüm.
Şimdi bu film yeniden oynatılıyor. Bunun için ana sayfadan owner
arkadaşımızın IP'leri gösteren yeri kapatmasını rica ediyorum.
Amaç Alternatif Bilim Klübünü de kapattırmak.

Kanada'dan çeşitli takma nicklerle yazan kişi, Hacı+Ali isimli bir
eski forum arkadaşımdır. Biliyorum ki o Hanifliği kavrayıp
öğrenecektir. (Bundan eminim, ona dua ettim çünkü...Beddua edersem
ümitsiz vak'a olurdu zaten)
Ona iyilik yapmak için sadece onun orada kalmasını istiyorum.

Albayrakların, Yani Başbakan Tayyib'in finansörü olan yeşil
sermayenin sahibi ailenin sahip olduğu "Yeni Şafak" gazetesindeki
resmi serverden gelen e-mailler var.
Buradan beni (Emniyet müdürü ellerindeymiş miş miş) kelepçe takarak
yataktan F tipi cezaevine aldıracaklarmış.
Üç gündür bekliyorum ;)))))))))))))))))))

Bir de yalanları bol olanı dinlemeyin. Adam akıl hastası!
Bu doğru... Sigortalı olarak ve PSİKOPAT teşhisiyle taburcu edilmiş.
Bunlar dosdoğru...
Milli Gazeteden "Annesinin ölümü üzerine delirip tımarhaneye
kapatıldığı ve halen PSİKOLOJİK tedavi gördüğü DOĞRU.
Eğer annesi ölmediyse:
a) Neden annem öldü diye çıldırıp çırıpçıplak namaz kılmaya kalkışır
ki insan?
b) Madem annen ölmedi, niçin yörünge dergisinde "Annemin katili Hans
Ayberg"dir der ki?
c) Annen öldü mü, ölmedi mi? Biz de bilelim!

Beni bunlarla uyaran Necib Hablemitoğlu'dur. (Vefat ettiği için
kaynağı söyleyebilirim. Yoksa her gazeteci-ki ben çok eski bir
gazeteci-ve kitap yazarı olarak kaynağımı saklamak anayasal
hakkımdır. (Haber alma ve verme hürriyeti gereği)

Yeni Şafak gazetesi çalışanları gazeteci de, biz kıdemli gazeteciler
ne oluyoruz?

Hablemitoğlunun söyledikleri şimdiye kadar doğru çıkmıştır.
örneğin benim kaçırılmamla ilgili araştırmayı yaparak "Yörünge
dergisinden malum kişinin" Flash TV'ye kimlik sunduğunu söyleyen de
kendinindir.
Ateş olmayan yerden duman tüter mi?
Fethullah, Albayraklar ve Başbakanın meçhul serveti hakkında tüm
yazı ve bilgiler de Hablemitoğlu Rahmetliden gelmiştir.
Listede EN başta olduğum, kendisinin de aynı listede dördüncü
olduğu...
Bunlar zaten Hablemitoğlu ihbarıyla örtülü devlet tarafından kayda
alınmış şeyler...

Umarım bir daha bu tür saçma sapan yazılar yazmam. bu son olsun!
Bilim yapacağımıza buraya bilim+din konuları yazacağımıza neyle
uğeraşıyoruz, şu halimize bakın!

:((((

PS. Elbistan Candaşlar....
Emanetleriniz "Kargo şirketinin illa ki orijinal ambalaj isterim"
dayatması yüzünden elimde kaldı.
İki haftadır İstanbul'dan alt tarafı karton kutu gelemiyor bir
türlü...

Bana başka bir yol biliyorsanız onu söyleyiniz ki, bu emanetleri
ellerinize ulaştırayım. Mesela biri onları götürebilir mi?
Veya Elbistan'a ait bir otobüs şirketine yüklesem, aletler zarar
görür mü?

PS: Ayrıca elimde
1. Elektronik motorlu (Bayan için ödrekli) son sistem bir özürlü
sandalyesi var.
Aramızda bu durumda biri varsa, bunu KENDİSİNE hediye edeceğim.
Yoksa, deprem bölgesine gönderiyorum. Bana acil bildirilmesi...

2. Elimde 25 dakika süreli "Kesintisiz güç kaynağı" var. Bunu
gerçekten sık sık elektrik kesintisi yaşayan candaşlar varsa bana ya
da Pırıltı Başkan'a bildirmeleri rica olunur. (Mesela dün benim
elektrikler bile kesikti)

3. Elimde (Bana ait değil) Şirketimize geri ödenmiş 212 USD taksit
iadesi var. Eğer aramızda buna şiddetle ihtiyaç duyan varsa
ÇEKİNDEMEDEN istesin. İsteyen olmazsa bunu üniversiteli öğrencilere
aktaracağım.

4. Haziran ortasında bakmakla yükümlü olduğumuz öğrencilere olan
sorumluluğumuz kalkıyor. Ama ben bunu yapmadan duramam: Aranızda
GERÇEK anlamda yazın maddi desteğe ihtiyacı olanlar varsa, o
candaşlara da yönlendirebilirim. (En fazla dört candaşa düzenli
aylık ödemeye yetebilirim. Hayat artık bayağı pahalı.)

PS: AÇIKLAMA:

Grubumuzdan gelecek aidatların bir kısmının sanki bana HARÇLIK
olacağı biçiminde bir takım rahatsızlıklar duydum.
Oysa amacım şuydu:
İlk aşamada:
360 üyenin yarısı sağlam ise ve bir bilet/kitap aidatı gönderecek
durumda ise, düşündüm ki, elimize 180 x 10 milyon = 1,800.000.000
geçer. Bununla bu 180 kişiden BİLGİSAYARI olmayan candaşlarımıza
yeni veya ikinci el (Ayda bir-üç bilgisayar) alabiliRİZ.

İkinci aşamada: Bu operasyodn tamamlanınca, bu kez korkunç bir
telefon faturası tuttuğundan, dostlarımıza GPRS'li Cep telefonu
alarak büyük çok büyük bir tasarruf sağlayacakTIK. Böylece cep
telefonu olmayan da Cep sahibi olacaktı. Bu telefonların fiyatı
(Toplu aldığım takdirde en iyi marka olarak 350 milyona kadar
İNDİRİLİYOR-idi- (Pazarlıkları yapmıştım bile...)
Böylece 24 saat x 30 gün açık kalan internet hattınıza sadece 8
milyon TL ödeme yapacak İDİK. (Ben aldım benim var. Çünkü en büyük
tasarrufu ben yapmalıyım-ki artanını yoksula yetiştirelim.)

Üçüncü aşamada: Şu hantal PC'lerinizi "Olmayan YENİ üyelere"
kaydırıp, bunların yerine candaşlarımıza, kaliteli note-book(Laptop)
almak idi. Böylece dilediğiniz yere götürme ve az yer kaplama
pratikliğiMİZ olacaktı. (Benim Asus'um var, Teşekkürler)
Böylece BİLİŞİM için İLETİŞİM seferberliğimiz tamamlanacaktı.

Fakat tüm bu umutlar Düşmanları sevindirecek (Ali İmran 116 ve
sonrası) kadar azdı. Topu topu 34 kişi olduk. (Bugün itibariyle para
yatıranlar da var.)

Bir daha vurguluyorum:
KENDİM için istemedim-bir kuruşunu bile-
Bakın ne diyorum:
Benim cebimde, ay ortası maaşına kadar, 20 milyon lira var ama,
ihtiyacı olana HEMEN 212 dolar göndereceğim diyorum. O paraya en
başta benim ihtiyacım var aslında...
Diyorum ki "Kesintisiz güç kaynağı vereceğim-hemen-"
Dün benim elektriklerim kesikti. KENDİM İÇİN SAKLAMADIM.
Hemen sizler için teklif ettim.
Böyle birinin KENDİSİNİ MAAŞA BAĞLATIP, tüm emeklerini DÜNYADA
almasını ve Ahırette Allah katından almaktan kendini soyutlayacağına
nasıl inanır sınız?
Onun için; Aidatların SANKİ benim ihtiyacımmış gibi gösterilmesi ya
da ima edilmesi bana haksız iftira olur.

Elbette DERNEK kurabilirdik.
Ama o dernek bir yıl içinde Zero-n eline geçerdi ve "Hanifliği"
onlar saptırarak satmaya ve dejenere etmeye başlardı ve ruhunuz
duymazdı. Şura kurmakta fiyasko veren bizler nasıl olur da Dernek
kurmayı bu kadar kolay sanırız?
WEMB'den vazgeçmemizin nedeni "Bu kutsal ismin, çok ucuza gitmemesi
ya da ticari deyimle "Marka"nın eskitilmemesiydi.
Yineliyorum:
Aidat vermeyenlere kırgın, kızgın sitemli matemli değilim.
Ben Zülkarneyn'im: Sedd yapacağım diyorum.
İsteyen verir vermez. Ama Zülkarneyn 34 kişiden alıp YİNE de SEDDİ
yapabilir.
Kur'an bir Tarih kitabıdır aynı zamanda...
Tarih de bir tekerrürdür. (Peryodik olarak kendini yineler)

PS'ler bitti.
Hosça dostça
34 ama Hanifçe
kalınız.
Rabbi Zıdni ilmi


7854 Nolu Mail
Tarih: 09 2003 Cuma - 24:22
Konu: Re: Selam hakkında
Selam Ergabi Selam
:)))))))))))))))))
Sen hep İbrahim'in gözdesiydin.
Seni candan üç kez kutlarım: Çünkü EVRENSEL SIRLARI YAZMIŞSIN:
Bunlar:
1. Tahiyye >>>>SELAM demek değildir, SELAMDAN (BARIŞ) SONRAKİ EN
GÜZEL DİLEK (esenleme)olup, en güzel esenlik dileği de SELAM ile
başlar.
SELAM VEREREK karşınızdakine "Dost/barışçıl olduğunuzu"
bildirirsiniz. Ya sonra?
Onu rahat ettirmeniz, selamette olduğuna inandırmanız gerekiyor.
Benden sana zarar değil ancak sevgi/barış gelir
diyorsunuz. Kuşkusu sürüyorsa
"Selam yeniden" deyip iki kez selamlıyorsunuz.
Sünnetullah hiç değişmedi:
Tevrat'taki Şalom da böyle...
AMA bir kez (Aslında iki kez idi: Şalom şalom=Barış barış) yazıldı.
a) Çünkü Tevrat tahrif edilmiştir.
b) Nasıl tahrif edilmiştir? "Sadece Yahudi olanlara SELAM/Şalom"
verin diyerek....
--- In aiberg@yahoogroups.com, "adrianinos" <adrianinos@y...> wrote:
>
> Selâm Selâm
> e~ûdhü b'İLlâh b'ism'İLlâh
> Nisâ' 4/86; "ve bir tehıyye/esenleme ile
> tehıyyelendiğiñize/esenlendiğiñizde artık ondan daha iyisi ile
> tehıyyeleyiñ/esenleyiñ ..."
> Yûnus 10/10 " onlarıñ da~wâsı/du~âsı orada `Sübhâne Ke
> Allâhümme` ve tehıyyeleri/esenlemeleri orada `selâm`dır..."
SELAM barış güvencesidir. (Merhaba da Ruhun rahatlasın, rahavetli-
Rahat ol anlamında sanskritçedir)
Diyebiliriz ki TEHIYYE>>>>MERHABA'dır.
Ama önce gereken SELAM'dır.Sonra esenlikler dileriz/merhaba deriz.
Ve ayrılırken de ikinci kez selamı...

> Hûd 11/69 " ve gelmişti rusülümüz/rasûllerimiz/elçilerimiz
> İbrâhîm'e bir büşrâ/müjde,muştu ile dediler; `selâm`. Dedi;
> `selâm`..."

YANİ İKİ KEZ SELAM>>>İBRAHİM MİLLETİNİN SELAMI

> İbrâhîm 14/23 "... onlarıñ tehıyyeleri/esenlemeleri orada
> `selâm`dır"
> Meryem 19/62 " işitmezler orada lağv/boş laf yalñızca
> `selâm`..."
> Dhâriyât 51/25 " Oña geldiklerinde, hemn dediler; `selâm".
Dedi;
> `selâm`münkerler topluluğu"

SELAM İKİ KEZ VERİLMELİ: İNKAR EDENE İKİ KEZ SELAM VERİLMEMESİ BİR
KEZ ŞALOM MİSALİ SELAM DENEN ADABI MUAŞERET KURALI AYETLERE İYİCE
YAZDIRILMIŞ...
> Wâqıã 56/26 " Añcak/yalñızca dendi selâm selâm"

BURADA EMREDİLEN İKİ KEZ SELAMDIR:
HALEN NEDEN BİR KEZ SELAM VERİLİP DE YAHUDİ ADETİNDE ISRAR EDİYORUZ
VE BU KONUDA TARTIŞMALAR VAR ANLAMAK İŞTEN DEĞİL.
>
> Ayrıca Haşr Sûresi 59/23'te " O ALlâh ki Allâhlar yoktur , O
El
> Melîk El Quddûs Es Selâm El Mü'min El Müheymin El Ãzîz El Cebbâr
El
> Mütekebbir olan değilse..." açık olarak görülür ki

Es-Selâm ,
> ALlâh'ıñ adıdır, bu yüzden "Es Selâmü ãley küm" diye selâm
> verilemez, bu ne demek"ALlâh üzerine/üzerinde olsun" saçma bir
> lâf. "ALlâh'ıñ selâmı üzeriñe olsun" diye tercüme edenler
> yalan/yañlış yazıyorlar,

MUHTEŞEM, BU HANİF MANTIĞI...
AL-Salaam Allah'ın adıdır. (Esselam/Selam)
SELAMET VEREN, BİZLERİ SALİM KILAN, BARIŞ KUŞATMASI ALTINA ALAN
ALLAH'IN ADIDIR. Allah'ın (Haşa korktuğu biri mi var, burada
zikrettiği KENDİ BİZZATİHİ ALİSİDİR...

dedikleri tercüme şunuñ için olurdu "
> selâmULlâhi aley küm" olmalı idi ki, bu kez de şu sorulur, kim
bize
> ALlâh'tan selâm getirebilir ki?

ÖYLE DEME ADRİ ŞEYHLER ALLAH İLE KONUŞUP SELAM GETİRMİYORLAR MI?
AKP'nin mensubu olduğu bilmem ne çiftliği cemaatinin YARISI hargün
Allah'ı görüp konuşan Halvetiler (Ağabeyler) değil mi? Kalan yarısı
da kardeşler... Onlar da Allah'ı görüp bize selam getireCEKler ;)

> Selâmün ãley ke ya da ãley küm; "selâm saña ya da size" demek
de
> abes/boşa/gereksiz, zâten karşımdaki kişiye selâm veriyorum saña
ya
> da size demeye ne gerek var? Üstelik bu ibâreler Nebîlerce
> kullanılmış Qur'ân'da,.

ARAMIZDA NEBİ KALMADIĞINA GÖRE...

> Qur'ân'da geçen "selâmün ãleyküm" ibâreleri (Türkçe'de artık
> selâmlaşma dediğimiz) esenleme sözü değildir, âyetlerde "selâm
siziñ
> üzeriñize" der, ama bunlar birbiri ile karşılaşan kimseleriñ
> birbirine bulundukları temennî/dilek değildir, "selâm, barış,
selâmet
> artık üzeriñize" demektir. ( En~âm 6/54, A~râf 7/46, Ra~d 13/24,
Naxl
> 16/32, Meryem 19/47, Qasas 28/55, Zümer 39/73, Qâf 50/34)
> Beñzeri olarak " selâmün ãleyye(selâm bañadır)" ibâreleri de
var.

(EVET BUNU DÜN BEN DE YAPTIM KENDİME/pardon znefsime/selam VEREREK
YAZIYA BAŞLADIM. Bu nefsimle selamlaşmak demek değil. İnsan kendi
kendisinden korkar da "Aman BEN BARIŞÇIYIM" der mi?
Onu sadece RUHUMDAN öteki parçam olan NEFSİME SELAM olarak verdim.

> Qur'ân'da, bunlarda da görüldüğü gibi selâmlaşma değil bu
ibâreler,
> üstelik bu ibâreler yalñızca nebîler için kullanılıyor, başkası
için
> değil. Yoksa burada Nebî'niñ kendine selâm verdiğini düşünemeyiz
> değil mi? Böyle gülünç bir iddiâsı olan yoktur sanırım, bir kişi
> kendisi ile karşılaşıyor(!) selâm diyoe kendine.(Hûd 11/48, Xıcr
> 15/46, Meryem 19/15, 33, 47; Neml 27/59; Axzâb 33/44; YâSîn 36/58;
> Sâffât 37/79,109,120,130,181; Zukhruf 43/89; Qâf 50/34; Wâqıã
56/91;
> Qadr 97/5)
> Arapça'da esenleme kelimesiniñ karşılığı; tehıyye,
tehıyyâttır.
> Nisâ' 4/86'da olduğu gibi "bir tehıyye/esenleme ile
> tehıyyelendiğiñizde/esenlendiğiñizde..."

YAZI HARİKA olmuş teşekkürler... (Okudular/okuyacaklar diye
yazıyorum, beğenildi Cadı bunu bildirdi. Demek ki Allah beğenmezse onlar Asla
beğenemezler, hele hele onlar beğenmese ben hiç beğenemem.
Sonuç BEĞENİLDİ, onlara öğretmen oldun-anında telemesaj verdiler-
Tüm beğeniler senindir
Rabbi zıdni ilmi.


7855 Nolu Mail
Tarih: 09 2003 Cuma - 24:46
Konu: Re: Torunlara
Selam Ahi selam İbo
ve tüm candaşlarım,

İpekkon'un yazısı, Bilboard-to the future olarak yerini aldı.
Sevgideğerli İbo candaşımız aramıza hoşgeldin.
Mesafe fazla açık değil, hızlı bir okuma/tarama ile zaten
sorularının yanıtlarını bulacaksın. OKU'mak baştan zordur. (İlkokula
başlamak gerekir)
Ama sonra TÜM HAYAT BOYU çok kolaydır.
Diyorum ya MESAFE fazla açık değil.
Haniflik denen İslam üstü islam dininin sadece Kur'an'a dayalı
ayetlerini tevil ettiğimiz bölümleri içtenlikle okuyun.
Besmele ile başlayıp, Rabbi Zıdni ilmi diye bitirin.
İKRA emri yerine gelmiş olacaktır.
Sonra sırada Tefekkür emri yani FİKRA var.
Söylediklerimizi DİYEMİYORUM-çünkü Kur'an'a aittir-ALLAH'IN
SÖYLEDİKLERİNE kulak vermelisin.
Başkaca bir Rabbimiz yok. O tektir bilirsin.

Allah'ımız ayrıca Hadisler diye yan bir kitabı Levhi Mahfuzdan
indirmedi.
Değişmeyen Sünnetullah'a uyulması gerekir, Hadislere (Sünneti
Muhammedi yalanlarına) değil...
Kur'an'ı KABİR ARKADAŞIN OLARAK
tefekkür et>>>FİKRA
Böylece ölmeden öleceksin. (Efkârlanacaksın Kabrinde)
Ve sen de bir Dabbet olarak BİRLİKTE BİZLERLE ayağa kalkacaksın o
dümdüz ve/veya iki boyutlu mahşerde...
HEPİMİZ DABBET OLACAĞIZ o gün, sen de Dabbet'sin artık!
Mezarlardan (ARZ budur) sarmaşık gibi büyüyeceğiz.
ALLAH'TAN korkmandır amacım (Mütteki olmalısın, itteka sahibi
olmalısın)
KULLARI içinde yalnızca ALİMLER Allah'tan korkarlar.
Sadece Alimler Allah'ın MİSALLERİNİ anlayabilirler.
SEN ALİM OLMALISIN BUNDAN SONRA...
En başta Bismillah, en sonda Rabbi zıdni ilmi...
İkisi arasına sıkıştır şu nefsini, bitir işini...
O hep VEHİM ve hatta 72 şeytan kuvvetinde VESVESE VERİR-ki sen bu
vesveselerle yaşamışsın. Seni demoralize eden HANS AİBERG değildi.

Sevgideğer Ahi, "Annen için, hemen Edoferon yapmam emredildi. Bunu
Pazartesi hallediyorum, finansmanı buldum ve işi çözdüm. önceden
bilesin diye bunu yazıyorum. Çünkü zamanında da iki ismi
karıştırdığımda (İki Süleyman çıkınca iki tane bilgisayar almak
zorunda kaldım) hata yapmıştım. Eğer başka bir Zafer daha yoksa (Bir
de Zafer Yeşildurak var) bu ilacı sanırım sana(Annene) göndermem
gerekecek. Teyid ters olursa, bu mesajı OKUMAMIŞ kabul edebilirsin
kendini...
Allah Annelerimizi Anneler günlerinin yüzü suyu hürmetine bizlere
bağışlasın.
Ve Değerli sen gibi ibo gibi bizler gibi annelerin evlatlarını da...

Kul:Rabbi Zıdni ilmi!
Hoşça ve dostça kalın
--- In aiberg@yahoogroups.com, "ipekkon" <ipekkon@y...> wrote:
> Selam Sayın İbo forumdaş.
> Kanımızca hüküm vermekte biraz, acele etmişsiniz..
> Sıffin ovasında Hz. Ali'nin karşısına şeytanca bir planla dikilen
> Muaviye'nin "adı Müslüman ,gönlüne iman girmemiş" Suriye ordusu ve
> Ümeyre(emevi)oğulları da sizin aşağıda sıraladığınız gerekçeleri
> kullanarak ve mızraklarına ilk yazılan Kuran yapraklarını takarak
> dikilmişlerdi..(Bakınız Sıffin savaşı)
> Iraklılar da bu oyuna geldiler ve KORKAKLIK ettiler.. Ve
sonrasında
> CUMHURİYET HALİFESİ Hz. Ali'nin ve peygamberimizin torunlarının
katli
> ile neticelenen ,bu gün sünnilik zannettiniz EMEVİLİK
ŞEYTANLIĞININ
> iktidara gelmesinin önünü açtılar..
> O günden bu güne emevi zihniyeti hep aynı kurnazlığa
başvurmuş ,1300
> yıllık SİYONİST DOKTİRİNİ OLAN " MÜSLÜMANLARIN ELİNDEN KURAN'I
ALIN,
> YERİNE (MUHARREF) TEVRATTAN KOPYALADIĞINIZ HADİS KİTAPLARI
TUTUŞTURUN
> Kİ, SAPITSINLAR ,KURAN GERÇEKLERİNDEN UZAKLAŞSINLAR" planının
> goyimleri/uşakları olmuşlardır..
>
> Hanifliğe niyet edenlerin kendilerine saldırılmadıkça kimsenin
> canını okumak gibi bir niyetleri olmaz,olamaz.. Ancak bilerek veya
> bilmeyerek Kuran gerçeklerini örtmeye çalışanlar , yüzyıllara
> yayılmış pislik yağmurunu,cehaleti,sapkınlığı görmeyerek, Hanif
dine
> dil uzatmaya çalışanların dilini bükmek ödevimiz.. Uzanan elleride
> öyle..
> Lütfen En'am suresini baştan sona TEKRAR TEKRAR okuyunuz..Ve 11.
> ayette bir durup düşününüz.. "DOLAŞIN YERYÜZÜNDE DE BAKIN NASIL
OLMUŞ
> GERÇEĞİ YALANLAYANLARIN DURUMLARI"
>
Cezayir,Libya,Nijerya.......Mısır,Filistin,Irak,Yemen....Sudan,Somali
.
> .....Afganistan,Pakistan,Keşmir,Sincan.......Filipinler,Malezya,End
one
> zya.......Bosna,Kosova........Kafkasya....vs..vs...
> KÖRMÜYÜZ BİZ...NE OLDUĞUNU AKIL EDEMİYORMUYUZ HALA... KADIN
> TİCARETİ,UYUŞTURUCU BAĞIMLILIĞI,RÜŞVET,YOLSUZLUK,İRTİKAP,GÜÇLÜNÜN
> ZAYIFI EZDİĞİ,1001 GECE MASALLARI İLE UYUTTUĞU, SOYDUĞU,KANINI
> EMDİĞİ,CAHİL VE SEFİL BIRAKTIĞI EN AŞŞAĞILIK TOPLUMLAR,
> DÜZENLER,YÖNETİMLER BU COĞRAFYADA DEĞİL Mİ.. BU KENDİNE MÜSLÜMAN
> DİYEN GAFİLLER DEĞİL Mİ, BU VAHŞİ VE CAHİL DÜZENİ AYAKTA
TUTANLAR..
> Bunca rezilliği görmeyeceğiz, atalarımızın muharref tevrattan
kopya
> ettiği,canımız,cananımız peygamberimize iftira edilmiş hadislerin
> maun ettiği düzenin takipçileri olacağız öyle
> mi????? !!!!!!!!!!!!!!!!!!!!!!!!!! HADİ ORADAN....
>
> SİZİ BİLMEM..AMA BEN BU DÜNYA YA BU KADAR UCUZ VE AHMAK BEYİNLİ
> OLARAK YAŞAMAK VE CEHENNEMİ KUCAKLAMAK İÇİN GELMEDİM.
> HAKK ETMEK İÇİN GELDİK...DOĞRUYU
GÜZELİ,GERÇEĞİ,AKILI,İLİMİ,ESTETİK
> DEĞERLERİ,BİLİMİ VE SANATI..
> HAKK'I BİRLEMEK İÇİN GELDİK BU DÜNYA YA...
> BİZE DOĞMADAN ÖNCE ALLAH'A VERDİĞİMİZ SÖZÜ HATIRLATAN KURAN VE O
> KURAN'I AÇIK EDEN DABBETİ GÖRDÜKTEN SONRA HANGİ ÇILGIN BENİ
YOLUMDAN
> GERİ DÖNDÜRCEKMİŞ..ŞAŞARIM.. GÜLERİM..
>
>
> HAKK GELECEK VE BATIL ZAİL OLACAKTIR..İNŞA ALLAH..
> ZAFER VE DESTANLAR KOYUNLAR İLE YAZILMAZ..
> BİZLER KOYUN OLMAYI REDDETİK..
>
> RABBİMİZ OLAN ALLAH SİZİ DE HANİFLİĞE KILAVUZLANANLARDAN, AKLIN
> YOLUNDA BİR VE BİRLİK OLANLARDAN EYLESİN İNŞA_ALLAH...
>
>
>
>
>
>
>
>
>
>
>
> --- In aiberg@yahoogroups.com, "ibo2147" <ibo2147@y...> wrote:
> > Dedelerine de saygısızlık etme ama...
> >
> > Ben buraya yeni geldim. Bir ara kuantum mekaniğine merak saldım
ve
> > tavsiye üzerine Sayın Aiberg'in kitaplarını okudum ve gerçekten
çok
> > etkilendim. Konular beni çok etkilemişti ve paranoyakça
düşüncelere
> > de saplandım. Zaman yolculuğu filan. Bir ara geleceğe haber
> > gönderdiğimde o anda gelecekten gelecekler ve bana mesaj
> > gönderecekler şeklinde bir saplantıya filan kapıldım. Terminatör
> > filmindeki gibi kötülerle iyilerin savaşını filan hayal ettim.
> > Sonra aman dedim benden haberleri olmasın yoksa kötülerin benden
de
> > haberleri olur da beni de yok ederler. Ben ileride kötülerle
> > savaşacaktım ya.
> > Sonra bilgi sahibi oldukça, zamanla bunların paranoyakça
düşünceler
> > olduğunu anladım. Yani ruh sağlığımı bozuyordu. Belki doğru
> > olabilirlerdi ama ruh sağlığımı bozuyorlardı. Ben de bunların
> yerine
> > daha kesin ve doğru olan verilerle hareket etmeye başladım.
> >
> > Aslında buraya bu şekilde girmek istemezdim ama şu haniflik ve
> selam
> > meselesi biraz kafamı karıştırdı hatta çok yanlış olduğunu
> > düşünüyorum.
> >
> > İslamiyetin bir felsefesi vardır o da Mevlana ve Yunus Emre'deki
> gibi
> > insandan, hoşgörüden geçer. Ben müslümanım diyene cihad
> açamazsınız.
> > Ancak kafir olanlarla savaşabilirsiniz.
> >
> > Hücurat suresinde de birbirinize değil kötü söz, zan altında
bile
> > bakmayın diyor.
> >
> > İnsanlar hata yaparlar. Sayın Aiberg'de dahil kendimize fazla
> > güvenmeyelim. Her dediğimizin doğru olduğunu savunmayalım.
> İnsanları
> > ille de kendi dediklerimize zorlamayalım. İslamiyette bölücülük
> > yapmayalım. Kuran'da müslümanlar için ille de Meryem oğlu
Mesih'in
> > ardından gidin. Onun ordularına katılın diye bir şart yok.
> Kendimizi
> > kandırmayalım. Geleceğin kurtarıcısı biz olacağız gibi
paranoyakça
> > düşünceler benim ruh sağlığımı bozdu, bunu gördüm. Bence böyle
> > düşünmek yanlış. Geleceği kesin olarak bilemeyiz. Kuran bir fal
> > kitabı değildir. Peygamberimize bile kıyamet sorulduğunda en
yakın
> > zamanda kopabilir denilmesi istenmiş Allah tarafından. Yani
> geleceği
> > veya kıyameti değil kendimizi düşünelim LÜTFEN.
> >
> > Hoşçakalın


7857 Nolu Mail
Tarih: 09 2003 Cuma - 13:04
Konu: Re: Relaivite Formülü
Selam Prensim Selam

Yine İLHAM seni bulmuş
İkra-Şükra-Zikra arkasından
FİKRA'yı da aşmışsın
NUN KALEM olmuşsun, yazarsın, Allah'ın MİSALLERİNİ inanılmaz bir
şaşmaz formülle çözmüşsün.

Kutlarım/Kutladılar-kutlayacaklar.

Bir de BRAHMA'nın (İbrahim ırkının)ve Maya takvimlerinin bir günün 3
milyon yıl olduğu takvimlere bakarsan, 18-1080 vb.leri yeniden
yakalayabilirsin. Küçük bir surf yaparsan bu kaynaklara
ulaşabilirsin.

Allah'ın EL MACİD (Mucit, buluşçu) ve ALİM (Bilen bilgin) ADLARI
SENİN REHBERİN OLSUN.

Rabbim ilmini artırdıklarının sayısını artır.
Rabbim benim de ilmimi artır.

--- In aiberg@yahoogroups.com, "RuyaPrensi" <ruyaprensi@w...> wrote:
>
>
> Selam Selam
>
> Zaman gezmenlerinin Geriye doğru ve ileriye doğru ( ZiGZaG)
gezmenliklerindeki RELAİVİTE Kuramı..
>
> *** her 1 saniyeye karşın 1080 saniye (18 Dakika )
>
> *** her 1 dakikaya karşın 64800 Saniye (1080 Dakika ) ( 18 Saat )
>
> ***her 1 saate karşın 25920 saat
>
> ***her 1 güne karşın 1080 gün
>
>
> 1 gün 2,9589041095890410958904109589041
> 365 gün x
> -------------------------------------------------------------------
------------
>
> Sonuç = 1080 yıl yani 1 yıla karşın 1080 yıl demek..
>
>
>
>
> Rabbi Zıdni ilmi


7858 Nolu Mail
Tarih: 09 2003 Cuma - 13:17
Konu: Re: Ya olduğun gibi görün, ya göründüğün gibi ol...
Selam Prensimiz selam

İşte bu yazdıkların bozulmamış masumiyetin, ilahi saflığın (Kuddüs)
bir ilhamının sonucudur.

Allah kuşkusuz seni gördü: Grup bomboş/tenha mı kaldı?
diye endişeni anladı. Sana ilham etti ve yazıyorsun.
Yazan sensin YAZDIRAN o!
Ali Kurban olurum kalem tutan ellerine
Katibimsin, kiramen katibiynime ek olarak...

PS. Aslında Mesneviye ilham olan kaynak eser, ta Türkistan'dan gelen
öğretmenlerdir-ki-onların öğretmeni de AHMED YESEVİ'dir.

--- In aiberg@yahoogroups.com, "RuyaPrensi" <ruyaprensi@w...> wrote:
> Selam ve Selam
>
> Her nekadar aramızda fesatçılar da olsa iyi niyetle söylenecek
söz her zaman vardır...
>
>
>
> Mevlana..
>
> Gel, gel...
> Yine gel.
> Kafir, mecusi, putperest olsan da yine gel...
> Bizim dergahımız umutsuzluk dergahı değildir.
> Yüz kere tövbeni bozmuş olsan da yine gel...
>
>
>
>
>
> Şefkat ve merhamette güneş gibi ol,
> Başkalarının kusurunu örtmekte gece gibi ol,
> Sahavet ve cömertlikte akarsu gibi ol,
> Tevazu ve maluliyette toprak gibi ol,
> Hiddet ve asabiyette ölü gibi ol,
> Ya olduğun gibi görün, ya göründüğün gibi ol...
>
> Taha-114 Amin Amin.


7861 Nolu Mail
Tarih: 09 2003 Cuma - 14:23
Konu: Re: Mesleviden...
selam prensim selam

--- In aiberg@yahoogroups.com, "RuyaPrensi" <ruyaprensi@w...> wrote:
> Selam Selam
>
> Kalplerimize sevgi dolsun istiyorum

İSTEMEYEN FASIK VE FESADLARA RAĞMEN, HANİF'İN TERENNÜMÜ BUDUR!
>
> Varlığımızla yokluğumuz arasında kaldığımız çizgide
kaybolmuşluğumuzu yaşıyoruz.

ÜZÜLME ALİ, SABRET. OKÇULAR YAĞMA/GANİMETTEN BOL ALMAK İÇİN
Resulullah'ın buradan A S L A ayrılmayın" dediği dağ eteğini terk
ettiler.
Dinlemediler ve Müslümanlar ilk yenilgilerini aldılar.
Resulullah'ın dişi kırıldı. Zulümdür bu, zulüm!
Okçular MÜRSEL olamadılar, yağmacı/talancı/Bağdatlı aşağılanmasında
kaldılar. Müslümanlar ise SABRETTİLER ve sonraki savaşı kazandılar.

Bu boşluğa aldırma Ali'miz, dolduracağız merak etme.
Kaybolmayacağız ŞÜHEDA olarak asırları aşacağız.
Bir yenilgi bir DERSTİR.
Biliyorum, bir çok kişi aslında BU GRUPTA YOK!
Ama okçular olmasa da olur!
Develi-Atlı süvariler ya da yaya-piyadeler kazanır bu savaşı.
Okçu eksik olsun, bir DİŞİMİZ kırılır ama belimiz değildir kırılan!
Bundan sonraki savaşımıza bu kez YAĞMACI-TALANCI-GANİMETÇİ değil;
paylaşmayı bileni alırız, eleriz okçuları...
Ümitsizlik şeytana özgüdür, biz ise ona EN UZAK (İbrahim milleti
olan Hanifleriz)köşegendeyiz.
Piyade ve Süvari bize yeter 35 kişi olsak da...
330 Okçu olmasa da olur! Onların dini kendilerine, bizim dinimiz
bize!
35 piyade ve atlı bize yeter-hatta artar-
Ötekiler güç vermek için değil; gücümüzden çalmak için gelmişler.
Mitrea-sinsinati en basit örneği değil mi? Bizden zıkkımlandı ama
daha bana-sanave okçu olmayan herkese bir ÇAY bile ısmarlamış değil.
Altın gümüş biriktirir İnşaallah, ahırette lazım olur.

>>>>>>>>>>Derken çook uzaklardan bir iki mısra - lirik çıkıveriyor
karşımıza.. Yazan sanki geldiği yerlerin özlemini içine almış.
Anlatıyor anlayana...
>
> Prens...
>
> Mesneviden...
ANLIYORUM PRENSİM, ORADA ÇAĞLAYAN/ŞVELALE OLAN COŞKUNUN SAHİBİ
TEBRİZİ'nin öğretmeni YESEVİ'nin de öğretmeni KORKUT DEDEMDİR.

Bana daha biraz önce gelen bir e-mail:

"Bülentçiğim" diyor bana (Ecevit'i unutuyor salak)" Buhari ve
Müslim'in Hadislerine göre senin çaldığın gitar boynunda asılı
olarak mahşerde kalkacaksın. Gitarın sapı ......girsin de
musikişinas ağzından çıksın...."

Bakalım MEVLANA NE DER?
>
> Duy, şikayet etmede her an bu ney,
> Anlatır hep ayrılıklardan bu ney.
>
> Der ki feryadım kamışlıktan gelir,
> Kim işitse gözlerinden kan gelir.
>
> Ayrılıktan parçalanmış bir yürek,
> İsterim ben; derdimi dökmem gerek.
>
> Kim uzak tuttuysa yardan canını,
> Öyle bekler, öyle vuslat anını.
>
> Her mekanda ağladım, ah eyledim,
> Kim ki gördüm, cümleyi dost belledim.
>
> Herkesin zannında dost oldum ama,
> Kimse talip olmadı esrarıma.
>
> Hiç değil feryadıma sırrım uzak,
> Aşina ol nura, nerde göz, kulak.
>
> Ten canın aynasıdır, hem can tenin,
> Lakin olmaz can gözü her kimsenin.
>
> Aşk ateş olmuş dökülmüştür ney'e,
> Cezbesi aşka karışmıştır mey'e.
>
> Yardan ayrı dostu ney dost kıldı hem,
> Perdesinden perdemiz yırtıldı hem.
>
> Mesnevi'den


7862 Nolu Mail
Tarih: 09 2003 Cuma - 14:27
Konu: Re: Hâlâ hadîs denenleri ResûlULlâh SS söyledi sanan varsa
selam Ergabi selam

Ellerine sağlık:)))
Müthiş dikkatli bir araştırmacısın.
Buradaki birkaç candaşımız ile bir BÜTÜNSÜN
Araştırmacılık İBRAHİM'in mutmain olana kadar doğasında olan
EN BÜYÜK avantajdır. Ve de aklın KANITI(Ayeti)dır.
Kalemine sağlık.

Rabbi zıdni ilmi

--- In aiberg@yahoogroups.com, "adrianinos" <adrianinos@y...> wrote:
>
>
> b'ism'İLlâhi'r Raxmâni'rRaxîm
>
> EL-ÃaLİM we'l MÜTEÃLLİM diye adlandırılan kitaptan alıntı;
>
> İbn-i Qâdhî'l Ãsker diye bilinen, Ebû'l-Xasen Ãlî bin
Khalîl
> ed-Dimeşqî şöyle dedi: Bize Ebû'l-Xasen Burhânüddîn Ãlî bin el-
> Belhî, Ebû'l-Mu~în Meymûn bin Muxammed el-Mekhûlî en-Nesefî'den,
o
> babasından, o Ãbdü'l-Kerîm bin Mûsâ el-Pezdevî'den, o Ebû Mansûr
el-
> Mâtürîdî'den, o Ebû Bekr Ahmed el-Cüzcânî'den o Ebû Süleymân Mûsâ
el-
> Cüzcânî'den, o da Muxammed bin Muqâtil er-Râdhî'den, bu soñ ikisi
> Ebû Mutî'el-Xakem bin Ãbdillâh el-Belhî ve ~Isâm bin Yûsuf el-
> Belkhî'den bu ikisi de Ebû Muqâtil Xafs bin Selm es-
Semerqandî'den,
> o da Ebû Xanîfe'ye sorduğu suâlleriñ cevâplarını naklederek şöyle
> dedi:
>
>
> Ebû Muqâtil:
> "Mü'min zinâ ettiğinde îmân, başından gömleğiniñ
çıkarıldığı
> gibi îmânı çıkarılır yine tewbe edince îmânı geri gelir"'i
rivâyet
> eden insânlar için dediğiñ nedir?
> Dediklerinden şüphelenir misiñ ya da doğrular mısıñ?
> Dediklerini doğruladıñsa, Hâricîler'iñ dediğine katıldıñ ve
> şüphelendiñse Hâricîler'in işinde şüphe duyduñ.
> ve onlarıñ "sen Nebî SS'ıñ dediğini yalanlıyorsuñ, doğrusu
> şunu rivâyet edenler kişi kişi (bu rivâyeti senedi ile)Resûllâh
SS'a
> dek vardırıyorlar" demelerini yalan olmakla nitelediñ ki
> adâletten/doğruluktan geri kaldıñ/vazgeçtiñ.
>
>
> Ebû Hanîfe:
> Onları yalanlarım, ve onları yalanlamam ve reddetmem Nebî
SS'i
> yalanlamak olmaz.
> Nebî SS'i yalanlamak añcak bir kişiniñ "ResûlULlâh SS'i
> yalanlayanım" demesiyle olur.
> Ama bir kişi, "Nebî SS'iñ söylediği/konuştuğu her şeye
> inananım ve doğrusu Nebî SS cûru(kötülüğü)söylemedi ve Kur'ân'a
> muhâlefet etmedi" dediğinde,bu, Nebî'yi ve Kur'ân'ı doğrulaması
ve
> Nebî'yi Kur'ân'a muhâlefetten tenzîh etmesidir/ayrı tutmasıdır.
>
> Ve Nebî Kur'ân'a muhâlefet etseydi; ALlâh'a isnâd ederek
> hakkıñ dışında söz uydurmuş olsaydı, ALlâh O'nu sağ elini alırdı
> (kuvvetini gücünü alırdı) ve ondan vahiy damarını keserdi.
>
> Ulu Allâh'ıñ Kur'ân'da dediği gibi
>
> "Bize isnâd ederek sözler uydursaydı, onu mutlakâ kuvvetle
> yakalardık, yine vahiy damarını keserdik, ve sizden hiç kimse de
> engel olamazdı Hâqqa 69/44-7"
> Ve Nebî SS Ulu ALlâh'ıñ Kitâb'ına muhâlefet etmez ve
ALlâh'ıñ
> Kitâbı'na muhâlif olan nebî olmaz.
> Ve bu yüzden ki rivâyet edenleriñ dediği Kur'ân'a
muhâliftir,
> şu yüzden Ulu ALlâh Kur'ân'da dedi
>
> "zinâ eden kadın/kız ve zinâ eden erkek... Nûr 2"
>
> ALlâh o ikisinden îmânı nefyetmedi, kaldırmadı ve Ulu ALlâh
> dedi
>
> "Sizden fuhşu yapanlarıñ her ikisini de... Nisâ 16"
>
> ALlâh'ıñ SİZDEN sözü Yahûdî demek değil ve Nasrânî demek
değil
> ve yalnızca müslümanlar demektir.
> Ve Nebî SS'den Kur'ân'a muhâlif hadîs söyleyen her kişiyi
> reddetmek, Nebî SS'i reddetmek ve O'nu yalanlamak değildir.
> Tersine, Nebî SS'den bâtıl olarak añlatılanları
reddetmektir.
> Ve buna ( bu hadîse) gelen töhmet/suçlama, Nebî SS'e
değildir.
> Ve böylece, Nebî SS'iñ söylediği/konuştuğu O'ndan
duyduğumuz
> ya da duymadığımız her şey başımız ve gözlerimiz üzerinedir. Ve
> şehâdet ederiz/edeceğiz onuñ (ResûlULlâh SS'ıñ dediğiniñ),
ALlâh'ıñ
> Nebîsiniñ dediği gibi olduğuna ve îmân ettik.
> Ve gene şehâdet ederiz/edeceğiz, Nebî SS'iñ ALlâh'ıñ
> nehyettiğini emretmediğine, ALlâh'ıñ ulaştırdığı bir şeyi
> kesmediğine.
> Ve O, bir işi ALlâh'ın nitelendirdiğinden başka bir şekilde
> nitelendirmez.
> şehâdet ederiz/edeceğiz,doğrusu O'nuñ, her işte ALlâh'a
> muvâfakat ettiğine/uyduğuna de, bid~at yapmadığına da
> Ulu ALlâh'ıñ demediğini ALlâh'a isnâd etmedi ve
kendiliğinden
> bir şey de teklîf etmedi.
> Bunuñ için de Ulu ALlâh dedi " Kim Resûl'e itâat eder
doğrusu
> ALlâh'a itâat eder. Nisâ 80"
>
> Yukarıdaki Ebû Hanîfe'ye atfedilen hadîsçilerden gelmeyen
bir
> kitaptır, şimdi de hadîs konusu hakkında yazıyorum;
> Hadîs(= Yeñi olan, soñradan olan, añlatılan, hikâye
> edilen, ...) denilenler ResûlULlâh SS öldükten 200 yıl soñra
yazıya
> geçmiş metinlerdir, hadîsçiler bunları yazılı olarak naklettik
> demezler, üstelik şunu der hepsi de "ResûlULlâh SS kendi
> dedikleriniñ yazılmasını yasak etti" "lâ tektübû ~annî gayra el
> qur'âni"
> "Hadîs" kelimesiniñ nekre (non article) olarak geçtiği
yerleri
> yazıyorum, "el-hadîs,/Yeñi Olan, Soñ Gelen" diye geçtiği ma~rife
> (with article) geçtiği yerlerde Qur'ân añlamındadır. [7/185;
18/6;
> 31/6(tercümede yañlışlık var Loqmân 31/6'da "ve o kimseler ki El-
> Hadîs'iñ/Yeñi Gelen'iñ lehvini iştirâ ederler/satın alıp,satarlar
> ALlâh'ıñ yolundan azdırmak için ilimsizce/bilmeden ve onu hüzüv
> edinirler..."); 39/23; 53/59; 56/81; 68/44]
> E~ûdhü b'İLlâh b'ism'İLlâh
> Nisâ' 4/140 "Ve size indirmiştik Kitâb'da, ALlâh'ıñ
âyetleri
> küfredildiğinde/örtüldüğünde ve istihzâ edildiğinde(/alaya
> alındığında), artık onlarla birlikte ka~de etmeyiñ, ondan
(Kitâb'dan)
> başka bir hadîse(/añlatılana/yeñi olana/soñradan olana/hikâyeye
> /olaya) avındıklarında
(abınmak,abfınmak) /giriştiklerinde/balıklama
> daldıklarında..."
> A~râf 7/182-5 "ve âyetlerimizi tekzîb edenleri, onları
> istidrâc edeceğiz bilmedikleri yerden" "ve onları mel'
> ederim/edeceğim Doğrusu tuzağım metîndir" Düşünmediler mi onlarıñ
> arkadaşında bir cinnet/delilikten ne var? O añcak mübîn bir
> nezîrdir" "Bakmadılar mı semâvâtıñ melekûtünde ve Arz'da ve bir
> şeyden/nesneden halk ettiğine ve ola ki onlarıñ eceli yaklaşmış
ola.
> Artık hangi hadîse îmân edecekler/ediyorlar/ederler?"
> Tâ Hâ 20/9 " ve saña Mûsâ'nıñ hadîsi/hikâyesi geldi mi?"
> Axzâb 33/53 " Ey mü'minler Nebî'niñ evlerine girmeyiñ, bu
ânı
> bekleyenler olmaksızın size taâm için izin verilmesi dışında,
da'vet
> edildiğiñizde de artık giriñiz taâmlandığıñızda artık dağılıñ ve
> hadîs için isti'nâs edenler/añlatması için talepte bulunanlar/
> dikkatle yüzüne bakanlar... olmayıñ..."
> Câthiye 45/6 " İşte bunlar ALlâh'ıñ âyetleridir, onları
saña
> hakk ile dillendiriyoruz/dile getiriyoruz/añlatıyoruz Artık hangi
> hadîse îmân edecekler ALlâh'tan ve O'nuñ âyetlerinden soñra?"
> Dhâriyât 51/24 "Saña İbrâhîm'iñ mükrem olan konuklarınıñ
> hadîsi geldi mi?"
> Tûr 52/33-4 " Yoksa derler mi ; "Onu uyduruyor"
aksine/tersine
> îmân etmezler" "Öyleyse getirsinler onuñ (Qur'ân'ıñ) beñzeri bir
> hadîs, doğrulardan iseler"
> Mürselât 77/50 " Artık hangi hadîse îmân
> ediyorlar/ederler/edecekler Ondan soñra"
> Nâzi~ât 79/15 " Saña Mûsâ'nıñ hadîsi/hâdisesi/hikâyesi
geldi
> mi?"
> Bürûc 85/17 " Saña cünûduñ hadîsi/hâdisesi/hikâyesi geldi
> mi?"
> Gâşiye 88/1 " Saña gâşiyeniñ hadîsi/hâdisesi/hikâyesi
geldi
> mi?"
> Nisâ' 4/42,78,87'de "hadîsen(xadîthen)" açık olarak belli
ki
> olay, hâdise demek, añcak 87'de harekeleme problemi yüzünden
añlam
> yañlış verilmiş sanki.
> Yûsuf 12/111 " Onlarıñ kıssalarında bir ~ibret olmuştu
elbâb
> için, iftirâ edilmiş/uydurulmuş bir hadîs olmadı ve
tersine/aksine
> tasdîqdir/doğrulamadır öñündekini/öñcesindekini ve
> tafsîldir/ayrıntılamadır her şeyi ve îmân eden bir topluluk için
> rahmet ve hidâyettir"
> Yûsuf 12/6 ve 21'de "ehâdîs" kelimesi soñradan
> olanlar,olaylar,añlatılanlar demektir ki rü'yâlar da demek olur
> dolaylı olarak. Mü'minûn 23/44 ve Sebe' 34/19'da "ehâdîs"
kelimesi
> gene ayni añlamdadır, soñradan olanlar, olaylar, hikâyeler,
> añlatılanlar...
> Baqara 2/276'da " e tüHaDdiSûne hüm" " onlara añlatıyor
> musuñuz/añlatır mısıñız/añlatacak mısıñız"
> Kehf 18/70'te "Dedi; artık /o hâlde/öyleyse baña
> ittibâ~ederseñ /uyarsañ baña sorma/benden isteme bir şey, saña
ondan
> bir zikr/añı/ilim añlatıncaya/hâdis oluncaya/oluncaya değin"
> Tâ Hâ 20/113'te "tüHDiSü" ihdâs eder/soñradan oldurur.
> Talâq 65/1 'de " ... lâ tedrî le~alle ALlâhe yüHDiSü ba~de
> dhâlike emren"" Bilmezsiñ umulur ki ALlâh işte bu emirden/işten
> soñra ihdâs eder/soñradan bir şey oldurur"
> Dhuxâ 93/11 " fe HaDdiS"" ve Rabbi'niñ ni~metine gelince
> artık añlat"
> Zilzâl 99/4 " tüHaDdiSü""işte o gün onuñ haberlerini
añlatır"
>
> Ebû Hüreyre'den bir nakil; "Ben yazmadığım hiç bir şeyi
> nakletmedim. Bir başka nakil Ebû Hüreyre 'den " Benden çok
nakleden
> İbn-i ~Ömer vardır, bir farkla, o yazardı ben yazmazdım" Buyruñ
> bakalım.
>
> Üstelik târîh olarak sâbit ki, Hz. ~Ömer, Ebû Hüreyre'yi
> dövdürttü hadîs naklediyor diye, Ayşe anamız bu adamıñ(Ebû
> Hüreyre'niñ) bunca şeyler nakletmesi tuhaf değil mi diyor. Ebû
> Hüreyre, 631'de teslîm olmuş. ResûlULlâh SS ile yalñızca 1 yıl
> birlikte olmuş o da ne kadar birlikte idiyse.
> Ebû Hanîfe'niñ oñca öğrencisine rağmen nedense yalñızca Ebû
> Yûsuf ve Ebû Yûsuf'uñ öğrencisi Muhammed, Ebû Hanîfe'den hadîs
> naklediyorlar(!).
> İmâm Mâlik'iñ talebesinden Zübeyrî diyor ki; Mâlik biraz
daha
> yaşasaydı Muwatta' diye bir kitap kalmayacaktı, bulduğu nakilleri
> ALlâh'ıñ Kitâbı'na arzeder ve ayıklardı. Muvatta', İmâm Mâlik'iñ
> derlediği hadîs kitâbıdır, yazıldığında 10 binden çok nakil vardı
> içinde, öldüğü yıl ise bunları 400'e değin indirmişti,
ayıklamıştı.
> Bukhârî'niñ meşhûr sahîh-i Bukhârî kitâbından asıl adı " el-

> Câmi~u s Sahîh ", yalñızca bir konuyu naklediyorum;
>
> "Hz.Ãlî bir gün bir kadını zinâ sebebiyle öñce
değnekletmiş,
> soñra da recmettirmiş, sebebi sorulmuş, onu ALlâh'ıñ Kitâbı ile
> değnekledim, Nebî'niñ sünneti ile recmettim." ayni metin Kütüb-ü
> Sitte'niñ öteki kitaplarında da var.
>
> Buña göre Qur'ân'da recim yok ve ResûlULlâh SS kendinden
bir
> hüküm uydurmuş, Bukhârî'niñ yalancısıyım. Bu mümkin değil Hâqqa
> Sûresi'niñ 40-52. âyetlerine bakılsın, ResûlULlâh SS, kendinden
bir
> hüküm koyamaz. Ayrıca Cinn Sûresi 20-23. âyetlerine bakılsın.
İsrâ
> 17/73-5 âyetlerine bakılsın.
>
> Yine Bukhârî'niñ ayni kitâbındaki sahîh hadîs üstelik ayni
> sahîfede ve ikisi de sahîh birbirine tercîh edemiyor Bukhârâ'lı,
> üstelik bu kitaptaki hadîsleri 300 bin hadîsden seçerek yazmış(!)
>
> " ÃbdULlâh bin Ãbbâs, Hz. ~Ömer'iñ bir hutbesini
> naklediyor, ....
> ALlâh'ıñ Resûlüne indirdiği Kitâb'da recm âyeti de vardı."
>
> Buña göre recm âyeti var, Hz. ~Ömer buña rağmen bunu
Mushaf'a
> koydurtmamış, halîfe iken (!) Olur mu öyle şey?
>
> İmdi, burada ya Hz. Ãlî yalancı, ya İbn-i Ãbbâs yalancı, ya
> Hz. Ömer yalancı, ya onlardan nakledenler yalancı, ya Bukhârî
> yalancı, ya Bukhârî bunu añlamayacak derecede sâf ki öyleyse
> yazdıklarına güvenilmez, ya Bukhârî bunu kasden yazmış gene
> güvenilmez, ya da ALlâh'ıñ Kitâbı eksik....Bu denli açık bir
yalan
> yazan kişiye n'asıl güvenilir?
> Üstelik bu Bukhârî, "Kitâbu'dh-Dhu~afâ" sında Ebû Hanîfe
> için "el recülü lâ yu~teber (i~tibâr edilmez adam) " "el racülü
lâ t
> thiqate lehü (kendisinde güvenilirlik olmayan adam)" yazmış, şu
> deñsize bakınca ALlâh müslümanları bu Bukharâlı'dan korusun
demekten
> başka ne denebilir ki?
>
> Bukhârî'niñ hayât hikâyesi okunsun görülür ki hâfızası çok
> kuvvetli, bakılsın Tevrât hâfızı olduğu görülür, yazıyor bu, ama
hiç
> bir yerde Qur'ân hâfızı olduğu yazmaz.


7865 Nolu Mail
Tarih: 09 2003 Cuma - 16:30
Konu: Re:_Relaivite_Formülü
selam işgör selam

İlhamlar nasıl yağıyor!
;))))))))))
Ellerine sağlık. Şu benim (Dabbet) 18'imi ve 1080'imi dile
getirdiniz.
Bu arada bir ilginç e-mail daha var:

"Kaptan, geceleyin VCD'de, Message diye bir film izledim, orada
uzaydan bir takım sinyaller geldi ve insanlara (Jody Foster) bir
uzay gemisi yaptırıldı. Gemi bir saniye içinde 18 saatlik yol aldı."

Bu filmi izlemedim ama, izlemeyi istiyorum. Gerçekten RAKAM>>>DABBET
RAKAMI
Acaba bilinçli mi yaptılar, yoksa boş atıp dolu mu tutturdular
meraktayım.

Bu 18 beni çok sevdi
Ama 19 bir türlü sevemedi nedense...

iisgor çok değerli, geleceği nura boğan bir çalışma bu...
Allah seni çalışkanlarından kıldı.
Teşekkürler....

--- In aiberg@yahoogroups.com, irfan isgor <iisgor@y...> wrote:
> Selam selam, Değerli Candaşım, yaptığınız hesaplamalarda
bulduğunuz sonuçlara ek olarak yaptığım bazı açıklama ve
hesaplamaları gönderiyorum... Işığın hızı ; 300.000 km/sn
> 1 dakikada aldığı yol ; 18.000.000 km/dk
>
> 1 saatte aldığı yol : 1.080.000.000 km/h
>
> 1 günde aldığı yol ; 25.920.000.000 km/gün
>
> 1 yılda aldığı yol ; 9.467.280.000.000 km/yıl
>
> Güneş, kendi yörüngesinde hareket ederken Zodiac Burç'ları
dediğimiz burçlar önünde hareket eder.
>
> Bunlar;Oğlak,Kova,Balık,
Koç,Boğa,İkizler,Yengeç,Aslan;Başak,,Terazi,Akrep,Yay burcu olmak
üzere 12 adettir.
>
> 360 derecelik bir yörünge hareketinde her burç 30 derecelik bir
yaya tekabül eder.Güneş,yörünge hareketinde ;
>
> 30 derecelik bir burçtan diğerine geçişini 2.160 dünya yılında ve
yörüngesini de 25.920 dünya yılında tamamlar.Yani, bir başka deyişle
1 güneş yılı 25.920 dünya yılıdır, diyebiliriz.
>
> Dünya'nın güneşe olan uzaklığı 150.000.000 km olup, astronomi
hesaplamalarında 1 AB(veya 1AU) olarak dikkate alınır.
>
> Güneş etrafındaki yörüngesi her ne kadar eliptik bir yörünge olsa
da , ortalama yarıçap 1 AB olarak kabul edildiğinden,dünyanın
yörünge çevresini , 2 x pi x r förmülünden, 6,2857 AB olarak
hesaplayabiliriz.
>
> Bu değerin km. biriminden değeri; 6,2857 x 150.000.000 =
942.857.100 km'dir.
>
> Işık, dünyanın güneşe olan uzaklığı olan 150.000.000 km'yi
150.000.000 / 300.000 = 500 sn.'de kat eder.
>
> Aynı şekilde hesaplama ile yörünge çapı için 1.000 sn 'lik bir
süre buluruz.
>
> Güneş yörüngesinin 25.920 dünya yılı ve dünya yılının yörünge
uzunluğunu da 6,2857 AB. olduğunu yazmıştık.
>
> Buradan, güneş yörünge uzunluğunu, dünya yörünge uzunluğu
cinsinden hesaplarsak;
>
> Güneşin yörünge uzunluğu = 25.920 x 6,2857 AB = 162.925,70688 AB
olarak buluruz.
>
> Işık, 1 AB uzunluğunu 500 sn.'de katettiğine göre,güneşin yörünge
uzunluğu;
>
> 162.925,70688 AB x 500 sn = 81.462.853,44 sn ve buradan bu değeri
saate çevirdiğimizde;
>
> 81.462.853,44 /3.600 = 22.628,57 saat buluruz.
>
> Güneşin yörüngesinin 0,36 derecelik uzunluğunu ışığın katetmesi
için geçen sürenin güneş zamanı cinsinden değeri;
>
> Pİ SAYISINI (3,142857) vermektedir. Işık , güneş zamanına göre
3,142857 güneş saniyesinde 1/1000 güneş yörüngesini katetmiş
olmaktadır. 1 güneş saniyesi 25.920 dünya saniyesine eşit
olduğundan
>
> 22,62857 x 3.600 /3600= 22,62857 dünya saatini verir.
>
> 0,36 derecelik güneş yörüngesi 2,592 x 10 = 25,92 derecelik dünya
yörüngesine eşittir.
>
> Güneşe ait hesapları 0,072 oranında tekrar hesaplarsanız yörüngesi
3600 dünya yılına eşit olan sistemin 10.gezegenine ait hesapları
bulursunuz.
>
> Rabbi Zıdni İlmi_Amin
>
> --- In aiberg@yahoogroups.com, "RuyaPrensi" wrote:
> >
> >
> > Selam Selam
> >
> > Zaman gezmenlerinin Geriye doğru ve ileriye doğru ( ZiGZaG)
> gezmenliklerindeki RELAİVİTE Kuramı..
> >
> > *** her 1 saniyeye karşın 1080 saniye (18 Dakika )
> >
> > *** her 1 dakikaya karşın 64800 Saniye (1080 Dakika ) ( 18 Saat )
> >
> > ***her 1 saate karşın 25920 saat
> >
> > ***her 1 güne karşın 1080 gün
> >
> >
> > 1 gün 2,9589041095890410958904109589041
> > 365 gün x
> > -----------------------------------------------------------------
--
> ------------
> >
> > Sonuç = 1080 yıl yani 1 yıla karşın 1080 yıl demek..
> >
> >
> >
> >
> > Rabbi Zıdni ilmi
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> The New Yahoo! Search - Faster. Easier. Bingo.


7866 Nolu Mail
Tarih: 09 2003 Cuma - 15:26
Konu: Re: selam ayeti
selam İbrahim Yılmaz selam

Es-Selam Allah'ın adıdır.
Selam selam demek ise AYETTİR.
Vakıa suresiyle ilgili yazılarımızı okursanız, kimsenin fark
etmediği sadece bizim gördüğümüz bir Kur'an deşifresini
öğreneceksiniz:
Sizleri üç sınıf yarattık diyor ayet.(Aşağıdan yukarı diziyorum.)
1. Ashabı Meş'eme (Cehennem milleti)
2. Ashabı meymene ((Cennet milleti: Bu cennetin yeri Sidretül
Münteha yani CEBRAİL'in mekanıdır ve ayet der ki :"Varılacak Cennet
orasıdır"
3. Bunların en üstünde NAİM CENNETİN bulunduğu SABIKUN üs Sabıkun...
ve de Mukarrebun (Arş'a alınmış, Arş'a yaklaştırılmış, Sidre'den
yukarıda Allah'ın TEK dostu olan İbrahim makamı'nın bulunduğu ve
İdris'in alındığı YÜCE kat. Buranın ahalisine Milletiy İbrahiym
denmektedir. İbrahim bir HANİF ve Halilullah olduğu için BURASI ONA
ve MİLLETİNE ÖZEL OLARAK DAHA SONRADAN YAPILMIŞ ALLAH
MİSAFİRHANESİDİR.)

Vakıa'yı okudukça göreceksin ki bu üç sınıf anlatılıyor.
Önce SABIKUN (Naim cennet) yani en üst anlatılır.
Bu taaa 26.ayete kadar anlatılır:
25.ayette "Sabukun'da ASLA BOŞ bir söz bullanılmadığını, gereksiz
törenler ve zevzeklikler olmadığını,
26.ayette buradakilerin boşboğaz olmaksınmız, sadece SELAM SELAM
dediklerini açıkça görebilirsin. (Görevim göremediğini göstermek,
Ama hadis uydurmalarıyla değil, ayetler ile...)
27.ayetten başlayarak bu kez ORTA KAT olan cennet yani SİDRE
hizasındaki Ashabı meymene Cenneti...
Hanif olmayan, zerrece imanı olan müslümanların (Her din ötekisi onu
lağvedene kadar, iptal edene kadar, diğerinin hükmünü ve meşruluğunu
kaldırana kadar İSLAMDIR. Bu cennete tüm ehli kitabın BATTAL
olmamış, ILĞA olmamış ilk müminleri girecektir. Ha keza kendini
korumuş tüm Hafifmeşrep (Süfyani,zalim ve mutaassıb olmayan,
eyyamcı, nemelazımcı, kaçak güreşen) müslümanlar da CEHENNEM
GECİKMESİNDEN sonra bilahare girecektir.)
Yani Vakıa 27.den başlayarak taaa cehennemi anlatan ayetlere (Ashabı
meşeme diyene kadar) anlatılan ÜÇ sınıfın İKİNCİSİ(orta katı) olan
Cennettir ve üstteki gibi beş yıldızlı değildir. Hiç yoktan iyidir
diyenler için çok güzeldir.
Cehennem zaten selametsiz bir yerdir, Allah düşmanımı bile
düşürmesin en başta BENİ düşürmesin, son nefeslerimize kadar
şaşırtmasın.

Şimdi HANGİ CENNETİ İSTERSİN:
Eğer Sabukun/Naim diyorsan, o ayete uygun selam ver (26)
"Selam selam"

Bir altında tek SELAM bile yeterli.
İstersen Aleyküm selam de...
Ama ben sadece ALLAH'ın İ N C E mesajını yazdım.
Şimdi diğer ayetler var diye Vakıa-26'yı YOKSAY mı diyelim?
Cennet'in selamı var diye
iki kez selam verilen Sabıkun'u YAK MU SAYALIM?
Bir doğru öteki doğruyu siler, öteki doğru yanlış mı olur diyelim?

Verdiğin ayetlere gelince:

--- In aiberg@yahoogroups.com, "ibo2147" <ibo2147@y...> wrote:
> 6/54. Ayetlerimize inananlar sana gelince: "Size selam olsun" de.

RESULLAH'A ÖZGÜ AYRICALIKLAR VARDIR:
Gece sadece kendine özgü namaz kılmak gibi...
(Başkasına YASAKTIR)

Sadece Resulullah eşleri ve refakatçileri (Nedimeleri) CİLBAB
giyebilirler İDİ.
Şimdi kimse cilbab (Çarşaf) giyemez BAŞKASINA YASAKTIR.
Kimsa şu anda bir peygamber karısı değil/veya refakat eden bir
eskort kadın... RAHİBE gibi giyinmek HARAM-GÜNAHTIR.
Bunu sadece Resulullah eşleri ve yanlarında birlikte dışarı çıkan
diğer eşlik eden hanımlar giyebilir İDİ.

Şimdi dikkat verdiğin AYET de "Sadece PEYGAMBERE VERİLMİŞ EMİRDİR"
Sen ben kullanamayız bunu. Haramdır günahtır, Allah'a meydan
okumaktır, ben de peygamberim demek gibi bir densizliktir.

> Rabbiniz, sizden kim bilmeyerek fenalik isler de arkasindan tovbe
> eder ve nefsini duzeltirse, ona rahmet etmeyi kendi uzerine
almistir.
> O, bagislar ve merhamet eder.
>
> 6/54 "ve iza caekelleziyne yü'minune biayatina fekul selamun
&eth;aleyküm
> ketebe rabbüküm &eth;ala nefsihirrahmete ennehu men &eth;amile
minküm suen =
>
> bicehaletin sümme tabe min ba&eth;dihi ve asleha feennehu
&eth;afirun rahiy=
> m"
EĞER SEN DE SELAM VERMEK İSTİYORSAN (Ki bu sahte peygamberliğe denk
bir cürüm) o zaman şöyle demen gerekir İDİ:
selamun &eth;aleyküm
(Kaynak senin verdiğin ayet olup, SADECE PEYGAMBER EFENDİMİZİN
DEMESİ İSTENEN biçimiyle yazılmıştır.
Ama yine de ATALARIN gibi "Esselamü aleyküm" DİYEMİYORSUN ve
de "Aleyküm selam" diye alamıyorsun.
Bu ARAPÇA/arabesk yabancı bir dil yerine sadece SELAM demek (Cennet
için)
veya Sabıkun denen ÜST cennet için "SELAM SELAM" (Selamına selam)
demek mi doğru olmalı?
Atalarımızın bidatları mı doğru olmalı?
Yoksa Allah'ın Vakıa-26.ayeti mi????
Akıl sendedir, sen karar ver.
Alttaki satırlarını yeniden okuyup benimkiyle (Nefsimizi bırakıp)
irdele.

>
> Açıkça görülüyor ki verilmesi istenen selam şekli "selamın
aleyküm"
> dür. Herhalde karşılığı olan "aleyküm selam" da doğru olsa gerek.
>
> ibrahim YILMAZ

Rabbi zıdni ilmi.


7867 Nolu Mail
Tarih: 09 2003 Cuma - 16:22
Konu: Re: SaBETAY-KARAiM-ÜLKER
selam Lordum selam
Araştırmacılık budur işte...

Murat Ülker (Sabri Ülker'in oğlu) bir ara bana "Öğrenci" olmaya
niyet ettiyse de TARİKATÇILAR onu benden hemen kopardılar.
(Alman lisesinde Öğrenci olan Murat'ın büyüyeceğini bir türlü
benimseyememişti Sabri bey. Murat'ı bana sınıf arkadaşı GFatih
Böhürler tanıştırmıştı.)

Ben elit geçinen kızlarımızın çok revaç ettiği ve gazete müdürü olan
bir kişiydim. Boğaziçi kökenli Mankenler (Şimdi başka bir din
kurumundalar) şarkıcı ünlü hanımlar, bir de ben MAGAZİN gazetecisi
olduğumdan tam bir kuşatma altında kalmıştım. Röportaja gidiyorum
ELBETTE, onlar da reklam için beni omuzlarında taşıyorlardı.
(Basında GERÇEKTEN bana ait olan resimler bu dönemin kalıntılarıdır)

Murat'ın "geleceğini" görerek YATIRIM yapan tarikat şeyh ve Mürşidi
kâmilleri (yani piskoposlar-ki bunlar başta Nakşibendi, Kadiri ve
Halveti liderleriydi) gazetelerde benim MAGAZİN hayatımı "Ahlaksız
zinacı" diye gösterdiler. Siz ile ben konuşurken, örneğin değil
gerçek, Müjde Ar, Hülya Avşar ve daha uzun bir liste "Öpiiim
hansçığım" diye yanaklarımı aşındırırlardı. Üstelik adım FALCI'ya
çıkmıştı.
Yayın müdürlüğünden yıldırım hızıyla istifa ettim ve bu işretten
kurtuldum.

Ama Murat için artık ben bir Zani idim.
Yolunu seçip, tarikata girdi. Diğer zengin çocuklarla (Şişmanoğlu
mobilya vb.) dergiler çıkardılar falan filan.
Murat artık büyümüştü ve hiç yanıma gelmediği gibi beni
suçluyordu "Zinacısın sen" diye...
Murat'ı daha sonra habire tesbih çekerken gördük tanıdık.
Bir yandan da yüksek öğrenim sonrası ufaktan işlere el atmıştı.
Tebrik etmeye gittiğimde bana "Toplantıdayım, randevu defterine
kaydolsun" dedirtince hemen VAZGEÇTİM. (Yani ipini çektim)
Bunlar şimdi Yeni Şafak'ın ilk biçimi olan bazı gazeteleri
çıkardılar (Akit, Selam vb. Bu ikincisi Türk devletini yıkmaya
kalkmak suçuyla yargılandı. Yobaz Akit ve solcu Aydınlık dergisine
de içinde ajanlarını çalıştıran derin devlet gizli örgütü izin
verdi.)
Bu gazetelere Suudilerden ve İran mollalarından inanılmaz paralar
geliyordu. Faisal finans, El Baraka Türk, Bank of Mellat İran vb.
inanılmaz bir sermaye kaydırıyordu.
Bu arada ALBAYRAKLAR ortaya çıkıyordu. (Yeni Şafak'ın sahipleri)
Önce Tarikatçılar ile Nurcular birleşip müttefik yeşil sermaye aile
veya kapalı sistem şirketlerini oluşturdular. Müstakil (Müslüman)
işadamları diye şirketler bünyesinde alternatif ticaret odaları
falan kurdular. (Uzatmıyorum ki canınız sıkılmasın)
Ülker de genç Murat aracılığıyla açılımlar yaptı. (İlim Yayma
Cemiyeti, Coşancılar vb.) yanında Diyanet vakfına başdördüren, ıslık
çaldıran inanılmaz bağışlar yapıldı. Diyanet bu şekilde ŞEYHLERİNİN
eline geçirilmiş oldu.
Erbakan'ın adım adım arkasındaydılar. Gak derse Erbakan, anında 1
milyar dolar, guk derse binlerce dönüm KAÇAK ORMAN BİTİŞİĞİ ARAZİLER
ve buraya yerleştirilecek "Müstakbel gecekonducular" için rezerv
alanı yapılıyordu.
İstanbul nüfusu bir fırladı ki, halen inmiyor...
Her seçimde "Gecekondunuza arsa tapusu çıkaracağım, oyunu bana ver"
dümenleri...
Din ticareti filan...(Erbakan, Bana rey vermeyen Kafirdir-Bunun için
AKP'ye rey veren kafirdir diye dalgamı geçiyordum, misillemeydi)
deyip durdu ve milyonları din ticaretiyle kandırıp İKTİDAR oluverdi.
Kaddafiye gitti dilendi, Tarikat şeyhlerini KAMU malına doldurdu ve
28 Şubat gizli ihtilali geldi.
(Ben orduya değil, sadece Menderes, Zorlu, Polatkan, Deniz
Gezmişleri astıran CUNTACILARA yani askeri diktatörlere karşıyım.
ORDU olmasaydı biz çoktan AFGANİSTAN olmuştuk. Bu ayrıma dikkat,
kaldı ki ben Milliyetçiyim-tabii TÜRK milliyetçisiyim ;) Kürt değil!-
Drdumun SÜBOP'u olmaüzsa, molla rejimi olacağımızı taaaa 300 yıl
ötesinden biliyordum.)

İki kamyonuyla işe soyunan Müstakbel Cumhurbaşkanımız (Şimdilik
Başbakan) Ülker'in mallarını taşırken, bir yandan da Sultanbeyli ve
sultançiftliği gibi YENİ GECEKONDU(Müstakbel ilçe) arazi
ofisçiliğini sürdürdü. Hatta kendisi bile oraya bir kaç tane kaçak
apartman yaptı ve adli takibata uğradı.
Ama şartlar elverdi ya, bir de baktınız ki KOCA istanbul'un "KAÇAK
GECEKONDU MAHALLELERİNDEN GELEN" oylarla, Belediye, Büyük Şehir
Belediye Başkanı oldu.
Artık siyasete soyunabilirdi. Arkasında Ülker'ler, yanında ortağı
Albayraklar...
Akbiller...Gaz dağıtım şirketleri vs. Götüren götürene...
(Uzatmıyorum.)
Erbakan da diskalifiye oldu. Yaşasın AKP! dedi %35
(Ben %45'i yani karşı çoğunluğu temsil ediyorum.)

Bir şey daha: Ülkerler Kırımlıdır doğru (Çünkü Ülker, Çolpan,
Aybike, Süyün bike vb. kırım adlarıdır) Ama aynı zamanda bir yanları
da ARAPTIRLAR. (Bu taraflarını yine Arap olan Salih Özcan=Faysal ve
Barakanın ortağı) ile yakın KAN akrabalığıyla araştırabilirsin.)
Zaten bu yüzden Suudi sermayesi sonuna kadar emirlerine açıldı.
Şimdi de Suudiler (Faizsiz banka dümeninden sıkıldılar) FAİZLİ BANKA
arıyorlar. Özellikle sermaye kurullarının kapattığı ve iflas
ettirdiği bankerleri "Yeşil sermayedar ortak alırsanız, size iade
ederiz" Resmi AKP siyaseti güvencesiyle...
Bankaların batık patronları milyarlarca dolar buldular seçimde bu
partiye...
Verdiler milyarları, şimdi de ORTAKLI da olsa bankalarını alacaklar
geriye.., Şimdi bunlar dönüyor Lordum!

Mesut yılmaz'a gelince sana bir sır daha:
Kırım ZÜMRE ADLARI TUĞKAN veya Tukan...
Türkçesiyle yazıyorum:
DOĞAN...
;)
Yani Big Brother ortaklığı KANLARINDA da var.
Daha yeri geldikçe yazışırız.
Ellerinize sağlık.
Nun-Kalem sizdeyse
İKRA/oku emri bizdedir.
Yazana da Okuyana'da kurban olurum.

--- In aiberg@yahoogroups.com, "LoRDxx" <LorDxx@h...> wrote:
> Slm Slm Svgideğer Candaşlar,
>
> İlginizi çekecegini umduğum bir yazıyı aktarıyorum:
>
> **
>
> ÜLKER KREDİ BANKASI
>
>
>
>
> Sevgili dost Faruk Bildirici’nin Mesut Yılmaz’ın hayatını
kaleme
> aldığı “Hanedan’ın Son Prensi” kitabını tanıtırken, Yılmaz
Ailesi’nin
> gelinlerine dikkat çekmiştim. (bakınız Uğur İpekçi Habertürk
sitesi arşivi),
>
> Mesut Yılmaz’ın babaannesi Kırım’lıydı.
>
> Tesadüf: Yine bir aile öyküsünde, yine bir Kırım hikayesiyle
> karşılaştım.
>
> Ve yine “karışık bir soyadı” hikayesiyle. (Biliyorsunuz;
Mesut Yılmaz’
> ın babası “Yılmaz”, amcası ise “Akçal” soyadını almıştı.)
>
> Tıpkı Yılmaz Ailesi gibi kafamda onlarca soru oluşturan bu
aileyi de
> sizlere tanıtmak istiyorum.
>
> Adı:İslam’dı.
>
> Çocuklarının biyorafisinden anlıyoruz ki, 20. yüzyılın
başında Kırım’
> dan Türkiye’ye göçediyor.
>
> Kırklareli’nin Kara Mehmet Köyü’nde Numanzadeler’in kızı
Şakire ile
> evleniyor. 1911 yılında oğlu Asım dünyaya geliyor.
>
> Aile sonra tekrar Kırım’a dönüyor.
>
> İkinci çocukları Sabri 1920 yılında Kırım’da doğuyor.
>
> Ara not: Klasik, resmi tarihin bize dayattığı bilgiler
dışında
> (1792-1860-1864-1891-1902 gibi)Kırım göçleriyle ilgili ne
biliyorsunuz?
>
> Örneğin, Kırımçaklar’ı (Kırım Yahudilerini) bilir misiniz?
>
> Özet bilgi: Hazar devletinin yıkılmasından sonra Musevî
Hazarların bir
> kısmı Kıpçaklar tarafından Rusya’nın içine sürüldü. Ruslara
karışan bu
> Musevî Hazarlar, zorla Hristiyanlığı kabul ettiler. Ancak uzun
süre gizlice
> Musevîliklerini sürdürdüler.
>
> Sürgüne gönderilenlerin dışında kalan Hazar Yahudileri bir
süre sonra
> kendileri için daha emin olarak gördükleri Kırım'a göçettiler.
Kırım'da bu
> şekilde ortaya çıkan yeni cemaatin içinde Hazar asıllılar,
Kıpçaklar,
> Kalizler vb. boylardan insanlar vardı. Ortaya çıkan bu yeni
cemaat, karma
> bir cemaat olduğundan Hazar veya Kıpçak adı ile değil de bağlı
bulundukları
> mezhep ismiyle anılmaya başlandılar.
> Bilindiği üzere Hazarların kabul etmiş olduğu Yahudi
mezhebinin adı
> Karaim idi. Dolayısı ile yeni ortaya çıkan bu topluluk, Karaim
cemaati
> olarak anılmaya başlandı. Hazar lehçesi yerine Kıpçak lehçesi ile
> konuşuyorlardı. Fakat konuşulan dil tam bir Kıpçakça
değildi,Hazarca
> kelimelerin de içinde bulunduğu, ama Kıpçakçanın hakim olduğu
farklı bir
> Kıpçak lehçesi ki, buna dilciler Karaim Türkçesi ismini
vermektedirler.
>
> Bu mezhepte başlangıçta sadece İsrail kavminden insanlar
vardı, ancak
> kısa sürede başka ırklardan insanlar bu mezhebe girmeye başladılar
ve bu
> başka ırklardan insanlar giderek çoğunluğu sağladılar. Bir süre
sonra İsrail
> kökenliler tamamen yok oldukları gibi, Türklerin dışındakiler de
zamanla
> azınlığa düştüler. XIX. yüzyılın sonlarına doğru mezhep
mensuplarının nerede
> ise tamamını Türklerden oluşturmaya başladı. Dolayısıyla kelime
artık bir
> dini veya mezhebi ifade etmekten çok, bir Türk kavmini temsil
etmeye
> başladı.
>
> Yahudiliğin Karaim mezhebine mensup olan Türk cemaatine
Karay deniyor.
> Zamanla Karaylar kırım’dan da ayrıldılar. Karayların bir kısmı
direkt olarak
> İstanbul'a gelip yerleşirken, diğer bir kısmı Kırım'dan , önce
Romanya'ya,
> oradan Edirne'ye ve oradan da İstanbul'a gelip yerleştiler.
(Örnek: Refik
> Halit Karay)
>
> Bu ufacık bilgiden sonra tekrar hikayemize dönelim:
>
> İslam Bey, Kırım’dan Kırklaeli’ne geliyor. Sonra tekrar
Kırım’a
> dönüyor. Neden döndüğü konusunda da ne yazık ki bilgimiz yok;
ancak tarihsel
> sürece bakarak tahmin edebiliriz:
>
> Elimizdeki tek bilgi; 26 Aralık 1912 tarihinde, Kırım’a
bağımsızlık
> yolunun açan bir gelişmenin olması. Bu tarihte, Kırım Halk
Cumhuriyeti’nin
> ilan edildi.
>
> İslam Beyin ülkesinin bağımsızlık kazanmasıyla birlikte
topraklarına
> döndüğünü düşünmemiz güçlü bir ihtimal.
>
> Ancak. Kırım 1920’de Bolşevikler’in eline geçti. 1921’de
Kırım Muhtar
> Sovyet Sosyalist Cumhuriyeti, Sovyet Birliği’ne katılma kararı
verdi.
>
> “Yahudi Tarihi” yazarı Yusuf Besalel, sosyalist devrimin ilk
> yıllarında Yahudi talebelerinin kendi dillerinde eğitim gördüğünü,
Stalin
> döneminde ise Yahudilere baskıların arttığını yazmaktadır.
>
> Ne tesadüftür ki o yıllarda İslam Bey Tekrar Türkiye’ye
dönme kararını
> aldı.
>
> Eşi Şakire, üç oğlu, Asım, Sabri ve ailenin en küçüğü -ve
genç yaşta
> vefat eden- Hakkı. Ile birlikte, 1929 Ağustosunda İstanbul’a geldi.
>
> 21 Haziran 1934 tarihinde soyadı kanunu çıktığında, İslam Bey
> “Berksan” soyadını aldı.
>
> Ancak gelin görün ki, iki oğlu Asım ve Sabri nedense 1953
yılında
> “Berksan” soyadını bırakıp, soyadlarını “Ülker” olarak
değiştirdiler.
>
> (Mini not: Sabatayistler (Yahudi dönmeler) arasında Berksan
soyadlı
> çok kişi var.)
>
> Ve yine ne gariptir ki, Asım Ülker’in iki oğlu Selçuk ve
Ömer Faruk
> “Berksan” soyadında ısrarlıdırlar ve soyadlarını bırakmazlar!
>
> Bu ailede bir “isim sorunu” vardır! İslam Beyin gerçek
adından kuşku
> duymaktayım.
>
> “Hikayeye” devam…
>
> Baba İslam Berksan vefat edince ailenin bütün yükü Asım’ın
omuzuna
> bindi.
>
> Sabri’nin okulunun bitimiyle birlikte iki kardeş 1944
yılında Ülker’i
> kurdular.
>
> Türkiye’de radyoya ilk reklamı veren kurum Ülker’dir.
1950’lili
> yıllarda, Türkiye’nin haberleri, hükümet bildirilerini merakla
beklediği
> saat 19.00 ajansının hemen önünde Ülker reklamı
yayınlanırdı: 'Önce güneş,
> hava su. Sonra bol gıda gelir, akşama babacığım unutma Ülker
getir...'.
>
> Ne diyelim, ticaret Ülker kardeşlerin “genlerinde” var!
>
> Bu ailenin „öyküsü“ mutlaka yazılmalıdır. Örneğin, „dinci“
olarak
> bilinen Ülker Kardeşlerin önünü hep „LAİK“ askeri darbeler açıyor:
>
> Yıl 1960. Ülkede döviz sıkıntısı had safhada, hatta döviz
yok.
> Askerler, Ülker'e 250 bin dolar döviz tahsis ediyor. Ülker
Kardeşler, bu
> dövizlerle 2 makine alıyor ve fabrikaları kurmaya başlıyor.
>
> 12 Eylül 1980. Ülker, 24 Ocak kararlarıyla, ihracaata (Libya
ve
> Kuveyt) yöneliyor; aldığı vergi iadeleriyle büyüyor.
>
> Son 28 Şubat “laik darbe” de, Ülker önce “yasaklı şirketler”
arasında
> gösteriliyor, sonra hemen affediliyor. Bu arada şirket talep
patlaması
> yaşıyor!
>
> Ülker kardeşlerin en belirgin bir özelliği de anti-komünist
olmaları:
>
> Asım ve Sabri Ülker kardeşlerin adı, şirketlerinden önce,
soğuk savaş
> döneminde anti-komünizmin „kaleleri“ Aydınlar Ocağı, İlim Yayma
Cemiyeti
> gibi kuruluşlara yaptığı maddi yardımlarla duyuldu.
>
> Ne ilginçtir, Sovyetler Birliği’nin „çatırdamaya başladığı“
1987
> yılında Ülker kardeşler bölündü:
>
> Asım Ülker çocuklarıyla birlikte "Kardeşler Şirketler
Topluluğu"nu
> kurdu. Ancak -vardır mutlaka bir hikmeti -grup adını 1990
yılında "Kar
> Şirketler Tupluluğu" olarak değiştirdi.. Ailenin bu ad altında
23'ü yurt
> içinde 8'i yurt dışında olmak üzere 31 şirketi ile 1 vakfı vardı.
>
> Uzatmak istemiyorum ama yazmadan geçemeyeceğim:
>
> Soyadlarını değiştirmeyen Selçuk ve Ömer Faruk Berksan
Kardeşler, bu
> şirketleri adına ve şirketlerini de birbirlerine kefil yaparak,
bir çok
> bankadan kredi aldılar. Ödeyemediler. Benzerlerini yüzlerce kez
gördüğümüz
> bir oyunu bu kez onlar „sahneye“ koydular.
>
> Mallarının bazılarını başkalarına devrettiler. Eşlerinden
boşandılar..
> Kalan mallar ise zaten finansal kiralama yoluyla alındığı için,
haczi mümkün
> olmadığından, alacaklılara karşı işi bu şekilde kılıfına
uydurdular..
> Nihayet Asya Finans'ın kurulmasından bir kaç gün sonra, Kar
Grubu'nun
> malları, Asya Finans'ın 800.000.000.000.TL.lık, (yani,
yazıyla:sekizyüz
> milyar-liralık) alacağından dolayı haczettirildi. Asya Finans'ın
haczinden
> sonra yasal işlemlere girişen alacaklı bankalar ise, karşılarında
sadece
> lesanigli mallar ile söz konusu haczi gördüler. Yani hiç birşey
yapamadılar.
>
> Peki Asya Finans’ın 16 ortağı arasında Berksan Kardeşlerin
olmasına ne
> dersiniz?
>
> Yeğenlerin durumu böyle de, amca Sabri Ülker farklı mı:
>
> 6 Haziran 2002 gazetelerden bir haber:
>
> „İçişleri Bakanlığı Mülkiye Müfettişleri, Faisal Finans
Kurumu'nun el
> değiştirerek ''Family Finans'' adını almasının ardından, bu kurumun
> faaliyetlerini mercek altına aldı. Müfettişlerin, Family Finans
Kurumu
> Başkanı Sabri Ülker'in de aralarında bulunduğu 34 yönetim kurulu
üyesi
> hakkında, ''cürüm işlemek için teşekkül oluşturma, dolandırıcılık,
Bankalar
> Kanunu'na muhalefet etme ve sahtecilik'' suçlamasında bulundukları
20 Şubat
> 2002 tarihli raporu dikkate alan Beyoğlu Cumhuriyet Başsavcılığı,
Ülker
> Gıda'nın sahibi Sabri Ülker ile oğlu Murat'ın da aralarında
bulunduğu Family
> Finans Kurumu'nun yönetim kurulu üyeleri hakkında soruşturma
başlattı.“
>
> Uzatmaya gerek yok. Sabri Ülker bugün Türkiye’nin sayılı
zenginleri
> arasındadır. En çok nakit paranın Ülker Grubu’nda olduğu
söyleniyor.
>
> Spordan (Ülkerspor), staretejik araştırma merkezi (ASAM); din
> araştırmalarından (Diyanet Araştırma Merkezi), vakıflara,
derneklere vb.
> maddi yardımı esirgemeyen Ülker Grubu, son yıllarda en büyük
desteği AKP’ye
> verdiği biliniyor.
>
> Eh, bu kadar desteğin bir karşılığı da olmalı, değil mi?
>
> Oldu da:
>
> Sabri Ülker, bugünlerde Yapı Kredi Bankası’na taliptir.
Aracı ise AKP
> Hükümeti’dir!
>
> Hayırlı olsun diyelim mi?
>
> Sonuç: Sizi kandırıyorlar!
> Uğur İpekçi
>
>
>
> ********


7870 Nolu Mail
Tarih: 09 2003 Cuma - 17:39
Konu: Re: Torunlara
selam İbrahim selam

Sen benim Hanif ATAM'ın adaşısın. Bunu görmemezlikten gelemem.
Fakat Nick'de bir yanlışlık var. Tarih (Kitaplarımın baskısında
yanlış çıkmış 2247 (1N-nin hemen Zero-n arkasından AYNI GÜN yola
çıkışı)
Aklını önceden şööyle bir karıştırarak söze başlıyorum dostum:
-------------------------------------------------------------------
--- In aiberg@yahoogroups.com, "ibo2147" <ibo2147@y...> wrote:
> Dedelerine de saygısızlık etme ama...
>
> Ben buraya yeni geldim. Bir ara kuantum mekaniğine merak saldım ve
> tavsiye üzerine Sayın Aiberg'in kitaplarını okudum ve gerçekten
çok
> etkilendim. Konular beni çok etkilemişti

ETKİLENDİĞİNİN İYİ YANINA BAKMALISIN DOSTUMUZ, öte tarafı şimdilik
gözardı etmelisin.
SENİ ETKİLEYEN BEN DEĞİLDİM.
KUR'AN'IN AYETLERİNE SIKI SIKIYA SADAKATİM İDİ.
Ben kitaplarımı yazarken KUR'AN'I KOPYA EDİYORDUM (Başka HİÇ BİR
kitabı değil) Seni olumlu etkileyen RAHMANİDİR.
Allah katındandır. Çevremde 1965 yılından beri sayısını unuttum
binlerce kişi namaza başladı ve devam ediyorlar.
Belki de onbinlerce: Çünkü bu kitaplar "1 milyon 300 bin sattı"
Şu 60 milyonluk Türkiye'de bu inanılmaz bir karamdır.
BEN değil, K u r ' a n sattı.
Halen anlamadın mı?
anlamadın mı?
Hans kim ki? (Ben kendime itin tekiyim derim hep, buna müdahale
etmeyiniz, estağfurullah demeyiniz. Nefsim gerçekten itin tekidir.)

Bilinen bir örnek:Şimdi elinde YARIM BARDAK ÇAY VAR:
DOLU MU?
Dolu diyorsan Sevinebilirsin. (Optimistsin)
BOŞ diyorsan, bu da SENDEN KAYNAKLANIR.
Kasvetli, karamsar, nihilist olabilir miyim diye kendine sormalısın.
Hanifler için Yarım Bardak çay>>>"ŞÜKRA" (Çok şükür)dür.
---------------------------------------------------------

ve paranoyakça düşüncelere
> de saplandım.
---------------------------------------------------------
İşte bu Kur'an'dan ya da Hanstan değil SENDEN/nefsinin burç yapının
özelliğinden, huy veya mizacından kaynaklanır ki, bunun kaynağı
senin yapının karakteridir. KİMSENİN SUÇU YOK!
Bir de olaya böyle bakmalısın bence...
---------------------------------------------------------

Zaman yolculuğu filan.
-----------------------------------------------------------
ZAMAN YOLCULUĞU SAYISIZ AYETLE BİLDİRİLMİŞTİR. (Kehf suresiyle
ilgili yazılarımızı lütfen dikkatle okuyunuz, ALLAH'ımız ZAMAN
YOLCULUĞUNA RUHSAT VEREN TEK MERCİİDİR.
Dediğim gibi aramızdaki "mesafe çok açık değil"
Bu arayı kapatabilirsin.
Hep örnek veririm ama şunu anlamaya çalışmak bile YORUCU:
1. Musa YETİŞKİN birini ÖLDÜRÜP katil oldu.
2. Ama o kişiyi GEÇMİŞTE Hızır beşikteyken öldürdü ve dolayısıyla,
Musa'nın öldüreceği bir adam ve suç fiili ortadan kalktı.
3. Bu kez Katil olan Hızır idi. Ama DUALARIYLA bu çocuğun anne ve
babası, bu kötü olacak (Musa da öldürecek) zalim bebekleri
için "İyisini ver" dediler.
4. Allah dileklerini kabul etti ve çocuk HİÇ ÖLMEDİ/Yeniden ve İYİ
biri olarak yaşadı.
Kimse de katil olmadı.
Bu kargaşa gibi gelen OLAY, Kehf suresindedir.
Devamına bakalım:
5. Musa'nın öldüreceği kişi MUSANIN YOLDAŞI (Yuşa as.) OLDU:
MUSA KATİL OLMADIĞINI ÖĞRENDİ.
Yuşayı yanına aldı ve HIZIR'ı buldular.
6. Hızır YUŞA'yı beşikte öldürmediğini anlayarak sevindi.
Hızır Kaatil değildi. Musa da değildi. Çünkü Yuşa YAŞIYORDU. Katil
ve maktul yoktu...
7. Balığın CANLANDIĞI yer, İLERİDE Musa'nın ümmetini KIZILDENİZDEN
GEÇİRİRKEN "Yarılacağı" yerdi. Musa bu kayalığı saptamak
için "Ümmetiyle kıyısına geldiği zamanın GEÇMİŞİNE YOLCULUK"
yaptığını o an anladı. Yeri öğrendi ve ümmetini yarılan denizin
eşliğinde buradan geçirdi.
8.
9.
....
Kafan karışır diye yazmıyorum candaşım.
Zaman yolculuğu olmadan bunlar nasıl olur?
GEÇMİŞTE Gemiyi deliyor Hızır... çünkü GELECEKTE o gemi bir zalim
hükümdar tarafından el konacak ve bir İSTENMEYEN SAVAŞIN
kazanılmasına neden olacaktı vs.
Veya Hızır bir duvarı onarıp yıkılmasını önledi "GEÇMİŞTE"
Çünkü gelecekte o çocukların duvarın altına gömülmüş olan
miraslarını yetimlerin bulmasını sağladı...
Bir de bunlara giresek ZAMAN YOLCULUĞU kafa karıştırıcı olacaktır.
Şunu biliyoruz tüm bunlardan: GELECEĞE, GEÇMİŞE MÜDAHALE EDİLEBİLİR.
TARİH DEĞİŞTİRİLEBİR. (Her ne kadar anlattıklarım Hollywood filmi
yerine Kur'ansa da) bunu KUR'AN olarak benimsemelisin.
Science-fiction atmasyonu değil!
--------------------------------------------------------------------

Bir ara geleceğe haber
> gönderdiğimde o anda gelecekten gelecekler ve bana mesaj
> gönderecekler şeklinde bir saplantıya filan kapıldım.
---------------------------------------------------------------------

SANA GARANTİ EDERİM BU GRUPTA ŞEHİDLİK İLE BUNU YAŞAYABİLİRSİN.
Sana GELECEKTEN gelmiş birileri varsa mutlaka bu kerameti
yaşatırlar. Sen (Bana değil, gruba değil) KUR'AN'A TESLİM OLUP
ANLAYARAK OKU!
Anlamadığın yerde bir Dabbet çıkar ve Allah'ın ayetlerinin neden
yeterince anlaşılmadığını sana MUTLAKA açıklar.
Kur'an ile HUZUR bulursun.
Bunun dışında "Bilmediğin şeyin peşine düşme, çünkü bundan
organlarının tümü birden sorumlu tutulur" (Ayettir)
AMA KUR'AN ZATEN BİLİNMESİ İÇİN İNDİRİLMİŞ BİR ALLAH SÖZÜDÜR, SEN
BUNA İNAN, huzur bulacaksın.
Dilersen ŞİMDİ geleceğe mesaj yaz, okuyacaklardır yemin ederim!
(Sen taaa 50 yıl öncesinden kalan kitapları istediğin zaman
okuyorsun değil mi?)
-------------------------------------------------------------

Terminatör
> filmindeki gibi kötülerle iyilerin savaşını filan hayal ettim.
-----------------------------------------------------------------

Terminatörü bilmem ama DOĞRU HAYAL ETMİŞSİN:
İki bağ (Kampus) VAR
Biri Sadece bir ırkın efendiliğinde dünya köleliği olan WAMP-yr ve
diğeri de WEMB-ers (WEMB MEMBERS>>>WEMBERS diye kısaltılıyor)
Bunlar zaman savaşlarıdır. Yani DOĞRU HAYAL ETMİŞSİN ve Kur'an'da
verilen "İKİ BAĞ" misalleri bu savaşları anlatmaktadır.
(Not Ben Wamp'a karşı Wemb kampındanımdır.)
Ayrıca Terminatör iyi bir aksiyon (Spielberg'in ya)
Ama yine de temel saçmalıklar var:
Bir kere gelecekten geliyorsan, öyle çıplak adamlar gibi yeryüzüne
inemezsin.
Film tersine oynar. (Öyle ya gelecekten geçmişe TERS geliyorsan,
filmi de ters oynarsın, yaşlanacağına küçülürsün ve sonra BEBEK
olarak doğarsın)
Halbuki iki bağın iki zaman yolcusu-biri terminatör- o filmde
KOCAMAN adamlardılar.
Bu TimeBulance ilkelerine aykırı.
O filmlerden sana daha bin tane "Bilim dışı" kusur çıkarabilirim.
(İyi ki Kur'an var, Buna göre işin doğrusunu anlıyorum)
----------------------------------------------------------------
(Terminatör
> Sonra aman dedim benden haberleri olmasın yoksa kötülerin benden
de
> haberleri olur da beni de yok ederler. Ben ileride kötülerle
> savaşacaktım ya.

----------------------------------------------------------------
Bunlar çok az (Şimdi dünyada 6 tane var) ve HİÇ BİRİ SENİ ÖLDÜRMEYE
NİYET ETMEDİ DEĞİL Mİ?
Üstelik onlar senin torunların...
Onlar birbirlerini ÖLDÜREBİLİR ancak.
(Kafanı yeniden karıştırayım. Daha DOĞMAMIŞ olanları NASIL
ÖLDÜREBİLİRSİN ve ya onlar seni NASIL ÖLDÜREBİLİR?

Merak etme bu 6 torun birbirinden çekinir ve birbirlerine zarar
verebilirler, sen onlara göre hayaletsin (ölü atalarısın) onlar da
sana göre hayalet gibidir (Çünkü daha doğmamış torununu düşün bunu
nasıl öldüreceksin, doğmadan?)
Onlardan birini öldürmen için onların "Kanat indirmiş" yani ebediyen
bu çağda kalıp, geleceğe dönmemek üzere ARZ altında kalmaları
gerekiyor. O zaman öldürebilirsin veya o da seni öldürebilir.)
------------------------------------------------------------------
> Sonra bilgi sahibi oldukça, zamanla bunların paranoyakça
düşünceler
> olduğunu anladım.
------------------------------------------------------------------
Hayır ibrahim'im: DAHA B İ L G İ sahibi olman
Y E N İ
başlıyor....
Korkunun üzerine giderek Korkuyu yenebilirsin.
İnsan bilmediğinden korkar!
Bilmediğini düşman sanır.
BİLİNCE korkun ortadan kalkar.
Sana daha korkulacak şeyler sayayım:
1. Cinler denen enerji insanlar şu anda evini doldurmuşlar.
2. Şu anda ve sürekli olarak iki yanında iki melek (Katipler) ve bir
de ŞEYTANIN var ayrıca 480 melek de türlü organlarını çalıştırıp,
seni YAŞATIYORLAR. Onların yerini Azrail tek başına aldığında ise
ölmüş oluyoruz.
3. Dur daha bitmedi:
Seni öylesine korkutacağım ki, ALİM olmaktan başka çaren kalmayacak.
Şu anda senin yanında kim var biliyor musun?
(Benim yanımdaki var)
ALLAH VAR!
Allah'tan korkan mütteki olan HİÇBİR ŞEYDEN korkmaz.
İbrahim, ismini severim senin.
Ağlatacağım seni kafaya koydum.
------------------------------------------------------------------
Yani ruh sağlığımı bozuyordu.
Belki doğru
> olabilirlerdi ama ruh sağlığımı bozuyorlardı. Ben de bunların
yerine
> daha kesin ve doğru olan verilerle hareket etmeye başladım.
-------------------------------------------------------------------
Ne kadar samimisin ne güzel içtensin. O kader tertemizsin ve
duygularını aynı yakınlıkla anlatıyorsun.
İbrahim'im Allah sendeki bu samimiyetin binde birini bana verseydi
ne olurdu.
Hep böyle kal: İçin dışın bir olsun.
Olduğun gibi görün göründüğün gibi ol" buyurmuş Yesevi ve
öğrencileri...
Sen olduğun gibisin. Sana gıpta ettim.
Bence senin RUH sağlığın bundan sonra düzelecektir.
Şu var ki, bir gün öleceğiz.
Bir gün Maehşer kurulacak
Cehennem getirilecek...
Şimdi bunların üçü birden benim MORALİMİ bozuyor. Ruh sağlığımı
bozuyor. DOĞRU ama...
Bunlar başımıza gelecek!
Şimdi benim "DAHA GERÇEKÇİ ŞEYLERLE NASIL UĞRAŞACAĞIMI"
düşünebilirsin ki? Bundan daha GERÇEKÇİ bir şey daha olabilir mi?
Bunlar paranormal yani normal üstü Allah vaadleridir.
Normal arıyorsan, hava güzel, insanlar cıvıl cıvıl, bir de pişbirik
attın mı, bunlar NORMAL...
Ama sana ben PARANORMAL geliyorum.
Normal gerçek mi EVET (Daha ölmedim)
Paranormal gerkçek mi? (Hayır, daha melek, mahşer görmedim)

Ölünce şunları söyleyeceksin: PARANORMAL>>>Dünya hayatı bir hayalmiş
gerçek değilmiş
NORMAL: Burası Ahıret işte bu normal!
Pekiyi HEPSİNİ BİRDEN (Gözünle görmüş gibi şahit olmak anlamında )
yanıtlayabilirsin?
Bunun yanıtı var ya?
HA/VET
Yani ŞİMDİ BURASI VAR, YARIN DA ORASI.
Daha yarın gelmediği için HA/VET demek zorundasın.
Yarın oldu mu artık EVET diyeceğini sen de biliyorsun.

AŞAĞIDA DİĞER SORULARINI (Örneğin selamı daha önce sana yanıtladım)
CANDAŞLAR SANA kaynak linkt veya yazı yazarak yanıtlayacaklardır.

Allah'a emanet ol!
Hoşgeldin değil hoşbuluştuk.
Çünkü burası senin de evin.
"Allah'ın adının anıldığı EVLERDEN/sitelerden" birindesin.
Evsahibisin herkes kadar...

Daima "Rabbim İlmimi artır" de.

-------------------------------------------------------------------
Ama bunları
>
> Aslında buraya bu şekilde girmek istemezdim ama şu haniflik ve
selam
> meselesi biraz kafamı karıştırdı hatta çok yanlış olduğunu
> düşünüyorum.
>
> İslamiyetin bir felsefesi vardır o da Mevlana ve Yunus Emre'deki
gibi
> insandan, hoşgörüden geçer. Ben müslümanım diyene cihad
açamazsınız.
> Ancak kafir olanlarla savaşabilirsiniz.
>
> Hücurat suresinde de birbirinize değil kötü söz, zan altında bile
> bakmayın diyor.
>
> İnsanlar hata yaparlar. Sayın Aiberg'de dahil kendimize fazla
> güvenmeyelim. Her dediğimizin doğru olduğunu savunmayalım.
İnsanları
> ille de kendi dediklerimize zorlamayalım. İslamiyette bölücülük
> yapmayalım. Kuran'da müslümanlar için ille de Meryem oğlu Mesih'in
> ardından gidin. Onun ordularına katılın diye bir şart yok.
Kendimizi
> kandırmayalım. Geleceğin kurtarıcısı biz olacağız gibi paranoyakça
> düşünceler benim ruh sağlığımı bozdu, bunu gördüm. Bence böyle
> düşünmek yanlış. Geleceği kesin olarak bilemeyiz. Kuran bir fal
> kitabı değildir. Peygamberimize bile kıyamet sorulduğunda en yakın
> zamanda kopabilir denilmesi istenmiş Allah tarafından. Yani
geleceği
> veya kıyameti değil kendimizi düşünelim LÜTFEN.
>
> Hoşçakalın


7871 Nolu Mail
Tarih: 09 2003 Cuma - 17:53
Konu: Re: e-mailler hakkında
Teşekkürler can dostum.
Yed-i Allah da senin için en cömert olsun.

Sana uzun uzadıya yazacaktım.
Ama şu anda beni otelin lobisinde "Yemek varmış" oraya çağırdılar,
piyano ile yemek müziği yapacağım. Gece de sabahın taaa 04.30'una
kadar gece klübünde orkestramla çalacağım.

Ben müziği sevmiyorum ama, Müzik beni seviyor...
Umarım bu ayrılık dönemi çabuk geçer ve ben sizden ayrı kalmam.

Elimden gelen şu:
1. Gündüzleri size bol bol yazı yazmaya niyetliyim.
2. Pazar gündüz öğlen yemeğiniz ardından CHAT yapabileceğimi tahmin
ediyorum. (Mırc)

Yarın ki yazılarda görüşmek üzere,
Allah'a emanet olunuz.

(Bu arada belki bileniniz vardır: Bendeki klavyededeki Türkçe
karakterler halen bozuk. Dolayısıyla bunları note pad'a yazıyorum
sonra buraya yapıştırıyorum. Bu işkenceden beni kurtaracak bir çözül
bilen var mı?
Sakın bana Bilgisayarı formatla demeyin, BIKTIM İLLALLAH!
Bir ayda üç kere format olur mu?

Acaba diyorum: Java sanal makine bu harf karakterlerini bozuyor
olabilir mi? Sırf bu yüzden bizim yeni foruma ilk günden sonra hiç
yazı asamadım. İşin tuhafı oraya copy/past etsem bile yine garip
garip harfler çıkıyor (ı yok, ğ, ş yok, insan sinir oluyor)
Neyse benim ayrılma aatim geldi galiba...

--- In aiberg@yahoogroups.com, "elibol11" <elibol11@y...> wrote:
> selam selam
>
> "subject:kaptanımızın size mesajıdır>>>aynen ben de altına imzamı
> basarım
> --- In aibergizm@yahoogroups.com, "elibol11" <elibol11@y...> wrote:
>
> > selam selam (haniflere/hanifliği kavrayıp öğreneceklere)
> >
> > bu mesajı gönderdim çünkü çok sevgiyedeğer kaptanımızın ricası
> benim
> > için emirdir.
> >
> > --- In aiberg@yahoogroups.com, "zigzagaiberg"
<zigzagaiberg@y...>
> > wrote:
> > >
> > > Selam selam sevgideğerler
> > >
> > > e-mail kutuma son beş gündür garip garip iletiler geliyor.
> > > Bu bakımdan bazı adresleri ban etmek zorundayım.
> > >
> > > Küfürleri ve sataşmaları bir yana bırakırsak,
> > > "Benim Alternatif Bilim klübü adlı küfür kanalında kendi
kendime
> > > küfrettiğim yazılıymış. Şaka mı bu????
> > >
> > > IP hafiyeleri beni Tim başta birkaç kişi birden sanıyorlarmış.
> > > Ya da SANDIRMAYA, KANDIRMAYA çalışıyorlar...
> > >
> > > Dostlar benim tam 8 tane servis sağlayıcım var.
> > > Isnet, E-Kolay, ttnet yanında;
> > > Kurumun/firmanın olarak iki tane daha
> > > Ve bana bazı dostların şifrelerini verip açtığı iki tane
daha...
> > > Ayrıca CEP telefonu RF'den bir tane daha...
> > >
> > > Bilgisayar cahili olmak çok kötü.
> > > Ben kendime küfretmek istesem, tam sekiz tane nick alırım ve
> hatta
> > > bedavaları da sayarsanız iki katı nick edinerek, 20 ayrı
kişiymiş
> > > gibi gayrıdürüst tezgah kurarım-AMA YAPMAM, ASLA!-
> > > Benim IP'imi ben YAPACAK OLDUKTAN SONRA, kim yakalayabilir ki?
> > > Benim sadece ve sadece ttnet'i kullandığımı buradan
bağlandığımı
> ve
> > > bazen bağlanamama halinde işnet'i kullandığımı yıllardır
herkes
> > > bilir.
> > >
> > > BEN bir tezgah yapacaksam, bu kadar ACEMİ olabilir miyim?
> > > 8 kanaldan dilediğim kişi olurDUM-Ama olmam!-
> > > Ben HACK etmeyi çok iyi bilenlerdenim. Ama asla yapmadım ve
> > > yapmayacağım. İçim dışım birdir benim.
> > > Kuşkusu olan buyursun terk etsin.
> > >
> > > Bilgisayar Karacahili Hacı+Ali'nin yer aldığı bizim Alternatif
> > bilim
> > > kanalına bu yazının asılması ricasıyla.
> > > (Ben yemin ettim oraya gidip bakmayacağım ve kim ne yazmış
merak
> > > etmiyorum. Zaten istemesem de e-posta adresime dost ve
düşmanlar
> > > iletiyorlar. Birini istemeden gördüm "Peygamberimiz Lanetli
> > > Yahudidir" diye yazmışım. (Cımbızla seçip aldığı bu. Kaldı ki
> > Kureyş
> > > ve Kurayza'nın kız alıp verme yoluyla Arap veya Yahudi
> olduklarını
> > > ve Ebu Süfyan'ın da Kurayza melezi olduğunu yazmıştım
> hatırladığıma
> > > göre)
> > >
> > > Alternatif Bilim Klübü owner arkadaşıma:
> > > Bu kanalı hanginizin açtığını bilmiyorum.
> > > (Ben istedim açıldı ve grup rahat etti)
> > > Ama kimin açtığını hatırlayamadım.
> > > IP tartışmalarına son vermek için IP adreslerini GİZLEMEN
> gerekiyor
> > > ve sadece senin kişileri bilmek ve gözetmek yetkin olur
böylece...
> > > Forumlarda hackerlerin proxy oyunları ile benim ağzımdan çok
> mesaj
> > > yazıldı ve "Benim kendime küfrettiğim" ileri sürüldü.Bu çok
bayat
> > > bir hacker numarası...
> > > Bir daha yineliyorum benim kendimi gizlemek gibi bir niyetim
> > olsaydı
> > > 8 serverden iki düzine adam olur gelirdim, böyle acemilik
> > yapacağımı
> > > sanan varsa sözüm budur.
> > >
> > > Bunu geçmişte başka forumlarda da yaptılar. Bu filmi görmüştüm.
> > > Şimdi bu film yeniden oynatılıyor. Bunun için ana sayfadan
owner
> > > arkadaşımızın IP'leri gösteren yeri kapatmasını rica ediyorum.
> > > Amaç Alternatif Bilim Klübünü de kapattırmak.
> > >
> > > Kanada'dan çeşitli takma nicklerle yazan kişi, Hacı+Ali isimli
> bir
> > > eski forum arkadaşımdır. Biliyorum ki o Hanifliği kavrayıp
> > > öğrenecektir. (Bundan eminim, ona dua ettim çünkü...Beddua
> edersem
> > > ümitsiz vak'a olurdu zaten)
> > > Ona iyilik yapmak için sadece onun orada kalmasını istiyorum.
> > >
> > > Albayrakların, Yani Başbakan Tayyib'in finansörü olan yeşil
> > > sermayenin sahibi ailenin sahip olduğu "Yeni Şafak"
gazetesindeki
> > > resmi serverden gelen e-mailler var.
> > > Buradan beni (Emniyet müdürü ellerindeymiş miş miş) kelepçe
> takarak
> > > yataktan F tipi cezaevine aldıracaklarmış.
> > > Üç gündür bekliyorum ;)))))))))))))))))))
> > >
> > > Bir de yalanları bol olanı dinlemeyin. Adam akıl hastası!
> > > Bu doğru... Sigortalı olarak ve PSİKOPAT teşhisiyle taburcu
> > edilmiş.
> > > Bunlar dosdoğru...
> > > Milli Gazeteden "Annesinin ölümü üzerine delirip tımarhaneye
> > > kapatıldığı ve halen PSİKOLOJİK tedavi gördüğü DOĞRU.
> > > Eğer annesi ölmediyse:
> > > a) Neden annem öldü diye çıldırıp çırıpçıplak namaz kılmaya
> > kalkışır
> > > ki insan?
> > > b) Madem annen ölmedi, niçin yörünge dergisinde "Annemin
katili
> > Hans
> > > Ayberg"dir der ki?
> > > c) Annen öldü mü, ölmedi mi? Biz de bilelim!
> > >
> > > Beni bunlarla uyaran Necib Hablemitoğlu'dur. (Vefat ettiği
için
> > > kaynağı söyleyebilirim. Yoksa her gazeteci-ki ben çok eski bir
> > > gazeteci-ve kitap yazarı olarak kaynağımı saklamak anayasal
> > > hakkımdır. (Haber alma ve verme hürriyeti gereği)
> > >
> > > Yeni Şafak gazetesi çalışanları gazeteci de, biz kıdemli
> > gazeteciler
> > > ne oluyoruz?
> > >
> > > Hablemitoğlunun söyledikleri şimdiye kadar doğru çıkmıştır.
> > > örneğin benim kaçırılmamla ilgili araştırmayı yaparak "Yörünge
> > > dergisinden malum kişinin" Flash TV'ye kimlik sunduğunu
söyleyen
> de
> > > kendinindir.
> > > Ateş olmayan yerden duman tüter mi?
> > > Fethullah, Albayraklar ve Başbakanın meçhul serveti hakkında
tüm
> > > yazı ve bilgiler de Hablemitoğlu Rahmetliden gelmiştir.
> > > Listede EN başta olduğum, kendisinin de aynı listede dördüncü
> > > olduğu...
> > > Bunlar zaten Hablemitoğlu ihbarıyla örtülü devlet tarafından
> kayda
> > > alınmış şeyler...
> > >
> > > Umarım bir daha bu tür saçma sapan yazılar yazmam. bu son
olsun!
> > > Bilim yapacağımıza buraya bilim+din konuları yazacağımıza
neyle
> > > uğeraşıyoruz, şu halimize bakın!
> > >
> > > :((((
> > >
> > > PS. Elbistan Candaşlar....
> > > Emanetleriniz "Kargo şirketinin illa ki orijinal ambalaj
isterim"
> > > dayatması yüzünden elimde kaldı.
> > > İki haftadır İstanbul'dan alt tarafı karton kutu gelemiyor bir
> > > türlü...
> > >
> > > Bana başka bir yol biliyorsanız onu söyleyiniz ki, bu
emanetleri
> > > ellerinize ulaştırayım. Mesela biri onları götürebilir mi?
> > > Veya Elbistan'a ait bir otobüs şirketine yüklesem, aletler
zarar
> > > görür mü?
> > >
> > > PS: Ayrıca elimde
> > > 1. Elektronik motorlu (Bayan için ödrekli) son sistem bir
özürlü
> > > sandalyesi var.
> > > Aramızda bu durumda biri varsa, bunu KENDİSİNE hediye
edeceğim.
> > > Yoksa, deprem bölgesine gönderiyorum. Bana acil bildirilmesi...
> > >
> > > 2. Elimde 25 dakika süreli "Kesintisiz güç kaynağı" var. Bunu
> > > gerçekten sık sık elektrik kesintisi yaşayan candaşlar varsa
bana
> > ya
> > > da Pırıltı Başkan'a bildirmeleri rica olunur. (Mesela dün
benim
> > > elektrikler bile kesikti)
> > >
> > > 3. Elimde (Bana ait değil) Şirketimize geri ödenmiş 212 USD
> taksit
> > > iadesi var. Eğer aramızda buna şiddetle ihtiyaç duyan varsa
> > > ÇEKİNDEMEDEN istesin. İsteyen olmazsa bunu üniversiteli
> öğrencilere
> > > aktaracağım.
> > >
> > > 4. Haziran ortasında bakmakla yükümlü olduğumuz öğrencilere
olan
> > > sorumluluğumuz kalkıyor. Ama ben bunu yapmadan duramam:
Aranızda
> > > GERÇEK anlamda yazın maddi desteğe ihtiyacı olanlar varsa, o
> > > candaşlara da yönlendirebilirim. (En fazla dört candaşa
düzenli
> > > aylık ödemeye yetebilirim. Hayat artık bayağı pahalı.)
> > >
> > > PS: AÇIKLAMA:
> > >
> > > Grubumuzdan gelecek aidatların bir kısmının sanki bana HARÇLIK
> > > olacağı biçiminde bir takım rahatsızlıklar duydum.
> > > Oysa amacım şuydu:
> > > İlk aşamada:
> > > 360 üyenin yarısı sağlam ise ve bir bilet/kitap aidatı
gönderecek
> > > durumda ise, düşündüm ki, elimize 180 x 10 milyon =
1,800.000.000
> > > geçer. Bununla bu 180 kişiden BİLGİSAYARI olmayan
candaşlarımıza
> > > yeni veya ikinci el (Ayda bir-üç bilgisayar) alabiliRİZ.
> > >
> > > İkinci aşamada: Bu operasyodn tamamlanınca, bu kez korkunç bir
> > > telefon faturası tuttuğundan, dostlarımıza GPRS'li Cep
telefonu
> > > alarak büyük çok büyük bir tasarruf sağlayacakTIK. Böylece cep
> > > telefonu olmayan da Cep sahibi olacaktı. Bu telefonların
fiyatı
> > > (Toplu aldığım takdirde en iyi marka olarak 350 milyona kadar
> > > İNDİRİLİYOR-idi- (Pazarlıkları yapmıştım bile...)
> > > Böylece 24 saat x 30 gün açık kalan internet hattınıza sadece
8
> > > milyon TL ödeme yapacak İDİK. (Ben aldım benim var. Çünkü en
> büyük
> > > tasarrufu ben yapmalıyım-ki artanını yoksula yetiştirelim.)
> > >
> > > Üçüncü aşamada: Şu hantal PC'lerinizi "Olmayan YENİ üyelere"
> > > kaydırıp, bunların yerine candaşlarımıza, kaliteli note-book
> > (Laptop)
> > > almak idi. Böylece dilediğiniz yere götürme ve az yer kaplama
> > > pratikliğiMİZ olacaktı. (Benim Asus'um var, Teşekkürler)
> > > Böylece BİLİŞİM için İLETİŞİM seferberliğimiz tamamlanacaktı.
> > >
> > > Fakat tüm bu umutlar Düşmanları sevindirecek (Ali İmran 116 ve
> > > sonrası) kadar azdı. Topu topu 34 kişi olduk. (Bugün
itibariyle
> > para
> > > yatıranlar da var.)
> > >
> > > Bir daha vurguluyorum:
> > > KENDİM için istemedim-bir kuruşunu bile-
> > > Bakın ne diyorum:
> > > Benim cebimde, ay ortası maaşına kadar, 20 milyon lira var
ama,
> > > ihtiyacı olana HEMEN 212 dolar göndereceğim diyorum. O paraya
en
> > > başta benim ihtiyacım var aslında...
> > > Diyorum ki "Kesintisiz güç kaynağı vereceğim-hemen-"
> > > Dün benim elektriklerim kesikti. KENDİM İÇİN SAKLAMADIM.
> > > Hemen sizler için teklif ettim.
> > > Böyle birinin KENDİSİNİ MAAŞA BAĞLATIP, tüm emeklerini DÜNYADA
> > > almasını ve Ahırette Allah katından almaktan kendini
> > soyutlayacağına
> > > nasıl inanır sınız?
> > > Onun için; Aidatların SANKİ benim ihtiyacımmış gibi
gösterilmesi
> ya
> > > da ima edilmesi bana haksız iftira olur.
> > >
> > > Elbette DERNEK kurabilirdik.
> > > Ama o dernek bir yıl içinde Zero-n eline geçerdi
ve "Hanifliği"
> > > onlar saptırarak satmaya ve dejenere etmeye başlardı ve
ruhunuz
> > > duymazdı. Şura kurmakta fiyasko veren bizler nasıl olur da
Dernek
> > > kurmayı bu kadar kolay sanırız?
> > > WEMB'den vazgeçmemizin nedeni "Bu kutsal ismin, çok ucuza
> gitmemesi
> > > ya da ticari deyimle "Marka"nın eskitilmemesiydi.
> > > Yineliyorum:
> > > Aidat vermeyenlere kırgın, kızgın sitemli matemli değilim.
> > > Ben Zülkarneyn'im: Sedd yapacağım diyorum.
> > > İsteyen verir vermez. Ama Zülkarneyn 34 kişiden alıp YİNE de
> SEDDİ
> > > yapabilir.
> > > Kur'an bir Tarih kitabıdır aynı zamanda...
> > > Tarih de bir tekerrürdür. (Peryodik olarak kendini yineler)
> > >
> > > PS'ler bitti.
> > > Hosça dostça
> > > 34 ama Hanifçe
> > > kalınız.
> > > Rabbi Zıdni ilmi"
>
>
> görev tamamlanmıştır kaptan.
>
> Rabbi Zıdni İlmi


7897 Nolu Mail
Tarih: 10 2003 Cumartesi - 14:39
Konu: Re: Rv: [Aiberg] selam hk.
selam Akın selam
tüm candaşlarıma
"Ahretliklerime"
Annelere/analara

Güzide şahsında tüm "Orhaneli" grubuna taşakkür ediyorum.
Akın'ım, çok önemli bir not kayıtlarda yer alıyor(2254):
(Parantezler benim eklerimdir.)

"Geçmişin Karn'ı olan Hanif çekirdekten öğreniyoruz ve araştırıp
doğruluyoruz ki, Osmanlı diye bir devlet adı olamaz. Osman aslında
Ataman (Ottoman=Ahi kulakların çınlasın) bir Bey ise, babası
Ertoghroll (Ertuğrul) da bir beydi. Gerçek ilk imperyal majeste
Orkhun (Orhan)dır. Niçin kurulan devlete Orkhunlu denmemiş?
Shaikh Adebalih (Edepali) niçin torunu Orkhan'dan nefret ederdi?
(Burada uzun bir açıklama var: Edebali'nin ilk çocuğuna Abu Yezid
adını koymuş, fakat bunun yerine Orhan türkoğlu türk Orhan adını
korur. Fermana benim adım Orhan'dır diye yazdırır. Devletin adı
artık Orhanlı'dır. Ancak 1. Beyazıt, devletin adını Osmanlı diye
değiştirir. İlginç mi ilginç ben de bilmiyordum bunu..)

Orhanlı devleti sizin il'de (Orhaneli) filiz verdi.
Orhaneli'nin tüm candaşlarına, kutsal haniflerine selam ve selam!

Yazına ek olarak şunları eklemek istiyorum:

Kimden: aiberg@yahoogroups.com
Kime: "aiberg@yahoogroups.com" <aiberg@yahoogroups.com>
Konu: [Aiberg] selam hk.
Tarih: 10-05-03 05:42

"Selamınaleyküm" için ancak onu peygamber verir diyorsunuz. Biz
peygamber değiliz diyorsunuz.
şinize geldiği zaman peygamber de bizim gibi bir insan oluyor
işinize gelmediği zaman da o peygamber diyorsunuz.

--------------------------------------------------

Bu yazıya yanıt vermek istemezdim. Çünkü daha Sabıkun-Cennet-
Cehennem üç katını anlayamamış ve Allah'ımızın SELAM SELAM dememizi
emreden AYETİ beğenmemiş, bunun yerine atalarını beğenen, Ayet
yerine Hadis'i; Sünnetullah yerine Sünneti
BU ÇARPIK MANTIKLA KUR'AN'DAN ŞU SONUÇLAR ÇIKARMALIYIZ:

1. Madem resulullah efendimize gelen her Ö Z E L ayet aynı zamanda
bize de aittir, o zaman buyrun: Allah hepimizi (Tüm insanları)
ALEMLERE RAHMET OLSUN DİYE GÖNDERDİ desin arkadaş!

2. Bizim de yerimiz Mahmudiye Makamıdır. O halde Cehennemden
korkmayın, hepimiz cennetliğiz!Allah hepimize Habibim diyor olmalı
Hadislere göre... O zaman Cehennem niçin kuruldu ki?

3. "Sadece sana ait olmak üzere, sana özgü olmak üzere geceleyin
kalk ve namaz kıl" diyor Rabbim. Bu GENELLENMİŞSE, "Sana mahsus
kelimesi" FAZLA dan mı konmuş Kur'an'a...İbo kalk ve her gece namaz
kıl ki sen de peygamber olasın" anlamına mı geliyor?

4. Resulullah'a 7 zevce (4+3:Toplam kontenjan) yetkisi verilmiş. İbo
sen de 7 tane eş alabilirsin demem hoşuna giderse, sen 7 karılı
hürmüz bey olabilirsin.
5. Yalnızca peygamber eşleri ve onların bayan korumaları Cilbab
(Hadislere göre Beyaz tülbent ve karaçarşaf+peçe) giyebilir" diyen
ayet madem sana da ruhsat veriyor, o zaman tüm dişi aile bireylerine
bu cilbabı (Rahibe karaçarşafı ve/veya Havra hizmetlisi Yahudi
kadını) gibi giydirmelisin. Sünneti seniyyeye uygun ve şeriata tam
uyumlu bir ailen olur.
(Sünnetullah'ı boşver, o bir zırva ayettir, sen sahih Hadislere yani
Sünnetlere inan)

6. Kur'andaki tüm "De ki" ile başlayan ya da "Müjdele" denen tüm
ayetlerin HEPİMİZE geldiğini de sanabilir ve kendini bir peygamber
kılabilirsin. Kur'an sana göre DİLEDİĞİN gibi yorumlanıyormuş ya?

7. "Sadece Resulullah ŞEFAAT eder, Allah da onun dediklerini tutar"
diyorsan, "Allah'tan başka kim şefaat edebilir sana"(Peygambere)
diyen+ benzeri ayetleri de Kur'andan çıkarıp silip-atmalısın. Silip
attığın yere de "HADİSLERİ" yama yapmalısın.

8. Resulullah içinizdedir/Arkadaşınız Muhammed aranızdayken...gibi
ayetleri de gözardı ederek, hepsine BİZ sahiplenirsek, tüm
insanlığın, her birimizin "Üsvei Hasene=EN GÜZEL AHLAK ÜZERİNE"
yaratıldığımızı düşünürsek, STALİN ve HİTLER masumdu, en güzel
ahlaklıydı" diyebilirsin...O zaman benim ahlakımı da eleştiremezsin.

9. ve de.....999 ...... daha yazılacak çok şey var ama bu kadarla
dahi doğru mesajı almayı bilmelisin. Bu işler Adana şalgamına ya da
İzmir'in İmbat rüzgarına ya da yetişkin kızlarına yemek pişirmeye
benzemez.

----------------------------------------------------------------
Madem peygamberimize o kadar değer veriyorsunuz neden onun
hadislerini,sünnetini tamamen yok sayıyorsunuz.
----------------------------------------------------------------

YOK CANIM!!!!!!!!
Hadis mi dedin? Keşke ayet deseydin de kafirlikten kurtulsaydın!
Bak senin gibi birbuçuk milyar insan HADİS gereği CUMA GÜNÜNÜ TATİL
yapıyor. Sıra BUGÜN TÜRKİYE'de, bizi de kafirleştirecekler. Çünkü
Allah'ıh TATİL YAPMAYIN DEDİĞİ tek gün CUMA iken, senin toz
kondurmadığın ve benim de Kafirlikle iştigal ederler dediğim AKP
HADİSLERE dayanarak (Allah ayeti olan Cuma-9/10 ayetlerini inkar
ederek) CUMA gününü T A T İ L yapıyorlar, buyrun şimdi MÜSLÜMAN
olduğunuzu, müslüman bir hükümete OY verdiğinizi söyleyin!
Hadisleri uygulamak MÜSLÜMANLIK ise, Kur'an'ı uygulamak nedir?
Kafirlik mi? Allah CUMA GÜNÜNÜN TATİL OL-A-MAYACAĞINI açık seçik ve
kesinkes bir dille uyarmıştır. Hadisler de bunun tersini
söylemiştir. O halde seçeneğin cumayı tatil eden HADİSler olmalı...
Zaten ayetler sana göre değildi, seni aşardı.
Bilirsin İslam Hadis ve Sünnret'e ; Hanif islam da sadece Kur'an
ayetlerine ve Sünnetullah'a dayanır. O halde senin dinin sana
BİZİMKİ bizLER'e'dir, yolumuz ayrılmıştır.
Hem masa dört ayaklıdır hem de eşek! O halde masa=eşek diyorsan
Ayet=Hadis oluveriyor kıt aklınla...
Cuma da Tatil oluveriyor...
Bu hükümetin tüm acemiliklerini, gizli gündemlerini, sinsiliklerini,
bu kadar güzel başardıkları için şeytandan başka tüm şeytan
aveneleri PİŞMAN OLMAMIŞ tüm seçmenleri kutluyordur.

Bugün kutlanacak bir şey daha var:
Senin Hadislerin=Sünneti seniyyen!

Bugün Hadislerin gereği "Nijerya'da bir anne"
ANNELER GÜNÜNÜ GÖREMEDEN taşlanıp öldürülüyor.

Kur'an'da yok bu ayet!
Senin hadislerinde var

Sahihi Buhari denen Yahudi ve Sahihi Müslim denen Mecusi tohumunun
iddiasına göre Allah'ın "TASTAMAMDIR, hiçbir şeyi eksik bırakmadık,
korumak bize aittir" dediği kur'an'ın ayetlerininin yazıldığı
kemiği KEÇİ(Buhari)
veya
ceylan derisine yazılmış olan ayeti tavuk yemiş!
Böylece TAŞLAMA ile ilgili ayetler Kur'andan kalkıyor ama hükmü baki
kalıyor! YANİ SENİN HADİS VE SÜNNETİ MUHAMMEDİ'NE GÖRE "Kur'an
eksikmiş, keçiler-tavuklar yemiş ve eksiltmiş!
Şimdi o KAFİR Nijeryalıları alkışla!
Ama sana anneler gününü kutlaman haramdır İbo'cuk!
Her biri 6 yaşında küçük kızçocuklarından harem kurmuş "Yüksek
Nijerya Ş E R İ A T mahkemesinin tüm Zinacı KADI'larını
alkışlayıp, "Selamınaleyküm, çok iyi bir iş yaptınız" diyebilirsin!
Bunlar senin HADİS-SÜNNET-ŞERİAT şeytan üçgeninin başarıları. Bu
alkışlarınla Cuma tatil olacak ve Şeriat tavizsiz masum insan idam
edecek Cennet'e gireceksin eminim!
Öyleyse KINA yak!
Huzurla uyuyabilirsin bu gece, vicdanın nasıl olsa rahat...

-------------------------------------------------------------------
Yok bizim gibi bir insan diyorsanız onun gibi selam vermekten neden
çekiniyorsunuz?
_____________________________________________________________________
Ben çekinmiyorum İbo'cuk!
"Selamün Aleyküm ve Rahmetullahi(Nijeryalı emine) ve Berakatühü
(Cuma tatil oldu) diyebiliyorum.
Selamın aleyküm ibocuğum, selamün aleyküm...
Ama bunu bir Hanif Candaşıma söyleyemem, onlar Vakıa 26.uyarınca
cehennemde değiller.
------------------------------------------------------------------

Şu bir gerçektir ki belirttiğim ayet neden "selamınaleyküm"
dediğimizin bir delilidir. Peygamberimize o şekilde selam ver
denilmiştir. Yani insanları en güzel şekilde karıla denilmiştir.
----------------------------------------------------------------
DELİL=AYET (Kur'an)
AM ADELİLİN YANLIŞ (Bunu anlattık anlattık artık cılkı çıktı. Her
geleni her hergeleye tekrar edecek halimiz yok. Anlayan anlar!)
SEN HERKESİ GÜZEL KARŞILAYAN BİR PEYGAMBER OL!
Ailenin kadınlarına KARAÇARŞAF+peçe giydir.
Orucu yarım saat önce boz, hacca dört gün git, namazı 5 vakit, 40
rekat kıl. Malının kırkta-birini zekat ver...
Şarap içme HARAMDIR; eroin iç Helaldir (Taliban'a göre)
Bildiğini yap. Cennet mekanın olsun!
Biz de Cehennemden sana "Selam selam" ayetiyle merhaba deriz.
Seni Peygamberin hadis ve sünneti kurtaracak, bizi de Allah'ın
şefaati cehenneme koyacak.
O halde neden tasalanıyorsun? Evli evine köylü köyüne...
Bizim için kaygılanma, Kordon boyunda bizim için dua et!

O ZAMAN AŞAĞIDAKİ HİÇBİR ŞEYE YANIT VERMEK GEREKMİYOR:
Örneğin bana "Aşerei Mübaşere=ON adet cennet ile müjdeli" ayetini de
yazabilir misin?

O kadar emeğime yazık.
Sana yazdığıma tüm grup ağladı. Bir tek sen "Hayır, ben ağlamam, şu
selamIn aleyküm" şekilciliğinde kalırım dedin.
Ve bir duyarsızlık rekoru kırdın.

Paranoyalarına gelince:

Hadislere göre bir yahudi büyücü kadının yaptığı büyü sonucu
Resulullah kafayı yer ve delirir, cinlenir.
Cebrail "Yettim" diye acil olarak Felak ve Nas surelerini indirir.
Resulullah tam DELİ olarak ölecekken, bu sayede kurtulur.

Şimdi sana paranoyaların için bir üfürük formülü veriyorum:
Hadislere göre:
Sen üzerindeki yıkanmamış külotunu alacaksın ve onu yıkamadan
üzerine 4 felak ve 4 nas okuyacaksın.
O okuduğun külotun ile birlikte Abdest alacaksın. Külodu kimsenin
görmediği bir yerde kurutacaksın. Sonra zağferan mürekkebiyle
üzerine III bir yıldız bir de telefonun kare işareti çizip yeniden
giyeceksin. Eğer üç günde paranoyan geçmezse, bu kez 4 gün riyazat
orucu tutacaksın (Hayvani hiçbir şey yemeyip, vejeteryan olarak)oruç
açacaksın. Eğer 7.günde de iyileşmedinse, bu kez 4 gün camide gece-
gündüz itikafa çekileceksin ve hiçbir dünya kelamı konuşmayacaksın.
Eğer halen geçmediyse rahatsızlığın için kendini suçlayacaksın, bu
kez "Ben kafirim, inançsızım" diyeceksin kendine...Eğer inancın
olsaydı KESİN KURTULURDUN.
Benim sana yazdığım Allah korkusunu falan unut.
Sen Hadis ve sünneti seniyye yolunu tut.
Artık gruba yazabilirsin ama bana yazma, çünkü saçmalık
cevaplandırmamı teşvik ederek, diğerlerinin hakkını yiyorsun.
Ahıret de bundan davacı olurlar.

(Kaynak Buhari'den Mustafa iloğlu'nun kalın kalın büyük kitapları)

-------------------------------------------------------------------

Peygamberimiz ümmetine "selamınaleyküm" derken (ki yakın
çevresindekilerin en bi cennetlik olduğunu biliyoruz) ötekiler
peygamberimize "selam selam" mı diyorlardı yoksa "aleyküm selam" mı
diyorlardı?

SELAM SELAM ayeti gelince HEMEN buna döndüler!
Ama Yahudi Ebu Süfyan "Şalom Ala" adetini sürdürdü.
_____________________________________________________________________
Biri "esenlik sanin üzerine olsun" diğeri de "esenlik senin de
üzerine olsun" manasına geliyor herhalde. Bunu bir insana söylemenin
ne sakıncası var? (Sakıncalı diyorsunuz ya)

Herkes kendi nefsine göre Kuran'ın tefsirini yapamaz. Dünyanın
üzerindeki bütün müslümanlara onlar kötü diyen biri ancak bölücülük
yapıyordur.

_____________________________________________________________________
Doğrusun. herkes Cuma'yı tatil yapıp, masum anneleri taşlıyor
öldürüyorsa, herkes "Anneler günü gavur adetidir" diyorsa bizim gibi
313 kişi ancak bölücü olabilir. Birbuçuk milyarsınız, siz haklısınız!
Hadisler, Sünnetiniz haklı...
Ayetler ve Allah bizler gibi haksız!

----------------------------------------------------------------
Kuran'dan:

8/73. Inkar edenler birbirlerinin dostlaridir. Eger siz aranizda
dost olmazsaniz yeryuzunde kargasalik, fitne ve buyuk bozgun cikar.

-------------------------------------------------------------------
AYETLERİ İNKAR EDENLER Mİ YOKSA BİZ Mİ FİTNECİYİZ?
Cumayı tatil yapıp, anneleri taşlayıp öldürenler mi? Bu ayeti bize
bir daha yorumlarsanız (Hadis ve sünnet masalları kullanmadan) size
medyun oluruz. Ve sayenizde H A D İ S ve S Ü N N E T İ inkar edip
kafir olmaktan kurtuluruz.
-------------------------------------------------------------------

3/7. Sana Kitab'i indiren O'dur. Onda Kitab'in temeli olan kesin
anlamli ayetler vardir, digerleri de cesitli anlamlidirlar.
Kalblerinde egrilik olan kimseler, fitne cikarmak, kendilerine gore
yorumlamak icin onlarin cesitli anlamli olanlarina uyarlar. Oysa
onlarin yorumunu ancak Allah bilir. İlimde derinlesmis olanlar: "Ona
inandik, hepsi Rabbimiz'in katindandir" derler. Bunu ancak akil
sahipleri dusunebilirler.
_____________________________________________________________________
__
Pardon bu kitap KUR'AN' mı, yoksa Sahih hadislerin ve sünneti
Muhammedinin kitapları mı? Cuma tatil mi?
Emine taşlanıp öldürülecek mi?
"Vay o yetimi yetim bırakıp/itip kakanların haline?"
bu ayet biz HANİFLERE mi yoksa siz Hadisçilere mi geldi?
--------------------------------------------------------------------
Ben de istiyorum ki dünya üzerindeki müslümanlar daha
bilinçlensin,
daha gçlensin, daha çok bilimle uğraşsınlar. Ama nedense milletimiz
medyumlukla, falla, gaybla, batıl olan şeylerle kafayı bozmuş
durumda.
14 asırdır VAKIA'daki ÜÇ sınıfı bile çözememiş BİLİNÇSİZLERDEN,
CUMAYI TATİL ETMEYEN KAFİRDİR DİYENLERDEN (Hadis+sünnet)Mİ SÖZ
EDİYORSUNUZ, YOKSA SIMSIKI KUR'AN AŞIĞI (Hanif+Sünnetullah) DİYEN
BİZLERDEN Mİ?
BİZDE HİÇ BÜYÜ SİHİR, İLGİLİ BİR LAF GÖRDÜN MÜ?
Yani iftiracılar "Hans'ın cini var" derken buna mı inanacağım?
Bunu mu vurguluyorsun?
Benim Cin'im yok ama Ş E Y T A N 'ım var.
Çünkü Allah herkese bir şeytan vermiştir.
Bu sende de var, Resulullah'da da vardı, Mehdi de olacak...
İsa'da da... Hızır da da... SENDE DE....
SENİN ŞEYTANIN VAR
diyerek sana yuuuh çekmemi mi istiyorsun?
--------------------------------------------------------------------
Herhalde ğrenmek ve araştırmak için pek uğraşmak
istemiyorlar ve kolay yolu seçiyorlar. Buradaki anahtar kelime
istektir. Doğru yol da bilimsel yöntemlerden geçer. "İlimde
derinleşmiş olanlar" demiyor mu Kuran'da.
--------------------------------------------------------------------
EVET CUMAYI TATİL YAPANLARI, EMİNE ANNEYİ ANNELER GÜNÜNDE
TAŞLAYANLARIN DAYANDIĞI HADİS VE SÜNNETİ SENİYYE ŞERİATINI BİZE
KAKALAYANLARA ALİM DİYORSUNDUR EMİNİM!

--------------------------------------------------------------------
Sevgiler, saygılar.
--------------------------------------------------------------------
Sevgi ve saygıyı BEN SANA GÖSTERDİM.
Allah'ın RAHİM(Anne) şefkatiyle seni kucakladım.
Bir kulağından girdi bir kulağından çıktı.
Sana İbrahim ile Adaş dedim.
Sen bir tek "SelamIn Aleyküm de kaldın.
Hep orada kal!
Bir daha da bana HADİS ve Sünnet falan yazarak, zamanımdan çalma!
Ben Akın kadar kibar olmayabilirim.
Sana iki kez BARIŞ (selam) mesajı verdim.
Verdiğin ise "Savaş" mesajıydı...
Senin dinin SANA
bizimki BİZE!
ince bir hesaptır bu.
SEN ve BİZ(ler)


9108 Nolu Mail
Tarih: 03 2003 Çarşamba - 19:38
Konu: bu geceki chat yapılamıyor
selam selam

Saat 19.40 itibariyle çok hayati bir durum oluştuğundan, bugeceki
chat Perşembe günü (yarın) saat 14.oo'e üzülerek ertelenmiştir.

MessAjans


9152 Nolu Mail
Tarih: 07 2003 Pazar - 20:38
Konu: Bugece(Pazar) chat yapılamıyor
selam selam candaşlarım

Bugeceki chat yine olağanüstü olarak mrs.cp'nin escort'unun acil
toplantı istemesi üzerine Salı gündüz'e ertelenmiştir. Bunu
izleyerek Çarşamba gece ve Perşembe Gündüz (Cuma gecesinin yerine)
chat yapılacaktır. Cuma günü muhtemelen "Yolcuyum"
İzleyen chat başka bir yerde ve Çarşamba günü devam edecektir.
Pazartesi (Yarın) Kargonun gideceği adres için Beyefendy ve Tim
görüşüp, eşime adresi bildirirlerse emanet HEMEN yola çıkarılacaktır.

Bu değişiklikler için özür diliyorum.
Hoşça-dostça


9708 Nolu Mail
Tarih: 30 Ekim 2003 Perşembe - 17:27
Konu: selamen selame
28 Eylül 2003’den sonraki dönem hakkında rapor:
Reporter:Messagency Agent (64bit ile açılacak.)

Prizma:Zigzag/ZipZap/Siegsaga/ZickZack (quartet)
Karizma:Tariq/1N/Timebulance/Time-Trek-Team(ttt)
Charisme:Tennessee/10SCE/ ttt-trio tttt sheriffs
From: Allahlaw/Tennessee>>to: Walhalla/Missisipi
1st. Millenium Song: Mrs.ccp: Tennessee (k)night
2nd.Aquarius cyc. song: Miss.ccp:Tennessee waltz
3rd tele Messenger:mis.tres.pas.senger (Walkyrie)
Aforizmalar: (yalnızca GELECEKTEkiler için sitemlerdir)

AFORİZMA1:Dünyanın en yoksulları dünyanın ilk mesleği olan
toplamacılık ile doyanlardır.

Büyük buluşma için 8 milyar TL.Zipzap tarafından başarıyla ve büyük
fedakarlıklarla finanse edildi.
%37: Yolculuk ve “Uyruk almak bedeli olarak” makbuzla Portekiz
hükümetine teslim edildi. Büyük buluşma (10SCE) trio Brezilya’da
gerçekleştirildi.
Lucasyen fonundan sağlanan helikoptere rağmen her ikisine de zipzap
fonunun
%30’u olarak cepharçlığı verildi. mrs.cp’nin orada kalmasına
karşılık; Jana d’arc’ın “Geri dönmesi için” yol ücreti
verilemedi.Ben Walkyrie’nin evinde kaldım. Ancak Jana’nın dönüşü
sağlanamadı:Çünkü:
1. İnanılmaz bir yoksulluk içinde olan Jana’nın enbasit
hijyenik gereksinimleri bile SENETLİ “Borç/veresiye” altındaydı.
Jana’nın hemen dönememesi üzerine “Esnaf ve alacaklılar” kuşkulanıp,
muhatap edindikleri veya akrabası sandıkları beni şiddetle taciz
ettiler. Elimdeki ZipZap fonunu Jana’nın borçları için sırayla
kapatmaya çalıştım.
2. Jana büyük bir yoksulluk içinde “Bilgisayar sistemini”
ayakta tutabilmek için, ormandan meyve vb. toplamış, ayda 200 milyon
tutan internet masrafını ve (enflasyonist Brezilya’da çıldırmış
olan) elektrik ücretini zipZap’dan sağladıklarıyla kapatmaya
çalışmıştı. Bu onun resmen ORUÇ gibi açlığıyla ödenmiş bir bedeldi.
Kirası 200 riyal (real) idi. (1 Real=3 USD) İki ay boyunca
ödenmemişti. Bunu kapattım fakat kaldığım süre içinde üçüncü kira
bedeli de doldu.
3. İki aya yakın Jana gibi en yoksul olarak yaşadım. Meyve
topladım ve yedim. En büyük lüksüm hiç sevmediğim iğrenç Brezilya
kahvesiydi. Neden bu duruma düştüm? Eşim ile müşterek işbankası
hesabındaki finansa güveniyordum. Ancak eşimin kredikartı dolmuş,
ihtar almıştı ve hatta, kart elimizden sabıkalı gibi alınmak
üzereydi. Türkiye’den hiçbir şekilde para akışı sağlayamadım. Bunun
sonucu:
4. Önce elektrik kesildi. Akabinde gözümüz gibi sakındığımız
telefon hattı borcuna binaen kesildi. Artık karanlıkta kalmaktan
öte, iletişim de kapanmıştı. Chat ve derslere devam edemedim. Üç
aylar orucuna mecbur kaldım. Bu kez yeşile değil; Amazon yağmur
ormanlarının kızıl çamuruna batmıştım. Öyle ki, eşimin hesabında
para olup olmadığını kontrol edecek bir tek real’im bile yoktu. Bunu
onur savaşı sayarak, durumumu saklamak uğruna suskunluğa gömüldüm.
Yeşile yapışmadan tüm ZigZag ve Zipzap ile iletişimim durmuştu.
Gerçek şu ki, para yönetimini HİÇ bilmiyorum. Fazla şövalyelik
yaparak, alacaklıları savma uğruna erken oruca girmiştim ve tek
yediğim şey, ilk atalarımızın yaptığı
gibi “Toplamacılık/devşirmecilik” mesleği gereği meyve yedim. Şansım
yaver gittiğinde ise Amazon kollarından birinde (Anakondalar
yüzünden yasaklı) balık tuttum.
5. Jana’nın ev kirası ve Jana’nın dönüşü için çalışmak
zorundaydım. İlk olarak bir ağanın himayesinde bambu biçtim, sonra
bir samba okulunda kontrbas ve kontr-gitar çaldım. Beğenildim ama,
iş haftada iki gündü ve haftalığım 8 real idi. Bunlar fırtınadan
önceki hava gündelik geçinme(sigara vb.) için elzemdi. Fırtına çok
yakındı. Eşimin hesabında ise kocaman bir sıfır duruyordu. Bunu
aklım bir türlü almıyordu. Türkiye’de bir şeyler oluyordu. Eşim mi
beni terk etmişti acaba? Elektriği kesilmiş, telefonu kapatılmış bir
bir evde hele-Karanlıkta bunları düşünmek çok daha kasvetli
oluyordu. Tuttuğum erken oruca rağmen Allah üzerimiZe pislik mi
yağdırıyordu? Bu bir sınav mıydı? Soruları yanıtlayacak olan Noel
dede Korkut da ortada yoktu! Bilgisayar enerji iflasıyla susmuştu.
Mezardaki gibi iletişim sıfıra inmişti.

AFORİZMA2: Lulu,Luiz,Fernando Henrique Carodosa, Giselle Bünchen ve
Deniz Baykal umudu.

Codec: (USA ağırlıklı yer ve Kızılderili/Turanca isimler
seçilmiştir. Bileşimler ve kombinezonlara örnek olarak Na+Cl=NaCl
gibi MİSAL veriyorum)
“BAĞ/Bahçe sahipleri”
1.Cennet0:Üçüncü beklenmedik campus/parkur veya hariciler (Haaritz).
(Mekke bombardımanı ttt-trio yönetiminde ve zion ile işbirliğiyle
özellikle ben miss.ccp tarafından engellenMİŞ İDİ. Kudüs Solomon
Temple wall bombardımanını Jana engelledi. Düşen uçağın sırrı.)
2. Cennet1(Alois): öncegelenler Zero-N. Cennetin adı Paradox
(Paradoss,paradoce) (zamanda paradoks yaratanlar)
3. Cennet2(Alias):Sonra gelenler (Time RE_regulators)One-N. cennetin
adı Paradix (Paradise,paradice=MUQerrubeen)

(Bu parantez içindeki bölüm, etap henüz gerçekleşmediğinden, 4 Kasım
2003’e kadar tercümeden çıkarıldı……………)

NUN(none) HRİSTİYANLARLA BULUŞMA GERÇEKLEŞTİ:

Özet: Koyu Katolik olan Brezilya’da Pazar ayini dışındaki buluşma
için JANA’ya randevu verilmişti. Ancak Jana olmadığı için (Babası
sandıkları beni) çağırdılar. Nurse(Hemşire’den çok, rahibe adayları)
tesettür törenlerinde NUN(Rahibe) oldular ve başlarının nasıl
örtüldüğünü gördüm. Önce saçları kısaltıldı. Sonra Bebeklerin
dantelli başlıklarına benzeyen ve çeneden bağlanabilen iç tesettür
giydirildi.Üzerine alınlarına geçirilen bir esnek beyaz lasteks band
bağlandı, üzerine cilbab ve altlarına bileklerine kadar cilbab
giydirildi. Bunu nakletmemin nedeni, GELECEKTEKİ süfyani
mesturelerin de AYNI kıyafeti giyeCEKlerini bildiğimden. Geleceğin
Müslüman kadınlarının tamamen rahibe olacağı kesinleşmiş oldu. Bu
not benim için çok önemliydi, yazmadan geçemedim. Hepsinin elinde
hiç bırakmadıkları uyurken bile kollarına taktıkları 99’luk tesbih
var. Tek fark, imamesinin salib olması. Şimdiki mestureler
torunlarının neye DÖNDÜRÜLECEĞİNİ bilselerdi... Törenin ardından,
veli ve rahibeler çıkarıldı. VE:
Yüksek rahipler (PARAPedros) konsülü sıfır HOME-HOUR(O’cloack ZONE-
ZERO) gereği equator sıfır noktasında gerçekleştirildi. (REF.Estados
Unidos Do Brasil. Manaus kenti (NUN-Monastry))Bu toplantıya Jana
izin vermişti.İçeride Papa’nın yüksek bir temsilcisi ile 6 kişi
oldular. (Onları Teletrans/telepati yoluyla sadece UK’dan Jana
dinledi ve bana bilgi vermeyi reddetti. İnformation’un muhatabı
Jana’dır. )

MUSEVİLER İLE BULUŞMA gerçekleştirildi.
1.W=Walhalla/Wallahasee etabı (Hristiyan NUN töreninde gizli
rahiplerle buluşuldu.)
2.B=Brazil (Men in Black ile Yom Kupir Bella Jose/ponderoza
etabı.B’B’ ile buluşuldu.
3.T=TimeZone & Tennessee cod.un Tallahasee codec’ine çevrilmesi
randevusu…

Enlemi sıfır (Equador) boylamı (polaris Reel meridian) olan SIFIR
noktasında karşı bağ da en yüksek buluşmasını gerçekleştirdi.
Aramızdaki centilmenlik protokolü gereği, toplantının birinci
bölümüne “GÖZLEMCİ/Observatore olarak (Jana getirilemediği için ve
3M beni zorunlu tuttuğu için dilbilgimin yoksunluğuna rağmen
Jana’nın yerine ben katıldım. Dolayısıyla İbranice ve Portekizce
konuşmaları HİÇ anlamadım diyebilirdim. Ama Jana’nın kulaklarımda
veya işitme merkezimde olduğunu MİGREN gibi bir başağrısıyla
anladım. Nitekim Jana, “11 dil biliyorsun, bunlardan ikisi bana
lazım, onları sana TEMELLİ unutturacak olan ben değil ALLAH
olacaktır.
O iki dilin holografik bellek bölümünü ben devralacağım. Unutmak
istediğin iki dili seç.” Dedi. Bunları çabuk bir kararla Dutch ve
Française olarak belirledim. Jana postulat bir dinleyici olarak
beynimde yer etti. O zaman saAma Jana’nın beynimde İDNLEYİCİ
olduğunu da fark ettim. Ben konuşulanları anlamadım ama Jana’nın
KONUK olarak anladığıonı şöyle idrak ettim: Birkaç kez İngilizce
soru sormamı hypnotic kanalize olarak telkin etti. Öyle ki çok kötü
de olsa sanki Portekizce bildiğimi sandım bir an…

O günden sonra da ZipZap grupla (tlf. da kesildiği için) iletişime
giremedim. Bu ana kadar irtibatımız koptu. Şu anda istesem de o iki
dili konuşamıyorum. Hatta anlayamıyorum. Zor durumdayım. Çünkü
burada Fransız Petrol mühendisleri ve eşleri var. Onlarla çatır
çatır sohbet ederken, şimdi köşe-bucak kaçıyorum. Rastladığımda da
İngilizce konuşuyorum. Buna bir anlam veremiyorlar.
Jana’nın “Uzaktan” belirttiğine göre, “Her öğrenilen bilgi,veri
aslında toplam tüm canlıların bilinçaltının kaydedildiği yerdir.
Oraya “aktarıp” senin “unutturulan dillerinin yerine” Portekizce ve
İbranice ile transfer ettim”. (Resmen bilim kurgulara taş çıkaracak
bir açmaz oldu her şey!)
O zaman bizim kendi başımıza öğrendiğimiz her şey, bir TOPLU ve
toplam bilinçaltının üyesi. O zaman bizLER var olan toplam BİLGİYİ
(İlmi) aboneler halinde (subscriber) öğreniyoruz. Yani BİLGİ’den her
canlının (Virüsden başlayarak) bir RIZKI VAR!Bu toplam ve VAR olan
bilgi nefslere birer huniden aktarılıyor. Yani nefsler “Tekerleği
bir daha yeniden buluyorlar veya Amerika anakarasını bir daha
keşfediyorlar. Bilgi bir RIZK veren ER-REZZAK Alim olan Rabbimiz.
(Rabbi zıdni ilmi’nin tanımı belirlendi)
Rezzak ve Settar kelimesi yan yana telaffuz ediliyor. NEDEN İLLA
İKİSİ???
Settar=Örten/Unutturan demek. Bu şeytanın değil de Allah’ın
UNUTTURDUĞU bilgi…
Hiç böyle bir şey yaşamamıştım. Daha neler göreceğiz. Çatır çatır
konuştuğum iki dil buharlaştı.
Öylesine inanılmaz ki, 6 evliliğimin beşincisi Fransız, öncekilerden
biri de Dutch idi. Yıllarca yaşadım, konuştum ve bu iki dil şimdi
buharlaştı. (Umarım ex-eşlerim dönünce telefon etmezler, ne
diyeceğimi, hangi dilden konuşacağımı bilemiyorum.)

O SETTAR günü çok önemliydi. Çünkü Musevilerin en önemli günü olan
Yom Kupir günüydü.
İbranice’yi iyi ki anlıyorum: Yom=YEVM=GÜN demek.
Kupir (Arapça Kefar(et) demek. Kefaret günü demek.
Koyun-keçi kesiyorlar. Keserken de besmele yerine (Günah keçisi için)
BİŞLEBİN ve (Hz. İbrahim Koçu için) BİŞMAK diyorlar. Bu ikisi
besmele olabilir mi? (Post it)
Buna rağmen o gün, kurban (Kupir) ziyafetinde bana verilen pirzolayı
yedim. (Domuz değil ya alttarafı…Üstelik günlerdir aç idim.
Haftalardır et yememiştim.)
Döndüğümde telefon da kesilmişti. Elektrik yanında telefonsuz da
kalmıştım. Telefon zaten internacionale değildi. Ama mirc ve klavye
ve de eşim ile haberleşmek için Messenger olarak ELZEM tek şart idi.
Cep telefonum da vardı. (Telsim) ama buralarda işe yaramıyordu.
Zaten GSPR olarak aktarım hızı delirtecek kadar az idi. Bir tek 1K
dosyayı yarım saatte indiriyordu. Eksik olsun!
Ekim başına kadar aforizmal notlarım böyle oluyor.

Ekim sonuna gelince: Önümüzde önemli üç etap vardı:
İlki ZONA (Time Zone) (zamanın ekvatorda eşitlendiği) yani dünyanın
her yanındaki gece-gündüz kısalmalarının tastamam 12 saat gece ve 12
saat gündüz olacağı, ARABURCUN gireceği 24 Ekim akşamı (Burada 25
Ekim oluyor)
Yani evrensel bir EKVATOR oluyordu. Tüm dünyada gece ve gündüz
eşitleniyordu.
Bunun sonuçları vardı: O günü özellikle Zero-n ve 1N birlikte
bekliyorduk.
Nerede ?
Jana’nın evine 4 km uzaktaki SIFIR ZONE ekvator bölgesinde!
Polariz meridyeni 12 saate eşitlenmiş olarak Ekvator paralelini
KESECEKTİ!
O anda, hani hayvanlar zıplayınca kayboluyorlardı ya, işte o
OLAĞANÜSTU durumu yakalayacaktık. Hayvanlar eğer 1 metre ya da 120
cm. kadar zıplarlarsa (Mesela avcıdan kaçanlar) işte UFO’nun doğal
olan sıçrama yüksekliğine DOĞA’dan gelen bir natura ile
eşitleniyorlardı.
Ama aynı anda büyük bir felaket daha zıplıyordu:
Zaman enerjisi!
Zaman zelzelesi!
Gökteki “Emin/dinleme noktalarından” yani Cinlere yasaklanan “MELEİ
ALA”nın bazı mevkilerinden, serbest olarak dünyaya
elektromagnetizmaya döndürülmüş, zaman enerjisi vurgunu gelecekti.
Aynı gün GÜNEŞ o mevkiden gelen ZAMAN ZELZELESİNİN TAM ÖNÜNE
geçmişti. Ay ise en ince hilal biçimindeydi. Böyle iki rastlantıyı
bilgisayarlar bile ayarlayamazdı.
Güneş, zaman enerjisini absorbe etti. Fakat giren enerjiye ÇIKTI
olarak,
Kozmik primer halinde Sıhab çıktı. Şıhab şu anda saniyede 2000 km
bir hızla dünyayı vuracak ve elektromagnetizmal fırtınalar yüzünden
iletişim ve bilişim alanında kötü sonuçlar verecek. Sonra aynı hızla
bizi terk edecek ve bu musibetleri bize bela olarak getiren “Mars”ın
yakın olmasını fırsat bilerek, Mars’ı kendi tuzağına düşürecek.
Mars’da diğer üç kuvvet yerine tek başına EMF eğemen olacak.
(Belki de şimdi olmak üzeredir.)
İşte sıfır enlem ve sıfır TİME-ZONE (polaris adası)boylamı Zero N
B’B’ denen üç majisyenin toplantısı sırasında buluştular.
WANEN’i buluşma noktasında yerden bir buçuk metre kadar yukarıda
gördüm.
İçimden zıplamak geldi. Bir kol koluma girdi! Önce dedem sandım.
Jana idi!
Brezilya’da Alman asıllılar (Heigl’lar gibi)çok. Bunlardan mannequin
olanların bir kısmı ile arkadaş. Londra’dan gelemiyordu! Orada
topmodel arkadaşı Giselle Bünchen’in flörtünü (Bundchen de deniyor)
tesadüfen görmüştü. O an aklına Giselle gelmişti ve buluşmuşlardı.
Ona kredi kartıyla Brezilya’ya uçak bileti almıştı.
Ucuucuna yetişmişti.
WANEN’den Mesajı da birlikte aldık:
Jana’nın Tallahasee codec noktasından ileri giden bir “Paul Kamen”
gibi 2054 yılı 4 Kasım’ına tam akşam zamanı NAKLİ gerekiyordu.
(Zamanda ileri yolculukta, yeniden doğmak gibi bir şart yok.
İkizinize bir anda 50 küsur yıl takabilirsiniz.)
Tic-Toc ve Tick-Tock dönemini Jana başlatacaktı. O dönemin Alias
Carla M. Allende’si olacaktı. Çünkü kayıp büyük büyük annesini
bulmuştu: GÖKMEN!
Eğer bulamasaydı hiç gidemeyecekti. Ama artık RAHATLIKLA gidebilirdi.
Benim adıma kayıp ama, ALLAH’ın DİLEDİĞİ gelecek için önemli bir
dava!

İki kez Kanada’ya, bir kez de Brezilya’ya olan bu üç yakın
yolculuğum artık noktalanacaktı. Jana yine benden Tallahasee için
acil para istedi.
O an banka bile soyabilirdim. Ama tuhaf bir şey oldu.
Türkiye’deki asistanım T.ye (elektrik ve telefon/e-mail yok ya)
ilkel usulle bir mektup yazmıştım. Hemen derhal maaşını çekerek,
eşim ile birlikte kullandığımız ortak hesaba yatırmış. Hesapta
gittiğimden beri hep sıfır bakiye gösteriyordu. Öylesine bir
deneyeyim dedim ve sevgideğer dostumun maaşını (Gönderen belli)
okudum. Sevinçle onun tamamını Jana’ya verdim. Ama bir sorun vardı:
Güney Amerika’dan Kuzey amerika’ya otobüs ile 4 Kasım Tallahasee
codec’ine dek yetişebilir miydi?
Yeniden ümitsizlik belirmişti ikimizde de… Eşime yazamazdım mektubu…
Çünkü onu ZipZap’a emanet etmiştim ve temelli irtibatımız
(elk.tlf.yüzünden) kesilmişti. Onun son maaşını gizlice cebime
koyduğunu, paralı okuldan çocuklarımızı alıp, normal okula
koyduğunu, cebinde bir kuruşu dahi olmadığını ve kredi kartının
elinden temelli alınmak üzere olduğunu biliyordum. Çünkü hesapta
kocaman bir sıfır vardı ve ödenmesi gereken 2 küsur milyar katlanmış
kredi kartı borcu olduğunu görebiliyordum, bankamatiklerden…
Erkek olduğuma tükürerek kahroluyordum. Eşimi Allah’a emanet
etmeliydim, tüm davamız/DABBET davamız fiyasko vermek üzereydi.
Ertesi gün otogar’a giderken oradaki bankamatikten bir daha baktım.
ZipZap Jury’mizden gruptan da 500 milyon lira tutarı bir para daha
gelmiş ortak hesaba… Jana’yı uçakla gönderecek para toplanmıştı!
Bir gün daha kalmasını, belki hesaba yeni bir para akışı
olabileceğini söyledim.
Gerçekten iki gün içinde bin kanada doları daha geldi candaşımızdan!
Bilgisayar hariç her şeyi eskici pazarında bir saatte sattık.
Evsahibiyle hesabı bitirdik. Yeni kiracı daha biz toplanırken, içeri
giriverdi. (Jana’nın burada belli bir keramet göstergesi şöhreti
var.)
Onu bir daha hiç görmemecesine yolcu ettim. Katherine Heigl isimli
arkadaşı onu karşılayacak ve ağırlayacak.
Bir daha göremeyeceğim, çünkü benim maddeten Tallahasee’ye gidecek
gücüm yok. Pekiyi nasıl TR’ye döneceğim? Ve de elk. İle tlf. nasıl
kapatılacak ve yeniden açılacak? En önemlisi ben Tallahasee’ye
gidemedim, bari Türkiye’ye döneyim! Ama nasıl?
Önce buradaki Birleşmiş Milletler şubesine başvurdum. Çünkü, BM
vatandaşıo olmak isteyenlere kolaylık sağlıyorlarmış. Ama Portekiz
elçiliği buna izin vermedi. Benim Portugal’li olduğumu ve bürokrasi
gereği olamayacağını beyan etti.
Sao Paolo’ya gitmeliydim. Tabii yayan değildi.
Orada hem Türk elçiliği vardı. Hem de bu yıl Sosyalist Enternasyonal
toplanacaktı ve Türkiye’den Deniz Baykal gelecekti. (Şimdi burada)
onun heyetinin geldiği uçağıyla dönmek için derdimi yalvarıp
anlatacaktım. (Bu bir utanç olacaktı) Öğrendim ki, özel bir uçak ile
gelen kalabalık bir heyet yokmuş, birkaç kişilermiş. Yani bana
olumsuz yanıt verecekti. (O bir çıplak manken kadar bile eliaçık
olamaz. Cimriliği dillere destandır.)
Sonra CBaşkanı’nın Manaus’a geleceğini öğrendim. Beni onunla kim
konuşuturur diye aranırken, bu geziyi iptal ettiğini öğrendim.

Bunlarla boğuşurken, yani sokakta sabahlarken ve çok yoksullar ile
birlikte takılırken, bir daha banka hesabına baktım ve gözlerime
inanamadım: TL cinsinden 6 milyar lira daha vardı!
Bunu candaşım T.ye e-mail ile sordum. Yazdığına göre Eşim 3 milyar
lira kredi çekmiş. Bunun 2,2 milyarı ile kredi kartı borcunu
kapatmış.
Hayatımda ilk kez (şimdiye kadar bana çay ısmarlamamıştır)
kayınvalidem de (Emk.öğretmen) karşılıksız hatır çekleri bularak
üçmilyar TL.de o kırdırarak kredi çekmiş.

Elektrik ve telefon borcu kapatılmış olarak açıldı. Ancak ben orada
değilim. (Brezilya usülü katkat Borçtan kurtulduk.) Şu anda
tesislerinde (internet) bulunan bir otelin internet odasından
yazıyorum.

Aslında yazmayacaktım: Ama “KAYIP” dede birden bulunuverdi. Tipik
monoloğumu yaptım. “İstifa ediyorum, aylardır Portekiz-Brezilya diye
çoluk çocuğumu göremiyorum. İki dili hiç öğrenmemişim gibi unuttum.
Sürünüyorum, vitaminsizim, kalbim tekledi halen de kötü durumdayım.
Beni bırakın, deprasyondayım falan” dedim.
Üstüne üstlük:
Tüccar gibi para hesabı yaptım: “Bu 6 milyar gelmeseydi ne
yapacaktım? Geldi ama hepsi benim değil! 2,2 milyarı kredi kart
borcumuz. Onu ödedik. Üstelik bu karşılıksız çeklerin ödenmesi
gerekiyor. Ve de eşimin aldığı 3 milyar kredi, ayda 540 milyon
taksitlendirmeyle faizle geri ödenecek. Bu 6 milyarı nasıl öderim
ben!”
Dedem ne yaptı biliyor musunuz?

Bakara suresini üşenmeden ve Arapça olarak 257.ayetten sonuna kadar
okudu!
O okudukça Kur’an sanki bana gülümsedi.
Dünyalık olarak tek bir söz söyledi dedem:
“RAMAZANIN BEREKETİNE İNAN! SENDEN DAHA FAKİR YOK DÜNYADA! ZEKAT
VERENLERLE RAMAZAN SENİN İÇİN BEREKETLENECEK”
Bakalım görelim
Dedim.
Yoksulluk Bakara ayetindeki gibi inanılmaz bir acı! Ateşten
gömlekmiş!

Bundan sonraki program: (GELECEK İÇİN YAZILIYOR)

Route:Tennessee-10SCE Tennessee/teen-sce-tallahasee,teen-scient-
Allah,asea

link1:1N route: Aleutska-Alaska-Athabaska-Nebraska (Silo 77 için)
Devamı Link3
link2:0N (zero-n) route: Jarusylvania (Zion=Spielberg tepesi)-
Transilvania-Pensylvania. (Tallahasee için bekledi)
link3:1N route: Tennessee-Tallahasee (L5: link5:Graceland-
qurayshlanet)

Zero-N rendezvouz>>Vertical Horror-Zone/Halaucast zone/halloween
zone/
One-N rendezvous>>>Horizontal=Hori-
Zone=Holozone/Helozone/Helix/Heliss
link4:Arizona-Amazona

R.E. Zone>>>Arizona Tulsa Reason
AMA.zone>>>>Amazona Salsa Result

Codec encrypted Codex are below:

Tallahasee voyager: An amazing amazoness in amazone codec Walkyrie
Huntress
Tennessee voyagers: (Alias Allende Charles Michael Allain=Tennesse
(k)nite)
Miss.ccp=Tennessee Waltz
W=Walhalla
A=Allahlaw
L=Lost
T=Time
Z=Zone
Tennessee Waltz

Space=Home & HOMA
Time=Zone & ZONA

Space=DEPTH
Time=O’CLOA
O’ = Operatime (operating time)
O’CLOACK: JUST ADJUST on 04.Nov.03

Codec of HOME/HOMA
(Sample NaCl)

O’CLOA.HOMA
(Oklahoma)

O’MAHA.home

O’HİO * IOWA
O’HİOWA

IDAHO/İdahoma
R-E.Zona-Missouri

Miss-URI Geller

SON AFORİZMA: Türkiye’de ben ne olacağım?
Link6:Turkey-Key of the tur
password: luv U all
accepted Y/N
Y
Tallahasee’den karşıbağdan bir kişi BENİM YERİME gidecek.
Ben türkiye’ye dönüp ne olacağım.

Bir tek şey biliyorum:Suikast OTOMOBİLİM olmadığı için gerçekleşecek.
Yani ölmeye geliyorum. Otomobil beni kurtaracak. (Sıfır km. otomatik
vitesli bir Kırmızı otomobil KADERİMDE yazılı. O varsa, kurtulacağım.
Bir tür nazar boncuğu gibi. O yoksa öleceğim. Bir şekilde otomobil
beni kurtaracak ve artık suikast olmayacak. (Şimdi bu lüks de
nereden çıktı????)

Beni ZORLU günler bekliyor EY GELECEĞİN dinleyicileri…
ZORLU diyorum. Mesela ZORLU HOLDİNG!
ZORLU HOLDİNG’İN Amiral gemisi VESTEL!
Yeri: MAGNESİA(Manisa)

GÖREV BAŞARILDI!Dünyanın en ileri teknolojisi VESTEL’e transfer
edildi.
Dünyadaki en ileri teknoloji, Manisa’ya getirildi.
CASİO DİGİTAL GUİTAR’IN üç adet parçası (Biri Toshiba markalı)
Manisa Tarzan’ına teslim edildi. Milli Park’ta 4 Kasım’da bir
Nö.Tarzan olacak!
Tallahasee’den Timebulannce ikmali BİTTİ.
Geriye tek şey kaldı: SON KAYIP PARÇASI burada!
Onu oradan alınız.
Bu parça olmazsa 2054 yılı hedefi bulunamayacaktır.
Ben elimden gelen ZORLU görevi yaptım.
2054 yılına kadar BUNDAN DAHA İLERİ BİR TEKNOLOJİ olmayacak.
O gün benim için acayip bir gitar çalınız.
İstek yapabilir miyim?
Adı Tennessee Waltz olsun.
Kırmızı Suzuki ile Metalik renkli İSUZU bunlardan birine veya
İ-SUZU-Kİ
Olan ikisine binmeliyim.
Mutlaka binmeliyim.Mutlaka…

PS:Messagenda-Agenda NİCK görevi bitmiştir.Bundan sonra Klavye5 ve
Mirc’deki birinci nick’im “Selam-selam” yedeği de “WOW” olacak.

PS:Tüm Hanifcandaşlarımın bereketli ramazanları kut-mut olsun.

ZipZap password: Lu-V-all
yanıtı: luvallhalla
Zipzap tescil edildi.

Confirm:
LUV_WALL_HALL
L=Love
U=You
V=we
Wall=Sedd
All=Everybody
WallHall=Valhalla
Der Mag=The mighty
conn.
Der Magi=Magist Opa
conn.
Der Messiah=Dis.
Der Mitra=st.Johann=Dis.
Retry
ignore
-end-


9716 Nolu Mail
Tarih: 31 Ekim 2003 Cuma - 24:52
Konu: i-suzu-ki
> Reporter:Messagency Agent -WOW- Newcomer/Timewalker=DEPTH
> Prisme:ZickZack (Memory of distunguished Mr.Kurşunluoğlu)
> Carisme:Tariq/1N/Timebulance/TimeTrekTeam/Tennessee=10SCE
> Charisme:1.Mrs.ccp:Tennessee(k)night.Marshall*Time Runner
> 2.Miss.ccp:Tennessee waltz(Allahlaw/Walhalla/LosTime/Zone
> Sheriff the Haniffe+Ekim Bei+Alias K.M.Allende=Timewalker
> 3.Messenger:mis.tress.pas.senger Jana of Arc/TimeWalkyrie
> WOW nick:The Amazing Amazoness in Ama.ZONA/codec:Huntress

> Title:TTTtrio descrp.TİME RUNNER&TİMEWALKER&TİME_WALKYRİE
> DECodec:(USA'daki indian-Turanid isimler baz tutulmuştur)
> (Kaynaştırmalar: Na+Cl=NaCl misalindeki gibidir.Açılım Ör.
> NicaraGUAtamela(Home/Homa ve TrabZONguldak(Zone/Zona için)

> The TimeTraffiCOP Match & Leagues: The Tree DJANNET three
> 1.Alliance:(Haaritz)
> 2.Alois: ON/ZeroN/Zion Paradoxial Campus(Paradoss*paradoce
> 3.Alias: 1N/ONE-N*Wanen/WEMB 3M Paradix(Paradise,paradice)

Equator meeting and briefing on 24.Oct.02
1.Buluşma: Pope(Citta del Vaticano yüksek temsilcisi başkanlığında
NUN mezuniyeti bahanesiyle yüksek Kardinaller Konsülü manastırda
toplandı. Gözlemci/izlemeci/Müşahit: Observ.miss.ccp/10SCE WALTZ
2.Buluşma: B'B'üç majisyeni MİS.URİ GELLER başkanlığında ve MIB ile
birlikte Yom Kupir bahanesiyle toplandı. Müşahit atanan
misstrespassenger mazareti dolayısıyla orada fiziksel olarak
bulunamadığından yerine yine birinci observator baktı. Ancak Virtual
olarak oradaydı. (using by eyes, ears and brain of Whitness)
0N route: Start Transiylvania over Pensylvania.Check point
Jerusylvania (Jarusalem Zion jebel/Spielberg)

1N route:Start Missisippi Delta/Graceland over Tennessee.Chek point
Tallahasee. Terminal Cargo: Tur-Key/Magnesia/Spil(Berg)

UNİVERSALE SPACE HOME/HOMA codec(s)

> Codec of HOME/HOMA(Sample
NaCl=Oklahoma+Omaha=OklaHOMAha/Ohio+iowa=O'HİOWA)
> O’CLOA.HOMA, İDAHOma,O’MAHome.
> Space/Depth=Home & HOMA
COSMİC TİME ZONE/ZONA (sample Arizona=R.E.Zona/Ama.ZONA
> Time=Zone & ZONA
omaHa,idaHo,oklaHome>>H is Hour (Virtual time)
O'klahoma, O'maha,O'hio O'>>Of cloack (Real time)and also
O'>>Operation time (DeparTİME)
> O’CLOACK: JUST ADJUST on 04.Nov.03
Extra Voyager:Missouri
> Miss-URI Geller

> T=TimeZone & Tennessee cod.un Tallahasee codec’ine çevrilmesi
> randevusu…
> Enlemi sıfır (Equador) boylamı (polaris Real Meleiala meridian)
olan SIFIR
> noktasında karşı bağın üç majisyeni B'B' 3M+MIB ile
GP=centilmenlik protokolü gereği, > İlki ZONA (Time Zone) (zamanın
ekvatorda SÜREKLİ eşitlendiği) enlemde birlikte Yom kupir yaptık.
Boylam: Dünyanın her yerinde yılda iki kereye mahsus gece ve
gündüzün eşitlendiği araburç ekinoksunda
24 Ekim akşamı Yani evrensel BOYLAM (Meridian) EKVATORları
(Kıbleyn) kesiştiğinde B'B' ve katil çetesi MIB ile "Şalom ve selam"
diyerek yüzyüze geldiğimizde-Tüm dünyada gece ve gündüz
> eşitlenmiş,SIFIR ZONE ekvator enlemi ve SIFIR ZONE Polaris
Meleiala meridyeni 12 saate eşitlenmiş olarak Ekvator paralelini
> KESTİğinde 1N/Tariq cod'lu Timebulance APPEARENCE gerçekleşti.

1N'nin CCCC'sine (collector/contactor/conductor/contractor Co-Pilot
Captain) TimeWalker ve TimeWalkyrie
(MEANİNİG: Alias Carl M. Allende ile Aliasa Carla/Carol(yn))
Casio marka üç, toshiba marka bir precessor teslim edildi. Bunun
yerine bundan sonraki generation kablosuz notepad processoru için i-
SUZU-ki (sonraki adıyla VESTEL urgent progress olacağı bildirilerek)
MANİSA TARZANI (Tarzan jr.the Magnesia) kişiye teslim edilmesi için
öncelikli rotanın Spil olduğu direktifi verildi. 1N doğruca
Tallahasee'deki konumuna yöneldi. Tarzan jr. 21 dk.sonra Spil'deki
koordinat noktasından i-suzu-ki apereyini aldığını doğruladığında
toplantı sona erdirildi. Karşı Bağ'dan bindirilen ve gönderilen B'B'
den Bişlebin Bişmak codec'li MIB'ler iki kişi olduklarından,
kaçınılmaz Time Quake süreci başladı. Zaman enerjisi zelzelesi
anında dünyaya doğru yola çıktı. “MELEİ
> ALA”da magnetosfer tarafından elektromagnetizmal fırtınaya
transforme edildi. Yılda iki kere olan bu naturanın neden bu yıl ve
24 Ekim araburcuna SEÇİLMİŞ olduğunu daha sonra anladım. Bunun
SEÇİLMİŞ bir an olduğunu, bu felaketin yolunu GÜNEŞ'in kestiğini ve
absorbe ederek, karşı kutupta duran Mars gezegenine yönlendirdiğini,
buna rağmen dünyanın da (Mars halen yakın olduğundan) bundan
etkileneceğini anladım. Şıhab şu anda saniyede 2000 km hızla dünya
telekomünikasyonunu belli-belirsiz etkilemekte.
Bundan sonraki fırtına 31 yıl sonra olacak.
SIFIR enlem ve sıfır TİME-ZONE (polaris adası)boylamı 2054 yılı 4
Kasım’ına tam akşam zamanı yine Tallahasee'ye Time-Walkyrie
nakledilecek. Time-Walker yine in the deep/Depth olarak kalacak.
> Tic-Toc ve Tick-Tock dönemininin Alias Carla M.Allende'si 1N'nin
SON yolculuğuyla "2054"yılında bırakılacak. O tarihten sonra artık
hiçbir yerde UFO görünmeyecek.hiçbir UFO'da artık zamanda geriye
gelmeyecek.
> Route:Tennessee-10SCE Tennessee/teen-sce-tallahasee,teen-scient-
> Allah,asea
>
> link1:1N route: Aleutska-Alaska-Athabaska-Nebraska (Silo 77 için)
> Devamı Link3
> link2:0N (zero-n) route: Jarusylvania (Zion=Spielberg tepesi)-
> Transilvania-Pensylvania. (Tallahasee için bekledi)
> link3:1N route: Tennessee-Tallahasee (L5: link5:Graceland-
> qurayshlanet)
>
> Zero-N rendezvouz>>Vertical Horror-Zone/Halaucast zone/halloween
> zone/
> One-N rendezvous>>>Horizontal=Hori-
> Zone=Holozone/Helozone/Helix/Heliss
> link4:Arizona-Amazona
>
> R.E. Zone>>>Arizona Tulsa Reason
> AMA.zone>>>>Amazona Salsa Result
> Link6:Turkey-Key of the tur
> password: luv U all
> accepted Y/N
> Y
> GÖREV BAŞARILDI!Dünyanın en ileri teknolojisi VESTEL’e transfer
> edildi.
> Dünyadaki en ileri teknoloji, Manisa’ya getirildi.
> Tallahasee’den Timebulannce ikmali BİTTİ.
> Geriye tek şey kaldı: SON KAYIP PARÇA Tarzan jr.dan alındı.
> 2054 yılına kadar BUNDAN DAHA İLERİ BİR TEKNOLOJİ olmayacak.
> O gün benim için Casio bir gitar çalınız.
> İstek yapabilir miyim?
> Adı Tennessee Waltz olsun.
> Kırmızı Suzuki> İ-SUZU-Kİ
> Mutlaka binmeliyim.Mutlaka…
> EKİM BEİ olarak delare ediyorum:
> ZipZap password: Lu-V-all
> yanıtı: luvallhalla
> Zipzap tescil edildi.
>
> Confirm:
> LUV_WALL_HALL
> L=Love
> U=You
> V=we
> Wall=Sedd
> All=Everybody
> WallHall=Valhalla
> Der Mag=The mighty
> conn.
> Der Magi=Magist Opa
> conn.
> Der Messiah=Dis.
> Der Mitra=st.Johann=Dis.
> Retry
> ignore
> -end-


9718 Nolu Mail
Tarih: 31 Ekim 2003 Cuma - 15:00
Konu: Re: TOPLANTI - ONEMLI
selam snowemb selam
tüm candaşlar selam

Geri dönüş yolculuğunun birinci etabını tamamladım. Türkiye'ye
konmak 16 saatlik bir uçak yolculuğu gerektiriyor.

Ancak Portekiz hükümetiyle bir alıp veremediğimiz var. O yüzden
Lizbon diye bir yerdeyim. Şu anda kolumdaki saat farklı, ama
Hostes'e en son sorduğumda sanırım GMT olarak sizden iki saat
gerideyim. (Amerika kıtası macerası benim için bitti. Avrupa'dayım)
Elimde tek sermayem bu Laptop. Hep onu satmayı düşündüm ama, o benim
değildi, şirketindi. Üstelik satarsam yerine de koyamazdım.

Laptop'un faydaları: Bak yazabiliyorum!
Satsaydım ne yapacaktım? Bu satırları yazamayacaktım şimdi/şuan!

Elbette hep satmayı düşündüm. Jana'nın USA'ya gitmesi için son
kozdu. Ama bir de baktım ki, "Rabbim beni terk etmemiş"
Jana'yı Tallahasee'ye gönderecek meblağı bana ve/veya Jana'ya rızk
olarak göndermiş. Top direkten döndü. ASUS bende kaldı halen!

Program aksadı. Şu anda sanırım, Jana ve ben Kayicasi'nin yanında
olmalıydık. Ama o şimdi Tallahasee'de ben de lisboa diye bir
başkentteyim. Önemli olan programın aksamamasıydı. benim veya
Jana'nın nerede olduğu önemli değil! Ama Kayicasi'ni görmeyi çoook
istiyordum. Çünkü o infakını maksimum başardı. Kendisini sıkıntıya
sokacak kadar infak etti. Allah ondan razıdır. O bizim şirket
başkanımızdır. Burada önemli olan meblağın yüksekliği falan değil.
Sadece YAHYA as.ın bana bildirdiği üzere "Company başkanımız" o'dur.
Sonuna kadar fedakarlık ve feragatını sürdürdü.

Ben Yahoo group'umuzun buradaki yazılarını okuyamıyordum. (64 bit'e
geçtiğimden beri bu teknik nedenlerle mümkün olamadı. Şu an yeniden
32 bit'teyim. sizlerin yazdıklarını bugün okumak mümkün oluyor.
Elbette sondan başa doğru başladım. Çünkü İLK'in nerede olduğunu
hatırlayamıyordum.
Sana yanıt vermekle yeniden grubumuza dönmüş bulunuyorum.
Yazını okudum ve tetikleyici içeriğini çok beğendim. İyi ki
Brezilya'da şu laptop hariç (Jana'nın eşyalarını birkaç saatte)
satmışım. İyi ki laptop'u satmamışım. Zaten benim değildi, Elbistan
dalımızın idi. Onu satmış olsaydım şimdi burada bu satırları
yazamazdım.

Evet birşeyler yolunda hem gidiyor hem gitmiyor.
Gidiyor çünkü, candaşlarımızdan ikisi bankalardan faizle borç alıp
bana gönderebilecek kadar infakı kusursuz gerçekleştiriyor. Diğer
candaşlarımız ise, ellerinden geleni-eminim ellerinden son kuruşuna
kadar geleni-yaparak, bana 8 milyar gibi kocamaaaaan rakamlar
çıkardılar. Ama Murphy yasalarına göre hiçbir şey yolunda gitmez.
(Hep yumurtalar kırılır)
Portekiz uyruk/tabiyet ticareti beni bir güzel soydu. Daha bu
başlangıçtı. Brezilya'ya gittiğimde 5 milyarım vardı ama, Jana'nın
borçları 7,5 milyarı bulmuştu.
Yani neredeyse yola çıktığım meblağ!
Yolunda gidenlere ek olarak gitmeyenler bunlardı.
Grupta yolunda gitmeyen bir çok nokta daha var:
mesela bir acemiliktir gidiyor. ORGANİZE olmamız mümkün olamadı.
Ekim Bei (Hekim Bey yani Bay Dr. olan BEN) ZipZap'a kuruluşu ve
içbarış için hiçbir şey yapamıyor.
JURY Allah'ın emridir ve Kur'an'da LİG olarak Ali İmran 104-110 ve
114'de EMROLUNMAKTADIR. (Daha sayısız şura ayeti de cabası)

Barış çığırtkanı gibi oldum ama barış yok. Suratlar iki karış asık!
aşık yok gibi... Katılımcılar kelimelerle oynuyorlar, kelimeler
yüzünden selam selam (Barış kez Barış) ruhuna aykırı davranıyorlar.
Fatura'nın hanımlara/Hanif canandaşlara çıkmaması için elimden
geleni yaptım, kendimi parçaladım.
Parçalandım çünkü:
>>>>>>İbrahim atamızdan beri unutturulan ve küllendirilen (Ala
suresi) Hanifliği yani protestant müslümanlığı yeryüzü tarihinde
İbrahim atamızdan sonra ilk ve tek olarak gerçekleştiren BİZ+LER
idik!.
Bu en en en en en büyük büyük büyük ikramiyenin hakkını nasıl
VEREMEDİK? (Ya da ufaktan kıpırtılarla miskinlik damgamıza ragmen
vermeye çalışıyoruz. Meskenet yanında içimizde ZELİLlik damgası
yemiş bozguncular da cabası...)

BİRŞEYLERİN-ARTIK- D E Ğ İ Ş M E S İ -elbette-GEREKİYOR!

Küçükten başlayalım:
Mesela klişelerimizden başlayalım.

Bu öğretinin adı HIZIR ÖĞRETİSİ olarak kalmalı mı?
Yoksa Haniflik-yeniden-mi olmalı?
Büyük sloganlar gerekir mi?
-mesela-HER DİNDE OLDUĞU GİBİ UB KEZ MÜSLÜMANLIK ve imajında'da bir
PROTESTANTLIK (Ama dinde reform değil. Sünnetullah H İ Ç değişmez)
BAŞLATILMIŞTIR.
başlık ismi şu olabilir mi?
PROTESTANT MÜSLÜMANLAR!
veya İslam'da Protestantlık!
(vurgulanması gerekenler: PROTESTANT İSLAM=MEZHEB DEĞİLDİR, Allah
katındaki TEK VE TEK dinin ta kendisidir ve adı HANİFLİKTİR."
gibi...)
Bu ibareler acaba (ben unuttum) Dutch, Fransızca, İngilizce,Almanca
ve diğer dilleri bilen candaş ve yandaşlarımız tarafından dillere
çevrilip, hiç değilse arama motorlarında hep görünecek biçimde
yazılabilir mi?
gibi gibi...
Kırgız Hükümeti, benim Bişkek'e heykelimin dikilmesi için POZ
vermemi önerdi!
Bosna Hersek cumhuriyeti bana Boşnak kimliği vermeyi önerdi!
İkisini de reddettim. Biri putperestlik diğeri de "Şöhretimi
kullanmak" gibi geldi.
gibi gibi

Ben bugün (yola çıkıyorum) Cuma chat'ine katılamayacağım. Umarım
Pazar günü gündüz Türkiye'de dertsiz biçimde chat-başına oturmuş
olurum.

Ama iyi ki fitili ateşlemişsin!
Ben, Jana "FARZI KİFAYE" olarak sizin yerinize tarifsiz acılar
çektik. Bu hepimizin BİZ*LERİN kutsal acısı ve Eyyub'umsu sabrı oldu.
Farzı ayn'i üzerinizden aldık.

Bu acıları tanımlayamam, yaşamak gerekir. 80 milyar dollar IMF
KREDİSİ almasına rağmen, piyasalar değil; sadece ZATEN zenginler
ferahladı Brezilya'da...
Dollar tavana vurdu, rekorlar oluştu.
Basit ekmek haftada üç kez zam aldı.
Şimdi sular duruldu ama, ben orayı terk ettim.
Türkiye'de de şanssızdım.
Edoferon Japonlar tarafından 999.95 EURO'ya yükseltilmişti.
Ve arada USD ile EURO farkı olarak 300 milyon TL oynuyordu-ki bunu
cebimden ödüyordum- candaşlara gönderdiğim her edoferon bana 300
milyon artı yol-gümrük ücretlerine mal oluyordu.
Tam 14 edoferon gönderdim.
Herbirinde en az 420 milyon TL zarar ettim. 5 Milyarlık bir açığım
doğdu! Yine de sesimi çıkarmadım. Edoferon hammaddesini ensemde özel
bir TÜMÖR'e zerk etmekteydim (injection) Bir ara bizzat ben-kendim-
KANSER alarmı aldım.
Onu 2000 dollarlık bir ameliyatla oradan çıkarttım.
Sonra YENİDEN oraya koydum. O şimdi bende!
O olmazsa sizlere yeni Edoferon üretemem! Çünkü baz
olan "GELECEKTEKİ GENLERİ TAŞIYAN" kişiler olmalı.
Oradan sizlere AŞI yapıyorum. (Louis Pasteur'u dolayısıyla beni en
iyi sen bilirsin)
Yoksa, Edoferon HAMMADDE veya yarı mamul olarak buzdolabında duran
bir çaresiz ilaçtır...
Yani fedakarlıklarımın sonuna geldim.
Artık KATI olmalıyım.
Üç yılda okuttuğum öğrenci sayısı tam bana 39.000 USD'ye patlamış!
Bundan da vazcaydım. Madem AKP ekonomisi ÇOK iyiymiş, artık onlar
düşünsün!
Şimdi o öğrenciler BENDEN çok daha zengin durumdalar!
AKP'yi ben seçmedim!

siyaset bir yana, şimdi diyorum ki, değişikliklere ufaktan
başlayalım.
Mesela karasancağın dört bir yanına "Yeni sloganları" yazalım.
Karasancağın uzantısına da (hemen yanında duran) WEMB verilerini
siyah içine beyaz olarak ve sabit yazalım.

Bu Hızır Tezkiresinden öte daha kapsamlı yani, 3M öğretisidir.
Bunda mighty/Almighty/Maitrea/Messiah DÖRTLÜSÜNÜN EMEĞİ var!
Neden sadece HIZIR egemen?
Bağdadi'yi bırakalım!
Çünkü ZigZag'dan 70 küsur kişinin ayrılmasına neden oldu!
Üstelik nurcuların ellerinde bir koz oldu.
Nasıl ki Allah'ın mübarek ayeti HİZBULLAH katillerin örgütüne isim
olduysa, Geleceğin en keskin ve kesin tehlikesi olan NURCU
SÜFYANİSTlerin de diline sakız oldu!

Cübbesini kime vermiş?

Ben biliyorum! Gözümle gördüm. (Ben de Ekim Bey7im ben bilmeyeceğim
de kim bilecek onu?)
O cübbe değil!
Sadece Doğu dalı başkanına (Şeyhülislam Ekim Bey'e) verilmiştir.
O Cübbe nerede? Kahire'de halen Zagazig kentinde ve emanette.
Bir kere Cübbe değil!
H I R K A !
O hırkaya ne oldu?
Hiiç! Ayrılmak isteyen zigZag üyelerine sorgusuz verildi.
Hırkaya tapsınlar diye...
Haniflik ile Hırka kolay değiştirildi!
Biz+lerin Mevlana Halidi Bağdadi ile ilişkisi kesilmiştir. O zat,
artık görevini yapmıştır. Tıpkı:
Taptuk Emre'nin Yunus'u eğitmesi gibi...
Tıpkı ilkokul öğretmenimin bana okuma yazma öğretip(beni ord.
profesör yapan o değildi)ortaokula göndermesi gibi...
Öğretmenim çok yaşa! Ellerinden öperim. Ama sen bana HERŞEYİ değil;
sadece "OKUMA-YAZMAYI" öğrettin.
Sen gibi daha çoook muALLİM var. Sen olmasan ötekisi öğretecekti
okuma yazmayı...
Öğretmenim minnettarım!
Müteşekkirim!
Mihnetinle doluyum.
Ama bana HANİFLİĞİ sen öğretmedin! Sen hristiyan idin, okuttun
yazdırdın, gerçekten teşekkür ederim. (Karşılığında maaşını da aldın)
Ama beni MÜSLÜMAN+HANİF yapan sen değildin öğretmenim!
Taptuk mu Yunus mu?
Hangisi ŞAİR?
Hangisi terennüm veriyor göğüslerimize!
Öğretmen MUALLİM değil;
öğretmen, öğretmenlerin öğretmeni olan ALİM YESEVİ gibi olmalıdır.
Bağdadi muallim idi-Taptuk gibi-okuma yazmayı öğretti AXEL HEİBERG'e
ve o çölün gece ayazında uyurken üzerine HIRKASINI örttü.
Teşekkürler Bağdadi! sen MAAŞ almayan bir öğretmendin.
Sen bir ALİM>>>AXEL HEİBERG yetiştirdin.
Ona islamın abece'si olan bilgileri öğrettin.
Sen Taptuk idin, o YUNUS!
Yollarınız ayrıldı artık!
Bağdadi öldü. Ama Axel Heiberg ölmedi!
O mezarsızlardan/daha doğmamışlardan...
Bağdadi'yi ve BİZDE olan hırkasını/cübbesini hayatlarında hiç
görmemiş olan Kürtçü NURCULARA en yetkili olarak bırakıyorum.
Alın ve tapın "Atatürk'e Deccal diyen" asker kaçakları!
Süfyanizmin kaçıkları!
Risaleyi okuyorum da Snowemb,
iki de bir "Süfyanist diye aşağılıyor-tıpkı bizler gibi-
Ama takıyye-tedbir-yanıltma bunların MÜNAFIKLIKLARININ asıl işi!
HİZBULLAH adıyla benim bacımı öldürenlerden farkı ne?
İhlas/iflas holding'den farkı ne?
Ben o yazıyı okudum ve kusarca oldum.
Bakınız gerçek bir rapor:
Türkiye'den kaçırılan ve karapara olarak nakledilenlerin ABD ve
İsviçre olarak bedelinin % 22'si yani 31.610.000.000 USD dolları tek
kalemde FETHULLAH GÜLEN merkezli 292 kişinin üzerine kayıtlı!
Yoksa bu HIRKA'NIN CÜBBENİN kerameti mi?
Sahi bu adam neden Türkiye'ye dönmüyor?
Bak, milyar dollar şahsen verdiği AKP iktidarda...
Şimdi gelmezse ne zaman gelecek?
Yoksa 292 kişiye pay edilmiş FG serveti uğruna mı gelmiyor!
Sahi! Şu 16 yaşındaki kızını Eroin komasında "ŞEHİT" veren, İsrail
güdümlü YENİ ASYA lideri Mehmet kutlular'ın serveti kaç para?
Basit bir memurun BORDR>Osu kayıt altında ama, Hawking gibi
Helikopter ve ÖZEL uçakla tuvalete giden Kutlular'ın servetini hangi
maliye denetliyor?
Sadece Balıkesir'de bildiğim 6 öğretmen, maaşlarının dörtte-birini
kutlular'a gönderiyor(idi)
Bir lisede kaç öğretmen olur?
yanıt : Orta halli bir lisede 15 öğretmen olur!
Bunlardan altısı Kutlular'a; yedisi Fetoşcuğumuza maaşından HARAIÇ
veriyorsa, vay halimize!

Kutlular diyordu ki: "Hans Aiberg denen Kilise casusunun elinden
sabi kız çocuklarını kurtarmalıyız."
Yavrum senin kızına EROİN'i ben alıştırmadım.
Ona SEN/S E N/ alıştırdın. Önce sen kendi kızını kurtarsaydın ya!
Senden baba bile olamıyor!
Koca bile olamıyor!
Senden "Saidi Nursi"cilik lideri mi olur!
Git işine!
Kızını rahmetle ve seni nefretle anıyorum!
sen Siyonizmin NEV-ASYA" planını üstlenmiş ve Kürdistan'ı kurmak
için en sinsi yollarla takıyye yapan bir ihanetçisin!
Türkiye'yi beğenmiyorsan, defol git!
Defol Kürdistan'a senin memleketine!
Senin has adamın Kürt lider BULDAN, silahsız ve terhis olmuş, sivil
30 türk gencini memleketlerine dönerken, otobüsü çevirip kimlik
kontrolüyle öldürmedi mi?
Yine BULDAN soyadını taşıyan onun Kürt akrabası, küçük beyaz
bidonlar halinde "Sivas'a Balıkesir ESMEN kolonyası ihraç ediyoruz"
diye buram buram benzin kokan bidonları "MADIMAK OTELİ"ni ateşlemeye
kullanmadılar mı?
senin kurduğun mühendisler derneğinin tamamı o gün SİVAS'ta
ellerinde bidon ile dolaşmıyorlar mıydı?
Allah eroin şehidi, mini mini kostümlü kızını senin elinden kurtardı.
Bana sakın turban-tesettür ayakları çekme!
Sivas'tan tanıyorum seni!
Pislik!
.......

İşte böyle snowemb candaşım!
Yazın için teşekkür ederim.

Rabbi zıdni ilmi.
Hoşça-dostça...

>
>
>
>
_____________________________________________________________________
> Un mot doux à envoyer? Une sortie ciné à organiser? Faites le en
temps
> réel avec MSN Messenger! C'est gratuit!
http://ifrance.com/_reloc/m
>
_____________________________________________________________________
> Envie de discuter en "live" avec vos amis ? Télécharger MSN
Messenger
> http://www.ifrance.com/_reloc/m la 1ère messagerie instantanée de
France


9719 Nolu Mail
Tarih: 31 Ekim 2003 Cuma - 15:30
Konu: Re: İnfak
selam timmighty selam
vede hanifcandaşlarım

Yazıları zevkle ve şevkle okunan çekirdek haniflerden biri olarak
geleceğin selamını sana ayrıca iletiyorum.

Çoook önceden demiştim ki:
Bizim şirket öyle bir şirkettir ki, bir ekersin 700 alırsın.
Kur'an'daki olmazsa olmaz TEK Şart neydi? İNFAK!

İnfak yapılmadı mı? Çook yapıldı. Ama benim infakımın sadece yüzde
beşi!
Herkes buna mecbur mu? Hayır! İsteyen KITAL yapar, isteyen İnfak
yapar! isteyen Kıtalını infak yapar!

O ayetleri -evrende en çok kızdığım kişi olan-dedem bana okudu.
Okumasa daha vırvır edecektim. Ama Kur'an okunurken vırvır-dırdır
hele zır-zır hiç yapılamaz!
O ayetler gönlüme doğdu. kur'an'ı yani DOSTUMU şu ayetlerde gülümser
olarak gördüm. (Gördüğümün şahidi Allah'ımdır)

HANİFLİĞE İNFAK ETMENİN MATEMATİĞİ/MİSALİ>>> 7 x 100 = 700 KAT
BEREKETTİR! (Ayetten nakletmişsin)
Şimdi Rabbin nimetlerini kim inkar edebilir!
ALLAH ĞANİY'DİR HALİMDİR BASARDIR HAMİD'DİR VASİY'DİR ALİMDİR!

İNFAK ETMEYENİN MATEMATİĞİ/MİSALİ GELECEĞİN DE GÖSTERGESİDİR!
Gelecekte Süfyanist güçlere karşı adaşın Mighty ekonomik olarak
iflas ettiği anda HORASAN ALP ERENLERİ hem tüm mallarını bu orduya
İNFAK ederek, hem de üçte-birinin şehid olacağını bile bile
KARASANCAĞI kapıp geleCEKLER!

Yani benim Brezilya'da 7 hafta sırf avokado yememden daha BETER
durumda olacaklar. Aç bir Mighty ordusu, tok ve kendinden kat kat
büyük Süfyanist orduLARINA karşı KARASANCAK taşıyanlarca
duracaklardır. Karasancaklıların ATALARI ise sizsiniz. Karasancağı
çizen de BİZLERİZ!
Şimdi Allah'ın hangi nimetini inkar edecekler?

Süfyanistlerin onmilyarı bulan TOK çokluğunun finanse edilmesinin
misali şudur:

"Onun misali, üzerinde biraz toprak varken üzerine sağanak bir
yağmur inip kendisini çıplak bırakmış düz bir kayanın misali
gibidir; kazandıklarından hiçbir şey elde edemezler. Allah, kafirler
kavmine hidayet etmez."

KARASANCAKLININ misali de şudur:

"Allah'ın rızasını kazanmak ve nefislerindekini sabitleştirmek için
infakta bulunanların misali, kendisine bol yağmur isabet edip de
ürününü iki kat veren bir bahçenin misalidir, ki bol yağmur düşmese
de bir çisinti düşer. Allah, işlediğiniz amelleri görür / basardır."

NEMELAZIMCILARA gelince (Ne yeşil sermaye ne de Karasancak'a İNFAK
etmeyenler/Asker kaçakları dediklerimiz) onların misali de şudur:

"Sizden biri ister mi ki, altından ırmaklar akan ve her çeşit
meyveyi içeren hurma ve üzüm bahçelerine ve küçük çocuklara sahip
olsun ve ona ihtiyarlık isabet etsin, bahçesine de ateşli bir
kasırga isabet edip yakıp kül etsin. İşte böyle; Allah size
ayetlerini beyan ediyor; umulur ki tefekkür edersiniz."

BİZ+LER ÇEKİRDEĞİZ!
Yani ileride BİZİM BAĞ OLACAK OLAN bir cennetin tohumlarıyız.
Bizler HANİF isek böyleyiz.
Değilsek:
a)Ya nemelazımcıyızdır ki sonumuz belli!
b)Ya da süfyanististizdir! O da belli!

Bu ayetleri dedem okurken, etkilenmedim.
Ama KUR'AN DOSTUM, kendisini GELECEĞİN bir hologramı olarak tıpkı
bir sinevizyon gibi APAÇIK GÖSTERDİ!

Dedem'in okuduğu Kur'an değil; Kur'an'ın KENDİSİ beni mutlu etti!
İNFAK EDENLERİN HER BİRİNİN BİRE-YEDİYÜZ alacağını söyledi!
Tıpkı "Bana bir tek Karpuz infak ederek karşılığında 700 karpuz
ekilebilen bir tarla alan avukat arkadaşım gibi..."
Şimdi Rabbin hangi nimetlerini yoksayabilirsiniz?

Rabbi zıdni ilmi.
Hoşça-dostça

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@y...> wrote:
> slm
> slm
>
> eudhübillah bismillah
>
> baqara, 261 ilâ 274
>
> Mallarını Allah yolunda infak edenlerin misali, her birinde yüz
dane
> olmak üzere yedi başak veren danenin misalidir. Allah, dilediğine
> katlayarak verir/arttırır. Allah, Vasii’dir, Alim’dir.
>
> Mallarını Allah yolunda infak edip sonra iyiliklerini başa kakıp
> eziyet etmeyenler,, onların ecirleri Rableri indindedir. Onlara
> korku yoktur ve onlar hüzünlenmezler.
>
> Güzel bir söz ve bir bağışlama, ardından eza getiren bir sadakadan
> hayırlıdır. Allah, Ğaniy’dir, Halim’dir.
>
> Ey iman edenler! Allah'a ve ahiret gününe inanmadığı halde,
> insanlara riya için malını infak eden kişi gibi, sadakalarınızı
başa
> kakmak ve eza etmek suretiyle boşa çıkarmayın. Onun misali,
üzerinde
> biraz toprak varken üzerine sağanak bir yağmur inip kendisini
çıplak
> bırakmış düz bir kayanın misali gibidir; kazandıklarından hiçbir
şey
> elde edemezler. Allah, kafirler kavmine hidayet etmez.
>
> Allah'ın rızasını kazanmak ve nefislerindekini sabitleştirmek için
> infakta bulunanların misali, kendisine bol yağmur isabet edip de
> ürününü iki kat veren bir bahçenin misalidir, ki bol yağmur
düşmese
> de bir çisinti düşer. Allah, işlediğiniz amelleri görür / basar
eder.
>
> Sizden biri ister mi ki, altından ırmaklar akan ve her çeşit
meyveyi
> içeren hurma ve üzüm bahçelerine ve küçük çocuklara sahip olsun,,
ve
> ona ihtiyarlık isabet etsin, bahçesine de ateşli bir kasırga
isabet
> edip yakıp kül etsin. İşte böyle; Allah size ayetlerini beyan
> ediyor; umulur ki tefekkür edersiniz.
>
> Ey iman edenler! Kazandıklarınızın temizlerinden ve sizin için
> yerden çıkardıklarımızdan infak edin. Size verilse ancak gözünüz
> kapalı olarak kabul edebileceğiniz kötü mallarınızı infak etmeyin.
> Biliniz ki Allah, Ğaniy’dir, Hamid’dir.
>
> Şeytan size, fakirliği vaad eder ve fahşayı emreder. Allah size,
> tarafından bir bağışlama ve fadl vaad eder. Allah, Vasii’dir,
> Alim’dir.
>
> Hikmeti dilediğine verir. Kime hikmet verilmişse, ona büyük hayır
> verilmiştir. “Ulil Elbab”dan başkası tezekkür etmez.
>
> Her ne infak etti iseniz ve her ne adak adadı iseniz, şüphesiz
Allah
> onu bilir. Zalimlerin yardımcıları yoktur.
>
> Sadakalarınızı açıklarsanız, o ne güzel. Onları gizler ve
fakirlere
> verirseniz, o sizin için daha hayırlıdır; günahlarınızdan bir
> kısmını örter. Allah, işlediğiniz amellerden haberdardır /
> işlediğiniz amelleri habir eder.
>
> Onları hidayete iletmek senin üstüne değil; ancak Allah dilediği
> kimseye hidayet eder. Hayırdan infak ederseniz, kendi nefisleriniz
> içindir. Allah’ın vechini arzulamak dışında infak etmezsiniz.
İnfak
> ettiğiniz hayrın karşılığı size tam olarak verilir. Zulme
> uğratılmazsınız.
>
> Allah yolunda kapanıp kalmış, yeryüzünde dolaşamaz olmuş fakirler
> içindir. Cahiller onları, onurları yüzünden zengin sanırlar.
Onları
> simalarından tanırsın. Yüzsüzlük ederek insanlardan
> istemezler/dilenmezler. Hayırdan infak ederseniz, şüphesiz Allah
onu
> bilir.
>
> Mallarını, gece-gündüz ve gizli-açık infak edenler,, onların
> ecirleri Rableri indindedir. Onlara korku yoktur ve onlar
> hüzünlenmezler.


9720 Nolu Mail
Tarih: 31 Ekim 2003 Cuma - 16:16
Konu: Re: niye cevap vermiyorsunuz????
selam Beyefendy selam
ve de hanifcandaşlarım

Artık yazılarınıza ve e-maillerime ulaşabiliyorum. Sondan başa doğru
yanıtlayarak, eli kulağında Türkiye'me dönmeye çalışırken yazıyorum.

Centilmen şairimiz, e-mail'ini ve bu yazını şimdi okudum: Edoferon'u
çok hızlı tüketmişsiniz :(( Nasıl böyle oldu anlamadım. O daha bir
aydan fazla yeterli olacaktı.

Elbette olmuş bir kere deyip geçemeyeceğiz. Onun iyileştirici etkisi
malumdur. 5 Kasım'da Türkiye'de olacağım. (Benimle birlikte
ENSEM'deki topak da gerekli)
Hem sana ve hem de Kayicasi'nin bir yakınına o ilacı yapacağım.
Seninkini doğrudan bir daha ithal edeceğiz. (Bunu hemen işi bilen
kişilere ve eşime e-mailledim) Kayicasi'ninki ise, "ENSE"me bağlı,
yani onun ilacı var ama, ensem orada değil. Dolayısıyla 5 Kasım'dan
itibaren öteki ilacı da verilecek olan adrese göndereceğim Allaüh
inşaa...

Sevgideğerlim centilmenim. Sen beni ilk savunanlardansın. Arada bir
yok olur, sonra dönersin. Bunlar günlük yaşamda NORMAL hem de çok
normal şeyler. Yani ilkgöz ağrılarımdansın ;)

Ama şu en aşağıdaki gibi sorulara yanıt vermemelisin. Çünkü emeğine
acırım.

Onlar bir "ÇETE"

Bunu yazanın üslubu-ki çok iyi bilirim- 19.ORG denen bir İblis
yuvasından ve de tali olarak da benim adım ve nickimle
yazan "Alternatif forum" denen bir yerin küfürbazı...

Bir diğer çete üyesi doğrudan FETHULLAH GÜLEN'in manupilasyonundaki
aslen KÜRT milliyetçisi daha az olarak SAİDİ KÜRDİCİ biri.
Bir de bunun tersine iki tane Fetoşçu var. Kürt değiller ama,
süfyanizmin bayraktarları..

Bir diğer kategori de -sakın gülmeyin lütfen-beni JİGOLO gibi
görerek bana inanılmaz servetler ve karşılığında eşimi boşamamı şart
koşan "Anne"bile dediğim kadınlar var.
LEO'yu biliyorsun: corros1ve adıyla bana ilanı aşklar yapan bir
yahudi asıllı ABD'de yaşayan ve uzun yıllar benimle uğraşan, sonuç
olarak "SENDEN BİR ÇOCUK İSTİYOURUM, SEN BANA LAZIM DEĞİLSİN" diyen
salağın teki...Ona Anne değil ama büyük anne diyorum!
Bir diğeri yani sizlere birbirinizin e-mail adresiyle veya benim
nickimle yazan üçüncü kadın var: Bu eczacı bir hanım ve tam 17
yıldır deli divane bana aşık. Üstelik evli ve çocuklu. Üstelik eşi
de anlaşılmaz biçimde "Onun bu ilgisinden MUTLU" bir garip adam.
Mesude Hanım'ı terk etmem karşılığında bana (dikkatle okuyunuz) 8
ev, iki yazlık, 10 yıl öncenin parasıyla 4 milyar TL. ve tam BİN
altın vermek istedi. Karşılığında sadece NİKAH istiyordu. Ve EVLİYDİ!
Öyle ısrar etti ki, o kenti terk etmek zorunda kaldık.
Üstelik biri benim olan iki bilgisayarı da gelip evden gizlice
kaçırdı. Tabii isbat edemedim.
Bilgisayarın içinde ne mi vardı?
Cin-Şeytan üç band!
Can-İnsan üç band!
Nur-Melek (Daha bitmemiş idi)
Yani 7 kitap daha yazılıydı.
CİFİR notları da cabası...
Bunları bana her an verebileceğini söylüyor: Şartı belli İLLA DA
NİKAH!
Benim eşimin iki tane kızçocuğu varmış, kendinin de iki tanei erkek
çocuğu... O hep erkek doğururmuş! bana erkek çocuk verecekmiş miş
miş!
Oysa benim tam 6 tane kızçocuğum var. Yani altı DEĞİŞİK eşten 6 tane
kızım var.
Keramet kadınlarda değil! bir kere ben UCLA/Lawrance Laboratory'de
kaldığım yıllar içinde, atomaltı parçacık çarpıştırmalarının doğal
sonucu olarak (Düşük olmayıp SAĞLAM doğdukları için, doğanın bir
dengesi gereği ve tüm diğer 300 kadar erkek teknisyenin de ortak
kaderi olan) KIZÇOCUĞU doğumuna normal potansiyel olarak HAZIRDIM!
;))))
Gözü dönmüş bir kadın bu! Her fenalığı yapar! Hayattaki tek
takıntısıyım! Elbette on yıl sonra yaşı da kemale erdi. bu yaştan
sonra bana nasıl erkek çocuk doğuracak anlayamadım.

Son zamanlarda kimi deli parasıyla tuttuysa, bir nick hırsızlığı
peydahlıyor. (O zeki değildir)
Mesela benim e-mail adresimi aynen almış.
Sonra bir de baktım ki, cinsiyet hanesinde M/Male değil; Female
yazılı!
(Demek ki hotmail'den adres alırken AYNI ismi farklı cinsiyetle YİNE
verebiliyor)
Ama yüzüne gözüne bulaştırıyor. Bana benim adresimle ve nickimle
ileti atmış. Orada da CEVİZ KABUĞU'ndan söz ediyor. 5.eşimden söz
ediyor. Adımın Bülent Ayberk olduğunu söylüyor ve üstelik adresimi
link olarak veriyor. (http://gsf.kou.edu.tr/personel.html)
Tabii o Bülent Ayberk asla ben değilim. (Benimki Bülent Ecevit von
Ayberk'tir yanılmayın. Üstelik bu ismi HİÇ almadım, kayıtlarda/isim
değiştirme mahkeme kaleminde halen öylesine bekliyor.)

Şimdi yanıtladığın mektubu daha önce de yanıtlamıştım.(Bir yıl
oluyor ve aynı METİN yazılı)
> > > merhaba araniza yeni katildim. (Cümle değişmemiş AYNI)
> > > Hans Von Ayberg'i Ceviz Kabugu programindan hatirliyorum,
(HAYATIMDA BİR KERE OLSUN CEVİZ KABUĞUNA ÇIKMADIM. 155 saat TV
programı yaptım bunun üçü YNÖ'ye aittir. Kalanı da Edirne'deki
Trakya TV'ye aittir. Bunu da İKİNCİ KEZ AYNI SORGULAYICIYA
yazıyorum.)
> yazilari takip
> > > ettim cok güzel, (BURASI YAĞLAMA-YALAKALIK BÖLÜMÜ-ki 200lülük
budur-)
> > > Ama gercekte kimdir Hans Von Ayberg? Amaci nedir? Ve sizler
> kimsiniz? (BAKLA AĞZINDAN ÇIKTI. AYNI AĞIZ BENİM İÇİN BURADA
BÜLENT AYBERK diye yazıyordu)
> > > Ayrica Hans V.A. hakkinda 5.karisiyla evli olan,
BEŞ DEĞİL ALTINCI (Bunu da üçüncü kez aynı kişiye düzeltiyorum)

bolbol votka-
> kola icen, (EN SON VOTKAYI 16 yaşımda içmiş ve tam bir felaket
yaşamıştım, bir daha da ÖMRÜMCE İÇMEDİM.)
> > > barlarda gitar calan bir adam oldugunu duydum dogru mu?

EVET BURASI DOĞRU: O GİTAR SAYESİNDE 1965'den beri Türkiye'de aç
kalmadan yaşadım. Son gitar çaldığımda, bu yazbaşıydı ve TEMMUZ
ayına kadar okutmam gereken 17 öğrencim vardı. Onlar için çaldım
gitarı ve bir tek kuruş dahi kendime almadım.)

Kısaca beyefendiciğim, bunlara bir değil onbir kere de yanıt versek,
zamanımıza yazık.

Yukarıdaki eşkiyalara ek olarak, Tolga Çavdar ve Türktelekom çetesi
malum kişi ve Bir de Kanada'dan yazan Erhan (Hacıali) rümuzlu bir
dostumuz var.
Arada bir fitne yazan da "Avni Çetinkurt isimli bir
Nurcu/Fethullah'ın ABD'deki asistanı...

Hoşça-Dostça

Rabbi zıdni ilmi

--- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...> wrote:
>
> Merhaba...
>
> Gruptaki eski mesajları inceleyerek; sorularınızın cevaplarına
> ulaşmayı denemeniz daha sağlıklı olabilir...
> Böylesi, sizin için daha tatmin edici olabilir..
> Keza, grup üyelerinden pekçok arkadaşımızın hazırladıkları
internet
> siteleri aradığınız bilgilere ulaşmanızı kolaylaştıracak pratik
> vasıtalar...
> Araştırmalarınız için yeterli malzemeyi bulabileceğinizden emin
> olabilirsiniz...
> Sorularınızın cevaplarına ulaşmak için kendinize biraz zaman
> tanımanız yeterli olacaktır, inşaALLAH...
>
>
> --- In aiberg@yahoogroups.com, "*¤*.¸¸.·´¨§ilverbird*·.¸¸.*¤*"
> <silverbird@h...> wrote:
> >
> > ----- Original Message -----
> > From: "*¤*.¸¸.·´¨§ilverbird*·.¸¸.*¤*" <silverbird@h...>
> > To: <aiberg@yahoogroups.com>
> > Sent: Sunday, October 26, 2003 11:06 PM
> > Subject: Aiberg???
> >
> >
> > > merhaba araniza yeni katildim.
> > > Hans Von Ayberg'i Ceviz Kabugu programindan hatirliyorum,
> yazilari takip
> > > ettim cok güzel,
> > > Ama gercekte kimdir Hans Von Ayberg? Amaci nedir? Ve sizler
> kimsiniz?
> > > Ayrica Hans V.A. hakkinda 5.karisiyla evli olan, bolbol votka-
> kola icen,
> > > barlarda gitar calan bir adam oldugunu duydum dogru mu?
> > >


9747 Nolu Mail
Tarih: 03 Kasım 2003 Pazartesi - 19:47
Konu: saat 17.44 iftarı açtım.
Selam selam
Şimdi iftar ettim.
Bu kez intihar değil iftihar ettim.
Ak iplik kara iplik (Ya da alına/avuca düşen tek saç telini göremez olduğum saat
Lisboa'da 17.42 cıvarı diye saptadım. Bu Türkiye batısında TSİ 17.30 cıvarına
denk geliyor. Doğuya doğru fark dakikalar, bu saatten çıkarılarak iftar
edilebilir. Bana en çok sorulan sorulardan biriydi.
NOT: Bu sadece Ramazan için değil; tüm yılın AKŞAM vakti için geçerlidir.

Ayağımın tozuyla yazıyorum: Bugeceye (Pazartesi)mahsus olmak üzere
TSİ ile 21.30'da chat var. (Salı gün ve gece deniz yoluyla
yolculukta olacağım için)daha sonra :
1. ZİPZAP için chat günleri ve saatleri şöyle sabitlenecek:
Salı gece
Perşembe gece
Pazar GÜNDÜZ

2. ZİGZAG için chat gün ve saatleri:
Çarşamba gece
Cuma Gece
Pazar GECE

hoşça-dostça
Rabbi Zıdni ilmi


9749 Nolu Mail
Tarih: 03 Kasım 2003 Pazartesi - 21:19
Konu: Webmaster candaşlara
selam selam
candaşlarım

Daha önce de "Kabuk değiştirmemiz" konusunda yazmıştım.
Demiştim ki "Niçin sadece Hızır tezkiresi?"
Hızır dede (3+1)M yani dört Majisyenin sadece Almighty'si. Diğerleri
Mighty/Mehdi, Messiah/İsa ve Maitrea=Yahya...
Öğretimizin adının 4M/Protestant İslam diye değiştirilmesi bizzat
3M+1 tarafından istenmektedir. (Transmitter source:Jana)
Üçünü kapsaması açısından buna uygun bir başlık bulunulmalıdır.

öneri: The Khaniffate. Protestant Muslim ....... gibi...
(Önerileriniz bekleniyor.)

ZigZag ve ZipZap sanal olsa da ARTIK birleştiğinden DOKTRİN'imizin
adı da ZİGZAG öğretisi (Zigzagsche Lehre)olmayı aşmış durumda. Çünkü
siz editör ve redaktörler onlardan daha çok şey yazıp-kattınız.
O halde ZigZag öğretisi yerine OMNİSCİENT DOCTRİNE yazalım mı?
(Karasancağı biz çizdik, bunun gibi isim babası olmak da bana
verildi. Ancak ben sizinle paylaşmak istedim. Ben yok BİZLER var!)

Bu iki başlık belirlendikten sonra "Karasancağımızın" üzerine ve
altına (siyah içinde beyaz olmak üzere yazılmalıdır.

Yine aynı siyah fon, HOME sayfamızın eni kadar büyütülmeli ve
aşağıdaki MUTLAKA ŞART olan klişeler daha küçük dişi yazıyla yekpare
olarak hazırlanmalıdır.

HANS von AIBERG'in HANİF İSLAM ÖĞRETİSİ
Omniscientist Doctrine of Protestant İslam

Alternatif Bilim Klübü /CLUB OMNIscience
DİN LİGİ*3:104+110+114*Hanifate League
TIC-TOC Aquarius Cycle ZIPZAP Millennium
Alias C.M.Allende NExTranScienCenTerminal

Aşağıdaki bölüm "Korunmak zorunda" ve ayrıca çok daha küçük
fontlarla yine siyah zemine eklenebilir.

WEMBloCongresSenate
*WorlDisciPrinciple/WEMBassador/wEmbassy/WembAssistants
WEMBase/PasTimEnergy*TiMessAgency
ALLAHLAW Maitrea(Messiah+Almighty+Mighty)
Walhalla>>TimeTripTeam:10SCE> Passangers:Ms.CP& Miss.CCP +
Messenger:MisTresspas*senger Time Walkyrie 2054
TiMechanics: TARIQ/Dhurakapalam Timebulance>1N>10SCE Haniff
Sheriffs: 10SCE Knite& 10SCE Waltz
Haniffated Mehdianism vs.Hadithian Sophianism: The Mehdist Moslem
v.the Sophist horror by Hansen vån Æiberg (Heiberg=von Äiberg)

Webmaster ve designer candaşlarımıza önerilir.

Hoşça-Dostça


9771 Nolu Mail
Tarih: 05 Kasım 2003 Çarşamba - 24:59
Konu: Re:_MHB_Hazretlerinin_Cübbesi_Nerede?
--- In aiberg@yahoogroups.com, birkitm birkit <birkitmi@y...> wrote:
>
>
> birkitm birkit <birkitmi@y...> wrote:

Evet, kimse demez "Ayranım ekşidir." demez..............MİŞ!

Dünyada YOĞURDU ve dolayısıyla AYRANI bulan ilk ve tek millet/temel
ırklardan biri TURAN'lılardır. O günden beri bu deyiş/atasözü
TURANLILARA aittir=Türk atasözüdür.Bir KÜRD'e ait değil!

****Fakat, siz mihenge vurmadan almayınız.*******
Bu özdeyiş ise Mihenk=Kırılma noktası olarak değiştirildiğinde TIPKI
AYNEN İdris kitabı (Enouch)da yazılıdır.

MİHENK bir kemerin en tepe noktasında olup, tüm diğer taşları ve ana
kubbeyi tutan TAŞ'ın adıdır. Ona dokunmadığınız sürece diğer tüm
taşlar depreme bile binlerce yıl dayanırlar. Ama o taşı bir kazma
ile indirirseniz KEMER çöker. Çürnkü adı üzerinde MİHENK taşıdır.
YOĞURT ile ilgisi ne? (Nasreddin Hoca'mızın göle maya çalması gibi
bir komedi yazmış, SÜFYANİST ve KÜRT IRKÇISI üstadınız...)
Mesela Kaplumbağa ile Bulut'un ilgisi ne?
Eğer ben kitaplarımı böyle SAÇMASAPAN yazsaydım, beni NANİF GRUP
değil, sizin cemaatiniz okurdu. Ben de saçmalayarak sizlerin LİDERİ
olabilirdim. (ABD'ye de yerleşir ve 10s milyarlarca dolların tadını
çıkartırdım.)

****Zîra, çok silik söz, ticarette geziyor. Hatta, benim sözümü de,
ben söylediğim için hüsn-ü zan edip, tamamını kabul etmeyiniz; belki
ben de müfsidim veya bilmediğim halde ifsad ediyorum. Öyle ise, her
söylenen sözün kalbe girmesine yol vermeyiniz.*******

BEN BU FİLMİ GÖRDÜM: Atinalı Solone şöyle diyor:

"NOSYON(kavram)ların küçük veya büyük olması, işine gelenin o
nosyonu seçip pazarlamasına malzeme olur. Ola ki siz onu güzel bir
temenni ile söylenmiş algılayabilirsiniz. Kısmen doğru olabilir ama
test ediniz: Bu sizin doğrunuz mu yoksa Cosmos'un doğrusu mudur?. Ey
devlet adamları ve öğrencilerim ya ben de sizleri çıkarlarım
doğrultusunda KULLANIYOR ve aranızda F E S A D çıkarıyorsam? Sırf
ben söyledim diye kriterini yapmayacak kadar akılsız mısınız?"

*****İşte, size söylediğim sözler hayalin elinde kalsın; mihenge
vurunuz. Eğer altın çıktı ise kalbde saklayınız, bakır çıktı ise çok
gıybeti üstüne ve bedduayı arkasına takınız, bana reddediniz,
gönderiniz.Münâzarât, s. 47-49
> Yukarıdaki paragraf said nursiye aittir...*******

ENOUCH (İdris kitabı/Habeş versiyonu) şöyle diyor:

"Sözlerim beni HAYAL_MEYAL hatırladığınız uzak günlerde sözleriniz
olmasın. Onun kriteryası Akıldır. Kıymetli bir taşa örtülmüş çamur
veya kıymetli bir metalin ucuz kını olmasın. Görünüşe değil;
kalbinizin sesine bakınız. Zira Rabb size lanet ile beddua eder!"
(Bu kitap Tufandan önce vardı. Risalei Nur bundan onbinlerce yıl
sonra ortaya fırlatıldı)

>
> "Sence bunları söyleyen birisi eleştiriyi yasaklamış olabilir mi,"

PARDON KİM SÖYLEMİŞ BUNLARI????????????????
ATATÜRK İÇİN DECCAL DİYECEK KADAR İNGİLİZLERE GÜNEYDOĞU ANADOLUYU
PEŞKEŞ ÇEKEN SATILMIŞ MI?

"onun yasakladığı hep bardağın boşunu görmek merakında olanların
tenkidine dair,"

Batlamyus (Ptolemeus) der ki: "İki tip zihniyet vardır: Çölde
kavrulmuş olup Yarım bardak su bulup bunu "Başkasının artığıdır
içmeyeceğim" diye reddeden bahtsız ve öteki de "Rabb bana yarım
bardak su gönderdi diye şükredip sevinen..."

*****hakikatı bulma*****

Saidi Nursi, kızını Eroine yamayan ve öldüren bir öğrencisi ve
ABD'nin sayılı zenginleri içinde yer alan KAÇAK Fetoşcuğum tıpkı her
süfyanist gibi şuna inanır Muratcığım:

"Önce ŞERİAT/sonra TARİKAT/sonra MARİFET/Sonra HAKİKAT!
Yani Allah'ı gözleriyle görüp ilmen ve vücuden birleşmek denen
hakikatlerine giden MARİFET'e Süleymancılık, Aczmendilik,
Kutlularcılık, Işıkçılık, Fetoşçuluk gibi SAİDİ KÜRT NURSİ'nin türlü
tarikatleriyle ulaşmak. Tüm bunlardan önce de Sünnetullah'ı ve
Kur'an'ı terk edip yerine NEO-HADİS kitabı olan Külliyatı ve
Hadisleri geçirmek. Kur'an'ı ise NUR ÖĞRENCİLERİNE HİÇ OKUTMAMAK!
Çünkü Kur'an'a el süremezsin, Kur'an'ı sadece Hadisler; hadisleri de
NUR KÜLLİYATI denen apartma/derleme masal kitabı açıklar. Yani
hakikate Kur'an ile ulaşamazsınız, ilim ile ulaşamazsınız,
Sünnetullah ile ulaşamazsınız ...demektedir Said Kürdi ve Kürt
kutlular ve dollar bazında mültimilyarder SAİT ve itleri...

1960 yılında Apollo uçuşlarıyla insanlar uzaya açılmışken, dev
uçankaleler, devasa yolcu uçakları, balistik roketler kıtalar
arasında fing atarken, "İleride tayyareler deryaları aşacak" diyor.
Hükümet başkanı Adnan Menderes Londra'da 300 kişilik dev uçakla kaza
geçirdiği yıl, Kürt sait bize bunları yazıyor! Tanrım ne kadar
bilimsel, teknolojik ve ileri görüşlü bir insan!

Yazdığı kitaplardan elime ilk verileni okudum:
"Ben KÜRDİSTANDA DOĞAN, Kürt SAİD'im" diye başlıyordu kitap!
Yani Atatürk'ün ölümü sıralarında ÜNİTER CUMHURİYET TÜRKİYESİNDE
bunu yazabiliyor! SEVRES anlaşmasına MÜCAHİT olarak karşı çıkan
Atatürk'ümüze de DECCAL diyebiliyor.
Onun o ürkek-korkak resmine bakınız! Deccal'i bunu söyleyenin
meymenetsiz suratında göreceksiniz. Tabii zevkler tartışılmaz.

******bize böyle İLİM KİTAPLARI yazıyor.******

İLİM Mİ? Bana kitaplarında Zerrece ilim bulunuz? "Tayyareler mi
ilim?"
Yoksa Allah'ın kutsadığı yani kıyamet alameti kıldığı Dabbet'i
ağaçkurdu zanneden büyük biyolog KÜRT SAİT mi?
O kendini ilimsizlere yutturur. İLİM BEN'DE gel bana yuttur Dabbet'i
de Yemen'deki petrol yangınını da!...
1960 yılında PETROLDEN HABERİ YOKTU!
Onun en İYİ İLİM öğerencisi olan ve kendi adıyla NURSİLİK tarikatı
kuran Süleyman Efendi şöyle yumurtluyor: "Nafta denilen bir ateşi
icat edilmiştir ki, onunla yemek pişiren kafir olur."
(Nafta=Petrol!.. Yıl 1950!)

Salak bir nurcu dergisi vardı. Şalvarlı çocuklar doldurmuştu, hepsi
sözde gazeteci ve yaş ortalaması 17 falandı.
Bir yanlışlıkla oraya uğramıştım. O çocuklardan biri bana şöyle
demişti:
"Bilseydin benzinli vasıta ile buraya gelmezdin. O benzin kullananı
cehennemde ZORLA yakacak" Yıl 1992! Sözde İLMİ bir dergi...

İLİM FIŞKIRIYORSUNUZ İLİM!ALİMSİNİZ!
Bizim gibi koyukaracahil değilsiniz!

*******Hakikatı bulma çabasından ziyade varlığını ispat etmeye
çalışanların tenkidi onun yasakladığı..oradaki dusturlar içinden
kendine en uygun olanı seçmişsin maşallah..tam da neyi yapmaman
gerekeni söylüyordu sana o düstür ama işte farklı niyetle bakınca
istifade edilemiyor tabii...neyseee*******

Bunu biraz sadeleştir AYNISINI Plutus söylüyor ve elbette Saidi
Nursiden binlerce yıl önce yaşamış ve ilk ATOMOS düşüncesini atan
ekolün insanı...

Bir de kendi fikirlerini yazsaydı bari...
Yazsaydı da BİLSEYDİK!
Bildiğimiz binlerce yıllık şeyleri KÜRTÇE edebiyatıyla tornistan
etmiş.
Böyle yapan ALİM olamaz. Bunu ben yapsaydım, Allah o dakikada
verdiği tüm nimetleri üzerimden anında alırdı.
Eminim Kürt Said ve öğrencilerinden de almıştır/Alacaktır!

BU YAZI, artık NURCULUĞUN burada propaganda edilmesine SON noktayı
koymak üzere kaleme alınmıştır.
Anlaşıldı mı Murat beyciğim ;)
>
> rendulk2002 <rendulk2002@y...> wrote:
> we kürdi sait düsturun ikicisiyle eleştiriyi yasakladı. yani
> yanlışların görülüp düzletilmesini. yoksa bu kürdi sait
müritlerinin
> eleştirilmiyecek kadar, milletvekillerimizden bazıları gibi,
sütten
> çıkmış ak kaşık, gibi mi görmüş.
>
>
>
>
> --- In aiberg@yahoogroups.com, "aragorn1978tr" <niyazi.sahin@k...>
> wrote:
> > Konuyla ilgili bazı duyumlar sonucu doğrusunu ancak MHB
> Hazretleriyle
> > alakadar, sizin gibi insanlar tarafından öğrenebileceğimi
> düşündüm.
> > Duyumlara gelince, önce doğrusunu öğreneyim, sonra düşünmeye
> değecek
> > kadar önemli bir husus ise memnuniyetle size de açıklayabilirim.
> >
> > Bu arada, "kayicasi" nickli kişiye de birşey söylemek
> (istemesemde)
> > istiyorum (belki de enaniyetime yeniliyorum, Allah affetsin):
> > Lemalar risalesinde 21 Lema "İhlas Risalesi" olarak
> neşredilmiştir.
> > İhlası kazanmaya mecbur olduğumuz zikredilerek, kazanmak ve
> muhafaza
> > etmek için dört düsturdan bahsedilmiştir. Özellikle ikinci
düsturu
> > dikkatle okumanızı rica ederim. (Uzunolmaması için diğe
> düsturlardan
> > sadece bir cümleyi naklettim. İlgilenenler 21. Lemaya
> > başvurabilirler.)
> >
> > ***************************************
> > İhlâsı kazanmak ve muhafaza etmek ve mânileri def etmek için,
> gelecek
> > düsturlar rehberiniz olsun.
> >
> > BİRİNCİ DÜSTURUNUZ
> > Amelinizde rıza-yı İlâhî olmalı.
> >
> > İKİNCİ DÜSTURUNUZ
> > Bu hizmet-i Kur'âniyede bulunan kardeşlerinizi tenkit etmemek ve
> > onların üstünde faziletfuruşluk nev'inden gıpta damarını tahrik
> > etmemektir.
> >
> > Çünkü nasıl insanın bir eli diğer eline rekabet etmez, bir gözü
> bir
> > gözünü tenkit etmez, dili kulağına itiraz etmez, kalb ruhun
> ayıbını
> > görmez. Belki birbirinin noksanını ikmal eder, kusurunu örter,
> > ihtiyacına yardım eder, vazifesine muavenet eder. Yoksa o vücud-
u
> > insanın hayatı söner, ruhu kaçar, cismi de dağılır.
> >
> > Hem nasıl ki bir fabrikanın çarkları birbiriyle rekabetkârâne
> > uğraşmaz, birbirinin önüne tekaddüm edip tahakküm etmez,
> birbirinin
> > kusurunu görerek tenkit edip, sa'ye şevkini kırıp atâlete
> uğratmaz.
> > Belki bütün istidatlarıyla birbirinin hareketini umumî maksada
> tevcih
> > etmek için yardım ederler; hakikî bir tesanüd, bir ittifakla
gaye-
> i
> > hilkatlerine yürürler.
> >
> > Eğer zerre miktar bir taarruz, bir tahakküm karışsa, o fabrikayı
> > karıştıracak, neticesiz, akîm bırakacak. Fabrika sahibi de o
> > fabrikayı bütün bütün kırıp dağıtacak.
> >
> > İşte, ey Risale-i nur şakirtleri ve Kur'ân'ın hizmetkârları!
> Sizler
> > ve bizler öyle bir insan-ı kâmil ismine lâyık bir şahs-ı
mânevînin
> > âzâlarıyız. Ve hayat-ı ebediye içindeki saadet-i ebediyeyi
netice
> > veren bir fabrikanın çarkları hükmündeyiz. Ve sahil-i selâmet
olan
> > Dârüsselâma ümmet-i Muhammediyeyi (a.s.m.) çıkaran bir sefine-i
> > Rabbâniyede çalışan hademeleriz. Elbette, dört fertten bin yüz
on
> bir
> > kuvvet-i mâneviyeyi temin eden sırr-ı ihlâsı kazanmakla tesanüd
ve
> > ittihad-ı hakikîye muhtacız ve mecburuz.
> >
> > Evet, üç elif ittihad etmezse, üç kıymeti var. Sırr-ı adediyet
ile
> > ittihad etse, yüz on bir kıymet alır. Dört kere dört ayrı ayrı
> olsa,
> > on altı kıymeti var. Eğer sırr-ı uhuvvet ve ittihad-ı maksat ve
> > ittifak-ı vazife ile tevafuk edip bir çizgi üstünde omuz omuza
> > verseler, o vakit dört bin dört yüz kırk dört kuvvetinde ve
> > kıymetinde olduğu gibi, hakikî sırr-ı ihlâs ile, on altı fedakâr
> > kardeşlerin kıymet ve kuvvet-i mâneviyesi dört binden geçtiğine,
> pek
> > çok vukuat-ı tarihiye şehadet ediyor.
> >
> > Bu sırrın sırrı şudur ki: Hakikî, samimî bir ittifakta herbir
> fert,
> > sair kardeşlerin gözüyle de bakabilir ve kulaklarıyla da
> işitebilir.
> > Güya on hakikî müttehid adamın herbiri yirmi gözle bakıyor, on
> akılla
> > düşünüyor, yirmi kulakla işitiyor, yirmi elle çalışıyor bir
tarzda
> > mânevî kıymeti ve kuvvetleri vardır.
> >
> > ÜÇÜNCÜ DÜSTURUNUZ
> > Bütün kuvvetinizi ihlâsta ve hakta bilmelisiniz.
> >
> > DÖRDÜNCÜ DÜSTURUNUZ
> > Kardeşlerinizin meziyetlerini şahıslarınızda ve faziletlerini
> > kendinizde tasavvur edip, onların şerefleriyle şâkirâne iftihar
> > etmektir.
> > **************************************
> >
> > Allah hepimizden razı olsun, dinine hizmet edenlerden eylesin.
> >
> > --- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...>
wrote:
> > >
> > > Ve aleyküm SELAM...
> > >
> > > Şüphe ettiğiniz ve etmediğiniz görüşlerinize saygıyla...
> > > Doğru yol, samimiyet ve ihlas talep eden duanıza katkıyla,
> AMİN...
> > >
> > > Sözkonusu cübbenin kimde olduğu ile niçin ilgilendiğinizi
> > > sorabilir miyim?
> > >
> > > Sorunuza soru ile karşılık verdiğim için özür dilerim...
> > >
> > >
> > >
> > > --- In aiberg@yahoogroups.com, "aragorn1978tr"
<aragorn_k@h...>
> > wrote:
> > > > Selamın Aleyküm,
> > > >
> > > > MHB hazretlerinin müceddid olduğuna şüphe yok. bir çok
> > > > alim bunu
> > > > kabul etmiş. onsan sonra gelen müceddidin de üstad BSN
> > > > hyazretleri
> > > > olduğundan şüphe etmiyorum. Bu gerçek te bir çok alim
> > > > tarafından
> > > > onaylanmış.
> > > >
> > > > MHB hazretlerinin cübbesini üstad BSN hazretleri almış.
> > > > Risalelerin
> > > > belli yerlerinde geçiyor. (İstenirse yerlerini de
> > > > belirtebilirim,
> > > > neden almış, nasıl almışa da değiniliyor.)
> > > >
> > > > Peki, şu anda MHB hazretlerinin cübbesi kimdedir?
> > > >
> > > > Rabbim ihlas ve samimiyetimizi arttırsın, hepimizi doğru
> > > > yolda sabit
> > > > kılsın. Amin.
>
>
>
> Yahoo! Groups SponsorADVERTISEMENT
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of
Service.
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Exclusive Video Premiere - Britney Spears
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9775 Nolu Mail
Tarih: 05 Kasım 2003 Çarşamba - 16:17
Konu: Saygıdeğer hanımefendiler
selam selam canandaşlarım

"First Lady the Hanives Jury" Pırıltı başkanım,

Bu mesajın yazıldığı orijinal mesaj "Silinmek" zorunda. Orada Jana
ile siz hakkında konuşulanlardan şunlar yazılıydı, buraya
aktarıyorum:

selam JANA selam!
VASİYETİNİ tutuyorum.

Seccadeni "Lady" Hanif_Şerife "Pırıltı"ya ulaştıracağım.
Ama o bir CÜBBE olmayacak, bir anı olacak pırıl pırıl!..
Başkan bile şaşacak: Bambu lifinden örülmüş bir plaj
güneşliği/yayığı sanmasın diye bu satırları ekliyorum.

Pırıltı'nın "Tümden" değil, bazı organlarıyla ŞEHİD olduğunu
bildirmiştin ve ŞEHİDDİR, gazi değildir demiştin. Ben bunu
anlamadım, ne anlama geldiğini de bilemedim ama bir chat'te pırıltı
canandaş "Ben anlıyorum" demişti. Üstelemedim ve merak da etmedim.
Sana bir kez daha sordum: "O Kanserden yıllar önce ölmeliydi ama
ALLAH onun ömrünü upuzun uzattı." Bu konuda hiçbir şey bilmiyorum ve
sormamayı yeğledim.

İkinci mesaj: (Eşime)

Sevgideğer 6 numara :)
"Canımcığım" demenden anladım ki senin chat'teki nick'in Esin'miş.
Sadece sana dün bir mesaj attımdı. "Chat'e teknik nedenlerle
katılamayacağımı bildirmek için"

Şu anda Türkiye'deyim ama yanında değilim. İki ay sonra "Halen niye
yanında olmadığımı soracaksın elbette... Bunun özel nedenleri var.

Diyeceksin ki, "Neden özel olarak yazmıyorsun da, burada her
candaşın önünde yazıyorsun!"

Çünkü "Ben bir süre daha kaybolacağım" Sana herkes "Kaptan
Türkiye'deymiş, niçin evinde değil" diye sorulacaktır.

Bunları sana telefon ile aktaramam, çünkü ölümcül dozda radyasyon
yüklenmek zorundaydım. Telefona dokunduğumda sadece deli gibi
cızırdıyor.
Oysa Web öyle değil, yani bilgisayardan herhangi bir BELLİ bir
hedefe bu fazlalık radyasyon gitmiyor, sanal alemde sayısız hedefe
dağılıyor.

Nedenini anlatayım:
Tabii on yıllık evliliğimizin her anında olduğu gibi bunun da nedeni
PARANORMAL!

Sen biliyorsun, yıllarca belli zamanlarda radyasyon yüklenmek için
aramızda "ŞUA" dediğimiz tüm canlılara zararlı ama benim için
yararlı bir SEANS görüyordum.
Şimdi buna gerek kalmadan SON KEZ fakat inanılmaz aşırı radyasyon
yüklendim.

Enerjinin sakınımı yasasına göre, "Gizli değişkenler" gereği, "Zaman
içinde başka zamana geçen enerjinin" geri tepmesi var.
Yani bu zamandan eksilen enerji konservation ilkesine göre, "Yerine
konmalıydı"
Kondu da!
Bunun anlamı şu:
Sadece benim kaldırabileceğim, inanılmaz bir radyoaktif radyasyon
ile doluyum. Yaprağa dokunarak test ettim: Ölümcül! Akrepler bile
buna dayanamaz.
Bunun UZUN zaman içinde giderek azalıp normalize olana kadar
tüketilmesi gerekiyordu.
Ancak buna ilahi bir yardım olarak gerek kalmadı:
ARABURÇ gününe yani 21 Kasım'a kadar bunun tüketileceği müjdesini
aldım. tüketilmesi gerekiyor. Yani beni bırakması için bir süre
karantina'da kalacağım. Bu belki ayları bulacaktı ama!!!!!!!!!!!!!!
Allah'ımızın yardımı yine bana erişti.

Şöyle ki:
Sözü geçen gün ARABURÇ'tur ve yine ilahi bir tesadüf (!) Allah'ın
izniyle KADİR GECESİDİR.

O gece tanyeri ağarana kadar NUR yağacak.
NUR işte bu benim üzerimdeki NAR olan ve benden başkasına zararlı
olan o yükü alıp gidecek. (NUR zamanda geri giderek NAR denen
enerjiyi ödeştirir)
Dolayısıyla o gece ters kutuplanmış olan Negatif veya Sanal enerji
(Nur, Ennoorgy) ile şu an yüklendiğim pozitif enerjinin cebirsel
toplamı sonucu, radyasyon beni 21 Kasım gecesi terk edecek.
Ve iyi bir haber, bundan sonra "Radyasyon/şua almam da gerekmeyecek,
gerçek rengim/fıtratım yerine gelecek! Beni biraz da gençleşmiş
bulacaksın.
Böylece Kadir gecesi de yeryüzü tarihinde ilk kez LABORATUAR
düzeyinde deneysel olarak tescil edilmiş olacak.

Benim Philadelphia gemisi gibi çelik bir ortamda yaşamam mümkün
olmadığından, bunun yerine doğanın MAGNETİK bir bölgesinde,
yeryüzünün en şiddetli jeomagnetizmasının bulunduğu ve Türkiye'de
olan bir yerde bulunmam gerekiyor.

Merak etme, çok iyiyim, bir de bakıcım var.
Tarzan benimle olacak.
Türkiye'de Tarzan pek az!
Biri zaten Manisa Tarzanı idi.
Linklerde bulabilirsin, filmi bile çevrildi.
Onun sırrı da ben gibi yüksek radyasyonlu oluşuydu. Rahat edeceği
tek yeri bulmuştu ve deşarj oluyordu. Vefat etti.
Onun adı Tarzan Senior

Böyle bir Tarzan'ımız daha var.
Tarzan Junior! Onu kastediyorum.
Yüksek radyasyon sonucunda, kanınız 40 derecelere yakın içeriden
ısınıyor. (Microwave fırın böyle ısıtıyor)
Bunun sonucu herkes gibi gömlek, elbise, kazak, palto ceket
giyemiyorsunuz, 43 C derece oluverirsin maazallah!
Manisa Tarzanı'nın sırrı da buydu. En yüksek tepede (Spil) de
karakışta bile bir şort ile yaşıyordu.
İnanılmaz gibi ama, sen yine de Web search edersen Manisa
tarzanı'nın yaşamına ulaşabilirsin.
Mekanizması basit bir keramet:
Sözünü ettiğim anlamda Tarzan olan üşümüyor zaten. (Bu konuda
POZİTİF DERİ DİRENCİNİ araştırabilirsin)Yani dış etmenlere, doğa
şartlarına NEFSİN kabuk oluşturup üşümeni engelliyor,
Bunun yakıtı da içsel sobadan yani radyaoktiviteden geçiyor.

Yeryüzünde bunu DEŞARJ edeceğim tek lokal "Olmam gereken ve 21
Kasım'a kadar konaklayacağım" yer.
Orası milli Park olduğundan ve zarar vermemek için, dağın ötesine
geçeceğim. Zaten burası "Onlar üç kişiydiler, dördüncüleri de
köpekleriydi" diye ayette geçen ÜÇLÜ ASHABI KEHF'in yeri!
Burası SİLİKON (toprak) kaplı ama gerçekte Tufan sırasında dünyanın
taaaa en içteki çekirdeğinden (Nifsima) "PÜSKÜRTÜLMÜŞ" doğal HADİD!
Yani en büyük demir kütlelerinden biri. (Zülkarneyn'in de imzası var)
Sakin bir dağ gibi durduğuna bakmayınız. O koninin içinde madenden
çok MAGNETİK alan denen bir paranormal özellik var. Bunu herkes,
Manisa yerlisi bilemez. Çünkü mesela demir SAMANI veya PAMUĞU
çekemez. Çekeceği şey iğne çivi gibi metaller olmalıdır.
Yani saman bu magnetizmanın farkına varamaz ve etkilenemez.
Ama bazılarımızın doğasında "DEMİR ile flört vardır. Örneğin Manisa
tarzanının bedeni (Rahmetli) çıplak olduğunda ona eski demir ütüler
bile yapışıyordu. Demir baltasını sırtına kor taşırdı, ayrıca
bağlamazdı.
canımcığım, şimdi ben bu TARZAN'a benzer biçimdeyim yani rahat
edeceğim tek yer BURASI! Burası beni izole ediyor, zaten ÜÇLÜ Ashabı
Kehf'i de 103 yıl boyunca izole etmişti. Arapçası CEBEL olan ve
TOR'cası SPİL olan anlamı doğruoan dağ (mount, Berg) olan bu yörede
biraz karantina yaşayacağım ve böylece bitmeyen tükenmeyen masal
serime yenisi eklenmiş olacak.

Kadir gecesi evin kapısını çalacağım!
Çocuklarımı da çok özledim. (onları nasıl oyalıyorsun bilemem ama
sen hep Türkiye'de olduğumu söyle. Çünkü bu kez gerçekten
Türkiye'deyim. Yalan söylememiş olacaksın.
Bir not: Elbette dağlarda, mağaralarda yaşamayacağım.
İSUZU'dan bozma bir aracı "Tarzan Junior KARAVAN haline soktu.
Vestel'in de yardımıyla "tlf. ve Akü var. Bu sırada görüşmemiz
mümkün değil, çünkü 1080 kez ya da 6000 km. hızlanmış olacağım. İlk
tanıştığımız günü anımsa, tüm evren dondu, sadece ikimiz ve Dedem
hareket ettiydik.
O durumu bir daha yaşayarak, radyasyonu zaman içine tek değil 1080
kanala yayacağım. Bu da saatlerimizin AYNI olaMAması demek...
İstesen de göremeyeceksin. Günün üçte-ikisini yeşile yapışacağım.
Bunları yazıyorum, çünkü sen anlatamazdın.
Anlatamayınca da deli saçması hayal şizofreni diyenler çıkacaktı.
Kısaca benim günüm 3lü Ashabı kehf gibi 24 saat değil; 6 saat olacak.
(Osilasyonun peryodu böyle, bunu ben istemli olarak
belirleyemiyorum. O zaman İSUZU durumuna geçeceğim.

Suzuki'ye gelince o sana TESLİM edilmek üzere...
O da paranormal olacak. Çünkü ben sözünü ettiğim araç 5500 km.iken
Suikaste suicade'a uğrayacaktım. Sana sıfır olmakla birlikte 6000 km
yapmış gibi zaman içinde 1080 kez hızlandırılmış olarak teslim
edilecek. Aslında son model ama, "Kaç Paul Kaç" gereği 2001 yılı
onun son modeli olacak.
"Sen kimsin?"
"Ben senim!"

Ama sen 2004 değilsin
Ben 2001'im/Ben senim!

Bu mesajda bir süre sonra silinecektir.
Eşimle 21 Kasım'da ve candaşlarla da yarın(Perşembe gecesi) Chat de
olacağım.
Sana büyük sürprizim var! ;)

Ödemeleri ayda bir milyar olarak 12 ay yapacağız.

Demek ki iki hafta sonra buluşacağız ve hasret gidereceğiz.


9779 Nolu Mail
Tarih: 05 Kasım 2003 Çarşamba - 17:45
Konu: Çok teşekkür ederim çok teşekkür ederim çok teşekkür ederim
selam selam
ben Mesude

Şimdiye kadar gruba hiç yazmamıştım. Onun için eşimin kimlik
bilgileriyle yazıyorum. Tekrarlıyorum Ben Mesude von Aiberg/Ayberk.
Sevinçten uçuyorum. Kadir gecesine kadar eşimi görmeyeceğim diye
sevinçten uçuyor değilim.

Öğleden önce biri geldi. Adını vermedi Tarzan olduğunu söyledi.
Vestel'in eşim adına 7 milyar TL çek verip, 2001 Model sıfır km.
kırmızı ve tamamen yeni bir Suzuki Swift'i evime getirdiğini söyledi.

Gereken işlemleri yaptık. anadolu Sigorta ve plaka tamam. Tarzan
nickli bey 12 adet ayda 983 milyon TL. olmak üzere kefil oldu . Şu
anda araba üzerime geçmiş ve kapımın önünde duruyor. :)))))))))))))

Bir otomobilimin olduğuna sevinmiyorum. Bu eşimin hayatını
kurtaracak tek şarttı.

Eşimin hayatı adına teşekkür ediyorum.
Herkese çok teşekkür ediyorum.
Allah'ıma şükürler olsun.
Çok teşekkür ederim herkese
herkese çok teşekkür.
Çok teşekkür.

:)))))))))))


9783 Nolu Mail
Tarih: 05 Kasım 2003 Çarşamba - 18:51
Konu: Re: İbret YAzıları
selam selam Sarsu
Yazı için teşekkür

Bakın Allah ne buyurmuş:

"Allahü
teâlâ, müminlerin dört mezhebe ayrılmalarını ve bunun, kulları için
faydalı olacağını ezelde takdir ve irade buyurdu. Amelde mezheplere
ayrılmaktan razı olduğunu bildirdi."

Bu ne cüret! Bu Kur'an'dan başka bilmediğimiz bir Kur'an daha mı var?
Varsa haydi getirsinler kitaplarını!

Hüseyin Hilmi Işık azıttıkça azıttı!
Tükürürüm bu ışıkçılara!
Terbiyesizler Allah onları İflas Holding etsin emi!

Yazı için sağol candaşım.
Hoşça-Dostça

--- In aiberg@yahoogroups.com, "alisarsu" <alisarsu@y...> wrote:
> Slm Slm değerli dostlar!
> Aşağıya paste edeceğim yazıların benzerlerini yıllar önce okumuş
> olmama rağmen tekrardan göz atınca, Allah'ımızın bizleri HANİFLİK
ile
> şereflendirmiş olmasının kıymetini tekrardan HATIRLAYIP(ŞKR)
RABB'ime
> tekrar tekrar HAMD ettim. Allah vesile olandan razı olsun. Her
> cümlesi zaten ibbret dolu olduğu için yorumsuz paste ediyorum.
>
> "Dört doğru yol
> İşte şehrin ileri gelenlerinden herbiri, bir yol bulur ve hepsi,
> yolunun doğru ve kanuna uygun olduğunu söyler. Kanunun istediği
ise,
> bu dört yoldan biri olup, diğer üçü yanlıştır. Fakat, kanundan
> ayrılmaları, kanunu tanımadıkları için, devlete karşı gelmek için
> olmayıp, hepsi kanuna uymak, devletin emrini yerine getirmek için
> çalıştıklarından, hiçbiri suçlu görülmez. Belki, böyle
uğraştıkları
> için, beğenilir. Fakat, doğrusunu bulan daha çok beğenilip,
mükafat
> alır. Dört mezhebin hali de böyledir. Allahü teâlânın istediği
yol,
> elbette birdir. Dört mezhebin ayrıldığı bir işte, birinin doğru
olup,
> diğer üçünün yanlış olması gerekir. Fakat, her mezhep imamı, doğru
> yolu bulmak için uğraştığından, yanılanlar affolur. Hatta sevap
> kazanır.
>
>
>
> Dört mezhepten başkasına uymak caiz değildir. Bu, Eshab-ı kiramın
ve
> Tâbiinin mezheplerini küçümsemek değildir. Çünkü, Eshab-ı kiramın
ve
> başkalarının mezheplerini tam olarak bilmiyoruz. O mezhepleri de
> bilseydik, onlara uymamız da caiz olurdu. Çünkü, hepsinin
mezhepleri
> doğru idi. Dört mezhep, tam bilindiği ve kitapları her yere
yayılmış
> olduğu için, her müslümanın yalnız bunlardan birine uyması gerekir.
>
>
>
> İmam-ı Rabbani hazretleri, (Bir mezhebe tâbi olmayan mülhid olur)
> buyuruyor. (Mebde ve Mead)
>
> Yusuf Nebhani hazretleri, (Şimdi her müslümanın, dört mezhepten
> birine uyması gerekir) buyurduğu gibi, İmam-ı Şarani, S.Ahmed
Tahtavi
> hazretleri gibi birçok âlim de, aynı şeyi bildirmişlerdir.
>
>
>
> Kur’an-ı kerimdeki; (Allah’ın ipine sarılın!) emri, (Fıkıh
> âlimlerinin, mezhep imamlarının bildirdiğine uyun!) demektir.
> [Tahtavi (Dürr-ül muhtar) haşiyesi, zebayıh kısmı]
>
>
> Mezhep değiştirmek
> Dört mezhebin imamları ve onları taklit eden âlimler, her
müslümanın
> dört mezhepten dilediğini taklitte serbest olduğunu ve bir
mezhepten
> başka mezhebe geçmenin caiz olduğunu ve harac, sıkıntı olduğu
> zamanlarda, başka mezhebin taklit edileceğini bildirdiler. Allahü
> teâlâ, müminlerin dört mezhebe ayrılmalarını ve bunun, kulları
için
> faydalı olacağını ezelde takdir ve irade buyurdu. Amelde
mezheplere
> ayrılmaktan razı olduğunu bildirdi. Razı olmasaydı Resulü, bu
> ayrılığın rahmet olduğunu bildirmezdi. İtikadda ayrılmayı yasak
> ettiği gibi, amelde ayrılmayı da yasak ederdi. (Mizan)
>
>
>
> Resulullah, Kur’an-ı kerimde icmalen bildirilenleri, yani kısa ve
> kapalı olarak bildirilenleri açıklamasaydı, Kur’an-ı kerim kapalı
> kalırdı. Resulullahın vârisleri olan mezhep imamlarımız, hadis-i
> şeriflerde mücmel olarak bildirilenleri açıklamasalardı, sünnet-i
> nebeviyye kapalı kalırdı. Böylece, her asırda gelen âlimler,
> Resulullaha tâbi olarak, mücmel olanı açıklamışlardır.
>
>
>
> Bilinen 4 imam zamanında, başka mezhep imamları da vardı. Bunların
da
> mezhepleri vardı. Fakat, bunların mezheplerinde olanlar azala
azala
> bugün hiç kalmadı. (Hadika)
>
>
>
> Ehl-i sünnetin dört mezhebinin imanları, inandıkları şeyler,
> birbirlerinin aynıdır. Aralarında hiç fark yoktur. Ayrılıkları
yalnız
> ameldedir. Bu da, müslümanlara bir kolaylıktır. Her müslüman,
> dilediği mezhebi seçerek, bunu taklit eder. Her işini, seçtiği
> mezhebe göre yapar. Müslümanların, dört mezhebe ayrılmaları,
Allahü
> teâlânın rahmetidir. Bir müslüman, kendi mezhebine göre ibadet
> yaparken, bir zahmet, bir meşakkat hasıl olursa, başka bir mezhebi
> taklit ederek, bu işi kolayca yapar.
>
>
>
> Siz hiç düşünmez misiniz?
>
> Kur’an-ı kerimde, birçok yerde (Akıl etmez misiniz) ifadesi
> geçmektedir. Bid’at ehli ile felsefeciler, bu âyetleri istismar
edip,
> (Allah akıl edin, düşünün, derken, bizi düşünmekten, akıl
etmekten,
> akılla Kur’anı anlamaktan, dini hükümler çıkarmaktan bizi kimse
> alıkoyamaz) diyorlar. Akıl etmekle ilgili âyetlerin hiçbirinde,
> (Kur’anı anlamak veya dini hüküm çıkarmak için akıl edin diye bir
> ifade yoktur.
>
> Birkaç örnek:
>
> (Ey kavmim, buna karşılık sizden bir ücret istemiyorum. Ücretim
beni
> yaratana aittir. Akıl etmez misiniz?) [Hud 51]
>
> Resulullah, dini bildirirken ücret istemiyor, makam ve padişahlık
> istemiyor. Benim bu işte dünyalık bir menfaatim yok. Ben sırf
Allah
> rızası için yapıyorum. Bu kadarını da akıl etmiyor musunuz,
> düşünmüyor musunuz diyor. Akıl etmek, akıl ile hüküm çıkarmak
demek
> değildir.
>
>
>
> (Geceyi gündüzü, Güneş’i, Ay’ı sizin istifadenize vermiştir.
> Yıldızlar da Onun emrine boyun eğmiştir. Bunlarda, akıl edenler
için
> dersler vardır.) [Nahl 12]
>
> Gecenin gündüzün gelişinde, ayın güneşin insanlara sağladığı
> faydalarda, yıldızların Allah’ın emri ile var oldukları, hareket
> ettikleri konusunda akıl eden, düşünebilen kimseler için alınacak
> ibret dersleri vardır deniyor. Yoksa aklını kullan da dini hüküm
> çıkar denmiyor.
>
>
>
> (İbrahim: “Allah’ı bırakıp da, size hiçbir fayda ve zarar
veremeyen
> putlara niçin taparsınız? Size de, taptıklarınıza da yazıklar
olsun!
> Akıl etmiyor musunuz?” dedi.) [Enbiya 66-7]
>
> Ellerinizle yaptığınız putların size bir fayda ve zarar vermediği
> meydanda iken, onlara tapmanın vereceği zararı akıl etmiyor
musunuz
> deniyor. Yoksa aklını kullan da dini hükümler çıkar denmiyor.
>
>
>
> (Size verilen şeyler, dünya hayatının geçim vasıtası ve süsüdür.
> Allah katında olanlar ise, daha iyi ve devamlıdır. Akıl etmez
> misiniz?) [Kasas 60]
>
> Dünya hayatındaki şeyler ne kadar kıymetli olursa olsun, hepsi bir
> gün yok olacak, ama ahirette verilecek olanlar ise devamlıdır.
Bunu
> düşünemiyor musunuz deniyor. Yoksa akıl edin de akıl ile hüküm
> çıkarın denmiyor.
>
>
>
> (Kur’anı öğüt almak için kolaylaştırdık. Düşünüp öğüt alan yok
mu?)
> [Kamer 17]
>
> Kur’anı ezberlemek için kolaylaştırdık. O halde onun öğütlerini
> dinleyen, onu ezberleyen yok mu? (Celaleyn)
>
>
>
> (Akıl edesiniz diye Kur’anı Arapça okunan bir Kitap kıldık.)
[Zuhruf
> 2-3]
>
> Kur’an-ı kerimi herhangi bir dil ile değil, en geniş, en açık, en
> ahenkli olan Arapça olarak indirdik. Eğer iyi düşünürseniz, bu
> Kitabın ulviyetini, kendisinin bir şaheser, sözlerinin, bütün
> insanlığa hitap ettiğini görür, müslüman olmayı en büyük bir
vazife,
> en yüksek bir saadet telakki edersiniz. Ey Araplar, Kur’an-ı kerim
> sizin dilinizle indi. Edebiyatçıların, şairlerin sözlerine
> benzemediğini gördünüz. Bunun insan sözü olmadığını, İlahi bir
kelam
> olduğunu düşünürseniz, anlarsınız. Demek ki âyetteki anlamak,
bunun
> ilahi kelam olduğunu anlamaktır. Yoksa ahkamını anlamak değildir.
> Eğer öyle olsaydı, (Ey Resulüm, Kur’an-ı kerimi insanlara açıkla)
> buyurulmazdı. (Nahl 44)
>
>
>
> Bazıları da, (insanın namazda okuduğunu anlaması gerekir, onun
için
> Kur’anın tercümesini okumalı) diyorlar. Böyle demek, ibadetlerin
ne
> demek olduğunu bilmemektir. Çünkü, namazı, insanın kendisi tertip
> etmedi. Her ibadetin nasıl yapılacağını Allahü teâlâ Resulüne
> bildirdi. O da, bunları öğrendiği gibi Eshabına bildirdi. Din
> imamlarımız bunların hepsini Eshab-ı kiramdan öğrenerek
bildiriyorlar
> ki: Namazda okunacak Kur’anın, Allah kelamı olması gerekir.
> Tercümeleri Allah kelamı olmaz. Namaz dışında her Müslüman, kendi
> dili ile de, dua edebilir. (Fetava-i fıkhiyye)
>
>
>
> Atalarımızın yolundayız
>
> Mezhep imamlarına saldıran vehhabiler, kâfirler için inen
âyetleri,
> müslümanlara yüklüyorlar. Ehl-i sünnete, (Siz mezhep imamlarının
> yoluna gidiyorsunuz, halbuki Allah atalarının yolundan gidenleri
> kötülüyor) diyorlar. Ataların yolu ile ilgili âyetleri
tefsirlerden
> alarak meallerini aşağıya çıkardık:
>
>
>
> (Onlara, "Allah’ın indirdiğine uyun" dendiği zaman, "Hayır, biz
> atalarımızı üzerinde bulduğumuz şeye uyarız dediler. Ya ataları
bir
> şey anlamamış, doğruyu bulamamışlarsa? Kâfirlerin hâli, bağırıp
> çağırmak dışında bir şey duymayan, yine de haykıran kişiye benzer.
O
> kâfirler sağır, dilsiz ve kör oldukları için akledemezler.)
[Bekara
> 170, 171]
>
>
>
> (Kâfirler Allah’a karşı yalan uydururlar ve çoğu da akletmez.
> Onlara, “Gelin Allah’ın indirdiği Kitaba ve Resule uyun”
> denildiğinde, “Atalarımızın yolu bize yeter” derler; ya ataları
bir
> şey bilmeyen ve doğru yolda olmayan kimseler idiyse?) [Maide 103,
104]
>
> Bu iki âyet de müşrikler için inmiştir. Allah’a ve resulüne uyun
> denilince, biz atalarımız gibi putlara taparız diyorlar. Bu
ataların
> mezhep imamları ile ve diğer müslümanlar ile hiç ilgisi yoktur.
>
>
>
> Putperestler Hud aleyhisselama dediler ki:
>
> (Sen bize tek Allah’a kulluk etmemiz ve atalarımızın taptıklarını
> [putları] bıraktırmak için mi geldin? Eğer sözünde sadık isen,
tehdit
> ettiğin azabı getir.) [Araf 70]
>
>
>
> Kâfirler, kendilerini hak dine davet eden Peygamberlere dediler
ki:
>
> (Siz de bizim gibi bir insansınız. Siz bizi atalarımızın taptığı
> şeylerden [putlardan] döndürmek istiyorsunuz.) [İbrahim 10]
>
>
>
> Kâfirler, Peygamberleri için dediler ki:
>
> (Bu da aynen sizin gibi bir insandır. Size üstün ve hakim olmak
> istiyor. Eğer Allah isteseydi, elbette [peygamber olarak]
melekleri
> gönderirdi. Biz atalarımızdan böyle [bir Allah’a ibadet etmek
diye]
> bir şey duymadık.) [Müminun 24]
>
>
>
> Hz. İbrahim putlara tapanlara dedi ki:
>
> (Atalarınızın ve sizin neye taptığınızı şimdi gördünüz mü?
Taptığınız
> putlar elbette benim düşmanımdır. Dostum ancak âlemlerin
Rabbidir.)
> [Şuara 75-77]
>
>
>
> (Musa kâfirlere, apaçık mucizelerimizle gelince: “Bu uydurma bir
> sihirdir. Önceki atalarımızdan böyle [tek ilaha ibadet etmek diye]
> bir şey işitmedik” dediler.) [Kasas 36]
>
> (Onlar [kâfirler] atalarını sapıklıkta buldular ve peşlerinden
koşup
> gittiler.) [Saffat 69,70]
>
>
>
> Görüldüğü gibi bu âyetler müşrikler, putperestler için gelmiştir.
> Müslümanlar, Resulullahın vârisleri olan âlimlere uyarsa,
müşriklere
> uymuş olmazlar. Eğer Müslümanların ataları doğru yolda ise elbette
> uymak gerekir. Nitekim Yakup aleyhisselam vefat ederken oğullarına
> dedi ki; (Benden sonra kime kulluk edeceksiniz?) Oğulları dediler
ki:
> (Senin ve ataların İbrahim, İsmail ve İshakın ilahı olan tek
Allah’a
> kulluk edeceğiz.) [Bekara 133]
>
>
>
> Hz. Yusuf da dedi ki: (Atalarım İbrahim, İshak ve Yakubun dinine
> uydum.) [Yusuf 38]
>
>
>
> Demek ki atalarımız Müslüman ise, müşrik değil ise, onlara uymamız
> lazımdır. Yusuf aleyhisselam müslüman olan atalarının yolundan
> gittiğine göre, biz de müslüman atalarımızın yolundan gitmeliyiz.
>
>
>
> Din yeni gelmiş değildir
>
> Osmanlıyı savaşlarda yenemeyen düşmanlar, taktik değiştirdiler,
> Müslümanların arasına girdiler, bazı grupları, bazı din adamlarını
> satın aldılar. Özel yetiştirilmiş oldukları için çabuk
yükseldiler.
> Önemli yerleri tuttular. Bilim adamı âlim olarak çıktılar.
Müctehid
> olarak lanse edildiler. Milleti cahil yapmak, dinlerinden
> uzaklaştırmak için akla hayale gelmeyecek hilelerle tahribat
> yaptılar. Oldukça başarı da elde ettiler. İmparatorluğu parçalayıp
> yıktıkları yetmiyormuş gibi hâlâ faaliyetlerine devam ediyorlar.
>
>
>
> Bu düşmanların en önemli zararlarının başında, âlimlere itimadı
> sarsmak, müslümanlarla aralarındaki bağı koparmak oldu. (Dini
yalnız
> Kur’andan öğren) gibi içi zehir dolu yaldızlı kelimelerle
insanların
> itikadlarını bozdular. Milleti parçaladılar. Halkı birbirine
> düşürdüler. Vehhabiliği kurdular. İbni Sebecileri ve diğer
> mezhepsizleri desteklediler, Müslümanları birbirine düşman edip,
> aralarını açtılar. Kötü din adamlarını avlayıp, gruplar
kurdurdular.
> Her gruba, başkalarının sapık hatta kâfir olduklarını aşıladılar.
>
>
>
> Bunların oyununa gelen her grup, (bizim hocamız doğru, bizim
kitaplar
> doğru, diğerleri yanlış, sapıklık) gibi sözlerle bir başka
müslümanı
> beğenmiyor, kabul etmiyorlar. Onlardan önce İslamiyet yok muydu?
> Onların hocasından önce âlim yok muydu? Nedir bu halimiz? İnsan
> tuzağa düşebilir ama bu kadarına da ahmaklık denmez mi?
>
>
>
> Bu yanlışlık yetmezmiş gibi, kime ve neye hizmet ettiği malum
olmayan
> din veya ilim adamı maskesi altında bazıları çıkıp, (Namaz 3
> vakittir, hayzlı iken Kur’an okunur, namaz kılınır, oruç tutulur,
> balıktan kurban olur. Tesettür yoktur. Gayri müslimlerle Amentüde
> ittifakımız var) vs. gibi dine imana sığmayan yalanlarla milleti
> dinsizleştirmeye, bu güzide vatanı parçalayıp bölmeye ve yıkmaya
> çalışıyorlar. Din yeni çıkmış gibi; insanlara göre değişirmiş
gibi,
> her gün dinin bir meselesi sorgulanıyor. Mesela içkili namaz
kılınır
> mı sorusuna herkes bir şey söylüyor. Kimisi, ben onaylamıyorum,
> kimisi, bir sakıncası yok diyor. Hiçbirisi kitaplardaki hükmü
> bildirmiyor. Halbuki fıkıh kitaplarında, (Sarhoş olarak kılınan
namaz
> sahih olmaz. Az içkili olarak kılmak mekruhtur. Sallanacak kadar
> sarhoş olanın abdesti de bozulur) deniyor. Bu art niyetliler,
yalnız
> Kur’an diyerek, Kur’an-ı kerimin açıklaması olan hadis-i şeriflere
> gölge düşürüp, Allah’ın resulünü [elçisini] İslamiyet’in sahibini
> devre dışı bırakmaya çalışıyorlar. İslam âlimlerini, mezhep
> imamlarını kabul etmiyorlar. İslamiyet bunlara mı geldi? Bu
anarşi,
> bu fitne neyin nesi?
>
>
>
> İslamiyet’te açıklanmamış ne var? Sadece İmam-ı azam zamanında 600
> binden fazla mesele açıklanmıştı. Şimdi kim neyi açıklayacak? Bir
> örnek vermeden yeni meselelere çözüm getirmek lazım diyorlar.
Kendi
> anladıklarını Kur’an zannederek Kur’ana uyun diyor, ben Kur’andan
> söylüyorum diyor. Peki mezhep imamları, müctehidler Kur’andan ayrı
mı
> söylüyorlar? Kimisi de, müctehidler arasındaki ictihadlardan
birini
> aklına göre daha uygun olup onu seçiyor, “Bu Kur’anın ruhuna daha
> uygun” diyor. Sanki öteki müctehidlerin ictihadları Kur’andan,
dinden
> ayrı!
>
>
>
> Din yeni gelmedi. Hem de kâmil olarak geldi. Eksik olarak gelmedi.
> İslamiyet saf, berrak şekildedir. Zamanla din değişmez. Kıyamete
> kadar aynıdır. Zamanla değişen âdetlerdir, tıp, teknik, astronomi
vs.
> gibi fen bilgileridir. Fende değişiklik olur, dinde değişiklik
olmaz.
> Din düşmanlarının oyunlarını anlayalım, tuzaklarına düşmeyelim.
>
>
>
> Dini bozmaya çalışanlar
> Dinimiz yeni inmedi. Dinimizde eksiklik fazlalık yoktur. Bu
bakımdan
> asla reforma ihtiyacı yoktur. Reforma ihtiyaç olan, din olamaz.
Hâşâ
> Allah noksan göndermiş demektir. Bu bakımdan dine yeni bir şey
ilave
> etmek veya çıkarmak dini bozmak olur. İmam-ı Rabbani hazretleri
> buyuruyor ki:
>
> Bazıları yapacağı değişiklikle, dini düzelteceğini zannediyorlar,
> dinin noksanlığını tamamlayacaklarını iddia ediyorlar. Halbuki din
> noksan değildir. Kur’an-ı kerimde, (Bugün sizin için dininizi
ikmâl
> eyledim, üzerinize olan nimetimi tamamladım, size din olarak
> İslamiyet’i vermekle razı oldum) buyuruldu. Dini noksan sanıp,
> tamamlamaya [reform yapmaya] çalışmak, bu âyeti inkâr olur. (m.260)
>
>
>
> Bugün etiketlisi etiketsizi her reformcu, din yeni inmiş gibi,
> üstelik hâşâ bunlara inmiş gibi ahkam kesiyorlar. (Yalnız Kur’an)
> diyerek, herkesi Kur’andan anladığı ile amel etmeye teşvik
ediyorlar.
> Peygamberimizi kabul etmeyen (Kur’andan başka şey, hadis madis,
fıkıh
> mıkıh kabul etmem) diyen nasıl Müslüman olabilir. Böyle iman,
böyle
> Müslüman olur mu? Kur’an kime geldi? Kur’anı kim açıkladı?
Kur’anın
> muhatabı kim? Gelecekten haber veren hadis-i şeriflerden ikisi
> şöyledir.
>
> (Bir zaman gelir, beni yalanlayanlar çıkar. “Hadisi bırak, Kur'ana
> bak” derler.) [Ebu Ya’la]
>
> (Allah’ın kitabının dışında uyacağımız bir şey tanımıyorum
diyenler
> çıkar.) [Ebu Davud]"


9800 Nolu Mail
Tarih: 06 Kasım 2003 Perşembe - 24:28
Konu: Re:_MHB_Hazretlerinin_Cübbesi_Nerede?
selam Ergabi Selam

"Selamsız" diye bir semt var İstanbul'da..
;) Selamsız TANIDIK biri, merak etme.
Bazı Nick'ler var: T ile başlar Turan, Tolga vb.
AMG, Haci+Ali vb. (Size Kanada'dan nick hack eden kişi)
Bir de benimle fuhuş arzulayan bir evli fahişe var, parası çok, bir
hacker tutmuş, o da tuzu biberi...
Leo/corros1ve'i de unutmayalım, o hep var! (19 dininden şimdi)
Sürekli benim ağzımdan Alternatif Forumda abuk-subuk yazdı durdu.
Bir de gruptan ihraç gençler var.Yerini bulamamış iki delikanlımız.
Bunlar BANKO burada, 433-450 üye arasında bayağı çoklar...
Avni Çetinkurt/Outsider diye bir Fetoş uşağı da NURCULUĞUN destanını
buraya aktarmak o da cabası...
Bunlar peryodik olarak grubu taciz ediyorlar. Bana gelen yüzlerce
günlük mail içinde "Küfür" kültürü ile birbirleriyle ittifak
halindeler...

MHBağdadi, Bağdat doğumlu ama, BAĞDAT'ı terk etmiş bir kişi!
Halep'e gelmiş... Cebel ya da Cabul kasabasında yerleşmiş.
Sanıldığı gibi ne Nakşibendi ne de Kürt!
Ona "Elveren" (Ne demekse?) ŞERİATIN MİMARI ACZMENDÜ NAKŞİBEND değil;
GEYLANİ (Kendi ve Ekim Bei notlarında iki kez vurgulu. Ekim Bei için
çoook done var WEB ve yazılı yayınlarda. Yeşilırmak'ın iddia ettiği
gibi HANS'ın uydurduğu kişi falan değil! 1835'den beri var olan
Tesla ve diğer KMA'lar ve de HANS gibi gizlenmeyi şiar edinmiş bir
grup imamı...Asıl adı Hekim Bey: Mısır'daki Osmanlı
türklerinden'dir. Tepedenli (Ali paşa) soyundan idi. Tüm aile ağacı
şu anda aynı soyadıyla Türkiye'de yaşıyor. vb. vb.

MHBağdadi'nin bir CÜBBESİ yok. Hırkası var. Onu anlatmıştım. Hırka
veya cübbe olsa olsa Laundry'de temizlenmesi gereken kirli bir
çamaşırdan başka bir şey değil! Temizletirsek belki bir ANI olur, o
kadar! Ölen bsabamızdan da birşeyler kalıyor bize, giyilir
özellikte... Şimdi bunları tabu/fetiş edinip babamızın cübbesinin
bizde olduğunu mu söyleyeceğiz?

Anlatılmak ve ima edilmek istenen meram şu:
Fetoş paralı imam efendi'nin üzerine giydiği ve STV ve video
bandlarda boy boy göründüğü pembe, altın sim renkli, metalik renkli
üç adet "Robe de chambre" misali "HALİS İPEK" "PAPALAR'a da miras
kalan orijinali HAHAMBAŞLARININ binlerce yıl önceki kıyafeti olan ve
çağımızda da bazı CÜBBELİ protokolün (Rektörler,yargı vb.)kullandığı
KUTSAL ve olmazsa olmaz şartlardan olup Yahudi YÜKSEK kurullarının
giydiği bir kıyafet. (Ayrıca maaşlı imam denen papazlarımızın da
siyah olarak giydiği bazılarının yakaları MASON sembollerindeki gibi
Şal desenli erkek çarşafı olan) Cübbe...

"Ye kürküm ye/yut cübbem yut!"
Sözde, Fetoş'un "Yavruağzı renkteki ipek kimono/pijamalık
robdöşambr/cübbesi" MHBağdadi'den kalmış ve o "MEHDİLİK" alametiymiş!
Yani bu kadar patırtı bunun için kopuyor.
Ergabiciğim, sen Bursa'dansın, ipekböceği kozasının merkezinden...
Bana da yavruağzı veya altın sarısı bir kimono/robdöşambr alıp
gönderirsen ve üzerine de "Bu MHB tarafından Hansül bin Ayberg'e
bırakılmıştır. Mehdi artık Hans'tır diye kulaktan kulağa
fısıldarsan, Cübbe bende olacak ve ben de Mehdi olacağım. (Fetoş,
Yaşar Nuri hoca artık hasetten çatlarlar. Diğer üç kişiyi de
sayarsak bayağı Cübbeli Mehdi takımı olacağız.)
3yüzyıl sonraki gerçek Mighty'den özür diliyorum. Ama bu kadar
sarkastik veya ironi gerekiyordu. Çünkü bir cübbedir/cilbabdır
gidiyor...Bıktırdı...
Nur külliyatında Kürt Said "Mehdi Mevlana Halidi bağdadi'nin
öğrencileri arasından çıkacak." demiş ya, Mehdi şimdi (Kutlular da
Mehdi'dir) aritmetik çoğunluk olarak ABD vatandaşı FETOŞ+cuğuma
miras kaldı.
MÜMKÜN değil!
Kürt Said şurada dünkü çocuk!
Onun nurculuk örgütü çıkalı kaçyıl oldu ki? Kürt Said acaba
hayatında MHB'yi görmüş mü?

ZigZag'ın ASIL kurucusu Georg Cantor+Axel Heiberg ikilisi ise
Bağdadi'nin çağdaşları arasındadır. Asıl ÖĞRENCİ bu ikisidir!
NURSİ, FETOŞ, KUTLULAR nereden öğrenci=Mehdi oldular?
Bir kere yaşları tutmuyor Ergabi!
Benden önce doğup-ölen Atatürk'ü nasıl ki hiç görmedimse bu üç
tarikat şeytanı da görmediler.
Onların öğrenci diye kastettikleri (İmamı azam'ın öğrencisi olduğunu
ileri süren ve ağzından MEZHEB kitapları döşeyen pislikler örneği)
Bağdadi'nin DOĞU dalındaki adeta HADİSÇİ öğrencilerinin yazdığı bir
kaç kitap (Örneğin Ashabı kehf verrakıym şerhi gibi)...Yeminle
yazanı MHB değil!
MHB kürt de değil! Nakşi de değil! Mezhebi de yok! Tarikatı da yok!
Şeriat'ı külliyen reddetmiştir. Marifet ve velilik makamı gibi
hiçbir iddiası da yoktur. O astral projeksiyon ile misal aleminde
Hızır'a yoldaş olmuş olduğunu iddia eder.
Sanki o yoldaş oldu da ben ve en azından Mesude hanım olmadık mı?
Ne olmuş yani? Hızır DEDE görünmeye mecbur bir kere...
zülkarnEYN olanların İKİ ZAMANI nasıl birleşecek, kim birleştirecek?
Eli mahkum GÖRÜNECEK/görünüyor zaten...
Şimdi ben onunla zaman Aberasyonları yaşıyorum, yeşile yapışıyorum
diye EVLİYA mı oldum? Pardon MEHDİ miyim?
Ben 6000 km.yi 21 dakikada aldımsa şimdi Hasan Mezarcı gibi İSA mı
oldum?
Oha-Çüşş!

Ne yani ben şimdi KUTUB yani BAŞ EVLİYA mıyım, mürşidi Kamil ARİF mi
oldum?
Tez bana yavruağzı cübbe getirile, eteklerim öpüle!
Acele Amerika'da bana villalar satın alına, bankama on-otuz milyar
dollar kona! Biraz da ağlama show'u yapmam için keskin soğan buluna!
Ben Fetoş muyum? Yoksa Eroinkeş Derviş kızlar büyüten ve hatta
onları öldüren Yeni Asya YAHUDİ örgütünün yerli uşağı mıyım?

Gelelim Bağdadi "Irak"ın işgalini bilip de yazmış mı sorusuna...

SiegSaga arşivinde (c-42 Equim Bej) buldum:

Sadeleştirirsem şöyle yazılı:
"Ortadoğu zorba diktatörler elinde inleyecek. (İsrail devletinin
kurulacağı dahil, TAHRAN, ŞAM, BAĞDAT. AMMAN, SAN'A, BAE ve RİYAD
vb. tek tek ismen sayılıyor)
Buradaki MÜSLÜMAN ZORBA DİKTAKÖRLÜKLERİN yıkılacağı ve bu GÜZEL
EYLEMİ ehlikitabın gerçek müslümanlar safında savaşarak zulmü
gidereceğini ve çekileceğini, (ayrıca İstanbul'un da yine İslam
diktasından kurtarılacağını/Belki de PADIŞAH kastedilmişti-)yazıyor.
Pardon "HIZIR YOLDAŞ"tan naklediyor.

Ben yorumlamadan sinopsis biçiminde yazdım.

Hoşça-Dostça candaşlar!
Allah İlmimizi artırdıktan başka şu akılsızlara da akıl fikir versin!

--- In aiberg@yahoogroups.com, "adrianinos" <adrianinos@y...> wrote:
>
> EEE?
> Selâmsız kişi ne olacak?
> Hâlid, HızırSS'dan duyduklarını aktarmış ne oldu?
> Hâlid'e mi tapacağız?
> Hâlid burada olsa sen ne saçmalıyorsuñ derdi saña.
>
>
>
> --- In aiberg@yahoogroups.com, "yesilirmak99" <yesilirmak99@y...>
> wrote:
> > Sn.aiberg,
> >
> > MHalid Bağdadi hazretleri Hızır Tezkiresinde Aya giden araçtan
> > bahsetmiş de ABDnin Irak'a gireceğinden bahsetmemiş mi?
> >
> > HIZIR TEZKİRESİ VE UZAY
> >
> > Hızır Tezkiresi Ay'ın Keşfini Bildiriyor
> >
> > Ay'ın Keşfi Sırasındaki UFO Gözlemleri
> >
> > Diğer Uzay Uçuşlarındaki UFO Gözlemleri
> >
> > Ay'da Neler Oluyor ?
> >
> > Ay'da Duyulan Ezan Sesi
> >
> > Hızır Tezkiresi'ndeki Diğer Kehanetler
> >
> > Hızır Tezkiresi "Uzayda Kılınan İlk Namazı"
Haber
> > Veriyor


9801 Nolu Mail
Tarih: 06 Kasım 2003 Perşembe - 13:46
Konu: Ynt: Re: [Aiberg] Spil(Berg)den selam selam
selam ümit_g selam Lord'um,

Jana temennilerinizi SİZ YAZIP YOLLADIĞINIZ saniyede OTOMATİKMAN
okuyor. Müsterih olun, o sizin "TARİH" olmuş bu temennilerinizi
çoktaaaaaan okudu!
Siz 2054'de bu yazıyı okusaydınız ne hissederdiniz?
"Aaaa, Hans bunu bana 50 yıl önce yazmış" demez miydiniz?
Ve gözünüz yaşlanmaz mıydı? Allah'ın ürpertmesi/dokunması olan HUŞU
ile üşümez miydiniz?

Jana'nın bitki lifinden örülü Seccadesi maalesef Lizbon'da bir
otelde kaldı ve emanet dairesine (Telefon talimatımla) alındı.
İspanyol ZigZag üyemiz onu gidip alacak ve Pırıltı başkanımıza
teslim edilmesi için bana iletecek.

Jana'nın neyi vardı?
Yanıtı şu: BİR TEK SECCADESİ!
Mirası üvey babasının oldu. Borçlarını da Allah rızası için biz
ZİPZAP kapattık. O sizin çocuklarınıza/torunlarınıza GERİ ÖDER
zaten...

Jana'nın MAİNSTRİKE (Altın vuruş) için TİMİNG'ini mucizevi ayarlayan
bir hristiyan Manken arkadaşıydı. Bunu ben dahil Zipzap başaramadı.
Biz son anda Tallahasee için BAŞARDIK.

Jana yani bizim Jean d'Arc'ımız, sadece FRANSA'yı değil; tüm dünyayı
Montauk başta binbir şerden korudu...
O bizim Amazontress Valkirya'mızdı, Huri kızımız idi!
O 3M'nin Mistresspassinger'i idi...
O en azılı BB majisyeni MissURİ Geller'i maskaraya çeviren, palyaço
kılığına sokan, gelmiş geçmiş en büyük telepattı.
Görevi bitmedi: Şimdi zigzag ve ZipZap'ın BİLEŞİMİNİN yeni adı olan
TİC-TOC (ve subsdiary Tick-Tock) un kurucusu oldu.
2099'a kadar (Jana o sırada 73 yaşında olacak) TURAN BİRLİĞİNİ
gerçekleştirecek. Çünkü Jana'nın genlerinde ATASI GÖKBEN isimli bir
türk kızının imzası var.2099 yılının 21 Mart gecesi ise 36 yaşında
olarak "EN EN baştaki Geldiği çağa" dönecek. Yeni bir yaşam ve zaman
dilimi daha açacak. 3M onu karşılayacak!

2054 yılı...
Hareket ettikten 21 dk. sonra "Kendine el sallayan Tarzan jr." son
gördüğü kare oldu. (Amaç el sallamak değil; tıpkı bir airbase veya
uçak gemisinden GÖREVE kalkan uçakları kaldıran güverte personeli
gibi START emrini vermek)
Aynı yerde 21 dk. sonra indi.
Artık orası Manisa değil!

13 milyon nüfuslu bir MEGAPOLİS (Makropol)
İzmir ve Manisa arasındaki 30 km.yerleşim alanı halinde TEK BİR
KENT...Büyük bir metropol!
İzmir'in girişi PARK halinde tutulmuş. Alttan büyük tünellerle,
doğaya izmir-Manisa arasındaki ormanlara dokunmadan üç dakikada
Manisa kentine çıkıyorsunuz. Manisa'nın bulunduğu düzlük İZMİR
olarak daha 35 km. devam ediyor. İşte size İzminisa makropolü...
Gökben nine orada yaşıyor olacak. Torununu ilk kez görecek.
Jana orada zaten! Jana'nın adına aldırmayın . O HANİF BİR TÜRK kızı
oldu BİLE!

Hani onun ardından merak edenlere bunları ufaktan bir yazdım.

Pekiyi "İrtibat nasıl sağlanacak?"
Herçağın efendisini daha sık göreceğim. Zaten gördüm bile...
Bir diyaloğumuzu nakledeyim:

"Beni neden Brezilya'da unuttunuz? Davamız az kalsın suya düşüyordu!"
Bana YUSUF'un "Zindanda unutulmasıyla ilgili AYETLERİ okudu"
O zaman Zipzap'a küçük bir sitem kalmıştı içinmde, onu da unuttum.

"Eşimi emanet etmiştim, en sıkı zamanda herkes onu yalnız bıraktı"
diye hayıflanıyordum.
Ama YUSUF ile ilgili ayetler okununca anladım ki,
Beni unutan ZipZap değildi. UNUTULMAM gerekiyordu. O zaman
ZipZap'dan gönül koyduğum bazı varlıklı arkadaşlara içimdeki ZAN
olarak hayıflanmamın zipzap'ın hatası değil; KENDİ HATAM OLDUĞUNU
anladım.

Sırayla TALİM ettiriliyordum aslında...
Önce 48 gün kadar dünyanın gelmiş geçmiş en yoksulu olan İSA as.
gibi YOKSULLUKLA talim edilmiştim. Gerçekten bu büyük yolsuzluk idi.
Çünkü (Yakın arkadaşlar ve içinizden candaşlar ÇOK İYİ biliyorlar ki)
BEN ZATEN GÜNDE BİR ÖĞÜN YEMEK YERİM!
Bu benim n o r m a l halim!
Peki bundan daha çok nasıl DAHA YOKSUL olurum?

Hemen söyleyeyim: Bu kez ÜÇGÜNDE bir yemek yedim. Yani sizlerin ORUÇ
tutması gibi bir YOKSULLUK içinde unutuldum.
Soruyorum, dünyada Haftada iki öğün yemek (O da meyve) yiyen BİR
YOKSUL DAHA tanıdınız mı?
İşte o benim!
Jana TELEPATİK kondüsyonu yüzünden üç öğün yemek zorunda...
Hawking zaten sıvı (Soup, potage vb.) yani bir tür serum beslenmesi
halinde...
Söyler misiniz, siz bu üçlüden DAHA FAKİR tanıyor musunuz?
Duydunuz mu hiç HAFTADA İKİ ÖĞÜN YEMEK yiyen bir yoksul!
İsa ve Yusuf as. bana TALİM ettirildi.
Ben Dedem ayetleri okuyunca (Bakara) Dünyanın en yoksulu, ama onurlu
yoksulu olduğumu anladım. (Kendimi yoksulluktan müstağni sayıyordum,
büyük hataymış)
Ve beni unutan SİZ ZİPZAP değildi; unutturan vardı. o zaman YUSUF
as.ın şahsımda/nefsimde TALİM edildiğini ve unutturulmam gerektiğini
ANLADIM.
Şimdi de infaklarlarınızla belki bir çoğunuzdan zengin oldum!
OTOMOBİLİM bile var, hem de beni ÖLÜMDEN KURTARACAK otomobilim! Daha
ne olsun! YÜZ tane Bodyguard'a bile gerek kalmadı!
Banka kredi kartı (2,2 milyar) ödendi. Hatır çekiyle verilmiş riskli
3 milyar kredi ödendi!
Ramazan BEREKETİ gerçekten DEDEMİN dediği gibi, dünyanın en
yoksuluna VERİLDİ!
Eşim gibi ben de çok teşekkür ederim, çok teşekkür ederim, çok
teşekkür ederim.
JANA'nın ve HAWKİNG'in yol ücreti dahil ve de benimki başta, SİZLER
ödediniz!
Allah'ın RIZKINI bana çevirdiniz infak ettiniz.
Bir otomobil lüks müydü?
Hayır>>>>>>Otomobil yerine TABUT'a binecektim az daha-yaza kala...
Lüks olsaydı, Zorlu'nun Tarzan'a olan tekliflerinden en küçüğünü
kabul ederdim: "Hans'a son model ZIRHLİ Mercedes hediye edelim"

Hayır o Levh'de şöyle yazılıydı: "2001 model tamamen yeni Suzuki
A.vites bir otomobilin 6000.inci km.si geçtiği anda ÖLÜM TEHLİKESİ
sıfırlanacak..."

Eşime DÜN 200.km.de teslim edildi. Ama yepyeni otomobil şimdi
6000.km yazdı. Yani gece evin önünde beklerken sanki Türkiye'yi
boydan boya bir kat etti, bir de geri döndü gibi...

Bunu ben çok yaşıyorum da, bir diğer tanığı EŞİMDİR!
Onunla tanıştığımızda herbiri 18 dakika süren saniyeler boyu
konuştuk. Bu bir tam günü buldu. Ne hava karardı, ne doğa hareket
etti. Zaman ve uzay bloklanmıştı. Herşey YUKARI MİSAL ALEMİ (Hyper
Space) olarak EBEDİ donmuştu.
Sadece bizi "Everen" dedemiz ve biz ikimiz HAREKETLİ idik.
Havadaki KUŞLAR donmuştu, müezzinin ezanı donmuştu, RESİM gibi
statik idi herşey!
Saatler tik-tak etmedi. Ama biz uzun uzadıya konuştuk.
Diyorum ya tam gün konuştuk hava hiç kararmadı.
Sonra herşey yeniden başladı: Sanki biri video'nun Pause düğmesinin
yerine yeniden START düğmesine basmıştı.
Saatlerimize baktık: (Saatler de durduğu için) sadece bir kaç saniye
geçmişti. Ve biz orada 24 saatten fazla konuşmuştuk. Herşeyi
konuşmuştuk. Birbirimizi artık tüm sırlarımızla birkaç saniyede
tanımıştık.
Eşimin yanındaki arkadaşı da donmuştu. bir iki saniyede bizi el-ele
görünce onun nasıl şaşırdığını, eşimin ayakkabı numarasından
annesinin kızlık adına kadar herşeyi nasıl bildiğime kızcağız halen
akıl sır erdiremiyor...
Bu da bir 6000 km. işi idi...
Levhi Mahfuzda zerre ve bundan ufak herşey tek tek yazılı da,
NE YANİ ,
Suzuki Swift 2001 model, 0 km. kırmızı ve otomotik vites
diye bir yazı mı yazmıyordu?
Yoksa Levhi Mahfuz'u yazan Rabbimizin otomobil kültürü mü yok
sanıyorsunuz?
Evrende herşey bir karşılığını gizli değişken halinde öder!
Bir taksicinin yaşlı bir kadına çarptığını (Haziran başı gibiydi) ve
ÖLMESİ gereken kadının ZAMANIN DONMASIYLA tarafımca kurtarılması da
Allah'ın Levhi Mahfuzunda yazılıydı!
Hayata karşı hayat!
O kadan ölseydi, tıpkı Kehf suresindeki "İki yetim çocuğun duvarın
dibine gömülen mirasını kötü kasaba halkının bulmasını engellemek
için Dedemin o duvarı tamir etmesi" örneği, o kadının da İKİ
yetiminin hakkının yenmemesi için ÖLMEMESİ gerekiyordu.
Ona çarpan otomobilin PENCERESİNİ delmemin nedeni de aynı
ayetteki "Geminin delinmesi" olayı ile özdeşti.
Sistem 540 saniye durduruldu.

Kimse bana sakın niçin yeni bir otomobil aldığımı sormasın
ve "Ayranı yok içmeye, tahtıravelli ile gider ...." misali bunu çok
görmesin.
Ben o yaşlı kadına çarpacak olan ticari taksinin PLAKASINI da
önceden gösterildiği/bildirildiği için ORADAYDIM.

SUZUKİ'niz bunun için herşeyiyle TARİF edilmişti ve biliniyordu.
Herkese çok teşekkür ederim.

Böyle paranormal Masal serisine (Masal diyecekler var nasıl olsa)
arada bir devam ederim.
Masal veya doğru densin diye bunları yazmıyorum-umurumda da değil-
BUNLAR GELECEĞİN AJANDASI... Yazmam gereken zorunlu şeyler.
Bana ileride Hz. Hans Evliya denmesin, evliya menkıbeleri
uydurulmasın diye DOSDOĞRU başımdan geçenleri yazıyorum. Bunun
dışında yüzlerce yıl EKLENECEK olanlar, emin olunuz BURADA
yazılmamış yani HADİS gibi eklenmiş olanlardır.

Rabbi zıdni ilmi
Hoşça-dostça....
--- In aiberg@yahoogroups.com, "umit.g" <umit.g@m...> wrote:
>


9802 Nolu Mail
Tarih: 06 Kasım 2003 Perşembe - 15:16
Konu: Re: 7 derece
selam Ramazzan2 selam

Sen candaşım, İLK ŞEHİDLER listesinde verilen ve çekirdek Hanif
olarak tescil edilen isimlerden birisin. Bu yüzden mübarek
ellerinden öpüyorum.
Ve sana İLERİ derecede yanıt vermek boynumun borcu oldu:
Rabbi zıdni ilmi:

7 derece/7 harf üzerine inmiştir Kur'an Levhi Mahfuz'dan...

1. Müslim olarak Kur'an ile FEYİZ almak.
Sadece hayatında bir kez "La ilahe illallah" demiş ve dinden
çıkmamış bizim müslüman ile her çağın TAHRİF görmemiş kitaplarının
inananları olan "Ehli kitab müslümanlar" için, Kur'an'ın anlamadan
okumayı bilemeden ÜMMİ olarak sadece yüzüne bakmaları FEYİZ ve
ŞİFAdır. Bunun ölçüsü "Hardal kadar imanı olan müslim Cennet'e
girer" kriteridir. Bunun için sadece Kur'an'ı açıp yüzüne baksın.
İKRA yani OKU emrini yerine getiremeyecek kadar ümmi olsun, fark
etmez.
AMAAA! Biz bunu aşmış durumdayız. "Oku"yoruz, okuduğumuzu DOĞRU
anlıyoruz İSEK (IF) sadece HARDAL MUSLİMİ olarak kalamayız.

2. ABİD olarak Kur'an'dan İLHAM almak. Kur'an'ı hiç değilse
ezberinden ve bir namaz bitirecek kadar OKUyabilmek...
Kalu Bela'da "Ben sizin Rabbiniz değilmiyim?" sorusuna yanıt
verenlerin konumu "Allah'ı (MA'BUD) kendi başına bulmak ve bilmek
borcu olan BİL İBAD'dır (Abidlik/Kulluk) Abid olmak İBADETLERE -
elbette dosdoğru biçimde emredilenine- devam edendir.
*Tevhid şehadeti. Yani İslam olmanın Password'u olan binary sistemin
ağızla ikrarı, kalb ile tasdiki...
*Minimum 2 rekat x 3 vakit ikame edilen FAKAT Kredi borcu olan yani
zamanı geçince ASLA kaza edilemeyen SALAT;
*Kredi borcu olMAyan mesela YOKSUL doyurarak KAZA edilen SAVM (Oruç)
*Minimum değeri devlete (eğer devlet ise) VERGİ borcu olan maksimum
olarak İNFAK adıyla anılan ve arada YOKSULUN dahi fitre(filtre),
sadaka gibi küçük infakları da olan ZEKAT -ki mali ibadettir-
*Yine mali ve bedensel ibadet olan, gücü yeten herkesin ömründe bir
kez ve yılda 120 gün gidebileceği HACC...
Bunlar Abid'in Mabud'a borcudur. Sadece bunları yapana ABİD denir.
Abid ASLA atalarından duyduklarıyla onların papağanı olmamalıdır.
Abid adeta İbrahim atamız gibi, atalarının hatalarından değil kendi
sorgulamasıyla Allah'ı bulma ve bilme eylemini hiç yardım almadan
gerçekleştirerek, KALUBELA sözünü tutan kimsedir.

3. SABİİYECE Kur'an'dan NUR almak için karşılığında Kur'an'ın diğer
adı olan ZİKRİ gerçekten "OKU"yabilmek... Bu iki aşamalıdır.
a)NUR'dan yapılmış melekler gibi ALLAH'ı TESBİH etmek (Subhan) onu
her türlü Hadis ve benzeri yanılgılardan ayıklamak, bidatlardan
soyutlamak. Tesbih saatleri (gün batarken vb.) ve statükosu
(Sırtüstü, yanüstü, yüzüstü gibi) Kur'an'da sayılmıştır. Tesbih
bireysel olarak Allah ile başbaşa kalmaktır.
b) Allah'ı TESBİH dışında yine verilen saatler dahil dışında her bir
zaman (örneğin, sohbetlerde, chatlerde, meclislerde, Allah'ın
konuşulduğu evlerde) ZİKRETMEK/ANMAK... Böylece bireysel değil
GRUPLA alışveriş/dersleşmek gibi Allah anılır. Bunun bildiğimiz
99'luk tesbih veya Allah'ın 114 ismini 99'a indirerek tarikat denen
bölücülük kapsamında yapmak MAUN'dur. ZİKİR (Yad etmek/Anmak/Öğüt
alıp-vermek)için CUMA namazı örneği TOPLUCA yapılması gereken bir
Allah sohbetidir. Bu yerler otomatikman kendiliğinden CAMİİ
(Allah'ın evi/Nur-36) olur. Orası artık MELEKLERİN de mekanı olur ve
şeytan oradan çıkar gider. Orada tatminler elde edilir, kuşkular
giderilir, yanlışlar düzelir, EMİR ve NEHY ayırt edilir. Kur'an'dean
bildikleriniz, sohbetdaşların sizden ayrı bildikleriyle
karşılaştırılır. Akli ikna bulunur. (Doğru zamanda doğru mecliste
olmak kaydıyla)Tüm bu eylemler ZAKİR'liktir.

4. Mü'minin mümin olması (Ki Allah'ın adıdır ve Allah'ın EMRİ=Ruh'a
verdiği Ya Eyyühelleziyne amenuBİLLAH gereği İKİ KEZ iman etmektir.)
İTİKAD ve İNANÇ olarak DUBLE yerleşen bir ilerletilmiş program eseri
Kur'an'ın okunması, beraberinde HANİFLİĞE girişi getirecektir. Yoksa
iman, hristiyan ve yahudi ve BUDİST RAHİPLERDE DE VAR AMA BİR ŞEYE
YARAMIYOR...
İşte bu aşamadaki Abid (Yani mümin x Mümin kişi) artık Kur'an'daki
tüm ve tam uyumu gerçekleştirmiştir. Öncekilerinin karmaşık imanı
yerine RAFİNE yani nefsi dizginlemiş olarak doğru yola iletilmiştir.

5. İNTİKAMI ALINMIŞ ŞUARA
AŞK EHLİNİN DOĞRU aşkı bulması...
Bu bir barajdır. Tasavvuf aşkını Şeyhe tapınma haline getirenlerle,
yani şeyhi şeytan olanlarla, ŞEYHİ olmadan AŞKI bulmuş aşka meyilli
aşk ehli. (Yesevi ve öğrencileri gibi...)

6. ARİFÇE: İşte bu aşamada Kur'an'ın adı HİKMET'dir. Yeryüzünde
artık bir tek ARİFLİK kurumu kalmıştır. O da HANİFLER'dir.
Haniflerin Alim olması gerekmiyor. Ama anlayacağı (Ve ma
edrake=İdrak ediyor musunuz?" sorusuna HEMEN yanıt verecek kadar
Kur'an ile ARKADAŞ olmalarıdır. Ki bu adres BİZLERİZ!
Çünkü sizlere SAĞLAMA yapacak bir DABBET denen mekanizma var.
Allah'ın ayetlerini "Filana göre Kur'an, falana göre Kur'an diye
değil; ALLAH'A GÖRE KUR'AN diye yorumlayıp tevil edebilecek kişilere
ARİF veya bundan daha ileri MÜRSEL DENMEKTEDİR. Mürsel EVLİYA
yalanının yerine konan DOSDOĞRU tek kelimedir.

7. ALİM (Yorum yok, kimin alim olduğu lafı güzaf ile veya
başkalarının "şu meşhuuuur alim imam bilmemne hazretleri veya bilmem
kim hoca efendi" demelerine gerek kalmadan, son nefeste ALLAH'ın
bizzatihi bildirdiği kişiler ALİM'dir. Ama son nefes verildiğine
göre dönüp de BİZE bildirecek halleri kalmamıştır.

Ramazanım candaşım, sen HANİF=ARİF'sin!
Ama bu sen veya bir diğer candaşın ALİM olmayacağı anlamına gelmez.
Şeytan'a adı olan İBLİS=ÜMİTSİZ sırf umut yoksunluğundan veya ümit
fukaralığından verildi. Yani ALLAH'dan ümidi kesti.

İlk 6 şartı yerine getiren iki kez iman ederek, Allah'ın anıldığı
evlerde/chat roomlarda yüksek VECD alan her kişi Kur'an'ın EN EN EN
EN büyük adı olan "İLİM" adını alır ve EL ALİM olan Allah'ın yoluna
girer. Yani artık VAHY'i anlamaktadır. O en başta HANİFTİR.
Buna hemen römork gibi takılı olarak "Rabbi zıdni ilmi" zikri gelir.
Bir de bakarsın ki, katar/upuzun bir tren oluvermişsin. Alim adayı
ARTAN bu ilimle artık "KUR'AN'I aşmış, Kur'an'ın kaynağı olan ANA
KİTAP/LEVHİ MAHFUZ'A ulaşmıştır.

Bu yedinciye bir örnek olarak Yahoo grubumuzun Photos sekmesinde 4
ZigZag adlı dosyadaki SON çizelgeye bakabilirsin. O bilinen bir şey
olmakla birlikte unutmayalım ki Kur'an:
1. Sağdan sola (SÖZ olarak yönü)
2. Soldan sağa (SAYI olarak yönü)
3. Yukarıdan aşağıya (Tümden gelimli:FATİHA'yı örneksemiştim) ve
4. Aşağıdan yukarıya (Tümevarımlı: Şu iki sureyi örneksiyorum.)

NOT: Astığım çizelgeyi incelemeniz için açıklamayı erteliyorum.
Çizelgenin adı "Mürsel'in risalesi 4Ramazan"dır. Bilmeyenler için,
bu satırları okuduğunuz, sol sütundaki 6.sekmeyi/Photos tıklayınız
oradan 4ZZ dosyasını açınız ve içindeki verilen isimdeki resme
bakınız-pardon tefekkür ediniz-

Rabbi zıdni ilmi
Hoşça-Dostça

--- In aiberg@yahoogroups.com, ramazan d <ramazzan2@y...> wrote:
> Selam Selam
>
> Kurani Kerimi algilamak 7 derecelidir:
>
> 1- Muslumanca
> 2- Abidce
> 3- Zakirce
> 4- Mumince
> 5- Sûfice (mistik/Ezoterik/Okult diger isimleri (mi?))
> 6- Arifce
> 7- Alimce
>
> Selam Selam
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9806 Nolu Mail
Tarih: 06 Kasım 2003 Perşembe - 17:39
Konu: Re:_sâlatil_vüsta(orta_Namaz)
Sevgideğer,

24 saat bir gündür.
Gün (ekvatordaki gibi sabitleyelim) iki sölümlüdür:

1. Gündüz (Ekvatora göre fixlersek) 12 saattir.
2. Gece (ekvatorda yaşayanlara göre darasını alırsak) yine 12
saattir.

Bu ikisini ayıran şudur: Güneş ve gölgesi:
a) DOĞU'dan güneş doğarken ak iplik/karaiplik ayırt edilmesi (Veya
alın beyazlığında bir zülüfün-saç telinin ayırt edilmesi veya bir
gazetenin beyazı üzerinde yazılı siyah harfleri seçip
okuyabildiğimizde (Meşhud da denen FECR) başlar Bu noktada gece ve
gündüz artık ayırt edilmiştir. Örneğin gündüz başlamıştırb

b) Bunun gibi ve bunun tersine Güneş batıya gitmiş ve ufukta gurup
etmiştir. (Ufuk tastamam deniz ufkunun ardında kaybolmaktır, dağlar
sayılmayacak yani yükseklik deniz seviyesi olan sıfır metre olacak.)
Yine ak ve kara ipliği ayırt edemez, elimizdeki kitabı okuyamaz
oluruz. (Elbette havanın bulutlu olması, dolunay ışığı, ev-sokak
lambası vb. gibi istenmeyen şartları dışlıyoruz. Mesela hiçbir
ışığın olmadığı bir alanda bunu test ediyoruz.

İşte bu ikisinin (Şafak ve gurup) ayırdığı DÜNYA kürenin gündüz ve
gece yarıküreleri belirlenmiş oluyor.

Şimdi : Üç adet TULU var:
1. Gün doğarken: Bunun belirteci şu: bir çubuk dikiyoruz ve fecri
bekliyoruz. Henüz aydınlık olmadığından çubuğun gölgesi de YOKTUR.
Derken günün ilk ışınlarının öncüleri çıkıyor. Gece siyahlıktan
alacakaranlığa yani GRİYE dönüyor.
GRİ şudur:
+Sözünü ettiğim alacakaranlığın (twilight) doğal rengi.
+Ve/VEYA herşeyin GÖLGESİNİN doğal rengi. Gölgeler gridir daima...

Şimdi alacakaranlığın gölgesinin GRİ yoğunluğu giderek
seyreldiğinden yani koyu griden açık griye döndüğünden ve gölgenin
DOĞAL ve değişmez rengi olan (Kur'anda pekçok ayette bildirilen
GÖLGE ile anlatılmak istenen değişmez sabit gridir. (Biz çeşitli
şiddette lambaların üsüste düşürülmüş birbiri üzerine binmiş ve
tonlama farkı olan koyu ve açık gölgelerinden değil; dogal GÜNEŞ'in
verdiği sabit renk olan ve heryerde aynı renk olan gölgeden söz
ediyoruz.)

Şimdi SABAH'ın TULU'su yani STARTI nasıl başlar?
Gecenin ağarmakta olan grisi içinde diktiğimiz bir direğin/çubuğun
gölgesinin gün grisinden DAHA KOYU olarak birden belirmesi.
O çubuğun gölgesi o an EN UZUNDUR, bundan daha uzun bir gölge daha
yoktur.O en uzun gölge, EŞİTLENDİĞİ fecrin GRİSİ içinde onunla
birleşmiş olarak beklemektedir. Ta ki fecrin grisi, çubuğun/direğin
reel grisi olan GÖLGE'den ayırt edilene kadar...
Gecenin rengi ile gölgenin rengi aynıdır. Yani iki gölge
bitişik/aynı şeydir. Ama bir AN gelir ki, birden direk upuzun gölge
verir. GÜN BAŞLAMIŞTIR. (Ak ve kara iplik ayırt edilmiştir)

2. Yukarıdakinin tersine olan TULU durumunda ise nesnenin gölgesini
batı ufkunda gurub eden gün ışığının yetersizliği dolayısıyla, giren
işaya'nın (Leyl başlangıcına işaya denir) kendi rengi koyulaşan gri
olduğundan, çubuğun doğal ve fiks olan gölgeden daha koyu olur ve
dolayısıyla nesnenin gölgesi yok olur. Demek ki gece başlamıştır.
1 ve 2. maddeler arasındaki tek fark, şafakta gölge BATIYA DOĞRU
UZAMIŞ en uzundur; grupta ise DOĞUYA doğru yatmış olarak en uzundur.
Demek ki her iki yönde de EN UZUN GÖLGE DEMEK, GÜN bitimi ve/veya
başlangıcı demektir. (Ayetleri araştırınız: "Görmüyorlar mı, gölgeyi
yayıp uzatıyoruz/ Ondan gün ışığını çıkarıp yeniden onun üzerine
griliği sarıyoruz vb vb.....gibi. Ayrıca arama motorundan tüm Kur'an
GÖLGELERİni indeksleyip araştırınız.)

TULU1>>>ŞAFAK>>>EN UZUN GÖLGE>>>BATIYA YATMIŞ>>>>FECR yerine MEŞHUD
TULU2>>>GURUB>>>EN UZUN GÖLGE>>>DOĞUYA YATMIŞ>>>>LEYL yerine (m)İŞAYA

Ekvatordayız yeniden GECE GÜNDÜZ HEP EŞİT.
Aynı saatte en uzun gölge başlıyor ve aynı saatte en uzun gölge
bitiyor. GÜNDÜZ(leyin) tastamam 12 saat.
Belirtici ayetlere göre iki en uzun gölge YATAY'dır.
Peki DİK bir gölge var mı? (Tabii duvara gölge düşürmekten söz
etmiyoruz)

3. EVET VAR! Buna YATAY olmadığı için TULU yerine VASAT diyor Kur'an!
Yani Güneşin ışığının en dik gelmesi olan tulu haline VASAT
denmektedir. Vasat=Average/Ortalama demek...

FARK ve FURKAN kelimelerini anımsayınız. aynı mantıkla VASAT ve
VUSTA far. Benzeşmekteler ama aynı şey değiller. Kökleri aynı (Katib
ve kitabın da kökleri aynı ama aynı şey değiller)

Freak-fraction/farklılık-furkan/faruk kelimesi gibi AWASTAR da
orijinal sanskritçedir. Avara diye yazarsanız, ORTALAMA almaktır.
Avasta diye yazarsanız, bir yapıyı, kubbeyi, dev bir tapınağı tutan
TEMEL/ANA DİREK'tir. Örneğin SafinaDarya sriserendep avastaryi
(büyük Geminin birçok direğinden EN UZUN olanı anlamında)
Avastar'dan Average ve Wast diye iki türev çıkıyor. Bu ikincisi
Kur'an içinde yer alan 2000 kadar (Arapça değil; sanksirtçe) olan
dizge içinde VST olarak yaşıyor. (VaSaT ve VuSTa) ama ikisi aynı şey
değil! Vasat ORTA+lama iken VUSTA>>>>>ORTA DİREK demek! Burada ortak
olan (common) ORTA kelimesi fakat anlamlar başka biri ORTALAMA
(vasati gibi) diğeri ORTA DİREK... Yani Mektub ne kadar Kâtibe ise
ortalama da o kadar orta direktir...

Bu bilgiden sonra şimdi SALATI VUSTA'ya bakalım.
ORTA NAMAZI demiyor.
Namaz (için) ORTA DİREK diyor. Bu orta direk neye lazım acaba?

En uzun gölgeler YATAY olarak günün 12 saatini belirliyordu.
Şimdi bir doğru parçası yatay olarak çizelim:
A ucu DOĞU olsun B ucu da Batı olsun.
Şimdi buraya uzanmış gölgeler YATAY'dır.
Buna bir orta direk çizelim (Yani bir dikme çizelim)
Ekvator üzerinden konuşuyoruz yine:
Gün 06.oo da doğdu (en uzun gölge>>>giderek kısalıyor)
gün 18.oo'de battı (En uzun gölge yerini işaya'ya bıraktı.
İkisinin tam ortası 18-06= 12.oo lani öğlen ezanının okunduğu saat.
Bunun iki yanında İKİ NAMAZ VAR. (Etrafen ve tarafeyn)
İyi ama müezzine EN dikkatli saati vermemiz gerekiyor ki, bize
salisen tastamam zamanında ezanı okusun.
Veya ortada müezzin yok. Tarafeyn'in sabahtan ölene kadar olan
namazını kıldın. İkinciyi (diğer tarafın/öğleden sonranın )
girmesini bekliyorsun. Ama BU HASSAS olarak hangi saat, dakika ve
saniye?
Bir çocuk bile bunu akıl eder: Sabah en uzun gölge veren ortadireğin
üzerinde güneş yükseldikçe, gölge kısaldı. Öyle kısaldı ki
(ekvatordayız) direğin tam dibine düştü, hatta hiç görünmez oldu.
Gölgesiz oldu diyelim.

İşte günün iki TARAF(eyn)ını bu VUSTA(orta direğin) GÖLGESİNİN en
kısa olması belirliyor.
Eğer bu en kısa gölge, batıya doğru bir cm bile uzasa, "GÜNÜN İKİNCİ
TARAF namazı girdi" demektir.

SALATI VUSTA'YA D İ K K A T diyor Kur'an!
Bu hangi salat? O belli: Günün iki tarafındaki İKİ NAMAZ.
Bak biri çıkmış, ötekisi giriyor demek istenmiş.
DİREĞİN ORTASINA ve de GÖLGESİNE dikkat demek istiyor. Salat dediği
TEKİL!
Çünkü birini sabahtan başlayarak kıldık. DİKKAT ETMEMİZ GEREKEN
ikincisinin girmesi, o yüzden TEKİL!

Bu arada bir de not:

Ekvator'a gün ışığı sürekli DİK gelir. Bu yüzden oradaki ÖĞLEN'de
bir direğin/çubuğun gölgesi dibine çubuğun çapı kadar düşer ve
görünmez olur. Ama bu ekvator için OLAN BİÇİMİDİR.
Bize gelince, öğlen ezanının okunduğu saatte diktiğin direğin
gölgesinin tam dibine en kısa düşmeyip, biraz uzun kalıp öteye doğru
yeniden uzadığını görürsün. Bunun nedeni dünyanın 23 derece kadar
YATIK olmasıdır. Bu yatıklık ekvatorda farkedilemez. Ama bizim gibi
daha kuzeyde farkedilir. O halde direği bulunduğun yerde dik
saplamayacaksın. Yani diyelim ki tam 12.00 de öğlen ezanı okunuyor.
Sen o anda direği öyle bir eğeceksin ki, tam kısalmayan gölgeyi
ekvatordaki gibi TAM DİBİNE düşürüp, VUSTA'nı bu buçumde
sabitleyeceksin. Ertesi gün öğlen göreceksin ki, günün sabaha bakan
yanı bitince, gölge tam dibinde ve en küçük biçimde olmuş. Gölge
DOĞUYA doğru bir cm uzadığı anda bil ki İKİNCİ TARAF namazı vakti
girdi.

Bir istisna: Tam kutup noktasına gün ışığı ekvator gibi DİK asla
düşmez. Yalar geçer. yani yataydır. Orada zaten direk diksen de
gölge ebedi hep uzundur, hiç kısalmaz.

Şimdi ZEVAL ve TULU (tutulma) kelimelerini de araştırınız.
Son not olarak: VUSTA'nın yani günün en kısa gölge verdiği anın
tersi de var:
Bunun için gündüz dikmesini GECE yüzüne doğru uzatınız. Elbette bu
gece olduğundan hiç gölge vermeyecektir. Ama diyelim ki iki güneş
var: O zaman ikinci vusta belli olacaktı. Bu direğin uzantısına
sanskritçe WİTR deniyor.
O halde Geceleyin , gündüz VUSTASI'nın tam tersi olan saat 24.oo'den
itibaren dilediğin kadar VİTİR denen arzına bağlı FARZ olmayan ama
kendine vacib kıldığın bir namaz kılabilirsin. (GECENİN BİR YERİNDE
KALK... resulullah içindir. Ama o BİR YER yani VİTİR bizim için de
geçerlidir. Sadece Resulullah'a özgü o namazı kılamayız. O zaman
kendimizi de Resul ilan etmiş oluruz.)

işte böyle
hoşkal

--- In aiberg@yahoogroups.com, fergan fergan <thfergan@y...> wrote:
> S&S
>
> Öğlen mi vusta(vasat-orta) olan, yoksa fecr(sabah) mi? bunu
belirtmemişsiniz. Ayette bunlara tarefeyn deniliyor. Taraf olan
orta olur mu?
> S&S/RZİ
> adrianinos <adrianinos@y...> wrote:
>
> S&S
> Baqarat Sûresi'nde geçen bu
âyet "salavâta/salâtlara/namazlara
> dikkat ediñ/devâm ediñ ve salâti'l vustâya da" beñzeri şekilde
> meâllendirilmiş.
> Burada bahsedilen salat-i vüsta, Güneş'iñ eñ tepede olduğu
> ÂNdır, yoksa kimileriniñ sandığıgibi kerâhat vakti gibi bir
saçmalık
> yok, Güneş eñ tepede bir süre beklemiyor(Dünya bu sırada diyelim
30
> dak. dönüşünü durdurmuyor):)
> Salati l vüsta, gündüzü ikiye bölen, gündüzü iki tarafını
ayıran
> ÂNdır, gündüz yarısıdır. Fecr Salâtı kılınma vakti fecr/tan
> ağarması/alacakarañlık ile başlar salat-i vüstaya değin sürer,
salat
> i vüsta'dan alacakarañlığa değin zuhr/zahîre/öğle salatı kılınır.
> Günüñ 24 sâatini kapalı bir sistem olduğu için bir dâire iel
> gösteriñ, fecr/şafak noktaları salât-i vüsta nokatalrı çiziñ salât-
i
> vüstanıñ tam karşısı geceyarısı olacaktır.
>
>
>
> --- In aiberg@yahoogroups.com, fergan fergan <thfergan@y...> wrote:
> > S&S
> >
> > Sâlatil Vusta öğlen namazı mıdır?, hangi ayete göre bu böyledir,
> saat kaçtan saat kaça kadar ikame edilir? Misal ilk vakti şudur,
son
> vakti, 17.00 veya 17.30 dur vs. gibi saatte belirtirseniz iyi
olur.
> S&S
> >
> >
> > ---------------------------------
> > Do you Yahoo!?
> > Protect your identity with Yahoo! Mail AddressGuard
>
>
>
> Yahoo! Groups SponsorADVERTISEMENT
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of
Service.
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9807 Nolu Mail
Tarih: 06 Kasım 2003 Perşembe - 18:00
Konu: Re: AYBEKCİLERE
Bırak bu Zülkarneyn ayaklarını Ali Murat efendi!
1. Sana bizim yazılarımızı oku diyen mi var?
2. Fetoş ilim adamıysa ben de Tanrıyım. Utanma bir de "Kürt Sait
için ilim adamı de de popomla güleyim. Onlara ilim adamı demen senin
ne kadar cahil olduğunu gösterir.
3. Benim için temelli Brezilya'ya kaçtı dediniz. Ben buradayım.
fetoş nerede? Benim meteliğim yok, türkiyeden kaçırılan 4 Katrilyon
TL nerede? Fetoş'un 300 adamının banka hesaplarında...
4. Cahilsin ki hem ne cahilsin! Resulullah KÖTÜ söz söylemiştir.
Arkadan çekiştirmiştir, alay (Hiciv) etmiştir. Bir köre suratını
ekşiltip mimikler yapmıştır. O insan değil mi? Görmeyen birine dil
çıkarmak dahil abesleştiği için Allah "En yüce ahlaka sahip olmasına
rağmen" efendimizi azarlamadı mı?
5.Bana kitap fuarında ve gazetenizde "Hans esrarkeştir, eroinmandır,
morfinmandır" diye yazmadınız mı? Kutluların kızı eroinden
zehirlenerek ölünce "Hans alıştırdı" diye yaymadınız mı? Bana
fetoşçu gazeteniz "Diyarbakır asıllı Mossad ajanı; öteki de Papa'nın
casusu, dinimizi bozmak için eğitilip gönderildi diye yazmadı mı?
5. Karnımdan üç tane kurşun çıkarıldı. Kim sıktı acaba?
6. Tedbir-Takıyye diye herşeyi yapıyorsunuz. Bundan bariz
riyakarlık, münafıklık, mürailik olur mu? Okullarınızda DECCAL
dediğiniz Atatürk'ün büstü var. Şerefsiz öğretmenleriniz "Biz onun
yüzüne tükürmek için bu putu diktik" demiyorlar mı? Sen kaç kere
tükürdün münafık!
7. Sakın ha ilimden söz etme! ben de AZICIK olsa bile sizde SIFIR
bile yok.
8. Aklı selim'den hiç söz etme, sen Kur'an'ı bırak Nur külliyatını
hafızla, bak aklı selimin daha artacaktır.

Veda zamanı geldi fetoşun uşağı...
Ben gelip sizin şeytani sitenizde yazmıyorsam, siz de burada
yazmayın!

artık kurşun, iftira falan kaldıracak halimiz yok.

--- In aiberg@yahoogroups.com, ishak zulkarneyn <mureccah@y...>
wrote:
> SİZİN YAILARINIZI OKUYORUM EGER SİZ İLİM ADAMI OLSAYDINIZ BASKA
BİR İLİM ADAMINA(FETHULLAH GULEN) LAF ATMAZDINIZ BIRAKIN ONU
PEYGAMBER EFENDİMİZ(S.A.V) MUSRİKLERE BİLE KOTU SOZ SOYLEMEMİS SİZ
MUSLUMANMISINI YOK BANA GORE SİZDE MUNAFIKLIK ALEMETİ VAR SİZE
TAKILN KISILER AZICIK İLİMDEN NASİPLERİ VARSA VE AKLI SELİM İSELER
DUSUNUP SİZİN NE OLDUGUNUZU ANLARLARDI...............................
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9808 Nolu Mail
Tarih: 06 Kasım 2003 Perşembe - 18:14
Konu: Onun arabası var güzel mi güzel, şöförü eşidir özel .ama Hans'ın ehliyeti yok
selam Beyefendy'ciğim selam

Sevinnçleriniz sevincimdi, şimdi ben ve eşimin sevinçlerinin de
sizin sevinciniz olduğunu anladım-gayetle-

ben de çok teşekkür ederim, tüm çabalarınız için. ramazan daha en
baştan BEREKETLİ geldi-dede öyle dedi böyle oldu-

Edoferon'a gelince: onu ne kadar çabuk tükettiler ki anlayamadım.
Ben hasta ayağa dikilip koşana kadar yetecek ilaç yapıp
gönderiyorum. Bu kadar kısa zamanda nasıl bitti anlayamadım.
Şu anda İZMİR cıvarındayım. Dostum sen OK. dersen hemen siparişini
vereceğim. Yarın bir arkadaşım Kayicasi'nin akrabasına ait bizim
evdeki (yarı mamul) ilacı bana ulaştıracak. İki ilacı birlikte
yapmak kolayıma ve işime gelir.

Sevinçleriniz de benim sevincim olsun!

--- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...> wrote:
>
> SEVİNÇLERE TANIKLIK ETMEK NE GÜZEL!
> SEVİNCİNİZİ BİZİMLE PAYLAŞTIĞINIZ -ASIL BİZDEN- ÇOK TEŞEKKÜRLER!
>
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > selam selam
> > ben Mesude
> >
> > Şimdiye kadar gruba hiç yazmamıştım. Onun için eşimin kimlik
> > bilgileriyle yazıyorum. Tekrarlıyorum Ben Mesude von
Aiberg/Ayberk.
> > Sevinçten uçuyorum. Kadir gecesine kadar eşimi görmeyeceğim diye
> > sevinçten uçuyor değilim.
> >
> > Öğleden önce biri geldi. Adını vermedi Tarzan olduğunu söyledi.
> > Vestel'in eşim adına 7 milyar TL çek verip, 2001 Model sıfır km.
> > kırmızı ve tamamen yeni bir Suzuki Swift'i evime getirdiğini
> söyledi.
> >
> > Gereken işlemleri yaptık. anadolu Sigorta ve plaka tamam. Tarzan
> > nickli bey 12 adet ayda 983 milyon TL. olmak üzere kefil oldu .
Şu
> > anda araba üzerime geçmiş ve kapımın önünde
duruyor. :)))))))))))))
> >
> > Bir otomobilimin olduğuna sevinmiyorum. Bu eşimin hayatını
> > kurtaracak tek şarttı.
> >
> > Eşimin hayatı adına teşekkür ediyorum.
> > Herkese çok teşekkür ediyorum.
> > Allah'ıma şükürler olsun.
> > Çok teşekkür ederim herkese
> > herkese çok teşekkür.
> > Çok teşekkür.
> >
> > :)))))))))))


9810 Nolu Mail
Tarih: 06 Kasım 2003 Perşembe - 18:57
Konu: Re: bilin bakalım kim ?
Selam Gogremis selam
Cemre, Murat Erol

Jana ile ilgili burukluklarınızı okudum. Onun çantası olurdum yeter
ki gitmeseydi... Ama zigZag'ın Tic Toc olarak upgrade olacağı güne
yol aldı. Umarım orada mutlu olacaktır. çünkü bu çağda o gibilere
çok çektiriyorlar. Bu çağ bir zaman gezmeninin "Ortaçağ karanlığı"
gibi. Elektriklerimiz kesiliyor, telefon paralı ve fahiş fiyat vb.

Bu yazı için teşekkür ederim. Batur'un yazısı da çok güzel.
Bu yazılara ekleyeceğim bir anım var:

Ben bir dönem Texas'ın Dallas kentine yakın olan Waxahachee'de
akseleratör kuruluşunda yer aldım.

Ama NASA olarak aynı zamanda Austin'de de bulunmak zorundaydım.
UTX'i biliyorum. Çok sayıda yontulmamış bürokrat orada yontuluyordu
ve ister istemez trafiğimiz kesişiyordu.

Birgün hoppalaa diye çıktı Adnan Kahveci geldi. (Kendileri trafik
kazasında ters yolda/gidiş istikametinde gittikleri için kazada feci
şekilde can verdiler sonradan...)

Kahveci'yi ÜÇ nedenle HİÇ sevmedim:

1. O ve dönemin sağlık bakanı Rahmetli ortağım/partnerim Edip
Büyükkoca'dan "Edoferon"un imalatı için verilecek olan (800 milyon
TL. o zaman DEV bir paraydı) ödeneğin 500 milyonunu iki bakan
istiyordu ve 300 milyon ise TESİS kurulması için ucu ucuna
yettiğinden başka, Kahveci ayrıca Edoferon'un satışından % 12.5
istedi. Hem de bunu şimdi Anayasa mahkemesi üyesi olan çok sevdiğim
profesör arkadaşımın önünde yaptı. Kimse duymasın diye de "Zeki-
Metin ikilisinin Beyoğlu beyoğlu" kasetini koyup, dinlenilmesini
önledi. Biz Edoferon'u yapmaktan vazgeçtik. Bu kez ortağımı
öldürttüler.

2. Benim konuşacağımdan korkan Kahveci, o zaman çok etkili olan
bütün gazete ve mecmualara emir verircesine benimle uğraşmalarını
emretti. Önce beni Nazlı ılıcak ve Taha Akyol tuzağa düşürdüler.
Gazetede manşet yaptılar. Birinci gün övüp, ikinci gün dövdüler.
arkadan iki gün sonra Nokta denen ve şerefsiz sahibi geçenlerde ölen
dergide yakası açılmadık sayfalar dolusu saldırdılar. Bu harekata
hemen Yeni Asya, Yeni Nesil, Yörünge ve diğer Nur tarikatları anında
katıldılar. Artık ne Mossad ajanlığımdan tutun da papanın sağ kolu
ve özel casusu olduğumdan çıkın yazmadıkları kalmadı. Onlara göre
benim kolum delik deşik eroin iğnesi izleriyle doluydu. Sibel diye
bir gazeteci kıza da epey para vererek, benimle olan yakınlığına
binaen sözde beni anlattı. Ben üniversiteli kızları hipnoz
ediyormuşum, ırzlarına geçiyormuşum. Pekiyi kızlar niye şikayet
etmiyorlarmış? Verdiği yanıt şu: "Dedim ya hipnoz ediyor, sonra
yaptıklarını unutturuyor!" bunların baştezgahçısı Adnan Kahveci daha
da çirkefleşti. Neşe Karaböcek hanım ile yakınlığından dolayı eşi
Tevfik yener'e ve Zafer Mutlu'ya da "Saldırın" emri verdi. Zaten
Selo Duman da onun kölesidir...
Daha sonra aynı ekip, bu kez ben YNÖ ile program yapınca yıllar
sonra yeniden saldıracaktı.

3. Evet dönelim Austin'e... Kahveci geliyor. Çok özel bir toplantı
için... Ama ingilizcesi yetersiz olduğu için Türkçeyi iyi bilen bir
tercüman aranıyor ve beni buluyorlar. Sonra birbirimizin karşısına
getiriliyoruz.
Bozuntuya vermiyor Kahveci. Bir toplantı yapılacak ama oradaki
herşey gizli kalacak...diyor.
"Bilmek isterim" diyorum.
"Ben Peacemaker Heroines'in toplantısı için buradayım." (O zamanki
adı buydu)
"İyi de bunun neyi gizli beyefendi?" diyorum.
"Bu bilderberg'in toplantılarını kamufle eden bir locadır" diyor!

Gidi Fetoş!!!
Senin Bilderberg kaftanını giydiğini biliyordum, ama şimdi RESMEN
kanıt bulundu :)

Fatoş'u pardon fetoş'u anımsadınız mı?

Bana "Papanın sağ kolu, casusu" diye yazdıran adam!
Bileniniz var mı, bu PAPA niçin fetoş'u başının üzerinde karşıladı
ve sıkı fıkı dost oldular. Bilderberg gereği ABD onu koruyor.
Aslında en büyük etmen, geçen yıl 4,5 katrilyon olan ve her hafta
deli gibi büyüyen servetinin tamanının ABD bankalarında olması...
ÜÇÜNCÜ olarak da aslında PAPA onun korunması için büyük bir güç
olarak ABD başkanlarına EMİR verdi.

Şimdi merak ediyorum, ben Papa'nın sağ koluysam, bu cinayet
azmettiricisi Fetoş SOL kolu mu oluyor?

Sadrazamın sol kulağı misali...

Hoşça-dostça

--- In aiberg@yahoogroups.com, GoGreMisMMM <gogremism@y...> wrote:
> slm slm sevgideğerler :)
>
> bakın neler dönüyor :(
>
> gelen bir emaili sizinle paylaşmak istedim.
>
>
>
> Subject: Bilin bakalim kim?..
>
> Bu ilginç web sayfasi, Texas Universitesi'nin "PEACEFUL HEROES",
yani
> "BARIS KAHRAMANLARI" sayfasi.. Bu "BARIS KAHRAMANLARI" sayfasinda
bir
> cok tanidik ve dünya çapinda meshur ismin biyografisi ve dünya
barisi
> icin yaptiklari çalismalar var. Martin Luther KING, Mohandas
GANDHI,
> Nelson MANDELA, Dalai LAMA, Dorothy DAY ve bir kaç isim daha. Ama
isin
> enteresan tarafi, bir de bir Turk var bu sayfada..
> Ama asla tahmin edemeyeceksiniz kim oldugunu.. Bu baris kahramani
> Türk'ün kimligini çok merak ediyorsaniz, iste o sitenin adresi:
>
> http://www.la.utexas.edu/research/pcsc/phs2003/people.html
>
>
>
>
>
> ------- End of Forwarded Message -------
>
> Orkan ERGUN, MD
> Research Fellow
> Assistant Professor of Pediatric Surgery
> University of Pittsburgh School of Medicine
> Division of Pediatric Surgery
> Children's Hospital of Pittsburgh
> RANGOS Research Center
> 3460 Fifth Avenue
> Room 8113
> Pittsburgh, PA 15213
>
> Ender Batur <ender_batur@t...> wrote:
>
> Univ. of TX at Austin, Texas eyalet merkezi Austin sehrindeki
eyalet
> universitesidir. Ucuzdur. 1990larda 50.000 talebesi vardi. Kuleden
> ates edip bilmemkac kisiyi olduren nisanci katil (hatirlarsaniz) bu
> okulun rektorluk binasi/kulesinin tavanini kullanmistir. Web
> adresindeki 'la' kademesi Liberal Arts bolumunu simgeliyor ki bu
bolum
> yurttaslik bilgisi, sosyoloji ve felsefe bolumlerini kapsar. Okul
> talebelerinin bir bolumunu askeri talebeler, ya da asker de olan
> talebeler, olusturur. Ornegin saat 16:00'dan sonra okulun
bahcesinde
> yuruyus talimleri yaptiklarini gorursunuz, tufekli filan. Okul
> gelirinde ordu ve silah arastirmalari onemli yer tutar. Ornegin
> Reagan'in uzay savaslari silahlarindan bir kismi burada
gelistirilmeye
> calisiliyordu. Birsey cikmadi ama epey para akti. Yapay Zeka icin
ordu
> arastirmalari da burada yapiliyordu. Bunlar benim bizzat
gorduklerim.
> Turkiye'den buraya 'egitim/staj' icin Tarzan Ingilizceli
kaymakamlar
> gelmisti!
>
> Gulen, 28 Subat'ta derdest edilecegi korkusuyla, tuyunce
Amerikalilar
> bunu korumaya aldilar. Nur hareketi 'barisci' kabul ediliyor ve ABD
> yanlisi bir hareket. Simdi orada yedekte tutuyorlar. Yeri, zamani
> gelince ateslerler, simdilik beside. Kitaplarini Ingilizce'ye
> ceviriyorlar. Frankfurt fuarinda yer veriyorlar. Derin devletle bu
> kadar icice olan bir kurumda derin devlet beslemesi birini gundemde
> tutmak icin yapilan bu turden girisimlere sasmamak lazim. Bunlar
> 'stratejik dostluk' geregi davranislardir. Derin devlet 'tak' diye
> parayi bastirir 'universite' de 'sak' diye geregini yapar. Orada
bilim
> sayginligi, akademik serbestlik filan gibi seyler meta'dir. Alinip,
> satilir.
>
> --
> Ender Batur
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9826 Nolu Mail
Tarih: 07 Kasım 2003 Cuma - 11:07
Konu: Re: Ynt: [Aiberg] saat 17.44 iftarı açtım.
kapıdan kovulursun, bacadan içeri girersin.
Nick'ini ya da eyerini değiştirmen bir şey ifade etmiyor.
Senin bir dini inancın bile yok. Arayışını sonsuza kadar sürdürmen
gerekecek. sana Zeus onbin yıllık ömür vermiş...
Bu arada "Adanalım" Mitrea Oğuz efendiye benden selam söylemeden
aşağıda Ali Sarsu candaşımızın yeniden gündeme getirdiği İHLAS ve
tavazu dolu yazıyı okut:

“Yalnız Allah’a Tapmak - Allah’tan Korkmak”

Şu ikisini asla yapmayacağım: Asla Allah'tan başkasına taptırmam.
Ben BİR HİÇİM. BEN YOKUM. Hiç ve yok olana zaten tapılmaz. Ben ki,
Bağdadi'ye tapmadım. Velililere, Hızır'a bile ASİYİM. Ben asla ve
asla Resulullah'a da tapmadım. Divit ile yazılan hat üzerindeki
Allah yazısına da tapmadım. Beynimdeki Allah imajına da tapmadım.
Ben hakkında HİÇBİRŞEY BİLMEDİĞİM ALLAH'a, gerçek korkunun kaynağına
TAPTIM. Taptığımı zatından başkası da görmedi. Aramızda kaldı!
Sırrımız oldu. Her ikili gibi (Allah ve kul yani birebir ikili).
Allah sizin birebir sırrınızdır. Allah şu anda (elinizi mesela
omuzunuza koyun) ORADA, yanınızda. Yalnız değilsiniz. Hiç değildiniz
zaten. Ben O Allah'a taptım. Süslü püslü yazılarla yazılan Allah
lafzı bir rozettir. ALLAH'I HİSSEDİNİZ. Lütfen hissediniz.
Dokunduğunuz O idi. Dokunan bile o idi. Omuzunuz O idi.

NE KİMSEYİ KENDİME TAPTIRIRIM! NE DE KİMSEYE TAPARIM. Resulullah'a
BEN FEDA, KURBAN olurum. Feda fi Resulullah olurum. Ama asla ve asla
tapmam. Ben Fena Fi İllah'ı seçtim. Kimse Allah'ın katına gidemez
ama Allah SİZE GELİR. Gelmişti. Hep oradaydı. Hiç ayrılmamıştı. Kalu
Bela’dan beri birlikteydiniz. ÖLÜM YOKTUR. Ölüm yeniden ve ebedi
doğuştur. Kelime ÖLÜM DEĞİL zaten “MEVT”, yani bir vuslat, bir rücu,
bir dönüş, bir dönüşüm... Ama önce paketlendiğimiz
mahşerde "Ambalajımız açılaca", kalite kontrol, garanti
belgelerimize bakılacak. Ondan sonra PAKETTEN çıkacağız ya yukarı,
ya çöpe, yanmaya...

Süfyani zihniyet şunu çok iyi anlamalı: Biz ALLAH’ÇILAR DERNEĞİ,
TEİSTLER CEMİYETİ üyesi değiliz. Biz HİSSEDERİZ. Omuzumuzda ve her
noktada, Allah'a kulluk için yaratıldık. Rabb’im namaz ile de ilgili
değil aslında... Sadece bir ÖN ŞART, ki İbrahim’in ricası...
Rabb’im, OL diye yarattığı bedenimizle de ilgili değil. Boyumuz,
posumuzla, cinsiyetimizle, açık ya da kapalı oluşumuzla da ilgili
değil! Tuvalete gitmemden tiksinmez, banyodayken bana aldırmaz. Alt
tarafı CESET denen bir elbise... Allah'ın baktığı tek elbise var
TAKVA. Tek elbise bu. TEK BEDEN, YANİ CENNET’TEKİ GERÇEK bedenimiz
(Cehennem’deki değil)... Ve elimi koyduğumda dokunduğum Rabb’imden
başkasına tapmam. Dokunduğumuz yer TAKVA elbisesiydi. Takva elbisesi
dışında neye dokunursanız dokunun o nesnedir. Ama takva elbisenize
dokunduğunuzda O ALLAH'ın lemisidir.

Allah'ımız hiç bir şeyle ilgilenmiyor bize ilişkin GEÇİCİ şeylerde.
O Kalıcı ile ebedi ile ilgilidir. Cennet-Cehennem gibi mekanlarda
ebedi kalacaklarla ilgilidir. Allah'tan başka MABUD yoktur. Bağdadi,
Hızır, Hekim Bey, Resulullah, Mehdi, Mesih, Milletine mensup
olduğumuz efendimiz İbrahim. Hayır hayır! Sadece ALLAH'a taparız
biz. Onları çok severiz. Ama sadece Allah'a taparız. Hangi Allah'a?
HİÇ GÖRMEDİĞİMİZ ve İDRAKİMİZDE CANLANDIRDIĞIMIZ dışı ALLAH'a
taparız ve korkarız. Allah'ın kudret eli? Hayır Kudret elinin
içindeyiz zaten. Allah görür ve işitir! Hayır Allah'ın duymasının
içindeyiz zaten. Biz hangi yöne dönersek dönelim RÜCU ediyoruz. İlla
ki öldükten sonra rücu edilmez. DÖNÜN, her yön meymene, her yön
kıble. Her yönde O var.

Ek not:

Ben en başta ilk gün MELAMİ yani tevazuda YER İLE BİR olduğumu
deklare ettim. Benden mütevazı alçakgönüllüsünü hangi grupta
bulacaksın?

Ben en başta, "Veli, Şeyh, lider-önder olMAdığımı deklare ettim.
Dedim ki, ben de sizin gibi bir katılımcıyım. Sizinle bir hizadayız,
birlikte BİZ+LER olarak TEK RUH halinde, kimsenin kimseden üstün
olmadığı bir hizada MINTIKA temizliği yapıyoruz.

ŞEYH'in manevi göstergeleri denen komediyi yazmıyorum. Bunun yerine
MADDİ göstergesi olarak ŞEYH olmadığımı isbat edebilirim.

Hangi şeyhin elektriği telefonu kesilmişşimdiye kadar?
Süleyman efendi'nin mahdumları bugün Türkiye'nin en zengin aileleri
arasında. Halk diye bir markanın sahipleri ve de Ülker diye bir
markanın ortağı ve de Albayraklar diye bir markanın arkasında
saklandığı DOĞAN Holding diye bir marka'nın ahfadı...

Fetoş denen milli servetimizi Türkiye'den kaçırıp, Ecevit döneminde
Türkiye'deki milyon işyerini iflas ettiren ipek kaftanlı
Bilderbergçi ŞEYHİN akıl almaz serveti için şöyle bir ölçüt
yapıyorum:

Çad+YukarıVolta+Niger+Eritre+Etyopya'nın yıllık toplam bütçelerinden
daha zengin. Öyle zengin ki, ABD ve İsviçre bankalarında bu servete
aldığı inanılmaz RİBA/TEFE de cabası...
Şimdi benim ÖRNEKSEDİĞİN iki ŞEYH'e benzer halim var mı?
En son otomobilim bundan 15 yıl önce olmuştu. O da bana değil,
Fransız eşime aitti. Ben evlenmeden önce satın almıştı.
15 yıl sonra infak yardımıyla borçlu bir otomobil sahibi oldum.
Gezeyim diye değil; ölmeyeyim diye...

Allahaşkına ŞEYH benim gibi ZÜĞÜRT AĞA mı olur?
Kaldı ki AĞA bile değilim. Ağa olmam için üstüme tapulu saksı kadar
bir toprağım olması gerekir-en azından-
Ben halen kiracıyım!

50 günde üç kere et yedim. (Biri dündü balık yedik tarzanla)
Böyle şeyh olur mu?
40 günde 120 öğün yerine 14 öğün yemek yedim.
Böyle şeyh olunur mu?

Sen bunları yapabiliyorsan/yaptınsa, o zaman beni eleştirebilirsin.
O zaman benim halimden anlamış olduğuna hükmederdim.

--- In aiberg@yahoogroups.com, "adana001" <adana001@y...> wrote:
> Bravo doğrusu!
>
> Ne farkınız kalıyor diğer gruplardan. Nurcu süleymancı vs.
>
> Hocam sen büyüksün, sen kuransın , senle yatıp senle kalkıyoruz
> falan, filan
>
> Yeni bir şeyh mi doğuyor!!


9831 Nolu Mail
Tarih: 07 Kasım 2003 Cuma - 14:10
Konu: Re: Marduk
Selam Yeşilırmak selam Ergabi,

"Orada boş bir söz işitmesnizi/birbirlerine sadece selam selam
(lafta değil; Barış-Kalbime indi Barış) derler."

"Allah kalplerinizi uzlaştırdı da onun sayesinde KARDEŞLER (Yani
ikiz) oldunuz." Ali İmran

Aşağıdaki yazı iki bölümlüdür (Sığmayabilir diye önlem aldım)

MAYA ve İNKA uygarlıklarının kökeni var. Onlar SUMARELAM denen ve
TURAN'ca konuşan (Fakat ırk olarak Turanlı olmayan) bir tarih
fenomeni.

Irk olarak SUMARİ'ler:
Nuh tufanından sonraki evrede, Yafes (Turanca Yabguz-Yavuz) ve
eşlerinden biri olan skandanava'nın (En eski ana/anne'nin) çocukları
Turagan'ın (Turan) 12 çocuğundan biridir. Çocukların adları
OĞUZ/Ergenekon destanındaki gibi doğa isimleri alırdı. SU-maner
yani su adamları ismi buradan geliyor.

CUDİ (Ced, büyük ata dağı" Tufan sonrası deniz o kadar yüksekti ki
sözünü ettiğim TEPE bir ADA idi. Şimdi ise Himalaya'ların bir
yükseltisi olan Kıpçakça Tengri Tau adıyla bilinen Tanrı Dağı...

Orada türlü ATA'ların çocukları çoğalırken, sular da her yönden
çekiliyordu. Bunlar SAMİ (orta ırk esmer/brunet) HAMİ (Afrika
coğrafik ırkı) YAMM (Mongol/asians coğrafik ırkı) ve Yafes (Blondy
ve Redhair veya Albino) kimi birlikte kimi de ayrı ayrı dört yöne
yöneldiler. Sular iyice çekildiğinde (Nuh Tufandan sonra 350 yıl
daha yaşadı) Nuh gemideki hayvanları bir TOTEM kılıp, çocuklarının
ve de torunlarının o totemler peşinden gitmesini salık verdi.
Örneğin Kaplan, fil, deve vb. himayalayaların güneyine göç ediyordu.
Bunlar ARYA-mana adlı "Büyük annenin" çocukları olarak, Hindistan'a
yöneldiler. Kimi orada SÜREKLİ olarak günümüze kadar kaldı. ARİA-
mana "Güney/Güneş-ışık yönü" demektir. Bununla birlikte SAMİ ve
Hamiler de anayurt Orta-Asya'dan ayrılıp, Güney'e göçtüler.
Hamilerin bir kısmı Dekan güneyine (Dravid ve Munda ile Tamilliler);
bir kısmı da buraya inmeden Totem hayvan develeri, filleri ve
kaplanları izleyerek Sami'lerle birlikte Önasya'ya ve daha sonra
Mısır-NİL üzerinden kuzeyden güneye peyderpey (frequently) Tüm
Afrikaya yayıldı. Mısırda kalan hamiler (Habeşliler, Berberiler,
tuaregler, Sudan nilotları ve Watusiler) kendilerinden daha koyu
renkli olan kuzenleri olan BANTU'ları köle gibi kullanmaya
kalkışınca "BÜYÜK BANTU GÖÇÜ" başladı ve Afrika'nın Güneyine kadar
ileride yayıldılar. (Khoisan ırkı HAMİ ırkından değildir)

Batıdan iki dal (Hazer gölü onları zorunlu ikiye ayırıyordu) Yafes
yola çıktı. Kimi Kafkasları aşamadı ve orada kaldı. (Caucasoid ırkı.
Özellikle Gürcü-Bask ve Abaza/çerkezler)
Kimi de Hazer güneyinden diğer Aria'lar ile yayıldılar. Arialar HİND-
Avrupa dalının Hind alt-dalının "İran" grubundandır. Bunlar da Part
ve MED olarak iki alt ırk/dil grubudur. Onlar Zağros dağlarına kadar
takılıp kaldılar.
Ama Aria=Hind-Avrupa oil grubunun "AVRUPA" dalı dediğimiz ve kökeni
YAFES olan kabileleri yürüyüşlerini ta Britanya adalarına kadar
(Celtic) sürdürdüler.
Bu göç dalgası içinde Yafeth'in "Turagan" soyundan SU-OMER'ler de
vardı. Yani "Gök, yer, yıldız gibi SU ismiyle anılan kabilelerden
biri yer alıyordu. Onlar Part (Parça, sonradan PERS ve en sonra Fars
adını alan) Zağros'da kalanların tersine göçlerini Mezopotamya denen
ve tamamen bataklık olan, hatta kuru bir tek yeri olmayan bölgeye
sürdürdüler. Böylece kesin olarak Aria'lılardan ayrıldılar.
Bunlara sonradan SUMER/Sümer=Su adamları dendi. Fakat su adamları
olmalarının nedeni BATAKLIK halindeki Mezopotamya'nın coğrafyası
değildi. Onların soyağacı adıydı bu!
Nitekim:
Asıl SUMARİak'lar, gidilmemiş tek yöne KUZEYE yönelmişlerdi. Çünkü
bu aşırı beyaz/platin saçlı veya Albino olan ırk, gözlerinin gri-
açık mavi ve yeşil olmaları yanında, Tufan öncesi MUTANT'lardan
sayılıyordu ve doğal KÖLE olarak gaspediliyor, özgürlükleri
ellerinden alınıyordu. Anneler doğan çocuklarının saçlarını balçıkla
siyahlatıp onları kamufle etmeye çalışıyorlardı.

Sular kuzeyde daha geç ve güç çekiliyordu. TOTEM hayvan olarak
NUH'un VASİYET ettiği, AT-REN GEYİĞİ gibi hayvanların yüzerek
denizde kaybolduklarını/göç ettiklerini gözlemlediler.
Özgürlük uğruna aynı yolu bir şekilde geçmek için, At ve Geyiklerin
yeni göç dalgasını beklediler.
Onlara tutundukları sanılann bir yöntemle, Himalaya kuzeyinden SOĞUK
ve GÜNEŞSİZ yöne, sert rüzgarların estiği AYKIRI yöne yöneldiler.
Burası ALTAY (Alatau=Aladağ) denen diğer bir kara parçasıyla
birleşiyordu.
Burada SU ADAM'ları (Sumen) tıpkı vizigot ve ostrogotlar gibi ikiye
ayrıldı. Kurt ve Çakallar bazı YAŞANIR SU'lar bulmuştu. O zamanın
diliyle bunlara Bay(ındır=Yaşanabilir ortam, kalınacak yer anlamında
BAY_KAL (Kıpçakça Balık+aşma=Cennete geçme, Hanbalık, Beşbalık'dan
anımsayalım) Bal_kaş telaffuz biçimi uygulanıyordu.
Altay'lar bir toplanma kampı gibiydi. ses dalgalarının her boş
bulduğu noktadan yeniden tizleşerek yayılması gibi, buradan da
zorunlu göç başladı.
*Altaylar'da kalanlar (Atlar ile birlikte orada kalanlar) ve
*Altaylardan Batı'ya yönelenler (Geyikleri izleyenler)
Bütün bunlar olurken, elbette ALTAY'a giden KÖPRÜ de artık yüzmeye
değil; yürümeye elverişliydi.
Kölelerini elinden kaçıran ve bunları öldürmeye and içmiş diğer
yerleşik (Malik) ırk da bunların peşlerine takıldı ve Altay'larda
kalanlara inanılmaz bir katliam yaşattılar. (Ergenekon=Erkenden-
GENE/yine Kon+anlar/konaklayanlar/ yerleşenlerin kökeni. ER kelimesi
Er-geç kelimesiyle sıkı sıkıya bağlıdır.)
Oradan yeniden (ses kaynağı gibi) üç yöne kaçış başladı. Kuzeye
inanılmaz buzul devri yaşayan sibirya'ya gidenleri (Ki Mayaların
ataları da bunun içinde)saymazsak, Altay Doğusuna (Kurt ve Çakal
yönü de denir) kaçanlar Turan ırkının ALTAY dalını oluşturdu.
Bu dal da üçe ayrılıyor:
a) Türk'ler
Türkler doğuya giderken, Yamm (Mongol ırkı) da çin kuzeyinde
ilerliyorlardı. Bunlar MONGKU denen bölgede buluştular. Buranın
diğer adı çok büyük anlamında KÖP-BİK=Çokbüyük=GOBİ denizi idi. Bu
deniz hızla kuruyup çöl olduğunda, Yamm ırkıyla Altay ırkı
karşılaşıp, karışıp, kaynaştılar.
b) Melezlerine MONGKUZ dendi. (Çekik-göz)Irk olarak YAMM fakat dil
olarak TURANCA baskın geldi. Nitekim, TUNGUZ denen ilk melezlerde
TURAN adı yanında Monguz adı da belirgindir. Bu doğuda MANCHUZ
(Mançu) olarak sürdü ve
c) Kore (Ka dil grubu) uzantısı olan Nipo (Japon/Ainu güneşi) diline
etkili oldu. Ainu denen TURANLILAR halen Japonya'nın kuzeyinde
yaşayan tamamen beyaz bir ırktır. Sarı ırktan değillerdir ve
Japonlar onları oldukça katletmişlerdir. Ainu için search
yapabilirsiniz. Ainu'lar bügün BALKANLI bir türk özelliğindedir.
Onların en yakın akrabaları da KUMAN'lardır.)

Altay'dan batıya giden ve SÜMER'liler yani Turanlılar ile akraba
olanlar (DÖRT SU-OĞULLARI=Törtesumen) ise Batıda FİN-OGRİEN adını
alacaklardı. (Oğul'un Fin dillerindeki karşılığı Ogur'dur.)
Volga ve Ural finleri adıyla toplayabileceğimiz ve dilleri Turanca
olan bir kısım kabile orada kalırken, diğerleri daha batıya yani
Balçık(Baltic) ve SUOMİ (Finlandiya+estonya+Laponya) ya da SU
ADAMLARI ülkesine ulaştılar. (Finlandiya'nın Resmi adı Sümer'li
anlamında SUOMİ'dir. Bu bölgeye SuomiYAK=Su adamları+Ülkesi)
denmektedir. Fince Yak=Ülke olup, KOMİYAK, KORYAK, ESTONYAK,
UDMURTYAK, PERMYAK, VOTYAK vb. bu aşikar olarak bellidir. Bunun
Finlilerin yeniden göç ederek, orta Avrupaya ulaşan dalı MACARLAR
ÜLKESİ DE MagyarorSZAG diye telaffuz ediliyor. Magyar=Macar:Kaçanlar
or=tamlama ve çoğul eki Magyaror=Macarların demek. Szag=Yak ÜLKESİ
demek. Magyarorszag=Kaçanlar ülkesi/RESMİ ADI)
Onlar kaçmasa/göçmese/go yapmasaydı, bugün aslı yukarıda FİNLİLERDE
saklı gerçek TÜRK tipini tanıyamayacaktık. Çünkü Macarlar içinde fin
kabilesi iki türk kabilesi ise yedi idi... (Ama GERÇEK rafine TÜRK
kabileleri Altaycayı değil URALCAYI/Macarcayı yeğlediler)
Macarlar daha sonra kendileriyle hemen hemen aynı dili konuşan ve
onların GERÇEKTE neyebenzediğini görmeniz için Sami/samoyedlerin en
yakın akrabası MACARLARIN geldiği yer/Samoyedlerin diğer isimleri
Hantsi - Hantsi Mantsi- Huntsi-Nenets ve Hungurus/Hüngürüs/Hungarus.
RUS kabilesi gerçekte SLAV değildir bu sonuncudan türemiştir.
Tamamen FİN MACARI olan RUSLAN kabilesi Macar (Ruslar Çud diyor)
göçüne devam etmeyip Muskowi (moskva) da kalanlarıdır. İki Magyarlar
kabilesi yürümeye devam ettiğinde aynı zamanda bu göçe bir diğer
gerçek Türk kabilesi olan Volga bulgarları (Bugün Kazan, Çuvaş,
Başkırt ve kısmen Tatar adıyla da kalıntılarını sürdürüyorlar.
Tatarlarla karışmaları Altınordu devleti döneminde olacaktı.
Kalanlara VOLGA BULGARLARI dendi.) adıyla da biliniyorlar. Volga'da
kalmayan YEDİ TÜRK kabilesiydi.
Magyarlar (Kökenleri birincil olarak OSTİYAK ve Samoyed) ile
Balkarlar (Volga Bulgarları/Etil Malkarları/Ural HUNları) şimdi adı
Macar ovası diye bilinen yere göçtüler.
Buranın düzlük olması diğer kalabalık Slav kavimlerinin onları çok
sık bastırıp-sindirmesi sonucu büyük göç hareketleri oldu.
Bugün onlardan kalan BULGAR (Balkar/Karaçayların da içinde bulunduğu
Kuman-Kıpçak grubu Bulgarlar)lardan BÜYÜK bir bölümü Bohemya ve
Moravya'ya göçtüler. Maalesef SLAVCA baskın geldiğinden onları şimdi
ÇEK, SLOVAK, RUTEN diye biliyoruz.
Güneye göç ise Biri Slovenya diğeri bildiğimiz Bulgaristan'a oldu.
Slovenler, Slovakların Güneye göçenleridir.
Bulgarlar da , Volga bulgarlarının (Sonradan Altınordu) şimdiki
BLGARİA (Bulgaristan)ya göçenleridir. Bulgarlar Kurtbas hakanın
hristiyanlığı kabul edip adını Kubratz olarak slavlaştırmasıyla
Kuman-Kıpçak dilini ve şamanizmi terk ederek, Orthodoxluğu ve resmi
dil (KİRİL alfabesinin DİNSEL olması nedeniyle) slavcayı kabul
ederek, dil ve din olarak Türklüğe veda ettiler.
Bugün TÜRKOĞLU TÜRK olan Kumanlar (KUM=Sarışın/MAN=Adamlar) yani
özbeöz türkler çekoslovak+rutenler hatta biraz da Belarus'lardır.
Yani bin yıl önce neye benzediğini görmek isteyen candaşlar
Çek+slovaklara baksın. Kıpçakların orijinali de BULGAR(istanlılar)
dır.
Türklerin resesif DİLLERİ (Ainu'lardan ta Bulgarlara kadar dil
asimilasyonuna uğrarken, GENLERİNİ korumuşlardır.
Bunaü bir örnek olarak kendilerine SAMİİ diyen LAPPİ ya da Lapon
ırkını örnek verebiliriz. Laponya'da yaşayan bu göçebe kavim,
Sarışın, Mavi gözlü FAKAT ÇEKİK GÖZLÜ olan HUN+GAR'lardır. Tarihteki
HUN dediklerimizin KUZEYDE kapalı havzada SAF kalmış bir örneğidir.
Macarlar da HUN ismi + MAGYAR=Kaçar adını kaynaştırıp birlikte
kullanmaya devam ettiler. Attila'nın bizzat poz vererek çizdirdiği
resimlerine WEB'den göz atınız: sarışındır, yeşil gözlüdür ve
sanıldığı gibi DOĞU HUNLULARI gibi değildir. Doğu hunluları derken
zaten LAPON'ları örnek alınız. Çekik gözlü ama, sarışın ve açık renk
gözlü!
Çünkü onlar TÖRTES (Teutonları/Deutsches/Tysk kelimesini
araştırınız.) DÖRT oğullarındandır. Dördüncü kabiledendir. Bu
kabilenin tamamı Tötonlar adıyla dillerini yitirip GERMAN
(Hun+GAR+MAN= Hun+Bulgar adamlar/ Macaristanın diğer adı Hun+GARy'yi
anımsayınız)Germen ırkının tamamı bu aileden çıkmıştır.
Magyarlar büyük bir AİLE idi. Dil olarak Macarca bunun yaklaşık %
30'udur. Diğerleri Turanca'yı yitiren ve SLAVlaşan
Çek+Slovak+sloven+Voyvodina vb. bölgesidir. Bugün Gen olarak
ikibenbeşyüz yıl önceki TÜRK'lerin tiplemesinin şu ÇEK+Slovaklar
olmasını ben bir türlü hazmedemedim.

Gelelim binlerce yıl önceki TURGUT kod adlı Kuzeydeki büyük göçe:
İki dalga halindeydi:
TURGUT ırkı: (Tundra kelimesi buradan geliyor) bunlar yine Fin-Macar-
Türk genleriydi. Suobiryak (Su adamları ülkesi) adıyla
sibirya'daydılar. Suobiryak=Sibirya. Bu ırkın dili ÇUVAŞ'ça ve/veya
SAHA (Yakut) dilidir. Saka-İskitler de bunların Karadeniz'e
göçenleridir. Günümüzdeki İskitler biraz esmerleşmiş Karaçay ve
Balkar Türkleridir)

TUNGUZ ırkı: (Turan-Moğol kırması/T ile başlayan tüm Amerika
kızılderilerinin ismi buradan geliyor. Bu dile şimdi DOLGANca
deniyor.)
SUOBİRYAK ismi günümüzde SAHA (Yakut) olarak da yaşıyor.
(Şimdiki adıyla Sibirya)
Sahalar ve Dolganlar (İkisine Yakutlar deniyor)
KUZEY (Sakha-Yakut) kabilelerini BEHRİNG denizine sürerek, oradaki
buz tutmuş köprüden Amerika kıtasına sürdüler. onlardan bir kısmı
Çukçi, Aleut gibi Eskimolar olarak Behring yöresinde kalırken,
diğerleri Aleut üzerinden Alaska'ya geçtiler. onlara Aleut ve Eskimo
(İnniu) dendi. Diğerleri yürümeyi sürdürüpp daha ılımahn olan
Athabaska'ya yerleştiler. Bundan sonra Kanada ve ABD yerlilerinin
bölgelerine, giderek Pueblo yerlileri (Meksika'ya) dek ilerlediler.
Bu bölgeden itibaren çadır yerine KERPİÇ EVLERE sabitlenmişlerdi.
İşte bunlardan ileriye yürüyüşte, MAYA (The Mahas) TOLTEK, ZAPOLTEK
vb. yerleşik uygarlıklar başladı. Yucatan'da kalanlar dışında Orta
Amerika üzerinden iki kol halinde ilerleme sürdü.
Amazonlarda kalanların ilkelliğine karşılık, And dağlarını
Pasifik'den izleyenlerin gittiği İNCA uygarlığında yoğuşma oldu.
Artık daha güneye ta Pampa'lara ve "Ateş Ülkesi"ne kadar giden
yerliler önemsenmez oldu.

(Sürecek: İzleyen konu: Zülkarneyn'in Batı yolculuğunda MAYA'lara
verdiği inanılmaz doğruluktaki Takvim ve Güneyden gelen ve şimdiki
adları KORYAK ve KUMYAK olan TURAN kabilelerinin Saha-İskit'lerle
olan SIR birlikteliği)

--- In aiberg@yahoogroups.com, "adrianinos" <adrianinos@y...> wrote:
>
> Gene ayni hikâye, bu yazıldı burada selâmsız.
>
> --- In aiberg@yahoogroups.com, "yesilirmak99" <yesilirmak99@y...>
> wrote:
> > Hassas ölçümlere dayanan derin astronomi bilgisiyle günümüz
bilim
> > dünyasını şaşırtan antik Maya uygarlığının geliştirdiği mükemmel
> > takvim; kısa dönemde günlük kullanımı içeren bileşenlerinin yanı
> > sıra, uzun süreçleri ele alan "Dünya Çağları" kavramıyla dikkat
> > çeker. Maya "Uzun Hesap" (Long Count) sistemine göre
> > dünyamız, "Beşinci Güneş" olarak adlandırılan çağı yaşamaktadır
ve
> > İ.Ö 3113'te başlayan bu çağ, önümüzdeki 2012 yılında büyük doğal
> > afetler ve kaos eşliğinde sona erecek, ardından yeni bir çağ
> > başlayacaktır.
> >
> >
> >
> > Bir başka astronomi uzmanı eski toplumun, Babil'in kozmolojisine
> > göreyse, güneş sistemimizde henüz bizim farkına varamadığımız
> > bir "Onuncu Gezegen" vardır; son derece yoğun ve büyük kütleye
> sahip
> > bu gezegene Sümerler "Nibiru" (Geçiş Gezegeni) demiş;Babil
> > astronomlarıysa en büyük tanrıları Marduk'un adını vermişlerdir.
> Söz
> > konusu gezegen, kuyrukluyıldızlara benzeyen eliptik yörüngesini
> 3600
> > yıl dolayında tamamlamaktadır ki bu rakam, Mezopotamya altmışlı
> > matematiğinin de temelini oluşturmuştur.
> >
> >
> >
> > Babil Destanı Enuma Eliş'te "yaratılışın kahramanı" olarak
> karşımıza
> > çıkan Marduk, dünyaya her yakın geçişinde, iri kütlesinin
yarattığı
> > çekim etkisi yüzünden büyük doğal afetlere ve bunları izleyen
> dönemde
> > siyasal/sosyal karmaşaya neden olmaktadır. İ.Ö 5310 tarihindeki
> yakın
> > geçişinde Venüs'ün yörüngesinden çıkmasına yol açarak güneş
> > sistemimizde uzun süreli bir kaos yaratmış ve William Ryan ve
> Walter
> > Pitman gibi araştırmacıların bugün izini bulduğu, "Karadeniz
> > çukurunun suyla dolması" başta olmak üzere, Tufan efsanelerine
esin
> > oluşturan bir dizi doğal afeti tetiklemiştir. Bir sonraki yakın
> > geçişi olan İ.Ö 1649'daysa, Thera yanardağının patlamasını da
> içeren
> > büyük jeolojik etkinlikleri harekete geçirmiş; küresel düzeyde
> > felaketlere neden olmuş; Minos, Mısır, Babil, Harappa ve Çin
başta
> > olmak üzere çoğu eski uygarlığı temelinden sarsarken,
> > aralarında "Mısır'dan Çıkış"ın da (Exodus) bulunduğu mitlere
esin
> > kaynağı yaratmıştır.
> >
> > Özellikle ABD'de birçok kişi buna inanıyor. Muhtemelen Bush da
bu
> > inançta biri. "Zamanın sonuna geldi, yani Ahir zaman.. Her an
> > dünyamız uzaylılar tarafından işgal edilebilir(YECÜC-MECÜC
İstilası)
> > Önümüzdeki 10 yıl zor geçecek" türünden inançlar bunlar.
(Toplumsal
> > kargaşalar, şimşekler, volkan patlamaları, depremler,
hastalıklar,
> > açlık, haşereler ve göktaşları) Niburi gezegeni dünyamıza
> yaklaşınca
> > kızılca kıyamet kopacak! Kuzey Amerika, Avustralya, Japonya,
Güney
> > Hindistan, Endonezya, Yeni Zellanda, Hollanda haritadan
silinecek..
> > Bu kehanet"in doruk noktası 2012, 21 Aralık. Bu sonu
hazırlayacak
> > etkilerin yeryüzünde görülmeye başlayacağı tarih 2004 Nisan
başı..
> >
> > Güneş sisteminde 3600 yılda bir devir yapan Marduk/Nibiru, 21
> Aralık
> > 2012
> > yılında Dünyaya en yakın konuma gelecek ve 21 Aralık 2018 yılına
> > kadar bu yörüngede kalacaktır. Yani kabaca 2013 ve 2019 yılları
> > arasında asteroid kuşağı dediğimiz
> > Mars ve Jüpiter arasından geçecek ve tekrar gidecek...
> >
> > Ayın bile Dünyamız üzerinde bu kadar etkisi varken, Nibiru'nun
> > gelmesi ile neler olabileceği tahmin edilebilir. Mayalar
> > buna kıyamet yılı diyorlardı. Nibiru'nun gelişi ile; depremlerin
> > arttığını, tabi afetler olduğunu yazmaktadırlar. Ve bir gün
Dünya'ya
> > çarpacağından korktukları için "Kıyamet Yılı" demektedirler.
Ayrıca
> > iklim değişikliği olduğunu da yazmaktadırlar.
> >
> > Şu anda içinde bulunduğumuz olaylara ne kadar benziyor değilmi?..
> >
> > Bilim adamlarına göre 2012 yılı civarında kutupların manyetik
alanı
> > sıfırlanacak ve bir günlüğüne ters dönecek. Sonra tekrar
düzelecek.
> >
> > Başka bir kaynağa göre ise Nibiru'nun gelişi
> > hesaplanan tarih olan 21 aralık 2012 de değil, günümüzden 4 -
4,5
> > yıl sonra olacak. Nedeni ise bilim adamlarının bilemediği ve yok
> > saydığı uzaydaki zaman eğrileri.
> >
> > Yani; uzayda zaman sabit değildir. Kimi yerlerde yavaşlar, kimi
> > yerlerde ise hızlanır. Einstein bunu ispatlamıştı. Yani Nibiru
> > 2008 - 2009 yılları arasında Dünya yakınlarına gelecek.

--- In aiberg@yahoogroups.com, "adrianinos" <adrianinos@y...> wrote:
>
> Gene ayni hikâye, bu yazıldı burada selâmsız.
>
> --- In aiberg@yahoogroups.com, "yesilirmak99" <yesilirmak99@y...>
> wrote:
> > Hassas ölçümlere dayanan derin astronomi bilgisiyle günümüz
bilim
> > dünyasını şaşırtan antik Maya uygarlığının geliştirdiği mükemmel
> > takvim; kısa dönemde günlük kullanımı içeren bileşenlerinin yanı
> > sıra, uzun süreçleri ele alan "Dünya Çağları" kavramıyla dikkat
> > çeker. Maya "Uzun Hesap" (Long Count) sistemine göre
> > dünyamız, "Beşinci Güneş" olarak adlandırılan çağı yaşamaktadır
ve
> > İ.Ö 3113'te başlayan bu çağ, önümüzdeki 2012 yılında büyük doğal
> > afetler ve kaos eşliğinde sona erecek, ardından yeni bir çağ
> > başlayacaktır.
> >
> >
> >
> > Bir başka astronomi uzmanı eski toplumun, Babil'in kozmolojisine
> > göreyse, güneş sistemimizde henüz bizim farkına varamadığımız
> > bir "Onuncu Gezegen" vardır; son derece yoğun ve büyük kütleye
> sahip
> > bu gezegene Sümerler "Nibiru" (Geçiş Gezegeni) demiş;Babil
> > astronomlarıysa en büyük tanrıları Marduk'un adını vermişlerdir.
> Söz
> > konusu gezegen, kuyrukluyıldızlara benzeyen eliptik yörüngesini
> 3600
> > yıl dolayında tamamlamaktadır ki bu rakam, Mezopotamya altmışlı
> > matematiğinin de temelini oluşturmuştur.
> >
> >
> >
> > Babil Destanı Enuma Eliş'te "yaratılışın kahramanı" olarak
> karşımıza
> > çıkan Marduk, dünyaya her yakın geçişinde, iri kütlesinin
yarattığı
> > çekim etkisi yüzünden büyük doğal afetlere ve bunları izleyen
> dönemde
> > siyasal/sosyal karmaşaya neden olmaktadır. İ.Ö 5310 tarihindeki
> yakın
> > geçişinde Venüs'ün yörüngesinden çıkmasına yol açarak güneş
> > sistemimizde uzun süreli bir kaos yaratmış ve William Ryan ve
> Walter
> > Pitman gibi araştırmacıların bugün izini bulduğu, "Karadeniz
> > çukurunun suyla dolması" başta olmak üzere, Tufan efsanelerine
esin
> > oluşturan bir dizi doğal afeti tetiklemiştir. Bir sonraki yakın
> > geçişi olan İ.Ö 1649'daysa, Thera yanardağının patlamasını da
> içeren
> > büyük jeolojik etkinlikleri harekete geçirmiş; küresel düzeyde
> > felaketlere neden olmuş; Minos, Mısır, Babil, Harappa ve Çin
başta
> > olmak üzere çoğu eski uygarlığı temelinden sarsarken,
> > aralarında "Mısır'dan Çıkış"ın da (Exodus) bulunduğu mitlere
esin
> > kaynağı yaratmıştır.
> >
> > Özellikle ABD'de birçok kişi buna inanıyor. Muhtemelen Bush da
bu
> > inançta biri. "Zamanın sonuna geldi, yani Ahir zaman.. Her an
> > dünyamız uzaylılar tarafından işgal edilebilir(YECÜC-MECÜC
İstilası)
> > Önümüzdeki 10 yıl zor geçecek" türünden inançlar bunlar.
(Toplumsal
> > kargaşalar, şimşekler, volkan patlamaları, depremler,
hastalıklar,
> > açlık, haşereler ve göktaşları) Niburi gezegeni dünyamıza
> yaklaşınca
> > kızılca kıyamet kopacak! Kuzey Amerika, Avustralya, Japonya,
Güney
> > Hindistan, Endonezya, Yeni Zellanda, Hollanda haritadan
silinecek..
> > Bu kehanet"in doruk noktası 2012, 21 Aralık. Bu sonu
hazırlayacak
> > etkilerin yeryüzünde görülmeye başlayacağı tarih 2004 Nisan
başı..
> >
> > Güneş sisteminde 3600 yılda bir devir yapan Marduk/Nibiru, 21
> Aralık
> > 2012
> > yılında Dünyaya en yakın konuma gelecek ve 21 Aralık 2018 yılına
> > kadar bu yörüngede kalacaktır. Yani kabaca 2013 ve 2019 yılları
> > arasında asteroid kuşağı dediğimiz
> > Mars ve Jüpiter arasından geçecek ve tekrar gidecek...
> >
> > Ayın bile Dünyamız üzerinde bu kadar etkisi varken, Nibiru'nun
> > gelmesi ile neler olabileceği tahmin edilebilir. Mayalar
> > buna kıyamet yılı diyorlardı. Nibiru'nun gelişi ile; depremlerin
> > arttığını, tabi afetler olduğunu yazmaktadırlar. Ve bir gün
Dünya'ya
> > çarpacağından korktukları için "Kıyamet Yılı" demektedirler.
Ayrıca
> > iklim değişikliği olduğunu da yazmaktadırlar.
> >
> > Şu anda içinde bulunduğumuz olaylara ne kadar benziyor değilmi?..
> >
> > Bilim adamlarına göre 2012 yılı civarında kutupların manyetik
alanı
> > sıfırlanacak ve bir günlüğüne ters dönecek. Sonra tekrar
düzelecek.
> >
> > Başka bir kaynağa göre ise Nibiru'nun gelişi
> > hesaplanan tarih olan 21 aralık 2012 de değil, günümüzden 4 -
4,5
> > yıl sonra olacak. Nedeni ise bilim adamlarının bilemediği ve yok
> > saydığı uzaydaki zaman eğrileri.
> >
> > Yani; uzayda zaman sabit değildir. Kimi yerlerde yavaşlar, kimi
> > yerlerde ise hızlanır. Einstein bunu ispatlamıştı. Yani Nibiru
> > 2008 - 2009 yılları arasında Dünya yakınlarına gelecek.


9832 Nolu Mail
Tarih: 07 Kasım 2003 Cuma - 14:49
Konu: Re: bir alıntı
selam selam Yeşilırmak
şuna da bir göz atar mısınız?

REFAHLI MASON
KULIS, Baha KIVANÇ
25 Ocak 1996, Siyah Beyaz

.....

Mesela, 27 Ocak 1975 yilinda Istanbul'da kurulan Gün Locasi'na
kayitli Basbakan'in esi Özer Uçuran Çiller'den sonraki sirada
yaralan Celal Koru'nun, Zaman gazetesi Basyazari ve Ankara
Temsilcisi Fehmi Koru ile bir akrabaligi var midir, yok mudur bir
arastirsana. Hadi aslan evladim. Hazir elin degmisken Etiler Lion
Klubü'nden Fikret Koru'nun da, Fehmi Koru ile bir yakinligi olup
olmadigini sana zahmet bir arastir ve kösenden kamuoyuna duyur.

Arastirmaya baslamisken Fehmi Koru'nun kayinpederi, Nurcularin önde
gideni Süleyman Karagülle'nin de Mason Safa Karagülle ile bir
yakinligi olup olmadigina da bir göz atsan, senden alasi olmaz,
vallahi.

EK NOT: Safa Karagülle , Süleyman Karagülle'nin BİRİNCİ DERECEDEN
AKRABASIDIR.

Sana bu arastirmanda, Fetullah Gülen'in Yazarlar ve Gazeteciler
Vakfi'nin Çiragan Sarayi'nda düzenlenen ödül törenini sunan ve
elleriyle ödülleri dagitan Mim Kemal Öke yardimci olur. Belki
bilmiyorsundur diye söyleyeyim, Öke'nin rahmetli babasi Türk
Masonlarinin piriydi.

Eger Öke sana yardimci olmazsa, Ilnur Çevik'i ara. Fehmi Koru'nun
hiç yanindan ayirmadigi, içtikleri suyun ayri gitmedigi, birlikte
televizyon programlari yaptiklari Ilnur Çevik'in babasi ve Turkish
Daily News gazetesinin sahibi Ilhan Çevik hayatta olup, Ankara
Vadisi'nin bayagi aktif bir Mason biraderdir.

Simdi sayin okuyucularim, bu dini bütün havalarda dolasan ve sadece
kendilerinin Müslüman oldugunu sananlarin hepsi, güya Mason
düsmanidirlar. Ama Masonlari dizlerinin dibinden ayirmaz, Masonlarin
dizlerinin dibinden de ayrilmazlar. Yavrum Taha, Refah Partisi Genel
Baskani Necmettin Erbakan'in Masonlarla ilgisini niye yazmiyorsun?
(Hadi yorulma kerata, bilgiler benden, yazmasi senden olsun bu
seferlik)

10 Ocak 1967, Çinar Otel'de Necmettin -Nermin çifti evleniyor.
Nikah sahitleri Prof. Bedri Karafakioglu, 33. dereceden Mason, iyi
mi?

Hadi bunu bos verin, ANAP lideri Mesut Yilmaz'i Masonlukla suçlayan,
Erbakan 1,5 saat elele yemek yedigi, bizzat kendi emriyle partiye
üye yaptigi ve sonra da basin toplantisinda yanina oturttugu Mason
biraderini unutmus görünüyor.

Sayin Erbakan, hani Sevket Kazan ve Fehim Adak'in partiye
getirdikleri Mason birader.
Tabii aradan 1,5 yil geçince unuttu zahir, ben hemen kendisine
animsatayim.
Sayin Erbakan, Tunceli Hozat'tan belediye Baskani adayiniz Settar
Dinler RP Çankaya Ilçe örgütü üyesi bu esmer delikanli ayni zamanda
25 Aralik 1955 tarihinde kurulan Ankara Vadisi, Dikmen Locasi'nin
203 no'lu Mason biraderi. Su an 3. derecede bulunan Settar, AB Rh +
kanina kadar Mason birader.

--- In aiberg@yahoogroups.com, "yesilirmak99" <yesilirmak99@y...>
wrote:
> slm,
>
> linki verdiğim yazıda Süleyman Karagülle'ye Mehdi diyorlar!
>
> http://www.el-aziz.com/forum/default.asp?sayfa=cevaplar&kom1=3


9833 Nolu Mail
Tarih: 07 Kasım 2003 Cuma - 15:47
Konu: Re: JANA Ben Ağlamıyorum
selam RZİ selam

Elbette KUR'AN'DA, YAS TUTMAK yasaklıdır. Matem men edilmiştir.
Bunun yerine belli günlerde KABİR ziyareti önerilmiştir.

Cenaze ardından, ne mezarda uzadıkça uzayan törenler ne de yalancı
binbir hadis geçerli değildir:

Örnek binbir tane ama bir kaç tane vereyim:

"Çok acele gidin fakat Tabutu sarsmayın, çünkü mevta sallandıkça
şedid acı çeker" (Müslim ve Buharidendir tüm hadislerin tamamı)

DEMEKKİ CESETLER YAŞIYOR!

"Çok sıcak suyla cenazeyi yıkamayın çünkü canı yanar. Soğuk sudan
ise üşür."

SOĞUK SUDAN DOLAYI ZATÜRREE OLUR ÖLÜR MÜ ACABA?

"Mevtayı kafurun ile ovun, tütsüleyin, kan izlerini temizleyin,
kefeni yoksa en temiz kıyafetini giydirin."

YAHUDİLER VE HRİSTİYANLARDA ÖLÜ GÖMÜCÜLER BUNUN AYNISINI YAPIYOR!

"....ve gaitasını karnına bastırarak çıkarın. Çünkü kabrinde
gaitasını kaçırırsa kendi kokusundan rahatsız olur. Kabir azabı
görmeyecek bir said de olsa, kabir azabı gören şaki gibi azap görür.
Bir damla sidik kabir azabı nedenidir."

MEZARLARA BİR DE TUVALET KUBURU AÇALIM MI?

"Mevtayı Tabuta koyun. Çünkü böcekler ve kurtlar onu kemirerek acı
verirler."
"Mevtayı tabuta koymayın, çünkü o topraktan geldi bir an önce
toprağa karışmalıdır."

HANGİSİ SAHİH? HANGİSİ DOĞRU????

"Ölüm anı öyle zevklidir ki, merhum kişinin zevkten menisi gelir ve
cenabet olur. Onun için her mevtaya güsul abdesti aldırılmalıdır."

NE DİYORSUN SEN BUHARİ? KADINLAR İÇİNDE BÖYLE BİR ŞEY VAR MI?

"Mevta için 3.gün, 10.gün 40.gün ve 52.gün yapın. 52'sinde burnu
düşer ve bu ona çok acı verir. Onun bu acısını mevlit (??????)
giderir."

BURNUN DÜŞMESİ 40 ve 52'den önce. İlk kas eridiğinde burun kıkırdağı
düşer ve bu TIBBEN KANITLANMIŞTIR!

VB. VB.

(Nurcuları epeyce kızdırdım galiba... Bu karamizahtan gelelim
konumuza)

Jana'yı candaşlarımız, ASKERE GİDEN oğulları, YURTDIŞINA GİDEN
KIZLARI gibi bir düşünceyle uğurladılar. Yani sen de haklısın onu
candan sevenler de...

AMA BEN AYRICA HAKLIYIM. (Birazdan anlatacağım)

Hepimiz bir tornadan çıkmadığımız için, kimimiz onu duyguyla,
kimimiz radikal olarak sevdik. O evrenin en çilekeş kızlarından
biriydi. Onun yaşamına ve safaletine üzüldük.

Elbette kolay değil!

Bir masal daha yazayım, yine HA/VET döneminden...

Bundan çok sonra mesela 2247 yıllarında, ışık hızının aşılıp,
zamanda geri gidilmesinin teknolojik olarak test edilmesinden
(Barbarella ilk Pro-Zero-N serisi) sonra Zero-N'in İKİNCİSİ yeni bir
HYBRİD için hazırlanmıştı. Gönderilmek istenen MerMaid adlı (Yine
kısır dişi) bir yaratık idi. Onun yerleştirilmesine Walhalla'nın
bilginleri talip oldular. Orada gözden kaçan bir şey vardı. Bunların
dokuzu birden aslında Yahudi asıllılardı. Bu ayrıntı gözden kaçmıştı.
Neyse ki prototip'den daha iyi bir tanesi de 1N (Wanen okunuyor)
Allahlaw/Shira'da gizlice imal edilmişti.
İkinci Zero-N (Ziyon okunuyor) merMaid'de içinde olmak üzere 9
Yahudi bilim adamı ve teknisyence kaçırıldı. Onlar aileleriyle
vedalaşamamışlardı. Çünkü gizli ve aniden yapılmıştı bu eylem. Yani
oldu bittiye getirilmişti.

9 Yahudi tarihin akışını değiştiredursunlar, Allahlaw üssünden 1N
isimli timebulance'a da acil yetiştirilmiş KARŞI 9'lu ve hiçbiri
yahudi olmayan mürettebat bindirildi.

Sana o üzüntüyü anlatmak isterim:

Zaman gezmeni eşinden çocuğundan ve annesinden falan ayrılıyor.
Bu öyle karmaşık bir takvim ki, zaman eksi/artı sanal/reel bir dizi
denklem gereği zaman yolcusunu bir aile kurbanı kılıyor.

Eşiniz var diyelim, sizin gibi genç ve yaşıtsınız. Birbirinizi çok
severek evlendiniz. Ve şimdi o sizi gözleri yaşlı uğurluyor.
Onu bir daha görebilecek misiniz?
Deneyelim:
Siz 140 yıllık bir "Tekrar doğma vb.) gibi uzatılmış ömre (Ayettir)
sahipsiniz.
Siz yolculuğa diyelim ki 25 yaşında çıktıysanız, yine 25 yaş olarak
geri döneceksiniz! Yani vedalaştığınız eşinizle yaşıt olduğunuz
yaştasınız.
Ama bakalım eşiniz yaşıt mı?
140-50=90 yaşında (Eğer yaşıyorsa)
Kundaktaki bebeğiniz de 65 yaşında yani sizin babanız yaşında...
Torununuz bile sizden büyük!
Anneniz vs. ise mevcut yaşına (diyelim ki 45olsun ) 140 yaş
eklersek çoktaaan öldü. (205 yaşında...)

Bunun için BEN DE HAKLIYIM dedim!

Jana'ya senin de üzüldüğünü hissediyorum.
Ama devran dönüyor.
Elbette her zaman dediğim gibi "Benden sonra kıyamet diye bir şey
yok"

Elbette benim arkamdan kimsenin üzülmesini, hele yas tutmasını asla
istemem. Hatta eğer mighty gibi bir authority olsaydım "YASAKLARDIM!"

Evrendeki en büyük ölüm RESULULLAH'ınkidir. Çünkü SON DİNİN, SON
KİTABINI GETİREN, SON NEBİYDİ...
Buna rağmen topallasa da islamiyet büyük bir din olarak yürürlükte...

Benim ölümüm küçük olacak.
O zaten bizim küçük kıyametimiz...
Her an hazırlıklı olduğumuz, ALLAH ile RANDEVU'dur..
Böyle bir randevuya ASLA MATEM TUTULMAZ!
Ama yine de "ÖLEN yakınımız" ardından ne çok gözyaşlar döküyoruz.
Elimizde değil!

Jana için üzülen herkesin de elinde değil bu!
HERKES HAKLI! Bazı gençler veya uzun ömürlü candaşlar 2054'de
Jana'yı görecekler.
Hawking onunla 300 yıl sonra yine gülüp oynayacak-eski günler gibi-
Ama ben ASLA JANA'yı GÖREMEYECEĞİM!

Ben Arz'ın altının malıyım artık.
Arz'ın altı benim mezarım.
Benim sadık yarim karatopraktır
diyeni de rahmetle anıyorum.

Evet devran dönüyor, biz berdevam RZİ candaşım.

Hızımı alamadım bir daha
SELAM SELAM!

--- In aiberg@yahoogroups.com, "ta_ha_114" <ta_ha_114@y...> wrote:
> Selam Selam,
>
> Bu mail, İnşaAllah bir yanlış anlamaya mahal veripte gruptan
> atılmama
> sebep olmaz.
>
> Tüm kavramları henüz idrak edememiş olmaktanmıdır
> bilemiyorum ama
> son hafta gelen Jana konulu mesajlarda edindiğim bir izlenimi
> sizinle
> paylaşmak istedim. Bu maili kişisel almayın ne olur.
>
> Sevgili Aiberg'in Jana hakkındaki mesajından sonra grupta bir
> ağlama
> koptu. MİH'lerin niye ağladıklarına bir anlam veremedim.
>
> Ben mailden sanki Jana'yı gelecekte bir zaman gitmiş gibi
> algıladım.
> Hadi diyelim yanlış anladım, ve Jana Allah'ın rahmetine
> kavuştu.
>
> Her iki durumdada ağlamak niye??? Protest Müslüman
> adaylarına ağlamak
> yakışır mı? Ölülerin arkasından ağlamak
> doğrumdur? Bu ağlayan
> mailleri gördükçe bir diğer önemli konunun konu
> mankeni olan Fetoş
> geliyor gözümün önüne. Salya sümük
> karışmış kıpkırmızı gözleri ve
> Kara cübbesi ile. Dabbetimizden çaldığı dakikakların bile
> hakkını
> ödeyemez bu adam.
>
> Biz bu olmamalıyız.
>
> Jana'ya bu kadar ağlarsak, Dabbetimiz hakkın rahmetine
> kavuştuğunda
> halimiz nice olur. Durun ben tahmin edeyim. Ağlarız,
> ağlarız, ağlarız
> hemde öyle bir ağlarız ki, göz yaşlarımız sel
> olur ve bu bu sel büyür
> büyür büyür tufan olur. Ve geriye sadece gemiye
> binebilmiş birkaç
> gerçek MİH kalır. Hatırladınızı değil mi bu
> tam NUH TUFANI işte.
> Gerçek NUH TUFANI budur. Gözyaşlarında boğulmuş
> büyük bir çoğunluk,
> ve kurutluşa ermiş bir kaç azınlık. Gelin çelik
> gibi olalım.
> Gülelim, "Şebi Aruz" edelim. Birbirimizi kutlayalım. Bizimde
> bir gün
> döndürüleceğimizi hatırlayalım ve o gün için
> dua edelim.
>
> JANA bu maili okuyunca gülümseyecek, eminim. (hatta
> gözümün önünde
> gülümseyen yüzünü görüyorum).
>
> Bende ona gülümsüyorum. VE AĞLAMIYORUM.
>
> NOT: Bir gün, Allah üzün ömürler versin, Dabbetimizde
> Hakkın
> rahmetine erdiğinde, eğer yaşıyor isem grubumuza bu maili
> tekrar
> göndereceğim. Hemde en içten gülümseme ile. Eğer
> ben önce ölürsem,
> lütfen sizler gönderin bu maili gruba.
>
> Bir kusur ettim ise affola.
>
> RZİ.


9834 Nolu Mail
Tarih: 07 Kasım 2003 Cuma - 16:27
Konu: Re: UNZURNA Hanif Milleti_UNZURNA Zulkarneyn'ler_UNZURNA Yerin Dabbesi !!!
selam Kayicasi selam Başkanım

Yazdıkların harfiyen ve ikinci kez dosdoğru.

Üç madde sıralamışsın:

1. Hani bir özdeyiş var. Küçük beyinler kıl tüy ve biçim ile ,
büyükbeyinler de ilim ile uğraşırlar. Bunlardan bir tanesi eczacı
bir tanesi doktor. (Okumuş cahil) Biri benim mayomu yazmış, ötekisi
de "BSülent Ayberk diye ikinci birini daha bulduğunu" yazmış.
Yani burada yıllardır, EVRENİ ve DİN TARİHİNİ hatta ARŞI ALA'yı
sallayan ilim ötesi ilim yazılarımıza zerrece baktıkları yok.
İlim ötesi ilim ve din ötesi din olan Hanifliği gördükleri yok.
Önemli olan benim Kocaeli Üniversitesi Ar.Görevlisi olmam.
(Seviniyor ama o kişi ben değilim, AMG'nin nüfus kağıdını
fotomontajla YAMADIĞI başka biri)

Küçük ve Büyük beyin farkından dolayı karacahil-cahil-yarıcahil gibi
nüanslar ortaya çıkıyor. Kur'an bunlara sırayla "Hemen yüzünü dön ve
yürü" ötekisi için de "BİR TEK SELAM VER ve BİR DAHA MUHATAB OLMA"
diyor. (Bunlar ayettir)

ÇÖZÜM: Evet, grupta yüzlerce kişi VAR görünüyor, ama yüz kişi bile
yok!
Yoksa niçin bu azabı çekiyoruz?
Aktif olmayan/kimlik bilgisiyle tel.no ile kendini confirm etmeyen,
babamızın oğlu olsa ATALIM gitsin!
Atalım diyorum çünkü, burası bizim arenamız. Bizim o cahillerden yüz
çevirip başka bir yere gidecek halimiz yok, buyursun onlar gitsinler.

2. Evet gruba yeni girenler, dikkat ve rikkatle geçmiş yazılarımızı
okusunlar. Burada zaten 10 yılda yetişebilecek bir fizikçi
bilgisinin on katını EN HIZLANDIRILMIŞ biçimde veriyoruz.
Yani buradaki bilgiler, Einstein'ın üç kat ilerisindedir.
Hawking'ine eşittir. Biz bunu HIZLA yaparken, yeni veya ihmalci
üyelerimizin de biraz HIZLA açığı kapamaları gerekiyor.
Sorun bendeki TEKRAR ETME zahmeti değil! Çünkü her
ayetin/kelimenin/hecenin/harfin 7-14 ve 49 anlamını BAŞKA bir açıdan
vererek, asla tekrara girmem. Bendeki bilgi de bitmez. Çünkü KUR'AN
bitmez, Allah'ın kelamı bitmez, denizler dolusu mürekkep bitmez...
Yani benden TEKRAR da sorabilirler, fakat dönüp aynı şeyi anlatmam.
Ben daima İLK, TEK, DAHA ÖNCE HİÇ YAZILMAMIŞI yazarak DABBET olmanın
birinci şartını yerine getiriyorum.
Bana tekrar ettirtebilirler ama, lütfen "MISIR PİRAMİDİ" diye tekrar
ettirmesinler. Açsınlar ayeti ben yıllarboyu onun 7 anlamını misli
anlamını (14) ve Zıdni (49) anlamını sırayla verebilirim.
Çook tartışarak derin derin yazdık çizdik. Bir daha salatı vusta'nın
bana sorulmaması gerekiyor. Arkadaşlarımız (Sanırım tim) onu çizdi
bile...
Beni baştan okumayan CAHİL kalır. Soruları cehalet kokar.
Beni yarım yamalak-seçmeceli okuyan da yarı-cahil sayılır. Halen
atalarının diniyle ya da Yahudi bilimin materyalist verileriyle
tartmaya kalkışır. Normal ve paranormal denen her ikisinin de bir
arada olduğu OMNİSCİENCE'dan nasibini alamaz.

Beni tam olarak okuyan ise BENDEN ÜSTÜNDÜR!
Onlar Kur'an'ı EDRAK/idrak ederler...

Şimdi:

Bir members katoloğu yapalım.
Sakıncası yoksa, sadece bir tek kişinin bilmesine izin verilen yani
benim bile bilmediğim bir yerde Adı/Tel no, hatta optional olarak
fotoğrafı olsun. Böylece Members AŞAMALI olarak bir üste alınsın.
Bir üst çok önemli:
ALLAH'ın emri!
Yani ZipZap!
(104+114 uyarınca)
Yani BİR ÜST PLATFORM'u burada ben/biz/şura değil; ALLAH İSTİYOR!
Yani şimdi Tolga Çavdar'ı HATIR için bu üst platforma mı taşıyalım?

Yahoo'dan da iki tane oluşturabiliriz.
ZigZag da öyleydi.
Yaklaşık 700 kişi önce Zick Zack denen SUB-Department'te
bekletiliyordu.
Bunlardan 310 kadarı ZİGZAG'a alınıyordu.
Yine de KANSIZ bir kaç kişi sızabiliyordu.

Zip-Zap Allah'ın emridir (104)
Bunun altında bir KOZA bulunmalı-ki HAK EDENİ, Allah'ın
yücelttiği/şehid ettiklerini YUKARI alalım.
Zip-Zap JURY/ŞURADIR (Members)
Bunun altındaki ise "Subscriber" olmalıdır.
Temiz ve dürüst bir seçimle JÜRİCE terfii etmeli. Artık onun hamisi
ve Hadii'si Allah'ımızdır. Bize değil Rabbine sorumludur.

Diye öneriyorum.

NOT: Sanırım, mamul Edoferon, Esk. adresine Çarşamba günü kargo ile
teslim edilebilecek.

hoşça-dostça

Bizzatihi Allah'ımız biz+lere Rehberlik etsin/Amin!

--- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...> wrote:
>
> Slm & Slm
>
> Yaklasik 6 ay once asagidaki maili yazmisim:
> Maalesef ALLAH emri "Unzurna" kelamina Haniflerin
> buyuk cogunlugu pass gecti!
>
> Son zamanlarda grubumuzda tureyen "Necis Musrik" ve
> "Kafirun" turundeki "Atalar Dini" fanatiklerini def
> etmemiz gerektigine inandigimdan, asagisaki mailimin
> tekrar incelenmesini hepinizden rica ediyorum.
>
>
>
> --- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...> wrote:
> >
> > Slm & Slm
> >
> > Assagilik Serseri kayicasi size ALLAH emri geregi
> > UNZURNA diyor. SizlerBizler de ALLAH emri geregi
> > kendimizi duzeltmek zorundayiz.
> >
> > Iki yildir grubumuz icinde aksayanhatali yonlerimizi
> > duzeltmek zorundayiz.
> >
> > Iki yildir grubumuzda surup gelen tum sorunlarimizi
> > once tespit edip oncelikleivedilikle cozmek zorundayiz.
> >
> > Oncelikle Cozmemiz Gereken Sorunlar:
> >
> > 1) Grubun uye olupta bize ve ALLAH'a iftira atan musriklere
> > yanit yazacagiz diye cok zaman kaybettik. Musrikvari
iftiralariyla
> > yazan uyeler yuzunden cok zaman kaybettik.
> >
> > Bu tur sorunlari tekrar yasamamak icin:
> >
> > Bu Mail Gruba katilmak isteyen kimselerden
> > belli kriterleri zorunlu hale getirmeliyiz.
> >
> > Ornegin, gercek e-mail adresini, Gercek ismini
> > ve tel no.su gibi bilgiler modaratorler tarafindan
> > teyid edilenler burda bulunmali. Boylece grubda kimlerin
> > bulundugunu bilinir. Aramizdan def edilen provakatorler
> > tekrar grubumuza alinmaz.
> >
> > 2) Grubumuzda bulunan uyelerden daha once yazilmis maillleri
> > ve chatleri okuma zorunlulugu getirilmeli.Daha onceki
> > mailleri okumayanokumayacak uyelerin burda bulunma nedenini
> > hala anlayabilmis degilim.
> >
> > Defalarca aciklanmis, anlatilmis konular tekrar tekrar
> > soruluyor. Tekrar mail grubun gundemi gereksiz mesgul
> > ediliyor.
> >
> > Ozellikle Aiberg ve grup uyeleri aciklanmis ayni konularda
> > yazi yazarak, aciklama yaparak cok ama cok kiymetli zamanlar
> > israf ediliyor.
> >
> > Chatleri ve onceki mailleri okuma zahmetinde
> > bulunamayanlarulunmayacaklar hic kusura bakmasinlar:
> >
> > Ne bizim nede Aiberg'in yazdiklarina, yazacaklarina
> > ihtiyaci olan tum insanligin ve gelecegin hakkini yemek
> > gibi lukse hic de sahip degiller.
> >
> > Madem burda bulunuyoruz, burda bulunmanin hakkini verip:
> > Burda ve chatlerde yazilanlari cok iyi okumak zorundayiz.
> >
> > 3) Bu mail gruba sadece Munafik ve Musrik amacla katilipta
> > burda yazilanlari baska yerlere tasiyanlar def edilmeli.
> >
> > Bu tur Musrikler ve Munafiklar bize iftiralar atabilmek icin
> > "Atalarindan Kalma Dinlerinin" Putlarindan yardim dilesinler,
> > Burda bulunmasinlar. Musrikler gidip ait olduklari Necis
> > copluklerde pislensinler.
> >
> > Oncelikle:
> >
> > Icimizdeki Munafik Ruhlu kimseleri def etmek ALLAH emridir.
> >
> > Bizlerde ALLAH'in emirlerini yerine getirmek zorundayiz.
> >
> > Hic kimse kusuruma bakmayacak, Ne Gunumuzdeki ve gelecekteki
> > insanligin hakkini yemek gibi,
> >
> > Nede ALLAH'in Alim kulunun,Zulkarneyn kulunun ve Dabbet kulunun
> > hakkinin yenmesi gibi haksizliga goz yumamayizsessiz, tepkisiz
> > kalamayiz.
> >
> > ALLAH emri geregi:
> >
> > Mutlaka ve Mutlaka Kendimizi Duzeltmek Zorundayiz.
> >
> >
> > MEVLA'miz Kafirler Kavmine Karsi Bize Cok Yardim Et.
> >
> > Oguz KAYI
> > (kayicasi)


9835 Nolu Mail
Tarih: 07 Kasım 2003 Cuma - 17:10
Konu: Re: Onun arabası var güzel mi güzel, şöförü eşidir özel .ama Hans'ın ehliyeti yok
selam Beyefendiciğim selam

Gerçekten şarkılar/ki aslında güfteler/şiirler maramlarımızı dile
getiriyor.

Elimde büyüdü, ben yetiştirdim. Gazeteci Hakkı Yalçın!
Sağ kolum en başarılı muhabirim idi. Hep dürüst, aşırı mütevazi ve
daima gülümseyen....

Günün birinde bir de baktım ki, Mustafa Sandal'a şarkı sözleri
yazıyor!

"Mest oldu Jest oldu!"
Esprilerimizden biriydi Hakkı ile...
Bir de baktım şarkı oldu ;)

O kız beni görmeli bana kazak örmeli

Onun arabası var güzel mi güzel
Şoförü de var özel mi özel
Bastı mı gaza gider mi gider,
Maalesef ruhu yok.
Onun için hiçbir şansı yok!

Tornistan edelim:

İNFAK'ın arabası var güzel mi güzel!
Hanım şoförü de var özel mi özel!
Bastı mı gaza 6000 km. gider mi gider
Maalesef ehliyetim yok
Onun için HANS'ı VAR!

HA/VET aleminde uzuuuuuun yıllar önce bana bildirilen şuydu:
Sen asla otomobil kullanmayacaksın. (Motosiklet serbest)
Ben de bu dede nasihatını tuttum. Ömrümce bir ehliyetim olmayacak!
Askerliğimden kalma olarak Kotra tipi tekneler için Güverte
ehliyetim var. (Serdümen kaptan)
Yine Deniz Kuvvetlerinin Deniz-Hava kuvveti bölümünde olduğum için,
naçizane iki model Helikopter de idare eder derecede havalandırıp
tur atıp indiriyorum. (Yine de 50 metreden fazla havalanamıyorum,
çünkü izin vermiyorlar.)
Ben de bir de UFO ehliyeti olsaydı keşke ;)
Ama kara vasıtaları YASAK bir kere!
6 evliliğimde 5 eşimin KENDİ otomobilleri vardı. Bayanlar aynı
zamanda şoförlerimdi :))))) Niye güldüm biliyor musun? Ben şimdiye
kadar hiçbir bayanın ŞOFÖRÜ olamadım. Adaletsizliğe güldüm.
On yıldır evli olduğum eşimin ise geçen güne kadar HİÇ OTOMOBİLİ
olmamıştı.
Onun otomobil sevdiğini şöyle anlıyordum:
Gizlice gidip ehliyet kurslarına katılmıştı. Arkadaşlarının
otomobillerini ödünç alıp bayağı şehirler arası, gece ve yağmur
şartlarında çok iyi otomobil kullandığını HAYRETLE gördüm.

Çünkü sevgideğer eşim bunu bir Hobi olarak yapmıyordu:
Benim durakta dolmuş-taksi veya arkadaşımın arabasını beklerken
ÖLDÜRÜLECEĞİMİ (Hayat arkadaşım, bir şekilde iyice) öğrenmişti.
Sonra bir iki mail'de (geçen yıl olabilir) bu ALARMvari şifrelerimi
ve kaygılarımı FARK etmişti.
Öte yandan 29 öğrenci okutan bizim (piyango çıkmasa) ömrümüzce bir
otomobil alma şansımızın da olmadığını biliyordu.
Bilmek iyi de KAHROLUYORDU!
Araba var 3 milyar liralık, beş milyar liralık! İkinci el üçüncü el!
Hatta arkadaşlarımdan bazıları da Murat falan vermeye kalktılar.

Ama eşim biliyordu ki,
Hiç bir araba değil, Zırhlı Mercedes de değil,
beni ikinci kez suikastten kurtaracak olan sadece 2001 model;
FAKAT YENİ HİÇ KULLANILMAMIŞ!
İlla ki KIRMIZI
ve
OTOMATİK VİTES-olmazsa olmaz şart-

Yani sorun araba almak değildi.
Böyle bir araba nerede bulunacaktı ve kaç paraydı!
Bu arabayı SWİFT model olarak buldular. Hem de ilk otomotik vitesli
araba modeli.

Bana 700 milyar liralık ÇOOOOOOK ileri bilgisayar teknolojileri için
bir ödenek çıkarıldı. Öyle bir rakamdı ki , sıfırları yanlış sayıp
bir kaç kere yanlış okudum. Bunu bana Cem Uzan da yapmıştı.
Benden yüz bulamayınca eşimle kontakt kurup, " Hans bey'e 500 bin
dollar transfer ücreti, haftada 60 bin dollar program ücreti
öneriyorum, siz eşisiniz, razı ediniz. Onu ayrıca çıkaracağım (Şimdi
çıkıyor) Star gazetesinin başına getireceğim ve en yüksek ücreti
vereceğim."

Dedem su koyverdi: Hangi Levhayı okuyorsa, oradan benim bir arbedede
öldürüleceğim senaryosunu kendisi eşime anlattı.
O iş de yattı.

Şimdi de dedem denen huysuz ihtiyar 700 milyarlık ödeneğin sadece %
1'inin helal olduğunu söyledi. Önce yanlış hesapladım 70 milyar
sandım sevindim. (Allah biliyor aklımdan geçenler şunlardı: Tüm
grubun acil bilgisayarını yeniyelecektim vb.)
Sıfır sayma özürlüyüm ya bunun yüzde birinin 70 değil 7 Milyar
olduğunu görünce ÜZÜLDÜM!

Bendeki şu terbiyesizliğe bakınız: ÜZÜLDÜM diyorum!
Daha dün Amerikan Armudu ile doymaya çalışan Brezilya'nın züğürt
ağası ben değil miydim?
SEVİNDİM!
(Ben de sevinç sergileme biçimi bir kaç bin kere Elhamdüllah
demektir)

İşte bu peşin ile sözü geçen (Levh'deki görüntüsü bu olan) ÖZEL
otomobil alındı. Daha ben görmedim. Eşim binip fing atıyor olmalı!
Bindiğim zaman size özellikle yeni sevincimi yazacağım.

Şarkılar böyledir Beyefendiciğim.
Dün Chat'e giremedim.
Onun için de bir şarkım var:

Yeşilim yeşilim yeşilim aman,
Yeşile yapıştım chat kaynadı aman!
veya
Yine yeşerdi fındık dalları
Acep n'olacak Hans'ın halleri!

NOT: Meblağ gelir gelmez, hemen İzmir Gümrük'ten karşılığını
getirtiyor ve yıldırım hızıyla (1080) ilacı tamamlıyorum,inş.

Hoşça-dostça

--- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...> wrote:
>
> ......ama Hans'ın ehliyeti yook... :=))))
>
> Şarkının aslında -galiba- arabası olana "maalesef ruhu yok"
> şeklinde bir sataşma vardı... Bu yüzden çok şanslısınız... :=))
> Olmayan yegane şey ehliyet... :=))En azından MUSTİ'nin bu
> şarkıyı ehliyeti olmayanlar için yapmadığından eminiz...:=))
>
>
> Sevgili Profesörüm,
>
> Özel e-posta adresinize bir cevap gönderdim..
> Okumanız ricası ile...
>
> Sevgimizden sevinç, sevincimizden sevgi eksik olmasın...AMİN...
>
> Saygılarımla,
> beyefendy
>
>
>
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > selam Beyefendy'ciğim selam
> >
> > Sevinnçleriniz sevincimdi, şimdi ben ve eşimin sevinçlerinin de
> > sizin sevinciniz olduğunu anladım-gayetle-
> >
> > ben de çok teşekkür ederim, tüm çabalarınız için. ramazan daha
en
> > baştan BEREKETLİ geldi-dede öyle dedi böyle oldu-
> >
> > Edoferon'a gelince: onu ne kadar çabuk tükettiler ki
anlayamadım.
> > Ben hasta ayağa dikilip koşana kadar yetecek ilaç yapıp
> > gönderiyorum. Bu kadar kısa zamanda nasıl bitti anlayamadım.
> > Şu anda İZMİR cıvarındayım. Dostum sen OK. dersen hemen
siparişini
> > vereceğim. Yarın bir arkadaşım Kayicasi'nin akrabasına ait bizim
> > evdeki (yarı mamul) ilacı bana ulaştıracak. İki ilacı birlikte
> > yapmak kolayıma ve işime gelir.
> >
> > Sevinçleriniz de benim sevincim olsun!
> >
> >
> >
> > --- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...>
wrote:
> > >
> > > SEVİNÇLERE TANIKLIK ETMEK NE GÜZEL!
> > > SEVİNCİNİZİ BİZİMLE PAYLAŞTIĞINIZ -ASIL BİZDEN- ÇOK
TEŞEKKÜRLER!
> > >
> > >
> > > --- In aiberg@yahoogroups.com, "zigzagaiberg"
<zigzagaiberg@y...>
> > > wrote:
> > > > selam selam
> > > > ben Mesude
> > > >
> > > > Şimdiye kadar gruba hiç yazmamıştım. Onun için eşimin kimlik
> > > > bilgileriyle yazıyorum. Tekrarlıyorum Ben Mesude von
> > Aiberg/Ayberk.
> > > > Sevinçten uçuyorum. Kadir gecesine kadar eşimi görmeyeceğim
> diye
> > > > sevinçten uçuyor değilim.
> > > >
> > > > Öğleden önce biri geldi. Adını vermedi Tarzan olduğunu
söyledi.
> > > > Vestel'in eşim adına 7 milyar TL çek verip, 2001 Model sıfır
> km.
> > > > kırmızı ve tamamen yeni bir Suzuki Swift'i evime getirdiğini
> > > söyledi.
> > > >
> > > > Gereken işlemleri yaptık. anadolu Sigorta ve plaka tamam.
> Tarzan
> > > > nickli bey 12 adet ayda 983 milyon TL. olmak üzere kefil
oldu .
> > Şu
> > > > anda araba üzerime geçmiş ve kapımın önünde
> > duruyor. :)))))))))))))
> > > >
> > > > Bir otomobilimin olduğuna sevinmiyorum. Bu eşimin hayatını
> > > > kurtaracak tek şarttı.
> > > >
> > > > Eşimin hayatı adına teşekkür ediyorum.
> > > > Herkese çok teşekkür ediyorum.
> > > > Allah'ıma şükürler olsun.
> > > > Çok teşekkür ederim herkese
> > > > herkese çok teşekkür.
> > > > Çok teşekkür.
> > > >
> > > > :)))))))))))


9836 Nolu Mail
Tarih: 07 Kasım 2003 Cuma - 17:32
Konu: İki bağ arasında centilmenlik anlaşması bitiyor.
selam selam
torunlar :)

Tarih: 09 Kasım Pazar/ Saat GMT 03.31

Cumartesini pazar'a bağlayan gece TSİ 01.32'den başlayarak 03.06'dan
devamla 03.31'den Pazar sabahı 05.04'de bitiyor.

Kod adı : Gökteki kızıl düğme
İşlevi : İki bağ sahipleri artık anlaşmayı feshedip, kıyasıya karşı
karşıya geliyorlar.

Allah Yahudileri lanetlediği kadar, bizi de kutsasın!
Allah Protestant Müslümanlık davamızda bize yardım etsin!
Allah ilmimizi daha da artırsın. Keşif kapılarını (Paranormalleri)
bize daha da malum etsin!

NOT :Kadir gecesi yukarıda verdiğim takvimden 11,5 gün sonra olarak
tescil edildi.

Benim "Yeşillenme saatime" az kaldı. Bu sanırım bugünlük son masajım.
Yarına devam inşaallah. Amacım çok yazarak, girEBİLE+MEdiğim Chatleri yazı
asarak telafi etmek.

Hoşça-dostça


9868 Nolu Mail
Tarih: 11 Kasım 2003 Salı - 11:57
Konu: Re: bakara-62, maide-69, nisa-150,151
selam Akgül selam

Sabii'liğin 7 anlamı var:
(Sebii-Sabiye ile ilgili yazılarımı arama motorundan bulabilirsiniz.
Bu motoru nasıl kullanacağınız konusunda da candaşlar yardımcı
olacaktır)

Bu 7 anlam şunlar:

1. Sabii=Sübyan: Akil olmuş Baliği olmamış her genç. Örneğin İbrahim
as.Allah'ı aradığında, babasının imal ettiği putları kırdığında daha
ergin erkek değildi, çocuk idi- ama AKİL idi. Daha sonra ayrıca
baliğ (ergin) oldu. AKLEN kemal olduğundan, sonradan gelen belağatı
onun son nefesine kadar SABİİ olmasına engel olmadı. Yani önce
Akil/AKLEN iman eden ve sonra beliğ/ergin olan kişiler SÜREKLİ
SABİİ'dir.

2. Sabii=SAF'lık=Masumiyet anlamındaki kategori. Buna örnek olarak
SAFİYULLAH (Adem babamıza Allah'ın verdiği isim) Kur'an'da
örneksenmiştir. Adem atamız ve Havva anamız hiç bebek-çocuk vb.
olmadılar. Onlar bir bütündü. (YY/YX-XY/XX). Bu bütünden sadece Adem
33 yaşında diğer kalanlar ise (Kur'an'a göre taze=)16 yaşında
HURİ'ler olarak bildirilmiştir. Dolayısıyla Adem'e Allah ruhundan
CİNS insan kotası vardı. Huri (Ğılman=German ve Vildan=Walküri) ve
Nisa (Havva) 16 yaşında, Adem ise 33 yaşında HEP ÇOCUK
idiler=Sabii/sabiye...
Yani Huriler, Adem ve Havva HİÇ bebek-ÇOCUK olmadılar, yetişkin
DOĞUP/ayrıştılar. İşte ÇOCUKLUĞUNU yaşamamış olmaya da Sabiilik
deniyor.
Bu ilk sabiilik klasmanında, YY diye ayırdığımız HURİ(houri) grubu
Allah'ın yasaklarına -mesela yasak lanetli ağacın meyvesini
yemememeye riayet konusunda- sıfır hata yaptılar ve bunun bedeli
olarak HURİ adını aldılar. Ayetler Hurilerin sıfır hatalı olduğunu,
kusursuz olduğunu bildirmektedir. Asla kötü huyları yoktur ve
yaratıldıkları günden bu yana Cennet'te olmaya ebedi hak
kazanmışlardır. Demek ki HURİ ismi>>>>>% 100 TEMİZ demektir.
Bunu bir hatayla Adem ve iki hatayla Havva'nın DERECELERİ
izlemektedir. Demek ki Huri kelimesi mükemmelliğin adıdır. Bunu bir
HATA ile (Eşine uyduğu için) Adem/XY cinsi izliyor. Huri kadar
değilse de sabiliği SAF'lık içerdiği için, Adem'e
Allah, "Safiyullah" lakabını/nickini vermiştir. Buna birazdan
değineceğim.
Havva ise bundan "BİR DERECE DAHA ALTTA" tutulmuştur. Bunu bize
bildiren Bakara 228. ayet sırrıdır:
".......Erkeklerin kadınlar üzerinde bir (SAFLIK) derece farkı
vardır. Allah Azîz'dir, Hakîm'dir." derken burada erkeği aklamıyor.
Tam tersine kadınlara AZİZE gibi davranmamızı fakat onlara HAKİM
olmamızı (Hümetmek değil de KOLLAMAK anlamında. bunun nedeni
ayetteki iki adet esma'nın=AZİZ ve HAKİM isimlerinin TALİM
edilmesidir. Üstelik erkek, bir Huriden DÜŞÜK derece sahibidir.
Erkek SAF'tır. Fakat, Havva cinsi/Nisa'nın bundan bir derece daha AZ
saf anlamında SABİİ'dir. Demek ki som altın Huri ise; 22 ayar SAF
olan erkek; 20 derece olan Havva'dır. Oysa yaratılışta ÜÇÜ BİRDEN
BİRBİRİNE eşitti. Saflık dereceleri aynıydı, üçü de Huri idi.
Onları ne ayırdı da DERECELELENDİRME başladı? Yani daha önce yoktu!

Şeytan bir NEFS olarak imtihan aracıdır. İmtihanın soru-yanıt kağıdı
ise Kur'an'da Şeceretil Mel'une" diye geçen yasak ve lanetli ağaçtır.
BİR DERECE üstün olmanın nedeni, Şeytan'ın DİREKT olarak Adem'e etki
edememesi... Şeytan ne yaparsa yapsın Adem'i birebir/direkt/dolaysız
aldatamamıştır. Fakat Havva'yı birebir aldatmıştır. Havva da (aşki
nedenlerle) Adem'e etkili olduğundan, iblis Adem'i direkt değil;
endirekt/dolaylı yolla aldatmış, sınav kaybedilmiş, yasak meyve
yenmiştir. Allah'ın ince adaleti gereği, Havva'ya "SAFİYULLAH"
denmemiştir. Dolayısıyla "BİR SAFLIK DERECESİ" altta tutulmuştur. Bu
dereceye SABİYE'lik denmektedir. Kadın erkek eşitliği o andan
itibaren-maalesef-bozulmuş, erkek güçlü ve himayeci, nafaka kazanan
ve doyuran bir konuma getirilmiştir. Kadın da HER KONUDA erkeğe
(Himaye edilmek, sadece erkeğin şövalye savaşçı-asker olması gibi)
emanet edilmiştir. Kadının kas sistemi güdük; sinir sistemi erkeğin
İKİ MİSLİ güçlü yaratılmıştır. Erkeğin de kas sistemi iki kat güçlü;
sinir sistemi (duygusuzluğun veya romantik olamayışın tek nedenidir)
güdük tutulmuştur. Bu durum kadınların lehinedir ve hayatları boyu
erkeğe yaslanarak güvende olmalarını sağlayan mekanizmadır. Dışarıda
vahşi doğayla savaşan ve kolay ölen/telef olan daima erkektir.
(Askerlik ilahi olarak zorunlu bir erkek görevidir) Hurilerin
saflık/sabiilik derecesi 7'nin karesidir=49 yani maksimumdur. Bunun
minimumu 4'ün karesi=16 olan kadının saflığıdır. Maksimum-Minimum =
33 çıkmaktadır. (İki kare farkı EŞLENİK uyarınca)
Erkeğin saflık derecesi 33'dür bu erkeğin, kadın=16'nın iki misli ve
hatta +1 olmasıyla sonuçlanır. Havva'nın var olan hata yapma
potansiyeline bir önlem olarak, ortalaması cahil olan toplumlarda,
mesela bir erkek (33) yerine İKİ KADIN (16 x 2 =32) şahit
önermesiyle denkleştirilme istenmiştir. Miras bile bu sabıkanın
etkisinde bölüştürülmüştür. Erkek SAF; kadın Sabii olarak böylece
belirlenmiştir. Yani Adem Safiyullah ise; Havva'da bir derece altta
olmasına rağmen Sabiyullah'dır. Bu bakımdan kadınları aşağılayan ve
onları pis/necis/zelil gören erkek dinden çıkar. Çünkü bunun altında
daha çooook dereceler var ki, cehennemliktir. Bir mü'mine-müslime
ile kafir ERKEĞİ kıyaslayamazsınız bile. Şeytan kafir erkekten de
aşağılıktır. Münafıklar ise şeytandan aşağıdır. İlmiyle sapıtan
sözde alimler ise bütün bunlardan daha aşağılıktır.
O halde Kur'an'da asla kadın aşağılanmamıştır. Sadece HURİLİK
derecesi itibariyle huriden iki, safiyullah'dan bir derece düşüktür.
Ama üçü de kutsal ve tertemizdir. Kadın Sabii'dir.

3. Ayet der ki: "Kitap ve Resul göndermediğimiz topluluklara eziyet
edeceğimizi mi sanıyorsunuz?"
Buna dünyada geçmiş yüzyıllarda pekçok örnek var. Günümüzde
Amazonlarda öyle gizli kızılderili kabilileri var kı, hiçbir dinden
haberleri yok. Bunların atalarının da bilmesi mümkün değildi. Kitap
ve elçi gelmemiş toplulukları cehenneme koymak Allah'ın adaletine
yakışmadığı için bu HUKUK ayeti indirilmiştir. İşte bütün dinleri
ölene kadar hiç tanımamış, hiç Resul-Nebi bilmeyen kişilere de SABİİ
denmektedir. Bunlar da Cennet ehlidir. (Bunun pazarlığını benimle
yapmayınız, Allah böyle dilemiştir. Örneğin 6 ila 9 bin yıldır
dünyadan tamamen tecrit edilmiş nice eskimolar doğdu ve öldü.
Bunları cehenneme tıkmayı aklınızdan bile geçirmeyin. (Dünyadaki en
en en en masum topluluklardan biridir eskimolar ve kimi yerliler...)

4. Kur'an'da en çok bildirilen ve yanlışlıkla "Yıldızlara tapan din"
diye Hadislerde iftira edilen SABİİ'ler şudur. Üç büyük din ve dört
büyük kitaptan önce gelen Suhuf/sayfalara İMAN eden ve kitap
getirmese dahi-Nuh'a hiç kitab/sayfa gelmedi-Nebi denen elçilere
biat eden her kişi ve toplum SABİİ'dir. Örneğin NUH'un kendi dini
bile SABİİ'liktir. Nuh'a uyarak gemisine binen herkes
SABİİ/Sabiye'dir. Yani onlar cennetliktir.

5.İbrahim ve onun Hanif Milleti mensupları OTOMATİKMAN Sabii
dinindendirler. Şu anda benim de HARCIM Sabiilik, tuğlam Haniflik;
duvarım/binam ise İslamdır. Her MASUM doğal sabiidir. Yeter ki
Allah'ı üçlemesin vb.

6.
7.
(Bu SON iki maddeyi bu sitede yazı veya chat halinde ayrıntılı
olarak yazdım. Aratarak bulabilirsiniz.)

Son söz olarak, kendilerine hatta ayaklarına kadar kitap ve uyarıcı
peygamber geldiği halde kitaba ya da elçiye ya da elçinin
uyarılarına aldırmayan kişiler SABİİ değildir. Allah'a iman olmadan
iman olmaz. Dirilişe inanmadan da iman olmaz. İman edip de salih
amellerde bulunmayan da sabii olamaz.

Hoşça-Dostça
Rabbi zıdni ilmi...

--- In aiberg@yahoogroups.com, Mehmet "Akg€ ül" <gelonnn@y...>
wrote:
> slm slm
>
> bakara-62 ile maide-69'da Rabbimiz
> yahudi, hıristiyan ve sabiiler için 3 şart sayıyor.
> -Allah'a iman
> -ahiret gününe iman
> -salih amel
>
> bu şartları yerine getirenler için korku ve hüzün
> olmadığını haber veriyor.
> korku ve hüznün olduğu yer cennetten başka bir yer
> olmasa gerek..
> (bir ara yahudi ve hıristiyanlar da cennete girecek
> diyen Süleyman Ateş'i İslamcı(!) basın Süleyman Ateş
> ateşle oynuyor şeklinde haber yapmışlardı)
>
> fakat Nisa 150-151'de
> peygamberlerden herhangi birine iman etmeyenin kafir
> olduğunu söylüyor ve onlar için yere batırıcı bir azap
> hazırladığını haber veriyor.
> Yere batırıcı bir azaptan kurtulmanın bir diğer
> şartının da tüm peygamberlere iman olduğunu
> öğreniyoruz.Yahudi ve hırıstiyanlarında bizim
> peygamberimize iman etmediklerini biliyoruz.
>
> bu ayetler arasında bir çelişki mi var?
> ayrıca sabiiler kimler?
>
> Bakara-62 Şu bir gerçek ki, iman edenlerden,
> Yahudilerden, Hıristiyanlardan, Sâbiîlerden Allah'a ve
> âhiret gününe inanıp barışa ve hayra yönelik iş
> yapanların, Rableri katında kendilerine has ödülleri
> olacaktır. Korku yoktur onlar için,
> tasalanmayacaklardır onlar.
>
> Maide-69 Şu bir gerçek ki, iman edenler, Yahudiler,
> Sâbiîler ve Hıristiyanlardan Allah'a ve âhiret gününe
> inanıp hayra ve barışa yönelik iş yapanlar için korku
> yoktur. Tasalanmayacaklardır onlar.
>
> Nisa-150. Onlar ki Allah'ı ve O'nun resullerini inkar
> ederler, Allah'la O'nun resulleri arasını açmak
> isterler de "bir kısmına inanırız, bir kısmını inkâr
> ederiz" derler; böylece imanla inkâr arasında bir yol
> tutmak isterler.
>
> Nisa-151. İşte bunlar gerçek kafirlerdir. Ve biz,
> kâfirler için yere batırıcı bir azap hazırladık.
>
> RZİ
>
>
> __________________________________
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard
> http://antispam.yahoo.com/whatsnewfree


9870 Nolu Mail
Tarih: 11 Kasım 2003 Salı - 24:29
Konu: Re: Ynt: [Aiberg] saat 17.44 iftarı açtım.
selam Adanalı'm selam

Ve sizden özür diliyorum. Kul hakkı inanılmaz bir nükleer cehennem
yakıtıdır. Beni yanıltan olay şu:

Benim kayın biraderim (Eşimin ağabeyi) Türktelekom Müdürü...
Oldukça yetkili biri.

Çok mecbur kalınca, mesela nick-hack falan olunca onun yardımını
rica ediyorum. O İzmir Telekom'u izletiyor. Orada ismini verdiğim
bazı kişiler var. Bir de Adana Türktelekom'dan çete ortakları...
Şimdiki bu yazınız gelir gelmez ilk işim kayınbiraderime KONTROL
ettirmek oldu. Siz haklıydınız!

Beni rahatsız eden diğerinin nick'i adana01_....@...ttnet.... ve
bayan olduğunu deklare ediyor. (bildirmek istemedim çünkü takibimiz
altında)
Seninki adana001 ve yahoo.com... ve siz erkeksiniz.
Ben bir bilim adamına yakışmayan hata yaptım. DİKKAT etmeliydim.
Dikkat etmediğim için gerçekten özür diliyorum. Kul hakkı'nın
dayanılmaz ağırlığı altında tarafınızca bağışlanmamı istiyorum. Bunu
yaparsanız, size başkasından gelen UNUTMAYINIZ Kİ bir kul hakkı
ödeştiriliyor.
Zaten bunu hulusi kalple yazmamdan anlamışsınızdır ki "Semer-eyer"
sözü sözünü ettiğim o huzurbozucu kişiye aittir. Sizi tenzih ederim.
"Adana"lım hitabetini, burada bulunan Adanalı candaşlarıma da
SAMİMİYET gereği yapıyorum.

Fakat kabul ediniz ki, sizin de "Damdan düşercesine" nazikane
olmayan bir söylem tarzınız var:

> > --- In aiberg@yahoogroups.com, "adana001" <adana001@y...> wrote:
> > > Bravo doğrusu!
> > >
> > > Ne farkınız kalıyor diğer gruplardan. Nurcu süleymancı vs.
> > >
> > > Hocam sen büyüksün, sen kuransın , senle yatıp senle
kalkıyoruz
> > > falan, filan
> > >
> > > Yeni bir şeyh mi doğuyor!!

dikkat ediniz ki, bir saldırı havasında. Selam denen centilmenlik
bile yok. Doğrudan SERT giriyorsunuz.

İçimde (af dilememe rağmen) halen bir kuşku var. Bu grubun özelliği
SİVİL TOPLUM ÖRGÜTÜ havasında ama ÖNCE BARIŞ BARIŞ diyerek, sonra
protesto eden ve bazen de sertleşen bir üslubumuz var.

Buna rağmen benim fıtratım sizden af dilemekte tereddüt etmiyor.
Kuşkunuzu/kuşkumu=Kuşkularımızı aşarsak, çok daha iyi bir diyaloğ
kuracağımıza inanıyorum.
Çünkü en büyük yalan>>>RİYA'dır!
Allah cümlemizi bu münafıklıktan uzak tutsun.

Hoşkalın-dostkalın

--- In aiberg@yahoogroups.com, "adana001" <adana001@y...> wrote:
>
> selam
> Sizin bu mailiniz bana Alıngan Ördek Mehmet hikayesini anımsattı.
>
> Sizi takip ettiğim kadarıyla ne olduğunuzu/olmadığınızı biliyorum.
>
> Benim itirazım size hitap eden (benim replay yaptığım) maildeki
mürid
> eğilimli şahsa idi.
>
> Alınganlığınız ve hemen ağzınızı bozmanız (eyer, adanalım vs) beni
> oldukça şaşırttı.
>
>
> SABIR
>
>
>
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > kapıdan kovulursun, bacadan içeri girersin.
> > Nick'ini ya da eyerini değiştirmen bir şey ifade etmiyor.
> > Senin bir dini inancın bile yok. Arayışını sonsuza kadar
sürdürmen
> > gerekecek. sana Zeus onbin yıllık ömür vermiş...
> > Bu arada "Adanalım" Mitrea Oğuz efendiye benden selam söylemeden
> > aşağıda Ali Sarsu candaşımızın yeniden gündeme getirdiği İHLAS
ve
> > tavazu dolu yazıyı okut:
> >
> > "Yalnız Allah'a Tapmak - Allah'tan Korkmak"
> >
> > Şu ikisini asla yapmayacağım: Asla Allah'tan başkasına
taptırmam.
> > Ben BİR HİÇİM. BEN YOKUM. Hiç ve yok olana zaten tapılmaz. Ben
ki,
> > Bağdadi'ye tapmadım. Velililere, Hızır'a bile ASİYİM. Ben asla
ve
> > asla Resulullah'a da tapmadım. Divit ile yazılan hat üzerindeki
> > Allah yazısına da tapmadım. Beynimdeki Allah imajına da
tapmadım.
> > Ben hakkında HİÇBİRŞEY BİLMEDİĞİM ALLAH'a, gerçek korkunun
> kaynağına
> > TAPTIM. Taptığımı zatından başkası da görmedi. Aramızda kaldı!
> > Sırrımız oldu. Her ikili gibi (Allah ve kul yani birebir ikili).
> > Allah sizin birebir sırrınızdır. Allah şu anda (elinizi mesela
> > omuzunuza koyun) ORADA, yanınızda. Yalnız değilsiniz. Hiç
> değildiniz
> > zaten. Ben O Allah'a taptım. Süslü püslü yazılarla yazılan Allah
> > lafzı bir rozettir. ALLAH'I HİSSEDİNİZ. Lütfen hissediniz.
> > Dokunduğunuz O idi. Dokunan bile o idi. Omuzunuz O idi.
> >
> > NE KİMSEYİ KENDİME TAPTIRIRIM! NE DE KİMSEYE TAPARIM.
Resulullah'a
> > BEN FEDA, KURBAN olurum. Feda fi Resulullah olurum. Ama asla ve
> asla
> > tapmam. Ben Fena Fi İllah'ı seçtim. Kimse Allah'ın katına
gidemez
> > ama Allah SİZE GELİR. Gelmişti. Hep oradaydı. Hiç ayrılmamıştı.
> Kalu
> > Bela'dan beri birlikteydiniz. ÖLÜM YOKTUR. Ölüm yeniden ve ebedi
> > doğuştur. Kelime ÖLÜM DEĞİL zaten "MEVT", yani bir vuslat, bir
> rücu,
> > bir dönüş, bir dönüşüm... Ama önce paketlendiğimiz
> > mahşerde "Ambalajımız açılaca", kalite kontrol, garanti
> > belgelerimize bakılacak. Ondan sonra PAKETTEN çıkacağız ya
yukarı,
> > ya çöpe, yanmaya...
> >
> > Süfyani zihniyet şunu çok iyi anlamalı: Biz ALLAH'ÇILAR DERNEĞİ,
> > TEİSTLER CEMİYETİ üyesi değiliz. Biz HİSSEDERİZ. Omuzumuzda ve
her
> > noktada, Allah'a kulluk için yaratıldık. Rabb'im namaz ile de
> ilgili
> > değil aslında... Sadece bir ÖN ŞART, ki İbrahim'in ricası...
> > Rabb'im, OL diye yarattığı bedenimizle de ilgili değil. Boyumuz,
> > posumuzla, cinsiyetimizle, açık ya da kapalı oluşumuzla da
ilgili
> > değil! Tuvalete gitmemden tiksinmez, banyodayken bana aldırmaz.
Alt
> > tarafı CESET denen bir elbise... Allah'ın baktığı tek elbise var
> > TAKVA. Tek elbise bu. TEK BEDEN, YANİ CENNET'TEKİ GERÇEK
bedenimiz
> > (Cehennem'deki değil)... Ve elimi koyduğumda dokunduğum
Rabb'imden
> > başkasına tapmam. Dokunduğumuz yer TAKVA elbisesiydi. Takva
> elbisesi
> > dışında neye dokunursanız dokunun o nesnedir. Ama takva
elbisenize
> > dokunduğunuzda O ALLAH'ın lemisidir.
> >
> > Allah'ımız hiç bir şeyle ilgilenmiyor bize ilişkin GEÇİCİ
şeylerde.
> > O Kalıcı ile ebedi ile ilgilidir. Cennet-Cehennem gibi
mekanlarda
> > ebedi kalacaklarla ilgilidir. Allah'tan başka MABUD yoktur.
> Bağdadi,
> > Hızır, Hekim Bey, Resulullah, Mehdi, Mesih, Milletine mensup
> > olduğumuz efendimiz İbrahim. Hayır hayır! Sadece ALLAH'a taparız
> > biz. Onları çok severiz. Ama sadece Allah'a taparız. Hangi
Allah'a?
> > HİÇ GÖRMEDİĞİMİZ ve İDRAKİMİZDE CANLANDIRDIĞIMIZ dışı ALLAH'a
> > taparız ve korkarız. Allah'ın kudret eli? Hayır Kudret elinin
> > içindeyiz zaten. Allah görür ve işitir! Hayır Allah'ın
duymasının
> > içindeyiz zaten. Biz hangi yöne dönersek dönelim RÜCU ediyoruz.
> İlla
> > ki öldükten sonra rücu edilmez. DÖNÜN, her yön meymene, her yön
> > kıble. Her yönde O var.
> >
> > Ek not:
> >
> > Ben en başta ilk gün MELAMİ yani tevazuda YER İLE BİR olduğumu
> > deklare ettim. Benden mütevazı alçakgönüllüsünü hangi grupta
> > bulacaksın?
> >
> > Ben en başta, "Veli, Şeyh, lider-önder olMAdığımı deklare ettim.
> > Dedim ki, ben de sizin gibi bir katılımcıyım. Sizinle bir
> hizadayız,
> > birlikte BİZ+LER olarak TEK RUH halinde, kimsenin kimseden üstün
> > olmadığı bir hizada MINTIKA temizliği yapıyoruz.
> >
> > ŞEYH'in manevi göstergeleri denen komediyi yazmıyorum. Bunun
yerine
> > MADDİ göstergesi olarak ŞEYH olmadığımı isbat edebilirim.
> >
> > Hangi şeyhin elektriği telefonu kesilmişşimdiye kadar?
> > Süleyman efendi'nin mahdumları bugün Türkiye'nin en zengin
aileleri
> > arasında. Halk diye bir markanın sahipleri ve de Ülker diye bir
> > markanın ortağı ve de Albayraklar diye bir markanın arkasında
> > saklandığı DOĞAN Holding diye bir marka'nın ahfadı...
> >
> > Fetoş denen milli servetimizi Türkiye'den kaçırıp, Ecevit
döneminde
> > Türkiye'deki milyon işyerini iflas ettiren ipek kaftanlı
> > Bilderbergçi ŞEYHİN akıl almaz serveti için şöyle bir ölçüt
> > yapıyorum:
> >
> > Çad+YukarıVolta+Niger+Eritre+Etyopya'nın yıllık toplam
> bütçelerinden
> > daha zengin. Öyle zengin ki, ABD ve İsviçre bankalarında bu
servete
> > aldığı inanılmaz RİBA/TEFE de cabası...
> > Şimdi benim ÖRNEKSEDİĞİN iki ŞEYH'e benzer halim var mı?
> > En son otomobilim bundan 15 yıl önce olmuştu. O da bana değil,
> > Fransız eşime aitti. Ben evlenmeden önce satın almıştı.
> > 15 yıl sonra infak yardımıyla borçlu bir otomobil sahibi oldum.
> > Gezeyim diye değil; ölmeyeyim diye...
> >
> > Allahaşkına ŞEYH benim gibi ZÜĞÜRT AĞA mı olur?
> > Kaldı ki AĞA bile değilim. Ağa olmam için üstüme tapulu saksı
kadar
> > bir toprağım olması gerekir-en azından-
> > Ben halen kiracıyım!
> >
> > 50 günde üç kere et yedim. (Biri dündü balık yedik tarzanla)
> > Böyle şeyh olur mu?
> > 40 günde 120 öğün yerine 14 öğün yemek yedim.
> > Böyle şeyh olunur mu?
> >
> > Sen bunları yapabiliyorsan/yaptınsa, o zaman beni
eleştirebilirsin.
> > O zaman benim halimden anlamış olduğuna hükmederdim.
> >
> >
> >
> >
> >
> >
> >
> >
> >
> >
> > --- In aiberg@yahoogroups.com, "adana001" <adana001@y...> wrote:
> > > Bravo doğrusu!
> > >
> > > Ne farkınız kalıyor diğer gruplardan. Nurcu süleymancı vs.
> > >
> > > Hocam sen büyüksün, sen kuransın , senle yatıp senle
kalkıyoruz
> > > falan, filan
> > >
> > > Yeni bir şeyh mi doğuyor!!


9872 Nolu Mail
Tarih: 11 Kasım 2003 Salı - 14:21
Konu: YENİ ASYA
Selam golight
selam candaşlar

İsimler önemli değil gerçekten! İsimler araç. Şeytan'ın ismi önemli
değil; yaptıkları bize yapacakları ASIL olan...
Ayet demiyor mu :"Sığınırım Allah'a, taşlanmış/kovulmuş
şeytan'dan..." Burada taşlanmış/kovulmuş olan EYLEMLERİNİN adıdır.
Ama yine de ŞEYTAN'ın ismi zikredilmiştir.
Onun için isimleri ikinci plana atarak, eylemlere bakalım.
Eylemlere bakılırken de maalesef insanların %99.99'u tümevarımlı
analiz yöntemini kullanıyorlar.
Ben ise TÜMDENGELİMLİ yöntemi benimsiyorum.
Yani "Yılanın başını" önce anlatıyorum, sonra günümüze geliyorum.

Önce şunları tanımlayalım.
Daha önce Ramazan dostumuzun da yazdığı gibi 7 mertebeden düzeyden
söz ettik.
Bunlardan biri SUFİLİK idi. Aslında bu kemile YANLIŞ, orada geçmesi
gereken ZAHİD'lik idi, zühd idi.
Ama Zahidlik Sufilik/softalık ile bir tutulmuş ve adına da Dervişlik
denmiştir. kelimeye yüklenen Kavram (nosyon) yanlış. Zahidlik doğru
fakat, taSaVvuF kelimesinde yer alan SVF büyük harflerinin
gösterdiği SUFİ yanlış.
Sufi kelimesi denir ki, Yunanca Sophi'den (Aya Sophia'daki gibi)
sofi'den gelir. Buna mensup olanlara SOFİST ve ekolüne de Sofizm
deniyor.
Bu kelimenin kökü, Yunanca'dan çok daha eski ve İbranice.
Museviler için KUDÜS binlerce yıldır çok önemli. Orada kendi
saltanatları olan bir Tağut DAĞ/Tepe var. Oraya çıkarlar 6bin
yıldır... Bu dağın ismi ZİON dağıdır. (Search edebilirsiniz. Okunuşu
Tsivon veya tzifon'dur. Bu dağın hacısı olanlara Tsofyan derler.
Batı dillerinde Siyon diye okunur (Sion) işte budur.
Arapçası da Sufyan'dır. (Ebu Sufyan=Sofist ve/veya tsiyon
hacısı=pilgrimm demektir. Annesi Yahudi'dir babası da putperesttir.
Kendisi ise tüm Asir ve Hicaz'ın reisi/Meliki'dir. Ebu Süfyan Abese
suresinin girişinden itibaren Resulullah efendimiz ile birlikte
azarlanmıştır.
Kur'an'daki tüm mistik veriler şunu gösteriyor: SÜFYANİZM, Ebu
süfyan ve soyundan (Oğlu Muaviye, oğlunun oğlu Yezid)den devamla
bundan üç asır sonra gelecek olan Mehdi Resulün karşısına dikilecek
olan SÜFYANİ yobazlarına kadar süreğen bir fitnedir. Ataları Ebu
Süfyan soyadları Emeviye'dir.

Süfyanizm=Siyonizm aynı şeydir. Biri Kureyş'in diğeri bunun dünürü
olan yahudi Kurayza'nın saltanatını ilelebed sürdürmek adına gizli
ve sinsi bir dünyayı köleleştirme planıdır. (Siyonizmi bildiğinizi
varsayıyorum. Yahudi Süfyanizmine Siyonizm deniyor. İbrahim'in "İBO"
diye kısaltılmışı gibidir. Açılımını yukarıda yazdım)

Sanıldığı gibi Siyonizm Yahudi Gazeteci Theodor Herzl ile başlamadı.
İki Yahudi krallığı vardı. (Talut'un ki değil de Yuda olanı)
siyonizm veya süfyanizmin temeliydi. Onun için ayrılmış ikinci
krallık kurmuşlardı. (Ayrıca birinci ve ikinci krallıklar konusu
var, bununla karıştırmayınız)

Burada Tevrat'ın "Exodüs" bölümüne dayandırılan "Arzı Mev'ud yani
vaadedilmiş topraklar" lafzından yola çıkılarak siyonizm başlatılmış
oldu. Talut'unkinden farkı, bu Arz'u Mev'ud'un inanılmaz büyük
olmasıydı.

Siyonizme göre: Batı sınırı NİL nehri'dir. Öyle ki Nil'in doğusu
olan Afrika veya Kızıldeniz'in batı kıyılarından başlıyor.
Güney sınırı: Akabe'den Pers körfezine kadar düz bir çizgi. Çünkü
Yahudiler anayurtlarının denizinin Irak-Küveyt ve İran'a ait olan
körfez bölümü olduğunu belirlemişlerdir. Anayurdu anlatmadan önce,
gelelim Arzı Mev'udun Kuzeyine:
Toros dağlarımızın güney yayının tamamı. Burası GüneyDoğu Anadolu
diye biloiğimiz ve ismini İbraniceden alan türkçe olmayan GAP...
Burası İskenderun'u da kapsayarak, İran Kürdistan'ının tamamını
içine alır ve ZAĞNOS dağlarıni da kapsar.
Bu coğrafyada dört millet yaşar!
1. Araplar:Filistinliler biraz da Mısır'lılar. Suriye, Lübnan ve
Ürdün'ün tamamı, Irak Kürdistan'ı...
Gelecekte BÜYÜK İZRAEL devletini kurduklarında buradaki tüm arap
nüfusunu Suudilere ve kısmen de Mısar'a süreceklerini VAZGEÇİLMEZ
biçimde deklare etmişlerdir. (Siyonizm protokolleri)
Yani ARAP nüfus boşaltılacak.

2. Toros yaylarının güneyinde kalan TÜRK nüfus:
Bunu da taa Sevres'den başlayan bir dilimleme politikasıyla koparıp
alacaklar. Katliamdan artakalan Musul-Kerkük türkleriyle birlikte,
parçalanmış türkiyenin kuzeyine/toros yaylarının kuzeyine sürecekler.

3. Tüm bu büyük İsrail'de bırakılacak tek nüfus: Kürtler olacaktır.
Bunlar verimsiz Suriye çölüne (COT) Irak Kürdistan'ına (ZAP) ve
Türkiye Kürdistanı (GAP) ile İran kürdistanı olan COP bölgesinde
ihdas edileceklerdir.

4. Elbette kalan da YAHUDİ nüfusu olacaktır.
Yahudiler efendi olacağından onlara hizmet etmesi gereken, ucuz
işçi, çöpçü, amele ve fellah halk da kürtler olarak benimsenmiştir.

Arzı Mev'ud'un iki halkı olacaktır: Efendi Yahudiler ve köleleri
KÜRTLER...
Bunun içindir ki, Gerek APO (Öcalan) Gerek Barzani CURDO-YUDA'lar
yani kürt yahudiler olarak web dahil her yerde tescil edilmiştir.
Bugün sinsi geri planda ABD askerinin Kuzey Irak'daki varlığı da
buna çanak tutmaktır. (Arada bir PKK'ya saldırır gibi yapsalar da
inanmayın, PKK'da korumaları altındadır. Apo planın bir parçasıdır.
Apo'nun görevi Türkiye Kürdistan'ını kurmaktır.)

Yahudilerin ana vatanı (Babil ve Mısır'a sürgün olmadan önce
çıktıkları yer, bugün Bitlis ve Hakkari'yi de içine alan, İran'daki
kordestan bölgesi olup daima ZAĞNOS/Zağros (Zion dağı adını bu
anadağdan alıyor) adıyla bilinen bölgedir. Burası daha sonra
Kürtlerin olmuştur. O nedenle Kürtler bekçi olarak
bırakılacaklardır. Siyonizm ortavadede petrol tükeneceği ve yerine
ileri teknolojiler konacağı için PETROLÜ önemsemeyecektir. Petrol
kısa vadede gerekli bir dünya yahudi zenginliğidir. Kim çıkarırsa
çıkarsın (Venezuela, İndonezya, Nigeria, Körfez-Arabistan vb.)
zaten tek TÜCCAR olarak kendilerine akıtılmaktadır. Onlar bunu son
kullanıcı olarak benzin istasyonları aracılığıyla dünyaya satmakla
meşguller. Bildiğiniz tüm petrol şirketi markaları sadece ve sadece
dünya yahudi tüccarlarınındır.

Büyük İsrail iki coğrafya olarak planlanmıştır:
1. Melik İsrail (Al Maleh İzraelis)
2. Memluk Goyim yani Kürtler bölgesi...
Bu ikincisinin adı NEV ASİA'dır>>>YENİ ASYA!
Yeni Asya Suriye, Irak, Türkiye, İran ve hatta Azerbaycan
KÜRT'lerinin oluşturduğu KÜRDİSTAN'ın adıdır. Bu kürdistan ise
bağımsız değildir ve Büyük israil'in müstemlekesidir. Kürtlerin
tarihi bir gen olarak devlet kuramayışları ve pis işlerde gönüllü
çalışmaları ve de Ağanın uşağı olarak fıtratlarındaki kadercilik
nedeniyle SEÇİLMİŞ olduğunu bizzat Bilderberg üyeleri anlatırlar.

Gelelim Yeni Asya hareketinin tarihçesine...
Osmanlı'dan, Selçuklu'dan, Göktürklerden hatta Hun'lulardan çoook
daha eski olan Siyonizm, herşeyi ölçüp biçerek, amacına ulaşmayı en
gizli biçimde yapmayı şiar edinmiştir.
İngilizlerin filistin ve ırak'ı, Türkiye Kürdistanı dedikleri GAP'ın
bir bölümünü işgal etmelerinin nedeni de budur. Suriye'yi de işgal
etmişlerdir. Ama Büyük israil'e en az yararlı olduğundan, daha sonra
fransızlara terk etmişlerdir. (Bu bir jesttir)
1948'de İsrail devleti kurulana kadar Filistin'de kalmışlardır.
Sevres anlaşmasında tamamen istedikleri Türkiye Kürdistanını,
Lausanne da terk etmiş görünseler de, amaçları AB gibi günümüz
oluşlarında Kürdistan'ı Türkiye'den koparmak gibi entrikalara kadar
uzanmışlardır. Yani Sevres'deki "Kürdistan" denen bölgemizi "Geçici
olarak bırakmışlardı" Şimdi kürt kartını açıp, Apo denen hiç bir
özelliği olmayan kişi aracılığıyla 30 bin şehidimize malolan sinsi
tezgahlar süregelmiştir. Siyonizm, asıl bundan sonra NEVASYA'yı
Türkiye'den koparacaktır. Sevres anlaşması da gerçekleşecektir.
Bu öyle sinsi bir kumpastır ki, GAP adıyla yapılan tüm yatırımlar,
yap-işlet-devret modeli gibi, Türkiye bütçesinden yapıldı, biraz
Türkiye işletecek, sonra da İSRAİL NEVASYA'sına devredecek.
Çünkü İsrail için bir bardak su'yun bedeli bir VARİL petroldür.
Fakir Güneydoğu Anadolu'da HİÇBİR yatırım olmadığını görüyoruz. Ve
bir çok saftirik de buna üzülüyor. Fakat şu gerçek artık suyüzüne
çıktı: Ecevit'den beri G.D.Anadolu'ya yatırılan paranın miktarı 160
milyar USD dolları...
Yani belimizi büken enflasyon ve pahalılığı buraya yapılan sözde
yatırım götürmüş. Onlar yangelip yatmış, 4000 tanker ve TIR satın
alıp, Kürt mafyası olarak, İstanbul dahil, tüm turistik bölgeleri
satınalmış ve kıyılarımız kadar ekonomimizi de ellerine
geçirmişlerdir. VERGİ hiç ödememekte, tam tersine KÜRT BÖLGESİNDEN
oldukları için teşvik primi-kredisi vb. almakta ve içiboş fabrikalar
kurmaktadırlar. Jet Fazıl bunların yanında MELEK kadar masum
kalmıştır.
160 milyar $'ın bir bölümü de 20 yıldır süren ve Hain Ecevit'in
başlattğı KÜRT direnişine karşı "ORDU'nun gideri" gösterilen 40
milyar dollardır.
Bu nasıl yatırımdır ki, Türkiye sırf bu yüzden yoksullaşmış ve
bitmiştir.

Günümüzden biraz geriye dönelim:

İngilizler, Güneydoğu Anadolu'ya girdiklerinde kendilerine verilen
üç emir vardı:
1. Gidebildiğiniz kadar, Kars'a kadar dahi Kürt ağırlıklı toprakları
işgal ediniz. (Bunu can kaybından dolayı bırakıp, BUGÜNLERE
ertelediler)
2.Kürt aşiretleri Mustafa Kemal'e karşı kışkırtmak
için "MİLLİYETÇİLİK AKIMI ve DİN AKIMI oluşturun. Bu konudaki
şeyhleri ve saitleri yanınıza alınız. İngilizler bunu kısmen
başardılar ve Musul-Kerkük'ün de içinde bulunduğu misakı milli'yi
parçaladılar. Buraları Kuzey Irak'a terk edildi.
3. Başaramadığınız kürt Sait/seyyid/Şeyh isyanları karşı direnişle
karşılaşırsa, bunu askeri yoldan değil; politik yönden GELECEĞE
taşıyınız.

Böylece Milliyetçi kürtçülük akımı olan Saidi Kürdi (Şeyh Said
isyanı) ve bunun DİNDAR KÜRTÇÜ akımı olan KÜRT SAİT (Saidi Nursi)
fraksiyonlarını daima besleyiniz.

İşte Saidi Nursi'den başlayarak, YENİ ASYA (Kutlular, kürtlerin dini
lideridir) Süleyman Karagülle ve Aczmendi Tarikatleri bu şekilde
başladı. Bunlardaki KÜRT söyleminden ve ağırlığından rahatsız
olanlar için de TÜRK bazında Fethullah Gülen diye biri APO gibi
birden bire ortaya atıldı.
Gerçekten Kürtlükten rahatsızlık duyan TÜRK yobazlar akın akın bu
sonuncu işleme ve eyleme katıldılar.

İngiliz başbakanları, Kur'an'ı meclislerine taşıyıp kürsüden, "Bu
kitabı Türklerin elinden alın" diye bağırmışlardı.
Kürt Said'in dalları bunu başarıyla yapıyorlar. Nur Külliyatı ve
bunun yan endüstrileri, bedava dağıtılan Hadis kitapları, mezheb
çığırtkanlığı vb. ile KUR'AN artık hiçbir nur evinde ve cemaatinde
okunmamaktadır. KUR'AN ellerinden alınmıştır gerçekten...

(Sürecek)

--- In aiberg@yahoogroups.com, golight <golighten@y...> wrote:
> hepinize selam ...önceki bana verilen bilgiler
> doğrultusunda aklımda yer edinmiş fettullah
> gülenin gerçek kimliğini öğrenmek istiyorum ...
> Allaha Emanet Olun
>
> __________________________________
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard
> http://antispam.yahoo.com/whatsnewfree


9873 Nolu Mail
Tarih: 11 Kasım 2003 Salı - 14:38
Konu: duyuru
sevgideğer candaşlar
selam selam

Bir kaç dakika önce, Beyefendy'ye ait ilacın gümrüğe geldiğini
öğrendim. Şimdi gidip onu çekeceğim ve BUGECE chat olmasına rağmen,
ilacın yapılması daha acil olduğundan, geceboyunca laboratuara
gireceğim ve dolayısıyla bugeceki chat yapılmayacaktır.

Üzgünüm :(


9886 Nolu Mail
Tarih: 12 Kasım 2003 Çarşamba - 14:40
Konu: Halojen dönemi için geleceğe codec
selam torunlar selam ;)

Güneş tutulmasından ÖNCEki durum:

Karşı/Sion Bağ/Cennet için codec: PD fazlasıyla
President Devil (Şeytanın krallığı)
Hologram türü: Halloween

Bizim BAĞ/Cennet için codec: PD eksiğiyle
Resident Evil
Hologram türü:Halojen

Karşı Bağ hamlesinin adı JUDA MİSS-OURİ GELLER Bluefoot
Bizim bağ hamlesinin adı UTAH Miss-Houri Adler Buetooth

10SCE>>>>UTAHOMA/Utahome/Tahoma durumuna intikal etti
1.Mrs.cp>>>>Mirimax (Zamanın maksimum aşımı. Gerçekleşmemiş görev
yok)
2.Miss.ccp>>Mirimar (Mir'i zamanaşımı)
3.Tarzan jr.AL-SET ile bağlantı kurdu.
(casİOWA+Sanyo/mitsuToshibishi+İsuzuki)

Gerçekleştirilemeyen görevler:

24 Ekim ila 4 Kasım 2003 arasında 10SCE/miss.ccp USA'ya mali
nedenlerle gidemedi, Spilberg'e döndü. Dolayısıyla
UCLA/Berkeley/Lawrance Laboratory'ye gidemedi. Top Quark üstü Pentha
quarkı bulacak olan Sanyo chip götürülemedi. Penthaquarkın miss.ccp
tarafından keşfedilmesi mali eksiklik nedeniyle D-Day günü
başarılamadı.
Başarısızlığın doğal sonucu Zaman geri tepmesinin ZilZal enerji
cinsinden kaybına binaen 300 Becquerel REM doz miss.ccp
hayatikimyasından ihraç edilemedi. İtikaf iddeti zorunlu olarak
Güneş ecliptic'indeki deşarja kadar sürecek.
Bunun yan etkileri: Şiddetli YAPAY kalp aritmlerine bağlı yan
etkiler yüzünden ciddi sorunlar........

End of message


9889 Nolu Mail
Tarih: 12 Kasım 2003 Çarşamba - 15:36
Konu: Re: Hırsızın el(ller)inin kesilmesi..Maide-38
selam Ergabi selam Gelon

Ergabi ellerinize sağlık. Tam bir profesyonel yazı olmuş.
Gelon'um, daha önce bu konuda yazdığım bir CHAT var onu mutlaka
bulursan Yedi anlamından İKİSİNİ bir araya getirmiş olacaksın.

KASAB (et kesimi/Kasap kelimesi buradan geliyor) ve KESEB farkı
orada ayrışacaktır. Nasıl ki İKİ HARF ortak fakat baş harf BİR TEK
değişiklik ile Kur'an'da mümkün oluyorsa; bu durum KAF ve QEF için
de geçerli. İpucu KiTaB ve HiTaB veya KaLeM ile QeLaM (Kelam)
Bu özellik Sanskritçeden gelme ve yaşayan bir kuraldır.
KaSaB ve QeSeB de böyledir. En vahşi yorumla "BOĞUM" diyebiliriz.
En hafif olarak "İşaretlemek, damga, mühür vurmak, KULİS denen
sinirlerden birini almak ve eli işlevsiz bırakmaktır.
Herçağın kitabı Kur'an-mesela 3 asır sonra- hırsızlığı
itiyad/alışkanlık/kleptomani haline getirmiş kişiler için, KULİS
sinirine, beyinden gelen olumsuz emri NEHYETMEK için geçici KULİS
siniri felci yaratmaktadır. 300 yıl sonraki tefsir ile KESEBE
kelimesi KESİNTİYE uğratmak biçiminde yorumlanacaktır/o teknoloji
bulunur bulunmaz yorumlanDI bile... denmektedir. (HA/VETlerimin bir
gerekçesi budur) Bu çağda UÇUK bir yorum daha üretebilirim: Madem bu
el kesiliyor, kesildiği yer ameliyathane olmalı ve kesilen HEMEN
yerine dikilmeli, organ yeniden kazanılmalıdır vb. vb.
Kesebe'den>>>KİSBET>>>>pehlivanın DİZKAPAĞI BOĞUMU(na kadar olan
pantolon boyu)
Küsbet (Küspe) bir tahılın veya yiyeceğin kullanılmayan BOĞUMLARI
yani ingilizcesi GRİZ.... GRİZ ürünün kuru olanıdır. Buna karşılık
OİL CAKE ise yağlı olan küspedir.

Eğer el kesilecekse (Ki el yok ortada: EL=YED'dir, başka yerine
geçen hiçbir el kelimesi yoktur.) bu KASAB biçiminde yazılmalıdır.
Yani ne el var ortada ne de onu kesecek KASAP!
Nasıl ki İlah'ın çoğulu ALİHE ise (İlahe değil!!!!)
YED (el) kelimesinin de çoğulu EYDİYE değildir.
Sadece YED iki el birden demektir. Kendisi zaten ÇOĞULDUR. (Cemdir)
Tek Ayakkabı, Tek çorap olduğu ayrıca belirtilir ve TEKİL
oluşturulur. Örneğin: EL(lerinden) BİRİNİ kesin gibi...
Ayakkabı(lar)ımın (Bir çift ayakkabımın) BİRİNİ kaybettim dememiz
gibi...
Sanskritçede köklü kural şudur:
NORMALDE çift giyilen şeyler ve çift olan organlar TEKİL yazılır:
Eldiven, Ayakkabı, çorap ve de el, ayak çiftleri...
POD=Ayak/ayak çifti hem tekil hem ÇİFT olarak ÇOĞUL. Tek ayaklı biri
için ayrıca bu vurgulanır. Örneğin Apod ayaklarından biri olmayan
sakat. Nonpod veya napod =İki ayağı birden olmayan sakat...
Sanskritçe GAND =El çifti. Fakat kaynak olduğu dillerde mesela
germen dillerinde HAND ve Hands gibi. (ing, Almanca Hand el; Haende
eller...benzeri biçimde skandinavca, dutch vb.de aynı kurala bağlı)
Nasıl ki sanskritçe XODA (Khoda/Kalın HI harfi) germen dillerine GOD
ve GOTT olarak girmişse, Orta dönem sanskritçesinde'de YODA=El
çiftidir. Tekili ve ikisi aynıdır. (İngilizce'ye saksoncadan geçen
Sheep, Deer kelimeleri hem tekil hem çoğuldur. Bir tek geyikten söz
ediyorsanız A deer, çok geyikten söz ediyorsanız The deer dersiniz.
Belirli bir gelik de The Deer'dir. O zaman mesela The deer is died;
çoğul ise The deer ARE died diyerek yardımcı fiil "To BE" ile tekil
ve çoğulu ayırt edersiniz. Aynı durum, Kur'an'daki AYETLERDE DE
süregelmiştir.
Günümüzdeki KÜSBE (küspe) kelimesi doğrudan "Biçilmiş, kıyılmış ya
da orakla tırpanlanmış ekin" demektir ve onbin yıllık bir kelimedir.
Kesbet dharma salad=Salata için doğramak/halen hint dillerinde
(Bengal, Bharat, Sind vb.) yaşamaktadır. Yodharma=elini kazayla
kesmek)
Ayrıntıya girmemin nedeni DAHA ÇOK "TÜMDENGELMEK" İÇİNDİR.
Sanskritçe, Kur'an'da 2000 kelime kadar yer almaktadır. Dünya
dillerinde ise çok daha fazlası.
İlgisiz sandığın tüm bağlar sanskritçeden gelmiştir. Sanskritçe
denen Aria diline bir örnek: Türkçe saplamak PULLUK (Pulluk ile
toprağı sürüyoruz.) İngilizce Plug, almanca pflug, Farsça PulgÛş,
Ural fincesiyle pulluş vb. gibi RANDOM bir örnekten yola çıkarsak,
Kur'an'da ARAPLARIN bilmediği fakat İBRAHİM atamızın bildiği
SANSKRİT dili k e l i m e l e r i vardır. Araplar onu ilk kez
Kur'anla duymuşlardır. (Dünya, Cennet vb.)
Fakat ayette YED (yoda) kelimesi geçmemektedir.
KASAB'lık da yoktur.
KISMAK (kısıntı gibi) bir kelimedir ve vücut KIS'larına türkçe BOĞUM
denmektedir (Bazen eklem) türkçedeki boğum boğum deyimi üzerinde
düşününüz. KIS =BOĞ+mak da demektir. Ama boğulan tüm vücut değil;
KISMEN bir boğum yeridir.
vs. vs.

Hoşça-dostça

--- In aiberg@yahoogroups.com, "adrianinos" <adrianinos@y...> wrote:
>
> Selâm Selâm
> Bu konu da chatlerde geçti, lütfen arayıñ. :)
> Âyette tercüme/meâl/tefsîr edenlere göre " eydiye hümâ " yazılı
> yerdeki " eydiye " kelimesi eller diye çevirilmiş,
> " yed " " el " demek,
> " yedân, yedeyn " " iki el " demek (isim tamlamalarında yedâ ve
> yedey oluyor, yedâ hümâ, yedey hümâ )
> Tercüme/meâl/tefsîr edenlere göre " eydiye " kelimesi el ise,
şunu
> añlatmalılar; Arapça'da çoğul denince üç ve daha çok demektir, bir
> insânıñ üç ve daha çok eli olmaz.
> Üstelik Türkçe'de de kullandığımız teyit (te'yîd) kelimesiniñ
de
> kökü " eyd ", tercüme edenler daha dikkatli olmalılat.
> Bir de Arapça'daki şîve, ağız, lehce, dialectler üzerüinde
uzman
> olanlar yeñiden bakmalı âyete, semantikçiler ve etimologlar da...
> âyetteki " keseben ile kasaben " söylenişi için. Türkçe'de "
gocunmak
> ile gücenmek " ayni olan kök ve ortak añlamlarına rağmen başka
> kelimeler sanılıyorsa, keseben ile kasaben için de bu olmuş değil
mi?
> Öte yandan Haccâc zamânında Mushaf'a Arapça'yı bilmeyenlere
> okumayı kolaylaştırmak... sebepleri ile eklenen hareke(ünlü harf
> karşılığı) ve noktalar (Latin alfabesindeki c,g,s,ı,o,u harflerine
> bizim nokta ekleyerek ç,ğ,ş,i,ö,ü yapmamız gibi) var, Ayrıca uzun
> ünlüleri göstermek için eklenen " harf-i medd "ler (medd/uzatma
> harfleri) var. Bu harf-i medd ekleme farkını hacılarıñ
Arabistân'dan
> getirdiği mushaflara bakarak görebiliriz. Onlar koymamışlar bu
> fazlâdan medd harflerini. Bir de eski yazmalarla da
> karşılaştırılabilir, kelime soñlarındaki " yuvarlak te " denen "
he "
> ye dönüşen " te "; " te'nîs/dişilik te'si " ama kimi dişilik te'si
> olmayanlar da dişilik te'si ile yazılmış :(
> Âyette " we el sariku we el sarikatü ( waw elif-lam sin re kaf
waw
> elif-lam sin re kaf te )" yazıyor, yoksa Haccâc zamânında eklenen
> şekli ile " we el saariku we el saarikatü " yazmıyor. " we el
sariku
> we el sarikatü " şimdiki standard Arapça'da şöyle de okunur ki
> böylece añlamı açık olarak görülür " we el sirku we el sirkatü "
> dolyısıyla burada sirkat yapan erkek ve dişiden değil, tek kişi "
el
> sirku " ve çok kişi olarak, eylem olarak, daha büyük çapta " el
> sirkatü " işini yapanlar añlatılıyor.
> Gelon, biliyorsuñ ki bunları yüzyüze de konuşabilirdik, buraya
> yazmamıñ sebebi buradan kopya çekenleriñ ne deñli kafalrını duvara
> vurmaları gerekli olduğunu görmeleri içindi, malûm kişiler buradan
> kopya çekip gazetelerde, TVlerde hava atıyorlar ya, tüh bunu biz
> neden göremedik diyeceklerdir, yürekli olsalar gelirler buraya,
açık
> adları ile, görürüz boylarınıñ ölçülerini. :)
>
> --- In aiberg@yahoogroups.com, GeLoN <gelonnn@y...> wrote:
> > slm slm
> > Ayette tek elden de bahsedilmiyor, iki el..
> > Hırsızlık yapanın iki elinin birden kesilmesinden
> > bahsediliyor.
> > bir kısım şahıslar da kesmek değil, çizmek/işaretlemek
> > anlamışlar,nasıl bu sonuca varmışlarsa..
> >
> > Doğruluğunu bilmiyorum, siyerde varlıklı bir kadının
> > hırsızlık yaptığının kesinleşmesi sonucu peygamberimiz
> > ss elinin kesilmesine karar verir ama sahabelerden
> > resulullah nezdinde hatırı sayılır birini devreye
> > soksalar da kadın affedilmez ve hüküm uygulanır, ama
> > tek elini keserler.
> > hangi eliyle hırsızlık yaptıysa onu.
> > hatta kızı için bile hakettiği takdirde bu uygulamayı
> > yerine getirmekten çekinmeyeceğini belirtir.
> > bu uygulama Osmanlıda da bildiğim kadarıyla 6 defa
> > uygulanmış.
> > bu şeriat(!) uygulaması bu ayete nasıl dayandırıldı
> > acaba?
> > bu konudaki rivayetlerin aslı astarı var mı?
> >
> > bu ellerin kesilmesi konusu kişinin elinin bu işlerden
> > bir şekilde kesilmesi mi demek?
> > bu ayeti nasıl anlamalıyız?
> >
> > Maide-38 hırsızlık yapan erkek ve kadının,
> > yaptıklarına karşılık Allah'tan bir ceza olarak
> > ellerini kesin. Allah Azîz'dir, Hakîm'dir.
> >
> > Maide 38. Ves sariku ves sarikatü faktau eydiyehüma
> > cezaem bima keseba nekalem minellah vallahü azızün
> > hakım
> >
> > Allahumme Zidni İlmi
> >
> >
> > __________________________________
> > Do you Yahoo!?
> > Protect your identity with Yahoo! Mail AddressGuard
> > http://antispam.yahoo.com/whatsnewfree


9890 Nolu Mail
Tarih: 12 Kasım 2003 Çarşamba - 15:40
Konu: Re: selam
selam selam

Biz siz askerlere emanetiz. Ne demek DONDURMAK!
Sizi sımsıcak bekleyeceğiz.
Askerlik bir ibadettir.
Asker ABİD'dir.
Bir saatlik nöbet, bir kabul edilmiş HACC sevabıdır.

Allah'ımız size kolaylık versin.
Dualarımızdasınız.

--- In aiberg@yahoogroups.com, Dreamdarks <darkapplex@y...> wrote:
>
> SELAM
>
> ASLERLİGİM NEDENIYLE GRUP UYELIGIMIN DONDURULMASINI ISTIYORUM
HERKESE SELAM ...
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9891 Nolu Mail
Tarih: 12 Kasım 2003 Çarşamba - 15:54
Konu: Re: atama listesi
selam Mehmed'im selam

Allah'ın imzasını taşıyan fotoğraflarına ve bu aşağıdaki yazına
gönülden teşekkür ederim.

Benden küçük bir kaç not daha:
Verdiğin isimlerin beşte dördü NURCU!
;)))))))
Verdiğin isimlerin neredeyse tamamı "Türktelekom'un
özelleştirilmesi" için verilen teklifi kazanacak olan sinsi
konsorsiyumun ortakları. Hepsi ayrıca Müsiad (Müslüman kelimesini
örten Müstakil Sanayici ve işadamları derneğinin ÜYESİ!
Verdiğin isimlerden birisi Rektörler demosunda "ORDUYU ÇAĞIRAN"
pankartı açan provakatör ŞABAN ŞİMŞEK'in ta kendisi...

Bir kısmı da "Öğrencileri birbirine düşüren son eylemin"
TÜRBANLILAR bölümünün provakatörü.
Yeni Balıkesir gazetesinin sahibi Emin Buldan ogün orada "Orduyu
çağıran" pankartlar açtı/açtırdı. Pankartı açanlar Buldan'ın adamı
ve Fethullah Gülen'in Balıkesirli has adamları İLK-DER (Mühendisler
derneği)üyeleri. Bunların tamamı AKP milletvekillerinin "Özel
danışmanları" olarak vergimizden maaş alıyorlar.
Hele bir tanesi çok ilginçti: Bursa İlahiyat'ın yıllarca dekanlığını
ve kürsü başkanlığını yapmış EN AZILI NURCU!

FGH ve AKP gördüğünüz gibi KADROLAŞMAYI tam anlamıyla sürdürüyorlar.
Genelkurmay sert yanıt verdikçe onlar daha çok eylem yapıyorlar.
Neredeyse benim de "Ordu nerede?" diye sorasım geliyor!

hoşça-dostça

--- In aiberg@yahoogroups.com, GoGreMisMMM <gogremism@y...> wrote:
> slm slm :)
>
> ATAMA LİSTESİ
>
> ETİ-BOR Genel Müdürü M.AHMET DERE -->(AKP Balıkesir Milletvekili
Turan
> ÇÖMEZ’in Eniştesi)
> ERDEMİR Başkan Vekili ABDULLAH ŞENER -->(Başkan Yardımcısı
Abdullatif ŞENER’in
> kardeşi)
> ŞEKER FABRİKALARI Genel Müdürü MEHMET AZMİ AKSU --> (İçişleri
Bakanı Abdulkadir
> AKSU’nun kardeşi)
> TCDD Genel Müdürü SÜLEYMAN KARAMAN --> (Tayip ERDOĞAN’ın yakın
dostu,İETT eski
> Genel Müdür Yrd.,Ulaştırma Bakanı Binali YILDIRIM’ın halasının
oğlu)
> OKİ Başkan Vekili ERDOĞAN BAYRAKTAR --> (Tayip ERDOĞAN ‘ın
İstanbul Büyükşehir
> Belediyesindeki ekibinden)
> Sağlık Bakanlığı Müsteşar Yrd.CİHANSER EREL --> (Maliye Bakanı
Kemal UNAKITAN’ın
> kayınbiraderi)
> Sağlık Bakanlığı Personel Genel Müdürü MUHİTTİN BAL -->(AKP
Milletvekili adayı)
> Sağlık Bakanlığı Hudut ve Sahiller Sağlık Genel Müdür Vekili ORHAN
FEVZİ
> GÜMRÜKÇÜOĞLU -->(Erdoğan’ın Belediye Başkanlığı döneminde
yolsuzluk iddası ile
> yargılanan Mustafa ALBAYRAK’a sahte işkence raporu verdiği
gerekçesiyle
> yargılandı)
> Kültür Bakanlığı Müsteşarı MUSTAFA İSEN -->(İmam Hatip Lisesi
çıkışlı ,Dini
> yayınlar yapan Akça yayınevinin danışmanı,Gazi Üniversitesi
Edebiyat
> Fakültesinin eski dekanı)
> Kültür Bakanlığı Müsteşar Yrd.İBRAHİM ATALAY -->(Devlet Bakanı
Bekir ATALAY’ın
> yeğeni)
> Tarım Bakanlığı makam şoförü MEHMET OĞUZ --> (Tarım Bakanı Sami
GÜÇLÜ’ nün
> bacanağı)
> Tarımsal Araştırmalar Genel Müdürlüğüne atanan Doç.Dr.HASAN EKİZ --
>(Tarım
> Bakanı Sami GÜÇLÜ’nün teyzesinin oğlu)
> Dış Ticaret Müsteşar Yrd.ÜLKER GÜZEL -->(Hasan Celal GÜZEL’in eşi)
> Köy Hizmetleri Genel Müdür Vekili ALİ ALTINTAŞ -->(Tarım Bakanı
Sami GÜÇLÜ’nün
> Konyadan hemşehrisi)
> Enerji Bakanı Başdanışmanı YASİN KALEM -->(Refahyol Enerji Bakanı
Recai KUTAN’ın
> Öz.Klm.Müd.)
> Enerji Bakanı Bakan Danışmanı OSMAN İLTER-->(Enerji Bakanı Hilmi
GÜLER’in
> kayınbiraderi)
> Maliye Bakanlığı Danışmanı HASAN GÜL-->(Refahyol Döneminde Bütçe
Daire
> Başkanlığı görevi yaptı)
> Maliye Bakanlığı Danışmanı ÖMER DUMAN -->(Refahyol Döneminde
Ankara Defterdar
> Yardımcılığı yaptı)
> Başbakanlık Müsteşarı FİKRET ÜÇCAN -->(Kültür Bakanlığı eski
Müsteşarı,Şeriat
> eğitimi veren El Ehzer mezunu Hüsnü ÖZER’in atama belgesinde
imzası bulunuyor)
> Başbakanlık Müsteşar Yrd.AHMET ŞİRİN -->(Refahyol Hükümeti dönemi
Maliye
> Bakanlığı Müsteşar Yrd.)
> Karayolları Genel Müdürlüğüne atanan SABRİ ERBAKAN -->
(Kapatılan RP’nin Başkanı
> Necmettin ERBAKAN’ın yeğeni,Feyizoğlu’nun kardeşi)
> Başbakanlık Müsteşar Yrd. MUSTAFA ESEN -->(28 Şubat sürecinde
soruşturma
> geçirmiş eski Gümüşhane Valisi)
> Büyükelçi AHMET DAVUTOĞLU -->( Başbakan Abdullah GÜL’ün danışmanı)
> İstanbul Sağlık Müdür Vekili Dr.MUSTAFA BAKAR -->(Haseki Hastanesi
Başhekim
> Yrd.)
> Ulaştırma Bakanlığı Müsteşar Yrd. Kemal ALBAYRAK -->(AKP Eski
Milletvekili)
> TÜPRAŞ Yönetim Kurulu Başkanı KAHRAMAN EMMİOĞLU -->(Tayip
Erdoğan’ın Belediye
> Başkanlığı döneminde Genel Sekreteri)
> TBMM Başkanlığı Başdanışmanı HALUK AKŞİT -->(Turizm Bakanı Güldal
AKŞİT’in eşi)
>
> Başbakanlık İdari ve Mali İşler Daire Başkanı MEHMET GÜRBÜZ -->
(Başbakan
> Abdullah GÜL’ün hemşehrisi,Başbakanlık Müfettişi)
> Bingöl Valisi HÜSEYİN AVNİ COŞ -->(İstanbul Büyükşehir
Belediyesi’ne bağlı
> BİT’lerde yolsuzluk soruşturmalarında (AKBİL) görev alan ve işlem
yapılmasına
> gerek görmeyen mülkiye başmüfettişi)
> İzmir Valisi YUSUF ZİYA GÖKSU --> (İçişleri Bakanı Abdulkadir
AKSU’nun yakın
> akrabası)
> Rize Valisi ENVER SALİHOĞLU -->(İstanbul Büyükşehir Belediyesi’ne
bağlı
> BİT’lerde yolsuzluk (AKBİL) başmüfettişi)
> Batman Valisi EFKAN ALA --> (Milli Eğitim Bakanı Erkan MUMCU’nun
danışmanı )
> DSİ Genel Müdürü VEYSEL EROĞLU -->(Tayip Erdoğan’ın Belediye
Başkanlığı
> döneminde İSKİ Genel Müdürü)
> AYCELL Yönetim Kurulu Üyesi OSMAN YILDIRIM COŞKUN -->(Sanayi ve
Ticaret Bakanı
> Ali COŞKUN’un oğlu)
> AYCELL Yönetim Kurulu Üyesi ERKAN TOPAL -->(AKP İstanbul İl Başkan
Yrd.)
> AYCELL Yönetim Kurulu Üyesi OSMAN D.ILGIN -->(AKP Konya
milletvekili adayı)
> AYCELL Yönetim Kurulu Üyesi CAHİT PAKSOY -->(Türktel Türkiye
Genel Müdürü ve
> Telekom Genel Müdürü Üyesi)
> AYCELL Yönetim Kurulu Üyesi İHSAN ELHAN -->(Elma Bilgisayar’ın
sahibi)
> AYCELL Denetim Kurulu Üyesi TAYFUN ÇATALTEPE -->(Türktel Amerika
Genel Müdürü)
> AYCELL Denetim Kurulu Üyesi M.NURİ KARAMAN -->(FP Ankara
milletvekili adayı)
> SPK Danışmanı ABDULLAH CENGİZ MAKAS -->(Abdüllatif ŞENER’ in Özel
Kalem Müdürü)
> Milli Eğitim Bakanlığı APK Başkanlığı’na atanan MAHMUT EVKURAN -->
(Erkan MUMCU’
> nun danışmanı)
> THY Genel Müdürü ABDURRAHMAN GÜNDOĞDU -->(Tayip ERDOĞAN döneminde
İstanbul
> Büyükşehir bld.Ulaşım Sanayi ve Ticaret A.Ş. Genel Müdürü ve Müdür
Yrd.görevleri
> yaptı)
> THY Yönetim Kurulu Üyesi CANDAN KARLITEKİN -->(İstanbul Büyükşehir
> Belediyesi’nde görev yaptı)
> THY Yönetim Kurulu Üyesi ÖMER DİNÇER -->(Tayip ERDOĞAN’ ın
İstanbul Büyükşehir
> Belediyesi Başkanlığı döneminde BİT’ lerden sorumlu Başbakanlık
danışmanı)
> THY Yönetim Kurulu Üyesi MEHMET BÜYÜKEKŞİ -->(Ziylan
Ayakkabıları’nın Yönetim
> Kurulu Başkanı,ERDOĞAN’a yakın birisim)
> PETKİM Yönetim Kurulu Üyesi KEREM ALİ SÜREKLİ -->(AKP İzmir
Büyükşehir Belediye
> Başkanlığı için ismi geçti)
> Başkent Elektrik A.Ş. Genel Md.Yrd.İBRAHİM KAPUSUZ -->(AKP Grup
Başkanvekili
> Salih KAPUSUZ’un yeğeni)
> Başbakanlık Özel Kalem Md.HİKMET BULDUK -->(Tayyip Erdoğan’ın
yakın dostu)
> Kamu Bankaları Ortak Yönetim Kurulu Başkanı ZEKİ SAYIN -->
(İSKİ’de Erdoğan’ın
> sağ kolu olarak görev yaptı)
> ZİRAAT BANKASI Genel Müdürü CAN OKAN ÇAĞLAR -->(Family Finans’ta
görev yaptı,
> partiye yakın)
> Başbakanlık Basın ve Halkla ilişkiler kadrosuyla Özel Kalem’e
atanan EMİNE ESMA
> DOĞAN -->(AKP’ nin kurucusu, milletvekili aday adayı)
> Başbakan Müşaviri YAVUZ SELİM ARAZ -->(RP Ankara il eski
Başkanı,Milletvekili
> adayı)
> Başbakanlık Müsteşarlığı Özel Kalem Müdürlüğü’ne atanan DOĞAN
AKTAŞ --> (Açıktan
> atandı, 64 yaşında,61 yaş Kararnamesi ile Dışişlerinde pek çok
bürokrat emekli
> edilirken , Doğan AKTAŞ’ a yüksek emekli aylığı alabilmesi için
kıyak yapılıyor)
> Devlet Bakanı Özel Kalem Müdürü ŞÜKRÜ ÖZTÜRK -->(Sağlık
Bakanlığı’nın evrakta
> sahtecilik suçundan açığa aldığı memur)
> Tarım ve Köyişleri Bakanlığı Müsteşar Yrd.AZİZ BABACAN -->(Ali
Babacan’ın
> amcasının oğlu, DPT’de uzman olarak görev yapıyordu)
> Orman Bakanlığı Özel Kalem Müdürlüğü’ne HAKKI SÜTLÜOĞLU -->(Çevre
Bakanlığından
> alınan İmdat Sütlüoğlu’nun amcaoğlu)
> Tarım Bakanlığı Koruma ve Kontrol Genel Müdürülüğü’ ne
> atanan NİHAT PAKDİL -->(TBMM Başkan vekili Nevzat PAKDİL’in
kardeşi)
> Sağlık Bakanlığı Müsteşar NECDET ÜNÜVAR --> (Bakan RECEP
AKDAĞ’ın üniversiteden
> arkadaşı)
> Milli Eğitim Bakanı Müsteşar Yrd.Dr.ŞABAN ŞİMŞEK -->(Bakan Hüseyin
Çelik ‘in Van
> 100.Yıl Üniversitesinden okul arkadaşı)
> İstanbul Müftüsü ABİDİN ZEYNEL TAMBAĞ --> (AKP Beyoğlu İlçe
Başkanı Arif Erdoğan
> At’ın İlçe Başkanlığı mührüyle Diyanetten sorumlu devlet bakanı
Mehmet AYDIN’a
> yazı yazdığı ortaya çıktı)
> Vakıflar Genel Müdürlüğü’ne atanan YUSUF BEYAZIT -->(İstanbul
Büyükşehir
> Belediyesi Emlak ve İstimlak Daire Başkanı )
> Gençlik ve Spor Genel Müdürü MEHMET ATAY -->(İstanbul
Büyükşehir Belediyesi Spor
> A.Ş. Genel Müdürü)
> İstanbul İl Sağlık Müdürü ERMAN TUNCER -->(İstanbul Büyükşehir
Belediyesi Başkan
> danışmanı)
> Karadeniz Ereğlisi Milli Eğitim Müdürü NURİ YILMAZ -->(‘’Atatürk
düşmanlığı’’ ve
> ‘’türbana izin vermek’’ suçlarından kınama cezası aldı)
> Özelleştirme İdaresi Basın Danışmanı NİLÜFER YÜCEL -->(AKP Ankara
Milletvekili
> aday adayı)
> Türkiye Şeker Fabrikaları Genel Müdür Yrd.KEMAL GÜVEN ÖNDER -->(63
yaşında, Ali
> Coşkun’un eşinin yeğeni)
> DSİ Samsun Bölge Müdürlüğü’ne atanan HALİT UZUNKAYA -->(AKP Samsun
Milletvekili
> Musa UZUNKAYA’nın akrabası)
> DSİ Özel Kalem Büro Müd.Cihan PEKTAŞ -->(İSKİ’de görev yaptı)
> DSİ Genel Müdürlüğü Basın Müşaviri CEMAL NOGAY -->(İSKİ’de görev
yaptı)
> MEB Müsteşar Yrd. SALİH ÇELİK -->(Soruşturma geçirdiği için ismi
şaibeli)
> MEB Talim ve Terbiye Kurulu Üyesi AHMET BEDÜK -->(DYP’li Saffet
Arıkan BEDÜK’ün
> kardeşi)
> Adıyaman Şeker Genel Müdür Yrd.MAHMUT MÜHÜRDAROĞLU -->(SP Eski
milletvekili
> Ertan YÜLEK’in akrabası)
> Şeker Şirketi Enstitü Müdürlüğüne atanan YALÇIN KOÇER -->(Sanayi
Bakanı Ali
> COŞKUN’un arkadaşı)
> Şeker Fabrikaları Tarımsal Mekanizasyon ve Pancar Dışı Ürünler
Daire
> Başkanlığı’na atanan METİN AKDAĞCI -->(Sanayi Bakanı Ali
COŞKUN’un arkadaşı)
> Adalet Bakanlığı Personel Genel Müdürlüğüne vekaleten atanan
NESRİN YILMAZCAN
> -->(AKP Kahramanmaraş Milletvekili Mehmet YILMAZCAN’ın eşi)
> Özelleştirme idaresi Başkan Yrd.HASAN KÖKTAŞ -->(AKP Trabzon
Milletvekili
> Kemalettin GÖKTAŞ’ın yeğeni)
> Ziraat Bankası Murahhas Azası NUR ZAHİT KESKİN -->(Bankacı olma
şartını
> taşımıyor)
> Milli Eğitim Bakanlığı Din Öğretimi Genel Müdürü İRFAN AYCAN -->
(AKP Ankara
> Milletvekili Sait YAZICIOĞLU’nun A.Ü.İlahiyat Fakültesi yaptığı
dönemdeki
> yardımcısı)
> MEB Yurtdışı Eğitim Öğretim Genel Müdürlüğü’ne atanan HASAN
KAPLAN -->(DYP’li
> eski milletvekili Necmettin Cevheri’nin akrabası)
>
> ....
> GoGreMisM
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9892 Nolu Mail
Tarih: 12 Kasım 2003 Çarşamba - 16:08
Konu: Re: Hırsızın el(ller)inin kesilmesi..Maide-38
selam İpekkon selam
Yazını şimdi okudum

EVET EVET EVET!

Bu arada bir not:
Beyefendy'ye adresini verirsen, "Annen için" kullanılmak üzere sana
bir "fısfıs" posta yoluyla gelecektir. Önemli bir şey yok, panik
atağa da gerek yok, sadece bir önlem olarak onu annenin kullanmasını
bir şekilde sağla. Mesela son aldığı reçete içindeymiş gibi
sunabilirsin. Bu ondaki bir habis başlangıcı TEMELLİ önleyecektir.
Bu konuda seni aylar önce sırdaş hanifler ile Ajanda'ya almıştık.
Bunu bilen arkadaşlarımız sana açıklayacaklardır. Beyefendy'ye
şahsında selamlar.
Bu kez aile zekatınızı infak derecesinde bol veriniz. Çünkü ilaç
ücretsizdir, bunun bedeli bir şekilde yoksula gitmelidir.
Sizi seviyorum.

--- In aiberg@yahoogroups.com, "ipekkon" <ipekkon@y...> wrote:
> SELAM GELON CANDAŞIM SELAM
> Sevgili kaptan bu konuyu son chatlerimizden birinde açıklamış idi..
> KESEBA = Boğum eksiltmek..
> Yani el kesmek diye bir hüküm yok ayette..
> Şüphesiz ki hukuki konularda JÜRİ/JURA/ŞURA hukuku ile karar
vermek
> zorunluluğu var.. Bu da son peygamberimizin hukuki bir konuda tek
> başına karar veremediğinin en büyük delili olsa gerek..
>
> Boğum eksiltmek konusu ise ilk öncelikle hırsızın toplumdan tecrit
> edilmesi anlamını içeriyor.. Bir başka değiş ile toplumu bir vücut
> olarak düşünür isek , hırsızlık yapan kişinin bu vücuttan
dışlanması,
> eksiltilmesi (örneğin hapsederek) ilk anlamı oluyor..
> Ancak örneğin bunu meslek edinmiş bir kişi veya devlet malını
yüksek
> mevlalarda hortumlamış hırsızlar için cezanın boyutları şüphesiz
> büyümek zorunda.. Şüphesiz eksiltilecek boğumun ihtivası JÜRİ
> inisiyatifinde..
>
> Netice itibari ile el kesmek diye bir Kuran hükmü yok candaşım..
>
>
> --- In aiberg@yahoogroups.com, GeLoN <gelonnn@y...> wrote:
> > slm slm
> > Ayette tek elden de bahsedilmiyor, iki el..
> > Hırsızlık yapanın iki elinin birden kesilmesinden
> > bahsediliyor.
> > bir kısım şahıslar da kesmek değil, çizmek/işaretlemek
> > anlamışlar,nasıl bu sonuca varmışlarsa..
> >
> > Doğruluğunu bilmiyorum, siyerde varlıklı bir kadının
> > hırsızlık yaptığının kesinleşmesi sonucu peygamberimiz
> > ss elinin kesilmesine karar verir ama sahabelerden
> > resulullah nezdinde hatırı sayılır birini devreye
> > soksalar da kadın affedilmez ve hüküm uygulanır, ama
> > tek elini keserler.
> > hangi eliyle hırsızlık yaptıysa onu.
> > hatta kızı için bile hakettiği takdirde bu uygulamayı
> > yerine getirmekten çekinmeyeceğini belirtir.
> > bu uygulama Osmanlıda da bildiğim kadarıyla 6 defa
> > uygulanmış.
> > bu şeriat(!) uygulaması bu ayete nasıl dayandırıldı
> > acaba?
> > bu konudaki rivayetlerin aslı astarı var mı?
> >
> > bu ellerin kesilmesi konusu kişinin elinin bu işlerden
> > bir şekilde kesilmesi mi demek?
> > bu ayeti nasıl anlamalıyız?
> >
> > Maide-38 hırsızlık yapan erkek ve kadının,
> > yaptıklarına karşılık Allah'tan bir ceza olarak
> > ellerini kesin. Allah Azîz'dir, Hakîm'dir.
> >
> > Maide 38. Ves sariku ves sarikatü faktau eydiyehüma
> > cezaem bima keseba nekalem minellah vallahü azızün
> > hakım
> >
> > Allahumme Zidni İlmi
> >
> >
> > __________________________________
> > Do you Yahoo!?
> > Protect your identity with Yahoo! Mail AddressGuard
> > http://antispam.yahoo.com/whatsnewfree


9893 Nolu Mail
Tarih: 12 Kasım 2003 Çarşamba - 17:08
Konu: Re: KÜFÜRLERDEN ARINALIM ARTIK
selam Ergun candaşım selam

En büyük kaos "Herkesin haklı" olması...
Biraz önce Pending bölümünden iki mesajı "BAN" etmek zorunda kaldım.
Bir üyeyi de DELETE ettim.
Ben bir diktatör müyüm?
Yanılmaz mıyım? Elbette yanılırım. Sırf
kayınbiraderimin "Karıştırması" yüzünden bir candaşa sataştım.
Centilmen biri olmadığı halde ÖZÜR ve AF diledim. Halbuki o üslub
bunu hiç hat etmiyordu. Ama bizlerin görevi KUL hakkının geçmesini
minimalize etmektir. Barış=Selam'lardan biri budur!
Ben bir diktatör müyüm? İkinci kez soruyorum bunu...
Hayır! Allah göstermesin. Evrenin en büyük demokratlarındanım!
Ama bir nokta var ki: "Kininizle geberin" durumuna geliyor insan!
Allah'ımız CENNET'in yanında CEHENNEM'i de vermedi mi?

Bugün BAN'lananların listesi:
1. İsimsiz ve konusuz yazısına attachment olarak virüs (Blaster Worm)
eklemişti.
Üyelikten de BAN ettim.
2. Ban listesinde göreceklerinin çoğu gruba Porno linkleri
yamıyorlar/yama atıyorlar. Bunları approve etmem doğru olur mu?
3. AMG kişisi, foyası meydana çıkınca inanılmaz küfürlerle dolu iki
yazı asmıştı. bunları da BAN ettim ve üyeliğini delete ettim.

Bunlar gruba asılan yazılar... Bir de günde gelen 400 kadar e-mail
ve attache ile nasıl boğuştuğumu bir düşünebilir misiniz?
Görülüyor ki, demokratik olamadığım noktalarda ben de haklıyım!
Bizim ilk yılımız bir felaketti! 19.Org'un bir kaç provakatörünin
makineli tüfek gibi yazdığı iftira yazılar yüzünden az daha grubu
kapatacaktık. Fakat Owner arkadaşımız ZigZagTR bunların "BAN"
edilmesini kararlaştırınca, bugünlere eriştik. Az daha demokratlık
uğruna ya da pire uğruna yorganı yakacaktık ve doğmadan ölecektik.

O kötü günleri bir daha yaşamamak için burada OTOKONTROL sistemine
benzer bir yöntem geliştirdik. Ayrıca eskiden mesajlar (Küfürler
dahi) direkt geliyordu. Şimdi onları Pending'e alarak ayıklıyoruz.
Ayıkladığıklarımızda kesinlikle küfür, hakaret ve porno içerikler
var. Bunları kim ayıklamazdı ki? En başta eminim siz-moderatör
olsaydınız- ban ederdiniz. Bunların hem sayısal niceliği çoğalıyor
hem de nick değiştirip yeni bir üye gibi yeniden giriş yapıyorlar.
Genelde de Kadın üye (Female) şaşırtmacasını deneyerek yeniden
giriyorlar...
Üye sayımıza aldırmayın/aldanmayın, çoğu kurukalabalık ve işlevsiz.
Bizim amacımız nicelik değil; NİTELİKLİ fakat az sayıda candaş ile
özleşmek ve özdeşleşmek... Üye sayısına asla aldanmıyoruz. İşlevli
olanları üye kabul ediyoruz. Kalanın da "Nasibi" olabileceğini
düşünerek, tolere ediyoruz. (Nasip illa ki ALLAH'TANDIR, kulun
hidayete hiçbir katkısı yoktur. Kul diler Allah'ımız da Deruhte eder)

Haklısınız kuralsız gibi görünen kurallarımız var. VEKTÖR kurallar
bunlar... İçimizde söylemi sert olanlar var, içimizde ben gibi
söylemi aptalca uysal olanlar var. Fakat tüm söylemlerin amacı
HUZURU sağlamak, HANİF dini canlandırmak ve BİLİM denen Allah nimeti
imanı, itikadi imanımızla birleştirip iki kez iman etmek ve
içtenlikle dostluğu tenennüm etmek...
Ama bu olmuyor, olamıyor...
Gerek sert arkadaşlarımız veya daha doğrusu Radikal candaşlarımız ya
da sceptic katılımcılarımızın bir kalıptan çıkması mümkün değil ve
eşyanın tabiatına aykırı...

Ben tüm sert söylemcilere herzaman ve çok sık MUNİS olmayı,
yumuşakbaşlılığı, tolere etmeyi, barışçıl (Salih) ameller ile güzel
davranmayı (Empoze etmek ne haddime) öneriyorum!

Bizim bilim yapmamızı, Hanifliğin hakkını vermemizi engelleyen çok
düşmanımız var ve olacak da... Bütün bunların sonucunda kuşkuculuk
da içimize girdi. Ben bile 6 üyemize HAKSIZ olarak tuhaf yazılar
yazdım-ki ben bunu HİÇ YAPMAMALIYIM/YAPMAMALIYDIM-
Başıma gelen tacizlere elbette üzülüyor candaşlar. Ve ince eleyip
sık dokuyanlarımız var. Amaçları beni korumak değil! (Çünkü ekran
arkasında insan insana ne yapabilir ki? Ekran kabadayılığı en içiboş
davranıştır.) Burada KORUNMAK istenen, benim yüksek moral ile
sizlere kesintisiz bilgi vermemi sağlamak...
Benim için değil, Kur'an'i ilim akışı için bu titizlik uygulanıyor.
Yani tecrübe edinilmiş, kimin ne yapacağını anlıyorlar korucu
(Ranger) dostlarımız...
Kurunun yanında yaş da yanıyor. Bu da kaçınılmaz birşey!
Senin haklı olduğun noktalar ise bana vicdan azabı verecek kadar çok.
EVET, haklısın, neden "Hakaretamiz" oluyoruz?
Kur'an emri olan "Güzellikle muamele et/Hoş davran" ayetinin dışına
çıkacak kadar nefsimize yenildiğimiz de oluyor.
Bunlara ben çok üzülüyorum. Ama ben SEN gibi EŞİT bir katılımcıyım.
Lider/önder değilim. Görevim site polisliği yapmak değil; Allah'ın
emri olan kesintisiz bilgiyi nakletmektir. Ben kontrolör değilim,
ASLA!
Ben buraya hiçbir kural da koymadım! Arada bir teklif getiriyorum ki
sayısı beşi geçmez! Kurallar vektörel olarak veya bileşke olarak
kendiliğinden çıkıyor. Vektör kurallar, oylanmamış ŞURA/JÜRİ kararı
gibidir. bu yüzden onları zaman içinde benimsiyorum. Sataşmaları
görmemezlikten geliyorum.
Düşünün bir kere, benim bilimi yazacak yerde "İdari" konulara
girdiğimi... Bu site/bu grup amacından kaymış olacaktır.
Ben değil; bir kaç kez Partnerim JANA ve bundan önemlisi Noel Dede,
sert üsluplar için en candan arkadaşlarımıza bile çıkıştılar.
Hep barış-barış dedim. Sadece dilde değil, gönülde olan barışı hep
sofraya koydum. Herkes burada erişkin/ergin!
Daha ne yapabilirim ki?
Ben bir katılımcıyım. Diğer katılımcılardan tek farkım, "Pending"i
yöneten bilgiye sahip olmaktan ibaret! Gerekirse Owner ve
Moderatörler şifreyi değiştirir, ben bundan da kurtulurum ve
ayrıcalığım sıfırlanır.
Selam(Barış) hem de iki kez barış, bizlerin OTOKONTROLÜNDE olmalıdır.
Bilmiyorum, acaba kendimize nasıl çeki düzen verebiliriz ki?
Hele 400 küsur kişiyle bu çok zor dostumuz.
Başta bir Şura var: Sadece hanımlardan (Walkyrie) oluşan...
Bunun alt komisyonu OPS dostlar. Bu noktaya gelene kadar ne
badireler yaşadık, küsüşmeler oldu, hakaretleşmeler oldu, üsluplar
bozuldu vb.
Üstelik herçağ yaşanan bir tarih olduğuna göre, "Gelecekten" de
ültimatomlar aldık ve beceriksiz sayıldık. Hatta KOZMİK önemli bir
nokta olan ZigZag ve ZipZap birleşmesi "direkten döndü ve ertelendi"
Oysa şimdi sağlam doğulu-batılı 300 küsur kişi olacaktık.
Şeytan mı uğraşıyor, acemi miyiz? Yoksa nefslerimizin kusurlarından
mıdır, şimdilik EN İYİSİ BU ULAŞTIĞIMIZ STATÜ!
Allah inşaa ederse, bundan güzel yerlere de karşılıklı anlayış ve
RUH kardeşliğiyle gidebileceğiz.
Çözümleri biz üreteceğiz!
Benim en sevmediğim şey kuşkusuz "Vaiz olmak" Kendimi Fethullah gibi
görür ve kendimden tiksinirim.
Nasihat etmekten nefret ederim. Ben kimim ki? Günde isteyerek veya
istemeyerek 20 yalan söylüyorum. Benim gibi gerçekten aşağılık biri
nasıl ve ne haddine nasihat edebilir?
Bunları yapamayınca da ortaya sevimsiz durumlar çıkıyor.
Hepimiz ergin/erişkin isek, çözümü de üretmeliyiz.
Bakıyorum da bu yazı bile BOŞ....
Bunları niye yazdım bilemiyorum!
Çözüm için en başta "Şikayetçi" candaşların önerilerini bekliyorum.
Hepinizi çok çok/tek tek seviyorum.
Hoşnutum, dostlarımsınız.
Hoşça-dostça!

--- In aiberg@yahoogroups.com, gecgin ergun <ergungecgin@y...> wrote:
>
> SLM SLM
>
> HER GURUBUN BELLİ KURALLARININ OLMASI VE ARALARINA
> KATILANLARDAN BU KURALLARA UYMALARININ BEKLENMESİ VE
> UYMAYANLARIN CEZALANDIRILMASI SON DERECE NORMALDİR.
> ÖRNEĞİN BİR ÜYE CİNSEL İÇERİKLİ YAZILARDA ISRAR ETTİĞİ
> İÇİN ATILMIŞTI.
> PEKİ BU GURUBUN HAKARETLER İÇİN BİR KURALI YOK MU?
> İSTEYEN İSTEDİĞİNE BU GURUPTA KÜFREDEBİLİR Mİ? YEDİĞİM
> KÜFÜRLERİ TOPLASAK “BURDAN KÖYE YOL OLUR”.
> SAMİMİYETİNİZLE CEVAP VERİN. BU HAKARETLERİ BEN
> GURUPTAN BİRİSİNE YAPSAYDİM (HAKARETLERİN SÜREKLİ
> TEKRARLANDIĞINI HATIRLATAYIM) BENİ GURUPTAN ATAR
> MIYDINIZ ATMAZ MIYDINIZ? SEVDİKLERİNİZE AYRI
> SEVMEDİKLERİNİZE AYRI MI MUAMELE EDİYORSUNUZ?
> HERKESİN KÜFÜR ANLAYIŞI FARKLIDIR. KİMSEYE APTAL BİLE
> DEMEYEN BENİM GİBİ BİRİSİ İÇİN APTAL BİR HAKARET İKEN
> HER CÜMLEDE KÜFÜRLÜ KONUŞMAYA ALIŞMIŞ BİR İNSAN İÇİN
> (ÖRNEĞİN PATRONUM) BURADA YAZAMAYACAĞIM LAFLAR KÜFÜR
> SAYILMAYABİLİR. ŞİMDİ BEN KALKIP KÜFREDENLERE ANA
> AVRAT SÖVSEM HANGİ GEREKÇEYLE BENİ SUSTURUCAKSINIZ?
> ONLAR BANA KENDİ DİLLERİYLE KÜFREDİYOR BEN ONLARA
> KENDİ DİLİMLE. BENİ ATARSANIZ ONLARI DA ATMANIZ LAZIM.
> SONUÇTA BU SİTE STADYUMLARA DÖNER.
> DAHA ÖNCE DE DEDİĞİM GİBİ, BANA YAPILAN HAKARETLERİN
> NAZARIMDA HİÇBİR KIYMETİ YOK. YANİ BENİ
> SİNİRLENDİRMİYORLAR. HEPSİNE GÜLÜP GEÇİYORUM. BU
> YAZIYI YAZMAMIN NEDENİ BU KÜFÜRLERİ BU GURUBA
> YAKIŞTIRAMAYIŞIM. BÖYLESİNE BİR BİLİNÇ VE BİLGİ
> DÜZEYİNE ULAŞIP DA BÖYLE ALÇALMAK HİÇ HOŞ DEĞİL. KİTAP
> YÜKLÜ EŞEKLER OLMAYALIM ( TEŞBİHTE HATA OLMAZ, KİMSE
> ALINMASIN)
> BENİM GURUBUN KURALLARINA UYMADIĞIMI DÜŞÜNENLER VAR.
> BU KANAATE VARMALARININ EN ÖNEMLİ NEDENİ DE SEVGİLİ
> AİBERG’İ ELEŞTİRMEM (ELEŞTİRİ BİLE SAYILMAZ.
> YAZDIKLARINDAN TUTARSIZ OLDUĞUNU DÜŞÜNDÜKLERİM
> HAKKINDA YAZMIŞTIM. ŞİMDİLİK ELEŞTİRİ DESEK DE OLUR).
> GURUBUN ANA KURALLARININ SEVGİLİ AİBERG TARAFINDAN
> KONULDUĞUNU DÜŞÜNDÜĞÜMDEN VE SEVGİLİ AİBERG’İN
> ÖZELLİKLE KENDİSİNİN ELEŞTİRİLMESİ, HER YAZDIĞININ
> İTİRAZSIZ KABUL EDİLMEMESİ GEREKTİĞİNİ VE HANİFLİĞE
> GİRİŞİN SORGULAMAK İLE BAŞLADIĞINI YAZMASINDAN DOLAYI
> BU TÜR YAZILAR YAZMAYA DA ÇOĞU KİŞİYE SAÇMA GELEN
> SORULAR SORMAYA DA HER ÜYENİN HAKKI OLDUĞUNU
> DÜŞÜNÜYORUM.
> KURALLARI AÇIKÇA İFADE EDELİM. VE SEVGİLİ AİBERG’E O
> KURALLARI ONAYLATALIM. SEVGİLİ AİBERG’İN ONAYLAYACAĞI
> BÜTÜN KURALLARA HARFİYEN UYUCAĞIM (UYMADIĞIM KURAL YOK
> ZATEN). VE ARTIK KİMSE KİMSEYE HAKARET ETMESİN.
>
>
> __________________________________
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard
> http://antispam.yahoo.com/whatsnewfree


9907 Nolu Mail
Tarih: 13 Kasım 2003 Perşembe - 13:40
Konu: Re: Kısaca Bluetooth
selam Şenol selam
Her iki yazın da çok güzel :))))

Ben dikkat ettiyseniz, "Zamandan tasarruf" etmek için ASLA ketnik
detaylara girmiyorum. (Böylece yılda üçbuçuk ay tasarruf sağlıyorum)
Sadece hekim/tabib arkadaşlara özel e-mail yazdığımda TIBBIN dilini
kullanıyorum. Bazen de programlama dili sorularına karşılık
ayrıntılı e-mailler atıyorum. Ama artık e-mallere ayıracak zamanım
yok. Çünkü kişisel istekler, gruptaki BİZLİK ruhuna aykırı olarak,
kul hakkı riskini getiriyor.
Böylece benim bu yapaMAdıklarımı, yani gediğimi kapamış oluyorsun.

Ben işin BACKGROUND'una değineceğim:

PC kelimesini yani hantal Univac ve enivacları masamıza kadar
getirden teknoloji, "EDİSON=JOBBS" ise; bunun TESLA'sı=ZİGZAG
teknikerleriydi. Edison sadece bir tek termik kaba ve DC ile çalışan
redresörlü lambanın bulucusudur. BACKGROUND olarak, "Asistanım"
dediği T E S L A, ise bin kadar buluşun sahibidir. Bunların içinde
AC akım transformatörü, Antikatodlu TV tüpü, gerçek TELSİZ, tüm
wireless/cordless MODERN hayatta ŞİMDİ kullandığımız herşeyi buldu.
Remote Control (IR,UV,MW, BlueTOOTH, WAP, GPRS vb.)bugün bulunmadı.
Tamamı mucize dahi TESLA'nın bu yüzyıl başında bulduğu ileri
tekniklerdir. Barajlardan ilk elektrik elde eden odur. Kömür ve
petrol yakıtlı elektrik trafolarını bulan da odur.
Ama kahpe felek, elektriği ABD'nin sayılı buluşçularından EDİSON'u
önplana getirmiştir. Yeni bir devlet olan ABD'nin de eski kıta
Avrupa ile rekabet etmesi için Edison, Benjamin Franklin vb. önplana
çıkarılmıştır. Bu haksızlığı tüm vicdanınla şu anda kabul ettiğini,
yazdıklarımın saçmasapan olmadığını eminim ki yürekten hayıflanarak
hissediyorsun. (Daha neler bulduğunu saymaya sayfalar yetmez.
Yaşasın Edison! Tesla da kim? Adını hiç duymadım. İşte dünyanın %
99.9'u böyle düşünüyor. Kalanlar da Tesla'yı şuradan buradan azıcık
duymuş olanlar. Onun elektrik ve elektronik sihirbazı olduğuna
inanıyorlar.)
En basitinden günümüzdeki RADAR (Tesla'nın AL-SET planlarını daha
sonra ikinci dünya savaşında gerçekleştiren Norbert Wiener'dir-ki
başka bir zamanda Tesla'nın candostudur.)
Tesla'nın gücünün sınırlarını tahmin bile edemezsiniz. Steahlt
uçakları RADAR ile aynı gün ve karşı-radar adıyla bulmuştu.
Ses topunu ve Laser tekniklerini de aslında Tesla'ya borçluyuz.
Tesla ile ilgili siteleri okursanız, onun "Uzaktan noktasal ışık
gönderdiği ve bunun hiç dağılmadığı ve bunun millerce uzaktaki bir
ALMAÇ'a/dedektöre nişanlanabildiği ve detantörleri harekete
geçirdiğini okumuş olmalısın. O yazılarda "Esrarengiz bir ışık" diye
geçen tanımın LASER olduğunu bugün bile anlamadılar. (Kırmızı
dalgaboyunda Laser hiç kullanmadığı için belki de...)UV lazer ile 24
km uzaktaki bir almaçı havaya uçurdu. IR alarm sistemleri
yaptığında, Edison henüz lambasına Tungsten koymayı bile akıl
edememişti. O bakır bir teldi ve Redrösör ile çalışıyordu. Tesla'nın
kerametleri saymakla bitmez. En basitinden karşındaki gerek görüntü
lambalı monitor gerekse (Tesla'nın bizzat sıvı kristal dediği)LCD
ekranı ona borçluyuz. Eğer mouse'ın ve keyboard'ın IR ve RF
güdümlü/ise, onu da Tesla'ya borçluyuz.
Sır teknolojileri de saymakla bitmez: Alias KMAllende ile Jessup'un
yaptıkları PHİLADELPHİA experiment'in sfinoid bobinleri de Tesla'nın
buluşudur. Bunun diğer adı TESLA transformatörüdür. (İkisi de
geçerli isim) UFO düzeneğiyle ilgili Jessup çizimleri de
Tesla'nındır.
Pekiyi Tesla bunları neden plan halinde tuttu da imal etmedi/edemedi?
Daha mikro teknikler dönemi açılmamıştı. Fabrikalarda ancak çok kaba
malzeme imal edilebiliyordu. Kim tutup da transistor imal edecek
veya chip?... ZORUNLU bekledi ve bunları kendinden sonraki KMA'lara
devretti. Teknoloji ilerledikçe bu inanılmaz ve bekleyen buluşlar
ŞİMDİ ŞİMDİ ortaya çıkıyor/çıkacak da...
Tesla için AZ bile yazdım. Daha neler neler sırada bekliyor, şaşar
kalırsın candaşım!
Norbert Wiener için bir sır vereceğim. O çoooook ilerideki bir çağda
Musevi kanı taşıyordu ama atalarını elinin tersiyle iterek gönülden
bir MÜSLÜMAN idi. Bunun gibi Karadelik uzmanı Disrael de yahudi kanı
taşıyordu ama, ZigZag'ın bünyesindedir ve çoook samimi bir
müslümandır. DOĞRUYU bulmuşlar ya, onların kafataslarını inceleyecek
değiliz. Gen (fizik Beden) yapısı başka HİDAYET (Ruh-akıl)
başkadır... Birbirinden bağımsızdır. Ben Müslümanım ama annem-babam,
ablalarım ve ağabeylerim değil! Bunun gen ile ilgisi yok! Bu bir
hidayet fenomenidir. Hawking'in de ebeveynleri hatta eşi ve birkısım
çocukları müslüman değiller. Ama o HANİF müslüman... Jana da öyle
İDİ! Tesla'nın babası da müslüman değil orthodox'tur hem de fanatik!
İşin doğrusu, SANCAK (Sandjak)lı müslüman bir bakirenin zorla ırzına
geçmiş ve kendisine savaş ganimeti cariye/sonra eş edinmiştir. Tesla
A S L I N D A bu tecavüzcünün çocuğudur. ZAMANDA GERİ PİRAMİTTE
giderken "Kötü baba"ya rastlaması bir şanssızlıktır. (Bu biyografiyi
WEB'de bulamazsın.)

Edison ve Tesla gibi, Murray Gelmann (Arkaplanda Zweig ve Joyce)
örneği, JOHN JOBB'un da arka planında "Scherk" diye biri vardı.
Scherk MIB tarafından (Jessup gibi) öldürülmüştür. 10 ve 11 boyutlu
kuantların bulucusudur. Super String kavramı bu rahmetli üyemizden
sorulmaktadır. O lanse etmiştir! Ölümünden önce ise JOBS ile
çalışmıştır. Bunun sonucu Apple/Macintosh masaüstüne renksiz ve
minik olarak çıkagelmiştir. Bu ilk PC'dir yeryüzü ve insanlık
tarihinde...
COBOL/Fortran ve OS/DOS gibi saçmalıkların yerine "GRAFİK ARAYÜZÜNÜ"
kullanmıştır. Yani anlaşılmaz harfler ormanından kurtulmuşsunuzdur.
Bu grafik arayüzünü ise "Bill GATES" gibi bir yazılım ustasına
taşeron olarak vermiştir. Daha sonra ise, Gates çıraklık döneminden
kurtulunca kendi firmasını kurmuş, yanlış politikalar izleyen
Apple'dan ayrılmıştır. Bunun yerine başta IBM olmak üzere bilgisayar
üreticilerine yönelmiştir. Aslında GRAFİK ARAYÜZÜNÜN
mucidi "Scherk'in elinde bulunan AL_TES (alset değil) detaylarıdır.
Scherk bunu bulduktan 11 yıl sonra 1983'de öldürülmüştür. Böylece
pazar yeniden YAHUDİ ekonomi imparatorlarının eline geçmiştir.
İşin bilişim derinleşmesi böyle!
İletişim derinleşmesini de KMA'dan görevle devir alarak Tele-Text
(Sonraki adıyla HYPERTEXT) bulan da çok yakından tanıdığımız biridir.
WWW, HTTP, HTML isimlerini de bu aynı kişi vermiştir. Bunların
hiçbiri GRUP çalışması değildir. BİREYSEL kişi tarafından bulunmuş
ileri tekniklerdir. (Bu kısmı merak etmeyelim, atlayalım)
Bilişim ve iletişim DEVRİMLERİNİ gerçekleştiren sadece (Tesla gibi)
G İ Z L İ ZigZag bireyleridir. Bu satırları yazarken-okurken onlara
borçluyuz. Başkaca WEB hadislerine aldırmayınız. (Zaten ilk adı WEB
değil WEBB=Ankebut ağı idi. WWW ise Wemb-Wide-Webb demek idi. Ünlü @
işareti de CANTOR adlı ZİGZAG'ın ilk ve onursal kurucusunun
benimsediği bir harftir. Aleph'i yani ELİF diye okunan sonsuzötesi
noktaları betimlerken sembol olarak @'i ELYAZISIYLA belirlemiş ve
diğer A harflerinden ayırmıştır. Bu daha sonra İbrani Alef'i olan ve
çoğu yerde titrek N diye geçen harfe maksatlı dönüştürülmüştür.
Gerçek adı Elif texture'dur ve sonra AT (Et okunuyor) başkalarına
mal edilmiştir. (WEB'deki bilgilerin çoğu başka sonuçlar ve sahte
kahramanlar üreten Hadis kitabıdır, bunu sakın aklınızdan bir an
bile çıkarmayınız. Yanlış bildiğklerimiz ZAMAN içinde ayıklanacak ve
yerine daha çok DOĞRU bilgi konacaktır, müjdelmiyorum. Çünkü mumları
yatsıya kadar yanacaktır. Edison değil; Tesla asıl kahramandır
örneği, gelecek zamanlarda, WEB'in DOSDOĞRU ve sadık bazında
ayıklamalarına yol açacaktır.)

Günümüzde Gates, Dünya İmparatorluğu saflarına geçmiştir.
Bilgisayardaki MONTAUK benzeri bir gizli proje ile sırf spyware ve
spyshare teknikleriyle çalışmaktadır. Sisteminiz MS (Win)ise sizin
tüm bilgileriniz ÇEVRİMİÇİ denen bir tuzak ile zaptedilmekte
ve .NET'e bağlandığınızda ise bu bilgi otomatikman ANA MERKEZE
ulaşmakta, depolanmaktadır. (Örneğin sistem güncellemeleriniz demek,
karşılığında AYNI HIZDA tüm HDD içindeki bilgilerin BU TEK DÜNYA
TOPLANMA MERKEZİ'ne gitmesi demektir. Bunlar nasıl ki örneğin GOOGLE
gibi birkaç salisede ARANABİLMEKTEDİR, buradaki her bireyin kişisel
bilgi ve birikimleri de aynı hızda aranabilmektedir. Gizli
örgütlerden tutun da herşeyi düşünün. Linux da istemeden MS ile
uyumlu olabilmek için indirdiği programlarla bu tuzaktan
kurtulamamaktadır. Maalesef bu düzenek Macintosh'da (MAC formatında)
yoktu. MS, Mac bilgilerini okuyamamaktadır ama MACOS ile onu da
okuyabilmektedir. Apple böylece kendi başını yedi, hızla piyasadan
siliniyor.

Gates dünya ekonomi imparatorları safında olduğu için, onların da
gizli bilimsel katkılarını kullanmaktadır. Bilgisayar ağı Montauk'u
diyebileceğimiz bu sistemin CODE adı>>>>>>BLUEFOOT'tur. Sözde bir
kızılderili ismi havası verilmiştir. Ama gizli örgütleri ve Kabala
gibi tılsım kitaplarını araştırdığında, musevi kahramanların ya
Samson Dalilah'daki gibi saçlarının ya da Yudaic-Yunan ortak
mitlerindeki gibi topuklarının güçlü olduğu yer alır. Aslında
kanatlı TOPUK olan bu isim Kanat=Bla ve Topuk=Pud ismiyle yamanmış
biçimidir. Bluefoot olarak 1972'den beri gizli bir projedir. Sizin
çevrimiçi veya çevrim dışı olsanız da İnternet'e bağlanmanızla tüm
saklı ve özel bilgilerinize, en zor şifrelerinize varana kadar
TESLİM almakta ve dünya toplama deposuna (ADTTS) (Alldatas-task-Tank
silo) aktarılmaktadır. 60 bin kişi bu sektörde çalışmakta ve
sözde "Pentagon" merkezli gösterilmektedir. Aslında CİA+MOSSAD'dan
oluşan ve sadece BB (B'niath B'riat B'ild ÜÇ MAJİSYENLERİ) ve alt
komitesi gerçek Bilderberg (BBB)ye aktarılmaktadır. Bunu izleyerek
göstermelik Bilderberg'de dünya konjönktörünü gizli toplantılarda
tartışmakta, siyonizm protokollerine uyumluluğunu test ederek ve
gerekirse her ülkedeki diğer bağlı yerli kuruluşlara (Farmasonnry,
Rotary ve Lions) mahalle bazında indirgenebilecek direktifler
üretmek üzere ACİL/kriz masaları bilgileri üretmek...
Şuna şaşıracaksınız:
Kapalı kapılar ardında klüpçü olan Başbakanımız GÖSTERMELİK
BİLDERBERG üyesi; fakat bakanı Ali Babacan ise GERÇEK/GİZLİ
Bilderberg tortusunun (Elite) üyesidir. Başbakan dahi kendi
bakanından (Çırağan sarayı toplantısında kararlaştırılan IRAK'ın
işgali gibi) YEMİNLİ TOPLANTI bilgilerini alaMAmaktadır. Ali
Babacan'ın gerek gizli gerek göstermelik üstmason toplantılarına
katılmaya hakkı varken, başbakanın GİZLİ bilderberg'e katılma hakkı
yoktur. (Bunun nedeni ileride CBaşkanı seçildiğinde olası bir Türban
protokolünün yaşanabileceği ve buna karşı güçlerin bir şekilde karşı
çıkıp indirme olasılığı gibi nedenler.)
İşte bu şer şebekeleri BİLD FOOT (Bluefoot) tekniklerini;
Karşısında olan bizler de YENİ YENİ BlueTOOTH tekniklerini
geliştiriyoruz. Silomuz Manisa sanayi bölgesi olacaktır.
WEB'i okuduklarından karşılığında, bizim bilgilerimizin OKUNMAMASI
için geliştirdiğimiz TESLA tekniğinin adı BlueTOOTH idi. (Web'de
ararsan, Norveç'in viking krallarından birinin MAVİ DİŞLİ olduğu
için bu adı aldığını göreceksin. Ama bu öyle değil; tıpkı James
Joyce'un ÜÇ KUARKI gibi bambaşka nedenlerle bu ismi almıştır. Bundan
sonraki aşama BlueTEETH'dir (Karşı taraf da Blue veya Bild FEET
olarak atakta)
Çoğul olmasının nedeni kademe kademe ilerletilmesidir.
Mesela Wİ-Fİ de bunun İF değil Fİ olan kodudur. Yeryüzünde ilk kez
Balıkesir Üniversitesi, Meslek yüksek okulunda (300 metre erişimli)
bulunmuştur. Daha sonraki aşamada 30 km. menzil ile Manisa'da TJR
tarafından bulunmuştur-ki bu kişi Tesla'nın üçüncü veya dördüncü
kuşak ahfadıdır. Doğduğu gün HEİBERG aile ağacına ismen
kayıtlanmıştır. T_jr'ın (Tesla jr'da diyebilirsiniz, Tarzan Junior
da...)kökeninde Sancaklı müslüman büyük ninesi nedeniyle Türkiye'de
bulunduğunu da ayrıca geleceğe not düşeyim.)
Blue TEETH'in bundan sonraki aşaması ne olacaktır? Wİ-İF olacaktır.
(Fİ, program dilindeki if parametresinin SANAL/complex sayı
cinsinden olan METRİC karşılığıdır. Fİ ile and/or/not vb.nin tamamı
tek komutla verilebilmektedir. Bunun için komplex sayı
işlemlerini=Matematik beşinci işlemi bilmek ve if komutu yerine Fİ
yazmak yeterlidir. Bu sayede menzil tanımadan, evrenin dört büyük
kuvvetinden bize İLETİŞİM olarak yarayanı EMF'i bir ufonun onu yakıt
olarak kullandığı gibi kullanmasını sağlayabileceğiz. Böylece
enerjinin maliyeti de BlueTEETH'de sıfırlanmış olacaktır. ;)
Şimdilik her 30 km. içinde birbirine bağlı tüm bilgisayarların
birbirini link olarak kullanıp, dünya çapında SONDER ANGEBOT (özel
satış anlamında kod ismi, almancadır. Aslında Ankebut'u gizlemek
içindir.) projesini gerçekleştireceğiz. Manisa'ya Tjr ile tıkılmamın
bir nedeni de bu!

ANGEBOT'u UCLA/BERKELEY/LAWRANCE LABORATORY'de gerçekleştirecektim.
Fakat şükranla andığım infaklarınızın timing olarak yetişememesi
nedeniyle oraya gidemedim. Aslında bu A şıkkıydı Bir de B olayı
vardı fakat ben kahrolmaktan farketmemiştim. Dedem bir kaç
saniyeliğine freebag'imi almış ve yerine koyduğunda "Kuvva"nın e-
mail adresini bırakmıştı. Bunu Portekiz'de farkettim ama artık 4
kasım geçmiş, hastaya ilaç yetişememişti.

İşte sizlere bir sci-fi masalı daha ;)
Torunlara da "Zaten bunu yapıyoruz" diyecekleri masal olmayan masal!
Background olarak yazmaktan kendimi alıkoyamadım.

Rabbi Zidni İlmi
hoşça-dostça

--- In aiberg@yahoogroups.com, Senol ERCETIN <senolercetin@y...>
wrote:
> Selam Selam,
>
> Bluetooth kısa mesafeler arası (25M den az) 2.45GHz frekansı
üzerinden az enerji tüketimi ile ses ve veri iletimi yapmak
maksadıyla tasarlanmış bir veri iletim metodudur.
> Ses iletimine örnek cep telefonu-kulaklık seti arası kablosuz
bağlantıdır. Veri iletimine örnek cep telefonu-PC arası ajanda
bilgileri senkronizasyonu, PC-klavye bağlantısıdır.
> Veri iletimi 721kbps hızında olmaktadır. Ses iletimi 3 kanala
çıkmaktadır. Bluetooth cihazlar bekleme modunda 30mikroamper, iletim
modunda 8-30miliamper civarında akım çektiği için pilli cihazlarda
kullanıma uygundur.
>
> Amaç sadece kablo kargaşasını ve maliyetini ortadan kaldırmaktır.
Çok fazla bir anlam yüklenmemelidir.
> Bir şeyi bluetooth iletişimine uygun hale getirmek isterseniz ya
ses sinyallerine yada veri bitlerine çevirmeniz, bluetooth
haberleşme protokol spec.lerine uymanız, 2.45GHz üzerine modüle
etmeniz (kısaca bir bluetooth vericisinin ses yada data portuna
bağlamanız) gerekmektedir.
>
> Bluetoothdan biraz daha güçlü ve güç gerektiren teknoloji Wi-Fi
dir. Daha fazla pil enerjisi gerektirir. 1km mesafeye ve 11Mbit-
56Mbit hıza kadar veri (network) haberleşmesi sağlar. Wi-Fi de 2.4
ve 5.0 GHz frekanslarını kullanır.
>
> Uluslar arası bazı kararlara ve telsiz yönetmeliğine uyularak
telsiz frekansları belli amaçlar için tahsis edilmiştir. Bu frekans
lisans gerektirmeden ama belli iletim güçlerini (wattları)
geçmeyecek şekilde halkın kullanımına açılmıştır. Bu yüzden ev içi
çoğu cihaz örneğin telsiz telefonlar, video-ses aktarımı yapan
cihazlar da bu frekansları kullanmaktadır. Aslında daha düşük halka
açık frekanslar olmasına rağmen en yüksek halka açık frekansın
rağbet görmesinin nedeni veri iletimi olduğunda yüksek bant
genişliği ihtiyacı nedeniyle yüksek frekanslar gerekmesidir.
>
> Faydalı olması dileği ile.
> Saygılar,
>
> Şenol.
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9913 Nolu Mail
Tarih: 13 Kasım 2003 Perşembe - 15:35
Konu: Re: Fwd: Fw:Türbanın örttükleri
selam syd siyami selam

Her iki yazın da enfesti.
Asaf'ınki beni Kalu Bela'ya götürdü. Doğunca/ruh üflenince ve
tersine rücu edince nasıl bir muhasebe ve içhesaplaşma yapacağımı
adeta yaşadım.
Ant'ın yazısı ise "Hans'ın söylediklerini biz niye bilmiyoruz? Bu
ülkede biz de yaşamıyor muyuz? " tarzındaki itirazlara bir yanıt
oldu. İşte, TR denen ülkeyi artık, SİYONİZM denen kralların
memesinden süt emen güç, İSLAMCI MÜMİN iktidarları kullanarak içini
boşaltıyor.

Tekbaşıma bir milliyetçi/yurtsever olmadığımı yazıları zevkle
okuyarak anladım.

Yazıların devamını bekliyorum candaşım.
Bunlar bize tabloyu çiziyor. Çok gerekli.
Hangi ülkede kimin tarafından yönetildiğimizin tescilidir bu tür
yazılar...

Türbanın nasıl istismar edildiği de İBRET VERİCİ!
Zaten türban bile "ÇARŞAF VE PEÇE'nin" maskesi. Asıl amaç o!
Bak İran ve Arabistan'a karafatma gibi çarşaflı rahibeler. Üstelik
ÇİFT KAT PEÇE takıyorlar. Asıl özlenen bu, gün gelecek, türbanlı
kadını da "Fahişe çarşaf giymiyor, peçe takmıyor" diye ÖLÜMÜNE
taşlayacaklar. İnanın o günleri Süfyaniler zulümle yaşatacak...
Allah Mehdi'ye kolaylık versin.

Hoşça-Dostça

Rabbi Zıdni ilmi

--- In aiberg@yahoogroups.com, "syd siyami" <syd_siyami@h...> wrote:
>
> selam
>
>
> gelen bir e-posta'yı sizinle paylaşmak istedim
>
>
> tüm guruba sevgiler saygılar.
>
>
> >
> >>
> >>
> >>TÜRBAN’IN ÖRTTÜKLERİ !
> >>
> >>
> >>
> >>
> >>
> >>“Türban teferruattır.” Bu tespit "son peygamber" Fettullah
Hoca
> >>Efendi'ye ait ! Yanlış hatırlamıyorsam eğer, ABD'ye hicret
etmeden
> >>önce, türban tartışmaları konusunda görüşlerini açıklarken
söylemişti.
> >>Asıl amacın daha önemli olduğunu, bunun için de türban
konusuna
> >>takılıp kalınmaması gerektiğini imâ eden bir tespittir bu.
Şimdi
> >>bazı çevreler "öküz altında buzağı aramak" olarak
değerlendirecek
> >>ama, türban teferruat ise "asıl amaç" nedir peki ?
> >>
> >>
> >>
> >>AKP ve destekçilerine göre "demokrasi"dir !
> >>
> >>
> >>
> >>Bu öyle bir "demokrasi" ki, bugün o "demokrasi"nin
savunucuları,
> >>1993'te Sivas'ta insanları cayır cayır yakarken karşısına
geçip
> >>sözde tekbir getirenlerin, mahkemelerde avukatlığını yapan
siyasi
> >>geleneğin içinden geliyorlar.
> >>
> >>
> >>
> >>Bu öyle bir "demokrasi" ki, savunucuları Hasan Mezarcı
gibi
> >>"mesih"lerle (!) dava arkadaşlığı yaptı yıllarca...
> >>
> >>
> >>
> >>Bu öyle bir "demokrasi" ki, inanç hürriyetini savunur
gözükürken
> >>siyasi lideri "camiler kışlamız, kubbeler miğferimiz"
diye sözde
> >>şiirlerle kışkırtıcılıktan hüküm giydi !
> >>
> >>
> >>
> >>Bu öyle bir "demokrasi" ki, varoluşunu işgale karşı
direnişe ve bir
> >> ulusal bağımsızlık savaşına borçlu olan bir ülkenin
evlatlarını, 8.5
> >> milyar dolar için ABD emperyalistlerinin taşeronu olarak
Irak
> >>cehennemine sürmeye ve işgale ortak olmaya "evet" dedi !
> >>
> >>
> >>
> >>Bu öyle bir "demokrasi" ki, seçmenlerin yüzde 25'inin
desteği
> >>ile TBMM'nin yüzde 65 sandalyesini ele geçirip bu halkın
kaderi
> >>üzerinde söz sahibi olmayı içine sindirebildi.
> >>
> >>
> >>
> >>Bu öyle bir "demokrasi" ki, kendi hortumculuğunu
dokunulmazlık
> >>zırhı ardına saklarken, Türk ekonomisinin tasfiye edilmesini
amaçlayan
> >> ve bu yolda epey yol alan IMF reçetelerinin yılmaz
uygulayıcısı
> >>oldu.
> >>
> >>
> >>
> >>Bu öyle bir "demokrasi" ki, Ekonomi'den “sorumlu” Bakanı
bir
> >>Bilderberg'ci ! Dışişleri Bakanı CFR (Council of Foreign
Relations )
> >> gibi "gizli örgütlerin" toplantılarına katılıyor.
Başbakanı
> >>geçmişte Taliban'ın dizi dibinde poz verip resimler
çektirmişken
> >>bugün hidayete erip Rotary Kulüp ziyaretleri yapıyor !
Bütün bu
> >>"muhterem" şahsiyetleri de eski hocaları Necmettin
Erbakan
> >>"siyonist işbirlikçisi" diye tanımlıyor artık !
> >>
> >>
> >>
> >>Bu “demokrasi”nin geleneğinde neler yok ki : , “Siz
isterseniz
> >>hilafeti getirebilirsiniz” anlayışı var…”Millete mal olan,
olmayan
> >>inkılaplar“ ayrımı var…“Bana sağcılar adam öldürüyor
dedirtemezsiniz”
> >>“savunması” var… ; “Devlet laik olur, birey olmaz”
iddiası var…
> >>“Benim partime oy vermeyen patates dinindendir”
gibi “inciler” var…
> >>“İktidar değişikliği kanlı da olur kansız da…” tespiti
var… “Şeriat
> >>dindir, dine karşı yürünmez” itirafı var… “Demokrasi
araçtır, amaç
> >>değil” niyeti var… “Demokrasi tramvayının nerede duracağı
bellidir”
> >>planı var. “Laiklik bitecektir” meydan okuması var…
> >>
> >>
> >>
> >>Kısacası, örnekler çoğaltılabilir. Bunlar Türkiye'nin
yakın
> >>geçmişinden manzaralardır.
> >>
> >>
> >>
> >>Asıl amaç ne demokrasidir, ne inanç özgürlüğü... Amaç ;
laik,
> >>demokratik Türkiye Cumhuriyeti'ni, açık açık ortadan
> >>kaldırılamıyorsa, bir gizli gündemi yürürlüğe koyarak adım
adım ele
> >>geçirmek ve belli hedefler doğrultusunda dönüştürmektir.
Bu amaç
> >>doğrultusunda her araç mûbahtır ve türban tartışması
teferruattır !
> >>Ama öyle bir teferruat ki, samimi dindarların en temiz
inançlarını
> >>istismar ederek bir ortaçağ rejimi kurma savaşının
bayrağı haline
> >>getirilen bir "teferruat" !
> >>
> >>
> >>
> >>Peki, ilerici, demokrat, çağdaş ve laik insanlar
tarafından da bir
> >>teferruat olarak mı algılanmalıdır türban ?
> >>
> >>
> >>
> >>Aslında türban tartışmaları ile Türkiye'nin gündemi
saptırılmakta
> >>ve önemli gelişmelerin üzeri örtülmektedir. Özellikle dış
politika ve
> >>özelleştirme konusundaki gelişmeler bu tartışma ile
gözlerden
> >>saklanmaya çalışılmaktadır. Türkiye’nin gündemi işgal
edilmektedir..
> >>O zaman o gündemden bir iki başlık aktaralım mı ?
> >>
> >>
> >>
> >>* * *
> >>
> >>
> >>
> >>İşte, 28 Ekim tarihli Cumhuriyet'te 3. sayfadan bir
haber...
> >>
> >>
> >>
> >>Haberin başlığı çarpıcı : SABAHIN BEŞİNDE KUYRUK.
> >>
> >>
> >>
> >>İçerik daha da çarpıcı....
> >>
> >>Diyarbakır'da, Kızılay'ın yemek yardımından yararlanmak için
5 bin
> >>kişi başvurmuş ! Şube Başkanı Dr. Muzaffer Karadede bu
sayının 8
> >>bine ulaşacağını tahmin ediyormuş. Karadede, "Yemek yardımı
için 90
> >>milyar liralık harcama yapacağız." diyor ve şöyle devam
ediyor :
> >>"Haftada bir yemeğin yanında tatlı da dağıtıyoruz... Yemek
alan kişi
> >>sayısının fazla oluşu nedeniyle bu yıl yemek dağıtımın sabah
saat
> >>06:00'da yapıyoruz. İlk gün kadınlar saat 05:00'da gelip
sıraya girdi
> >>ve bir saat sonra da yemeklerini almaya başladılar."
> >>
> >>
> >>
> >>Bu haberin yayınlanmasından iki gün önce AKP Grup
Başkanvekili
> >>Eyüp Fatsa, bir açıklama yapıyor ve diyor ki : "Asgari
ücret 224
> >>milyon lira olduğu için milletvekili maaşları göze
batıyor. Oysa
> >>maaş azlığından şikayet eden çok milletvekili var. "Maaş
yetmiyor,
> >>hırsızlık mı yapalım, bizi başka şeylere zorluyorlar"
diyen
> >>milletvekilleri var" (Hürriyet , 26 10.2003)
> >>
> >>
> >>
> >>Diyarbakırlı açların hali vekillerimiz kadar acıklı değil
tabii !
> >>Milletvekillerimiz geçinemiyorlar çünkü ! AKP'li Başkan
Vekilinin
> >>demecini okuyanlar vekillerimizin asgari ücretle çalıştığını
falan
> >>sanacaklar. Tabii sayın başkan vekili, milletvekillerinin ne
kadar
> >>maaş aldıklarından bahsetmemiş. Ama gazete bir tablo ile
bunu da
> >>koymuş habere. Biz de milletvekillerini "hırsızlık
yapmaya" iten, bu
> >>yetmeyen maaşları öğreniyoruz böylece : Başbakan ,
5.610.610.000 ;
> >>Bakan, 5.576.725.000 ; Milletvekili 5.407. 285.000
(Rakamlar 2003
> >>yılı ortalamasını gösteriyor. Vekillerimiz bunlara zam
istiyor !)
> >>
> >>
> >>
> >>Ne ilginç ülke değil mi ?
> >>
> >>
> >>
> >>Bir tarafta sabahın beşinde yemek yardımı alabilmek için
kuyruklarda
> >>bekleyen bir millet ! Diğer tarafta 6 milyarlık maaşı
beğenmeyen
> >>"vekiller"i !
> >>
> >>
> >>
> >>Bir tarafta altı milyarlık vekil maaşı... Diğer tarafta 8000
kişiye
> >>yemek yardımı olarak ayrılan sadece 90 milyar lira veya
15 vekil
> >>maaşı !
> >>
> >>
> >>
> >>Bir tarafta "enflasyon düştü, kriz bitti !" diye milletin
gözünün
> >>içine bakarak yalan söyleyenler... Diğer tarafta haftada
ancak bir
> >>kez tatlı yeme "şansına" (!) sahip olanlar...
> >>
> >>
> >>
> >>Ve hepsinin üstünde türban tartışması !..
> >>
> >>
> >>
> >>Haberin bir de fotoğrafı var : Bir Diyarbakır sabahından
haykıran,
> >>duyarsız ve umursamaz vekiller ile savunucularına
seslenen "bizim
> >>kadınlarımız"ın fotoğrafı… Yemek kuyruğunda sıra bekleyen
kadınlar
> >>bunlar... "Bizim kadınlarımız"... “Açların gözbebeklerine”
sahip
> >>kadınlarımız…
> >>
> >>
> >>
> >>* * *
> >>
> >>
> >>
> >>Bugün “Türkiye'de 12.2 milyon kişi, uluslararası
standartlara göre
> >>açlık sınırında yaşıyor. Yoksul tanımına girenlerin toplam
sayısı ise 26
> >> milyona yaklaştı. Devlet İstatistik Enstitüsü'nün (DİE)
2002'ye
> >>ilişkin Hane Halkı Bütçe Anketi'ne göre Türkiye'deki
ailelerin en
> >>yoksul ilk yüzde 20'lik, nüfusun ise yüzde 17.8'lik
bölümünü
> >>oluşturan 12.2 milyon kişi, günde ortalama 1 dolar elde
ediyor.
> >>
> >>
> >>
> >>Hane gelirine göre ikinci yüzde 20'lik dilimindeki ve
nüfusun yüzde
> >>19.8'ini oluşturan 13.5 milyon kişinin günlük geliri de 2
dolar
> >>düzeyinde bulunuyor.
> >>
> >>
> >>
> >>Uluslararası standartlarda günlük 1 dolar açlık, 2 dolar
altı
> >>yoksulluk sınırı olarak kabul ediliyor. Buna göre
Türkiye'de açlık
> >>sınırında yaşayanların sayısı 12 milyon'u aşarken, toplam
yoksul
> >>sayısı 25.7 milyon kişiyle nüfusun yüzde 37.6'sına
ulaşıyor.”
> >>(Cumhuriyet, 9.11.2003)
> >>
> >>
> >>
> >>DİE'nin anketi bir başka gerçeği de yansıtıyor.
Türkiye'nin en
> >>zengin yüzde 20'lik kesimiyle, en yoksul yüzde 20'lik
kesimi
> >>arasındaki uçurum farkının 9.5 kata ulaştığını ortaya
koyuyor. DİE'ye
> >>göre en zengin yüzde 20 Türkiye gelirinin yüzde 50.1'ini
alırken
> >>en fakir yüzde 20, gelirin sadece yüzde 5.3'ünü alıyor.
> >>(Cumhuriyet, 8.11.2003)
> >>
> >>
> >>
> >>Türkiye’nin gerçekleri ve gündemi, sadece açlık ve gelir
dağılımı
> >>adaletsizliğinden ibaret değil. Bir de mafya
icraatlarına taş
> >>çıkartan özelleştirme uygulamaları var ! Kamu varlıkları
haraç mezat
> >>satılıyor. Son örnek Trabzon limanı “özelleştirmesi” !
> >>
> >>
> >>
> >>ÖYK, Trabzon Limanı'nın 30 yıllık işletme hakkının 22
milyon
> >>dolara Başbakan Erdoğan'a yakınlığı ile bilinen
Albayraklar'a
> >>verilmesini onaylıyor. Buna göre, 2002 yılı kârı 2 trilyon
850
> >>milyar olan limanın yıllık kirası yaklaşık 1.1 trilyon
lira
> >>olacak. Bu durumda limanın aylık kirası 62 200 dolar
ediyor.
> >>
> >>
> >>
> >>Albayraklar, peşin ödemede yüzde 10'luk indirime de hak
> >>kazanacaklar. Vadeli seçenekte ise ihale bedelinin yüzde
40'ı sözleşme
> >> imza tarihinde peşin olarak ödenecek, geriye kalan kısmı
ise 36
> >>aya yayılacak. ( Haber : Aykut Küçükkaya, Cumhuriyet, 5.11.2003)
> >>
> >>
> >>
> >>Bu inançlara saygılı AKP iktidarının Albayraklar’a
ilk “kıyağı”
> >>değil ama… Bir de SEKA Balıkesir Fabrikası’nın
özelleştirmesi var
> >>ki, Trabzon limanı “işi”, bunun yanında çok masum kalıyor.
> >>
> >>
> >>
> >>Özelleştirme kapsamına alınan Balıkesir SEKA, yalnızca 1.1
milyon
> >>dolara Albayraklar’a satılıyor. Fabrika ile birlikte
ambardaki 4
> >>trilyonluk yedek parça, her biri için ortalama 20 milyar
değer
> >>biçilen 185 lojman, 2.8 trilyonluk enerji tribünü ve 47
iş
> >>makinesi de Albayraklar’a geçiyor. 1981 yılında 1 milyon
189 bin
> >>dolara inşa edilen fabrikaya SEKA müfettişlerinin
biçtikleri bugünkü
> >> fiyat 51 milyon dolar. (Cumhuriyet, 6.11.2003)
> >>
> >>
> >>
> >>Petrol-İş Sendikası’nın özelleştirmedeki vurgunlar ile
ilgili
> >>yayınladığı rapora göre, 1985 ile 1998 arasında
özelleştirmeden
> >>elde edilen gelir 4 milyar 474 milyon dolar...Buna
karşılık
> >>harcanan para 4 milyar 572 milyon dolar.
> >>
> >>
> >>
> >>Bu, kamu varlıklarının üste para verilerek belli kesimlere
peşkeş
> >>çekilmesi değil de nedir ?
> >>
> >>
> >>
> >>“Türban” bu soygunları gözlerden saklamak, üzerini örtmek
için de
> >>gerekli… Eğer bu vurgunlar “türban”la sarılıp sarmalanıp
gözlerden
> >>iyice saklanabilirse, sırada PETKİM var, Milli Piyango
var ve
> >>IMF'nin bile bu kadar olmaz dediği, değeri 3 milyar
doları aştığı
> >>halde üçte bir fiyata “özelleştirilmeye” çalışılan TEKEL
var !
> >>
> >>Hortumlanan bankaları, bu hortumlama maliyetinin halkın
sırtından
> >>tahsil edilmesini, katrilyonluk açık bütçeleri, milyar
dolarlık
> >>dış ticaret açıklarını , çökertilen tarımı, 200 milyar
dolara
> >>dayanan borç stokunu ve bu borcun Türkiye’nin kanını
emmek için
> >>bir araç olarak kullanılmasını, 1.5 milyon TL’lik dolar
kurunu,
> >>işsizliği, enflasyonu ve diğerlerini saymıyorum. Dış
politikada
> >>oynanan “sefaletin son perdesi” ise işin tuzu biberi !…
> >>
> >>Ama aynı "türban tartışma"sıyla AKP iktidarının kadrolaşma
girişimleri,
> >> hukuka aykırı icraatları ; çeşitli bakanlıklarda ve kamu
> >>kuruluşlarında sürdürdüğü tasfiye çalışmaları ;
üniversiteleri, YÖK
> >>reformu adı altında, doğrudan siyasi iktidara bağlayacak
bir
> >>yapılanma peşinde olması ; imam hatip mezunlarının her
türden
> >>üniversiteye girip eğitim görmesi yoluyla Eğitim Birliği
Yasası'na
> >>kesinlikle son verme amacı ; Kamu Yönetimi Reformu adı
altında kamu
> >>hizmetini metalaştırma girişimleri ; cumhurbaşkanını ve
makamını, Türk
> >> Silahlı Kuvvetlerini, üniversiteyi, yargıyı, TÜBİTAK'ı vb.
> >>kuruluşları hedef alan uygulamaları da gözlerden
saklanmaya
> >>çalışılmaktadır. "Çamur içindeki Türk medyası" zaten siyasi
iktidarı
> >>kıble bellediğinden bu gelişmeleri kamuoyundan gizlemeye
çabalamakta,
> >>esen rüzgara göre tavır almaktadır.
> >>
> >>
> >>
> >>Bu konular ne zaman gündeme getirilse, siyasi iktidar ve
> >>destekçileri tarafından tartışma bir "türban sorunu"na
> >>dönüştürülmekte, inanç özgürlükleri ihlal edilen insanlar
iddiası ile
> >> "mazlum" ve "mağdur" rolü oynanarak yukarıda saymaya
çalıştığım
> >>girişimler gözlerden saklanmaya çalışılmaktadır.
> >>
> >>
> >>
> >>Son bir ay içinde “türban tartışmaları” Cumhurbaşkanı ile
gündeme
> >>taşınmaya çalışılmıştır. Şu anda güncel hedef Sayın
Cumhurbaşkanıdır.
> >>Sayın Sezer'in Çankaya'daki 29 Ekim resepsiyonu için
yaptığı davete
> >> türbanlı kişileri dahil etmemesidir. Kamu Yönetimi
Reform Tasarısı
> >> ve bu bağlamda durup dururken gündeme getirilen
Başkanlık sistemi
> >>tartışmaları ile gericilik devletin başını hedef tahtasına
koymuş, en
> >> zehirli oklarını da "türbana" sarıp saldırmaktadır.
> >>
> >>
> >>
> >>Konu türban tartışması değildir ! Mesele, Türkiye
Cumhuriyeti’nin
> >>varlığı ve birliğini temsil eden ve devletin başı olan
> >>Cumhurbaşkanının yıpratılması ve gözden düşürülmesi için
başlatılan
> >>bir sinsi kampanyadır. Bu öyle bir kampanyadır ki, AKP
iktidarının
> >> lideri, Sayın Cumhurbaşkanı'nı "muhalefet partisi" olarak
> >>tanımlayabilmekte, Çankaya Köşkü'nden "bu bina" diye
> >>bahsedebilmektedir. Türban bu anlamda "teferruat" değil,
bu gerici
> >>kampanyanın bayrağıdır !
> >>
> >>
> >>
> >>Kendini cumhuriyete bağlı kabul eden, demokratik, laik
ve çağdaş
> >>değerlerin savunucusu olan herkes, oynanan bu oyuna alet
olmamalı,
> >>inanç özgürlüğü adı altında şeriatın bayrağının
Çankaya'ya
> >>dikilmesine karşı çıkmalı, bu suça ortaklık etmemelidir.
> >>
> >>
> >>
> >>Artık her şey açık açık yapılmakta, ama demokrasi ve inanç
özgürlüğü
> >> gibi kutsal kavramlarla maskelenmeye çalışılmaktadır.
Yarın hiç
> >>kimsenin "biz böyle olduğunu bilmiyorduk" demeye hakkı
olmayacaktır.
> >>Çünkü, bir atasözünün dediği gibi "bilmeyen ahmak, bilip
de
> >>söylemeyen suçludur" artık.
> >>
> >>
> >>
> >>
> >>
> >>
> >>Serdar Ant
> >>
> >
>
> _________________________________________________________________
> Protect your PC - get McAfee.com VirusScan Online
> http://clinic.mcafee.com/clinic/ibuy/campaign.asp?cid=3963


9914 Nolu Mail
Tarih: 13 Kasım 2003 Perşembe - 15:55
Konu: Re: Selam Kaptan Selam
selam Akın ve selam tüm Orhaneli

Hepinize minnettarım. Canla başla infakların hak etmediğim borçlara
kapatılmasında yönetici rolünüzü tüm zamanlar olarak takdir
ediyorlar. Ben ise teşekkür etmek kadar basit bir şey söylemekle
yetiniyorum. Bu teşekkürün arnıdaki heyecanı anlatmam mümkün değil.
Birikimler UCLA/BERKELEY/LAWRANCE LABORATORY'ye T-jr'ı göndermeme
yetecek kadar olunca, siz inanılmaz bir şeyi başarmış olacaksınız.
Tamamlanmamış, noktası konmamış İLAHİ görevi tam anlamıyla SİZLER
BİTİRMİŞ olacaksınız.
İşte organizason yani JURY/ŞURA budur! Şimdi ümitvarım.
Pentaquarkı siz bulmuş olacaksınız. Bunu burada tüm zamanlara tescil
ediyorum.
Allah çabalarınızın karşılığını görülmemiş bir nema ile verecektir.
Herkes ektiğini biçer. Ahırete ekilen ekin ise infakdır. Cenneti
yeşertir! İnfak cennete ekilen tohumlardır. Allah kabul etsin!
Müsterih olun, bunu dünyanın en fakir insanına verdiniz. Ayda 8 öğün
yemek yiyen birine... Tüm dünya nüfusunda böyle biri yok. (52 gün
bir cam hücrede aç kalan sihirbazı saymaz isek) ondan sonraki en
yoksula yardım ettikten başka inşallah PentaQuark'ı da buldurmuş
olacaksınız. Bunun insanlığa yararını anlatmam mümkün değil!
Pentaquark soyüsyonunu kullanmasaydı, Zülkarneyn "YAPAY KARANOKTAYI"
imal edemeyecekti. Siz KUR'AN'IN başardıklarının başarımcılarısınız.
Tüm gruba/candaşlara infaklarından dolayı medyun ve minnettarım.
En doğru yere ulaştırdınız. Yoksul doyar ama İLİM EHLİ GİBİ bu
satırları yazamaz.
İlim ehli doyarsa bu satırları yazar ve herkes okur.
İftiharla söylüyorum: İsa as. gibi dünyanın en yoksulu olmak bana
TED verdi, şüküre vesile oldu. Şükrün hazzını verdi. Bundan
şikayetçi olmadım. Bunları yazmak da kendimi acındırmak veya başka
şeytani ardniyetlerden biri değildir.
Yoksulluğumla gurur duydum.
Yoksulu daha iyi anlıyorum.
İftara Spil'den "Yer elması" toplarken, bu nimetin böyle güzel bir
tadı olacağını hiç düşünmemiştim. Yerelması için Allah'a hamdolsun.
Mevlam neylerse güzel eyler.
En güzelleri sizlerin olsun.

Rabbi zıdni ilmi
hoşça-dostça

PS: 21 Kasım'da KIRMIZI otomobile ilk kez bineceğim.
10 günlük bir işim var. (Fabrika bayram tatili için boşalacak, T-jr
ve ben en GÖZDE deney ve buluşları rahatlıkla yapacağız.)Bunun
ardından KIRMIZI otomobilimize kurulup, illa ki Orhaneli'ne
geleceğim Allah inşaa..
Ergabi'ye duyurula:
Poğaçalarım ve peynirim ve de çaylar hazır ola!
Kahvaltı yapacağım da...
;)

--- In aiberg@yahoogroups.com, "Akın" <akin@w...> wrote:
> Selam Selam Dostlarım, Kaptanım
>
> PC arızasından dolayı bir süredir ayrı kaldım.
> Ve süreci heyecanla arkadaşlar aracılığıyla takip edebildim.
> Hoş geldiniz Kaptan....
> Rabbimiz bizleri ayırmasın.
> Rabbimiz ilmimizi arttırsın…
>
> Selam Selam


9915 Nolu Mail
Tarih: 13 Kasım 2003 Perşembe - 16:01
Konu: Re: güzel bir pps..
selam koğuş selam

Siteyi ziyaret ettim. Gerçekten yurtsever bir başkaldırı...
Bizim kadar protestler. Acaba bu site HANİFLİĞİ de bünyesine alır ve
çifte vurucu güçle bizimle işbirliği yapar mı?
Diye düşünüyorum.
Böyle bir teklif götürsek mi acaba?

Hoşça-Dostça

--- In aiberg@yahoogroups.com, muhammet ali kogus <makltd2@y...>
wrote:
>
>
> Note: forwarded message attached.
>
> http://www.bteu.de/www.bteu.de/Download/Ataturk/BenMustafaKemal.pps
>
>
>
>
> ---------------------------------
> Gesendet von http://mail.yahoo.de
> Schneller als Mail - der neue Yahoo! Messenger.


9916 Nolu Mail
Tarih: 13 Kasım 2003 Perşembe - 16:08
Konu: Re: yılın meteor yağmuru
selam gögremiş selam

Dikkat ederseniz, bütün göksel olaylar bir döneme toplanıyor. Ay,
Güneş tutulmaları, meteor yağmurları, dev ada büyüklüğünde aysberg
kopmaları, Güneş fırtınaları denilen ŞIHAB çıkması, Melei Ala'nın
1430 yıl sonra yeniden ESKİ durumuna gelmesi, farketmediğiniz OZON
yenilenmesi, silikon vadisini kuşatan iki fay'ın deprem olmayacak
biçimde yerine oturması, 24 Ekim RANDEVUSU gibi, birkaç asırda bir
oluşan olaylar, mübarek ramazan, Kadir gecemiz...
Hepsi ama hepsi ZİLZAL'ın bir parçasıydı, görünmeyen depremin...

Hoşça-dostça

--- In aiberg@yahoogroups.com, GoGreMisMMM <gogremism@y...> wrote:
>
>
> Yılın meteor yağmuru geliyor Astronomlar bu ay içerisinde kimi
geceler, her iki dakikada bir meteorun gökyüzünde belireceğini
müjdeliyorlar.
> NTV-MSNBC VE AJANSLAR11 Kasım 2003 — Leonid adı verilen meteor
yağmurları bu yıl Kasım 13 ile 19’u arasında, yeryüzünden
bakıldığında gözlemlenebilecek; meraklılar bu süre içerisinde
mutlaka en az bir gece meteor yağmurlarını izleme şansı bulacaklar.
En iyi zaman ise gün ağırmadan önceki saatler.
>
> Geçmiş zamanlardaki Leonid yağmurlarında çekilen bu fotoğraftaki
kırmızı ve yeşil renkler, meteorların atmosfere girmesiyle havadaki
oksijen ve nitrojen ile reaksiyonundan oluşuyor.
>
> Dünya’nın kendi ve Güneş eksenindeki dönüşüne göre meteor
yağmurlarının yeryüzünden izlenme noktaları değişecek; gözlemcilerin
sadece sözkonusu tarihler arasında gökyüzüne bakmaları yeterli
olacak, zira tüm Dünya bu gökyüzü olayından eşit derecede
yararlanacak.
> Meteorların Leo (Aslan) yıldız kümesinden kaynaklanmasından
dolayı, meteor yağmurlarına Leonid adı veriliyor. Leonid yağmurları,
Güneş Sistemine her 33 yılda bir giren Tempel-Tuttle kuyruklu
yıldızından çıkıyorlar. Kuyruklu yıldız Güneş’e her yaklaşışında,
beraberinde getirdiği meteorları dağıtmaya başlıyor ve bu meteorlar
diğer gezegenlerin yörüngelerine giriyor. Kimi zaman bezelye
küçüklüğünde olan bu meteorların kimileri ise atmosferimize
girdiğinde çıplak gözle görülebilecek kadar büyük de olabiliyor.
> Meteor kümeleri atmosferdeki maddelerle sürtünmeye
girdiğinden, alev topuna dönüşerek kayboluyorlar. Ancak burada
ilginç bir nokta var.
> Dünya’mıza düşen meteor yağmurları sanıldığı gibi,
kuyruklu yıldızın bu yıl bıraktığı göktaşları değiller. Dünya’mıza
ulaşan meteor yağmurları, kuyruklu yıldızın muhhtemelen bundan en az
bir kaç yüzyıl önce bıraktığı bir küme; bu kümenin uzayda yol alarak
Dünya’ya ulaşması sanıldığından da çok sürüyor. Bu mantıkla Güneş
Sistemi’ne bu yıl giren bir kuyruklu yıldızın yaratacağı meteor
yağmuru ise ancak bir kaç yüzyıl sonra gözlemlenebilecek.
>
> 500 YILDIR YOLDALAR
> İlk meteor yağmuru 13 Kasım Perşembe günü, Türkiye saati
ile 19.17’de başlayacak. Dünya 400.000 km yakından geçen Tempel-
Turttle’ın 1499’da bıraktığı meteor kümesini yakalayacak.
> Bu yağmurun gözlemlenmesi için en şanslı noktalar sırayla
Asya’nın batısı, Endonezya ve Avusturalya olacak. 13’ü gecesi
başlayan meteor yağmuru sabaha karşı yoğunlaşarak zirve yapacak.
Kent dışında, şehrin ışıklarından uzakta çıplak gözle bakan bir
gözlemci saatte 100’den fazla Leonid meteorunun Dünya atmosferine
girişini ve alev topu olarak kayboluşunu izleyebilecek. Bu noktada
tek problem Ay’ın aşırı parlaklığı, zira Ay’ın ışığı kimi zaman
parlayarak meteorların görünümünü kesebilir.
> İkinci meteor yağmuru 19 Kasım’da gerçekleşecek; o gece
Dünya kendisine 53.000 km yakınlıktan geçen kuyruklu yıldızın 1533
yılında bıraktığı meteorları çekecek. Bu yağmur en verimli şekilde
Kuzey Amerika ve Güney Amerika’nın kuzey ve batı kenarlarından
izlenecek. Institut de Mecanique Celeste et de Calcul des
Ephemerides’den Fransız Jeremie Vaubaillon saate en az 100 meteor
görüneceğini belirtiyor. Bu yağmur periyodunda, Ay Jüpiter’in
yakınında hilal evresinde olacağından meteor yağmurunu bozmayacak.
> Asteroid tehdidi ne kadar gerçekçi?
>
>
> ATEŞTOPU BANYOSU
> Üçüncü yağmur, Hollanda Meteor Cemiyeti’nden Hans Betlem’in
deyimiyle bir ‘Filament’ten kaynaklanacak. Filament bir çok meteor
kümesinin toplanarak dev bir kütle oluşturmasına deniyor; yüzyıllar
boyunca geçtiği noktalardan meteor kümelerini toplayan filament bu
yıl Dünya’ya yaklaşacak. İngilizce ‘The Firewall Shower’ (Ateştopu
Banyosu) olarak adlandırılan bu yağmur esnasında dakikada en az bir
meteor alev topu oluşturarak Dünya’ya düşecekler. 19 Kasım sabahı
saat 7’de başlayarak 20’si sabahına dek 24 saat sürecek bu yağmuru,
Türkiye’nin içinde bulunduğu Akdeniz, Kuzeybatı Avrupa ve Kuzey
Amerika’nın doğu kıyıları gözlemleyecek. İrili ufaklı binlerce
göktaşından oluşan Filament'in atmosfere girdiği saatlerde, bu
görüntüler gerçek olabilir.
>
>
> Meteor yağmurları en iyi çıplak gözle izleniyor, zira
atmosfere hızla giren göktaşları yine aynı hızla alev aldıklarından
teleskop veya dürbünler dar görüş açısı nedeniyle meteorları
kaçırabiliyorlar. Yine bir başka tüyoda, kent dışında gökyüzündeki
yıldızların göründüğü noktalardan bakmak. Meteor yağmurunu
gözlemlemek için, şehrin ışıklarından uzakta, kent dışındaki
noktalar seçilmeli.
>
>
>
>
>
>
>
> http://www.ntv.com.tr/news/239823.asp
>
>
>
> GoGreMisM
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9917 Nolu Mail
Tarih: 13 Kasım 2003 Perşembe - 17:23
Konu: Re: atama listesi
selam mesajcı selam

Elbette her gelen iktidar hizmet için değil, millete hezimet vermek
için işbaşına geçiyor.
Kim seçiyor bunları?
Seçilen mi suçlu seçen mi?
Seçmezsek gelirler miydi bizi hortumlamaya, kadrolaşmaya...

9909 nolu syd Siyami mesajını da aşağıdaki yazdığına eklersek,
karatablo ortaya çıkıyor.

Atatürk kuruyor bu devleti...
HastalanDIrılıyor, Doktorları İLLA ki yahudi...
İlaçlar Moskova'dan getirtiliyor.
Cevat Rıfat Atılhan ve Ziya Uygur bağıra bağıra yazıyorlar:
"Atatürk zehirlenerek öldürüldü!"
Bunu kim farketti ki?
Atatürk Mason localarını kapatmıştı.
İntikam büyük oldu. Yerine geçen İnönü'nün İLK İCRAATİ: Localar
derhal açılsın! emri olmuştu.
Localar "12 Ada'yı Yunanlı mason kardeşler istiyor" dedi.
İnönü verdi!
Atatürk vermezdi! Elbette yaşasaydı-vermezdi!
Atatürk yaşasaydı-ki İkinci dünya savaşı bitmiş olurdu- masaya
oturur ve MUSUL-KERKÜK'ü masabaşında geri alırdı 1945 yılında...
Hitler Yunanistan'ı işgal etmişti. Almanlar çekilirken, Atatürk 12
Ada ve Batı Trakya'ya GİRERDİ!
Adler'i dilim döndükçe anlatmıştım. Atatürk'ün de böyle İF ve
Fİ'leri var. Atatürk bunları gerçekleştirirdi.
(İF) Atatürk DAHA DAHA ÇOK yaşasaydı, (Fİ)Sovyetler dağılınca, önce
KIRIM'ı, sonra Nahcıvan'ı Türkiye sınırları içine alırdı. Sonra da
vasiyetinde bildirdiği üzere önce AZERBAYCAN ile FEDERAL bir devlet
olarak, sırayla Ortaasya'ya el atardı. Atatürk Turancıydı.
O Mevleviydi. HANİF din olarak şeriata bizim karşı olduğumuz gibi
Atatürk de HANİF olurdu-eminim-

Atatürk'ün gelişi/gönderilişi KUR'AN'DANDIR.
"We likülli kavmin hadd" ayeti sırrınca gelmiştir.
Jana'nın gelmesiyle onun gelmesi arasında hiçbir fark yoktur.
Göksel izni vardır, Allah bize kurtarıcı olarak onu göndermiştir.
Kurtarıcıya tapılmaz ama sevgisine de HAYIR diyemeyiz.
Atatürk'ü seviyoruz ve rahmetle anıyoruz.
Onun düşmanlarına gönül rahatlığıyla bu çağın DECCALleri diyorum.
Sadi Kürdi Nursi'ye, Mehmet Kutlular'a, Karagülle'ye ve F.Gülen'e
çok rahat olarak, müsterih olarak DECCAL diyorum. Bunlar çağımızın
Deccalleri'dir, hiç kuşku duymayın.
Atatürk'ü siyonizme ve ateizme malzeme yapan putperest kemalizmi de
nefretle kınıyor ve tel'in ediyorum.
Benim Atatürk'üm iki kısımdır:
1. Asker AtatürkLER: Onlar Şehidlik için soyundu ve GAAZİ oldular
Deccal isyancılar, ülkeyi nasıl İngilizlere satacaklarını ve Irak
ile nasıl ŞERİAT bazında birleşeceklerini tezgahlayıp, Türk askerini
arkadan vururken, Atatürk+Karabekir+Çakmak paşalar bu milletin
umutlarını ateşledi ve Kuvayı Milliye başarıldı. Karabekir
olmasaydı, Doğu cephesinde zafer kazanılıp, buradaki askerler batı
cephesine kaydırılmasaydı, zaferlerimiz belki de hiç olmayacaktı.

2. Sivil Atatürk: Devrimleri tartışıyorlar! Cumhuriyeti
tartışıyorlar Deccal ve nursuz uşakları...
Şapka devrimi mesela: Kaç kişi fötr şapka takıyor, bir dolaşın
sokakları! İstanbul'un göbeğinde İstiklal caddesinde bile iki gün
bir tek fötr şapkalıya rastlamadım. Halk pratik bulmamış fötr
giymiyor. Gençler berelerle ve joker şapkalarla dolaşıyor vb.
Halk dilediğini benimser.
Aynı mantıkla mantoyu tartışıyorlar! Manto karaçarşafın yerine
konmuştu. Kadınımız istediğini giyiyor. Anorak, kaban vb.
Fena mı, dünya ile entegre alfabemiz var. Dileyen Arapça okumayı da
öğreniyor, kim engellemiş ki? Bunun nesi kötü?
Bir bakın inkılabların neyi kötü?
Atatürk tekke ve zaviyeleri kapatmış! İyi ki kapatmış! Bir de
kapatmasaydı TALİBAN maskaraları Afganistan'dan önce biz olurduk.
Miskin ve zelil Osmanlı görüntüsü çizerdik. Şeyhimizi Allah'tan ve
elçisinden daha çok severdik. Atatürk Laiklik ilkesiyle bizleri
DİNDEN çıkmaktan kurtarmıştır. Ezanınız okunmuyor mu? İbadate yasak
mı var? ALLAH bizzatihi laiktir. Kulu ile arasına kimseyi sokmaz
demedik mi?
İlk dört Halife Cumhuriyet değil miydi?
Osmanlı en başta YEZİDİ değil miydi?
Atatürk ise Selanikli ve Rüşdiyeli olarak ve de köken olarak (Ali
Rıza bey Mevleviydi. Mevlevilik ise Sünnilikten değil; tıpkı
kelamilik gibi Bektaşilikten gelişmiştir ve temeli Yesevi ekolüdür)
Atatürk haksızlığa uğrayan ŞAİRLERİN intikamını almıştır.
Kur'an bunu söylüyor ben değil!
Atatürk düşmanları olan Deccal tarikatçılar ne dediler?
1. Mevlana homoseksüeldi.
2. Yunus Emre Aleviydi!
3. Hacı Bektaş Rafiziydi
4. Yesevi Hariciydi.
vs. vs.
DÖRDÜ de neredeyse HANİF idi...
Atatürk bunların İNTİKAMINI almıştır. Yezidi Devlet geleneğine
karşılık, Bektaşi Ordu geleneğini getirerek bir denge kurmuştur.
Atatürk'ün HİÇ serveti olmadı. Olsaydı vasiyetinde kime ne verdiğini
yazardı.
Dolmabahçe sarayında yaşadı. Hazır padışahlar yapmışken...
Ne yapsaydı yani, yeni bir Cumhuriyet sarayı mı inşaa ettirseydi.
Canım Atatürk'üm vasiyetinden açıkça bellidir ki, ZÜĞÜRT vefat etti.
Maişetini ve iaşesini ise örtülü ödenekten aldı. Maaş bile istemedi.

İnönü ise bu kuralları yıktı, tıpkı Muaviye gibi...
Köşk yaptırdı, kendine de pembe köşk yaptırdı. Para pul üzerine
resimlerini bastırıp, Türkiye'nin 32 bin yerine BÜSTÜNÜ diktirdi.
Ezana el attı, Kur'an'ı Türkçe istedi yani çizmeyi aşıp, kişisel
vicdan ve din hürriyetimize el atmaya başladı.
MASONLUK ve devlet hortumlamak onunla başladı.
O CHP kadrolarıyla tek parti/tek tip memur ve bürokrat oluşturdu.
Ardından gelen Menderes ise "Milli Cephe" yani parti üye teşkilatı
oluşturdu, kadrolaşıyor diye darağacında sallandırıldı.
Ardından gelen askeri ihtilal, tüm devlet sivil kademelerine emekli
asker koydu. Ardından yine İnönü geldi. Devlet yeniden
asker+bürokrat kadrolarla takviye edildi.
Demirel, Ecevit, Erbakan, Çiller, Yılmaz hangisi bunları yapmadı ki?
İyi de herkes HIRSIZ diye bende mi olmalıyım?
Geldikleri hızda seçim kaybedip ortadan silindiler!
MHP'yi denediler, sessiz ve dilsiz olduğunu anlayınca yıldırım
hızıyla terk ettiler. Bunun yerine AKP'yi denediler. Bu da ilk
seçimlerde yıldırım hızıyla yok olacak ve hatta bayağı içinde hapis
yatacak olanların bulunduğu bir parti.
Hiçbir iktidar ve başı, MHP gibi, "Nereden buldun" sorusuna yanıt
veremiyorlar.
Arazi Mafyacılığı onlarmış! Şimdi de Orman mafyası oldular!
Yeşil sermaye denen Karapara onlarmış! (Sermayeleri tamamen SUUDİ ve
İRAN'dır. Bir tek kuruş helal paraları yoktur. Görevleri şeriatı
getirmektir, bunun için para aldılar ve zengin oldular, şirketler
kurdular.) Ülker köken olarak SUUDİ ARAPLARIDIR. Türk değillerdir.
Albayraklar Suriye Araplarıdırlar (Muhammed Mahmud Es Sawwaf'ın
torunları) Türk değillerdir.
Başbakan bisküi dağıtırken birden ZENGİN oluveriyor!
Bu İstanbul belediye Başkanı maaşıyla mı oluyor?
AKBİL halen soruşturulmadı. Akıllı bilet diye "SANAL ve kayıt dışı
bilet" kestirildi ve kayıtlara geçmedi!
Ne kazandıkları ve nereye harcadıkları belli değil!
Erbakan'a partisine bile milyarlarca Dollar tutarında para
aktardılar.
Sahi, Başbakan nasıl zengin oldu?
Çiller, Demirel, Ecevit ve inönü vb. aileden zenginler. Akpara
olarak beyan vermişlerdir.
Sahi başbakanın neyi vardı?
Aileden zengin olamaz! Ne Karadeniz'de fındık bahçesi ve takası var;
ne de Kasımpaşa'da bir dükkanı...
Sahi Başbakan nasıl zengin oldu?
Anladık, Albayraklar falan Belediye gaz ihalelerini alarak vurgun
yaptılar. İyi de Başbakan nasıl zengin oldu?
Başbakan'ın daha hapisteyken çocukları düne kadar ABD'de okurken iki
sömestrede bir milyon dollar bitiriyorlardı.
Sahi başbakan nasıl zengin oldu? Şimdiki serveti Milyar dollar
üzerinden konuşuluyor? Konuşurlar elbette!
Daha dün senin Sultanbeyli'de kaçak devlet arazisi üzerinde bir
gecekondun vardı. Bina bile sayılmazdı!
Sahi başbakan nasıl zengin oldu?
Bütün ihaleler ve kadrolar şimdi tekbaşına onun!
Yani adamlarına verecek, belli oldu!
O zaman nasıl zengin olduğu da belli oldu!
Bence o, at binicisi jokey olarak bu serveti edindi!
(Şu atı tutun düşücem!)

Fethullah'da öyle, iki yıl önce 4,2 katrilyonu vardı. Bugün ne oldu
acaba?
(Green Card bulun ABD'li olucam!)
Büyük Gazeteci Ali Murat Güven terbiyesizi, bu serveti
sorgulayacağına, bu servetin niçin ABD'de yani yurdışına
kaçırıldığını soracağı yerde, Mesude hanım'a gelen 120 milyonun niye
geldiğini soruyor.

Sahi bunları niye yazıyorum, ben de bilmiyorum!
Ben servetimi deklare edeyim:
Kendi üzerime kayıtlı ASUS bir bir Laptop!
Eşim üzerine kayıtlı toplama bir bilgisayar.
Eşim üzerine kayıtlı bir Suzuki otomobil!
Eşime kayıtlı TV, Buzdolabı, Çamaşır Makinesi, Fırın!
Evde 5 Halı!
İki nikah yüzüğü! (Bilezik yok)
Yatak odası ve oturma odası takımları.
Benim tek kat elbisem ve birkaç gömlek vb.
Ben servetimi deklare ettim!
Eşimin aylık sabit maaşı açlık sınırının biraz üstündedir. Ben yazın
gitar falan çalıp şarkı söylersem yoksulluk sınırına kadar biraz
refahımız yükseliyor.
Ev, Arsa vb hiçbir şey yok. HEP MÜZMİN KİRACIYIZ!

(NOT: candaşların gönderdiği infaklar Banka'da duruyor. Bayrama
kadar toplanan zekatlardan sonra ödeme planı yapacağız. Bu servet
olarak beyan edilmeli mi bilmiyorum)

--- In aiberg@yahoogroups.com, "gruba_mesaj" <gruba_mesaj@y...>
wrote:
>
> Selâmlar Mehmet ve Aiberg Hocam Selâmlar,
>
> Sonuç olarak,başa kim geçerse geçsin bunu yapıyor.
> Hatırlarsanız,zamanında Ecowit de Milli Eğitimi hallaç
> pamuğu gibi savurmuştu ve atamaların neredeyse beşte
> beşi de SOLCU idi!Dahası,o dönemde Bayındırlık ve İskân
> ile Çalışma Bakanlıklarında nelerin döndüğü ise,herkesçe
> mâlumdur.Bu tür hareketleri engellemenin yolu nedir?
>
> Saygılarımla...
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > selam Mehmed'im selam
> >
> > Allah'ın imzasını taşıyan fotoğraflarına ve bu aşağıdaki yazına
> > gönülden teşekkür ederim.
> >
> > Benden küçük bir kaç not daha:
> > Verdiğin isimlerin beşte dördü NURCU!
> > ;)))))))
> > Verdiğin isimlerin neredeyse tamamı "Türktelekom'un
> > özelleştirilmesi" için verilen teklifi kazanacak olan sinsi
> > konsorsiyumun ortakları. Hepsi ayrıca Müsiad (Müslüman
kelimesini
> > örten Müstakil Sanayici ve işadamları derneğinin ÜYESİ!
> > Verdiğin isimlerden birisi Rektörler demosunda "ORDUYU ÇAĞIRAN"
> > pankartı açan provakatör ŞABAN ŞİMŞEK'in ta kendisi...
> >
> > Bir kısmı da "Öğrencileri birbirine düşüren son eylemin"
> > TÜRBANLILAR bölümünün provakatörü.
> > Yeni Balıkesir gazetesinin sahibi Emin Buldan ogün orada "Orduyu
> > çağıran" pankartlar açtı/açtırdı. Pankartı açanlar Buldan'ın
adamı
> > ve Fethullah Gülen'in Balıkesirli has adamları İLK-DER
(Mühendisler
> > derneği)üyeleri. Bunların tamamı AKP milletvekillerinin "Özel
> > danışmanları" olarak vergimizden maaş alıyorlar.
> > Hele bir tanesi çok ilginçti: Bursa İlahiyat'ın yıllarca
> dekanlığını
> > ve kürsü başkanlığını yapmış EN AZILI NURCU!
> >
> > FGH ve AKP gördüğünüz gibi KADROLAŞMAYI tam anlamıyla
sürdürüyorlar.
> > Genelkurmay sert yanıt verdikçe onlar daha çok eylem yapıyorlar.
> > Neredeyse benim de "Ordu nerede?" diye sorasım geliyor!
> >
> > hoşça-dostça
> >
> >
> >
> > --- In aiberg@yahoogroups.com, GoGreMisMMM <gogremism@y...>
wrote:
> > > slm slm :)
> > >
> > > ATAMA LİSTESİ
> > >
> > > ETİ-BOR Genel Müdürü M.AHMET DERE -->(AKP Balıkesir
> Milletvekili
> > Turan
> > > ÇÖMEZ'in Eniştesi)
> > > ERDEMİR Başkan Vekili ABDULLAH ŞENER -->(Başkan Yardımcısı
> > Abdullatif ŞENER'in
> > > kardeşi)
> > > ŞEKER FABRİKALARI Genel Müdürü MEHMET AZMİ AKSU --> (İçişleri
> > Bakanı Abdulkadir
> > > AKSU'nun kardeşi)
> > > TCDD Genel Müdürü SÜLEYMAN KARAMAN --> (Tayip ERDOĞAN'ın yakın
> > dostu,İETT eski
> > > Genel Müdür Yrd.,Ulaştırma Bakanı Binali YILDIRIM'ın halasının
> > oğlu)
> > > OKİ Başkan Vekili ERDOĞAN BAYRAKTAR --> (Tayip ERDOĞAN `ın
> > İstanbul Büyükşehir
> > > Belediyesindeki ekibinden)
> > > Sağlık Bakanlığı Müsteşar Yrd.CİHANSER EREL --> (Maliye Bakanı
> > Kemal UNAKITAN'ın
> > > kayınbiraderi)
> > > Sağlık Bakanlığı Personel Genel Müdürü MUHİTTİN BAL -->(AKP
> > Milletvekili adayı)
> > > Sağlık Bakanlığı Hudut ve Sahiller Sağlık Genel Müdür Vekili
> ORHAN
> > FEVZİ
> > > GÜMRÜKÇÜOĞLU -->(Erdoğan'ın Belediye Başkanlığı döneminde
> > yolsuzluk iddası ile
> > > yargılanan Mustafa ALBAYRAK'a sahte işkence raporu verdiği
> > gerekçesiyle
> > > yargılandı)
> > > Kültür Bakanlığı Müsteşarı MUSTAFA İSEN -->(İmam Hatip Lisesi
> > çıkışlı ,Dini
> > > yayınlar yapan Akça yayınevinin danışmanı,Gazi Üniversitesi
> > Edebiyat
> > > Fakültesinin eski dekanı)
> > > Kültür Bakanlığı Müsteşar Yrd.İBRAHİM ATALAY -->(Devlet Bakanı
> > Bekir ATALAY'ın
> > > yeğeni)
> > > Tarım Bakanlığı makam şoförü MEHMET OĞUZ --> (Tarım Bakanı
Sami
> > GÜÇLÜ' nün
> > > bacanağı)
> > > Tarımsal Araştırmalar Genel Müdürlüğüne atanan Doç.Dr.HASAN
EKİZ -
> -
> > >(Tarım
> > > Bakanı Sami GÜÇLÜ'nün teyzesinin oğlu)
> > > Dış Ticaret Müsteşar Yrd.ÜLKER GÜZEL -->(Hasan Celal GÜZEL'in
eşi)
> > > Köy Hizmetleri Genel Müdür Vekili ALİ ALTINTAŞ -->(Tarım
Bakanı
> > Sami GÜÇLÜ'nün
> > > Konyadan hemşehrisi)
> > > Enerji Bakanı Başdanışmanı YASİN KALEM -->(Refahyol Enerji
Bakanı
> > Recai KUTAN'ın
> > > Öz.Klm.Müd.)
> > > Enerji Bakanı Bakan Danışmanı OSMAN İLTER-->(Enerji Bakanı
Hilmi
> > GÜLER'in
> > > kayınbiraderi)
> > > Maliye Bakanlığı Danışmanı HASAN GÜL-->(Refahyol Döneminde
Bütçe
> > Daire
> > > Başkanlığı görevi yaptı)
> > > Maliye Bakanlığı Danışmanı ÖMER DUMAN -->(Refahyol Döneminde
> > Ankara Defterdar
> > > Yardımcılığı yaptı)
> > > Başbakanlık Müsteşarı FİKRET ÜÇCAN -->(Kültür Bakanlığı eski
> > Müsteşarı,Şeriat
> > > eğitimi veren El Ehzer mezunu Hüsnü ÖZER'in atama belgesinde
> > imzası bulunuyor)
> > > Başbakanlık Müsteşar Yrd.AHMET ŞİRİN -->(Refahyol Hükümeti
dönemi
> > Maliye
> > > Bakanlığı Müsteşar Yrd.)
> > > Karayolları Genel Müdürlüğüne atanan SABRİ ERBAKAN -->
> > (Kapatılan RP'nin Başkanı
> > > Necmettin ERBAKAN'ın yeğeni,Feyizoğlu'nun kardeşi)
> > > Başbakanlık Müsteşar Yrd. MUSTAFA ESEN -->(28 Şubat sürecinde
> > soruşturma
> > > geçirmiş eski Gümüşhane Valisi)
> > > Büyükelçi AHMET DAVUTOĞLU -->( Başbakan Abdullah GÜL'ün
danışmanı)
> > > İstanbul Sağlık Müdür Vekili Dr.MUSTAFA BAKAR -->(Haseki
> Hastanesi
> > Başhekim
> > > Yrd.)
> > > Ulaştırma Bakanlığı Müsteşar Yrd. Kemal ALBAYRAK -->(AKP Eski
> > Milletvekili)
> > > TÜPRAŞ Yönetim Kurulu Başkanı KAHRAMAN EMMİOĞLU -->(Tayip
> > Erdoğan'ın Belediye
> > > Başkanlığı döneminde Genel Sekreteri)
> > > TBMM Başkanlığı Başdanışmanı HALUK AKŞİT -->(Turizm Bakanı
> Güldal
> > AKŞİT'in eşi)
> > >
> > > Başbakanlık İdari ve Mali İşler Daire Başkanı MEHMET GÜRBÜZ -->
> > (Başbakan
> > > Abdullah GÜL'ün hemşehrisi,Başbakanlık Müfettişi)
> > > Bingöl Valisi HÜSEYİN AVNİ COŞ -->(İstanbul Büyükşehir
> > Belediyesi'ne bağlı
> > > BİT'lerde yolsuzluk soruşturmalarında (AKBİL) görev alan ve
işlem
> > yapılmasına
> > > gerek görmeyen mülkiye başmüfettişi)
> > > İzmir Valisi YUSUF ZİYA GÖKSU --> (İçişleri Bakanı Abdulkadir
> > AKSU'nun yakın
> > > akrabası)
> > > Rize Valisi ENVER SALİHOĞLU -->(İstanbul Büyükşehir
Belediyesi'ne
> > bağlı
> > > BİT'lerde yolsuzluk (AKBİL) başmüfettişi)
> > > Batman Valisi EFKAN ALA --> (Milli Eğitim Bakanı Erkan
MUMCU'nun
> > danışmanı )
> > > DSİ Genel Müdürü VEYSEL EROĞLU -->(Tayip Erdoğan'ın Belediye
> > Başkanlığı
> > > döneminde İSKİ Genel Müdürü)
> > > AYCELL Yönetim Kurulu Üyesi OSMAN YILDIRIM COŞKUN -->(Sanayi
ve
> > Ticaret Bakanı
> > > Ali COŞKUN'un oğlu)
> > > AYCELL Yönetim Kurulu Üyesi ERKAN TOPAL -->(AKP İstanbul İl
> Başkan
> > Yrd.)
> > > AYCELL Yönetim Kurulu Üyesi OSMAN D.ILGIN -->(AKP Konya
> > milletvekili adayı)
> > > AYCELL Yönetim Kurulu Üyesi CAHİT PAKSOY -->(Türktel Türkiye
> > Genel Müdürü ve
> > > Telekom Genel Müdürü Üyesi)
> > > AYCELL Yönetim Kurulu Üyesi İHSAN ELHAN -->(Elma Bilgisayar'ın
> > sahibi)
> > > AYCELL Denetim Kurulu Üyesi TAYFUN ÇATALTEPE -->(Türktel
Amerika
> > Genel Müdürü)
> > > AYCELL Denetim Kurulu Üyesi M.NURİ KARAMAN -->(FP Ankara
> > milletvekili adayı)
> > > SPK Danışmanı ABDULLAH CENGİZ MAKAS -->(Abdüllatif ŞENER' in
Özel
> > Kalem Müdürü)
> > > Milli Eğitim Bakanlığı APK Başkanlığı'na atanan MAHMUT
EVKURAN -->
> > (Erkan MUMCU'
> > > nun danışmanı)
> > > THY Genel Müdürü ABDURRAHMAN GÜNDOĞDU -->(Tayip ERDOĞAN
döneminde
> > İstanbul
> > > Büyükşehir bld.Ulaşım Sanayi ve Ticaret A.Ş. Genel Müdürü ve
> Müdür
> > Yrd.görevleri
> > > yaptı)
> > > THY Yönetim Kurulu Üyesi CANDAN KARLITEKİN -->(İstanbul
Büyükşehir
> > > Belediyesi'nde görev yaptı)
> > > THY Yönetim Kurulu Üyesi ÖMER DİNÇER -->(Tayip ERDOĞAN' ın
> > İstanbul Büyükşehir
> > > Belediyesi Başkanlığı döneminde BİT' lerden sorumlu
Başbakanlık
> > danışmanı)
> > > THY Yönetim Kurulu Üyesi MEHMET BÜYÜKEKŞİ -->(Ziylan
> > Ayakkabıları'nın Yönetim
> > > Kurulu Başkanı,ERDOĞAN'a yakın birisim)
> > > PETKİM Yönetim Kurulu Üyesi KEREM ALİ SÜREKLİ -->(AKP İzmir
> > Büyükşehir Belediye
> > > Başkanlığı için ismi geçti)
> > > Başkent Elektrik A.Ş. Genel Md.Yrd.İBRAHİM KAPUSUZ -->(AKP
Grup
> > Başkanvekili
> > > Salih KAPUSUZ'un yeğeni)
> > > Başbakanlık Özel Kalem Md.HİKMET BULDUK -->(Tayyip Erdoğan'ın
> > yakın dostu)
> > > Kamu Bankaları Ortak Yönetim Kurulu Başkanı ZEKİ SAYIN -->
> > (İSKİ'de Erdoğan'ın
> > > sağ kolu olarak görev yaptı)
> > > ZİRAAT BANKASI Genel Müdürü CAN OKAN ÇAĞLAR -->(Family
Finans'ta
> > görev yaptı,
> > > partiye yakın)
> > > Başbakanlık Basın ve Halkla ilişkiler kadrosuyla Özel Kalem'e
> > atanan EMİNE ESMA
> > > DOĞAN -->(AKP' nin kurucusu, milletvekili aday adayı)
> > > Başbakan Müşaviri YAVUZ SELİM ARAZ -->(RP Ankara il eski
> > Başkanı,Milletvekili
> > > adayı)
> > > Başbakanlık Müsteşarlığı Özel Kalem Müdürlüğü'ne atanan DOĞAN
> > AKTAŞ --> (Açıktan
> > > atandı, 64 yaşında,61 yaş Kararnamesi ile Dışişlerinde pek çok
> > bürokrat emekli
> > > edilirken , Doğan AKTAŞ' a yüksek emekli aylığı alabilmesi
için
> > kıyak yapılıyor)
> > > Devlet Bakanı Özel Kalem Müdürü ŞÜKRÜ ÖZTÜRK -->(Sağlık
> > Bakanlığı'nın evrakta
> > > sahtecilik suçundan açığa aldığı memur)
> > > Tarım ve Köyişleri Bakanlığı Müsteşar Yrd.AZİZ BABACAN -->(Ali
> > Babacan'ın
> > > amcasının oğlu, DPT'de uzman olarak görev yapıyordu)
> > > Orman Bakanlığı Özel Kalem Müdürlüğü'ne HAKKI SÜTLÜOĞLU -->
(Çevre
> > Bakanlığından
> > > alınan İmdat Sütlüoğlu'nun amcaoğlu)
> > > Tarım Bakanlığı Koruma ve Kontrol Genel Müdürülüğü' ne
> > > atanan NİHAT PAKDİL -->(TBMM Başkan vekili Nevzat
PAKDİL'in
> > kardeşi)
> > > Sağlık Bakanlığı Müsteşar NECDET ÜNÜVAR --> (Bakan RECEP
> > AKDAĞ'ın üniversiteden
> > > arkadaşı)
> > > Milli Eğitim Bakanı Müsteşar Yrd.Dr.ŞABAN ŞİMŞEK -->(Bakan
> Hüseyin
> > Çelik `in Van
> > > 100.Yıl Üniversitesinden okul arkadaşı)
> > > İstanbul Müftüsü ABİDİN ZEYNEL TAMBAĞ --> (AKP Beyoğlu İlçe
> > Başkanı Arif Erdoğan
> > > At'ın İlçe Başkanlığı mührüyle Diyanetten sorumlu devlet
bakanı
> > Mehmet AYDIN'a
> > > yazı yazdığı ortaya çıktı)
> > > Vakıflar Genel Müdürlüğü'ne atanan YUSUF BEYAZIT -->(İstanbul
> > Büyükşehir
> > > Belediyesi Emlak ve İstimlak Daire Başkanı )
> > > Gençlik ve Spor Genel Müdürü MEHMET ATAY -->(İstanbul
> > Büyükşehir Belediyesi Spor
> > > A.Ş. Genel Müdürü)
> > > İstanbul İl Sağlık Müdürü ERMAN TUNCER -->(İstanbul Büyükşehir
> > Belediyesi Başkan
> > > danışmanı)
> > > Karadeniz Ereğlisi Milli Eğitim Müdürü NURİ YILMAZ -->
(`'Atatürk
> > düşmanlığı'' ve
> > > `'türbana izin vermek'' suçlarından kınama cezası aldı)
> > > Özelleştirme İdaresi Basın Danışmanı NİLÜFER YÜCEL -->(AKP
Ankara
> > Milletvekili
> > > aday adayı)
> > > Türkiye Şeker Fabrikaları Genel Müdür Yrd.KEMAL GÜVEN ÖNDER -->
> (63
> > yaşında, Ali
> > > Coşkun'un eşinin yeğeni)
> > > DSİ Samsun Bölge Müdürlüğü'ne atanan HALİT UZUNKAYA -->(AKP
> Samsun
> > Milletvekili
> > > Musa UZUNKAYA'nın akrabası)
> > > DSİ Özel Kalem Büro Müd.Cihan PEKTAŞ -->(İSKİ'de görev yaptı)
> > > DSİ Genel Müdürlüğü Basın Müşaviri CEMAL NOGAY -->(İSKİ'de
görev
> > yaptı)
> > > MEB Müsteşar Yrd. SALİH ÇELİK -->(Soruşturma geçirdiği için
ismi
> > şaibeli)
> > > MEB Talim ve Terbiye Kurulu Üyesi AHMET BEDÜK -->(DYP'li
Saffet
> > Arıkan BEDÜK'ün
> > > kardeşi)
> > > Adıyaman Şeker Genel Müdür Yrd.MAHMUT MÜHÜRDAROĞLU -->(SP Eski
> > milletvekili
> > > Ertan YÜLEK'in akrabası)
> > > Şeker Şirketi Enstitü Müdürlüğüne atanan YALÇIN KOÇER -->
(Sanayi
> > Bakanı Ali
> > > COŞKUN'un arkadaşı)
> > > Şeker Fabrikaları Tarımsal Mekanizasyon ve Pancar Dışı Ürünler
> > Daire
> > > Başkanlığı'na atanan METİN AKDAĞCI -->(Sanayi Bakanı Ali
> > COŞKUN'un arkadaşı)
> > > Adalet Bakanlığı Personel Genel Müdürlüğüne vekaleten atanan
> > NESRİN YILMAZCAN
> > > -->(AKP Kahramanmaraş Milletvekili Mehmet YILMAZCAN'ın eşi)
> > > Özelleştirme idaresi Başkan Yrd.HASAN KÖKTAŞ -->(AKP Trabzon
> > Milletvekili
> > > Kemalettin GÖKTAŞ'ın yeğeni)
> > > Ziraat Bankası Murahhas Azası NUR ZAHİT KESKİN -->(Bankacı
olma
> > şartını
> > > taşımıyor)
> > > Milli Eğitim Bakanlığı Din Öğretimi Genel Müdürü İRFAN AYCAN --
>
> > (AKP Ankara
> > > Milletvekili Sait YAZICIOĞLU'nun A.Ü.İlahiyat Fakültesi
yaptığı
> > dönemdeki
> > > yardımcısı)
> > > MEB Yurtdışı Eğitim Öğretim Genel Müdürlüğü'ne atanan HASAN
> > KAPLAN -->(DYP'li
> > > eski milletvekili Necmettin Cevheri'nin akrabası)
> > >
> > > ....
> > > GoGreMisM
> > >
> > >
> > >
> > >
> > >
> > > ---------------------------------
> > > Do you Yahoo!?
> > > Protect your identity with Yahoo! Mail AddressGuard


9920 Nolu Mail
Tarih: 13 Kasım 2003 Perşembe - 17:39
Konu: Re: Selam Hocam Selam
selam Haluck selam
Seninle ABD'ye bile giderim.

Ankara'ya elbette geleceğim Allah inşaa!

Bundan önce Orhaneli grubunca muhteşem ağırlanmıştım. Ergabi'nin
yengesi muazzam poğaçalar yapmıştı. Nefis bir yerel peynir ve demi
harika bir çay ile kahvaltı yapmıştık. Ümit Asa'nın yemekleri, Akın
ve Orhaneli grubunun tümüyle harika iki gün geçirdik. O günleri yad
edeyim dedim.

Ankara'ya gelince:
Tamam:
"Ben iddia edildiğine göre Veli ve Şeyhim ya"
Mönüm şu;

Goralı'yı çok özledim. (Bol rus salatalı, büyük boy sandviç)
İlla ki K.Esat'ta "İnegöl" köfte ve piyaz (Köftebaharlı)
ZiZag A'nın da kavrulmuş baklasını eşim methetti. Bir tadayım bari!
Bir de Jana'nın tavsiye ettiği Canandaşımız Setu'dan en sevdiğim
yemeği rica ediyorum: Menemen (Acılı olacak)

Görüyorsunuz şeyh olmak kolay değil.
Böyle sizleri kent kent dolaşıp, üç öğünü bedavaya getiriyorum
yıllardır!
;)

--- In aiberg@yahoogroups.com, haluk baspinar <haluck2@y...> wrote:
> slm Hocam selam MIH
>
> Hocam o güzel kırmızı arabanızla birde Ankara'ya uğrasanız hazır
yola çıkmışken.
> Buradada çok güzel vede özel börekler poğaçalar var.))
>
> Slm&slm
> Haluk
>
>
>
> .
> PS: 21 Kasım'da KIRMIZI otomobile ilk kez bineceğim.
> 10 günlük bir işim var. (Fabrika bayram tatili için boşalacak, T-
jr
> ve ben en GÖZDE deney ve buluşları rahatlıkla yapacağız.)Bunun
> ardından KIRMIZI otomobilimize kurulup, illa ki Orhaneli'ne
> geleceğim Allah inşaa..
> Ergabi'ye duyurula:
> Poğaçalarım ve peynirim ve de çaylar hazır ola!
> Kahvaltı yapacağım da...
> ;)
>
>
> --- In aiberg@yahoogroups.com, "Akın" wrote:
> > Selam Selam Dostlarım, Kaptanım
> >
> > PC arızasından dolayı bir süredir ayrı kaldım.
> > Ve süreci heyecanla arkadaşlar aracılığıyla takip edebildim.
> > Hoş geldiniz Kaptan....
> > Rabbimiz bizleri ayırmasın.
> > Rabbimiz ilmimizi arttırsın…
> >
> > Selam Selam
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9921 Nolu Mail
Tarih: 13 Kasım 2003 Perşembe - 17:51
Konu: Re: TESLA HAKKINDA
Sevgideğer Ergun selam selam,

O kitabı ben okudum. İnan ki yüzde-birini bile yazamamışlar
biyografisinin...

Edison'u koruma programı ve ambargosu nedeniyle o kitap da baskı
altında yazılmış ve çok büyük gizemler örtülmüş. Sanki kitabı
ABD'nin ulusal bir kuruluşu dikte ettirmiş gibi...

Aslında böyle bir kitabı benim yazmam, KMA olmuş birine vefa borcum
olurdu. Bunu yazmayı çok isterim.
Çıplak gerçekleri hiç sakınmadan yazmayı düşünüyorum.
Onun planları ve projeleri HİÇ anlaşılmadı. Bunları Borges'in Dr.
Sigfried Saga'ya, onrdan da bana devrettiği emanetler içinde gördüm.
Onları da eklemeyi isterdim. Bunu çok isterim.
Özellikle, onun M.K.Jessup'a kadar iletilen "UFO imalatı" ile ilgili
projelerine adeta büyülendim. Jessup bu projeyi kitabına alamadı.
Kitap matbaa'da değiştirildi.
Jessup'un kendisi de anlaşılmamış bir deha!
Philadelphia experiment GERÇEKTEN yapılmıştır ve onu yapan önplanda
Jessup, arka planda ise elbette KMA mektuplarıyla iletilen Tesla
çizimleri...

Paranormalite olarak durum bu...
Normali ise okuduğun kitap..

Hoşça-dostça

--- In aiberg@yahoogroups.com, gecgin ergun <ergungecgin@y...> wrote:
>
> SLM SLM
>
> TESLA'NIN HAYATI VE BULUŞLARI İLE İLGİLİ BİLGİ ALMAK
> İSTEYENLER
>
> "ANLAŞILAMAMIŞ DAHİ : TESLA"
>
> ADLI KİTABI OKUYABİLİRLER.
>
> __________________________________
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard
> http://antispam.yahoo.com/whatsnewfree


9922 Nolu Mail
Tarih: 13 Kasım 2003 Perşembe - 18:43
Konu: Re: Minik Bir Düzeltme/katkı..Maide38
selam sarsu selam

Arapça indirilen Kur'an'ın Kureyş diyalektine uyarlanmasının
sonuçlarını yaşıyoruz. Keşke Nebatiye BAZLI olan ilk orijinalini
görseydik. Orada sesli harfler harekesiz doğrudan yazılıyordu.
(Lamelif gibi lam yanına Elif konuyordu ve elifin A,E,I,İ diye
okunan dört türü vardı. O ve Ö ise AYN denen ve sürmegöz biçiminde
olan bir harfle gösteriliyordu. U ve Ü ise vav harfiyle hiçbir
ilgisi yoktu. Çünkü iki tane V sesi ve bir de işareti vardı.
Bildiğimiz türkçe Vişne'nin V'si (vev) ve bir de ingilizcedeki gibi
ue diye okunan W (vav)ki bu U ve Ü yerine geçiyordu. Viv denen ise
doğrudan VİRGÜL idi ve okutmaya katkısı yoktu, noktalama işaretiydi.
Şimdi bunların hepsi gitti yerine tek VAV geldi. Hem ve demek, hem
yemin demek, hem virgül demek hem de u, û okutan vav...
Bunu örneksedim ki, Kur'an'ın 38 harften nasıl 28'e (lamelif ile 29)
düştüğünü görmen için...
O ve Ö diye bulunmuş olan AYN harfi bakın ne durumlara düştü!
Ali, Ömer ve Osman'ın başında yazılmasına rağmen AYN çatlatmak gibi
tuhaf bir şeye dönüştürüldü. Osman ve Ömer diyemiyorsunuz! Ali de
gereksiz yere A harfini çatlatarak okutturuyor...
Olmuş bir kere... Artık ne diyelim, Haccac böyle istedi, Muaviye
onayladı ve iş bitti.
Oysa Kur'an Kureyşçe değil, ARAPÇA indirilmişti. O çağda sadece
Arabistan çölü Arapları Arapça konuşmuyordu. Sami dil ailesinden
olan Nıbtiler, Geldaniler de ARAPÇA konuşuyorlardı. Aramice en yakın
lehçeydi. Nebat alfabesi de bugünkü Kur'an alfabesinin temeliydi ve
Sina yazısından çıkmıştı. Ama Osman döneminde herşey şaştı. Muaviye
ile azıttı ve yezid ele tozuttu!

Çoğula NIBTİ dilinden örnek:
Rum suresinde "Rumlar 3 ila 9 yıl yıl sonra galip gelecekler" dendi.
1. Bu ayeti araştırıp 3 ila 9 kelimesini ayırt ediniz. (Çoğul yapma
kaidelerine sonraki bir yazımda değineceğim)
2. Ayrı bir çoğul yapma veya çoğul çiftler sınıflandırma biçimi olan
EZVACE'ye dikkat ediniz. Vakıa'da üç ezvace olacağımız bildiriliyor.
Bu üç sınıf zaten ÇOĞUL; bir de ayrıca ezvace kendisi çoğul!
O zaman 6 tane sınıf mı olacağız?
3. Birer ikişer üçer veya dörder adet ZEVCE alınabileceği ayette yer
alıyor. (Bir iki üç ve dört demiyor)
Bu birer birer
ikişer ikişer (4)
Üçer üçer (6)
dörder dörder (8)
eş mi demek?

Arapçada eyn ve isneyn'i de araştırmalısınız. O zaman Nebatolojinin
önemi daha ortaya çıkacaktır. (Sanırım Sümeroloji içeriğinde
Edebiyat Fak.de okutuluyordur)

Zevc-Zevce için bir not eklemeliyim:
Sanskriti_Nıbti hattında ZevÇe, ZevGe de var , ZewJe de var ZevCe
de : Bunlar sırayla ÇİM, GİM (Gimmel, gamma) JİM (Jem de deniyor)
sonuncusu CİM harfiyle yazılıyor. Şimdi bu harflerin tamamı CİM ile
yazılıp, Kureyşiye adapte edilmek uğruna pronouncation'ı yitirdiler.
Muzevvac = Evlilik demek ama eğer C(im) ile yazarsanız.
Muzevvaç = (Nıbti) çiftleşmek demek, Mutlaka İKİ KİŞİden oluşan
çoğul!
Şimdi ikisinin nasıl kullanıldığına bakalım:
Muzevacce'de >>>>>en az iki en çok sonsuz kişi olan çoğul var.
Örneğin bir harem sahibinin dört eşi bin tane de cariyesi var!
Bunrlar onun ZEVCELERİDİR.
Ama aynı insan bunların tümüyle aynı anda beraber olamaz. Seçip
başbaşa kaldığı BİR TEK eşiyle Muzavaççe'dir, yani ÇİFTLEŞMİŞTİR.
İki kişiden ibarettirler. Harem isterse milyon kişi olsun!

Muzevegge (Muzeveğge/Birinci g yumuşak g'ye dönüyor. İkincisi yine G
olarak kalıyor)= (Nıbti) halk oyunlarında folklorda ÇİFT oluşturmak,
çocuk oyunlarında ÇİFT oluşturmak, deveye ÇİFT kişi oturmak, Çift
sürmek, ağaç aşılamak vb.
Muzevajje = Bir şeyi sınıflara ayırmak, hurmayı iriliğine göre
sınıflandırmak, abyeyi kalitesine göre sınıflandırmak, yoksulluk-
varsıllığı sınıflandırmak, yazıtları sınıflandırmak, kabileleri
sınıflandırmak vb.

İşte Kur'an'ımızın, canımızın başına gelenler ve anlam kaybına ve
kaymasına neden olan sıkıntılarımızdan birini örneksedim.

NOT: yazı devam edecekti, ama, yeniden Laboratuara çağrıldım.
Yarın yazılarıma devam ederek, chat açığımı kapatmaya çalışırım
Allah inşaa!
Eğer 24.00 den önce "kaytarabilirsem", chat'e gireceğim inşaallah!

İstemeden ayrılıyorum :((

--- In aiberg@yahoogroups.com, "alisarsu" <alisarsu@y...> wrote:
> Slm Slm
>
> "> Tercüme/meâl/tefsîr edenlere göre " eydiye " kelimesi el ise,
> şunu
> > añlatmalılar; Arapça'da çoğul denince üç ve daha çok demektir,
bir
> > insânıñ üç ve daha çok eli olmaz."
>
> Arapçada çoğul en DÖRT tür.


9936 Nolu Mail
Tarih: 14 Kasım 2003 Cuma - 11:30
Konu: Re: Slm slm, Güle güle Alibabam
selam jüri başkanımız selam

Allah'tan (RUH'undan üfledi) geldik, Allah'a döneceğiz.(RÜCU vakumu)
Acın (OLGUNLAŞTIĞIN TEK ŞEY) acımdır (BİZLERİN ACISIDIR)
Er-geç olması gereken: Hans'da ölecek, sen de (Ki ölmüştün) Külli
nefsün zaikatül Mewt!

Hızla HIZIR ile bağlantı kurdum. Ben ölümlüyüm Yahya'ya sor dedi!
Yavaşça Yahya'ya ulaştım: "Benim ölümsüzlüğümün nedeni İDRİS'in
ölümsüzlüğüdür." dedi.
İdris'e ulaşamadım, çünkü o yüce bir makamda. Ben sadece DÜNYA denen
hologram ile bağlantı kurabilirim. Hem de ben hologramların master'ı
olduğum halde "YÜCE MAKAMA" nasıl ulaşacağımı bilemiyorum.
"Allah dilediğinin ömrünü uzatır" ayetini sayısını unuttum, enişten
için okuyorum. (Devam da edeceğim)
Dua ediyorum bir KERAMET olsun diye...
Çünkü "Mucizeler Allah katındandır"
Yılmadan devam edeceğim. Her deva da her şer de HAKK'tandır!
İKİSİ DE teslim/müslim olan için KABULDÜR!
Serinkanlı olmalısın! Sen bir şehidsin senin duan hepimizi aşar!
candaşlarımız da senin içun duacılar.
Sonuç ne olursa olsun, Allah'a teslim ol başkanım!
Allah'a asla asi olma, sitemi dahi aklından bile geçirme!
Fakat Allah yüzyıl ömür verse de, illa ki her nefs ölümü tadacaktır.
İdris bile öldürülüp/o an/diriltildiği için ölmemiş oldu. Ama ölümü
taddı!
Ben sen o-biz siz onlar hep bunu tadacağız.
"Korktuğumuz ölüm bu muydu?" diye bir de üzerine sevinenlerden
olmamız için dua edelim. Allah böyle ölümü başta HANİF millete nasip
etti/etsin-cümlemize-
Ölüm HAKTIR, ölüm haktandır!
Ama Ömrünü uzatmak da yine aynı HAK'tandır.
Asr'ın, hüsranı yerine sana tavsiye edebileceğimiz SABIR'ın sahibi
ES-SABUR'a yaslan. Sen bizsin; biz seniz!
Seni Jüri başkanı seçen ben değildim.
Doğrudan RABBİM idi.
O Levhi Mahfuz'a yazmış.
Noel dede okumuş!
Bildirmişti...

Başkanım sen bize çok gereklisin, kendini asla strese yani beden
zayıflığının en büyük düşmanı ruh zayıflığına mecbur ve mahkum etme.
Seni inanmayacağın kadar çok seviyoruz.
Başkanım ALLAH büyüktür, kurtarır.
Yanına alırsa da sakın "Allah küçüktür" diye düşünme!
Bu da sınavdır.

Seni seviyoruz başkanım!
Seni çok seviyoruz, biz bir aileyiz başkanım!
Ailemizin reisesi sensin başkanım.
TESLİME ol. Allah dualara icabet edicidir.
Ya Mucib!
Ya Mucib!
Ya Mucib!

PS: Senin sevincine ve/veya acına katılacak tüm candaşların
yazılarına da bu yazı ile yanıt vermiş oluyorum.

--- In aiberg@yahoogroups.com, "cemre_2003" <cemre_2003@y...> wrote:
> Can_dost sevgideğer insan canım eniştem Alibabam, Yüreğim
> yanıyor....Alev alev..Boğazım yine düğüm düğüm.. Senin haberini
aldım
> ki yoğun bakımda imişin..Sabaha çıkmaz demiş dr.lar.....Geliyorum
> seni uğurlamaya ALİBABAM..
> Aklımda 12 yaşımdan beni bana öğrettiğin doğrular,film şeridi gibi
> gözümün önünden geçen yaptığın babalıklar, sen benim 2. babamdın
ALİ
> babam....Geliyorum seni uğurlamaya, yolun açık
olsun.....Can_candan
> adam....
>
> Yolu sevgiden geçen herkes bir gün bir şekilde buluşurlar,
buluşmak
> dileği ile ALİBABAM.
>
> PIRILTI


9937 Nolu Mail
Tarih: 14 Kasım 2003 Cuma - 13:16
Konu: Re: Slm KAPTANIM Slm
sevgideğer AKİK selam;
selam hanifcandaşlarım

Dün servet beyannamemi verirken, bir iki şeyi unutmuşum:
evimde Mesude'den önceki eşimin "Ardiye/saklamam için" diye bana
bıraktığı ve mülkiyeti kendine ait olan bazı dekoratif malzeme ve
bunun yanında, eşime ait Nokia ve bana CEMHAN candaşın infak ettiği
Bluetooth'lu bir cep telefonu var.

Aslında dün çoğul ilkelerini yazmayı sürdürecektim. Ama Cemhan
infak'ı olan telefondan "Acil mesajı" geldi. Ben gerek Vestel'in
gerekse İzmir Üni. hastanelerinin "Laboratuarlarını" KISITLI
zamanlarda kullanıyorum. Acilen yazıyı kesip, gitmek zorunda kaldım
ve ancak sabah 06.10 cıvarında laboratuardan çıktım. (Çok istememe
rağmen chat'e giremedim. Belki bu gece denerim, ama garanti değil.
Çağrı geldiğinde -önceliği var-o tarafa gidiyorum.)
Aynı anda BİRÇOK işle uğraşmak, takdir edersin ki sürmenaj gibi yan
etkiler bırakıyor. Sürmenaj olmamı önleyen de RABBİM'in "1080"
faktörü. Böylece sizlerin tek gününe karşın, DÖRT gün bir mehil
kazanıyorum ve hiçbirşeyi diğerine karıştırmıyorum. Bu da
Allah'ımızın bir KORUMA'sı oluyor. Yoksa yerimde kim olsa bitmişti.
Haftada 6 gün en az beş saat chat, diğer işler, ARA_MİLATİUM işleri
vb. buna hiçbir can dayanamaz. Allah'ımız demek ki daha da YÜK
kaldıracağımı biliyor kuşkusuz... Ama kolaylığı da Sünnetullah
ilminden/fizik ve parafizik yasalarından bana yüklüyor. Sizler
farkında değilsiniz ama, infak denen maddi şey, bana manevi yakıt
olarak dönüştürülüyor. Bunun sırrını açıklasam, kuşlar bile bu
iletiyi okumaya yarışırdı.)

Bu kadar sohbetten sonra, gelelim konunu devamına:
İbrahim babamız (Ki sanskrit idi) iki eş edindi:
1. SA>>>Sami'li Sara=Beni İsrail'in büyük annesi
2. HA>>>Hami'li Hacer=Beni İsmail'in ANNESİ...
Buna bir de İbrahim atamızı ekleyelim:
3. YA>>>Yafes'li Abd-ül-YEZDAN anlamında Yağusatra YAZER İbrahim
as.ın dedesi ve isim babasıdır. O bölge iki putun yönetimindeydi.
Yağus ve Yeuke...Dedesi Yazden ve babası Azer ikisi de müslim
değillerdi. Yazer dedesi İB+RAHİM adını Yağus ve Yeuke'nin temsil
ettiği BRAHMİ dini nedeniyle koymuştur. Bunlar aslında put değildi.
Nuh döneminden kalma iki peygamberdi, sonra Yahudilerin Ezra(Üzeyr/
Yuzeyre) yaptığı gibi; hristiyanların İsa'ya atfettiği gibi ve bizim
de Resulullah'a Sünnet mezhebleri gereği taptığımız gibi PUT haline
getirilmişlerdi.
Kelime kökü sanskritçe BRAHO veya BRAHİU'dur (Web search lütfen)
Bunlar İbrahim'in babasıyla Babil'e geldiği yerin boşaltılmasıyla
yerleşen bir halktır. Siyahidirler ve şimdi Pakistan'da yaşayan tek
siyahi ırkın da adıdır ve MÜSLÜMANDIRLAR, kendilerine müslümanlık
zincirinin ta İBRAHİM'den Resulullah Muhammed ss efendimize kadar
uzayıp kaldığını bugün bile imamları açıklamaktadır. Siyahi
olmalarına rağmen İbrahim atamızı da Sarışın ve açık renk gözlü
olarak tasvir etmişlerdir. (Web)
Bu da İbrahim atamızın SAMİ veya HAMİ kökenli olmadığının açık bir
delilidir. (Belleğin kuşaklar boyu ata mirası olarak gizli
devamlılık gösterdiği ilkesine göre) İbrahim atamız YAFES
soyundandır ve putlardan Yağus ve Yeuke'ye tapan kavimden geldiğini
göstermektedir. (Konu İbrahim atamız olunca gereksiz ayrıntı vermeyi
kendime borç bildim)

İbrahim'in babası Azer ALLAH AÇIKLAMASIYLA resmen kafirdir. Bu
nedenle AZEL BÜLBÜL gibi isimler çocuklarımıza konamaz. Sözkonusu
sanatçı aslında HAZER (Azerbaycan, Azeri=Hazeri ismi buradan geliyor
ve Türkmenlerin de içinde olduğu Oğuz grubunun Kafkaspiyan (Kaf-
cascade-caspi-ya-fes) yer adlarına göre klasmanı yapılmıştır. (Bu da
ayrı bir gereksiz not idi.)

Sonuç olarak ben bu dilleri -az/çok biliyorum. Sonuçta tamamı
Sanskritçe denen ölü dilin uzantıları. Sanskritçe'nin ölü olduğunu
da reddetmek zorundayım. Nasıl ki İncil'e yunanca-latince eğemen
ise, Kur'an'daki 2000 küsur kelimeye de ÖLÜ olmaktan tenzih ettiğim
SANSKRİTÇE hakimdir. Kur'an kıyamete kadar baki kaldığına göre böyle
düşünmekte ve dünyada 100 kişinin bile bilmediği sankrit ve
sanskritçeyi öğrenmeyi kendime görev bilmiştim. Bir türkolog olmanın
yanında gurur duyacağım kadar iyi bir Arialog'um. Yaşayan
Fransızca'yı aniden unutmayı göze alarak, bu ölü dili paranormal
olarak unutmayı göze alıp, feda etmedim. Herkes fransızcayı
öğrenebilir. Ama sanSkrit, Ubıh vb. dilleri istese de artık
öğrenemez. Sanskritçeyi günümüzde KUR'AN korumuştur. Lugat papağanı
Arabiyatçıların ve bizzat arapların bundan haberi bile yoktur.)

Şimdi gelelim bazı Sanskrit çoğullarına:
KTP>>>> Arapça'da B ile yazmak; Sanskritçe'de P ile KİTAP!
KLM>>>>Arapça'da da da Sanskritçe'de de KALEM
(Latince Calamus, rumca Calamos, Calamare=Mürekkep balığı vb.
anımsayınız.)
Arapça'da kitab'ın çoğulu>>>>kÜtUb
Sanskritçe'de kitabın çoğulu>Uktap

Sanskritçe anadil, arapça oğuldil ise, ÇOĞUL kaidesi hangisine
ÖNCELİKLİ uymalı?
Kütubhane>>>>Kitaplar evi (Arapça)
UktabHUM>>>>>Kitaplar evi (Sanskritçe)
(Heim, Home'u da bu arada bir düşünelim)

Bunları kitabı baştan yazan ZALİM HACCAC bilebilir miydi?
Haccac (Hacc'dan hacı) kelimesinin kökeni de HAJ>>>Sanskritçedir.
J'yi Ç olarak lazarsan HAÇ
Haç kelimesi (PUT) buradan gelmektedir.
Mekke putlarla dolu değil miydi?
1. Heykel bazlı putlara sanskritçe SKALİP (Arapça salib) denmesi
geleneği iki dilde de sürüyor. (Latince dillerindeki Sculp-sculpture
kelimelerini araştırınız.)
2. İnsandan ilah bazlı putlara da TOGHUT (Arapça Tağut) denmesi
geleneği iki dilde de sürüyor. (Hatta üçüncü dil olarak Türkçe'deki
tek tanrılı din tanrısı TanKUT, şaman döneminde Tanğut olarak
sürmektedir. Bunun için Altay Tuva, Hakas, Abakhan vb. türkçelerine
ve oyrat moğolcasına bir göz atınız. Çok uzun ömürlü olan Hızır
dedemizin adı Turgut=Tankut ve lakabı da Korkut/Khorgut
(korkutan/uyaran)olup, 7 bin yıl önceki ALTAY yöresinde doğmuştur.)
Gereksiz ayrıntılar aslında bir TABLOYU tamamlamak için veriliyor.

Ben nasıl HACCACI ZALİM'e güvenip de onun Ebu CEHİL'den daha cahilce
yaptığı KUR'AN GRAMERİNİ nasıl benimseyeceğim/Benimseyeceksin?
Sahabe döneminde sadece o mu HACCAC (Hacı) idi?
Tamamı HACI idi? Neden sadece ona HACCAC adını verdiler?
ZALİM (Horrorist) denen iğrenç lakaptan başka bir lakap daha
bulamadılar mı?
Bence o KUR'AN'I MAHVETTİĞİ İÇİN ZALİM OLDU!
Bence o 4000 savaş esiri TÜRK'ÜN KATLİAM EMRİNİ verdiği için ZALİM
oldu.
Bence o (Ben gibi) çok ve gereksiz uysal olan halife OSMAN (Usame)ı
kandırdığı için Zalim oldu. Ama bir halife böyle kolay kanıyorsa
MAZLUM değildir! Ben niye 5 vakit namaza, Cuma'nın tatil olduğuna
kan MA dım? Koskoca halifenin aşağılık HANS kadar aklı yok muydu?
Bize bu KUR'AN'I nasıl kakalamalarına İZİN VERDİ?
Allah'tan ki ZİKR korunuyor! (Rabbime şükür) Ben kanmadım.
Hanif olan da kanmayacaktır. Kanıyorsa Hanif değildir.
İniş sırası başka; diziliş sırası başka İKİ TANE KUR'AN OLUR MU?
Şu ayet şuradan alınıp buraya konmuş
BÖYLE BİR KUR'AN OLUR MU?
Şunun çoğulu şu bunun çoğulu bu!
BÖYLE KUR'AN OLUR MU?
38 HARF vardı, "Kureyş uluları zorlanıyor" gerekçesiyle 29'a
indirildi.
Bazılarımız "R" harfini söyleyemez. (Fransızlar ve Almanlar da ve
çocuklar da söyleyemez, yumuşak g=ğ okurlar.) R harfini kaldırmamız
mı gerekiyor İDİ?
Kureyşçe demiyor Allah'ımız!
ARAPÇA diyor! Yani ta Anadolu güneyinden Yeimen'e kadar konuşulan
SAMİCE'yi kastediyor.
Sen sayısız lehçeyi al ve bir tek KUREYŞ ŞİVESİNE sıkıştır!
Mızrak çuvala sığar mı?
O zaman Zalim Haccac olup, Kureyş reislerinin beceremediği harfleri
at ve bize bunu böyle iletmek için, orijinallerini de YAK gitsin!
Kur'an'ı yaktın ama,
ZİKR orada duruyor.
Onu bir DABBET çatır çatır okuyor, Haccacı Zalim denen cani şeytan!
İyi ki elimizde yokedemediği ZİKR var!
Zikr sayisende:
Biliyoruz ki, Besmele ile inmedi, ilk sure fatiha değildi. Fatiha 6
sureydi ve 3+3 biçiminde yazılıp arasına da Ebi Leheb denen UPUZUN
bir sure indirilmiş ve sonra Hamdele olarak bitirilmiş.
Bütün bunları yadırgayanlarımız varsa, hiç değilse akıllarına
danışıp, "SON SURENİN SON AYETİNİN" niçin 114-Nasr'dan alınıp, 111
Maide-3'ün göbeğine saplandığını sorsun, aklen ikna olur!
Namazı 5 vakit yapmak için Nur-58 ile nasıl oynandığını da akıl
sahibi anladı çoktan...
Kulağa hoşgeliyor ve sanıyoruz ki KURAL böyle: HAK tek K'dır RAB tek
B dir ama:
HuKuK veya RuBuBiyet diye yazmamız için İKİ TANE OLDURULDU. Buna
hepimiz alıştırıldık ve normal saydık.
Bunu ayıklayan zikr ise bize onların bir hatası olan ve lam üzerinde
şedde ile çiftleştirilen ALLAH kelimesi'nin yazılış yanlışını
taşıdı. Allah yerine ALLLLAH diye okumamız gerekiyordu!
HAKK iki tane KAF değil, kalkalelerin çoğu yok!
Hak, Hakem, Hakim doğru!
Ama Hakıykat, Hukuk, Muhakkak, tahakkuk YOKTU!
Kur'an'daki HUKKA kelimesinden bunu türettiler.
Oysa kelime HUK+KA idi>>>>SENİN HAKKIN anlamında veya en büyük
HAK/Doğru anlamında...
Hukka'yı HUKK+a biçiminde yazınca aslı olan HUK*KA'dan koptu.
Hukka'nın anlamı >>>SENİN DOĞRUN/ Göreceli olarak senin fikrin olan
senin DOĞRU kabülün demek!
Allah'ımız hiçbirimizin DOĞRUSU olmadığını, O GÜN TEK DOĞRU'nun
ALLAH doğrusu olduğunu HUKKA şifresi geçen ayette anlatıyor.
Ama bunları anlamak için illa ki Dabbet gerektirdiler.
Cahiller ve ata-dinci mukallitler olmasaydı, DABBET'e hiiiiiiiç ve
ASLA ihtiyaç olmayacaktı. Bu arz-talep meselesidir. Ben TALEP
olundum! (Beni de yaktılar pislik cahiller!)

Çoğullar'a gelince HACCACI ZALİMİN çoğulları mı, ZİKRİN orijinal
çoğulları mı?
Eksik ses/harfler var. Nasıl doğruyu bulacağız?
Zikr (ince zel) ve JİQR'in ikisi birden Kur'an'da var.
J harfini kaldırırsan biz ZİKR kelimesinin hangisi anlamında
kullandığını nasıl bileceğiz?
İbraniler de J'yi kaldırdılar. Sonuçta JEY'DAN diyemedik,
şeytan/satan vb. demek zorunda kaldık.
Kur'an'ın tilaveti varmış!
Zalim Haccac kurallarına göre mi?

Bundan sonraki izleyen üçüncü bölüm yazı Sanskrit ÇOĞUL örneklerine
göre devam edecektir.
(Örneğin KUTPE mi DOĞRU çoğul; yoksa Kütub mu?)

Amacım birden yoğun verdiklerimin mutmainlik çerçevesinde
SİNDİRİLMESİ için zaman tanımak...

PS. Bayraktar Hoca, resmen taraf değiştirip, kendi doğrularının
yerine inanmadığı hadis ve sünnetleri geçirmek için takıyye yapıyor.
Sanskritçe bilmeyen tek bir islami bilim adamına bile inanmayınız!

--- In aiberg@yahoogroups.com, ali sarsu <alisarsu@y...> wrote:
>
> Slm Slm Kaptanım (ve Tüm Dostlar)
>
> Minik bir katkı yapayım derken...Kocaman katkılandım.:) Bu
mevzunun daha geniş tartışılması taraftarıyım...Yani bunu bizlere
biraz daha detaylandırırsanız sevinirim.Çünkü bu konu gerçekten
önemli....ve ileriki yıllarda süfyan ileri gelenleri ile
yapılacağını ZAN ettiğim (adeta) herkese açık bir tarışmanın
omurgasını bu konu teşkil edecektir (Allah-Bilir)
>
> Genel arapça kaidesinde ..bana da tuhaf geldi ama çoğul/bir kaç
dendiğinde...araplar bunu en az 4 olarak anlarlar ve usul de
böyledir. Bayraktar bayraklı bu kuralı delil göstererek namazın 5
vakit olduğunu söyler. İlginç bir yaklaşım....İddiası aynen şöyle :
>
> "Efendim madem arapçada çoğul yada birkaç dendiğinde bu sayı enaz
4 tür..Ve 4'ün ortası olamayacağına göre(çiftsayı olduğu
için)....Salat-ı Vustadan kasıt "İkindi Namazıdır" İlk 2 vakit =
Sabah öğle....Son 2 vakit Akşam ve Yatsı....Böylece TAM ortası
İkindi namazıdır."
>
> Yani adam diyor ki sayı 5 olsun ki ortası olsun...sanki 3'ün
ortası YOK. Var da SÜNNET ! e uygun değil. Velhasıl Adamçeğiz
arapların en az çoğul sayısına +1 ilave ederek Aristo mantığıyla
MUHTEŞEM ! bir teoriyle namazın 5 vakit salat-ı vusta/orta namaz !?
ı olduğunu buluyor. Mantık aynen şöyle..Gerçekler acıdır...Biber de
acıdır...o halde tüm gerçekler biberdir
>
> Ben katkı derken genel kaidenin bu olduğunu bildiğimden söyledim
(belki de önemli buldum dikkat çektim) herneyse...Bizleri bu konuda
chatlerin birinde daha ayrıntıyla bilgilendirirseniz memnun olurum...
>
> Not: Kaptanım..siz bilirsiniz ama (....sarsu....) biraz RESMİ
geldi bana :) Saygı ve Hürmetler. AKik_
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9939 Nolu Mail
Tarih: 14 Kasım 2003 Cuma - 14:19
Konu: Re: Tesla or Someone like Tesla is gonna Visit Us, Insa ALLAH
selam kayicasi selam

Candostumuz, büyük infakçımız, sen elinden geleni tükenircesine
yaptın. Allah'ımız senden hoşnuttur. Hiçbir şey vicdan azabı değil!
Çünkü kabir azabından beter vicdan azabı, çektirene iki kat acı
verir. Müsterih olmanı Ö Z E L L İ K L E rica ediyorum ve
tekrarlıyorum:

Allah'ın TALİMİ altındayım.
"Siz onların çekmediğini çekmedikçe/yaşamadıkça" cennet'e
gireceğinizi mi sanıyorsunuz?" sırrınca...

İSA idim, en fakirdim, riyazat orucu gibi oruç tuttum! Ramazan
çıkınca üçayların tamamını tutmuş olacağım. Hem de bunun ilk iki
ayını ya sahur yaparak ya da iftar yaparak tek öğün tuttum. İkisini
birden HİÇ yapamadım.
Allah İsa'yı talim ettirdi!

EYYUB idim: Evrende hiçbir canlının kaldıramayacağı bir radyoaktif
radyasyon ile tüm fonksiyonlarım durdu ve yaşayan bir ceset/zombi
oldum. Herşey bitmişti ve ben direkt 300 becquerel radyasyonu şu gün
dahil ve dahi taşıdım. Buna bir zombi dayanır. CANLILAR asla!
Üstelik beni taşıyacak bir eşim olması da mümkün değildi.

BEN ZEKERİYA idim. Beni 8 kurşunla öldürdüler. Barsaklarımın çeyreği
yok, dalağım yok, pankreasım yok, ödsuyum yok, safra kesem yok,
karnım bile yok doğrudürüst!
Ama ŞEHİD olup geri geldim. (Selam Pırıltı selam)
KARNIM ŞEHİD idi, ben HIZIR'ı talim etmiş idim!

SÜLEYMAN idim! İtikaf/uzlette kaldım. EVREN BENİ UNUTTU, Noel BABA
bile beni unuttu. Beni bir kurtçuk(Sülük) HATIRLATTI! Anlatayım!
Kasıtsız ve tesadüfen olarak bambu kamışıyla üflenen zehirli bir
yerli okuyla Amazonun bir çayına siyanür yutmuş gibi
yığılırken "Allah Bismillah dediğimi ve DART okuna benzeyen o şeyi
refleksle çıkardığımı biliyorum. Onu çıkardığım anda oraya bir sülük
yapıştı ve beni hiç bırakmadan iliklerime kadar emdi emdi emdi emdi
emdi! Yeryüzünde o zehirli oktan kurtulan tek VAK'A benim. O ölümcül
anda kendimi YUNUS gibi boğuluyor hissettim ama BOĞULMADIM, dipteki
kızıl balçığa yapışmış bir dal parçasına tutundum ve nefes nefese
dışarı çıktım. SÜLÜK DAL PARÇASINA ağzıyla YAPIŞMIŞ HALDE öylece
duruyordu. Sülük MOSMOR olmuştu!
Worm falandiye düşünürken, türkçe konuşmak aklıma geldi SÜlük
diyecektim, ağzımdan SÜLEYMAN çıktı. Yeniden sülük demeyi denedim
yine SÜLEYMAN kelimesi çıktı!
Üçüncü denememde bunun SÜLEYMAN AS.ın ölümüne işaret olduğunu
anladım.

YUSUF idim, mutlaka zindanda unutulmam gerekliydi. UNUTULDUM. Beni
hiçbiriniz hatırlamadınız. Allah unutturdu. Kimse ama kimse bundan
dolayı vicdan yapmasın!
ŞİMDİ YİNE YUSUF'UM! Bana bir rüya yazdın/eşinin rüyasını!
Eşin pek muhtemeldir ki "PARAZİT ALICISI" ve adım gibi eminim ki,
ona parazit veren JANA'dır.
Çünkü Jana ABD'ye yeniden dönmek için, o kadar kişi
içinden "Kayicasi"nin EŞİNİ bir kaç günlüğüne görmek istemekteydi.
Oysa ABD'deki TÜRK lobisinden çok kimse tanırım. Jana Tallahasee'den
çıkan hareket halindeki bir araçta doğdu -23 yıl önce-
Orada tanıdıklar da vardı. Ama Jana illa ki, senden ÇOK EŞİNE üç gün
konuk olmayı çok istedi! Olmadı ama eşinin adını bana ilk veren
senden önce odur. İki kez Canada'ya gelmeme rağmen görüşemedik.
L.A'ya iki kez niyetlenmeme rağmen görüşemedik.
Bir başka bahara inşaallah!

UCLA/BERK/LAWR.Laboratory'ye gidemedim. Bundan daha önemlisi
Tallahasee'ye de gidemedim.
Bunlar nasip işi! Kimse üzülmesin!
Treni şimdilik kaçırdık. Ama Tesla'nın adeta bir kopyası olan bir
kişiyle birlikteyiz. Onun İsuzu marka bir araçtan BOZMA geçici bir
karavanı var. RA yüksekliği nedeniyle burada YEŞİLE yapıştığım
dönemlerde 21 Kasım'a kadar yaşamak zorundayım. Sonra ben
kurtuluyorum, 40 Becquelere'e kadar düşeceğim.

Büyük bir infak geldi. bunu bankada tutuyor eşim. Ramazan sonuna
kadar gelecekleri de bekleyerek yekunu göreceğiz. Bundan A R T A N
yeterliyse, Tjr LLaboratory'ye gidecek. Onun zaten Santa Monica'da
anne mirası evi var. (Aslında Santa Barbara'da olması gerekiyor)
Bütün bunlar bize BÜYÜK bir tasarruf yaptırıyor.
Mevlam neylerse güzel eyler.
Eğer Bayram'a kadar infak yetersiz ise, o zaman İsuzu(yu satacak ve
gidecek. (Bunu hiç istemiyorum, çünkü Tarzan'ın tek EVİ bu karavan.
Gerçi ikimiz de üşümüyoruz ama, bugece spil'e KAR yağdı-Ege iklimine
rağmen -2 C dereceydi. Bu sabah kar ile teyemmüm aldım. Sorun yok
çünkü içimde sanki bir soba var ve üşümüyorum. Ben de bir Tarzan
oldum.)

Sana konuk olup-olmamak kendisinin isteğine bağlı ve programı yoğun
ama sanırım, fırsat bulup hiç değilse bir iki saat konuşabilir.

Malzemeden eksiklerimin listesi de şöyle:
1. Sizdeki CASİO'lardan SANYO (Toshiba değil) bana/Tarzan'a kargo
yoluyla ulaştırılmalı.
2. Casio'nun bir ürünü daha var:
Bu garip isimli bir gitar markası OVİYJİN midir nedir bilmiyorum.
Jana öyle telaffuz etmişti (Sesli chat'taydık)
Bunun MİDİ bölümünde casio'nun marka kullanmadan yaptığı bir mikro
teknoloji var. Yani tüm casioların yerine geçebilecek bir aperey...
Bu VERİCİ (transmitter) ama Receiver'i Marshall Amplifikatör için
yapılmış, başka marka için geçersiz.(Bunu sana sanırım, Gitarist Ali
izah edebilir. Midi kristalinin aynı frekansta okuyucusu/kristal
başlığı olması gerekiyor. İkisini kritik orbit ve mass uzaklığında
tutuğumda gluon dalgaboyunda LASER elde edebileceğim. Mayıs'a doğru
bunları netleştirebiliriz. Bunların planını verecek kişi Tjr'dır.)
Bunun da aciliyeti yok. Ama 2004 Mayıs 21'de illa ki gerekli...
Zaten infakların bir kısmını bunun için tutmayı planladım. Aniden
parasız yakalanmak, iğrenç bir duygu ve bir daha yaşamak
istemiyorum. Artık tedbirli gitmemiz gerekiyor.

Durum bu candaş/lar

Rabbi Zıdni İlmi

--- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...> wrote:
>
> Slm & Slm
>
> (Asagida yazdiklarimin benim tarafimdan (Oguz Kayi) hicbir
> mantikli aciklamasi yoktur. Bir sekilde yazmak zorunda oldugumu
> bildigim icin yaziyorum.)
>
> Hans mesajindaki asagidaki bolumu okuyunca beynimde simsekler
> cakti:
>
> ===================================================================
>
> > Birikimler UCLA/BERKELEY/LAWRANCE LABORATORY'ye T-jr'ı
göndermeme
> > yetecek kadar olunca...
>
> ===================================================================
>
> Iki veya uc gun once esim gordugu ruyasindan bahsetmisti
> bana aynen soyle demisti:
>
> " Tesla or Someone like Tesla is gonna Visit Us."
> (Tesla veya O'nun gibi biri bizi ziyaret edecek)
>
> Esim ruyada mutlaka "Tesla veya Tesla baglantili" birinin
> bizi ziyaret ettigini, Electronic hakkinda cok detayli
> konusma yaptigini, hatta bizim evde electronic cihazlari
> acip, sokup taktigini vs soyledi. Bir sekilde bizim evde
> ziyaretcimizi cok ama cok ilgilendiren elektronik cihazlar
> oldugunu belirtti.
>
> Tum detaylarina girmeden esimin ruyasindan iki ayrinti:
> (Birileri icin gerekli codesIr olabilir diye yaziyorum)
>
> ===============================================================
> He (our visiter) said: " I can fix any kind of electronic
devices!"
>
> She (my wife) said: "Best way to know if it (device) is working
> or not, just plug in and turn it on!"
> ===============================================================
>
> Esimin ruyasinda iki gun sonra T. jr. USA gelmesi gerektigini
> Hans yazinca beynimde simsekler cakmaya devam ediyor.
>
> Oyleki:
>
> Oncelikle dort ayri Karacay dostumda titizlikle gizlenen
> DG-20 gitarlar, CMD40 Saatler,
>
> Sanranc rakibim "Source" bana israrla markasi "Casio" olan
> bir cok seyi "bir gun lazim olur" diye toplatmisti. Ne kendisi
> nede ben hala bugun anlam veremiyoruz, neden topladik onlari.
>
> Ben topladigimiz tum "Casio" markali "item"lari ozellikle
> gitarlari ve saatleri bir kurye araciligiyle nasil gonderecegimi
> dusunurkenplanlarken:
>
> Casio urunlerini cok iyi bilen birinin USA e gelmesi benim
> sirtimdan cok agir bir yukun kalkmasi acisindan da onemli.
>
> T. jr. USA e geldiginde lutfedip bize de NY ugrasin ve bendeki
> emanetlerinide alsin lutfen. Kendisinden ailece istirhamimiz enaz
> 3 gun, en cok kendisince uygun oldugu surece bizde misafir
olmasidir.
>
> Lutfen kalbimizi kirmasin.
>
>
> ==================================================================
> Tabiki su anda 1. derecede onemli olan sey kendisinin USA
> seyahatinin finansmani:
>
> Hans'in Brezilya seyahatinde dustugumuz hataya dusmemek icin
> biz Hanifler onceden fizibilite yapacagiz.
>
> Yalniz bize mutlaka bilmemiz gereken Hans'tan gereklli bilgiler:
>
> T.jr.in hangi tarihlerde USA de olmasi gerektigi, ne kadar kalmasi
> gerektigi ve hangi eyeletlerde ve sehirlerde bulunmasi gerektigi
> v.s. tum bilgileri mutlaka Suramiza bildirmesini onemle istirham
> ederim.
>
> Boylece bizlerde cok daha net bilgiyle hareket edebiliriz.
>
> Ayrica Casio urunleri (eskisi yenisi) icin USA adeta bir cennet.
> Japonya'da bulunamayan Casio'lar USA de adeta kayniyor. Eger T.jr.
> gereksinim duyduguduyacagi herhangi urun varsa lutfen bana
onceden
> bildirsin. 1-2 hafta icinde cok urune ulasabilyoruz. Daha dogrusu
> Source sagolsun buluyor.
>
> Hans lutfen T. jr. ile tum detaylari konustuktan sonra Suramiza
> gerekli bilgileri ulastir, bizlerde hata yapmadan yuzumuzun akiyla
> su tarihi gorevi bitirelim.
>
> RABBI ZIDNI ILMA.
>
> ENTE MEVLANA FENSURNA ALEL KAMIL KAFIRUN.
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
>
> > Birikimler UCLA/BERKELEY/LAWRANCE LABORATORY'ye T-jr'ı
göndermeme
> > yetecek kadar olunca, siz inanılmaz bir şeyi başarmış
olacaksınız.
> > Tamamlanmamış, noktası konmamış İLAHİ görevi tam anlamıyla
SİZLER
> > BİTİRMİŞ olacaksınız.
> > İşte organizason yani JURY/ŞURA budur! Şimdi ümitvarım.
> > Pentaquarkı siz bulmuş olacaksınız. Bunu burada tüm zamanlara
> tescil
> > ediyorum.
> > Allah çabalarınızın karşılığını görülmemiş bir nema ile
verecektir.
> > Herkes ektiğini biçer. Ahırete ekilen ekin ise infakdır. Cenneti
> > yeşertir! İnfak cennete ekilen tohumlardır. Allah kabul etsin!
> > Müsterih olun, bunu dünyanın en fakir insanına verdiniz. Ayda 8
> öğün
> > yemek yiyen birine... Tüm dünya nüfusunda böyle biri yok. (52
gün
> > bir cam hücrede aç kalan sihirbazı saymaz isek) ondan sonraki en
> > yoksula yardım ettikten başka inşallah PentaQuark'ı da buldurmuş
> > olacaksınız. Bunun insanlığa yararını anlatmam mümkün değil!
> > Pentaquark soyüsyonunu kullanmasaydı, Zülkarneyn "YAPAY
> KARANOKTAYI"
> > imal edemeyecekti. Siz KUR'AN'IN başardıklarının
başarımcılarısınız.
> > Tüm gruba/candaşlara infaklarından dolayı medyun ve minnettarım.
> > En doğru yere ulaştırdınız. Yoksul doyar ama İLİM EHLİ GİBİ bu
> > satırları yazamaz.
> > İlim ehli doyarsa bu satırları yazar ve herkes okur.
--- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...> wrote:
>
> Slm & Slm
>
> (Asagida yazdiklarimin benim tarafimdan (Oguz Kayi) hicbir
> mantikli aciklamasi yoktur. Bir sekilde yazmak zorunda oldugumu
> bildigim icin yaziyorum.)
>
> Hans mesajindaki asagidaki bolumu okuyunca beynimde simsekler
> cakti:
>
> ===================================================================
>
> > Birikimler UCLA/BERKELEY/LAWRANCE LABORATORY'ye T-jr'ı
göndermeme
> > yetecek kadar olunca...
>
> ===================================================================
>
> Iki veya uc gun once esim gordugu ruyasindan bahsetmisti
> bana aynen soyle demisti:
>
> " Tesla or Someone like Tesla is gonna Visit Us."
> (Tesla veya O'nun gibi biri bizi ziyaret edecek)
>
> Esim ruyada mutlaka "Tesla veya Tesla baglantili" birinin
> bizi ziyaret ettigini, Electronic hakkinda cok detayli
> konusma yaptigini, hatta bizim evde electronic cihazlari
> acip, sokup taktigini vs soyledi. Bir sekilde bizim evde
> ziyaretcimizi cok ama cok ilgilendiren elektronik cihazlar
> oldugunu belirtti.
>
> Tum detaylarina girmeden esimin ruyasindan iki ayrinti:
> (Birileri icin gerekli codesIr olabilir diye yaziyorum)
>
> ===============================================================
> He (our visiter) said: " I can fix any kind of electronic
devices!"
>
> She (my wife) said: "Best way to know if it (device) is working
> or not, just plug in and turn it on!"
> ===============================================================
>
> Esimin ruyasinda iki gun sonra T. jr. USA gelmesi gerektigini
> Hans yazinca beynimde simsekler cakmaya devam ediyor.
>
> Oyleki:
>
> Oncelikle dort ayri Karacay dostumda titizlikle gizlenen
> DG-20 gitarlar, CMD40 Saatler,
>
> Sanranc rakibim "Source" bana israrla markasi "Casio" olan
> bir cok seyi "bir gun lazim olur" diye toplatmisti. Ne kendisi
> nede ben hala bugun anlam veremiyoruz, neden topladik onlari.
>
> Ben topladigimiz tum "Casio" markali "item"lari ozellikle
> gitarlari ve saatleri bir kurye araciligiyle nasil gonderecegimi
> dusunurkenplanlarken:
>
> Casio urunlerini cok iyi bilen birinin USA e gelmesi benim
> sirtimdan cok agir bir yukun kalkmasi acisindan da onemli.
>
> T. jr. USA e geldiginde lutfedip bize de NY ugrasin ve bendeki
> emanetlerinide alsin lutfen. Kendisinden ailece istirhamimiz enaz
> 3 gun, en cok kendisince uygun oldugu surece bizde misafir
olmasidir.
>
> Lutfen kalbimizi kirmasin.
>
>
> ==================================================================
> Tabiki su anda 1. derecede onemli olan sey kendisinin USA
> seyahatinin finansmani:
>
> Hans'in Brezilya seyahatinde dustugumuz hataya dusmemek icin
> biz Hanifler onceden fizibilite yapacagiz.
>
> Yalniz bize mutlaka bilmemiz gereken Hans'tan gereklli bilgiler:
>
> T.jr.in hangi tarihlerde USA de olmasi gerektigi, ne kadar kalmasi
> gerektigi ve hangi eyeletlerde ve sehirlerde bulunmasi gerektigi
> v.s. tum bilgileri mutlaka Suramiza bildirmesini onemle istirham
> ederim.
>
> Boylece bizlerde cok daha net bilgiyle hareket edebiliriz.
>
> Ayrica Casio urunleri (eskisi yenisi) icin USA adeta bir cennet.
> Japonya'da bulunamayan Casio'lar USA de adeta kayniyor. Eger T.jr.
> gereksinim duyduguduyacagi herhangi urun varsa lutfen bana
onceden
> bildirsin. 1-2 hafta icinde cok urune ulasabilyoruz. Daha dogrusu
> Source sagolsun buluyor.
>
> Hans lutfen T. jr. ile tum detaylari konustuktan sonra Suramiza
> gerekli bilgileri ulastir, bizlerde hata yapmadan yuzumuzun akiyla
> su tarihi gorevi bitirelim.
>
> RABBI ZIDNI ILMA.
>
> ENTE MEVLANA FENSURNA ALEL KAMIL KAFIRUN.
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
>
> > Birikimler UCLA/BERKELEY/LAWRANCE LABORATORY'ye T-jr'ı
göndermeme
> > yetecek kadar olunca, siz inanılmaz bir şeyi başarmış
olacaksınız.
> > Tamamlanmamış, noktası konmamış İLAHİ görevi tam anlamıyla
SİZLER
> > BİTİRMİŞ olacaksınız.
> > İşte organizason yani JURY/ŞURA budur! Şimdi ümitvarım.
> > Pentaquarkı siz bulmuş olacaksınız. Bunu burada tüm zamanlara
> tescil
> > ediyorum.
> > Allah çabalarınızın karşılığını görülmemiş bir nema ile
verecektir.
> > Herkes ektiğini biçer. Ahırete ekilen ekin ise infakdır. Cenneti
> > yeşertir! İnfak cennete ekilen tohumlardır. Allah kabul etsin!
> > Müsterih olun, bunu dünyanın en fakir insanına verdiniz. Ayda 8
> öğün
> > yemek yiyen birine... Tüm dünya nüfusunda böyle biri yok. (52
gün
> > bir cam hücrede aç kalan sihirbazı saymaz isek) ondan sonraki en
> > yoksula yardım ettikten başka inşallah PentaQuark'ı da buldurmuş
> > olacaksınız. Bunun insanlığa yararını anlatmam mümkün değil!
> > Pentaquark soyüsyonunu kullanmasaydı, Zülkarneyn "YAPAY
> KARANOKTAYI"
> > imal edemeyecekti. Siz KUR'AN'IN başardıklarının
başarımcılarısınız.
> > Tüm gruba/candaşlara infaklarından dolayı medyun ve minnettarım.
> > En doğru yere ulaştırdınız. Yoksul doyar ama İLİM EHLİ GİBİ bu
> > satırları yazamaz.
> > İlim ehli doyarsa bu satırları yazar ve herkes okur.


9940 Nolu Mail
Tarih: 14 Kasım 2003 Cuma - 14:24
Konu: Re: WEMB semalari - PROBLEM
selam snow+zip selam

Çalışmalarını göremedim. e-mail kutumu kullanamıyorum. Eğer photos
bölümündeki 4ZZ dosyasına/klasörüne bunları yapıştırırsan görmek
için sabırsızlanıyorum.

Zahmetlerine çok teşekkür.
Hızımı alamadım bir daha teşekkür!

PS. Bir teşekkür daha

hoşça/dostça

--- In aiberg@yahoogroups.com, "Zip ve Snow" <karbeyaz@i...> wrote:
> Slm Slm dostlar,
>
>
> Bundan once gonderdigimiz 3 mailde malesef ek $emalar yahoo groupta
> çikmami$ (not stored yaziyor). Bundan dolayi özür dileriz.
> Maillerimizdeki $emalari yahoogroup'tan degil de kendi özel mail
> kutunuzdan acabilirsiniz. Buna ragmen acamayan dostlar varsa bize
> bildirsinler, lutfen.
> Te$ekkurler.
>
> Rabbi zidni ilmi
> Zipzappfr ve Snowhite
>
>
_____________________________________________________________________
> Un mot doux à envoyer? Une sortie ciné à organiser? Faites le en
temps
> réel avec MSN Messenger! C'est gratuit!
http://ifrance.com/_reloc/m
>
>
_____________________________________________________________________
> Envie de discuter en "live" avec vos amis ? Télécharger MSN
Messenger
> http://www.ifrance.com/_reloc/m la 1ère messagerie instantanée de
France


9941 Nolu Mail
Tarih: 14 Kasım 2003 Cuma - 15:07
Konu: Re: Araf 189-190-191 ?
Selam Gelonn selam

Sorularına yine senin yazını paragraf paragraf kullanarak yanıt
vereceğim dostumuz!

--- In aiberg@yahoogroups.com, GeLoN <gelonnn@y...> wrote:
> Slm Slm
> İçimizde, bize KUR'AN'dan işin gerçeğini
> gösteren(ler)in olması bizim için bulunmaz bir
> nimet...
> Allah razı olsun, sonsuz teşekkürler...
_______________________________________________
Bunun için hepimiz EŞ-ŞEKUR'a şükredelim;
EL HAMİD'e Hamdedelim. EL ALİM'den ilmimizin daha da artmasını
dileyelim. BİZLERİ buluşturan O idi, tüm senalar ve şükürler
O'nadır, Hans kulu EL-HABİRÜ rabbimizin Habercisinden başka bir şey
değildir, değersizdir. Ona değeri yükleyen Kur'an'ın HABERLERİDİR.
_______________________________________________
>
> Araf suresini okurken aklıma takılan bir husus oldu.
>
> Araf suresi 189'da bahsedilen kişiler Adem ve
> Havva'mı?
> Onlar ise 189 ve 190-198 ayetler aslında ayrı
> surelerde mi olmalı?
> Eğer peşisıra geliyorsa bir peygamber nasıl Allah'a
> ortak koşabilir?
> Meallerde bu kısımda da yanlışlık mı var?
>
> Adem'in peygamber olmama ihtimali var mı?
> Ona vahiy indiğine, suhuf sahibi olduğuna Kur'anda bir
> işaret var mı?
> (Yoksa şu ayet peygamberliği için delil mi?

__________________________________________________

Yukarıdaki soruların yanıtı aşağıda sunulmuştur:
> Al-i İmran-33 Allah; Âdem'i, Nûh'u, İbrahim Ailesi'ni,
> İmran Ailesi'ni seçerek âlemlere üstün kılmıştır)

Sözü edilen AİLELERİN tamamı KUŞKUSUZ PEYGAMBERLERDİR.
Adem>>>>İlk Atamız! Tüm ucubik ve garabet MUTANTLARIN da atasıydı.
Nuh>>>>>İkinci atamız. Şimdiki dört ırk grubunun atasıdır.
İbrahim>>>Beni İsrail ve Beni İsmail dışında MİLLETİ İBRAHİYM'in de
atasıdır. Özellikle Beni İsrail dalı ÜSTÜN bir ailedir. Ama Huri
içermez ve YUSUF bu ailenin dışında HURİ'dir.
ALİ İMRAN>>>İbrahim'in torunu YUSUF'un kabilesi değil ondan türeyen
azmiktarda üyesi/geni olan AİLESİDİR.
Houri geni çok az olduğundan sadece Zekeriya vasıtasıyla Yahya'ya;
İMRAN-Elizabeth aracılığıyla MERYEM'e geçmiştir. Dolayısıyla Yusuf
diğer 11 kardeşi gibi KABİLE düzeninde (Ör.Levililer, Yudalılar)
değil; AİLE düzeninde (Ali İmran gibi) isimlendirilmiştir. Meryem
dahil Havva ve Elizabeth hariç, yukarıda sayılanların TÜMÜ/tamamı
PEYGAMBERDİR. Başka ayetlerde de tescil edilmiştir.

>

> Araf-189.O, odur ki, sizi bir tek canlıdan yarattı,
> eşini de ondan vücuda getirdi ki, gönlü buna ısınsın.
> Eşini sarıp kucaklayınca o, hafif bir yük yüklendi de
> bir süre onu gezdirdi. Ağırlaştığında ikisi birden
> Rablerine şöyle dua ettiler: "Bize iyi huylu,
> yakışıklı bir çocuk verirsen yemin ederiz,
> şükredenlerden olacağız."

AYETİN DOĞRUSUNU YAZIYORUM:
Önce önbilgi: sizi kelimesi ÜÇ kişiyi barındıran SİZ olduğu için,
bunun çoğul ve altbileşenler olduğunu ve TEK CANLI'nın da tekil
ÜSTBİLEŞTİREN olduğunu anlıyoruz.

Bu bileşenler şunlar:
ÜSTBİLEŞİK OLAN>>>>>İNS (Canlı/İnsan)TEK YARATIKTAN yaratılanlar:
1. XY Adem (Tamamen erkek)
2. XX Eşi (Tamamen kadın)
3. YY hamule=Koza/Yük içinde kalan HOURİ'ler.
Ruhta bedende güzel olan>>>HURİ'dir.
İnanılmaz güzeldir. Huri üçüncü bileşendir. SAFLIK anlamında "Çocuk"
gibi tevil edilmiştir. Oysa yetiştindir-diğerleri gibi-

Adem TEK CANLI'dan sıyrılıp çıkınca, peşinden EŞİ (olacak olan)
Havva çıkar ve orada kalan ARTIK-fakat-CANLI da Huri adını alır!
Huri olan Ademden ziyade, Havva'dan/rahminden ayrılır ve kendi
başına müstakil bir canlı cinsi olur.

ETÜD: Şimdi söyleyeceklerimin daha iyi anlaşılması için, Adem'e daha
evlilik bile yokken ZÜRRİYETİNDEN ve ZÜRRİYETİ olacağından söz eden
ayetleri arama/tarama motorundan bulunuz.

ZÜRRİYET kelimesi sadece ADEM ve HAVVA'ya özgü/özgün imtiyazdır.
Houri için VERİLMEMİŞTİR. Adem ve Havva, çok güzel olan HURİ
benzerinde ZÜRRİYET istediler.
Rabbimiz bunu kabul etti ve İLERİDE dünyaya inince doğacak ilk ÇİFT
İKİZLERİNİN (dördünün) çapraz biçimde HURİ olacağını, fakat ÇAPRAZ
(Bir insana bir huri eş) biçiminde evlenmelerini EMRETTİ ve şart
koştu. Ama Kabil Habil'i öldürdü ve sistemi bozdu. Mutantlar dünyayı
istila edercesine çoğaldılar. (Kardeşler evlenemez yasağını deldiler)
Daha önce de yazdığım biçimde Labuda isimli Huri kızları
aracılığıyla hem Adem Havva hem de Huri-Havva soyu seyrek de olsa
(Kabile değil, aile kadar olmak şartıyla) genler içinde seyrettiler.
>
> Araf-190.Allah onlara ruhta-bedende güzel bir çocuk
> verince, kendilerine verdiği nimete ikisi birden
> Allah'a ortak koşmaya başladılar. Allah onların ortak
> koştuğu şeylerden arınmıştır.

Bu ayetin açıklaması çok uzun. Bunun için yeni bir etüd olarak,
HAVVA'nın niçin kendi aralarında evlenen çocuklarından bazılarına
ANNE; diğerlerine KÖTÜ kaynana gibi davrandığına ilişkin TAMAMLAYICI
yazılarımı (Candaşların da yardımıyla) bulunuz lütfen!
Havva RAHİMDEN ağırlık/hamimelik kazandıklarını ÖZÇOCUĞU, göğsünden
(kaburga) doğanları da GELİNİ/DAMADI gibi ÜVEYlemiştir. Ayette
anlatılan budur. Fakat mealci işin içinden çıkamamış ve çuvallamış.

Aşağıdaki ayette de meal yazarı HEPTEN çuvallamış ve değişik
anlamlar aramaya başlamış. Burada anlatılanın ne olduğunu anlamak
için, "Çocuklarınızı yaratan siz misiniz yoksa biz miyiz?" ayetini
de ETÜD ederseniz, bir Chat'te bunlarla teçhiz edilmiş olarak
ayetlerin 7 anlamından hiç değilse birini anlatabilirim.

>
> Araf-191.Hiçbir şey yaratmayan, bizzat kendileri
> yaratılmış olan şeyleri/kişileri mi ortak koşuyorlar?
>
> Rabbi Zidni İlmi

hoşça-dostça
> ...
>
> __________________________________
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard
> http://antispam.yahoo.com/whatsnewfree


9945 Nolu Mail
Tarih: 14 Kasım 2003 Cuma - 16:02
Konu: Re: Ali İmran-78
selam Fatih M.Erol selam şehidim!

Verdiğin ayetler ibret dolu. Kur'an öncesi kitapları zaten haham ve
papaz olan bilgilnler tahrif/tahrip etmişlerdi. Onların yeri
CEHENNEM olarak belirlendi ve ebedidirler.

Asıl cehennemin dibine gidesiceler; Kur'an'ı eğip bükmek.
Zalim Haccac'dan başlayarak, Emeviye-Yezid soyhalarından devamla ve
Resulullah'ın kanını hiç hak etmeyen HAŞİOĞULLARI ve amcası
ABBASİLERDEN yola çıkarak Kur'an yerine konmaya çalışan HADİS
safsataları bugünkü islamın iğrenç imajının başlıca sorumlulularıdır.
Kur'an'a ARAPLARIN EN EN EN AZ bildikleri=Hiç anlamadıkları zaten
ayetlerle sabittir. HİÇ BİLMEDEN nasıl Kur'an tefsir/tevilmeal
edeceksin?

GETİR HADİSLERİ, peri masallarını, bunlara dayanarak KUR'AN'ı
yorumla!
Yorumlayan kim, Cumhuriyeti yıkıp yerine saltanatı koyan sultanlar.
Abbasi rezaletinde "Saltanatı öven hadis uyduranlara beş kese; diğer
ısmarlama hadis getirenlere bir kese altın dağıtıldı.
Beytülmal/hazne zerzebil ziyan oldu.
Tarikat pislikleri de Haşimoğullarından (Ürdün kralları bunlardır)
ve ABBASİ'lere zıtlık olsun diye Ebu Süfyan'ın soyu olan ENDÜLÜS'e
kadar giden ve halifeliği kaybeden Yezidi Emevi hanedanından
türetildi.
Hadislere takviye olarak bir sürü VELİ icat edilip, onların evliya
menkıbeleri şeytandan-şeyhe; şeyhten-mürşidi kamile ve ondan da
müridlere nakledilegeldi.
Bir de baktık ki, Kur'an duvarda ipe çekilmiş; yerini bu külliyatlar
almış. Artık dini Kur'an'dan öğrenme devri bitmiş; mezhebdinin
yerine konmuş; kitab da Hadis oluvermişti. Farzları önemsemeden
geçiştirenlerin; sünnetlere nasıl taptığını gördük. Üç rekat akşam
namazı kılanların 20 rekat ve SÜNNET bile olmayan TERAVİH namazını
kılmalarını ramazan çıkmadan ibretle izleyiniz-iğreniniz.
Onlarla bizler nasıl aynı dinden oluruz; halen aklım almıyor!
O kadar çok CUMA namazıyla ilgili HADİS okudular ki; hiç kimsenin
aklına Kur'an'ı açıp "YAHU CUMA GÜNÜ NEYMİŞ" diye bakmak akıllarına
gelmedi. Resulullah ve Ali zincirinin terhilinden sonra, o günden
bugüne kadar milyarlarca müslüman içinden BİR TEK HANS çıkıp, CUMA
TATİL değildir dedi!
Hans Kur'an okuyordu. Allah'ın ayetlerini YETERİNCE ve YETERSİZ
anlayanlara KUR'ANDAN yanıt veriyordu. Öyle ki, birbuçuk milyar
müslüman için CUMA TATİL İDİ! Niçin? Çünkü sadece bir tek ayete
karşılık; beşyüz HADİS vardı. Ayetler kaybetmişti, yenilmişti.
Hadisler öylesine gözlerine mil çekti ki, tümü kör oldular. Bugün
bile RTErdoğan'ın BİRİNCİ arzusu, yemin ettiği TUTKUSU "CUMA GÜNÜNÜ
TAMAMEN TATİL YAPMAK"
Bunları verdiğin ayetlere katkı olsun diye yazıyorum.

Günümüzde en büyük İHANET ise DİYANETTEN geliyor.
Diyanet post-modern islam yavşaklığını yapadursun, fetva kurulları
takır takır HADİS'den hüküm çıkarıyor. Kur'an YALNIZ BIRAKILDI.
Diyanet bütün bu bidatların ve hurafelerin NOTERİDİR. Diyanet
doğrudan ABBEY/BAŞMANASTIRDIR, papazların ve zangoçların bordroya
kaydolduğu yerdir.
Diyanet şu anda BİR KATRİLYON EK BÜTÇE aldı!
Bundan haberiniz oldu mu?
Bir katrilyona kaç fabrika kurulur ve kaç milyon işsiz ve ailesi
doyar, varsın aranızdan ekonomist olanlar hesaplasın.
Katrilyonu yazmayı deneyeceğim:
1.000.000.000.000.000.000
İnanılmaz bir rakam bu?
İ-na-nıl-maz!
Bu sizin benim VERGİMİZ! Paralı imamların maaşı!
Sırtınızdaki KAMBUR! Enflasyonun ve fukarayı yakan pahalılığın EN
BÜYÜK NEDENİ!
Diyanet en büyük HORTUMCUDUR.
Sırtımızdaki kenedir!
KALDIRILMALIDIR!
Allah CAMİİLERİ yıkın diyor; diyanet en büyük yıkılası
camidir/kurumdur/camiadır.
Tufeyliler, asalaklar, parazitler buradan beslenir. Burası DİNCİ
partilerin ARKA BAHÇESİDİR! Seçmenlerin beyni bu kurumdan ve banka
şubesi gibi çalışan camiilerinden ve vergi memuru gibi çalışan imam
ve müezzinlerinden beslenir.
Pekala, ya Türkiye'nin en zengin kurumu hangisidir?
Sabancı, Koç?
Hayır canım, DİYANET VAKFI!
Bu vakfa hem bütçe hem de zavallı söğüşlenmiş, din duygusu
sömürülmüş avanak HALKIMIZ kendisini paralarcasına-dolaylı yönden-
soyulmaktadır.
Bir camii yapılıyor: Yıllarca inşaati sürerken, dibinde bir yerde
namaz kıldırılıyor. Yardımlarınızla yapılıyor bu camii..
Hiç bitmiyor, Her namaz çıkışında elinde İLLEGAL makbuzlarla para
toplanılıyor. Üç yıl o camiinin bitmesine koşuyorsunuz. Camii
bitiyor ama söğüşleme bitmiyor. Çünkü o camiyi yapma-yaşatma-onarma
derneği sonsuza kadar sizden para toplayacaktır.
Cuma imam hutbede "Camiye yardım" diyecektir. Sonra da kim veriyor
kim vermiyor diye GÖZETMENLER koyacaktır. Cebinizde paranız
yoksa, "Görevli pislik" size dik dik bakacaktır.
Bu paralar NEREYE gidiyor?
Her altı saatte bir cami; günde dört camii yapılıyor.
Şu matematiğe HAYRET etmiyor musunuz?
Nepal'de de her dört kişiden ikisi kadın ikisi erkek...
Bunda şaşacak bir şey yok!
Ama her iki erkekten birisi (Nüfusun dörtte biri) budist rahibi!
Bunun gibi: Diyanetin RESMİ rakamı!
40 bin kayıtlı; tamamı 110 bin tane ve de ayrıca zenginlerin yapıp
hediye ettiği camiiler var. (Cennet mekan) Günde dört camiye dört
papaz dört zangoç atanıyor ve bordrolanıyor. Yetmez, daha onbin tane
imam hatip lisesi daha açalım. Kerizler uyanana kadar yolalım!
DİYANET VAKFI bu gelirleri (Yılda bağış, kurban derisi vb.) gelen ON
KATRİLYONU ne yapıyor? Kime hesap veriyor? Nereye yatırım yapıyor!
DİYANET VE VAKFI YIKILSIN ARTIK!
Bunları ayakta tutan neydi? Solcusunun da sağcısının da OY KAYGISI!
Bu kaygı uğruna yaşıyor ALLAH'IN YIKIN DEDİĞİ İHANET başkanlığı ve
İhanet Vakfı!

Artık DİYANET kamburunu atmak zamanıdır. (Geleceğe yazıldı)
Geleceğe ayrıca not:
Bugünkü soygun bilançosu, Aycell ve Aria birleşti. %40'ı telekom'a
ait olan bu şirketin % 40 hissesi yanında kendi bünyesinin tamamı
ALBAYRAK merkezli konsorsiyuma peşkeş çekilmek üzere bu birleşme
yapılmıştır.

Berlusconi'ye ait Pirelli fabrikasına bugün itibariyle RTErdoğan
ORTAK olarak alınmış ve tescil edilmiştir.

Seka'yı 1 milyon yüzbin Dollar'a kapatan Albayrak şirketine bugünden
itibaren (adını sonra vereceğim şirketler, şimdi uyandırmayalım) 5
büyük kuruluş daha özelleştirme adıyla peşkeş çekilecek.

RTE yarın BİLDERBERG DÜZEYİNDE "Kıbrıs Rum kesiminde GİZLİ toplantı
yapacak. Bunu sağlayan yine Berlusconi olup, aynı anda Yunan
başbakanına da "Erdoğan'ı federal olmayan eski düzen bir kıbrıs'a
razı edeceğine dair BİLİNMEYEN bir teminat verdi.

İşte böyle, RTE'nin serveti böyle PİRELLİ ortakları olarak aklanıyor.
Son not: Ardıllılar grubu olarak YENİ bir gazete çıkarılacaktır ve
artık bu AKP yolsuzlukları bu gruptan değil, yeni çıkacak olan
gazeteden yayınlanacaktır.

Şu anda Laboratuar boşalmış, bu son yazım, bugünlük bu kadar :(

Hoşça-dostça

hoşça-dostça
--- In aiberg@yahoogroups.com, Murat EROL <fatihmurate@y...> wrote:
> Selam MİH Selam
> Euzübillah Bismillah
> Ali İmran 78.
> Ve inne minhüm le ferıtkay yelvune elsinetehüm bil kitabi li
tahsebuhü minel kitabi ve ma hüve minel kitab* ve yekulune hüve min
ındillahi ve ma hüve min ındillah* ve yekulune alellahil kezibe ve
hüm ya'lemun
> (Diyanet)Ali İmran- 78
> Bir de onlardan bir grup vardır ki, siz onu kitaptan
sanasınız diye, dillerini kitaba bakarak eğip büğerler. Oysa o,
kitaptan değildir. Yine: "O, Allah tarafındandır." derler. Oysa
Allah tarafından değildir. Ama, bile bile Allah namına yalan
söylerler.
> (YAşar N.Ö.)Ali İmran- 78
> Onlardan bir zümre vardır, aslında Kitap'tan olmayan
birşeyi siz Kitap'tan sanasınız diye, dillerini Kitap'la eğip
bükerler. O, Allah katında olmadığı halde, "Bu, Allah katındandır."
derler. Bilip durdukları halde, Allah hakkında yalan söylerler.
> (Elmalı)Ali İmran- 78
> Ehl-i kitaptan bir gurup, okuduklarını kitaptan sanasınız
diye kitabı okurken dillerini eğip bükerler. Halbuki okudukları
Kitap'tan değildir. Söyledikleri Allah katından olmadığı halde: Bu
Allah katındandır, derler. Onlar bile bile Allah'a iftira ediyorlar
>
> Aklınıza kimler geliyor günümüzün ve geçmişin süfyanistleri der
gibisiniz. Kuranda olmayan namazları uyduranlar-Türbanı Arap
adetinden ilahi emir haline getirenler- Cenaze namazı icad edenler-
cumayı tatil ilan edenler vs. vs.
>
> Hoşça Dostça Kalın
> RZİ
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9946 Nolu Mail
Tarih: 14 Kasım 2003 Cuma - 16:12
Konu: Re: PROFESOR, $emalar için
selam snow selam
mirc'e gittim fakat kanal açılmıyor. Sadece webnet sekmesi
görünüyor. Orada bir op. olması gerekiyor.

Ayrıca büyük bir sıkıntım var: ZigZagTR yoğun çalıştığı için
zamanında mesajları approve edemiyor. Kendisine iletebilirseniz,
içinizden birine "Moderator"luk verebilir/Modere edebilir. Resimleri
mutlaka sözkonusu dosyaya iletmelisiniz, gelecekten sabırsızlıkla
bekleniyor.

Acil yanıt ricasıyla

(Laboratuar boşalmış benim gitmem gerekiyor. Biraz daha
bekleyeceğim.)

--- In aiberg@yahoogroups.com, "Zip ve Snow" <karbeyaz@i...> wrote:
> Slm Slm candabbetimiz,
>
> maalesef photo bolumune moderatorler disinda ula$ilamiyor.
$emalarin
> kbytes kapasitesi buyuk oldugu için gruba gelmemi$. Hemen acilen
bir
> site acip resimleri eklemeyi du$unduk ve yaptik (
> http://www.ifrance.com/hanifislam ) ancak yine kapasite sorunundan
> dolayi cok kucuk gozukuyor (buyutulmu$ $ekli cikmiyor).
>
> Lutfen, eger mumkun ise, sizlere $emalari ya mirc'ten, ya da size
zip'in
> mail kutusundan temin etmek için, 5 dakika mirc www.webchat.org
> #hanifislam kanalina gelebilir misiniz?
>
> Cok te$ekurler. Uzgunuz:(
>
> In$aAllah birazdan yazi$mak uzere. Slm Slm.
>
>
>
> LUTFEN diger candostlar bu mail, sadece DABBET'imiz içindir.
> te$ekkurler.
>
>
> Zipzappfr ve Snowhite
>
>
>
_____________________________________________________________________
> Un mot doux à envoyer? Une sortie ciné à organiser? Faites le en
temps
> réel avec MSN Messenger! C'est gratuit!
http://ifrance.com/_reloc/m
>
_____________________________________________________________________
> Envie de discuter en "live" avec vos amis ? Télécharger MSN
Messenger
> http://www.ifrance.com/_reloc/m la 1ère messagerie instantanée de
France


9965 Nolu Mail
Tarih: 15 Kasım 2003 Cumartesi - 13:20
Konu: torunlara BETA tekniklerimiz için rapor
s-3m-s

15.11.03 itibariyle:

1. Teslar firmamızın ürettiği:
a)Philipstein saat firması taşeron olmak üzere, Teslar kolsaatimiz,
beyne girmek isteyen işgalci güçleri ve elektrosmogg'ları aynı
frekansta, beyin dinlendirici dalgalarına çevirmeyi başardı. chip
casio+toshiba
b) Yine Teslar'ın flexy taşeron firmasına ürettiği 128.MB USB kol
saati, başarıyla denendi. chip casio-sanyo

2. Al-set Manisa Beta-firmamızın ürettiği 8.5 GB.lik DVD Ceatec
fuarında ilk kez sunuldu. Spil'de seri üretime geçilecek.

3. Al-Tes GİNGER tekniğiyle mistrespassenger ve mrs.cp'nin
tekerlekli sandalyeleri modelleri birleştirildi. Taşeronlar:
a) indepenendece technology iBOT/transporter beta modeller:Hawk 1.0B
ve Jana 1.1B
b) İşlemci pentium III (intel izin verdi.)
c) Chip :Casio A5403CA cell telephone'dan alındı. (Casio izin verdi,
ancak Sharp izin vermedi. Bunun üzerine Sharp'a Spil-HALO tekniği
ile takas önerildi. Spilde hazırlanan Actius RD3D grafik kartı
karşılığında Sharp'ın chip'i fax e-imzalı olarak takas edildi. (Bu
tamamen gerçek 3D sistemi olsa da miss.ccp holovizyonu halen elinde
tutmaktadır.)

KARŞI HAREKETLER: Türkiye için:

300 km. (İF'li bTooth) için Başbakan ve Albayraklar'a ait İGDAŞ ile
Berlusconi'ye ait Cisco firmaları maalesef Mustafa Koç'un emriyle
Koç.Net'in Vestel'e tam tavır almasıyla gizli ve güçlü bir
konsorsiyum oluşturdular. BTooth'umuza karşı 22 Eylül'den beri pilot
bölgelerde, özellikle AKP'nin kazandığı Belediyelerde Mahalle
düzeyinde kablosuz LAN teknikleriyle yayılmamızı önlemeye
çalışıyorlar. İnternet erişim altyapısı 11MBps ve Btooth-İF'i
elektronik parazitle örtüyor veya kendine yönlendirip
yakalayabiliyor. Tjr.buna karşı önlem deneme işlemini sürdürüyor.

ss

ps. Bu mesaj yahoo group için Türkçe ve aynı zamanda ZZ group için
ingilizce iki nüsha yazılmıştır.


9967 Nolu Mail
Tarih: 15 Kasım 2003 Cumartesi - 14:10
Konu: Re: torunlara BETA tekniklerimiz için rapor
ss 3M+

İngilizcesinde yer alan, Türkçeye geçici süre konmayan ek bilgiler:

"....Vestel city'nin açılışı için Türk başbakanı rutin bir protokol
olarak davet edilmiş, gereksiz yere "ZigZag adı kullanılmış ve 30 ve
300 km BT teknikleri gereksiz yere anlatılmış, igdaş sanayii
casusları tarafından bu bilgiler anında Koç.Net'e iletilmiştir...."

"Gereksiz biçimde ve hep gizli kalması gereken Tjr. anonsla
çağrılarak, hükümet ve protokolle tanıştırılarak, kendisinin
Tesla'nın jenerasyonundan olduğu ve Tesla varislerinin yönetimindeki
Teslar firmasından teknoloji aktardığı boşboğazlık sonucunda deşifre
olmuştur."

"Z.Holding kurmaylarının heyecanlarına sürekli yenilmeleri ve sanayi
casusslarına açık vermeleri nedeniyle geçici olarak bilgi aktarımı
durdurulmuştur. Z Holding'e tjr'ın ve miss.ccp'nin resmen veya gayrı
resmi bu kuruluşta hiçbir zaman çalışmadıklarına ilişkin yazılı
güvence alınmıştır. stock no:......"

"Mrs.cp'nin kesin emriyle, teknolojilerin UCLA/B/LLaboratory'den
başka hiçbir yerde ar-ge yapılmaması kararlaştırılmıştır. Sadece
üretim SPİL bünyesinde yapılacaktır. Bunun için 01.12.03'de tjr
yeniden TESLAr firmasına dönecek ve Tr. ile ilişkisini kesecektir.
Miss.ccp de bundan sonra SPİL ünitelerinde görünmeyecektir.
Gerekirse Teslar'a gidip ar-ge yapacaktır."

Gereksiz not:
İstiklal Caddesi& Pangaltı LAN alanı terör'ünün ZigZag ile ilgisi
yoktur. Daha önce Miss.trespassinger tarafından "Feature of Future
ve Story of History" codec'li chatlerde bildirilmiştir. "İmralı
mahkumu, K.Irak'daki Kadek'e karşı operasyonun intikamı için
avukatına emir vereCEKtir."
Kaynak Jana's January precognations/ 24 Eylül 21 Kasım interWAL-
halla-ZZ chat (Yazılı)
24 Eylül zz Paltalk (mic/cam kayıtları)

Bu mesaj belli bir süre sonra silinecektir.

--- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
wrote:
> s-3m-s
>
> 15.11.03 itibariyle:
>
> 1. Teslar firmamızın ürettiği:
> a)Philipstein saat firması taşeron olmak üzere, Teslar
kolsaatimiz,
> beyne girmek isteyen işgalci güçleri ve elektrosmogg'ları aynı
> frekansta, beyin dinlendirici dalgalarına çevirmeyi başardı. chip
> casio+toshiba
> b) Yine Teslar'ın flexy taşeron firmasına ürettiği 128.MB USB kol
> saati, başarıyla denendi. chip casio-sanyo
>
> 2. Al-set Manisa Beta-firmamızın ürettiği 8.5 GB.lik DVD Ceatec
> fuarında ilk kez sunuldu. Spil'de seri üretime geçilecek.
>
> 3. Al-Tes GİNGER tekniğiyle mistrespassenger ve mrs.cp'nin
> tekerlekli sandalyeleri modelleri birleştirildi. Taşeronlar:
> a) indepenendece technology iBOT/transporter beta modeller:Hawk
1.0B
> ve Jana 1.1B
> b) İşlemci pentium III (intel izin verdi.)
> c) Chip :Casio A5403CA cell telephone'dan alındı. (Casio izin
verdi,
> ancak Sharp izin vermedi. Bunun üzerine Sharp'a Spil-HALO tekniği
> ile takas önerildi. Spilde hazırlanan Actius RD3D grafik kartı
> karşılığında Sharp'ın chip'i fax e-imzalı olarak takas edildi. (Bu
> tamamen gerçek 3D sistemi olsa da miss.ccp holovizyonu halen
elinde
> tutmaktadır.)
>
> KARŞI HAREKETLER: Türkiye için:
>
> 300 km. (İF'li bTooth) için Başbakan ve Albayraklar'a ait İGDAŞ
ile
> Berlusconi'ye ait Cisco firmaları maalesef Mustafa Koç'un emriyle
> Koç.Net'in Vestel'e tam tavır almasıyla gizli ve güçlü bir
> konsorsiyum oluşturdular. BTooth'umuza karşı 22 Eylül'den beri
pilot
> bölgelerde, özellikle AKP'nin kazandığı Belediyelerde Mahalle
> düzeyinde kablosuz LAN teknikleriyle yayılmamızı önlemeye
> çalışıyorlar. İnternet erişim altyapısı 11MBps ve Btooth-İF'i
> elektronik parazitle örtüyor veya kendine yönlendirip
> yakalayabiliyor. Tjr.buna karşı önlem deneme işlemini sürdürüyor.
>
> ss
>
> ps. Bu mesaj yahoo group için Türkçe ve aynı zamanda ZZ group için
> ingilizce iki nüsha yazılmıştır.


9968 Nolu Mail
Tarih: 15 Kasım 2003 Cumartesi - 15:41
Konu: Re: Ali İmran-78
selam Yeşilırmak selam

TC/Tr prototip olarak kurulduğunda 7 milyon nüfusunun önemli bir
bölümü Miskinler Tekkesi ve seviyesizler zaviyesine bağlıydı.
Bunların tamamı da HALİFE Osmanlı padışahlarına bağlıydı. Yani
YEZİDİLİK büyük bir kesime sinmiş ve karşıtları da sindirilmişti.
Kurucu Atatürk bu realiteyi gözardı edemezdi.
Saltanat'ın yıkılması başka; diyanetin kurulması başkadır.
Atatürk şu 5 DENGEYİ oluşturdu:

1. Saraylı ve buna bağlı bürokrat/memur kesimleri illa ki YEZİDİ
(Edebalı/Edip Ailesi gizli mezheb geleneği) Bunu saltanatı ve
hilafeti kaldırarak giderse de, SÜNNİ'liği olmazsa olmaz bir DİN
sanan HALK'ı da gözardı edemezdi. Oysa Anadolu'nun büyük bir bölümü
Şİİ idi. Atatürk yüzyıllarca işlenmiş bu Sünni-Şii düşmanlığına
dokunmayarak, Sünni Yezidiliğe karşı, şii kesimi BİR KONTROL ve
DENGE mekanizması olarak tuttu. Şiilerin, katil Yezidilerin
körükörüne inançlarına ve körkütük Hadis meralısı olmalarına
karşılık, Alevi toplum daima bu zaaflara meydan okuyarak,
islamiyete "Eleştirel" yaklaşarak, birçokbidatın sağlamasını
yapmıştır. Atatürk'ün babasının adı Ali Rıza (Pektaş)dır. Dini inanç
olarak adından da belli olacağı üzerine ALİ ve RIZA (Şahların genel
adlarıdır) Makedonya'lı Cerrahi tarikatına bağlıdır. Cerrahiler
daima Ehlibeyt'e sadık olup, folklorik olarak "Semah, Meşk vb.
yapmak üzere CEMHANE'lerde toplanırlar. Bugün bile Makedonya'nın
(Selanik bu eyaletin LİMAN KENTİ idi) Babuna ve Tikveşli bölgeleri
CERRAHİ ve bunun alt dalı olan MEVLEVİ tekkelerine bağlıdır.
Annesinin adı ZÜBEYDE'dir. Zül(Ehli)Beyt isiminin dişisidir. (zabit
ve benzeri isimlerle ilgisi yoktur. Z kalın değil zül olan peltek
z'dir) Atatürk "Cerrahiliğe" en yakın olarak "Mavleviliği" görmüş ve
hatta korumuş, tek açık bırakılmış "Tekke" olarak korumuştur.
Cerrahilik özellikle Avrupa Osmanlı topraklarında yaygın olup,
müziğe itibar eder. Mevlevilikten farkı, müzik yanında SEMAH denen
dans da vardır. SEMAH isminin orijinali Anadolu Ereni ve Yesevi
öğrencisi Hacı Bektaş'ın BULGUSUDUR. Yani Sünni hiçbir toplumda
SEMAH yoktur. Dolayısıyla Atatürk kendisini ELEŞTİREL bakan bu
cenahtan görmüştür. Atatürk, Anadolu Bektaşiliğini, tabutunun çivisi
çoktan çıkmış sözüm ona-SÜNNİ/aslında Yezidi-olan bize duraklama-
gerileme devirlerini yaşatan SARAYLI dinine alternatif olarak
saklamıştır.

2. Yine bu düşünceye bağlı olarak, silahsız Yezidi halk'a karşı
denge olarak SİLAHLI kuvvetleri "Sünnilikten" arındırıp, "Hacı
Bektaş Veli demine HU diyelim HU" mehter dualarından da
anlayacağımız gibi, "Yezidi yobazlığına" alternatif olarak tutmuştur.

3. Yine bu düşünceye bağlı olarak, LAİSİTE'yi kurmuştur. Bu zaten
Allah Ahlakı'dır... Allah ve kulu arasına ÜÇÜNCÜ BİR ŞAHIS (şeyh
vb.) giremez. Laiklik devlet+ordu'nun resmi politikası olarak bugüne
kadar gelmiştir ve daha da sürecektir. Eğer Laiklik olmasaydı, biz
en başta TALİBAN, HİZBULLAH, ENTARİLİ SUUDİ olmuş çıkmıştık.
Laikliğin tanımı şudur: Bireysel vicdan hürriyetine DEVLETİN
karışmaması, din-vicdan hürriyeti sahiplerinin de ÖRGÜT/cemaat olup,
DEVLET işlerine karışmaması...
Laiklik en başta ALLAH'ın bir sıfatıdır. Kulu ile arasına üçüncü
şahısları ASLA sokmaz! Ama bunun tersine Yezidiliğin alternatif
silahı olan ŞERİAT ise, şeyhsiz falan olmaz. İlla şeyhine/Tarikat
Arifine-evliyana-mürşidi Kamiline-ağabeylerine teslim olacaksın.
Malınla, canınla, kızınla ve karınla... Hepsi Allah'ın değil,
şeyhinindir. Yani sözünü ettiğimiz üçüncü şahısların...

4. DIŞ GÜÇLERE karşı DENGE: Atatürk Uluslararası localara karşı
gizli denge kurmuştur. İslamiyetin "Geri cahil, rezil bir imajı"
olmasını BİRİNCİ İLKE kabul eden, beynelmilel Yahudi ve locaları ile
Haçlı seferci/papacı/patrikçi hristiyan alemine karşı, MODERN imaj
çizmek için, cesurca kıyafet devrimleri başta olmak üzere bir çok
inkılabı gerçekleştirerek yeni bir kuşak oluşturmuştur.

5. Tüm din kuruluş ve kurumlarını DENETLEMEK için başbakanlığa bağlı
DİYANET KURUMUNU oluşturarak ve onların KENDİ YANINDA olduğuna
güvenerek (O dağlara kar yağdı) bir kontrol mekanizması kurmuştur.
Diyanetin kuruluş aşamasında "Federasyon" düzenini lütfen
araştırınız. Tüm mezhebler adil nüfus sayımındaki çokluklarına göre
TEMSİL edilecekler İDİ! (20'ye sekiz) Ancak devrimler hemen oturan
şeyler değillerdir. Latin Alfabesi 1927'lerde, kıyafet kanunları
1936'larda olgunlaştı. Yeni kuşak bunu benimsedi, kafalarındaki
sarık ve fesleri ancak çıkardılar. Yeni kuşak çarşafı değil mantoyu
giydi. Yani yeni kuşak çocukluktan kurtulup, BÜYÜMELİYDİ...

1938'de Yahudi doktorlar Atatürk'ü öldürdüler. Amaç İnönü'yü yani
Selanik Locasının birincil derecede Masonunu işbaşına getirmekti.
İnönü bir şeyi denedi: Madem Atatürk çizgi olarak, bu milleti
serpuştan, ucubik kıyafetlerden arındırdı ve modernize etti,
acaba "Ben nasıl bunları ate ve ateist" kılarak, locama
yaranabilirim?"
Bunun arkasından Ezan, Kur'an sözüm ona türkçeleştirildi. Diyanet
federasyonundan Bektaşilik soyutlanarak, çoğunluğun Yezidiliğine
dayalı başkana teslim edildi. Ancak İnönü, dini inançları bir türlü
kıramadı ve Lord Curzon'a yaranamadı...
İnönü'nün mirası olan diyanet o günden beri ATATÜRK ruhuna aykırı
olarak işbaşında...
Bunlar DEVLET memuru olarak inanılmaz bir bütçe sömürüsü yapıyorlar.
Ne üretiyorlar? Yezidilik safsataları!
Bunlar kim?
Kukla başkanın arkasındaki asıl egemen güçler.
Bu eğemenliklerini de Diyanet VAKFI denen dokunulmazlığı olan ve
bütçesi yasalarca sorgulanamayan yan endüstriden alıyorlar.
İkisi arasındaki ÜST KURUL'u anlatayım.
Oranın gediklisi ve yiyicileri. Bir örnek:
Prof.Dr. Süleyman Hayri Bolayır! Üst kurulun başkanı kurum ve vakfın
tek koordinatörü, yüksek fetva kurulunun başkanı! Diyanet kitap
fuarı standlarını dilediğine kiralayan ve bunun bedelini/kazancını
asla açıklamayan ve hiçbir yatırım yapmayan, bankalarda YÜKSEK RİBA
için bekleten Bolayır! Çeyrek asırdır orada! ÖLENE KADAR
DEĞİŞMEYECEK TEK İSİM! Tüm binlerce fetvada onun imzası var.
(onun post-islam modelini yerim)
Bir kitap fuarı Türkiye'nin büyük kentlerinde ve yurtdışında
olmaktadır. 128 bin stand! (Reyon) Tanesi ortalama 1 milyar ila 4
milyar lira arasında kiralanıyor. Astığı astık, kestiği kestik!
İstediği kişinin kitabını sattırıyor, diğerlerini (, YN.Öztürk, Hans
dahil) yasaklıyor.
128 bin stand bir milyar liradan kaç para eder?
128.000.000.000.000 TL!
Hiç bir gideri de yok. Camii avluları onun babasının malı çiftliği!
Diyanet ise her kitaptan ayrıca Rüsum alıyor. 128 bin standda kaç
kitap satılıyor? Sadece BİR TEK tane mi?

Yüksek mevkiide daha 350 tane Bolayır var! Ya bunların vurgunları?
Bu kazanç şeffaf biçimde Cumhuriyet tarihinde asla AÇIKLANMADI ve
gizli bilgi diye kayda geçti. Yani Diyanet ve vakfının kesinlikle
bir enformasyonu yok!
Önümüz iki buçuk ay sonra Kurban Bayramı! Resmi olarak, kurban
yamyamlığına müptela olmuş halkımız, (Dana,koyun, Deve) Hacc
bayramında 17.5 milyon tane hayvan kesiyor! Bunların derileri-
ilerileri-gerileri... THK'na vermemek ve Diyanet vakfına vermek için
halkımız gizlice bu derileri saklıyor.
Tüccar, birinci elden bir koyun postunu DİYANET gizli
pazarlamasından 25 milyona alıp, dericilere fahiş fiyatla okutuyor.
Onlar da Avrupa'ya birinci sınıf deri giysiler olarak satıyorlar.
Bunun her kademesinden ayrıca vergi alınıyor (Ortak diyebilir miyiz?
Çünkü devlet vergi almıyor, Diy. Kurum ve vakfı alıyor)

Bolayır'dan bir fetva:
Derilerinizi vakfa bağışlarsanız, Hadislere göre Allah size libas ve
sündüz giydirecektir. (Buhari ve Müslim'i kaynak göstererek verilen
fetvadır.)
Fetva yüksek kurulundan bir fetva:
SUAL- "Yarısı koyun yarısı Kaplan olan bir MELEZ hayvan olsa, koyun
niyetine kurban edilebilir mi?"
EL CEVAP-"Hayır! Koyun anadan-babadan saf koyun olmalıdır. Kaplan
eti necistir!"

Yine Diyanet vakfının Diyanet kitapevlerinde sattığı bir kitabındaki
son bölüm:
Konu: OSMANLI TARİHİNDEKİ DÖNMELER!
Kısım: Cumhuriyet tarihindeki DÖNMELER"
Listenin içinde şu isim de kısaltılmış olarak var: H.v.A
Bir tesadüf mü? H ile A büyük, v ise küçük! Size kimi çağrıştırıyor.
Pislik bir başkan ile tartıştım. (Kardeşi çok iyi bir valiydi,
kazada rahmetli oldu. Bu vali araya girerek başkan olan kardeşine
kitaptan ismimin çıkarılmasını temin etti.)

Diyanet vakfında Ermete diye bir hergele benim kitaplarımın niçin
vakıf kitapevlerinde satılmayacağına ilişkin rapor yazıyor.
(Bu raporu bizzat Rauf Tamer de yanımızdaydı merak edip okudu)
Rapor şu:

"Kutlular ve Gülen, bu adamın hiçbir şekilde vakıf sergilerinde
satılmasını istemiyor. Bolayır onlara sonsuz itaatle bağlı sadık bir
nurcudur, satılmasının ebediyen mümkünü yok!"

(Diğer sorularına da ileride değineceğim, Allah İnşaa...)

Hoşça-Dostça

--- In aiberg@yahoogroups.com, "yesilirmak99" <yesilirmak99@y...>
wrote:
> Diyanetin kaldırılmasıyla hilafetin kaldırılması aslında aynı
> şeyler.Sadece diyanetin ilgi alanı daha dar.Bence diyanetin
> kaldırılmasının faydası zararı tartışılır.Tamamen kaldırmak doğru
> olmaz.Bazı düzenlemelere ihtiyacı olduğu ise kesin.
> Diyanet cumhuriyetten bu yana önemli atılımlar yaptı.Bu
hurafelerin
> kaynağı sadece diyanet değil ve diyanetin kaldırılmasıyla
hurafeler
> ortadan kalkmaz.
> Bence en önemlisi müftülerin kaymakam,vali gibi hava
yapmaları.Müftü
> de bence cami imamı olmalı.Sonra vaizi ayrı,müezzini ayrı,kurs
hocası
> ayrı,kitapçısı ayrı,diyanet vakfı ayrı.Ne yapıyor bunca adam?Ne iş
> görüyor.Ne gerek var ayrı ayrı elemanlara.imam hatip hocası
ayrı.Çoğu
> da öğrencisizlikten boş oturuyor.Kafaları da boş.
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > selam Fatih M.Erol selam şehidim!
> >
> > Verdiğin ayetler ibret dolu. Kur'an öncesi kitapları zaten haham
ve
> > papaz olan bilgilnler tahrif/tahrip etmişlerdi. Onların yeri
> > CEHENNEM olarak belirlendi ve ebedidirler.
> >
> > Asıl cehennemin dibine gidesiceler; Kur'an'ı eğip bükmek.
> > Zalim Haccac'dan başlayarak, Emeviye-Yezid soyhalarından devamla
ve
> > Resulullah'ın kanını hiç hak etmeyen HAŞİOĞULLARI ve amcası
> > ABBASİLERDEN yola çıkarak Kur'an yerine konmaya çalışan HADİS
> > safsataları bugünkü islamın iğrenç imajının başlıca
> sorumlulularıdır.
> > Kur'an'a ARAPLARIN EN EN EN AZ bildikleri=Hiç anlamadıkları
zaten
> > ayetlerle sabittir. HİÇ BİLMEDEN nasıl Kur'an tefsir/tevilmeal
> > edeceksin?
> >
> > GETİR HADİSLERİ, peri masallarını, bunlara dayanarak KUR'AN'ı
> > yorumla!
> > Yorumlayan kim, Cumhuriyeti yıkıp yerine saltanatı koyan
sultanlar.
> > Abbasi rezaletinde "Saltanatı öven hadis uyduranlara beş kese;
> diğer
> > ısmarlama hadis getirenlere bir kese altın dağıtıldı.
> > Beytülmal/hazne zerzebil ziyan oldu.
> > Tarikat pislikleri de Haşimoğullarından (Ürdün kralları
bunlardır)
> > ve ABBASİ'lere zıtlık olsun diye Ebu Süfyan'ın soyu olan
ENDÜLÜS'e
> > kadar giden ve halifeliği kaybeden Yezidi Emevi hanedanından
> > türetildi.
> > Hadislere takviye olarak bir sürü VELİ icat edilip, onların
evliya
> > menkıbeleri şeytandan-şeyhe; şeyhten-mürşidi kamile ve ondan da
> > müridlere nakledilegeldi.
> > Bir de baktık ki, Kur'an duvarda ipe çekilmiş; yerini bu
> külliyatlar
> > almış. Artık dini Kur'an'dan öğrenme devri bitmiş; mezhebdinin
> > yerine konmuş; kitab da Hadis oluvermişti. Farzları önemsemeden
> > geçiştirenlerin; sünnetlere nasıl taptığını gördük. Üç rekat
akşam
> > namazı kılanların 20 rekat ve SÜNNET bile olmayan TERAVİH
namazını
> > kılmalarını ramazan çıkmadan ibretle izleyiniz-iğreniniz.
> > Onlarla bizler nasıl aynı dinden oluruz; halen aklım almıyor!
> > O kadar çok CUMA namazıyla ilgili HADİS okudular ki; hiç
kimsenin
> > aklına Kur'an'ı açıp "YAHU CUMA GÜNÜ NEYMİŞ" diye bakmak
akıllarına
> > gelmedi. Resulullah ve Ali zincirinin terhilinden sonra, o
günden
> > bugüne kadar milyarlarca müslüman içinden BİR TEK HANS çıkıp,
CUMA
> > TATİL değildir dedi!
> > Hans Kur'an okuyordu. Allah'ın ayetlerini YETERİNCE ve YETERSİZ
> > anlayanlara KUR'ANDAN yanıt veriyordu. Öyle ki, birbuçuk milyar
> > müslüman için CUMA TATİL İDİ! Niçin? Çünkü sadece bir tek ayete
> > karşılık; beşyüz HADİS vardı. Ayetler kaybetmişti, yenilmişti.
> > Hadisler öylesine gözlerine mil çekti ki, tümü kör oldular.
Bugün
> > bile RTErdoğan'ın BİRİNCİ arzusu, yemin ettiği TUTKUSU "CUMA
GÜNÜNÜ
> > TAMAMEN TATİL YAPMAK"
> > Bunları verdiğin ayetlere katkı olsun diye yazıyorum.
> >
> > Günümüzde en büyük İHANET ise DİYANETTEN geliyor.
> > Diyanet post-modern islam yavşaklığını yapadursun, fetva
kurulları
> > takır takır HADİS'den hüküm çıkarıyor. Kur'an YALNIZ BIRAKILDI.
> > Diyanet bütün bu bidatların ve hurafelerin NOTERİDİR. Diyanet
> > doğrudan ABBEY/BAŞMANASTIRDIR, papazların ve zangoçların
bordroya
> > kaydolduğu yerdir.
> > Diyanet şu anda BİR KATRİLYON EK BÜTÇE aldı!
> > Bundan haberiniz oldu mu?
> > Bir katrilyona kaç fabrika kurulur ve kaç milyon işsiz ve ailesi
> > doyar, varsın aranızdan ekonomist olanlar hesaplasın.
> > Katrilyonu yazmayı deneyeceğim:
> > 1.000.000.000.000.000.000
> > İnanılmaz bir rakam bu?
> > İ-na-nıl-maz!
> > Bu sizin benim VERGİMİZ! Paralı imamların maaşı!
> > Sırtınızdaki KAMBUR! Enflasyonun ve fukarayı yakan pahalılığın
EN
> > BÜYÜK NEDENİ!
> > Diyanet en büyük HORTUMCUDUR.
> > Sırtımızdaki kenedir!
> > KALDIRILMALIDIR!
> > Allah CAMİİLERİ yıkın diyor; diyanet en büyük yıkılası
> > camidir/kurumdur/camiadır.
> > Tufeyliler, asalaklar, parazitler buradan beslenir. Burası DİNCİ
> > partilerin ARKA BAHÇESİDİR! Seçmenlerin beyni bu kurumdan ve
banka
> > şubesi gibi çalışan camiilerinden ve vergi memuru gibi çalışan
imam
> > ve müezzinlerinden beslenir.
> > Pekala, ya Türkiye'nin en zengin kurumu hangisidir?
> > Sabancı, Koç?
> > Hayır canım, DİYANET VAKFI!
> > Bu vakfa hem bütçe hem de zavallı söğüşlenmiş, din duygusu
> > sömürülmüş avanak HALKIMIZ kendisini paralarcasına-dolaylı
yönden-
> > soyulmaktadır.
> > Bir camii yapılıyor: Yıllarca inşaati sürerken, dibinde bir
yerde
> > namaz kıldırılıyor. Yardımlarınızla yapılıyor bu camii..
> > Hiç bitmiyor, Her namaz çıkışında elinde İLLEGAL makbuzlarla
para
> > toplanılıyor. Üç yıl o camiinin bitmesine koşuyorsunuz. Camii
> > bitiyor ama söğüşleme bitmiyor. Çünkü o camiyi yapma-yaşatma-
onarma
> > derneği sonsuza kadar sizden para toplayacaktır.
> > Cuma imam hutbede "Camiye yardım" diyecektir. Sonra da kim
veriyor
> > kim vermiyor diye GÖZETMENLER koyacaktır. Cebinizde paranız
> > yoksa, "Görevli pislik" size dik dik bakacaktır.
> > Bu paralar NEREYE gidiyor?
> > Her altı saatte bir cami; günde dört camii yapılıyor.
> > Şu matematiğe HAYRET etmiyor musunuz?
> > Nepal'de de her dört kişiden ikisi kadın ikisi erkek...
> > Bunda şaşacak bir şey yok!
> > Ama her iki erkekten birisi (Nüfusun dörtte biri) budist rahibi!
> > Bunun gibi: Diyanetin RESMİ rakamı!
> > 40 bin kayıtlı; tamamı 110 bin tane ve de ayrıca zenginlerin
yapıp
> > hediye ettiği camiiler var. (Cennet mekan) Günde dört camiye
dört
> > papaz dört zangoç atanıyor ve bordrolanıyor. Yetmez, daha onbin
> tane
> > imam hatip lisesi daha açalım. Kerizler uyanana kadar yolalım!
> > DİYANET VAKFI bu gelirleri (Yılda bağış, kurban derisi vb.)
gelen
> ON
> > KATRİLYONU ne yapıyor? Kime hesap veriyor? Nereye yatırım
yapıyor!
> > DİYANET VE VAKFI YIKILSIN ARTIK!
> > Bunları ayakta tutan neydi? Solcusunun da sağcısının da OY
KAYGISI!
> > Bu kaygı uğruna yaşıyor ALLAH'IN YIKIN DEDİĞİ İHANET başkanlığı
ve
> > İhanet Vakfı!
> >
> > Artık DİYANET kamburunu atmak zamanıdır. (Geleceğe yazıldı)
> > Geleceğe ayrıca not:
> > Bugünkü soygun bilançosu, Aycell ve Aria birleşti. %40'ı
telekom'a
> > ait olan bu şirketin % 40 hissesi yanında kendi bünyesinin
tamamı
> > ALBAYRAK merkezli konsorsiyuma peşkeş çekilmek üzere bu birleşme
> > yapılmıştır.
> >
> > Berlusconi'ye ait Pirelli fabrikasına bugün itibariyle RTErdoğan
> > ORTAK olarak alınmış ve tescil edilmiştir.
> >
> > Seka'yı 1 milyon yüzbin Dollar'a kapatan Albayrak şirketine
> bugünden
> > itibaren (adını sonra vereceğim şirketler, şimdi uyandırmayalım)
5
> > büyük kuruluş daha özelleştirme adıyla peşkeş çekilecek.
> >
> > RTE yarın BİLDERBERG DÜZEYİNDE "Kıbrıs Rum kesiminde GİZLİ
toplantı
> > yapacak. Bunu sağlayan yine Berlusconi olup, aynı anda Yunan
> > başbakanına da "Erdoğan'ı federal olmayan eski düzen bir
kıbrıs'a
> > razı edeceğine dair BİLİNMEYEN bir teminat verdi.
> >
> > İşte böyle, RTE'nin serveti böyle PİRELLİ ortakları olarak
> aklanıyor.
> > Son not: Ardıllılar grubu olarak YENİ bir gazete çıkarılacaktır
ve
> > artık bu AKP yolsuzlukları bu gruptan değil, yeni çıkacak olan
> > gazeteden yayınlanacaktır.
> >
> > Şu anda Laboratuar boşalmış, bu son yazım, bugünlük bu kadar :(
> >
> > Hoşça-dostça
> >
> >
> >
> > hoşça-dostça
> > --- In aiberg@yahoogroups.com, Murat EROL <fatihmurate@y...>
wrote:
> > > Selam MİH Selam
> > > Euzübillah Bismillah
> > > Ali İmran 78.
> > > Ve inne minhüm le ferıtkay yelvune elsinetehüm bil kitabi
li
> > tahsebuhü minel kitabi ve ma hüve minel kitab* ve yekulune hüve
min
> > ındillahi ve ma hüve min ındillah* ve yekulune alellahil kezibe
ve
> > hüm ya'lemun
> > > (Diyanet)Ali İmran- 78
> > > Bir de onlardan bir grup vardır ki, siz onu kitaptan
> > sanasınız diye, dillerini kitaba bakarak eğip büğerler. Oysa o,
> > kitaptan değildir. Yine: "O, Allah tarafındandır." derler. Oysa
> > Allah tarafından değildir. Ama, bile bile Allah namına yalan
> > söylerler.
> > > (YAşar N.Ö.)Ali İmran- 78
> > > Onlardan bir zümre vardır, aslında Kitap'tan olmayan
> > birşeyi siz Kitap'tan sanasınız diye, dillerini Kitap'la eğip
> > bükerler. O, Allah katında olmadığı halde, "Bu, Allah
katındandır."
> > derler. Bilip durdukları halde, Allah hakkında yalan söylerler.
> > > (Elmalı)Ali İmran- 78
> > > Ehl-i kitaptan bir gurup, okuduklarını kitaptan
sanasınız
> > diye kitabı okurken dillerini eğip bükerler. Halbuki okudukları
> > Kitap'tan değildir. Söyledikleri Allah katından olmadığı halde:
Bu
> > Allah katındandır, derler. Onlar bile bile Allah'a iftira
ediyorlar
> > >
> > > Aklınıza kimler geliyor günümüzün ve geçmişin süfyanistleri
der
> > gibisiniz. Kuranda olmayan namazları uyduranlar-Türbanı Arap
> > adetinden ilahi emir haline getirenler- Cenaze namazı icad
edenler-
> > cumayı tatil ilan edenler vs. vs.
> > >
> > > Hoşça Dostça Kalın
> > > RZİ
> > >
> > >
> > > ---------------------------------
> > > Do you Yahoo!?
> > > Protect your identity with Yahoo! Mail AddressGuard


9969 Nolu Mail
Tarih: 15 Kasım 2003 Cumartesi - 17:15
Konu: Re: SORULAR...
selam Gürsoyum selam şehidim

Gerçi fontlar bir tuhaf çıkmış ama, yine de okuyabildiklerime yanıt
vereceğim Allah inşaa...

--- In aiberg@yahoogroups.com, "hgursoy2000" <hgursoy2000@y...>
wrote:
> Slm slm sevgideger hocam ve dostlar
>
> RAHMAN SURESÄ°
> 1. RahmÃ¢n 2. KurÃ¢n'Ä± Ã¶ÄŸretti. 3. Ä°nsanÄ± yarattÄ±. 4.
Ona beyanÄ±=
>
> Ã¶ÄŸretti.
> 5. GÃ¼neÅŸ de ay da bir hesab iledir.

Candaşım, Allah'ın "ÖNCE"leri vardır ve bu yaratılmanın
kademeleriyle ilgili olarak ESMA biçiminde talim edilmektedir.

1. ALLAH'ın en ÖNCELİKLİ ismi, bir çok sohbette değindiğimiz gibi,
EL EVVELA'dır. (El Evveli, El-Evvelü de aynı şey, harekeye bağlı
olarak LamElif'i değişik okursun) Allah'ımız hiç yaratmasaydı
ebediyen, bakiyen ve Muahhar/Muahhir bu isimle kalacaktı.
Ama VARLIK şıkkı YOKLUĞA göre tercih edildi. Yok, yokoldu yerine
VARLIK geldi. Ya da artık EL EVVELA=yalnız değildi. Karşısında KÜLLİ
ŞEY*İN denen sonsuzötesi matematik ihhtimaller denizini var etmişti.

Külli şey*in, Allah dışındaki kalan herşey/potansiyel ve kota'dır.
bir diğer adıyla Allah'ın sonsuzxsonsuzxsonsuz+1 olarak herşeyi
yaratması, tasvir etmesi için malzeme...Külli şey*in Allah'ın
yaratma yeteneğinin kotası olan sonsuz ötesi Elif ve elif kez elif
ve de elif kare elif +1 malzemedir. Oradan Musavvir olan Allah'ımız
TASVİRLERİNİ çıkaracaktır. O halde Külli şey*in ikiye/üçe
ayrılacaktır:
0. Ğaybda kalarak bizce sonsuza dek bilinmeyecek tüm
yaratımlar/ihtimaller!
1. Ğaybda kalmayarak, ancak, CANSIZ diye nitelendirdiğimiz malzeme.
Bu malzeme "OL" deyince oluverir ve bize DEKOR olarak, sahne olarak,
imtihan aracı olarak yaratılır. (Örneğin para yaratılır ve bu bize
imtihan için yaratılmıştır. İster çalışarak ister çalarak parayı
kazanırız.)
2. Yine ĞAYBDA kalmaksızın, OL diye bedeni (eşya/nesne/ceset) olarak
yaratılan, fakat ayrıca bu cansız ecsama "Allah'ın RUHUNDAN
ÜFLENEREK" canlandırılan malzeme... Yani PARA denen CANSIZ maddeyi
ÇALAN, CANLI BENLİK! Özgür irade!

Biz sonuncusuyla ilgileneceğiz, diğer 0 (Bilmediğimiz ğayb, mesela
Arş'ın üstü) ve CANSIZ'lar şıklarını dışlayalım.
CANLI yani cansız bir dizayna RUH üflenmiş İLK CANLI/AKILLI/BİLİNÇLİ
yaratıklar.
Yaratık, Yaratanını ancak çok boyutlu mekanda idrak edebilir. (Kalu
Bela misakımız 11 boyutlu HORN HOLE/ Surborusu/Berzah aleminde
gerçekleşti)

ve biz CANLI/AKILLI takımı (sadece kulluk için) yaratıldık.
EL EVVELA olan Allah'ımız, Hallak/Halik olduğundan YARATMAYI diledi-
ki bilinsin diye-
Elbette YARATAN ile yaradılan (Mahluk/Halk/Haluk) arasında İMTİHAN
gereği "Görünmemezlik" duvarı vardı. Çünkü Allah'ın huzurundaki
Külli şey'in bunun İLK muhatabı!
Yani ALLAH'ın ruhu bizde olduğu için ALLAH ile görüştük (gördük
demiyorum dikkat)

Pekiyi RABB ne demek?
CANSIZ'a sünnetullah denen fizik ve transfizik yasalarını öğreten ve
CANLI olana içgüdüleri ve AKLI ÖĞRETEN demek! Cansız sınava tabi
değildi. Ama yine de SÜNNETULLAH gereği öğrenmesi gerekenler vardı:
örneğin elektron çekirdek çevresinde DÖNMEYİ öğrenmeliydi.
RABB demek CANLI ve cansıza ÖĞRETEN demektir.
Önce şunu öğretmelidir Rabb:
1.Ben>>>ne demek?
2.Sizin>>>>ne demek?
3. Rabb(iniz)>>>ne demek?
4. Değil miyim?>>>>ne demek?
Rabb bunları şöyle öğretti:
1. Ben>>>>NEFS (Yaratılan öğrenci)
2. Rabb>>>YARATAN öğretmen
3. Sizin>>>Allah bir tek/tekil ve AYRI duruyor, kalan SİZSİNİZ! yani
çoğulsunuz demek...
4. Değil miyim?>>>>
a)olumlu (Affirmative)
b)olumsuz (Negative)
c)soru (Question form)
d)olumsuz soru (Negative Question form)

olumlu : Ben sizin rabbinizim. (Sen sana ben bana diyecektik/dedik
de)
olumsuz : Ben sizin Rabbiniz değilim. (Haşa bunu tasdik ederdik. O
zaman Allah bizi niçin yarattı ki?)
Olumlu soru: Ben sizin rabbiniz miyim?
iki yanıtı var:
aa) Evet (Cennet'e neden)
bb) Hayır (Cehenneme neden)
Olumsuz soru: Ben sizin rabbiniz değil miyim?
Demek ki olumsuz soru haliyle sorulması GEREKİYORDU!

Soru şuydu "YARATAN TEKİL OLAN BEN, YARATILAN ÇOĞUL OLAN SİZLERİN BU
AŞAMADAN SONRAKİ TERBİYECİSİ(yim) öyle mi yoksa ÖYLE DEĞİL Mİ?
+Evet öyle! :)
+Hayır öyle değil :(
+Sen sana ben bana, herkes kendi işine! :/

EL EVVELA olan Rabbimiz, Kalu Bela'da ise RABB olmuştu!
İkinci azam ismiydi.

Ama herkes masumdu. Kimse daha çalıp çırpmamıştı. Kimi
suçlayabilirsiniz ki?
KİŞİLER/henüz ruh durumundakilier MASUM ise onların KORUNMASI,
MERHAMET edilmesi gerekmiyor.
SADECE RIZK VERİLMESİ yeterli olacaktır.
SADECE RIZK gibi temel şeyleri veren RABB>>>>>BABA=RAHMAN'DIR!

Ama ileride yeryüzünde suçlar işlenince SUÇLULAR ortaya çıkınca
(Sanskritçe Krim/Arapça cürüm=Suç) fiili oluşunca yani Mücrim
olursak RABB'imiz>>>ANNE>>>>RAHİM olarak bize merhamet edepi,
affetmeye yönelecekti.

Bunun için RAHMAN diye başlayan ayetler, bizim MASUM olduğumuz
dönemi anlatmaktadır.

Buna ayetlerden örnekseyelim:
RAHMAN>>>>>KUR'AN'I ÖĞRETTİ!
Kur'an da bir MİSAKTIR ve bize Kalubela'da daha biz masum iken, para
nedir çalmak nedir bilmiyor iken OKUNMUŞTUR!

Sonra sınav gereği RUH DURUMUNDAN bedenli olarak VAR EDİLME durumuna
geçirilmişiz. Bunun açıklaması da>>>>>>İNSANI YARATTI ayetinde...

BEYAN'A GELİNCE:
BİZ ÖNCE KALUBELA'da öğrendik! Tek bir RUH idik. O ruh içiinde
virüs, amip, bakteri, dere otu, domates, terliksi hayvan, sinek,
karides, Melek, Cin, Şeytan, Yecüc-Mecüc, dinozor, Deccal, Dabbet,
Hans, sen, ben o, bizler TEK RUH(Ruhül küll) olarak yaratıldık ve
kulluk (Bil ibad) sözü verdik ki-ALLAH'ı bilelim...ve biz (sadece
kulluk için) yaratıldık. EL EVVELA olan Allah'ımız, Hallak/Halik
olduğundan YARATMAYI diledi-ki bilinsin diye-

Beyanı anlamak için bir daha toparlayalım:
Elbette YARATAN ile yaradılan (Mahluk/Halk/Haluk) arasında İMTİHAN
gereği "Görünmemezlik" duvarı vardı. Çünkü Allah'ın huzurundaki
Külli şey'in bunun İLK muhatabı!
KÜLLİ ŞEY'İN AŞAMASINDA bilmek AKIL ile değil; İMAN ile bilmektir.
Cansızlar raBbini böyle bilirler. Çünkü Rabb kendini beyan
etmemiştir.
Bu aşamada Cansız+canlı bir tek bütündü>>>KÜLLİ ŞEY'İN.
Cansız=Nesne=Ol diye yaratılan SINAV dışı ESİRİ (Kevser/kesret) alem!
("Ben sizin Rabbiniz değil miyim sorusuna muhatap olduğumuz için
ruhun BASAR gözüyle gördük ve inandık ve de teslim ettik: Sen bizim
Rabbimizsin. Bütün bu görmeler, sunular yani ayan edilmelerin tümüne
BEYAN deniyor. (Mübiyn, Tibyan vb. Beyyine kökünden)
Allah zatı şahanesini YARATTIĞI RUH'UNDAN ÜFLEDİĞİ bizlere BEYAN
ETMİŞTİR. Misak almıştır, beyanname verilmiştir, açıklama
yapılmıştır.
Bundan sonraki aşama, "Ana rahmine POSTALANMA" aşaması.
O zaman EL EVVEL>>>RAHMAN>>>>>RABB üç karanlığının ucunda artık
sınav gereği beyanı unuttuğumuz için, iki boyutlu evrende (x ve y )
görünen herşeyi SOMUT kabul ederek, görünmeyen Z ekseni dikmesinde,
SOYUT olarak benimsediğimiz Rabbimize >>>HU(hüve=o) demekteyiz.

> ALAK SURESÄ°
> 1- Yaratan Rabbinin adÄ±yla oku!

BU KALUBELADAKİ YARATILIŞ!

> 2- O, insanÄ± bir alakadan yarattÄ±.

BU EMBRİYO/CENİN olarak Anarahmindeki yaratılış

İzleyen ayetler ise SADECE VE SADECE İ N S A N A verilen (Maymuna,
cine , meleğe, ağaçlara verilmeyen) OKUMAK, İLİM YAPMAK, KALEM İLE
ÜRETMEK...
Vurgu olsun diye yazıyorum:
Sadece insan okur>>>>ATLAR OKUYAMAZ!
SADECE İNSAN bilmediğini öğrenir yani İLİM YAPAR! Kediler ilim
yapamaz!
Sadece insan Kitap yazar! Patlıcanlar, balinalar, cinler ve melekler
ile Yecüc-mecüc yazamazlar, kalem tutmayı bile bilemezler. Kalem
tutma yetisi melekler sınıfında sadece KİRAMEN KATİBİYN'e verildi. O
da tablet PC'nin kalemi gibi... İşaretlemek için (Sevap, cünah gibi)
Kiramen Katibin bir kitap yazamaz! Roman şiir yazamaz!
Ama Hans yazar!
Bizler yazarız!
En yetkili olan Kiramen Katibinin yazamadığını, yapamadığını biz
yaparız.
Tüm kitapları indiren Cebrail'in ne yazması vardır ne de Levhi
Mahfuz'u OKUMASI... ama insan olan HIZIR'ın Levhi OKUMASI vardır!
Bu satırları ŞEYTAN dahi yazamaz. Onun da okuması yazması yoktur her
cin gibi...
Ama bu satırları BEN İNSAN yazarım!
Yazdığımı Spildeki Karaca/geyik, tilki okuyamaz!
Ama Tarzan okur!

Okumak ve yazmanın daha sayısız şekli var. Nota okumak, nota yazmak yani MÜZİK!
Hayvanlar müzik yapamaz! Şiir yazamaz, atasözü/özdeyiş üretemez...

İşte böyle candaş/lar

Ay ve Güneş ise ÇOOK ayrı bir MİSAL=olay, bir gün de onu anlatırım
Rabbi zıdni ilmi!

> 3- Oku! Rabbin sonsuz kerem sahibidir.
> 4- O Rab ki kalemle yazmayÄ± Ã¶ÄŸretti.
> 5- Ä°nsana bilmediÄŸi ÅŸeyleri Ã¶ÄŸretti.
> Bu ayetlerde dikkatimi Ã§eken ve tam aÃ§Ä±klÄ±yamadÄ±ÄŸÄ±m
hususlar
> var. ÅÃ¶yle ki , RAHMAN suresinin ilk dÃ¶rt ayetinin
sÄ±ralamasÄ±nda =
>
> Ã¶nce KuranÄ± Ã¶gretti sonra insanÄ± yarattÄ± ve insana
BeyanÄ±
> Ã¶gretti deniliyor. Ä°nsan yaratÄ±lmadan Ã¶nce Kuran kime
> Ã¶gretildi ? KuranÄ±n taliminden sonra insanÄ±n
yaratÄ±ldÄ±ÄŸÄ± sonra=
>
> o insana BEYANâ€™Ä±n Ã¶gretildiÄŸi
> bu beyan neyin beyanÄ±dÄ±r ?
> sonra ilk dÃ¶rt ayetle direk ilgisiz gibi gÃ¶rÃ¼nen 5. ci
> ayetteki gÃ¼neÅŸin ve ayÄ±n hesap ile oluÅŸunun ilk 4
ayetle
> ilgisi nasÄ±ldÄ±r ?
> ALAK suresinde ise OKU ma iÅŸleminin neden ALLAHâ€™ Ä±n
adÄ±yla
> deÄŸilde RABBÄ°N â€˜in adÄ±yla yapÄ±lmasÄ± istenmektedir.
> Ä°KRA ile BEYANâ€™ Ä±n direk ilgisi varmÄ±dÄ±r ?
> Alak suresinde Ã¶gretilen ile Rahman suresinde Ã¶gretilen
> aynÄ±mÄ±dÄ±r ?
> SevgideÄŸer Hocam ,
> Bu hususlarda kÄ±saca da olsa cevaplarÄ±nÄ±z iÃ§in
ÅŸimdiden tÅŸk.
> ederim. Allah sizden RAZI olsun.
> Slm slm
> Rabbi zÄ±dni Ä°LMÄ°.


9971 Nolu Mail
Tarih: 15 Kasım 2003 Cumartesi - 18:29
Konu: Re: Minik Bir Düzeltme/katkı..Maide38
selam Ergabi Selam

Bayraklı dahil bir çok kişi nedense bir yerlere gitmek için
yarışıyorlar.

RTE'nin öğretmenleri ve dava arkadaşları gibi...
Mazarcı cıvıyarak İSA oldu geri geldi!
Yine RTE'nin dizinin dibinde oturduğu Fethullah Gülen şimdi MEHDİ
(Avni Çetinkurt bunu bizzat Gülen'in ağzından duyduğunu yazdı.)
RTE'nin Belediye dönemlerinden, tefsir danışmanı İmamoğlu (İran
sermayesiyle selam mıydı neydi bir gazete çıkarıyordu, karapara
yüzünden iflası ve hapsi boyladı. Fatih Üniversite hastanesi de
onundur. İnsan hakları Derneği ise doğrudan Usame Bin Ladin'in Suudi
bankasından finanse ettiği bir dernektir. Bunun başına getirilen
samimi arkadaşım Tufan'ın da başının etini yedi. Akit'in sahte
kapatılma olayı da aynı tezgah içinde.)

Yaşar Nuri ve Adnan hoca da bir ara MEHDİ oldu!
Tayyib'in sohbet arkadaşı Edip Yüksel de Ahir zaman peygamberi oldu!
Cebrail as. gelip ona VAHYETTİ! Bunu defgalarca yazdı ve maymun
olduğu TV'lerde anlattı. Hulki Cevizoğlu gülmekten kendini
tutamamıştı.
Bursa İlahiyat'ta dekanlık yapmış biri var. O da Balıkesir
gazetesindeki röportajında "Hızır" olduğu iddiasını örtülü
değil/açık anlatmıştı da (Hızır dedem ile birlikte) dakikalarca
gülmüştüm. RTE'nin ve Erbakan'ın has adamıdır, Madımak otelinin de
kundakçılarından bir mücahittir kendileri...

Bu sefer de Bayraklı Hoca'ya nazar değdi. O da bir yol aldı gidiyor.
Bakalım sonunda ne olacak diyemiyorum çünkü biliyorum: Beyazıt
Hoca'ya Flash TV'nin Tarlabaşı stüdyosunda ağzından kaçırmıştı.
"Biz soyadımızı Hz. Eyyub el ensari'den aldık. Onun ruhu bizim
ailede kuşaklar boyu bir evladına EL VERİYOR!"
Yani Reenkarnasyon iddiasında bulundu!

(Tencere dibin kara, seninki benden kara misali, bakalım ben ne
olmuşum? Bütün bu İNSANLAR içinde bir tek ben sayısız HADİS ile
HAYVAN diye adlandırılan Dabbet olarak tenzili rütbe ile insanlıktan
hayvanlığa geçmişim. Ben hep mütevazıyımdır ;)

Bunları bir yana bırakalım, hepsi ULUHUYETİ ve RUBUBİYETİ olan
möhteremler...

Senin sanskritçeyi sevdiğini biliyorum. Onun için bir kaç şey
yazacağım:

Sanskritçe çoğul kurallarına devamdır:

Freak kelimesi yerine geçen Fraka Arapçası fark/Faruk/furkan vb.
Özellikle Faruk olarak ele aldığında Fraka Frada oluyor. (Batı
dillerinde Faruk ismi, farklı üstün birey anlamında (man)FRED(eric)
vb. Sanskritçe bunlar...
SİNGHİ FRED>>>>>>Tekbaşına özgün/unic yarıtılmış kişi. (Singular,
single kelimesi buradan geliyor)

Bunu çoğul yapalım: Yani parçalayalım. PARÇA dedim, Parça çoğuldur.
(Part) Parça'nın çoğulu var mıdır? Evet Pul-parti. PUL kelimesi de
bize buradan geliyor. Şimdi Singhi Fred'i çoğul yapalım:
Pulruna AFRAZ (Bir anlamı yok sadece kurala göre ÇOĞUL/plural yaptım)
Böylece Müfred'i anlattım.

BİR BİTTİ SIRA İKİ (Çift) DE:

Orta dönem sanskritçesi Parçift (Aynen böyle :))
Pre-sanskrit döneminde Dobayn (Farsça Dubai/kısaca Dü)
Birşeyin çiftini/suretini dokumak veya almak: Dobinghar (Dubbing ;)
Bunlardan daha fazla olanlar:
Yine bildiğin bir kelime GAM!
Mesela NOTA veya metrik bir şeyin GAM'ı...
Dado Gami>>>>Toplantı günü veya tarihi
Totu Gami>>>>Yekunu çıkarmak, matimatiksel toplama
Şiri n'gami>>>sevgiliyle CİMA etmenin en kibar ve edebi şekli.
Amiyane olanı fuhu-şirin
Şu GAM Arapça CEM/çoğul gibi hani gibi yani....
Şirin>>>>Batı dillerinde Cherie/cher (Fransızca sevgili)
Şirinaghar>>> (Şirin Nigâr)
Bilelim/gülelim diye yazdım!
Gam çekmekten bıktım da ;)

Hoşça-dostça
Hanifçe

--- In aiberg@yahoogroups.com, "adrianinos" <adrianinos@y...> wrote:
>
> Slm Slm
> Sanırım "Arapçada çoğul en DÖRT tür." ibâresi Bayraktâr
> Bayraklı'dan alıntı.
> Bayraklı, Arapça'ya yeñi bir kural UYDURMUŞ böyle yazdıysa, ben
> okumadım, böyle yapınca kendisiniñ yazdığı meâllerde ne denli
> saçmalıklar ortaya çıkar :)
> Bunu sırf namâz için yazdı ise, bu ilk değil bu konuda Reyy'li
> Fahreddîn (Fahreddîn el Râzî) yazdığı tefsîrinde yazmıştı ki
> neredeyse bütün tefsîr ve meâllere kaynak gösterilir adı da "
Mefâtîh
> al Gayb " dır ki Qur'ân açık olarak " Mefâtîh Ul Gayb ALlâh
> yanındadır " yazıyor, bu Reyy'li demek istiyor ki ALlâh'ıñ
yanındaki
> budur, bu deñsiz için ne denebilir ki?
> Râzî, başka türlü saçamlıyor, bayraklı da orijinallik olsun
diye
> başka türlü saçmamalamış olabilir.
> Bir gün TV'da seyrettim, cennetiñ bu dünyâda olacağını söyledi,
> inanılmaz(!) semantik bilgisi ile, bu kişi bir de tefsîr profesörü
(!)
> Her neyse; Arapça'da bir kelime tek kişi yapısında(morfolojik)
ise
> buña "müfred(ferd'den geliyor)", iki kişi yapısında
> ise "tesniye/müsennâ( isnân, iki'den geliyor)", üç ve daha çok
> yapısında ise "cem~" deniyor.
> Şimdiki standard Arapça böyle, Bayraklı da başka bir Arapça
> bilmediğine göre?
>
> --- In aiberg@yahoogroups.com, "alisarsu" <alisarsu@y...> wrote:
> > Slm Slm
> >
> > "> Tercüme/meâl/tefsîr edenlere göre " eydiye " kelimesi el ise,
> > şunu
> > > añlatmalılar; Arapça'da çoğul denince üç ve daha çok demektir,
bir
> > > insânıñ üç ve daha çok eli olmaz."
> >
> > Arapçada çoğul en DÖRT tür.


9972 Nolu Mail
Tarih: 15 Kasım 2003 Cumartesi - 19:56
Konu: Re: DE Kİ
selam Erguncandaş selam

Gerçekten Türe, şayanı hayret ve mesnedi güçlü bir kitap yazmış.
Ben çok takdir ettim.
Ettim çünkü:
Öncelikle:
Kur'an'da her ayetin 7 anlamı var.
Eğer Misal içeriyorsa veya MİSLİ diye bir kelime geçiyorsa 14 anlamı
var.
Eğer misal kelimesi aynı ayetlerde İKİ KEZ geçiyorsa 49 anlamı
vardır.
Dolayısıyla Türe'nin söyledikleri niçin bu 14 ve 49'lardan birisi
olmasın?

Çok değil, Cumhuriyetin kuruluşunun 100.yılında AY'da pek pahalı
olmayan bir bedelle TATİL yapabileceksin. Oradaki LUNApark ve
Otellerde konaklayabileceğiz. Ağırlıksız ortam turlarına
katılacağıksınız.
İzleyen 3 asır içinde ise uzay şimdiki dünya nüfusuna eşit bir
KOLONİ nüfusu barındıracaktır. Şimdi mars'a 130 günde gidiyoruz. Ama
bu yüzüncü yılda 80 güne inecek ve daha sonra da iki güne inecek.

Farketmişsinizdir. Geleceğe/olacaklara bir hayli yakın ve haberdarım.
Haklı olarak, "Acaba şu devasa evrende, insandan başka hiç mi canlı
yok?"
(Melek-Cin vb. bunu atlayalım ve insan türünü soruşturalım.)

Yıldızlar=Güneşler, tüm galaksiler hep ÇİFT ÇİFT yaratılır.
Aynı şey evrenin de başında: Bizim ile aynı karakteristiği taşıyan
yani canlısı, suyu, yiyeceği olan bir evren/paralel evren var.
Suyu nişadır, yiyecekler asit ve bazdan oluşuyor. kimyası karbon
değil de silisyum, canlı türü ise DECCAL adını alıyor. Onun geleceği
Kur'an'da bildirilmiştir. Anladığımız anlamda bir ALİEN veya
outspace yaratık bekliyorsan, bunu Kur'an zaten bildiriyor.
Bunun Şira denen ve Kur'an'da yer alan bir YILDIZ/Güneş sisteminden
bu evrene GİRİŞ yapacağını bildiriyor. Bu girişi de büyük kıyamet
alameti olarak lanse ediyor. (Deccal de ismen Hızır, gelecek olan
Mesih ve Mehdi ile Misak peygamberi=Maitrea vb. gibi direkt olarak
geçmez. Bunu ayetlerden feraset gözünle ve bilimsel analizinle
çıkarabilirsin.)
Ama Yecü-Mecüc İSMEN geçmektedir. Bunlar iki topluluktur. Uzaylı
olabilirler mi?
Mümkün değil, çünkü Yecüc (Gog/Yegog) her üç kitapta da İLKEL dev
maymun türü, primat/primitive olarak tanımlanıyor. Bunların uzaydan
gelmesi için, önce uygarlık ve teknoloji oluşturmaları gerekirdi.
Orangutanlar bunu milyonrlarca yıldır yapamamış, birkaç yüzyılda bir
tür orangutan olan Yecüc nasıl yapsın? Onların YETİ/kocaayak-
karadamı adıyla gerçekten ayak numaraları tesbit idiliyor. 120
numara ayakkabı boyunu birim olarak ele alırsak, biyogeometrik
yasalara göre ayakkabı boyunun 7 katı uzunlukta boyu ve iki ayakkabı
eninde olmalıdır. Böyle bir varlığın ağırlığı da elbette akstan
(belkemiğinden) uzaklığın karesinin dördüncü kuvvetine göre
belirleneceğinden, 450 kg ila bir ton arasında ağırlığı olmalıdır.
Tamamen vejeteryan ve fruitan olan kısa boylu, yeşil klorofil derili
LGM diye dalga geçtiğimiz -fakat gerçektir- 10 kilo ağırlığında 45-
60 cm. boyunda olmalıdır. Bu yaratıkların filanca galaksi veya şu
takım yıldızdan süper teknolojiler isteyen uzay gemileri yaparak
dünyaya gelmeleri mümkün mü ayrıca tartışılır. Elimizde Caspar
izimli bir de ismi olmayan ve iki sivil polis ortasında
kelepçelenmiş bir meti (Mecüc/megog/mog) resmi var ve bu resim
Vatikan'da korunmasına rağmen, bir ara basının eline geçmiş,
yayınlanmıştır. Himalaya kar adamlarının ayak izleri, beyaz tüyleri
kalıntıları ve de pigment izleri onların bir uygarlık ve teknoloji
yaratamayacağını sadece barbar olduklarını, goriller gibi kabile
düzeninde ylaşadıklarını göstermektedir. Ateş yakmayı bile bilmeyen
çiğ et yiyen bir yaratık nasıl olur da bir uzay gemisi yapabilir?
Zaten sorunuz bu değildi.

Ama sözkonusu Zülkarneyn ise, o başka!
O uygun bir halkatekillikli karadelik BABÜS SEMA=Gökkapısını
kullanarak, uzay gemisiyle (Bu UFO değil, bayağı kocaman ve sci-fi
filmlerindeki kargo gemileri türünden)geçmişe bir yolculuk yapmış ve
bizim geleceğimizden geçmişimize NAKİL olmuştur. (Ayetlerin tamamı
bunu vurgulamaktadır.) Geçmişte o işleri başarmıştır. Ama nerede?
Dünyada! Yecüc ve Mecüc'ün olduğu bir dünyada... Bizim epey
geçmişimizde, Kızılderililerin Asya'dan Amerika kıtasına büyük
göçlerinin olduğu dönemden az sonraki dünyada...

İskender Türe'yi bir şekilde haklı görürüm:
O da şu:
Zülkarneyn, karadelik tekilliğindeki açık kapıda sayısız PARALEL
EVRENİ bir arada görür. (Dönme dolap gibi bir şey düşünün) Bu
evrenler paralel evren, anti paralel evren, anti evren, negatif
evren vb. gibi bizimle tıpatıp karakteristik taşıyorlar. (Alemler
diye Kur'an'da geçer)
Acaba Zülkarneyn, orada BİR TÜR CANLILAR GÖRDÜ MÜ?
Kapı arkasından zamanı denetleyerek (Dönme hızınızı veya tekilliğe
yaklaşıp uzaklaşarak zamanı uzatıp kısaltabildiğiniz bir ergosfer
vardır.) uzun uzadıya da seyredebilirdiniz o canlıları...
Ama arkada evrenler sistematiği dönme dolap gibi geçmekte olduğundan
net bir şey anlayamazsınız. Karadelik kapısından geçmeye
kalkarsanız, bu kez saniyenin 400 milyonda-biri zamanda ÖTEKİ evrene
çıkardınız ki, bu kadar kısa sürede, göz ne bir kare film çekebilir
ne de beynimizin algı merkezi onu yorumlayabilir.
Türe'nin yorumuna saygılıyım, ama, teknik imkansızlıklar el vermiyor.
Kısa zamanlarda nasıl DOĞU-BATI ve İKİ DAĞIN birleştiği yere
yolculuk yapabilirsiniz ki?
Sonra sayısız uyduya ve planete yayılmış böylesine bir uygarlık
varsa, buna nasıl SED yapabilirsiniz ki? (Tek KOZMİK sed yapma
imkanı sadece yapay karanoktacık imaliyle mümkündür. Uzay ve zaman
öylesine bükülür ki, SED denen bir izdüşümü dünya daha oluşur.)
vs. vs.

DE Kİ ifadesi Kur'an'da peygamberlerden önce CEBRAİL'e, sonra
peygamberlere, sonra da onların vahyi naklettiği ümmetlerine
iletilen tek bir şifredir.
Ayet Resulullah'a "Sana Zülkarneyn'den sorarlar. DE Kİ size ondan
haberler vereceğim..." biçimindedir.

Ama ilerleyen ayetlerde bu farklıdır: "Dedik ki" biçimindedir.
Örneğin: "Dedik ki ey Zülkarneyn, ister bunlara iyilikle muamele
edersin ister...."
gibi

Dikkat ediniz "DEDİK Kİ" biçimindedir.
Pekiyi Allah'ımız gerçekten nasıl DEDİK Kİ ifadesi kullanıyor. Yani
Allah'ın mesela melekleriyle vb. çoğul olarak "DEDİK Kİ...."
biçiminde Zülkarneyn'e MUHTAP olması gerekiyor.
Düz mantık ile Zülkarneyn de bir peygamber gibi duruyor.
Ama iş öyle değil.
Bir masal anlatacağım:
Diyelim ki, bundan 200 yıl sonra doğan biri var. Yani şu anda
doğmadı.
O çağlarda elbette ki uzay araçları fing atacak ortalıkta...
Hızlı ve çok ileri teknikler içererek...
Bu arada insanoğlu binlerce Karadelik de bulacak. (Bunun için uzayda
mayın arama gemisi gibi dolaşmak yeterli, uzaya açıldıktan sonra
mesele yok, binlerce bulacaksınız.)
Bu çok miktarda karadeliklerden biri-birkaçı tesadüfen HALKA
tekillikli olacak. O halkaya eşlek yönünden sıfır açıyla yanaşıp,
hızınızı dönme hızına eşitleyip, ters yönde gittiğinizde inanılmaz
birk Kur'an ayeti zuhur edecektir ve gökte 565 metre aralığında bir
BABÜSSEMA>>>GÖKKAPISI açılacaktır. Bu çıplak tekillik gibi arkasını
(Arkadaki rulet biçiminde dönen paralel evrenler katarını) sırayla
gösterecektir. Vira deyip o pencereden girerseniz sonsuz sayıda
evrenlerden birine çıkarsınız ve artık kaybolursunuz. Ama ne olduysa
bizim geleceğin çocuğu Zülkarneyn, ya bu tesadüfü yakaladı ve veya
son anda girmekten vazgeçti ve geri döndü ama, bu kez de dünyanın
GEÇMİŞİNE gelmiş oldu ve çağını kaybetti.
Mecburen o çağdaki şeyleri yaşadı/yaptı ve bir daha da geleceğe
kendi zamanına dönemedi. Geçmişte öldü!

Şimdi yeniden 200 yıl sonrasına yani Zülkarneyn'in genç bir astronom
olduğu çağa uzanalım. Zülkarneyn'in eline bir kitap geçer. Adı
Kur'an'dır. Ve biz şimdi nasıl okuyorsak, o kitabı ve zülkarneyn
denen kişiyi okur. Bu sen de olabilirdin. Kur'an'da Zülkarneyn'i
okumuyor muyuz?
Ve Zülkarneyn zamanda geriye giderek çoook önceki bir döneme düşer.
Kitap aklındadır veya yanındadır.
Bir de bakar ki, GELECEKTE okuduğu kitapta, sözü edilen kişi taaaa
kendisiymiş.
Kitap yanında ya, bu kez bir kavime rastlar. Bunlara ne yapacağını
düşünürken, birden Kur'an aklına gelir ve o ayeti açar:
"DEDİK Kİ, Ey Zülkarneyn, istersen......."
VE KUR'AN daha inmediği dönemlerden çok öncesindeki bir dönemde
Zülkarneyn'in yanındadır ve kendisine REHBER olmuştur. Ne
diyeceğini, ne yapacağını anlatmaktadır.

O zaman Resulullah efendimize "DE Kİ...." (Geniş zaman)
Zülkarneyn'e "DEDİK Kİ" (Dİ'Lİ GEÇMİŞ ZAMAN)
İkisi arasında tam on fark var.

Birgün onları da yazar Dabbet..

Hoşkal-dostkal candaş
Rabbi Zıdni ilmi...

--- In aiberg@yahoogroups.com, gecgin ergun <ergungecgin@y...> wrote:
>
> SLM SLM
>
> İSKENDER TÜRE ZÜLKARNEYN İSİMLİ KİTABINDA ZÜLKARNEYN
> HAKKINDA YABANA ATILMAYACAK KURAMLAR ORTAYA KOYUYOR.
> ÖRNEĞİN ZÜLKARNEYN’NİN DÜNYA DIŞINA YOLCULUK YAPTIĞINI
> BELİRTİP GİTMİŞ OLABİLECEĞİ YERLERİ BİLE BELİRTİYOR.
>
> NEYSE EFENDİM MEVZU BU DEĞİL (TATLI HAYAT, İRFAN’IN
> BİLDİK CÜMLESİ)
>
> TÜRE KİTABINDA AYRICA “DE Kİ” İFADESİNİN PEYGAMBERLER
> İÇİN KULLANILDIĞINI BU YÜZDEN DE ZÜLKARNEYN’İN
> PEYGAMBER OLDUĞUNU SÖYLÜYOR. HATTA BİR ADIM DAHA
> İLERİYE GİDEREK ZÜLKARNEY’İN İDRİS PEYGAMBER OLDUĞUNU
> YAZIYOR.
>
> NEYSE EFENDİM MEVZU BU DEĞİL
>
> TÜRE’NİN İDDİA ETTİĞİ GİDİ “DE Kİ” VEYA “ONA DEDİK Kİ”
> İFADELERİ PEYGAMBERLER İÇİN Mİ KULLANILIR ?
>
>
>
>
>
>
> __________________________________
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard
> http://antispam.yahoo.com/whatsnewfree


9975 Nolu Mail
Tarih: 15 Kasım 2003 Cumartesi - 20:36
Konu: Re: http://www.apocalypse.projesi.com/
selam umut selam

Üfürük bir şey. Popup vermek için (Nokia ve başka bir pencere ile
açılıyor. Resumdeki Flash çalışmıyor. Ses dosyası çalışıyor. Whois
bilgileri Türkiye, source ise türkçe. (Bizimkilerin işi)

Bunlar bir yana, karmaskeli MIB olur mu?
MIB'in kıyafeti şudur:
Hristiyanlarda Cenaze levazımatçısının giydiği Frak (Penguen işi
veya Red Kit çizgi romanındaki Mezarcı Mahmut tiplemesinin kıyafeti)
Bu frakın orijini Avrupalı silindir şapkalı bulvar turlayan
zenginler değil.
Bu kıyafetin orijinali doğrudan Kudüs sokaklarında ve dini günlerde
rastlayacağın pejmürde dindarlarin ve hahamların kıyafetidir.

MIB birden var olur. (Zaman devriyesi yere bir metre kadar
yaklaştığında o bölgeye atlarlar. O bölge ise koordinatı tastamam
önceden belirlenmiş ve zamanlama olarak birkaç saniyede vur-kaç veya
zoraki intihar süsü vererek, kurbanlarını ortadan kaldırır. MIB
zamanda geri gelirken "Gençleşip yeniden bebek olarak
doğmamaktadır." Bu nedenle eşya ile temasında saydamdır. Yani kendi
zamanından olmayan hiçbir kimseyi öldüremez. Çünkü Reel değildir.
Bizim bir meleği öldüremeyişimiz gibi... MIB ancak, kendisi gibi
zaman gezmeni olan kişileri ani baskınla öldürür.
İki bağın savaşında yani MIB ile MİH savaşında, MIH cinayet
yöntemini asla kullanmaz. Ama cinayet devriyesi (Patrol) bunu resmi
ideoloji olarak benimsemiştir. Zaman gezmeni birini geçmişte
öldürmeleri çok risklidir. Çünkü geritepmelidir kendisi de ölebilir.
Bazen bunu göze alarak, ölümüne cinayet işlerler. Örneğin ZigZag'dan
Scherk isimli Alman asıllı bir Fransız bilim adamını şeker koması
süsü verilmiş şoklamayla öldüren kişi de aynı anda orada öldü. Bu
sürpriz değildi, öleceğini bilerek öldürmüştü. Av ve avcı ikisi de
ölmüşlerdi. Bunu anlamak için biraz kangruplarına bakalım.
Kangrupları ile GİZLİ DEĞİŞKENler arasında inanılmaz bir benzerlik
var:

Evrende bir fenomen/bir olay/görüngü dört ihtimalli gerçekleşir.
1. A olayı % 50
2. B olayı öteki %50
Bunlardan ya biri ya da çok ender olarak POLARİZLENİLİRSE İKİSİ
birden gerçekleşebilir.
İkisi birden gerçekleşirse:
3. AB olayı (% 100) denir. Buna bir örnek olarak, bir çift fotondan
birini polarizleyip şaşırtırsan, öteki şaşırtılmadığı halde, ikizine
uyarak şaşırıyor. Buna biz AB birlikte aynı yerde realize oluyor
diyoruz. (Aslında biri bu evrende diğeri karşıt evrende olmalıydı.
Ama ikisi de laboratuarda, gözümüzün önünde AB oluyorlar.
4. EĞER aynı yerde AB (yani %100) birlikte oluyorsa, bunu ödeştirmek
için paralel evrende ise 0 olayı (% 0) oluşur.
(Bu durumda alfa taneciklerini koruyan KURŞUN mahfaza direnci SIFIR
olur ve Alfa taneciği kurşun kabdan dışarıya elini kolunu sallaya
sallaya çıkar. Veya Filipinli halk hekimleri ve gerisörler gibi
elinizle ameliyat payabilirsiniz. Bunun nedeni 0 tipi fenomendir.)
Şimdi bunu MIB'e uyarlayalım. Bir MIB katilinin kendi doğal ölüm anı
gelmişse, kurban ve katil aynı anda ölürler.

Masal bu ya ;))

Hoşça-dostça

--- In aiberg@yahoogroups.com, umut andas <umutandas@y...> wrote:
> Selam ve Selam
>
>
> Aşağıda linkini verdiğim site hakkında bilgisi olanlar ivedi cevap
yazabilirlermi??
>
> http://www.apocalypse.projesi.com/
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


9976 Nolu Mail
Tarih: 15 Kasım 2003 Cumartesi - 20:43
Konu: Re: DABBETİMİZE
selam mehmet candaş selam

Çok şanssızsın candaş!
Çünkü 20.45 itibariyle Laboratuara girmem gerekiyor.
Tam sıra sana geldiğinde bunun olmasına üzüldüm.
Yarın her anlamda resmi tatil. Ve hiçbir engel gündüz sizlerle
İftar'a kadar mIRC'de chat yapmamı engelleyemez.
:))))
Pazar 13.00-17.30 arası chatleşelim. Beş dakika sonra da iftar
açarız.

--- In aiberg@yahoogroups.com, "mehmet_y2002tr"
<mehmet_y2002tr@y...> wrote:
> DABBETİMİZE
> Selam selam sevgi değerimiz DABBETİMİZ
>
> 14/1/2002 tarihli chat sohbetinizde ;
> Hızır’ın üç ayrı sonucu(geminin delinmesi,çocuğun
öldürülmesi,duvarın
> onarılması)var.
> Zülkarneyn’de üç nedeni var.üç yolculuk, üç nedenden
> geçiyor.üçüncüsünü biliyoruz(yecüc-mecüc).birincisini de biliyoruz
> (güneşin batıdan doğması),İKİncisini elbette daha sonra
anlatacağım
> inşallah…..
> Diyorsunuz .yarım bir konu olduğundan bu ikincisini burada
yazarsanız
> merat ettiğim konuda aydınlanmış oluruz
> Şimdiden tşk.ederim efendim
>
> Slm slm ile
> Mehmet_y


9996 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 24:53
Konu: Re: HANİF AYETLERİ!!!!
selam "Selameyn" selam

Anlatacağıma inanılması mümkün değil ama DOSDOĞRU olanı anlatmak da
boynumun borcudur.

Ben Fethullah Gülen'in görevlendirdiği deli raporlu bir Nurcu katil
gazeteci ve yardımcısı tarafından bir durakta dolmuş beklerken
çapraz ateş ile 8 mermiden üçü isabet ederek öldürüldüm.

Detaya girmeyeceğim. Ölüm anını anlatmayacağım. Tam teslimiyetle son
nefesimi verdikten 5-6 dakika sonrasıydı. Yeryüzü iyice silinmişti
ve sadece ilk fısıltıyı duyuyordum:

"Yahudi veya hristiyan olmak üzerine öl!"
Bilincim alıştığı haslet üzerine karşı koydu:
"Sen şeytansın, son nefesten sonra geleceğini ve bunları
söyleyeceğini biliyordum. Ben İbrahim Milletinin Hanif islam
dinindenim."

Fısıltı devam etti:
"Fakat İbrahim Yahudiydi!"
"Değildi şeytan!"
"Pardon Hristiyandı!"
"Değildi şeytan!"

Euzü besmele çektim. O yok oldu. Yerine gelen ve ne olduğunu
bilmediğim bir varlık, hiçbir zaman unutmadığım şunları-hem de
TÜRKÇE-olarak okudu:

"yahudi veya hıristiyan ol ki doğru yolu bulasın diyenler bilsin ki
İbrahim, ne yahudi, ne de hıristiyandı,o, HANİF müslümandır diyerek
Allah dosdoğru söylediğine göre ben de yüzümü dosdoğru İbrahim'in
HANİF dinine dönmekle emrolundum. Rabbim beni dosdoğru Hanif
İbrahim'in atası olduğu Hanif milletinin Hanif dinine kaydetti.
Gökleri ve yeri yaratan ve insanın DEĞİŞMEZ fıtratına tek uyumlu
olan dosdoğru din olan Hanifliği insanların pek azı dışında kimse
bilmez. İyilik yaparak Allah'a teslim olan ve İbrahim ve milletinin
Hanif dinine tabi olandan daha güzeli yoktur. Allah İbrahim'i
Halilullah/Halilürrahman edindi. "Sakın müşriklerden
olma ve değilim. İbrahim'in Hanif dinine tabi
olan millettenim" de!"

İlk kez beynimden değil; dudaklarımla yanıt verdim. Çünkü
dudaklarımı değil, hiçbir yerimi kıpırdatamıyordum. Dudaklarım
konuşmuştu:

"Öyleyim zaten, kaç kez bunu dedim! Hiç dilimden düşmedi ki!"

Beyaz önlüklü bir hekim "İnanılmaz şey ölü geri döndü. Benimle
konuşuyor" dedi.
37 dakika süreyle nefessiz ölmüştüm ve tüm tıbbı altüst ederek geri
dönmüştüm.
Ameliyatımda tepedeki aynada tanıdık bir yüz gördüm: Dedemdi,
"Daha çok işimiz var evlat" dedi.
"Nasıl olur ben öldüm" dedim.

Birden herşey filmlerdeki gibi değişti. Hastane yerine kavşak geldi.
Yine dolmuş beklediğim o duraktaydım. Ama bir farkla kırmızı bir
otomobilin içindeydim ve sürücü eşimdi. İyi ama benim otomobilim
yoktu, eşimin usta sürücü olup olmadığını da bilmiyordum. Otomobili
inceledim. Swift model idi ve göstergesinde 6000 küsur km.
yazıyordu. İçinde bana ait eşyalar özel eşyalar (Aynaya asılmış
benim özel hunnes-künnes maskotum, yol haritası vb.)vardı. Eşime
sordum: "Biz bunu hangi yıl aldık?"
"Sen iyi misin?" dedi, "Bu yıl!"
"Bu yıl hangi yıl?"
"2001 yılı, birkaç hafta önce aldık!"
"Ama biz 2003'deyiz"
Eşimin yanıtı oluşmadan, yeniden birşeyler değişti.
Soruyu yineledim eşime: Biz hangi yıldayız 2001 mi?
"Hayır bugün 22 Kasım 2003"
Yeniden birşeyler değişti, daha doğrusu dondu!
Hareket etmeyen eşim ve evrendi, hareket eden ise ben ve dedem idik.
"Öff, yine mi?" dedim!

Dedem şunları söyledi:

"Bütün bunlar olmadı." diye söze başladı. Kur'an'ı bir kez daha
idrak ettim. Katilim, Katil değildi, çünkü ben ölü değildim.
Musa, Yuşa'nın katili değildi. Hızır da Yuşa'nın katili değildi.
Yuşa sağ idi onu ne Musa yetişkin iken ne de Hızır onu bebekkken
öldürmemişlerdi. Çünkü Yuşa yaşıyordu. Ne ölen vardı ne öldürülen!
Bunları anladım da ben İdris ve Yahya gibi ölümsüz falan mı oldum."
"Saçmalama evlat! sen şehid oldun. (A ihtimalinden B ihtimaline
alınmaya şehidlik denir.)
"Ya adli kayıtlar, yaralı öldü diyenler, başımda
ağlaşanlar?...Hastane polisi?"
"Onlar hiç olmadı! Sen öldürülmedin, senin katilin de yok, zabıt da
yok."
"Ama karnımda üç kurşun var."
"Benim de karnım ile sorunum var evlat! O kadar iz kalmazsa şehid
olamazdın."
"Bunlar saçmasapan."dedim, "Sünnetullah Fizik yasalarına göre A veya
B veya her ikisini birden yaşamam gerekiyor."
"Cahillikten Allah'a sığın. Sen üç ihtimali de zaten yaşadın."
"Nasıl yani?"
"Dolmuşta vuruluşun, 2001 yılı ve 2003 yılını peşpeşe gördün!"
"Evet gördüm!"
"Gemiyi deldim diye düşün. Dolmuş yerine senin ileride alacağın
otomobili getirttik kurtuldun. Ama 2003 yılında bir daha bu olayı
yaşayacaksın." (A ve B ihtimalleri birlikte gerçekleşecek anlamında)
Yeniden aynı kişilerce vurulmak isteneceksin! Onlar birinci ihtimali
gerçekleştirmemiş, halen suikasti yapmamış/plan aşamasında
olduklarını düşünüyorlar. aynı planı İLK defa yapmak üzere
gerçekleştirecekler."
"Pekiyi o zaman mı öleceğim?"
"Dolmuş durağına geri döneceksin. Ama bu kez senin ramazan bereketi
bir otomobilin olacak. O senin TABUTUN OLACAK OLAN dolmuşa binip,
orada ölmekten koruyacak."
Bir fırsat tanınmıştı bana. İkincisi...

Sonra Tarzan ile tanıştım. (Teslar firmasının ÜCRET almayan gizli
başkanı. Tesla Senior'un dehasının mirasçısı gerçek torunu. TeslaR E-
ZONE (Arizona) harekatının lideri ve KMA yardımcısı ben
Spilberg/İceberg; o Jurasicberg koduyla anılıyoruz. Tesla III
R.E.ZONE nedeniyle kısaca Tarzan jr veya mr. T-jr diye biliniyor.)
Daha sonra Brezilya'ya gittim.
Dönüşte onunla birlikteydim. Elimdeki 7 Milyar TL.lik bir çeki
kaptı, "Bunu unut, bu benim" dedi. Hiç sorgulamadan verdim.
2001 model sıfır km. bir Suzuki'yi eşime teslim ettiğini daha sonra
öğrendim.
Dedem bir şey daha söyledi: Seni kurtaran otomobilinin markası
modelinden başka "Otomatik vites" oluşuydu.

Son bir şey daha söyledi: Kurtulmak olabilir de, ölümden şehid
olarak geri dönmek asıl SEBEBİN!
Son nefesini Levh'i Mahfuzdan izledim:
HANİF olman asıl kurtuluşundu.

(Devam edecek)

--- In aiberg@yahoogroups.com, "selameyn" <selameyn@y...> wrote:
> SLM SLM TÜM CANDAŞLARA
> Haniflik ile ilgili ayetleri incelerken bir şey
> dikkatimi çekti.Çoğumuzunda çekmiştir bu kısımlar..
> BAKARA-135. Ve kalu kunu huden ev nesara tehtedu* kul bel millete
> ibrahıme hanıfa* ve ma kane minel
> müşrikın
> 135- Bir de: "yahudi veya hıristiyan olunuz ki, hidayet
bulasınız."
> dediler. Sen onlara de ki: "Hayır!
> Hanif olarak hakka tapan İbrahim'in dinine (uyarız) ki, o hiçbir
> zaman müşriklerden olmadı."
>
> ALİ İMRAN-67. Ma kane ibrahımü yehuddiyyev ve la nasraniyyev ve
> lakin kane hanıfem müslima* ve ma kane minel müşrikın
> 67- İbrahim, ne yahudi, ne de hıristiyandı; fakat o, Allah'ı bir
> tanıyan dosdoğru bir müslümandı,
> müşriklerden de değildi.
>
> ALİ İMRAN-95. Kul sadekallahü fettebiu millete ibrahıme hanıfa* ve
> ma kane minel müşrikın
> 95- De ki: "Allah doğru söylemiştir. Öyle ise dosdoğru, Allah'ı
> birleyici olarak İbrahim'in dinine uyun. O,
> müşriklerden değildi".
> ENAM-79. İnnı veccehtü vechiye lillezı fetaras semavati vel erda
> hanıfev ve ma ene minel müşrikın
> 79- "Ben yüzümü tamamen, gökleri ve yeri yoktan var edene çevirdim
> ve artık ben asla Allah'a ortak
> koşanlardan değilim".
>
> ENAM-161. Kul innenı hedanı rabbı ila sıratım müstekıym* dınen
> kıyemem millete ibrahıme hanıfa* ve ma
> kane minel müşrikın
> 161- De ki: Rabbim, beni doğru yola iletti. Dosdoğru dine, Allah'ı
> birleyen İbrahim'in dinine. O, ortak
> koşanlardan değildi.
>
> YUNUS-105. Ve en ekım vecheke lid dıni hanıfa* ve la tekunenne
minel
> müşrikın
> 105- "Ayrıca yüzünü tevhid dininden ayırma ve sakın müşriklerden
> olma!" (diye emrolundum).
>
> NAHL-120. İnne ibrahıme kane ümmeten kanitel lillahi hanıfa* ve
lem
> yekü minel müşrikın
> 120- Şüphesiz İbrahim Allah'a itaat eden, Hakk'a yönelen bir
> önderdi. Ve hiçbir zaman müşriklerden
> olmadı.
>
> NAHL-123. Sümme evhayna ileyke enittebı' millete ibrahıme hanıfa*
ve
> ma kane minel müşrikın
> 123- Sonra da (ey Muhammed!) sana: "Hakk'a yönelen ve müşriklerden
> olmayan İbrahim'in dinine tabi
> ol" diye vahyettik.
>
> VE MA KANE MİNEL MÜŞRİKİN.!!!!(MÜŞRİKLERDEN OLMAYAN)
> Burdan benim anladığım HANİFLİK hariç her dinde olan insanlarda
> müşriklik(Allaha eş koşma=ŞİRK)var.
> Yani Allaha tek şirk koşmayanlar HANİF olabilenler.
> Şirkten kurtulmanın tek yolu reçetesi haniflik olarak defalarca
> belirtilmiş.Sonrada ALLAH DEMİŞ Kİ
> RUM-30. Fe ekım vecheke lid dıni hanıfa* fıtratellahilletı fetaran
> nase aleyha* la tebdıle li halkıllah* zaliked
> dınül kayyimü ve lakinne ekseran nasi la ya'lemun
> 30- O halde yüzünü, Allah'ı bir tanıyarak dine, Allah'ın insanları
> üzerine yaratmış olduğu fıtratına
> doğrult. Allah'ın yaratışında değişiklik bulunmaz. Dosdoğru din
> budur. Fakat insanların çoğu bilmezler.
>
> NİSA-125. Ve men ahsenü dınem mimmen esleme vechehu lillahi ve
hüve
> muhsinüv vettebea millete
> ibrahıme hanıfa* vetetehazellahü ibrahıme halila
> 125- İyilik yaparak kendisini Allah'a teslim eden ve İbrahim'in
> dinine dosdoğru olarak tâbi olan
> kimseden, din bakımından daha iyi kim olabilir? Allah, İbrahim'i
> dost edinmişti
>
> Hanifliğin kurucusu olan İbrahim atamızda ilk ve tek Allah dostu
> olmuş.Bundan daha büyük güzel birşey olabilirmi?
>
> ŞÜKÜR VE HAMD NASİP EDENE
> DUALARIMIZ VESİLE OLANLARA
> NE MUTLU HANİFİM DİYENLERE VE DİYECEKLERE
> RABBİ ZIDNİ İLMİ!!!


9998 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 14:03
Konu: Re: HANİF AYETLERİ!!!!------------------------------2
selam selameyn selam

İlk yazının devamıdır.
Birincide Hanif olmanın ahırette Sabıkun'a İbrahim makamına gitmeye
vesile olduğunu; dünyada ise Şehidliğe vesile olduğunu aslında hiç
yazmamam gereken sırlarım dahilinde dile getirdim. Sırlarımı
yazıyorum ki, bütün bunların, keramet/mucize veya velilik
olmadığını, doğrudan Allah yasaları olan (Sünnet=Fizik) yasaları
içinde mümkün olduğunu göstermekti. Bunlar her hanif'im diyen ve
hakkını veren herkesin-SENİN- başına gelebilecek şeyler!
Çünkü aramızdan çok sayıda ŞEHİD çıkacağı bildirilmişti.
Hiç birimiz de veli veya keramet sahibi değiliz, bunlar bizden değil
ALLAH'tan menkuldür. Mucizeler Allah katındandır.
Nasıl ki çocuklarımız bizim yaratımımız değilse, başkalarının
evliyalık ve keramet dediği bu olaylar da BİZDEN değildir, Allah
katındandır. (Cümle evliya bozuntularına duyurula)
Bunları aranızda yaşayacaklar olacaktır.

Son nefesten sonraki eksi nefeslerde/uzatmalarda "Alim olup
olmadığımın bildirilmesini", ölüm sonrasında bile bekledim.
Ama fiili ölüm gerçekleşmediğinden bu başka bahara kaldı.

Yazındaki ayetler baldan tatlı.
Sorun ise sanırım şu:

benim anladığım HANİFLİK hariç her dinde olan insanlarda
> müşriklik(Allaha eş koşma=ŞİRK)var.
> Yani Allaha tek şirk koşmayanlar HANİF olabilenler.
> Şirkten kurtulmanın tek yolu reçetesi haniflik olarak defalarca
> belirtilmiş.

Doğru anlamışsın :))))))
En güzeli de bu ayetlerin anlatmak istediği BİRİNCİ ANLAM (Yedide-
bir)ın İbrahim atamızdan bugüne kadar HİÇ ANLAŞILMAMASI!
Araya Kur'an giriyor. Kur'an'ın muhatabı Resulullah bile giriyor,
fakat o dahil kimse anlamadan, günümüze, DABBET Milatium'una kadar
sürüyor.
Şimdi Kur'an'ı senin yazdığın ayetlerden İKİNCİ ANLAMLARDA
konuşturacağım ki (Birinciyi zaten biliyoruz) daha iyi anlaşılsın.

--- In aiberg@yahoogroups.com, "selameyn" <selameyn@y...> wrote:
> SLM SLM TÜM CANDAŞLARA
> Haniflik ile ilgili ayetleri incelerken bir şey
> dikkatimi çekti.Çoğumuzunda çekmiştir bu kısımlar..
> BAKARA-135. Ve kalu kunu huden ev nesara tehtedu* kul bel millete
> ibrahıme hanıfa* ve ma kane minel
> müşrikın
> 135- Bir de: "yahudi veya hıristiyan olunuz ki, hidayet
bulasınız."
> dediler. Sen onlara de ki: "Hayır!
> Hanif olarak hakka tapan İbrahim'in dinine (uyarız) ki, o hiçbir
> zaman müşriklerden olmadı."

>
> ALİ İMRAN-67. Ma kane ibrahımü yehuddiyyev ve la nasraniyyev ve
> lakin kane hanıfem müslima* ve ma kane minel müşrikın
> 67- İbrahim, ne yahudi, ne de hıristiyandı; fakat o, Allah'ı bir
> tanıyan dosdoğru bir müslümandı,
> müşriklerden de değildi.

Elbette İbrahim atamız İsmail ve İsrail (Musevilik ve hristiyanlık)
denen iki dalın ATASIDIR. Bu iki daldan iki din (İsmail soyundan
efendimizinkiyla yani bizimkiyle üç) DİN türedi.
Ayetteki diğer "Yedi mealden ikincisi olarak" şunları da anlıyoruz.

a) İbrahim atamız, SAMİ (Sara adlı eşinin ırkı) ve HAMİ (Hacer adlı
eşinin ırkı) ikisinden de çdeğildi. Pekiyi neydi? YAFES'tendi.
b) İbrahim atamız tüm dinlerde kendiliğinden oluşan ŞİRK yani mezheb
ayrılmasına karşı çıkmıştır. İdris'in yolundan giderek, babası
putperest Azer gibi olmamıştır. Şirk'in birinci anlamı bu paganist
inançları belirlemek içindir. Şirk'in en basiti PUTLARA tapınmaktır.
Basit şeyler daha kolay affedilir. Zaten bunlar ilkel kabilelerdir.
Ama EHLİ KİTAB'dan olup, ENTELLEKTÜELliği edinmiş insanların şirke
düşmek gibi karmaşaları pek kolay affedilemez. Şirkin ilk alameti,
bir elçi vefat ettikten sonra onun MUVAHHİT dinini parçalamak yani
mezheb ve mezheb tabuları oluşturup DİN'i unutmak, mezheb fıkhına
takılıp kalmak.
Yahudiler iki mezhebe ayrıldılar: Ferisiler ve Sabataistler...
Modern dilde söylersek: KATOLİKLER ve ORTODOKSLAR
Bir de üçüncü sınıf türedi: Bunlar diasforas yaşayanlar. Eşkinaziler
ve Seferidler bu kategoridendirler. Bir tür PROTESTANT'tırlar.
Kudüste diğer mezheblerin yaşadıkları gibi yaşamazlar, daha aydın
olarak ve Batı uygarlığına daha uyumlu yaşarlar, yobazlıkları, örtü
duaları, favorilerine takılmış muskaları vb. yoktur.
Hristiyanlık da monofisizim'den ayrılınca, Roma imparatorluğu ikiye
ayrılmasıyla birlikte Doğu Roma'yı temsilen Ortodoks Patriklik; Batı
romayı temsilen Katolik Papa'lık... Bu ortaçağ zulmünün nedenidir.
Reform döneminde bu iki mezhebe karşıt, PROTESTANTLIK çıktı-ki
ehveni şer- Bunların Allah'ı birleyen kökten ayrılmaları
(Musevilerin Ezra/Üzeyr'e; Hristiyanların İsa'ya Allah'ın oğlu
demeleri ENTELLEKTÜEL ŞİRKTİR) şirkin entelijans düzeyini
anlatmaktadır. İkonlar, idoller zaten ilkellerinki gibi birer
puttur, bir de buna virtüel putlar eklenmiştir: Allah'ı üçlemek
şirki gibi..
Ayetler bu iki din gibi MÜSLÜMANLIĞIN da bölüneceğini ÖNCEDEN
bildirmiştir. Nitekim İslam Ortodoksluğu ve Katolikliği denen
RAFİZİLİK=Şiilik ve YEZİDİLİK=Sünnilik bu dini ayrı ayrı şirklere
götürmüştür. Şimdi, Müslüman ŞİRKÇİLER en beterdir. Yani bilinç
düzeyi (Son diniz ya) itibariyle en büyük şirk MEZHEB şirkidir.

"Ne hristiyandı, ne yahudiydi" derken şirklerin MEZHEB düzeyinde
olduğu belirtilmiştir. Çünkü daha global düşünürsek bana hak
vereceksiniz:
Cinlere ve insanlara 228 bin peygamber geldi. Ama hepsi 4 buçuk
milyar yıldır TEK DİN=İSLAM/müslümanlık üzerineydiler.
Yani tek din vardı ve bunu gerek cinler gerekse insanlar DİNLERE
(Örneğin Musevilik ve Hristiyanlık da TEK DİN=İSLAM'IN mezhebleri
gibidirler)
DEMEKKİ ALLAH'I BİR TANIYAN DİNDEN BAŞKASI 4,5 milyar yıllık İSLAM
SERÜVENİNE, ilk ve tek dine AYKIRI gelmiştir yani şirk oluşmuştur.
Biz müslümanlar da AYNI ŞİRKİN KATMERLİSİNE sahibiz.
Ali as. ve Muhammed as.a tapan iki mezhebin sahibiyiz. Ortada
ALLAH'a tapanlar yok! Oysa Allah fıtratta (Kalu Bela'da, misak'ta)
bizleri SADECE BİR TEK ALLAH'A tapmak üzerine yaratmışken, bizlerin
güzergahı yine de ŞİRK=MEZHEBLER olmuştur.
İbrahim atamız 4 buçuk milyar yıllık İSLAM macerasında, mezheb
üretmeden, tam tersine MİLLET olarak ayrıkları birleştirerek
insanlık tarihinin en büyük darbesini yapmış ve uhrevi darbeyi de
gerçekleştirerek Allah'ın dostu olmuştur.
İbrahim atamız ne yaptı?
Ben , benden önceki atalarımız gibi ve benden sonraki zürriyetim
olan Yahudiler ve Hristiyanlar gibi ortodoks katolik değilim,
olmayacağım. Ben Allah'ın beni enbaşta yarattığı Kalu Bela'daki
fıtratım üzerine PROTESTANT olacağım. (İlk kez put imalatçısı
babasını Protesto etmiştir. Babası da ona ASİ EVLAT anlamında HANİF
demiştir. Hanif kelimesini KÜFÜR olarak kullanmıştır. Hanif, tüm
putlar yerine bir putu özelleştiren ve ticareti bozan anlamında Aria
dilinde küfürdür.)

>
> ALİ İMRAN-95. Kul sadekallahü fettebiu millete ibrahıme hanıfa* ve
> ma kane minel müşrikın
> 95- De ki: "Allah doğru söylemiştir. Öyle ise dosdoğru, Allah'ı
> birleyici olarak İbrahim'in dinine uyun. O,
> müşriklerden değildi".
> ENAM-79. İnnı veccehtü vechiye lillezı fetaras semavati vel erda
> hanıfev ve ma ene minel müşrikın
> 79- "Ben yüzümü tamamen, gökleri ve yeri yoktan var edene çevirdim
> ve artık ben asla Allah'a ortak
> koşanlardan değilim".

HANİFLİK O KADAR ZORDUR Kİ, ALLAH GÖKTEN ZEMBİLLE İNDİRMEZ. SEN
İBRAHİM ATAMIZ GİBİ PROTESTANT OLACAKSIN, AKLEN SORGULAYACAK VE
MUTMAİN OLACAKSIN.
Oysa tüm elçiler bundan beri olarak atanmışlardır. Resulullah
da "Hazır elçi"lerden biridir. Rabbimiz ona "İBRAHİM GİBİ PROTESTANT
olmasını emrediyor. Böylece ne efendimiz şirke düşer; ne de
kendinden sonraki MEZHEBLER (İslam katoliklik ve ortodoksluğu)
oluşurdu.
Efendimiz, HANİF kelimesini anlayamamış ve kendinden sonra MEZHEBLER
ÇIKMAMASI İÇİN, gereken hemen hiçbirşey tembihlememiştir.
Bunları yazdığıma üzgünüm ama, bu DOSDOĞRU böyledir.
Rabbimiz ise onu önceden uyarmış ve idkkatini çekmiştir. Dini
İBRAHİM dini halinde tutmasını önermiştir. Mesela İbrahim atamız,
Resulullah yerine gelseydi ilk ve en sert emri şu olacaktı:
SADECE HANİF MÜSLÜMAN OLACAKSINIZ, ileride mezheb yaratanları bu
dinden sürün hatta ÖLDÜRÜN diyecekti. Resulullah bu konuda HİÇBİR
ŞEY yapmamıştır diyebiliriz. Mezhebler bunun için kolayca ortaya
çıktı. Bir ehlibeyt katliamı islamda ortodoksluk ve katolikliği yani
mezheb savaşlarını ortaya çıkardı. Arapçılık/arabeskçilik başını
aldı yürüdü ve alternatif olarak farsçılık (Mollalık) tepkisi
oluştuğundan başka üçüncü güç olarak da tamamı Yahudi/Tevrat adeti
olan herşey bu dine HADİS'ler adı altında üşüştü, doluştu. (Namaz
takkemiz, kadın mestureliği, sünnet vb.)
Oysa İbrahim bu ÜÇ ırkı yasaklamıştır.
Beni İsrail ÜSTÜN tutulmuştur ama LANETLENMİŞTİR.
Beni İsmail Araplar Aşağılı tutulmuş ama lanetlenmimiştir.
Bu ikisi matematik orantı olarak neredeyse AYNI ŞEY!
Yahudiler ve Araplar kendilerini hep üstün sanmışlardır.
İbrahim atamız bunu önlemiştir:
Aile ve kabile düzeninde değil; takva ve zühd olarak MİLLET
düzeyinde yani gen-kan bağı olmadan PROTESTANT inanca sahiplerden
BİR MİLLET oluşturmayı ve şirklerin tümünü önlemeyi yeğlemiştir.

Durum bu candaşlar. Dünyanın en zor işini yapıyoruz. İbrahim
atamızın milletine girerek tüm ŞİRKLERİ ve mezhebleri ve bunların
başmimarı Hadisleri çöpe(cehenneme) atıyoruz.
Allah hepimize PROTESTANTLIK davamızda kolaylık, sabır ve güç
versin, ilmimizi artırsın bizleri asla sıratelmüstakıym olan
yolundan ayırmasın.

Size Cantor'un bir sözünü nakledeceğim:
Muhatabı Axel Heiberg:

"Eğer islamın bu iğrenç hali kendilerinin sandığı gibi dosdoğruyol
(Sıratel müstakıym) ise, benim müslümanlığımın adını ZİGZAG çizmek
diye değiştiriyorum."

Axel heiberg bu sözü Arş'ın ZezZağ katmanından da esinlenerek
kurduğu prototip Hanifliğe isim olarak verdi.

hoşça-dostça
>
> ENAM-161. Kul innenı hedanı rabbı ila sıratım müstekıym* dınen
> kıyemem millete ibrahıme hanıfa* ve ma
> kane minel müşrikın
> 161- De ki: Rabbim, beni doğru yola iletti. Dosdoğru dine, Allah'ı
> birleyen İbrahim'in dinine. O, ortak
> koşanlardan değildi.
>
> YUNUS-105. Ve en ekım vecheke lid dıni hanıfa* ve la tekunenne
minel
> müşrikın
> 105- "Ayrıca yüzünü tevhid dininden ayırma ve sakın müşriklerden
> olma!" (diye emrolundum).
>
> NAHL-120. İnne ibrahıme kane ümmeten kanitel lillahi hanıfa* ve
lem
> yekü minel müşrikın
> 120- Şüphesiz İbrahim Allah'a itaat eden, Hakk'a yönelen bir
> önderdi. Ve hiçbir zaman müşriklerden
> olmadı.
>
> NAHL-123. Sümme evhayna ileyke enittebı' millete ibrahıme hanıfa*
ve
> ma kane minel müşrikın
> 123- Sonra da (ey Muhammed!) sana: "Hakk'a yönelen ve müşriklerden
> olmayan İbrahim'in dinine tabi
> ol" diye vahyettik.

İŞTE RESULULLAH EFENDİMİZE SIKI SIKI TEMBİHLENEN, PROTESTANT
MÜSLÜMANLIĞI İHDAS EDİP, DİĞERLERİNE GEÇİT VERMEMESİ İÇİN VASİYETLER
VE ÖNLEMLER OLUŞTURMASIYDI! RESULULLAH, başından beri protestant
olmadı-ama gerçek bu- Kendinden sonra din cumhuriyeti, saltanat
mezheblerine bölündü.
>
> VE MA KANE MİNEL MÜŞRİKİN.!!!!(MÜŞRİKLERDEN OLMAYAN)
> Burdan benim anladığım HANİFLİK hariç her dinde olan insanlarda
> müşriklik(Allaha eş koşma=ŞİRK)var.
> Yani Allaha tek şirk koşmayanlar HANİF olabilenler.
> Şirkten kurtulmanın tek yolu reçetesi haniflik olarak defalarca
> belirtilmiş.Sonrada ALLAH DEMİŞ Kİ
> RUM-30. Fe ekım vecheke lid dıni hanıfa* fıtratellahilletı fetaran
> nase aleyha* la tebdıle li halkıllah* zaliked
> dınül kayyimü ve lakinne ekseran nasi la ya'lemun
> 30- O halde yüzünü, Allah'ı bir tanıyarak dine, Allah'ın insanları
> üzerine yaratmış olduğu fıtratına
> doğrult. Allah'ın yaratışında değişiklik bulunmaz. Dosdoğru din
> budur. Fakat insanların çoğu bilmezler.
>
> NİSA-125. Ve men ahsenü dınem mimmen esleme vechehu lillahi ve
hüve
> muhsinüv vettebea millete
> ibrahıme hanıfa* vetetehazellahü ibrahıme halila
> 125- İyilik yaparak kendisini Allah'a teslim eden ve İbrahim'in
> dinine dosdoğru olarak tâbi olan
> kimseden, din bakımından daha iyi kim olabilir? Allah, İbrahim'i
> dost edinmişti
>
> Hanifliğin kurucusu olan İbrahim atamızda ilk ve tek Allah dostu
> olmuş.Bundan daha büyük güzel birşey olabilirmi?
>
> ŞÜKÜR VE HAMD NASİP EDENE
> DUALARIMIZ VESİLE OLANLARA
> NE MUTLU HANİFİM DİYENLERE VE DİYECEKLERE
> RABBİ ZIDNİ İLMİ!!!


10000 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 14:07
Konu: Dikkat dikkat: Yeni hamle
Bu mesajla JÜRİ oluşumu başlatılmıştır.

Jüri'de yer alacaklar mutlaka infak edenler olacaktır.

Deyim olarak Şuracalık, gelecekte >>>>>>JÜRİZM (Jurism)
Şura üyeleri>>>>>>>>>>>>>>>>>>>>>>>>>>>>JÜRİST (Jurist)
olarak adlandırılacaktır. Juror kelimesi kullanılmayacaktır.


10001 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 14:59
Konu: Re: İNSANLAR NEDEN AZITIR
selam candaşım selam

İnsanın FITRATI Kalu bela'da çizilmiştir. Fıtratımız SINANMAK üzere
bu holo-aleme getirildik.
Sınav olmamızın nedeni, FITRAT'a uygun olup olmadığımızın bizzat
kendi gözlemlerimizle test edilmesidir.

Arapça'da imtihan kelimesi değil FİTNE kelimesi "Sınav" anlamında
kullanılmaktadır. Bunun TEMEL nedeni fıtratın test edilip
onaylanması veya çürüğe ayrılmasıdır. Yani sınıf geçmek veya sınıfta
kalmak. Bu ilahi imtihana Kur'an FİTNE demektedir.
Oysa bu kelime nedense (Fitnei fücur gibi) hep KÖTÜ anlamlı
sayılmıştır. Napoleon Bonaparte gibi "En korktuğum şey imtihandır"
misali, fitne gibi bir GÜZEL kelime nedense yerden yere vuruldu.
Pek tabiidir ki sınıf geçecekler var, kalacaklar var!
Yani bu ikilem hep var!

Fıtrat kelimesinin kökeninde (Cifir olarak saklı) Fetret, Fetak,
(Afetten, Fettan) Furkan-Fark nosyonları saklıdır. Bunlara
ingilizceden örnek vereyim . Fraksiyon/freak hatta break kelimeleri
gibi... Fark kelimesi sanskritçe olduğu için bu doğaldır.
Fetak (Örnek ayet:Gök ve yer birleşikti AYIRDIK)

Fıtrat okulunda bu ikilem vardır. Öğrencilerine HALİFE denir
Öğrenciler FITRAT okulunda eğitilirler. Amaç mezuniyettir.
Dolayısıyla FİTNE denen sınavdan geçeceklerdir ki MEZUN olsunlar
veya olamasınlar..
"Allah yeryüzünde bir halife yaratacağım" dedi.
Bu ayete göre Halife güzel bir imtiyaz, muhteşem bir öğrencilik!
Ama izleyen ayet hemen buna alternatif oluşturuyor:
"Melekler de doğrusu yeni bir FİTNE mi yaratacaksın" diye itiraz
ettiler."
Şimdi kelime kökenlerine bakarsak: H-L-F (Halife)
1. İktidarda olan/sınıf geçen=Fitneyi başaran
2. muHaLeFet kelimesindeki gibi "Fıtrata muhalif/karşı" çıkan
İKİLEMİNİ oluşturuyor. Sınıfta kalan=Fitnesi FACİR olan!

İkilemi önce Adem ve Havva "Yasak meyveyi yiyerek" yaşadılar.
Ama Halifeliklerine OLUMLU anlamda bir halel gelmedi.
Ta ki, iki çocuğuna kadar:
Habil ve Kabil!
Habil >>>Halifeliği;
Kabil>>>>Muhalefeti, ihtilafı seçti.
Kaabil, özkardeşi HABİL'i öldürdü.
Böylece kıskançlığın yolaçtığı haksız iktidar dönemi başladı.
Eğer Kaabil de iyi bir Halife olsaydı, tüm insanlar gen gereği ÇOK
İYİ olacaklardı. Buna inanmayacaksın ama kötülük hiç olmayacaktı!

Böylece SİSTEM, iyi ve kötüler arasında bugünlere gelip, kıyamete
doğru yol aldı.
3M+ düzeni öldürülen HABİL'in düzenidir.
Bunun ardından gelecek olan ise KAABİL düzenidir.
Bu ikincisi sorularının ana yanıtıdır.

Kaabiller hep aramızda var!
Dinimize göre "İntihar" her türlü yasaktır. Kamikaze olmak dinimizde
yoktur. askerlikte bile haramdır ve ebedi cehennem nedenidir.
Askerlikte (Ayetleri siz örnekleyin) şiddetli yağmur, soğuk,
hastalık getirecek her şart bile SAVAŞMAMAYA yani savaşı durdurmaya
nedendir. Nezle bile olmamamızı emreden böyle bir Allah, bizden
askerlik mazereti olsa dahi İNTİHAR ister mi?
Habil intihar etmez!
Ama Kaabiller intihar eder!
C4 plastik bombasını aracına koymuş, gitmiş sinagog/havralar önünde
İNTİHAR etmiş! Birkaç Musevi yurttaşımıza karşılık müslüman
halkımızdan daha fazlasını öldürmüş.
Buna "İdealizm" mi demeliyiz, kerizlik mi?
İkiz kuleleri yıkıyorsun ve o esnada sen de ölüyorsun, masum
binlerce insan da!..
Bunlara olsa olsa Hasan Sabbah'ın esrarkeş dervişleri demeliyiz.

Usame 1000 Ladin niye intihar etmiyor, bu şehidlik ise!
RTE'nin dizlerinin dibine oturup, aile resmimiz diye yalakalık
yaptığı pislik Hizbullah lideri niye intihar edip/şehid olmuyor.
Öcalan'ın avukatı/avukatları...
Bu eylem için ÖCALAN'ın İmralı adası denen sayfiyesine gidiyorlar.
Usame, içeriden TAŞERON olarak ÖCALAN'ın intiharcılarına talip
olmuş. Kürt Yahudi olan Öcalan, bu intihar saldırılarını üstleniyor.
Kuzey Irak'a daha on gün içinde 450 Curdo-Judaic yerleştiriliyor.
Bunlar zamanında İsrail'e göçen kürt yahudiler ve yeniden KUZEY
IRAK'a dönüyorlar . (Resmen bunu İsrail açıklıyor. Hatta İsrail on
aile kadar Türkmen yahudisi gönderdiğini de açıklıyor)
Sonra da sinagoglar boom!
Ben olsam, Öcalan'ın avukatlarının neden "Türkiye'deki Hizbullah"
ile görüştüğünden işe başlardım. O zaman C4'ün sırrı bulunurdu.
Fethullah Gülen ABD'de yaşıyor. Devletimiz ve mümtaz istihbaratı bir
türlü onu bulamıyor. (TC resmen koruma veriyor ve korumalar da
bizden maaş alıyorlar. Devlet bilmiyor mu, kendi gönderdiği
korumalarının kimi nerede koruduğunu?...
Öcalan'ın Avukatları gibi; Fetoş'un da korumalarını İZLERSE sonuca
ulaşabileceğini bilmiyor mu?

İşte bu ikilem hep var: Kıyamette de İNTİHAR eden KAABİLLER
yeryüzüne en barbar, en horrorist ve terrorist olarak hakim
olacaklar. Kaabil Halife olacak yani!

FARUK (Farkı farkeden Habil)
TEFRİK (Fark oluşturan Kaabil)

24.yy>>>>Mehdi (Adler) geldi.
İsa da geldi?
O dönem Süfyanilerin ilk tepkisi şu:
"Şarlatan, nereden bileceğiz senin Mehdi-isa olduğunu! Hadislerde
bildirilenlere hiç benzemiyorsun!"

Habilce selamlar!

--- In aiberg@yahoogroups.com, gecgin ergun <ergungecgin@y...> wrote:
>
> SLM SLM
>
> BİLİMİN HER YÖNÜYLE KURAN’A ÇIKTIĞI ORTADAYKEN, HANİF
> İSLAM DÜNYAYI SARMIŞKEN, EN BÜYÜK KIYAMET ALAMETLERİ
> (DECCAL’İN, YECÜC MECÜC’ÜN, MESİH’İN ORTAYA ÇIKIŞI)
> GERÇEKLEŞMİŞKEN VE İBLİS DE ÖLMÜŞKEN NE OLACAK DA
> GELECEKTEKİ İNSANLAR DİNDEN ÇIKACAK? RAHAT NEDEN
> İNSANA BATACAK DA KIYAMET KOPACAK? İNSANIN AZITMASININ
> NEDENİ NE OLACAK?
>
>
> __________________________________
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard
> http://antispam.yahoo.com/whatsnewfree


10002 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 15:06
Konu: Re: merhaba
selam selam

Arz'dan Arş'a serisinin Sonsuzluk Kulesi bilhassa ikinci cildinde
ağırlık verilmiştir. Ayrıca bir kitabım yok.
Yazmayı da düşünmüyorum, çünkü bunları kontrol edememe gibi
sonuçların getireceği mecnunluk vb. gibi sonuçlar tüm sevaplarımı
siler süpürür. Büyü yapmayı da biliyorum. Ama ne kitabını yazarım,
ne bir yakınıma özel açarım. Çünkü, büyü yapan da yaptıran da ikisi
de KAFİRDİR! Bireysel isteklerden sürekli kaçınıyorum. Büyü yapmayı
bilmek BİLİMDİR (Bakara 102) fakat bunu yapmak CEHENNEMİ EBEDİ yurt
edinmektir. Böyle şeyleri BİLİM uğruna bilirim ama hiç yapmam. Belki
duymuşsunuzdur, yılda 50 bin kişi, Astral projeksiyon
derneklerinde "GERİ GELEMEMEKTE"dir. (Resmi rakamdır)
Bunların pekçoğu bitkisel yaşama giriyorlar.
Pek azı da kendi kendine yanarak yok oluyor.
Bunun nedeni, astral gezmenlikte suptil dubleniz yani magnetik bedeniniz ile
"Atmosfer dışına çıkıyorsunuz, orada kozmik ışınlara maruz kalıyorsunuz. Bu
şıhablar size yukarıda isabet edince, birden kenrdi bedeninize (Elektrik alan
denen dünyaya, odanıza) döndüğünüzde, yanma işleminiz orada da devam ediyor.
50 bin kaybın yanında dönen 500 bile değil! Kalanlar ezici çoğunnlukla CİN
ETKİSİNDE polarizlenerek çıldırıyorlar.
Dolayısıyla bu konuda yardım isteyenlere yapacağım hiçbir şey yok. Üzgünüm.
Gerçekten üzgünüm

hoşça-dostça

--- In aiberg@yahoogroups.com, "elmaira_80" <elmaira_80@y...> wrote:
> merhaba
> sizi bir arkadasim vasitasiyla ismen taniyorum ilk defa chat
> kayitlarinizi okudum.
> size iki sorun olacak astral seyahatle ilgili bir kitabiniz var
mi?
> varsa nasil edinebilirim?
> hangi gunlerde ve saatlerde toplaniyorsunuz? katilmayi cok
isterim.
> saygilarimla
> hena bilal


10005 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 16:12
Konu: Re: sorular
selam selam 1984

ĞAYB şudur:
a) Allah sonsuz ihtimalin yaratıcısıdır. Bunun anlamı: Rabbimiz
sonsuz tane (dünya/alem değil) EVREN yaratmıştır. Bizimki bunlardan
biridir ve Süper uzay'da diğerleriyle birlikte bulunmaktadır. Ama
her evren kendi başına kapalı sistemdir. Siz öteye geçmedikçe asla
orası hakkında yorum yapamazsınız. Örnek veriyorum: Tavanda yürüyen
üçbacaklı bir yaratık ÖTEDE mutlaka vardır. Ama onun olup olmadığını
BİZDEN bir gözlemcinin gidip görmesi, belgelemesi ve tutanak tutması
gerekmektedir. Evet böyle bir kuş var, yerçekimi ters olduğu için
tavanda yürüyor ve yerde uçuyor... Bu gerçekten (Sonsuz ihtimkal
yasalarına göre) var.
Fakat bizi ilgilendirmiyor. Onun günah ve sevabı da bizi
ilgilendirmiyor.
Sonsuz sayıda evren Süper Uzay'da duruyor. Sonsuz tane süper uzay da
ayrıca HYPER UZAY'da duruyor. Bunların tümü de KÜRSİ'de duruyor.
Bizi ilgilendiren kendi evrenimiz. Kendi evrenimiz GAYB'dan
değil, "Şehadettendir" Yani görüyoruz ve sınayabiliyoruz.
Göremediklerimiz var elbette (x ışınlarından , mikroplardan başlayın
da meleklere cinlere kadar) onlar da zaman içinde keşfi
gerçekleştirilecek şimdilik BATIN'da kalan şeyler!
ĞAYB şudur: 12345657890 sayılı paralel evrenin 0987654321
yaratığının vücut ölçüleri 12-24-12'dir.
Bunu bilmemiz gerekmiyor. Bizim evren ZAHİR+BATIN'dır bizi
ilgilendiriyor. Ama diğerleri ĞAYB'dır, hiçbir anlamı yok, biz
bilmeyiz, bilemeyiz, fakat alemlerin yaratıcısı oradaki ....sayılı
varlığı bilmektedir.

Oysa bizim evrenimizde ĞAYB yoktur. (Hepsi Kur'an'da tek tek
sayılmıştır. Sadece biz ilmen onları henüz keşfedememişizdir.)

Evrenimiz dört boyutludur. Üçü yer koordinatıdır ve ölçülür.
(Metreyi alıp ölçebilirsin) diğeri de ZAMAN boyutudur.
Saat ile ölçersin.
Zaman hem ileri hem geri akar. Işık hızını aşan biri için
gelecek=Geçmiş olur veya tersi...
O zaman bu kişi GELECEĞİNİ kendi anıları geçmişi olarak görecek ve
bilecektir.
Zamanın ok yönüne tabii olduğunuzda, geleceği göremiyoruz. Ama
HIZLANDINIZ MI, ikizinizin de geleceğine geçebilirsiniz.
Örneğin ikiz kardeşim ve ben 10 yaşındayız. Ben ışık hızıyla hareket
ettim ve on yıl sonra geri döndüm. Ben 20 yaşındayım ama ikizim 150
yaşında-ölmüştür bile...
İkizim geleceğini bilmiyordu. Ama ben gittim ve onun 20 yaşında
evlendiğini 4 çocuğu olduğunu, ikizimin nerede ve nasıl öldüğünü,
torunlarını gördüm...
Oysa 10 yaşındayken ne ikizim ne de ben geleceğimizi bilmiyorduk.
HIZ faktörü devreye girince GELECEĞİNİ EKRANİZE edip okudum!
Bunun için Kur'an'da "ĞAYB" dışında Allah'ın bildiği kulun bilmediği
hiçbir ifade yoktur. Kıyametin ne zaman kopacağını, dişinin neye
gebe olduğunu, yağmurun ne zaman yağacağını vb. yani ZAMAN ile
ilgili herşe için Rabbim, "Benden başkası BİLEMEZ"
demiyor, "Neredeyse bildirdim" diyor.
Bugün tüpleme yoluyla istediğiniz cinsiyette çocuk sahibi
edinebilirsiniz. Yağmur bombalarıyla dilediğiniz saatte yağmur
yağdırabilirsiniz. Evrenin soğukluğu -270 C'dir, mutlak soğuğa üç
derece kalmış (Enfazla bin yol sonra kıyamet)
Jana'nın gelecekte kendi doğurduğu bir çocuğu var. Doğum tarihi üç
asır sonra! Jana bile doğmadı. Ama doğduğunu ve doğurduğunu
biliyoruz. Bu geleceğin sırrı değil artık. Ben Jana'ya senin
çocuğunun adı şu, bu okuldan mezun diyebilirim. Bu beni kahin falcı
yapmaz. Şu anda senin BİLMEDİĞİN tanımadığın ikinci, üçüncü,
dördüncü kuşak torunların var. Sen nasıl baban ve dedeni tanıyorsan
ve biyografisini biliyorsan, onlar da seni tanıyor. Ne zaman nerede
öleceğini dahi biliyorlar. Mezarının başında saygıyla duruyorlar.
Onlardan biri HIZ faktörüyle buraya gelip senin NEREDE öleceğini
söylese bu ĞAYB değildir. Bu durumda nasıl deriz ki, "Geleceği
Allah'tan başkası bilemez!" Senin torunun ikinci bir tanrı mı?
Kısaca birinci sorunun yanıtı bu candaşım...

2. KEVSER suresinde >>KeSiR, eKSeR, iKSir kökeni var. Kevser v
harfinin katılımıyla oluşturulmuş bir türevdir. Kök kelime eSiR'dir.
Ama Arapça'da İKİ harfe dayalı kök olmadığından, bunu telafi etmek
için oraya vav, ye, ayn vb. sokuşturarak ÜÇE tamamlarlar. Kevser'in
adı Esir'dir (Yabancı dillerde Ether)Kur'an'da bunu açıklayan kelime
ise KÜLLİ ŞEY'İN dir. "Sana HER BİR ŞEYİ VERMEDİK Mİ?" biçiminde
tercüme edilmesi doğrudur. Bunu iksir ile birleştirip CENNET ŞARABI
falan demek, dinen sakıncalı ve cehalettir.

veNHaR'a gelince:
Rabbimiz Resulullah efendimize mahsus olmak üzere (Bunları siz ben
yapamayız haramdır) bazı imtiyazlar vermiştir. 7 eş ile aynı anda
evli olmak, geceleyin kalkıp kendine farz olan bize olmayan namaz
kılmak, sadece peygamber eşlerinin açık giyinmemesini emreden manto
(cilbab/Pelerin) ayeti vb. gibi ayrıcalıklar vardır.
GECE (Leyl) namazında nasıl ki zaman bildirilmişse,
GÜNDÜZ işlerinde de zaman bildirilmiştir.
Bilirsiniz, LEYLİ>>>>GECE YATILI (okul gibi)
NEHARİ>>>GÜNDÜZ (Yatısız gibi)
Rabbim Kurban kelimesini SEVMEMEKTEDİR ve yergi olarak Katletmek,
katil olmak kökünden gelen KITAL ile anlatır. Ama bunun yerine yani
maktul'ün fiyatı kadar İNFAK etmeyi sever. Sever kelimesini
yadırgamayınız. Mesela Rabbim "EVLENMEMİZİ" sever; "Boşanmamızı"
sevmez. Ama ikisi de ALLAH'ın emridir. Çaren yoksa boşanacaksın
elbette!
Şimdi bu açıklama ardından elbette bu "VENHAR" eylemi neyin nesidir
sorusu gelecek. Bu sorunun sorulmasını hiç istemem. Çünkü,
Resulullah'ın hayatını Kısas'ı Nebi veya Resulullah güncesi olarak
okumak ve özümsemek gerekir. (Sindirmeyi aşmanız gerekir.) Ondan
sonra veNHaR'ı örnekleyerek anlatabilirim. Bu söylediğim tüm
candaşlarım için geçerlidir. Hadislere dayanmayan Siyerlerden
efendimizi okuyunuz. Bu da yetmez, batı kökenli Arabiyatçılardan
tarafsız olarak okuyunuz. Haniflik çizgisine uymayan ne varsa ATIN
ve kalanı özümseyiniz. Bu aşamadan sonra zaten efendimizin ahlakı
üzerine (ki 2005 yılı başını planlamıştım. Çünkü önce HANİF DİN ve
BİLİM bitirilmeli) büyük sırlar vereceğim Allah inşaa..
Efendimizin elbette GÜNDÜZ görevleri vardı. En başta KADI görevi
yapıyordu-kendisine başvurulursa eğer- Ama bu hukuku vermem için çok
erken, aksi halde şeriat dininin ekmeğine yağ süreriz ve biz de
süfyaniliğe bilip-bilmeden kayarız diye çok korkuyorum.
Bir örnek: Ben AŞIK olduğum halde bunu vurgulamadım. Yani yoğun bir
aşk ehlinden biri olarak bunu öne getirmedim. Tam tersine "İLİM
EHLİ" olmayı öne çıkardım ve hep ilmimizin artması için çabaladım,
hatta tasavvufu/sufiliği/şairliği gözardı ettim.
Oysa ben aynı zamanda tasavvufçuyum, dervişim ve şairim.
Eğer işi buradan tutturup başlasaydım, zaten yüzyıllardır bizi aşk
ile yoğurup, bilimi unutturanların ekmeğine yağ sürecektim. Onun
için bilimi hep öne getirdim ve dayattım.
Yoksa benim gibi iyi bir müzisyen, besteci olan biri zaten AŞK
olmazsa bunları yapamaz. Fakat ben hep BİLİM'i önplana getirdim.
Bilim bitmeden aşk/maşuk olayına geçemeyiz.
Allah'a aşık olup, bu yüzden Mütteki olmayanlar (aşkın gözü kördür,
korkuyu unutturur) ile cehennem dolacaktır.
Rabbim böyle emretti : "Orta bir yol tutun" dedi...

3. Yecüc-Mecüc ile ilgili Zülkarneyn TARIK ile gelmedi. Ama sonraki
Zülkarneynler (İki zamanlılar, geçmişte bir daha doğanlar) ise hepsi
Tarık (Dhurakhapalam) ile geldiler.
Zülkarneyn hasbel kader, Firavun dönemine de gidebilirdi.
O Zülkarneyn alet-edavat, ekipmanını ve kendini olduğu gibi
götürebiliyor geçmişe... Yani gençleşmiyor, yeniden doğmuyor ama
yine de İKİ ZAMANLI oluyor.
Diğer Zülkarneynler için şu esas var:
Yola çıktığı yaşı 14 ile çarpınız ve yola çıktığı tarihten
çıkarınız, geçmişte "BEBEK" olarak hangi zamanda doğacağını
hesaplayabilirsiniz.
2000 yılında 10 yaşındaki biri 140 yıl geriye gider (2000-140=1860
yılına)
20 yaşında biri 280 yıl geriye gider.
50 yaşında biri 700 yıl geriye;
100 yaşındaki biri de 1400 yıl geriye gidebilir. Bundan daha öncesi
yoktur çünkü, kendini var eden neden anne ve babanın yumurta
aşılamasıdır. O andan itibaren RESMEN vardır. Daha öncesi olamaz!

Zülkarneyn'in çizimleri UFO biçiminde değildir. Mesela Hint
Wimana'larına bakınız, o UFO değil, kargo gemisidir.
Cinlerin oluşturduğu ateştoplar da UFO'lara benzetilebiliyor. Ama
bunlar evine inince futbol topu kadar olduğunu ve seni kovaladığını
görüyorsun. (Bunlar için Web search etmelisiniz. Vimana'lar
özellikle ZÜLKARNEYN cockspit'inin çizimidir ve gerçeğe yakındır.)

4. Son sorunun yanıtını dikkat edersen, bundan hemen önceki bir
yanıtımda verdim. O evrenler ve oradaki kişilerin günah-sevabı,
cenneti cehennemi bizi ilgilendirmiyor. Orası gerçek ĞAYB'dır.
Herşeyi farklıdır. Mesela ağzı burnu yoksa, o kişiye "Gargara yap
diye ayet gelmez" vs. vs.

Hoşça-dostça
RZİ

--- In aiberg@yahoogroups.com, "abdulhalim1984"
<abdulhalim1984@y...> wrote:
> slm w slm sevgideğer dostlar w kaptanım
> aklıma takılan bir iki soru var yardımcı olursanız sevinirim
>
> 1-geleceği bilmekle gayb ı bilmek aynı şey midir?
> geçmişin ve geleceğin bilgisi levhi mahfuzda bulunduğuna gore
bunlar
> gayb olmaktan çıkmış olması lazım yani geleceğin gayb kapsamında
> olmadığını düşünüyorum
> kuranda allah tan başka kimse geleceği bilemez diye bir ifade var
mı?
> eğer boyle bir ifade varsa muhyiddin arabi nostradamus velikovski
> gibi kişilerin kehanetleri ayetle çelişmiş olmaz mı?
>
> 2-hocam bu soruya sizin yardımcı olmanızı ozellikle rica ediyorum
> kevser suresinde geçen
> "fe salli li rabbike veNHaR" ayetindeki venhar kelimesinin
BOĞAZLAMAK
> (eğer boyle ise) anlamından başka bir anlamı olup olmadığı[rabbine
> YAKLAŞ anlamı gibi]
>
> 3.TARIK aracı ile binlerce yıl oncesine mesela firavunlar donemine
> zaman yolculuğu yapılabilir mi?yoksa en fazla 300-400yıl geriye
mi
> yolculuk yapılabilir-firavunlar doneminde gorulen UFOkayıtları var-
-
>
> 4-paralel evrenler konusunda
> super uzay surecine gore [sınırlı bir ]sonsuz ihtimalin
> gerçekleşiyorsa bir evrende iyi olan birisi diğer ihtimalin
> gerçekleştiği evrende kotu birisi olabilir mi?eğer olursa hangi
> durumuna gore ahirette hesap verecek?
> aynı bizlerin olduğu ama mesela KURANI KERİMİN olmadığı bir evren
> yada daha farklı bir kuranın olduğu evren ihtimali de var mıdır?
>
> şimdilik aklıma takılan sorular bunlar
> gerek sevgideğer aiberg hocam siz gerek diğer dostlardan birisi
> yardımcı olursa sevinirim
> şimdiden teşekkür ederim
>
> RABBİ ZİDNA İLMA
> SLM MİH SLM
>
> abdullah kılıç
> ^^merakli^^


10006 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 16:26
Konu: Re: HOPPALAAAA
Sevgideğer Ergun'um selam selam

Lopsang Rampa konusunu ayrı bir chat yapmak isterim. Çünkü Yecüc-
Mecüc'ün ilk zuhur edeceği, Himalaya DAĞ; Tibet VADİ (plato
anlamında) ayet sırrı buraya yazamayacağım kadar upuzun. belki bir
iki chat boyu uzayabilir de...

Elhasılı, ZigZag KMA'larının ve telepatlarının ilgi odağı olduğu ve
araştırma gereği orada oldukları DOĞRUDUR.

hoşça-dostça

--- In aiberg@yahoogroups.com, gecgin ergun <ergungecgin@y...> wrote:
>
> SLM SLM
>
> EYLÜL AYINDA TİBET RAHİPLERİ İLE İLGİLİ AŞAĞIDAKİ
> YAZIYI YAZMIŞTIM :
>
>
> > Sevgideğer Aiberg ile tanışmadan önce bir tibet
> rahibinin yazdığı
> > bir kitabı okumuştum. Adını hatırlamıyorum ama yazar
> > 3. GÖZ’ün de yazarıydı. Pek üzerinde durmadığım ama
> > sonra Sevgideğer Aiberg’de görünce dikkatimi çeken
> ilginç
> > bilgiler vardı. Örneğin gümüş kordondan
> bahsediyordu.
> > Bunun için de bir makine icat edilmiş (veya gelmiş)
> > tibette. Bu makinayla rahipler duru görü
> gezintilerine
> > çıkabiliyorlardı. Hatta yazar ilk denemesini
> > anlatıyordu kitapta. Gökyüzüne yükselirken
> göbeğinden
> > çıkan ve asıl bedenine bağlı kordonun nasıl km’lerce
> > uzadığını, yükseklerde yaşayan küçük ve çok hızlı
> > hareket eden canlıların (cin ?) nasıl etrafını
> > sardığını, dünyayı gezdiğini vs vs . başka ilginç
> > bilgiler de vardı. Bir mağarada saklanan, tam
> > hatırlayamıyorum, sanırım gelecekten gelen veya
> > geçmişten kalan tuhaf bir şey vardı. Onu
> çalıştırınca
> > yine tam hatırlayamıyorum, ışınlar saçarak havaya
> > insan silüeti ve resimler çıkıyordu. Bu insan
> > rahiplere geçmiş tarihlerin kayıp bilgilerini ve
> > gelecekte olacak olan olayları anlatıyordu.
> >
> > Tibet rahipleri incelenmesi gereken ayrı bir sırlar
> > dünyası. Aiberg’ten öğrendiklerimizle teyit
> ettiğimiz
> > ve günümüz biliminin çok ötesindeki bu bilgilere bu
> > rahipler nasıl ulaştı? Zaman yolcusu iki bağ
> > sahiplerinin bir şekilde tibet ile kurdukları bağ ne
> > anlama geliyor. Ünlü thule örgütünün liderleri
> > haushoffer ve gurdjief tibete gidip neler
> öğrendiler.
> > Oradaki eğitimleri şu mağaradaki şeyle mi ilgili. Ya
> > öbür taraf. Sevgideğer Aiberg de tibete gitmişti.
> Zaman yolcularının tibet’e ilgisi nerden geliyor?
> >
> > Tibetin konumu nedir? Hangi safın tarafındadır?
> Yoksa
> > tarafsız “3. güç” müdürler?
> >
> > Sanırım bu gurubu birbirimize kaynak gösterip
> kitaplar
> > tavsiye ederek çok daha faydalı hale getirebiliriz.
> Bu
> > konuda kaynak gösterebilecek varsa (illa hanif
> > düşüncesine uygun olması gerekmiyor. Farklı bir
> yorum
> > farklı bir bakış açısı da olabilir) sevinirim.
>
>
>
> BU YAZIYA sely1001 LAKAPLI CANDAŞ’IMIZ VERDİĞİ YANITTA
> YAZARIN ADININ RAMPA OLDUĞUNU VE BAŞKA KAYNAKLARDA
> YAZARIN DEVON İSİMLİ BİR İNGİLİZ OLDUĞU VE 2.DÜNYA
> SAVAŞINDAN SONRA BÖYLE YAZILAR YAZMAYA BAŞLADIĞINI
> BELİRTMİŞTİ.
>
> SON SOHBETTEKİ(ÇETTEKİ) ZÜLKARNEYN’İN TAŞA YAZDIĞI
> YAZI VE BUNUN ÜZERİNE SEVGİLİ AİBERG’İN YORUMLARINI
> OKUYUNCA BİR HOPPALAAAA ÇEKTİM. LÜTFEN YUKARIYA
> ALDIĞIM EYLÜL AYINDAKİ MESAJIMIN İLK PARAGRAFINDAKİ
> SON ÜÇ CÜMLEYİ BİR DAHA OKUYUNUZ VE BUNUN ÜZERİNE
> SEVGİLİ AİBERG’İN “DROPA DİSK”LER İLE İLGİLİ
> YAZDIKLARINI OKUYUNUZ.
>
> RAMPA ÜÇKAĞITÇI MIDIR BİLMEM AMA ÇOK GİZLİ BİLGİLERİ
> BİLDİĞİ ORTADA. SEVGİDEĞER AİBERG’E SORUM (EYLÜL
> AYINDA SORDUKLARIMLA BERABER) BU YAZARI TANIYIP
> TANIMADIĞINIZ? RAMPA BU BİLGİLERİ NEREDEN ALMIŞ
> OLABİLİR?
>
>
> GEREKSİZ NOT : AŞAĞIDAKİ CÜMLENİZİ ÇOK SEVDİM VE
> VURGULAMAK İSTEDİM
>
> Usame 1000 Ladin niye intihar etmiyor, bu şehidlik
> ise!
> RTE'nin dizlerinin dibine oturup, aile resmimiz diye
> yalakalık
> yaptığı pislik Hizbullah lideri niye intihar
> edip/şehid olmuyor.
>
>
> __________________________________
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard
> http://antispam.yahoo.com/whatsnewfree


10007 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 16:41
Konu: Re: ALLAH'I TESBİH ETMEK
selam şehidim selam,

İyi ki BİZLER varız.
Bizler=Biz
Biz=Ben ve sen

İyi ki BİZLER VARIZ. BİZLER BİRBİRİMİZİ ÇOK SEVERİZ!
Ben seni seviyorum; sen beni-gerçekten içim içime sığmayacak kadar-
çok seviyorum.
Aramızı SEVGİ ile uzlaştırıp, bizleri KARDEŞLER eden Rabbimize
hamdolsun. Sevgi ENTROPİSİ olmayan tek fizik varlıktır.
Sevdikçe artar da artar. Rabbi zıdni ilmi misali...
Bu çıkarsız sevgidir. Çıkar girerse, bıkkınlık veya menfaatin
bozulduğu yerde şeytan NEFRET'i pokpalar.
Mehmedim, bizler birbirimizi çıkarsız seviyoruz.
İşte sevgi bu.
Seviyor, seviliyoruz
Seçiliyor,seviniyoruz

O satırları yazana değil YAZDIRANA bak!
O yazdırana KURBAN olayım!
Tüm hamdlar, senalar ve sevdalar ile itteka'lar BİRİCİK
ALLAH'IMIZA'dır.

O yazdırdı, sen de "OKU"dun.
İnan yazdıran o, bu kolay. Ama OKU'mak zor.
Asıl sen zor olanı başardın.
"OKU"dun!
Yazmak Allah'tandı bunu yaptım.
Ama OKUMAK kuldandır. Bunu SEN yaptın!
sen+ben=Biz yaptık
Bizler yaptık.
Bizler yazdık bizler okuduk.
Sevgiyle dokuduk.

hoşça-dostça

--- In aiberg@yahoogroups.com, "mehmet_y2002tr"
<mehmet_y2002tr@y...> wrote:
>
>
>
>
>
> 4 ocak 2002 tarihli chatten;
>
>
>
>
>
>
> Allah'ı Tesbih Etmek
> Allah dilediğinin ömrünü uzatır veya kısaltır. Uzun ömür
isteyiniz.
> Allah VERİR merak etmeyin. Yazılan BOZULUR... Bozar elbette...
YAZAN
> DA KENDİ DEĞİL MİYDİ... Şifre (El Ewwela) onun elinde değil mi?
> Dilerse YAZDIĞINI BOZAR. Allah'ımızın DENEME-YANILMASI yok haşa...
Bu
> yazma bozma işlemini... Deneme-yanılma mahkumu olan BİZLER İÇİN
> oluşturuyor... Allah asla aciz değildir. Ne yapıyorsa bizim için
> yapıyor... Biz onu BİLİMLE ile bilelim diye... (Bunları niye
> yazıyorum? Çünkü bu yazdıklarımın tamamı TESBİH yani Allah'ı
tenzih
> etmek ve yüceltmek DENEN ŞEY).
>
> Edebiyat felsefe değil bunlar. Allah'I SUBH ile TESBİH ETTİK.
> Yatarken, ayakta ve günün saat başlarında her yerde Allah'ı BÖYLE
> tesbih edeceğiz. Hamdetmek adı üzerinde HAMDdır, şükürdür...
TESBİH
> değildir. Dua ise bize "SİPARİŞTİR" o da tesbih değildir .
>
> Tesbih şudur: Allah'ın gönderdiğini "OKU" mak (İkra), üzerinde
> düşünmek (Fikra), onu kavrayıp hamdetmek (Şukra) ve arkasından
> ZİKRA=TESBİH ETMEK, HEP ANMAK. Zikr aynı zamanda Kur'an'ın adıdır.
> Öyleyse başlangıcın sonu sonun başlangıcı olan noktaya geldik.
Kur'an
> yine İKRA ile başlayan bir ZİKRA ve FİKRA kitabıdır. Artık o
boncuklu
> tesbihlerden değil İŞTE BU TESBİH'den söz edeceğiz... Hahamlar
> Rahiplere, sonra da bize verdiler o tesbihleri... Maçoluğun bile
> ulusal simgesi oldu o tesbih...
>
> Melekler korku ile hamd ve tesbih ederler, tenzih ederler. "Her
> noksandan beri" (Aklanmış) Rabb'imiz bize acı" derler. Allah'ımız
> evrende hiçbir şeye benzemez... KENDİNE BİLE BENZEMEZ. Kendine
> benzemekten bile BERİDİR.
>
> Mesela beni ele alalım... Üçüncü kattan düşersem ayaklarım
kırılır,
> hastalanırım veya ölürüm... Çünkü terazi diyor ki: "Oğlum Hans şu
70
> kilo başına bela bak düştün kemiklerin kırıldı". Evet sistemde
> (Dünya'da bu) böyle, ama Dünya dışında (Örneğin Allah ortamında)
bir
> örnek olsun diye söylüyorum: Uzay ortamı O ilahi ortama bir
> teşbih/benzeti sadece... (Allah misaller verir, aynı şeyi
yapmalıyız
> ki, Allah ahlakıyla ahlaklanalım).
>
> Üçüncü kattan düşen ben, uzay ortamında düşmüyorum. Terazideki
> ağırlığım ise 70 kg. değil SIFIR KG. Artık düşüp bir yerimi kırmam
> gerekmiyor. Zaten bir kütlem var ama AĞIRLIĞIM olmadığı için
> BEDENSİZİM. Artık diyemem ki, şu kemiğim kırıldı... O kemik benim
> kemiğim ama uzayda kırılamayacağından, o kemiğe sahip değilim. O
> kemikten yakınmam gerekmiyor. O ağırlığım UZAYIN malı olmuş ve
beni
> HAFİFLETMİŞ.
>
> Allah'ın da kendine benzememesi bu anlamda... Semi/Basar (Duyar,
> görür, Kudret eli vardır, söz söylemesi vardır). İyi de bu el o
> bildiğimiz el değil... Gözküresi, retinası ya da işitme merkezi
> sinirleri yoktur. O sanki uzaydaki "Hiç düşüp de yaralanmayacak
HANS
> gibidir". Ama biz kullar yeryüzünde üçüncü kattan düşüp kemikleri
> kırılan Hans'ız.
>
> Allah kendine benzemez. Allah herşeydir. Sonsuz Cemali vardır. Her
> cemal onundur. Allah'ı neye benzetebiliriz ki. Bilinen bir tek şey
> var : O çok güzel. Kelime aramayın bulamazsınız, sözlükler yetmez.
> Çok güzel deyin yeter (El Birr) ÇOK (Sonsuz kez sonsuz kez sonsuz
> üstündeki sayıda cemali var) ve hiçbiri diğerine benzemez. Sadece
O
> çok latif/letafetli/latifeli/lütuflu ve tüm güzeliklerin
> tasvircisidir (El Musavvir). Cennet onun güzelliğinin sadece bir
> GÖLGESİ'dir... ASLI değildir... (Gölge teşbih anlamında. El Latif
> olanın elbette gölgesi de olmaz. Gölge fotonların işlerindendir.
> Allah zaten fotonların da yaratıcısıdır. Allah için "BİR=EHAD,
WAHİT"
> yani tek diyoruz OYSA BİR denen sayıyı da o yarattı. O sayı bile
> Allah'ımı ADET cinsinden ÖLÇEMEZ. Allah birdir derken kendi
yarattığı
> sayıyla ZATINI ölçümlemiş oluyoruz.
>
> Onun için, "De ki o Allah ki EHAD... Ve lem yekullahu Küfuvven
EHAD
> diyoruz. İKİ KEZ EHAD.
>
>
>
> İyiki varsınız efendim.BİZLERE bu paranormallikleri aşılayıp
> yaşattırdığınız için.
> BİLİYORUZ ki;konuştuğunuz zaman nefsinizden asla konuşmuyorsunuz
ve
> KURAN denen paranoralden konuşuyorsunuz.
> ALLAH'TAN ömrümüzü uzatması için dualarınızı istiyoruz.
> hep şunu beynime kazıdım;
> RABBİMİZ doğrusu bize RABBİ'nize inanın diye iman kez imana
> çağıran DABBET'imizi işittik ve itaat ettik,şüphe yok ki sen asla
> vaadinden dönmessin ,bizlerin kusurlarını affet,bizleri
> bağışla ,senin her şeye gücün yeter.AMİN
> sizi çok seviyoruz.
> slm slm ile DABBETİMİZ
> mehmet_y


10009 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 16:51
Konu: Re: Fhilip Stein Teslar
selam zipzap selam

Dört adet ZigZag üyesinin ismini orada okumak zevk idi.
Teşekkür ederim.
Morris Ketchum Jessup'un ruhu şadolsun, ahfadı da onun izinde.
Tıpkı, Tjr gibi...
Orada Tjr'ın adı da var aslında ;)
Hoşça dostça.
Diğer ürünleri de araştırabilirsin. Böylece ben de yaptıklarımızın
nereye gittiğini WEB sayesinde öğrenmiş olacağım.

hoşça-dostça

--- In aiberg@yahoogroups.com, "zipzapegoeks" <zipzapegoeks@y...>
wrote:
> slm slm
>
> http://www.philipstein.com
>
> Bu adresde saat'in teknolojisi,özellikleri ve fiyatlari yazili
>
> RZi


10011 Nolu Mail
Tarih: 17 Kasım 2003 Pazartesi - 17:39
Konu: Re: HANİF AYETLERİ!!!!------------------------------3
selam Şenolum selam

Koza örme aşamasını en kısa bitiren candaşımızsın.
Seni ayrıca kutluyorum.
Özellikle Kozmoloji-kozmogoni ve ZigZag'ın birincil önermeni
Cantor'un ELİF noktalarını öylesine güzel analiz etmişsin ki...
Bunlara ihtiyacımız var/geleceğin de...
BİZ YAZARSAK bulunmuş oluyor ve öğreniyorlar.
SİZLER çok çok çok çok büyüksünüz, sizler kozmik öğretmenlersiniz,
ah bir bilseydiniz, bir bilseydiniz!
Burada bir grafik çizdik, Karasancak bu olsun dedik ve OLDU!
Biz çizdik! Biz dedik ve oldu!
Örneğin Newton gravitation dedi ve biz bunu yıllar sonra fizik
kitaplarımızda öğrendik.
Einstein dahi bunu öğrenemeyecekti.
Çünkü, Einstein'ın "Çekim etkisiyle eğrilen evren"
modellemesi, "Gravitation" kelimesi ve işlevinin bazından yola
çıkılarak bulunmuştur.
Işık hızından habersiz ve kendisinden başka dayanak bulamayan Newton
relativity kelimesini ilk öneren ve bilime postulat olarak
getirendir.
O olmasaydı, Einstein, ışık hızı sabiti deneyinin ardından özel ve
genel relativity'sini nasıl akıl edecekti?
Bizler bu çağın "NEWTON"larıyız, 3 asır sonra bu baz üzerinde
Einsteinlar çıkıyor. Onların kozmik öğretmeni biziz, ben, sen ve o!

Şehidliğin (Yani bir şekilde zarar vermenin) SIRRI, elbetteki Kehf
suresinde Hızır ayetlerinde...
zarar verme biçimleri:
1. Hızır gemiyi delerek zarar veriyor.
2. Hızır bir çocuğu beşikte öldürerek zarar veriyor.
3. Hızır bir duvarı sağlamlaştırarak, yağmacılara zarar veriyor.
Yani kelebeğin kanat çırpışı dediğin gibi..

Şimdi bu HIZIR müdahalesini hiç duymamış gibi yapalım:
1. Gemi sağlam, buna zalim bir kral el koyuyor. TARİH BUYDU,
böyleydi.
2. Yuşa denen bir zalim, Musa dahil bir çok kişinin katili bir
gaddardı. Musa onu öldürene kadar sayısız cinayet işledi ve ailesini
de yoldan çıkarıp kafir etti. TARİH BUYDU, BÖYLEYDİ ASIL TARİH!
3. Bir baba, büyük bir mirasını iki küçük çocuğu bulsun diye duvarın
altına gömdü. Çocuklar çok küçüktü, duvar iyice çöktü. Altından gömü
ortaya çıktı ve onu kasaba halkı yağmaladı, yetimler de öldü.
Tarih buydu böyleydi.

Ya da şöyle diyelim:
aslında TARİH BÖYLEYDİ dediğimiz, herkesin çoğunlukla yaşadığı
ortalama akış/vektör/arayöneysel bileşke
Tarih böyleydi dediğimizde bu GERÇEKLEŞMİŞ A ihtimali;
Tarih DEĞİŞTİRİLDİ dendiğinde "Ötede gerçekleşmiş iken, bu tarafa
aktarılan" B ihtimali.

Gemi delindi, kral onu kusurlu buldu ve el koymadı (B)
Elbette, bir çift fotonun şaşırtılmış polarizasyonunu biliyorsun.
Birini şaşırtıyorsun bu normal de, ötekine ne oluyor ki,
şaşırtılmadığı halde, mesela önüne yansıyacağı bir ayna konmadığı
halde hayalet bir ayna varmış gibi geriye yansıyor?

İki fotonun bu davranışını açıklamak için, başa dönelim.
Biri madde diğeri antimadde olan iki parçacık birbirini yokedip bir
çift gamma fotonuna dönüşüyorlar. Birbirlerine zıt yönde ikisi yol
alırken, birine polarizatör koyuyoruz, burada ARA FAZ (45 açı
derecesi) biçiminde çıkıyor. Bir de ayna koyuyoruz ve bu aynadan
geliş açısına eşit açıyla yansıyor. Buraya kadar tamam!
Ötekini polarizlemedik, ayna da koymadık, pekiyi o nasıl bu simetrik
hareketi yaptı? Üstelik nedensel de değil! Yani biri ötekine baktı
onu sonra taklit etti de diyemeyiz. Öncelik-sonralık sıralaması
olmaksızın aynı anda bu hareketi yapıyorlar. SENKRONİZELER!
Bunlar zaten ışık hızıyla hareket ediyorlar. Zıt yöndeler ve
birbirlerini aynı paralel harekete zorlamaları için IŞIKTAN HIZLI
hareket etmeleri ve birbirleriyle zaman (Tarih) içinde
haberleşmeleri gerekir.
Zaten ışıktan hızlı gidildiğinde ZAMAN OKU tersine döner.
Şöyle düşünelim: İki fotonun arasındaki mesafe ne olursa olsun, film
tersine çevriliyor, ışık konisi açısında geçmişe gidiyorlar ve ilk
çıktıkları noktaya BİLGİ veriyorlar. Sonra yeniden zamanda ileri
giderek paralel davranışı yapıyorlar.

Demek ki A ve B fotonları arasında bir GİZLİ DEĞİŞKEN var.
Bunu ilk öngören kişi ZigZag'dan Rothskilde'dir. Daha sonra Nathan
Rosen ve Podolsky de bu görüşe katıldı ve Einstein da Bohr'un
karşısına dikilmek için bu görüşe başvurdu.
Bu uzun bir süre fantazi olarak askıda kaldı. Ama günün birinde
bizden olan Sommers ışıktan hızlı giden virtüel quantları (Bilaniuk
bunlara Tachyon diyecekti sonradan) öi ZigZag'dan değil de
ZickZack'dan olan John Wheeler, MİSAL alemi dediğimiz "Super
Space=Üst uzay/süper uzay)ı buldu. Bizimkiler bunun üzerine
yönelince, quantum köpüğü ve bunun dokusu olan quantum Tünel süreci
ortaya kondu.
Böylece her paralel davranış arasında "Tünel denen ve ışık hızından
bağımsız sıfır ve/veya evren çapında uzunluğu olan bir yapıyla her
paralel birbirine quantum geri-bilgisi aktarılarak direkt
ulaşıyorlardı. Wheeler'in ardından Sarfatti Candaşımız, süper uzay
üstünde hyper uzayı buldu. Bu noktada ben bacaksız da büyüdüğümden,
Aiberg uzayını önerdim.
Benim diğerlerinden farkım şuydu:
Gerçek olan bizim dışımızdaki herşeydi.
Evrenimiz ve bilinç boyutları ise HOLOGRAM olarak vardı. Biz gerçek
değildik. Biz geçiciydik, fani tardyonlardık. Gerçek olan hiçbir
zaman ölmeyen TACHYON'lardı.
Tachyon yani HAYAL Yani Hologram, Hülya, Halo uzay vb.
Tanrı bizi "HAYAL GÖSTEREREK" yaşadığımıza madde olduğumuza ikna
etmişti. Yani Kalu Bela'daki gerçek-üstü gerçekliğimizi ve
sözlerimizi unutmuştuk.
Bizler Süper uzay denen bir tarladaki üzüm asmalarıydık.
Her bir salkımda sayısız evren tanesi vardı. Sayısız/sonsuz
ihtimal...
Üstelik Rabbimiz, her an her ihtimali yaratıyordu.
Geriye hiçbir ihtimal bırakmadan "Sürekli bir yaratım üzerindeydi"
Böylece nurunu tamamlıyordu ve karanlıkta kalmış açığa çıkmamış
hiçbir ihtimal kalmayacaktı.

(Üzgünüm, iftar saati, bugün oruçluyum. Bu yazıya elbette ilk
oturuşumda devam edeceğim candaşım.)

DEVAM EDECEK
RZİ

--- In aiberg@yahoogroups.com, Senol ERCETIN <senolercetin@y...>
wrote:
> Selam Selam,
>
> selameyn'in ilettiği maildeki haniflik ile ilgili
> ayetleri arka arkaya okuyunca ilk dikkat çeken nokta;
> peygamberimizin son peygamber olmasına rağmen Hanif
> müslümanlığın en son din olmadığının, Yahudilik ve
> Hristiyanlık'tan da önceki din olduğunun çok açık
> olması (bozulan müslümanlık hariç).
>
> Hadi biz Kuran'ı az okuyoruz, onunla ilgilenmeyi iş
> edinmemişiz, yinede Kuran'da Hz. İbrahim'in vurgusunu
> yakalıyoruz, şans eseri yada ilahi takdir Aiberg'den
> haniflik farkını öğreniyoruz, ama Kuran'ı iş edinmiş,
> bazılarının öve öve bitiremediği din alimlerinin bu
> noktayı bugüne kadar yakalayamamış olmasını
> hatırladıkça hala çok şaşırıyorum.
> Bizler çok yanlış kişilere, atalarımıza bel
> bağlamışız.
>
> Sevgideğer Aiberg, bu mailin bir öncesinde şehitlik
> ile ilgili çok ince bir noktayı vurguladınız.
> Yanlış anlamadıysam şehit olan kişi bizim tarih
> çizgimizde ölmüş gibi zanndedilse de, başka paralel
> yaşanan tarih çizgilerinde ölmemiş gibi ama değişimin
> farkında olarak yaşamına devam ediyor.
>
> Büyük patlama-büyük kıyamet arası paralel tarih
> çizgileri(tarih yüzeyi/hacmi,farklı olay
> sıralamalarının olduğu çizgiler)nden bir tanesi
> üzerinde yaşadığımızda tarih çizgisi değiştirmemize
> neler sebep oluyor?
> Yani "Buradaki bir kelebeğin hapşurması, dünyanın öbür
> tarafında bir kaosa sebep verebilir" örneklemesindeki
> gibi canlı olan her şey bizim paralel tarih
> çizgilerinde gezinmemize, başka bir deyişle
> geleceğimizin değişmesine, geleceği farklı olan bir
> tarih çizgisine atlamamıza mi yol açıyor. Bilincin
> dolaştığı, yaşanan tek bir tarih çizgisi var da
> diğerleri ihtimal olarak bekliyor mu? Işığın iki nokta
> arasında ilerlerken enkısa yolu seçmesine rağmen
> aslında sonsuz yoldan gidebilme ihtimalinde olduğu
> gibi, yaşadığımız tarih çizgisi akdelik ve karadelik
> arası tarih çizgileri ihtimallerinden en makul, en
> kısa olanı mıdır?
> Bu durumda tarih çizgimizi değiştiren şey bizim
> kararlarımız olabiliyor. Hatta bizim bir kararımız
> herkesin tarih çizgisini değiştiriyor demektir. Benim
> şu satırları yazmadığım durumdaki gelecek farklı
> olacaktı ozaman.
> Kararlarımızdan başka elimizde olmayan, örneğin
> dualarımız sonucu bu tarih çizgileri değişiyor olmalı.
> Mesela şimdi yaşadığımız çizgi üzerinde başıma gelecek
> bir kazayı, geçmişte yaptığım ibadetler ve devamındaki
> dua nedeniyle Allah değiştirebilir sanırım.
> Yukarıdaki 3 Mekan (uzay), 3 zaman (zaman hacmi)
> boyutlarına siz 1 tane ara boyut eklemiştiniz. Onu
> henüz anlayamadım. Ayrıca bu 7 boyut ile 11 boyutlu
> M-Membran teoremi ilişkilendirmesini yapamadım.
> Kuantlaşmış 3 mekan boyutu ile sayılabilir en büyük
> sayı olan Aleph-0, 3 zaman boyutu ile sayılamayan
> "continium" Aleph-1 ilişkilendirilebilir mi? Aleph-1
> hesaplarına göre iki uzaklık arasına (1 quant içine)
> sonsuz evren sığabiliyor. Aleph-1 seviyesinde 1
> quantlık mesafe ile 1 evrenlik mesafe aynı şey...
>
> Bu konulara değinirseniz çok sevinirim.
> Saygılar,
> Şenol.
>
>
> -----Original Message-----
> From: zigzagaiberg [mailto:zigzagaiberg@y...]
> Sent: 17 Kasım 2003 Pazartesi 14:03
> To: aiberg@yahoogroups.com
> Subject: [Aiberg] Re: HANİF
> AYETLERİ!!!!------------------------------2
>
>
> selam selameyn selam
>
> İlk yazının devamıdır.
> Birincide Hanif olmanın ahırette Sabıkun'a İbrahim
> makamına gitmeye
> vesile olduğunu; dünyada ise Şehidliğe vesile olduğunu
> aslında hiç
> yazmamam gereken sırlarım dahilinde dile getirdim.
> Sırlarımı
> yazıyorum ki, bütün bunların, keramet/mucize veya
> velilik
> olmadığını, doğrudan Allah yasaları olan
> (Sünnet=Fizik) yasaları
> içinde mümkün olduğunu göstermekti. Bunlar her
> hanif'im diyen ve
> hakkını veren herkesin-SENİN- başına gelebilecek
> şeyler!
> Çünkü aramızdan çok sayıda ŞEHİD çıkacağı
> bildirilmişti.
> Hiç birimiz de veli veya keramet sahibi değiliz,
> bunlar bizden değil
> ALLAH'tan menkuldür. Mucizeler Allah katındandır.
> Nasıl ki çocuklarımız bizim yaratımımız değilse,
> başkalarının
> evliyalık ve keramet dediği bu olaylar da BİZDEN
> değildir, Allah
> katındandır. (Cümle evliya bozuntularına duyurula)
> Bunları aranızda yaşayacaklar olacaktır.
>
> Son nefesten sonraki eksi nefeslerde/uzatmalarda "Alim
> olup
> olmadığımın bildirilmesini", ölüm sonrasında bile
> bekledim.
> Ama fiili ölüm gerçekleşmediğinden bu başka bahara
> kaldı.
>
> Yazındaki ayetler baldan tatlı.
> Sorun ise sanırım şu:
>
> benim anladığım HANİFLİK hariç her dinde olan
> insanlarda
> > müşriklik(Allaha eş koşma=ŞİRK)var.
> > Yani Allaha tek şirk koşmayanlar HANİF olabilenler.
> > Şirkten kurtulmanın tek yolu reçetesi haniflik
> olarak defalarca
> > belirtilmiş.
>
> Doğru anlamışsın :))))))
> En güzeli de bu ayetlerin anlatmak istediği BİRİNCİ
> ANLAM (Yedide-
> bir)ın İbrahim atamızdan bugüne kadar HİÇ
> ANLAŞILMAMASI!
> Araya Kur'an giriyor. Kur'an'ın muhatabı Resulullah
> bile giriyor,
> fakat o dahil kimse anlamadan, günümüze, DABBET
> Milatium'una kadar
> sürüyor.
> Şimdi Kur'an'ı senin yazdığın ayetlerden İKİNCİ
> ANLAMLARDA
> konuşturacağım ki (Birinciyi zaten biliyoruz) daha iyi
> anlaşılsın.
>
>
> --- In aiberg@yahoogroups.com, "selameyn"
> <selameyn@y...> wrote:
> > SLM SLM TÜM CANDAŞLARA
> > Haniflik ile ilgili ayetleri incelerken bir şey
> > dikkatimi çekti.Çoğumuzunda çekmiştir bu kısımlar..
> > BAKARA-135. Ve kalu kunu huden ev nesara tehtedu*
> kul bel millete
> > ibrahıme hanıfa* ve ma kane minel
> > müşrikın
> > 135- Bir de: "yahudi veya hıristiyan olunuz ki,
> hidayet
> bulasınız."
> > dediler. Sen onlara de ki: "Hayır!
> > Hanif olarak hakka tapan İbrahim'in dinine (uyarız)
> ki, o hiçbir
> > zaman müşriklerden olmadı."
>
> >
> > ALİ İMRAN-67. Ma kane ibrahımü yehuddiyyev ve la
> nasraniyyev ve
> > lakin kane hanıfem müslima* ve ma kane minel
> müşrikın
> > 67- İbrahim, ne yahudi, ne de hıristiyandı; fakat o,
> Allah'ı bir
> > tanıyan dosdoğru bir müslümandı,
> > müşriklerden de değildi.
>
> Elbette İbrahim atamız İsmail ve İsrail (Musevilik ve
> hristiyanlık)
> denen iki dalın ATASIDIR. Bu iki daldan iki din
> (İsmail soyundan
> efendimizinkiyla yani bizimkiyle üç) DİN türedi.
> Ayetteki diğer "Yedi mealden ikincisi olarak" şunları
> da anlıyoruz.
>
> a) İbrahim atamız, SAMİ (Sara adlı eşinin ırkı) ve
> HAMİ (Hacer adlı
> eşinin ırkı) ikisinden de çdeğildi. Pekiyi neydi?
> YAFES'tendi.
> b) İbrahim atamız tüm dinlerde kendiliğinden oluşan
> ŞİRK yani mezheb
> ayrılmasına karşı çıkmıştır. İdris'in yolundan
> giderek, babası
> putperest Azer gibi olmamıştır. Şirk'in birinci anlamı
> bu paganist
> inançları belirlemek içindir. Şirk'in en basiti
> PUTLARA tapınmaktır.
> Basit şeyler daha kolay affedilir. Zaten bunlar ilkel
> kabilelerdir.
> Ama EHLİ KİTAB'dan olup, ENTELLEKTÜELliği edinmiş
> insanların şirke
> düşmek gibi karmaşaları pek kolay affedilemez. Şirkin
> ilk alameti,
> bir elçi vefat ettikten sonra onun MUVAHHİT dinini
> parçalamak yani
> mezheb ve mezheb tabuları oluşturup DİN'i unutmak,
> mezheb fıkhına
> takılıp kalmak.
> Yahudiler iki mezhebe ayrıldılar: Ferisiler ve
> Sabataistler...
> Modern dilde söylersek: KATOLİKLER ve ORTODOKSLAR
> Bir de üçüncü sınıf türedi: Bunlar diasforas
> yaşayanlar. Eşkinaziler
> ve Seferidler bu kategoridendirler. Bir tür
> PROTESTANT'tırlar.
> Kudüste diğer mezheblerin yaşadıkları gibi yaşamazlar,
> daha aydın
> olarak ve Batı uygarlığına daha uyumlu yaşarlar,
> yobazlıkları, örtü
> duaları, favorilerine takılmış muskaları vb. yoktur.
> Hristiyanlık da monofisizim'den ayrılınca, Roma
> imparatorluğu ikiye
> ayrılmasıyla birlikte Doğu Roma'yı temsilen Ortodoks
> Patriklik; Batı
> romayı temsilen Katolik Papa'lık... Bu ortaçağ
> zulmünün nedenidir.
> Reform döneminde bu iki mezhebe karşıt, PROTESTANTLIK
> çıktı-ki
> ehveni şer- Bunların Allah'ı birleyen kökten
> ayrılmaları
> (Musevilerin Ezra/Üzeyr'e; Hristiyanların İsa'ya
> Allah'ın oğlu
> demeleri ENTELLEKTÜEL ŞİRKTİR) şirkin entelijans
> düzeyini
> anlatmaktadır. İkonlar, idoller zaten ilkellerinki
> gibi birer
> puttur, bir de buna virtüel putlar eklenmiştir:
> Allah'ı üçlemek
> şirki gibi..
> Ayetler bu iki din gibi MÜSLÜMANLIĞIN da bölüneceğini
> ÖNCEDEN
> bildirmiştir. Nitekim İslam Ortodoksluğu ve
> Katolikliği denen
> RAFİZİLİK=Şiilik ve YEZİDİLİK=Sünnilik bu dini ayrı
> ayrı şirklere
> götürmüştür. Şimdi, Müslüman ŞİRKÇİLER en beterdir.
> Yani bilinç
> düzeyi (Son diniz ya) itibariyle en büyük şirk MEZHEB
> şirkidir.
>
> "Ne hristiyandı, ne yahudiydi" derken şirklerin MEZHEB
> düzeyinde
> olduğu belirtilmiştir. Çünkü daha global düşünürsek
> bana hak
> vereceksiniz:
> Cinlere ve insanlara 228 bin peygamber geldi. Ama
> hepsi 4 buçuk
> milyar yıldır TEK DİN=İSLAM/müslümanlık üzerineydiler.
> Yani tek din vardı ve bunu gerek cinler gerekse
> insanlar DİNLERE
> (Örneğin Musevilik ve Hristiyanlık da TEK DİN=İSLAM'IN
> mezhebleri
> gibidirler)
> DEMEKKİ ALLAH'I BİR TANIYAN DİNDEN BAŞKASI 4,5 milyar
> yıllık İSLAM
> SERÜVENİNE, ilk ve tek dine AYKIRI gelmiştir yani şirk
> oluşmuştur.
> Biz müslümanlar da AYNI ŞİRKİN KATMERLİSİNE sahibiz.
> Ali as. ve Muhammed as.a tapan iki mezhebin sahibiyiz.
> Ortada
> ALLAH'a tapanlar yok! Oysa Allah fıtratta (Kalu
> Bela'da, misak'ta)
> bizleri SADECE BİR TEK ALLAH'A tapmak üzerine
> yaratmışken, bizlerin
> güzergahı yine de ŞİRK=MEZHEBLER olmuştur.
> İbrahim atamız 4 buçuk milyar yıllık İSLAM
> macerasında, mezheb
> üretmeden, tam tersine MİLLET olarak ayrıkları
> birleştirerek
> insanlık tarihinin en büyük darbesini yapmış ve uhrevi
> darbeyi de
> gerçekleştirerek Allah'ın dostu olmuştur.
> İbrahim atamız ne yaptı?
> Ben , benden önceki atalarımız gibi ve benden sonraki
> zürriyetim
> olan Yahudiler ve Hristiyanlar gibi ortodoks katolik
> değilim,
> olmayacağım. Ben Allah'ın beni enbaşta yarattığı Kalu
> Bela'daki
> fıtratım üzerine PROTESTANT olacağım. (İlk kez put
> imalatçısı
> babasını Protesto etmiştir. Babası da ona ASİ EVLAT
> anlamında HANİF
> demiştir. Hanif kelimesini KÜFÜR olarak kullanmıştır.
> Hanif, tüm
> putlar yerine bir putu özelleştiren ve ticareti bozan
> anlamında Aria
> dilinde küfürdür.)
>
> >
> > ALİ İMRAN-95. Kul sadekallahü fettebiu millete
> ibrahıme hanıfa* ve
> > ma kane minel müşrikın
> > 95- De ki: "Allah doğru söylemiştir. Öyle ise
> dosdoğru, Allah'ı
> > birleyici olarak İbrahim'in dinine uyun. O,
> > müşriklerden değildi".
> > ENAM-79. İnnı veccehtü vechiye lillezı fetaras
> semavati vel erda
> > hanıfev ve ma ene minel müşrikın
> > 79- "Ben yüzümü tamamen, gökleri ve yeri yoktan var
> edene çevirdim
> > ve artık ben asla Allah'a ortak
> > koşanlardan değilim".
>
> HANİFLİK O KADAR ZORDUR Kİ, ALLAH GÖKTEN ZEMBİLLE
> İNDİRMEZ. SEN
> İBRAHİM ATAMIZ GİBİ PROTESTANT OLACAKSIN, AKLEN
> SORGULAYACAK VE
> MUTMAİN OLACAKSIN.
> Oysa tüm elçiler bundan beri olarak atanmışlardır.
> Resulullah
> da "Hazır elçi"lerden biridir. Rabbimiz ona "İBRAHİM
> GİBİ PROTESTANT
> olmasını emrediyor. Böylece ne efendimiz şirke düşer;
> ne de
> kendinden sonraki MEZHEBLER (İslam katoliklik ve
> ortodoksluğu)
> oluşurdu.
> Efendimiz, HANİF kelimesini anlayamamış ve kendinden
> sonra MEZHEBLER
> ÇIKMAMASI İÇİN, gereken hemen hiçbirşey
> tembihlememiştir.
> Bunları yazdığıma üzgünüm ama, bu DOSDOĞRU böyledir.
> Rabbimiz ise onu önceden uyarmış ve idkkatini
> çekmiştir. Dini
> İBRAHİM dini halinde tutmasını önermiştir. Mesela
> İbrahim atamız,
> Resulullah yerine gelseydi ilk ve en sert emri şu
> olacaktı:
> SADECE HANİF MÜSLÜMAN OLACAKSINIZ, ileride mezheb
> yaratanları bu
> dinden sürün hatta ÖLDÜRÜN diyecekti. Resulullah bu
> konuda HİÇBİR
> ŞEY yapmamıştır diyebiliriz. Mezhebler bunun için
> kolayca ortaya
> çıktı. Bir ehlibeyt katliamı islamda ortodoksluk ve
> katolikliği yani
> mezheb savaşlarını ortaya çıkardı.
> Arapçılık/arabeskçilik başını
> aldı yürüdü ve alternatif olarak farsçılık (Mollalık)
> tepkisi
> oluştuğundan başka üçüncü güç olarak da tamamı
> Yahudi/Tevrat adeti
> olan herşey bu dine HADİS'ler adı altında üşüştü,
> doluştu. (Namaz
> takkemiz, kadın mestureliği, sünnet vb.)
> Oysa İbrahim bu ÜÇ ırkı yasaklamıştır.
> Beni İsrail ÜSTÜN tutulmuştur ama LANETLENMİŞTİR.
> Beni İsmail Araplar Aşağılı tutulmuş ama
> lanetlenmimiştir.
> Bu ikisi matematik orantı olarak neredeyse AYNI ŞEY!
> Yahudiler ve Araplar kendilerini hep üstün
> sanmışlardır.
> İbrahim atamız bunu önlemiştir:
> Aile ve kabile düzeninde değil; takva ve zühd olarak
> MİLLET
> düzeyinde yani gen-kan bağı olmadan PROTESTANT inanca
> sahiplerden
> BİR MİLLET oluşturmayı ve şirklerin tümünü önlemeyi
> yeğlemiştir.
>
> Durum bu candaşlar. Dünyanın en zor işini yapıyoruz.
> İbrahim
> atamızın milletine girerek tüm ŞİRKLERİ ve mezhebleri
> ve bunların
> başmimarı Hadisleri çöpe(cehenneme) atıyoruz.
> Allah hepimize PROTESTANTLIK davamızda kolaylık, sabır
> ve güç
> versin, ilmimizi artırsın bizleri asla
> sıratelmüstakıym olan
> yolundan ayırmasın.
>
> Size Cantor'un bir sözünü nakledeceğim:
> Muhatabı Axel Heiberg:
>
> "Eğer islamın bu iğrenç hali kendilerinin sandığı gibi
> dosdoğruyol
> (Sıratel müstakıym) ise, benim müslümanlığımın adını
> ZİGZAG çizmek
> diye değiştiriyorum."
>
> Axel heiberg bu sözü Arş'ın ZezZağ katmanından da
> esinlenerek
> kurduğu prototip Hanifliğe isim olarak verdi.
>
> hoşça-dostça
> >
> > ENAM-161. Kul innenı hedanı rabbı ila sıratım
> müstekıym* dınen
> > kıyemem millete ibrahıme hanıfa* ve ma
> > kane minel müşrikın
> > 161- De ki: Rabbim, beni doğru yola iletti. Dosdoğru
> dine, Allah'ı
> > birleyen İbrahim'in dinine. O, ortak
> > koşanlardan değildi.
> >
> > YUNUS-105. Ve en ekım vecheke lid dıni hanıfa* ve la
> tekunenne
> minel
> > müşrikın
> > 105- "Ayrıca yüzünü tevhid dininden ayırma ve sakın
> müşriklerden
> > olma!" (diye emrolundum).
> >
> > NAHL-120. İnne ibrahıme kane ümmeten kanitel lillahi
> hanıfa* ve
> lem
> > yekü minel müşrikın
> > 120- Şüphesiz İbrahim Allah'a itaat eden, Hakk'a
> yönelen bir
> > önderdi. Ve hiçbir zaman müşriklerden
> > olmadı.
> >
> > NAHL-123. Sümme evhayna ileyke enittebı' millete
> ibrahıme hanıfa*
> ve
> > ma kane minel müşrikın
> > 123- Sonra da (ey Muhammed!) sana: "Hakk'a yönelen
> ve müşriklerden
> > olmayan İbrahim'in dinine tabi
> > ol" diye vahyettik.
>
> İŞTE RESULULLAH EFENDİMİZE SIKI SIKI TEMBİHLENEN,
> PROTESTANT
> MÜSLÜMANLIĞI İHDAS EDİP, DİĞERLERİNE GEÇİT VERMEMESİ
> İÇİN VASİYETLER
> VE ÖNLEMLER OLUŞTURMASIYDI! RESULULLAH, başından beri
> protestant
> olmadı-ama gerçek bu- Kendinden sonra din cumhuriyeti,
> saltanat
> mezheblerine bölündü.
> >
> > VE MA KANE MİNEL MÜŞRİKİN.!!!!(MÜŞRİKLERDEN OLMAYAN)
> > Burdan benim anladığım HANİFLİK hariç her dinde olan
> insanlarda
> > müşriklik(Allaha eş koşma=ŞİRK)var.
> > Yani Allaha tek şirk koşmayanlar HANİF olabilenler.
> > Şirkten kurtulmanın tek yolu reçetesi haniflik
> olarak defalarca
> > belirtilmiş.Sonrada ALLAH DEMİŞ Kİ
> > RUM-30. Fe ekım vecheke lid dıni hanıfa*
> fıtratellahilletı fetaran
> > nase aleyha* la tebdıle li halkıllah* zaliked
> > dınül kayyimü ve lakinne ekseran nasi la ya'lemun
> > 30- O halde yüzünü, Allah'ı bir tanıyarak dine,
> Allah'ın insanları
> > üzerine yaratmış olduğu fıtratına
> > doğrult. Allah'ın yaratışında değişiklik bulunmaz.
> Dosdoğru din
> > budur. Fakat insanların çoğu bilmezler.
> >
> > NİSA-125. Ve men ahsenü dınem mimmen esleme vechehu
> lillahi ve
> hüve
> > muhsinüv vettebea millete
> > ibrahıme hanıfa* vetetehazellahü ibrahıme halila
> > 125- İyilik yaparak kendisini Allah'a teslim eden ve
> İbrahim'in
> > dinine dosdoğru olarak tâbi olan
> > kimseden, din bakımından daha iyi kim olabilir?
> Allah, İbrahim'i
> > dost edinmişti
> >
> > Hanifliğin kurucusu olan İbrahim atamızda ilk ve tek
> Allah dostu
> > olmuş.Bundan daha büyük güzel birşey olabilirmi?
> >
> > ŞÜKÜR VE HAMD NASİP EDENE
> > DUALARIMIZ VESİLE OLANLARA
> > NE MUTLU HANİFİM DİYENLERE VE DİYECEKLERE
> > RABBİ ZIDNİ İLMİ!!!
>
>
>
> ------------------------ Yahoo! Groups Sponsor
>
> Gruba gelen mesajların e-mail adresinize gelmesini
> istemiyorsanız: Ana sayfadan, Edit My Membership'e
> giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save
> Changes'a basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese
> e-mail gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
> http://docs.yahoo.com/info/terms/
>
>
>
> __________________________________
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard
> http://antispam.yahoo.com/whatsnewfree


10032 Nolu Mail
Tarih: 19 Kasım 2003 Çarşamba - 13:05
Konu: Jura için strateji-1
selam candaşlar selam
sevgideğer şura/jury,

Sizlere hesap vermek üzere bu metni yazıyorum.
Gelen infaklara, "Çocuk sevindirme bayramı"nın bitimine kadar
dokunmaksızın biriktirecektim.

Ancak, dün gece itibariyle (chat'e girememiştim) Tjr-Zone'u UCLA-B-L
laboratory'ye yolcu ettim. Candaşımız tüm birikimlerini Türkiye'de
tükettiğinden ve karşılığında sadece 7 milyarlık bir çek aldığından,
bu yapılması gereken buluşlarımızı finanse etmeye yetmeyecekti.
Sadece satın alınması gereken mikroteknik zımbırtılar 5000 $
tutmaktadır. Dolayısıyla kendisine infaktan 2500 $ + otomobil
taşıyan feribot bedelini infak kasasından verirken ŞURA'dan izin
almadım/vaktim olmadı. Tjr Türkiye'den selamlarıyla ayrıldı.
Bir de çocuklarım için bir VCD player (45 milyon tl.) "Çocuk
sevindirme bayramı" için hediye aldım.
Bilgilerinize...

Çok merak edilen sorular var:
Ben neden ZigZag üyelerinden veya Teslar'dan veya Tarzan'dan para
alamıyorum. (Az daha Brezilya'da mahsur kalacaktık ve de kozmik
görev bizim bağın çöküşüyle yaşanacaktı. Kuvva'ya ve ilk gelen 500
küsur milyon lira infak'a bir kez daha teşekkür ederim.Bu infaklar
içinde çok önemli olanı da bizlerin "Cıbıldak" ve hristiyan diye hor
baktığımız manken Giselle'nin Jana'yı son anda yetiştirdiği bir
infak ki tarihe geçti! Brezilyalı mankene de buradan teşekkür
ediyorum. Bir de benim unutuluşumu sizlere hatırlatan asistanım T.ye
teşekkür...)

Ben neden ZigZag üyelerinden veya Teslar'dan veya Tarzan'dan,
Hawking'den, Hızır Dede'nin geniş imkanlarından vb.para alamıyorum
da az daha davamızı mahvedecek kadar bunalıyorum fakat bir ücret
alamıyorum???

Bunun inanılmaz bir nedeni var: Kural şu: ASLA, y a ş ç a benden
büyüklerden (Mesela benden 17 yaş küçük olan Tarzan dahil) benden
BÜYÜK kimseden bir bedel alamam!

Ben şu anda Alias KM Allende'yim. Bana Hawking, Jana gibi yaşıtlarım
bir bedel veremez. Onlara ancak KMA olmam itibariyle BEN VERİRİM!
Nitekim, her ikisinin de ihtiyaçlarını giderirken uzun aylar hatta
yıllar yine infaklarınızdan ve şirket hesaplarınızdan kullanmak
zorunda kaldım.
Ben, Tarzan ve Hawking 7 milyar TL. tutarındaki bir kazanç dışında
asla ve asla yaptığımız işlerden, buluşlardan bir ücret
alamamaktayız. Üçümüz de bu yıl itibariyle kontenjanlarımızı
doldurduk. Ben kazancımı bir otomobile ön ödeme yaptım ve bitti
ve/veya bu otomobilin ön ödemesini Tarzan yaptı, ben de onun mikro
teknolojilerini satın aldım. (BİZLER ruhunda bu ve/veya kullanmak
vardır.) ABD'de Tarzan'ın bundan sonraki yaşantısı güvence
altındadır. Ha keza 2054 yılı itibariyle DİŞİ KMA (Alias Carolyn M
Allende) Jana'mız da, sizin çocuklarınız ve torunlarınızdan yani
sizin soyadlarınızı taşıyan zürriyetinizden infak almakta. (alaCAK)

Pekiyi ben neden sizlerden infak alabiliyorum:
Bunun kısa tarihçesine bakalım.
İlk, en başta, önce gelenler, Zülkarneyn'e gücünüz ile yardımlardı
ve sizin üzerinizdeki belaları savdıktan başka, sizleri virtüel
şirketin ORTAĞI kıldı. Bunun dışında sizden bir şey talep edemezdim.
Bunu izleyen dönemde Milatium oldu: Ben de Ekim Bey (Hekim veya Ekim
Bei) olarak, ZigZag'ın DOĞU dalı sayılan 104'lerin başına da
getirildim. Böylece hem "Occidentale müslümanların/114" KMA'sı oldum
hem de aynı zamanda (Orientale müslümanların/104) Ekim Bey'iydim.
Çünkü bir ara ölümcül bir komaya giren mrs.cp'nin KMA olması suya
düşmüştü. Henüz ortada miss.tres.passinger de olmadığından ÜÇ görevi
üstlenmek durumundaydım.
ZipZap böylece SİZLERLE kuruldu ve ben hem ZigZag'ın KMA'sı olarak
onların başına geçtim hem de ZipZap'ın şerifülislam'ı oldum.

KMA'nın kendisine ZigZag'dan bir cent/penny bile alması YASAKTIR.
Verebilir ama asla kendi alamaz. Yasağın nedeni bir şiar değil;
FİZİK yasalarıdır.
Fakat Ekim Bei'ler 1830 yılından bu yana aylık yeterli bir ücreti
DOĞU dalından almaktadırlar. (Bu asla yoksulluk sınırının üzerinde
olamaz. Bu konuda Misak yapılmıştır ve Kur'an'a yemin edilmiştir.)

Ben önce Ekim Bey değildim, sadece KMA idim ve büyük sıkıntılara
rağmen (tlf. elk. kesilmeleri, kira ödeyememek, açlık sınırı altında
yaşamak vb.)sizlerden sadece AYETTEKİ gibi, "Zülkarneyn'e gücünüzle
yardım ederseniz edersiniz, etmezseniz etmezsiniz, bileceğiniz
iştir" sırrınca birşey isteyemedim. (Vermekle GÜZEL davranıldınız
vermemekle "Zülkarneyn istersen bunlara azap edersin" sırrınca
DAVAYI, grubumuzu KAHREDEREK kapatabilir, bana her zaman astronomik
dollar ödemeye hazır şirketlere giderek, tarih sahnesinde çok zengin
biri olarak YOKOLURDUM.) Ve bu sınavda sizler GÜCÜNÜZLE yardım
ettiniz ve başardık, ayakta kaldık. Bunun değeri Allah'ımız indinde
de gelecek indinde de çok büyüktür. Mesela 19 Org.u yaşatan bizzat
ABD Bahaileri ve hükümettir. Mesela Nurculuğu yaşatan yine ABD
hükümeti ile Türkiye nurcuları yani milli serveti kaçıranlardır.
Bizden zorunlu olarak yurdışına giden paranın miktarınu da
açıklamalıyım.
Kanada (2 kez) İsviçre ve Brezilya'ya 11.000 $ gitmiştir. Bunun
yarısı doğrudan kendim ve eşimin kazancıdır. Diğerleri başta
Jana'nın aylık ödemesi olan 1000 $ maaşı, Amerika+Kanadalı
candostlar ve Elbistan grubu finanse etmişlerdir. Buna karşılık
Türkiye'de 250 bin kişiye(=Aileye) iş istihdamı sağlamak üzere Tesla-
r, Al-Tes ve Al-Set ileri teknikleri getirilmiştir. Giden paramızla,
gelenin kıyasını yaptığınızda akıllara durgunluk verecek bir
bereketi göreceksiniz. Teslar, Tesla ve Stein'ın ortaklığıyla
kurulmuş olup bize geliri yoktur.
Al-Tes'in geliri ZigZag'ındır. ZigZag şirketidir.
Al-Set ize ZipZap'ın yani bizlerin şirketidir. Tüm yayınlar, Kur'an
ansiklopedisi, Haniflik el kitabı vb. dışında Edoferon, Soğuk Fusion
ev araçları, daha bizzat sunacağım teknikler, tamamen sizindir/sizin
olaCAK'tır. Bu şirket:
Bana verilen talimata göre: (Hiç bir torpil ve kayırma ASLA VE ASLA
yoktur. Dedemden gelen direktiftir.)
1. Şirket Başkanı Kayicasi nick candaşımızdır.
2. Şirketin hissedarları grubun Amazonlarının yönetiminde ve Pırıltı
Nick başkanlarının/başkanımızın denetimindeki diğer erkek tüm İNFAK
jüri/şurasınındır. Sadece ben ve eşim birer hisse senedi olarak
giriyoruz. Yani kaç JURİST kişiysek ve ileride olacaksak (100 veya
300 veya 500....) bunlardan sadece ikisi eşim ve bana aittir. WEMB
düzenini önce BİZLER kendimize uygulamalıyız. Buluşlar bana ait olsa
da kitapları ben yazsam da ancak BİZLER içinde bir katılımcıyım.
Eşim ise gerek okuttuğumuz yüz kadar öğrenciye gerek Jana ve grubun
muhtaçlarına 4 yılda 22 maaş BAĞIŞLAMIŞTIR bunu hakettiğine
inandığım için Aiberg'ler İKİ HİSSE olarak şirkete giriyoruz.
Böylece ALSET şirketimizin profilini açıklamış oluyorum. Bu şirkete
her infak eden ismen Jury tarafından belirlenip onaylanacaktır.
Şirketin Murahhas üyeliğine Kuvva dost, yönetim kuruluna
OrhanElbistanbul'u temsilen ÜÇ kişi, Ankarayı temsilen 1,Taşra'yı
temsilen 1 ve Avrupa'yı temsilen üç candaşımız seçileceği geleceğin
tarih kayıtlarında yer aldığı için burada da deklare edilmiştir.

ALSET+Zipzap şirketimizin statükosu budur.
ZipZap şirketimiz, Millenium başlayana kadar sizlerden gücünüzle
yardım almışken, şimdi ise Ekim Bey olduğum için, her ekim Bey gibi
İNFAK kabul etmek zorunda kaldığım için bu infakların ŞİRKET için
kabul edildiğini onur-kibir sorunu yapmadan kabul etmekteyim.

HANİF el kitabı sürüncemede kaldı: Çünkü Brezilya'da elk kesintisine
ve benim zorunlu iş bulup çalışmam nedeniyle yazılamadı, başlanamadı
bile...
Bunu izleyecek tüm kitapların da yine redaktör/editör dostlar
tarafından birlikte yazılması gerekiyor. (Matematik olarak
yazacaklarıma ömrüm yetmiyor.) Bu çalışma bizlere "KUR'AN
TEFSİRİMİZİN" prototip bir çalışmasını da oluşturacak ve böylece
zaman içinde dünyanın "The Best Seller" kitabına ve yan endüstri
olarak CD bazında görsel malzemeli Kur'an Ansiklopedimize de yol
verecektir.

Yazılacak kitaplar üç tiptir:
1. Hanif dinin hiç değişmemiş Sünnetullah kurallarını yeniden
gündeme getiren İbrahim Milleti bilgilendirmeleri. Dinin yeniden
ihyası...
2. Şimdiye kadar hiç sözü edilmemiş, OMNİSCENT bilgiler.

Bunların dışında kalan ÜÇÜNCÜ de var.
Ha/vet'ler, kendi kendime sci-fi masalı diye takıldığım, ama henüz
gerçekleşmemiş öngörüler. (Kürdistan'ın kuruluşundan başlayın da
Walhalla/Graceland/Tallahasee gibi maddeler ve benim başımdaki
paranormaliteler, bunlar "GÜNÜ geldikçe" kitaplaşacaklardır.
Dabbet olduğumu söyleyen benim. Ama bunu onaylayacak olan "Günü
gelince" yazacak olan Gelecekteki candaşlarımızdır. Onun için ÜÇÜNCÜ
kapsamdaki kitabı belki Asimov gibi BİR BİLİM KURGU havasında
yazmanıza izin verilmiştir. Şimdiye kadar 10SCE ekipmanından ne
anladıysanız, onu bir bilim Kurgu olarak yazabilirsiniz. Herkesin
yazdığından ayrıca BİR TEK ve m ü t h i ş güzel bir kitap
çıkacaktır.

Asli görevimiz HANİFDİN-OMNİSCİENCE buluşmasını gerçekleştirmektir.
Zig-Zag ve Zip-Zapp buluşmasını gerçekleştirmektir.
Ortodoks ve Katolik islam mezheplerine "Kininizle geberin" diyerek,
mezheb olmayan İbrahim milletinin dini olan ALLAH EMRİ Protestant
İslam'ı oluşturan TEK ÇEKİRDEK biziz.
Protest müslümanlık çağımızla sınırlı değildir. İki Bağ'ın
savaşımına; 3M'nin yapacaklarına uzanan bir harekattır.
Analist ve stratejist BİZLERİZ! Biz NEDEN ucundan bu ikiliyi
başarmaktayız.
Sonuç ucunda ise:
Taktisyen ve estetisyenler ise 3M'nin başkanlığındaki paranormal
savaşlar ile sürecek ve huzur bulacaktır.
Neden ve sonucu bağlayan ise (Jana yok artık) yeniden Hızır Dede'dir.

Jura için strateji mesajı-----1

(Direktif alındıkça bu konu sürecektir. Şimdilik bu kadar)

Rabbi Zıdni ilmi


10034 Nolu Mail
Tarih: 19 Kasım 2003 Çarşamba - 13:56
Konu: Önerilerinizi ve denemelerinizi bekliyorum
selam şuramız selam hanifcandaşlarımız,

Yazdığım "Strateji-1" mesajını dikkatle sindirdiktan sonra,
özellikle Haniflik el kitabı ve izleyen yayınlar için önerilerinizi
bekliyorum.

Editör ve redaktör yetenekli tüm candaşlarımızın bunu izleyen
kitapları benim verdiğim ileri bilgiler-ki chat dilinde hiçbir edebi
tarafı yok- EDEBİ ve ÖZGÜRCE yazmanızı ve sonra karşılaştırmanızı,
bir an önce şirketimizin kurucu sermayesi olması açısından da
ÖZELLİKLE ve ÖNCELİKLE nazarı itibara almanızı arz ediyorum.

Dünya'yı İbrahim atamızdan sonra İKİNCİ KEZ sallayan ve ikinci kez
darbe yapan yetenekli bir çekirdek gruba (A.İmran 104=ZipZap)
sahibiz. Bizim de sahibimiz muhakkak ALLAH'tır.
Yeryüzüne ilk kez PROTESTANT İSLAMİYET olan HANİF DİNİ lanse ettik.
Milletimizin atasına Allah'ın biricik dostu olan Duayenimiz İBRAHİM
dedemize dost olmaya and içtik.

OMNİSCİENCE gibi bir ilmi, Kur'an AYET (Delil)leriyle birleştirmeyi
ilk kez akıl ettik. "Hiç ilimsiz Kur'an olur mu?" sırrına ulaştık.
Hikmetsiz "Şu meşhuuur alimlerimiz" diye yutturulan evliya
bozuntularının iplerini pazara çıkardık. ALİM'in niteliğini
gösterdik ve dilinden düşmeyen duası olan "Rabbi Zıdni İlmi"yi
bizler bayrak edindik.

Küçük bir çekirdeğiz. Üye sayımızın 450'ye vurmasına asla
aldanmayınız. Resulullah'ın yanında sözüm ona 5000 kişi vardı. Ama
Bedir savaşına 313 kişi katıldı. Diğerleri ASKER kaçağıydı.
İçinizdeki MÜRSELLER'e sesleniyorum:

Kitaplarımı ve bunu izleyerek chat adıyla biriken sayısız
kitaplarımızı artık bir düzene sokalım.
Bunlardan edebi, görsel malzemeleri Web'den alınmış, harika kitaplar
üretip, şirketimize armağan edelim.

Bir grup arkadaşımız, şimdiye kadar benim çıkan gerçek ve korsan
kitaplarımı (Mesela zaman gezmenleri vb.) günde şu kadar sayfa
olarak yeniden PC'ye uyarlanmış olarak yazmalıdır. Bu kitaplardan ve
sonraki chatlerimizden ANAKİTAPLAR entegre ve modernize edilerek
yazılmalıdır. (Modernizasyondan kasıt sadece tekniklerin ilerlemesi
değil. Millennium öncesi SIRLARI yazamıyordum, yasaktı. Millenium
bilgilerimizi, bundan önceki kitaplarla birleştirerek ve görsel
malzemeyle zenginleştirerek, yazmalıyız.

Özellikle bundan önceki kitaplarımın tamamının dosya halinde
yazılmış olarak buraya alınmasıyla yeni düzenlemeyle tümleşik bir
öğreti yazmamız çok gereklidir.
Bütün bunlar insanlık idealimiz dışında ŞİRKETİMİZ (AL_SET)in de
bereketli gelir kaynağı olduktan başka, Kur'an ansiklopedimizin de
ÇIKIŞ kitabı olacaktır.

Kalemi mükemmel Editoryal candaşlarımız sözkonusu önermelerimizi
redakte ederse, ortaya çıkacak külliyatımız-hele hele yabancı
dillere de çevrilince- inanılmaz bir yerli ve yabancı HANİF akımına
vesile olacaktır. Amacımız, HANİF kazanmaktır, onlara hangi
milletten olursa olsun ulaşmaktır. Bu görev bilinciyle
stratejilerimize fikir, öneri ve katkılarınızı bekliyorum.

Dil bilen dostlar da boş durmamalı ve zamanları elverdikçe yabancı
dilde siteler açmalıdırlar.
Bu görev kutsaldır, rastgele alınmış bir karar değildir. Kudsiyetine
binaen önemle vurgulanmıştır.

PS: Önümüzde Ramazanın son haftası ve izleyen 9 günlük Tatil var.
Çoğu candaşımız, içimde olup da söyleyemediğim bir şeyi dile getiren
e-mailler gönderdiler.

Ana cümle şuydu : "Önümüzde Kadir gecesi, arefe ve bayram tatili
var. Bu yoğun program içinde, chatlere katalamayabiliriz."
içimde olup söyleyemediğim şunlardı:
a) Eylül ayından beri hiçbir şekilde eşimi ve çocuklarımı göremedim.
Onlarla hasret gidermek istiyorum.
b)Bu konudan olmak üzere onlarla mini bir tatil yapmak istiyorum.
Kırmızı otomobile binip üç kızımla dolaşmak istiyorum. Neden üç
dedim?
c) Büyük kızlarımdan olan Hatice (Resmini sanırım konu yapmıştık) bu
son haftayı benimle geçirmek istediğini bildirdi. (Elbette kendisi
müslümandır.)
d) Perşembe yapmamız gereken chat saatinde kendisini havalimanında
karşılayacağım. Ertesi gece ise KADİR gecesi olup kendimi bireysel
ibadete adayacağım.
e) Bütün ailemiz birlikte Bayram buluşması yapacağız. Dolayısıyla
sizlerin de isteği üzerine Chat yapmamayı öneriyorum. Belki elim
değdikçe chat gibi bu tür yazılardan asarak kendimi affettiririm.
25 Kasım salı gecesi ise, artık hiçbir şekilde ara vermeyeceğimiz
chatlere döneceğiz. Sadece güneş'in tutulma gününde iki gün izin
isteyeceğim.

NOT: KADİR GECESİ:

Kadir gecesini BREZİLYA'dan yazdığım için 11,5 gün demiştim.
Belirtmeyi unutmuşum, Amerika kıtası saat dilimleriyle aramızda
YARIM GÜN oynuyor. Kadir gecesi 21 Kasım ARABURÇ dönemidir. (Bu da
inanılmaz bir rastlantı) Cuma gecesi akşam ezanı/iftarı ile girecek,
imsak ile çıkacaktır.

Rabbi zıdni ilmi!


10035 Nolu Mail
Tarih: 19 Kasım 2003 Çarşamba - 15:40
Konu: Re: Protestan[HANİF] tavır için!
selam J_hich selam candaşım,

Yazınla "Yed'une" nin Yedi'sini yinelemekle yol-yordam yaptın.

Kur'an ansiklopedisi oluşturacağız, derken sadece bir tek "YED"
kelimesinin açılımını göstermiş oldun. Ellerine sağlık! Kaldı ki
bunu izleyen diğer yediyle 14 anlam daha var.
1. Allah tarafından ELÜSTÜNDE tutulmak
b. Bizlerin (104) tek ve biricik YED-i EMİN olarak İslam davasına
atanması
2. Silme/silmece YEGANE muhatabın bizler olması. İslamın silbaştan
Hanif aslına çevrilmesi...
b) Bidatlar pisliğinin el ile silinmesi, düzeltilmesi, üzerine
sünger çekilmesi..

3. Elinin tersiyle atalarını ve hatalarını itip çevirirsin. Ata
olarak sadece İBRAHİM'in ellerine yapışırsın.
b)İbrahim atan "Kabeyi" ELİYLE ağır işçi olarak inşa ederken çok
zorlandı. Zemzem onun terinin bereketidir, o terleyen alnı eliyle
sildi, terli elleriyle el açtı ve dua etti:"Ya Rabbi benim MİLLETİME
(Ben HANİF'im diyen herkese)EL VER, elverişli kıl. İbrahim elleriyle
babasının geçim sermayesi putları kırmış ve büyük putun ELİNE de
kırdığı balyozu iliştirmişti. Babasına yalan söylemek bahasına "Bak
onun elinde, o elleriyle kırdı" demişti. İbrahim atamız kendisini
yakan ateşe ELLERİYLE dokundukça, o ateş "Serin ve güvenlikli" oldu.

4. Diğer EL'de 104 var ki ağırlıkça sol eldeki bidatların tamamından
daha ağırdır. Sol el güçsüz olduğu halde gereksiz ve cehenneme odun
bidatlarla daha da yorulmaktadır. Dini zorlaştırıp, nefret
ettirdikçe de sol elin yükü artacaktır.
b) El elden üstündür. 104 grubu (mesela Cuma gününü tatil yapan) her
ümmetten silmece üstündür. İçinizde böyle bir grup ELDE hazır
bulunsun.

5. Sol el uğursuzdur. (Tebbet=Kuruyasıca eldir) AKIL SAĞ ELİMİZE, AKILSIZLIK SOL
ELİMİZE VERİLDİ, Kalubela'da... Akıllılık Ata mirasını bırakmak, terketmek,
refüze etmek
anlamındadır. Sol el ehli için Kur'an "Ashabı meş'eme" uğursuzlar
demektedir. Cehennemlikler defterlerini SOL ELLERİYLE alırlar.
b) Ankebut suresinde, "Sen daha önce SAĞ elinle yazmamıştın" şifresi
uyarınca, efendimiz yazmamıştır buna rağmen SAĞ EL kaidesi
konmuştur. Sağ el ile yazan yegane KİŞİ İbrahim atamızdır, ayet bunu
vurgulamak için onun soyundan gelen efendimize hem SAĞ EL soyundan
geldiğini hem de SAĞ EL ile yazanın İbrahim atası
olduğunu "yazMAmıştın" biçiminde vermiştir. İbrahim sağ eliyle nasıl
yazdı?
"Ya Rabbi ben senin için Kelimei tevhid yazdım, bak beğenecek misin!"
-"Sen dostumsun, bunu beğendim ve Hanif soyuna ibadet olarak kabul
ettim."
"Ya Rabbi senin birincil evin, ilk mabed olarak, Kabe'yi/Beytullah'ı
inşa edip, tavaf edeceğim. Ne dersin, böyle bir teklifi kabul eder
misin?"
-"Sen dostumsun, bunu beğendim ve Hanif soyuna ibadet olarak kabul
ettim"
"Ya Rabbi, dünyanın en yoksul yeri olan bu Mekke'deki açlığımızı ve
Kalu Bela'da nefsimizin terbiye olduğu açlığı SEN rızk verdiğin
halde, kendime SİYAM (Zenginsen bile aç kalarak) edinmek için,
Ramazan'da yeni aydan yeni aya kadar gün ak iplik/kara iplik ile
başlayıp yine bununla bitene kadar niyetlendim. Beğenine sunuyorum."
-"Sen Halilullah'sın bunu beğendim ve ibadet olarak Hanif dine
atadım."
"Ya Rabbi Mekke çok fakirdir. Kasaba olarak giderleri vardır,
yoksulun buna katılımı insafsızlıktır. Zenginlerimiz ise çok az
fakat tüm fakirlerimizin ondört katı bütçeye sahipler, bunlardan
kendi rızalarıyla, asla zorlamadan, almak istesem bunu beğenir
misin?"
-"Sen Halilürrahmansın, bunu (para-dinamiği) Zekat olarak beğendim
ve kim bunu infak ederse, herbirinde yüz tane olan 7 başak berekeyle
kullarıma geri vereceğim. Bunu da ibadet olarak kabul ettim!"
"Ya Rabbi, sana mahcubum. Ay'a, Güneş'e ve Yıldız'a bu üç puta üç
kez secde ettim. Bunu affettirmek için sana günde üç kez bu
vakitlerde AYNEN öyle ibadet etmemi beğenir miydin?"
-"Sen Makamı İbrahim'de en yakınımsın. Sen sanıs istersen onu öylece
kabul edip, ibadet olarak Hanif din kapsamına alacaığım. Bu din
benim için dinlerin en güzeli ve tek doğru olanı olacaktır."
Rabbim İbrahim'in her istediğini kabul ediyordu. Mesela Adem,
oğullarını çok severek şirke düşmüştü. İbrahim atamız bunu gidermek
için,
"Oğlum İsmail'i ELLERİMLE keserek sana kurban edeceğim."
-"Sen ne dersen o olur dostum, kabul ediyorum! Ama bu ibadet
olamayacağı için Hanif din içine alamam, bireysel arzun olarak
kalır."

6. ELDE VAR (BİR)
b) Üç sınıf olunca Cennet'e gideceklere "Bu cennet sizin
hakkınızdır, yaptıklarınıza karşılıktır" denecektir. (Ödeştik, ama
elde var sıfır. Çünkü siz zaten zaten Cennet'ten sürgün edildiniz ve
evinize döndünüz. Birşey kazanmış değilsiniz anlamında...)
Sabıkun'a gidenlere ise İKİ CENNET verilecektir. İkinci cennet
için "ELDE VAR BİR" denmektedir.

7.Ali İmran 104'ü (Hanif olup olmadığı belli olmayan) Resulullah
için bile nekireli bırakan Allah, ATAMA veya HİDAYET yoluyla değil;
ÖZGÜR İRADEYLE SEÇME/AYRILMA/AKLEN ERİŞME olarak kuluna bırakmıştır.
Özgür iradeye "Kendi Kur'ası, eliyle kendi seçtiği kura demiştir.
b) Lebbeyk=Tut elimden ve "Topluca Allah'ın ipine -ELBETTE
ELLERİMİZLE- tutunun" ayeti uyarınca, özgür iradeyle ve ELLERİMİZLE
bu ipe tutunuruz.
İşte bunlar Haniflerin ÖPÜLESİ ELLERİNİN 14 toplu anlamı...

Bunlar içinde BİLİM/OMNİSCİANCE ayetler yok mu?
Çoook...Onlarla toplam 49 ediyor.
Bunlar elektrik akımının yönünü bulmaktaki SAĞ EL KAİDESİnden
başlayarak, Galaksi ELLERİ (Kolları olan spirallerin nasıl
oluştuğuna ilişkin verilere) dek dayanmaktadır.
49.anlam ise ALLAH'ın eli>>>>HEP VEREN ELİ/Samed denen tek
kutupluluğu, Şahdamarımızdan daha yakın ve HEP VEREN KUDRET ELİ...

Rabbimiz bizleri "ELLERİYLE BÜYÜTTÜ"
"YOK İKEN DİRİLTTİ"
"Kurban olam KALEM tutan ellere"
"Kiramen katibiyn yaz Arzuhalim Allah'a böyle!"

hoşça-elele verelim
dostça ellirimizi dostun omuzuna koyalım.
El açalım Allah'tan isteyelim.

Elleriniz dert görmesin!
rzi

--- In aiberg@yahoogroups.com, J Hich <j_hich@y...> wrote:
> SLM SLM
>
> Protestan[HANİF] tavır için! Hanif İbrahim Millet'i hakkında,
Sevgideğer Dabbet'imizin 3/104'e ait,
>
> vermiş bulundukları Yedi(=7=) Altın Anahtar;
>
> 3/104 "Içinizden hayra çagiran, dogruluk ve güzelligi belirlenene
özendiren, kötülük ve çirkinlik belirlenenden sakindiran bir AMME
ÖRGÜTÜ ayrilsin. Kurtulus ve zafere erenler iste onlardir".
>
> 1. EL ÜSTÜNDE TUTULMAK ÜZERE
>
> < 1 > Içinizden hayra çagiran, dogruluk ve güzelligi belirlenene
özendiren, kötülük ve çirkinlik belirlenenden sakindiran bir AMME
ÖRGÜTÜ! EL ÜSTÜNDE TUTULMAK ÜZERE!. Kurtulus ve zafere erenler iste
onlardir.
>
> 2. SILMECE
>
> < 2 > Içinizden hayra çagiran, dogruluk ve güzelligi belirlenene
özendiren, kötülük ve çirkinlik belirlenenden sakindiran bir AMME
ÖRGÜTÜ! SILMECE!. Kurtulus ve zafere erenler iste onlardir.
>
> 3.ELIYLE ITIP REDDETSIN
>
> < 3 > Içinizden hayra çagiran, dogruluk ve güzelligi belirlenene
özendiren, kötülük ve çirkinlik belirlenenden sakindiran bir AMME
ÖRGÜTÜ! ELIYLE ITIP REDDETSIN!. Kurtulus ve zafere erenler iste
onlardir.
>
> 4. DIGER ELDE (in the other hand) bulunsun
>
> < 4 > Içinizden hayra çagiran, dogruluk ve güzelligi belirlenene
özendiren, kötülük ve çirkinlik belirlenenden sakindiran bir AMME
ÖRGÜTÜ! DIGER ELDE bulunsun!. Kurtulus ve zafere erenler iste
onlardir.
>
> 5. UĞURSUZLARDAN AYRILSIN (Sag el ugurlu sayilmis)
>
> < 5 > Içinizden hayra çagiran, dogruluk ve güzelligi belirlenene
özendiren, kötülük ve çirkinlik belirlenenden sakindiran bir AMME
ÖRGÜTÜ! UĞURSUZLARDAN AYRILSIN!. Kurtulus ve zafere erenler iste
onlardir.
>
> 6.ELDE VAR BIR! (kazanç)
>
> < 6 > Içinizden hayra çagiran, dogruluk ve güzelligi belirlenene
özendiren, kötülük ve çirkinlik belirlenenden sakindiran bir AMME
ÖRGÜTÜ! ELDE VAR BIR!(Kazanç). Kurtulus ve zafere erenler iste
onlardir.
>
> 7. AKLIYLA, GÖNLÜYLE, ÖZGÜR İRADESİYLE, İLMİYLE YOLUNU SEÇSIN (on
his/her way)
>
> < 7 > Içinizden hayra çagiran, dogruluk ve güzelligi belirlenene
özendiren, kötülük ve çirkinlik belirlenenden sakindiran bir AMME
ÖRGÜTÜ! AKLIYLA, GÖNLÜYLE, ÖZGÜR İRADESİYLE, İLMİYLE YOLUNU SEÇSIN!.
Kurtulus ve zafere erenler iste onlardir.
>
> Iste ümmet+Yed'une kelimeleri...
>
> Hans von Aiberg.
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


10037 Nolu Mail
Tarih: 19 Kasım 2003 Çarşamba - 16:27
Konu: Re: kadir gecesi mubarek olsun
selam Ramazan selam
Şehidim, yönetim kurulumuzun bir üyesi olarak seni, Mistik'i, Zip'i
kutluyorum. Avrupa'nın fatihlerisiniz.
Ayrıca Snow prenses ve Belçikalı prenses de Avrupa JURY (Alt
komitenin) başkanlarıdır.
Bir de bana "ÖZEL GÖREV" için Kubat nick'i şu an bildirildi. Benimle
temasa geçmesini rica ediyorum.

Ramazanın son haftası/son üçgünü/27.günü diye belirlenmeye çalışılan
gecelerin gecesi Kadir/kudret gecesi için yazdıklarına yürekten
katılıyorum. Yanlış bende oldu. Brezilya'ya göre hesaplayınca
buçuklu gün çıktı.

İtikaf denen soyutlanma ve hep Allah ile meşgul olma İbrahim
atamızın Ramazan'ın son aydördülünde yaptığı bir ekstra ibadettir.
Bunun içinde KADİR GECESİ saklı olduğundan, söylediklerinde haklısın.
Bir değil üç geceyi Kadir gecesi yapalım! (Şart değil, ama ağanın
eli tutulmaz ki, kendine vacib kılan bunu yapsın. Yemek getiren
kişilerle en az konuşmak şartıyla başkalarıyla dünyevi konuşmadan
hep "İKRA-FİKRA-ZİKRA-ŞÜKRA" ve namaz ibadetiyle+orucuyla başbaşa
kalabilir. Dilediği kadar uyuyabilir, abdestin her türlüsünü
alabilir. (Teyemmüm dahil) Burası -tavsiye etmem ama-bir camii de
olabilir, evinizdeki/kullanılmayan yazlığınızdaki bir uzlet yeri de
olabilir.
İtikaf şart değildir. Çünkü İbrahim atamızdan gelen birkaç kural,
Kur'an'da "Hafifletilmiş"tir.
Bunlar şunlardır:
1. İtikâf (Dileyen yapar, sakın ha ŞART diye algılamayın.)
2. Eşleriyle 30 gün ramazan boyunca cima yapmamak. Bu kural oruç
içinde yapmamak biçimiyle değiştirilmiştir. Ama dileyen bunu
uygular. (Sakın ha bu bir ŞART değildir, dikkat ediniz ve asla
taassub denen şeytan tuzağına düşmeyiniz.)
3. İtikafta bulunduğunuzda "Mescit namazı" ile "Duhan=Kuşluk"
namazı Sakın ha bu bir şart değildir. Hatta ALGI eksikliğimiz bizi
günahkar kılabilir. Şöyle ki; ÖĞLEN DİKMESİNİN, iki yanı yani İKİNDİ
ve bunun eksi yöndeki adı olan DUHAN/Kuşluk, TARAFEYN olarak
algılanmıştır. Bu durumda onların atgözlüğüyle İKİNDİ ve DUHAN ile
namaz 6 vakit olarak Kur'an'dan çıkarımsanmıştır. Resulullah
ardından 53 yıl sonraki aklı evvellere göre,
a) 6 Vakittir. (Böyle kılanlar var. Mutlaka kuşluk namazı kılanların
sayısı onlarca milyon)
b) Yezid bunu BEŞ yapmıştır. Gerekçesi de, "öğlen
zevalindeki=Salatıvusta namazı zaten öğlen namazıdır, kuşluk
gerekmez."
Kur'an'da aslında O KAFİRLERİN çıkardığı namaz sayısı 6 da değildir.
Vitir'i yedinci vakit, teşehhüt vb.yi 8,9,10 ve 11 saymışlardır.
İşlerine gelmeyince Yezid'in "55 vakitti, Mirac'da BEŞE İNDİ
hadisini kabul etmişlerdir. Yani beş vakittir diyenler de
kendileriyle çelişiyorlar. "En az beştir" deseler biraz doğru olurdu.
:))))))))
c) Tarafeyn'i kuşluk ve İkindi olarak algılamakta, buna bir de
SALATI VUSTA'yı namaz sanarak eklemekteler ve ÜÇ rakamı çıkmaktadır.
Sabah ve Akşam namazlarını ise GECE namazı kabul ettiklerinden
GÜNDEN sayılmamaktadır. :))))))))))
Bu hesaba göre günün ortası ÖĞLEN, iki yanı kuşluk ve İkindi;
GECENİN ortası YATSI olup, iki tarafı da SABAH ve AKŞAM namazlarıdır.
Oysa onların verdiği sabah ile akşam namazları güpegündüz
aydınlıktır. :)))))

Haram aylar (dört adet) ve Kadir gecesi GEZGİNDİR!
Oysa Ramazan ayı her yıl 11 gün öne gelir. Buna rağmen Kadir gecesi,
Ramazanın birinci gününden, sonuncu gününe kadar her an her yerde
olacak biçimde gezgindir.
Bu yıl itibariyle, ARABURÇ girişi olan 21 Kasım'a gelmiştir.
Ama gelecek yıl, daha ikinci günü olabilir! Dediğim gibi haram aylar
(dört hacc ayı) yıl içinde gezgindir. Kadir gecesi de Ramazan ayı
içinde gezgindir.
Kadir gecesini, Haram ayların düzensiz düzeni olan hareketleri
belirler. Bu konuda ayrıntıyı "İZİN verilirse" sizlere anlatabilirim-
inşallah daha sonra-

rzi.

Bilmukabele hayırlı Kadir gecesi dilerim.

--- In aiberg@yahoogroups.com, ramazan d <ramazzan2@y...> wrote:
> Selam ve Selam
>
> Ha 19u 20ye baglayan Hu 20i 21ye baglayan gece her iki gece de de
dua edilsin
>
> Shimdiden shirksiz shekilde O Mubarek ve Mukaddes geceyi ihya
edenlere selam olsun
>
> Allahu Teala Milleti Ibrahim olan Haniflere Kurani Kerim ile enfus
ve afak alemlerini anlama hususunda daha da genishletsin...
Bilincine/shu'uruna vardirsin.
>
> sezinsarper <sezinsarper@y...> wrote:
> kadir gecesi 19-20 kasım mı yoksa 20-21 kasım mı bir türlü
> anlayamadım. açıklarsanız sevinirim.
> eyrıca e-kitap ve ZE kitap çalışmıyor linki verenlere ileteyim
dedim
>
> selam vesselam
>
>
>
> Yahoo! Groups SponsorADVERTISEMENT
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of
Service.
>
>
> ---------------------------------
> Do you Yahoo!?
> Protect your identity with Yahoo! Mail AddressGuard


10038 Nolu Mail
Tarih: 19 Kasım 2003 Çarşamba - 16:36
Konu: Re: Kitaplar
selam Bilge selam
:))))))))(Sevinç)

İşte ŞURA budur! Fikrini ilk ve geniş ölçekli yazansın. Gerçekten
teşekkür ederim.
Önerilerin tamamen yerinde!
Senin ve candaşlarının önerilerini dörtgözle bekliyorum.
Yabancı dil bilenlere EKYÜK bineceği için de üzgünüm. Kimbilir,
belki de Rabbim bugünler için o yabancı dil bilgisini bahşetmiştir
kullarına...

Görüşler makul bir sürede toplanıp, bunların başlıkları yapılırsa
büyük hamleler yapacağımıza ilişkin güvencim tam.
Hatta burada yazmaktan başka,
verilen chat günlerinde-ben katılsam da katılmasam da- bayrama kadar
bu konuları aramızda yazışmalı/konuşmalıyız.

Yeniden yazışmak/görüşmek dileğiyle...

rzi

--- In aiberg@yahoogroups.com, "ilBilge" <scolak@e...> wrote:
> Selam ve Selam,
>
> Benim kitap konusundaki goruslerim soyle:
> 1. Oncelikli olarak Turkce yazilmali ve Ingilizce'ye
cevrilmelidir.
> Oncelikle Ingilizce baski diger ulkelerde eszamanli
cikarilmalidir.
> Daha sonra Turkce baskisi Turkiye'de cikarilmalidir.
> 2. Kitaplardaki referanslar, okurlarin rahatlikla ulasabilecekleri
> internet sitelerine eklenmelidir.
> 3. Kitaplara yerlestirilebilecek alintilar icin ilgili yerlerden
> izin alinmasi gereklidir.
> 4. Kitaplar soft-cover ve hard-cover olmak uzere cok alimli bir
> sekilde sunulmalidir.
> 5. Arz'dan Ars'a serisi yeniden yapilandirilmalidir.
> 6. Bu isleri yapmaya gonullu arkadaslar icin:
> 1) Ortak calismalar ve belgelerin ortak kullanimi icin bir ftp
site
> olusturulabilir
> 2) Yeterli bilgisayar ve yazicilari olmayan arkadaslar icin
takviye
> yapilabilir.
> 3) Yaz donemleri yazi-kamplari yapilabilir.
> 7. Kitaplar ayni zamanda, bir site uzerinden satilabilmelidir.
>
> Bu konuda gec kalmis olabiliriz ama bu da bir olgunlasma suresi
> olsa gerek.
>
> vesSelam
>
> ilBilge


10041 Nolu Mail
Tarih: 19 Kasım 2003 Çarşamba - 17:59
Konu: Re: HANİF AYETLERİ!!!!------------------------------3
selam makrino selam vefalı ve süper bilgili dost!

Aslında yazdıklarını Şenol Candaş'a yazacağım ikinci grup yazılar
içinde irdeleyeceğim.
Onun için burada başka TUHAF şeylerden söz edeceğim.
Ama bu paranormaller, yazdıklarına ışık tutacaktır.
Temel konu şu:
Dört boyutlu evreni algılayan bir üstteki (beşinci) boyuttur.
Beşinci boyut Könegsberg Almanı Kaluza ve 6.boyut da Danimarkalı
akrabam Klein tarafından bulunmuş ve BİLİNÇ olduğu isbatlanmıştır.
(Her ikisi de BİZDENDİR. Ben her taşın altında biz varız dememiş
miydim? ;)

Konu bu ama sorun şu:
Bu bilinç BEN isem, dört boyutlu evreni bir üst boyuttan nasıl
algılayacağım. Neden sen ve ben ayrı ayrı göreceli algılıyoruz? Göz
yanılması diye bir şey gerçek. Renk körlüğü diye bir şey de var?
Hangi bilinç DOMİNANTTIR!
Evrensel bilinç var mı?
Aynı olayın tıpatıp yinelenmesine rağmen aynı kişi ayrı ayrı
algılamalarda bulunuyor.
İdrak değişir mi?
Kavram beyne yüklenmiş bir nosyondur, neden her beyin aynı biçimde
algılamıyor?
Kelimelere nosyonu yükleyen bilinç olduğuna göre ve her bilinç aynı
şuur seviyesinde olmadığına (Bilgi ve cehaletin dereceleri var)
olmadığına göre, hangi KAVRAYIŞ ve ANLAMLANDIRMA gerçektir. Acaba
bunun GENEL bir relativitesi var mı?

Şimdi sana TEK bir olayı anlatacağım ama vecheleri, türlü
görüngüleri var.

Sır değil, ben Noel Baba'ya inanan ve onu gören biriyim. Yılbaşı
dışında da görüyorum! Ne bileyim bir dakika sonra yine görebilirim,
veya 3 ay hiç görmeyebilirim.
Konuşuyoruz:
1. Bildiğimiz her dilde>>>Türkçe, ingilizce vb.
Ama bir tuhaflık var: Teyp beni kaydediyor, onun konuşmaları ise
sürekli rüzgarda kalan bambu kamışlarının NEY'imsi sesi gibi bir
musiki çıkıyor. (Musa as. ile konuşmaları bu türdendir.)
2. Kendisi yine ilk durumdaki gerçeklikle geliyor. Ama ne benim
sesimi ne de onunkini teyp kayıtlamıyor. (Blok evren sonra anlatırım)
Blok evrenin altı aşağı misal alemi olduğundan, UYANIK uyku halinde
gördüğümde tüm konuşmalarımız RÜYADAKİ gibi oluyor.
Mesela Makrino benimle (rüya bu ya!) düşünde konuşuyor. Bunu da teyp
kayıt etmiyor. İyi ama, böyle bir şey var. Uyanık uyku ve güdümlü
rüya (Aşağı Misal alemi=Süper uzay) durumunda RÜYADA benimle
konuştuğun ses gibi net hatırlıyorsun. Fakat sandığımız gibi
rüyalarda dil yoktur. Yani Lenin sizinle Türkçe konuşurken, siz de
Japon imparatoruyla Japonca konuşuyorsunuz. (Rüya senin değil mi,
istediğini konuşursun. Rüyayı başlatan sen değilsindir ama,
hollygram kurallarına göre bir başladı mı, istediğin dilde
konuşursunuz. Takyon aleminde, mesela sorgu melekleri Münker ve
Nekir de hangi dili konuşursa konuşsun, mevtayı RÜYA diliymiş gibi
sorgular. Bunu bir hayvan dahi algılar. Biyosferin TAKYON
görüntülerine/esir=Etheroscribe ideogramları vardır. Bunların dili
yoktur. Adem ideogramları DİLE çevirdiği için eşyayı
isimlendirmiştir. Bunun tersine Hologram ve ideogramlar da isimden
Rakim diline dönüştürülebilir. (EBCED'in de aslı bu dönüşümdür.)
Şimdi buna somut kendimden bir deneyim vereyim.

Hızır bana "Evlat" der veya dedi!
E,V,L,A,T sesleriyle oluşturulmuş bir cümle değil bu!
Fakat beynimdeki nosyona en yakın TERCÜME buydu.
Yoksa kelime VELET>>>TEKİLDİR;
EVLAT>>>bunun çoğuludur (Veletler anlamında)
Dedem Turanlı'dır (Turanlılara Turgut/prototürk denmektedir.)
Kelime evlat değil; ONG-IL'dur. (Oğul gibi bir şey)
Ben Ong-ıl'ı sizlere EVLAT gibi çevirdim.
Üstelik işin bir de esprisi var. 18 ila mesela 100 yaş arasında
istediği HOLOVİZYON yaşta görünebilir.
Eşim dedelerden medelerden korktuğu için ona 18 yaşında
delikanlıymış gibi görünmüştü ilk kez..
Şöyle anlatırsam daha iyi anlaşılacak:
Yuşa onu hem beşikte çocuk iken ve öldürülürken GÖRDÜ hem de bundan
15 yıl sonrda Musa ile DEDE rastlaştığında gördüğünde DEDENİN yaşı
ve görüntüsü aynı değildi. Dede Yuşa'yı öldürürken, 15 yıl daha
gençti. Musa ile Yuşa ona rastladığında dede ÜÇ TÜR eylem yaptı:
1. Hızla gidip Yuşa'yı beşikte öldürdü. (Yuşa zamanda geri
gittiğinden mecburen, öldürüldüğü yaşa ulaştı ve Musa'nın yanında
gördüğü o adamın kendisini katlettiğini farketti.
2. Aynı anda Yuşa yaşça geri gitmeden önce dedeyi Musa'nın gördüğü
yaşta gördü.
3. Musa ise Hızır'ın Yuşa'yı beşikte öldürdüğünü ZATEN göreCEKti.
Yani zamanda geriye gitmiş ve Yuşa'nın bebekliğine kadar inmişlerdi.
Aberasyon geçince Hızır üçüncü eylemleri gördü:
a) Gemiyi hükümdar eline geçirmişti. Hükümdar YAŞLI Yuşa idi. Musa
bu zalimi öldürüp katil oldu.
b) Dede Turgut, Yuşa'yı beşikte öldürdü. Yuşa BEBEK idi.
c) Yuşa yanında kendine yolarkadaşlığı yapan/yareni 17 yaşındaki
çağın en iyi kalpli insanı olan mü'min YUŞA idi...
d) Yuşa ne kimseyi öldürdü ne kimse onu öldürdü.

YANİ YOLLARI ÇATALLANAN BAHÇEDEN SÖZ EDİYORUM!
Hangisine REEL ve değişmez olay diyebiliriz ki?
Hangi gözlemcinin-ki bilinç sahibi-gördüğü olay TEK gerçektir?
Üç tane Yuşa var. (Aslında tek Yuşa var. Kur'an'da MUSA'NIN YOLDAŞI
OLAN GENÇ YUŞA üçü içinde SON KARAR/Levhi Mahfuza'a yazılan SON
FATAL ve çok iyi, hiç günahı olmayan Yuşa'dır. Kimse öldürmemiştir,
eceliyle ölmüştür!)

Öfff! Biliyorum bunları sindirmek bir kerede okunup hemen anlaşılıp
geçilecek şey değil ama, Allah'ın hikmetleri böyle işte! Kur'an'ı
üzerinde uzun uzun düşünüp tefekkür edesiniz diye indirdik" derken
bunlar kastediliyordu.
O halde bu yazdıklarımın üzerinde uzun uzun düşünüp tefekkür
etmekten başka çareniz yok, üzgünüm ;)

Yuşa'da dört ihtimal (Kangruplarından anımsayınız) birden
gerçekleşmiştir.
Daha sade olsun diye bunu ikiye indirelim:
a) Schrödinger'in kedisi ÖLDÜ (Veya radyoaktif madde yarıömrünü
tamamlayan iki atomdan birinin enerjiye dönüşmesini gerçekleştirdi)
b) Schrödinger'in kedisi DİRİ (Veya yukarıdaki parantez içinde
yazdıklarımın tersi)

Şimdi YUŞA'nın kalan iki şıkkını da ekleyelim;
c) İki olay birden gerçekleşti (AB kangrubu)
Schrödinger'in kedisi Yuşa gibi ölü ve/veya diri olarak, GERİ
alınabilir ve kaderi değiştirilebilir özellikte. Ölü kedi birazdan
dirilebilir.
d) Bunların hiçbiri olmadı, çünkü evren denen imtihan alanı doğrudan
BİR HOLOGRAM alanı. ÖMÜR denen şey ise BİR RÜYA, bir hayal. Aslında
evren bir rüya boyu yaşanan halo-mekân. Uyanınca reel olanın Gerçek
ve EBEDİ YAŞAM=h a y a t denen ve yeri ebedi cehennem veya cennet
olan RÜYA içermeyen bir mekan dizgesi...

Tadında bırakmak için burada kesiyorum. Devamını Şenol Candaş'a olan
yanıtlarım içinde vereceğim. Buraya kadar BİLİNCİN dört boyutlu uzay-
zamanı nasıl algıladığını göstermek içindi...
Kuşkusuz ben dedeyi görüyorum. Ama bir tek bilinç ile gelmiyor.
Mesela geçengün iki yavrucuk kedicik vardı (mırın kırın kardeşler)
Ben onlarla mırın kırın ederken, kedicikler birden döndüler ve aynı
yere gittiler: Dedemin ayaklarını kokluyorlardı. Onlar oraya gidince
dedemin geldiğini farketmiş oldum. Benden önce dedemi görmüşlerdi.
Bana kim HAYAL görüyor diyebilir ki? Kediciklerle beraber mi hayal
görüyoruz?
Ya o kediciklerin ince bebek sesleri, nasıl miyavlıyorlar o bizden
başkasının görmediği noel babaya...

Elbette birgün birlikte de görebiliriz. Tıpkı eşimde olduğu gibi...
Bana sıkça sorulan bir başka soru:
Hızır ile hangi mekanizmayla neleri konuşuyorsunuz?
Bu mekanizma eşimle tanışmamdaki gibi evrenin 1 saniye=1080 saniye
biçiminde zamanda genleşmesi ve mekanda BLOKLAŞMASI...
Bir karadelik tekilliğinde TÜM YARATIMKLAR GERÇEK VE TÜM OLARAK
görülebilir. Sen sadece hangi zamanı istediğini skaler olarak
belirlersin yeterli olur.

Aşağı misal aleminde=Süper uzay, kuantum köpüğü ve corn Hole
astronomisi nedeniyle (mesela Hızır ile) RÜYADAYMIŞ gibi konuşursun.

Bunun üstünde YUKARI MİSAL ALEMİ vardır: Bu da hyper uzaydır.
Burada geometro dinamik yasalar yerine HERŞEYİN BLOK/HEYKEL ve
BİTİŞİK OLDUĞU bir mumya müzesi gibi bir şey görürsün.
Evren blok (birleşik bütün olarak) DONMUŞTUR.
Buna BLOK EVREN diyoruz. Herşey sonsuza kadar heykel halinde ve
kıpırtısızdır. Mesela mırın kırının donduğunu düşünün. Bıyıklarını
en güçlü hızarlar, lazerler kesmek bir yana bir tek atomcuğuna zarar
veremezler.
H bombası patlatsan dahi, bir pamuğun bir lifçiğini kıpırdatamazsın.
Bunun nedeni için siz kozmoloji severlere ETÜD konusu veriyorum.
ipuçları şunlar:
1. İndeterminizm ilkesi sadece kıpır kıpır SUPERSPACE'da geçerlidir.
2. Bunun üstündeki HYPER SPACE'de ise DETERMİNİZM ilkesi geçerlidir.
Herşey NETTİR, fakat BLOKLANDIĞINDAN eylem/hareket yoktur.

Bir de etüd için altın kural:

Heisenberg BELİRSİZLİK matrisleri ışık hızında DETERMİNE olur.
Yani belirsizlik kalkar ve NETLEŞME olur.
Bunun için iki blok sistem yaratmıştır Allah'ımız:
1. Zaman bloklanırsa, mekan determine olur; Adres zamansız uzay olan
YUKARI MİSAL ALEMİ'dir.
2. Mekan bloklanırsa Zaman determine olur. (Lütfen REEL zaman
olgusunu araştırınız.)

Şimdi GÖZLEMCİnin bilinci iki ayrı Determinant'a ve meta-matrix'e
bölünüyor. İki gözlemci de benim. İki türlü Dede Korkut'u gören de
benim! Benim BİLİNCİM bile durum ve davranış teoremlerine göre iki
ayrı sonuç veriyor. Yolları çatallanan bahçe, onyüzmilyon bin çatala
daha ayrılıyor.

Daha ileri konular ve Şenol candaşımıza DEVAM bölümünde yeniden
buluşmak üzere Allah'a emanet olunuz..

Yine dalmışım ve iftarı açmayı unutmuşum :((((

Allah dilimizden RZİ'yi düşürmesin.
Allah bizden biz Allah'dan RAZİ olalım dileğiyle...
selam selam

--- In aiberg@yahoogroups.com, "makrino" <makrino@y...> wrote:
> Selam Selam,
>
> Kuantum fiziginde cokme denilen sey aslinda, gozlemcinin bilinc
> aktivasyonundan baska bir sey degil.Yoksa, fotonik etkilesimin
> elektronlar uzerindeki (fotoelektronlarda oldugu gibi) etkisi
degil
> burada konu edilen.Gozlemcinin bilinc aktivasyonu, oncelikle gerek
> dis sartlardan olusturdugu yargilar -ki bu yargilar aslinda
> orneklerin, ic temsiller seklinde roumlanmasindan baska birsey
> degildir-, gerekse hilbert uzayindaki (kuantum kopugu ustu uzay)
> arketiplerin yani sonsuz misallerin secilmesiyle, isik hizi alti
> evrenin herhangi bir noktasinda meydana gelen noktasal manyetik ve
de
> planck araligina sahip isik hizi ustu cekim alaninda olusagelen
> sonsuz alternatiften birinin secimidir.Yani aslinda evrenler
tarlasi
> zaten sonsuz karanoktadan olusan dev bir karadeliktir.
>
>
>
> --- In aiberg@yahoogroups.com, Senol ERCETIN <senolercetin@y...>
> wrote:
> >
> > Selam Sevgide€ ğer Aiberg Selam,
> >
> > Verdi€ ğiniz bilgiler ve motive edici s€ özleriniz i€ çin
> te€ şekk€ ür ederim.
> > Yaz€ ıda de€ ğindi€ ğiniz "gizli de€ ği€ şkenler"
hakk€ ında
> ba€ şka bilgileri
> internette ara€ şt€ ır€ ırken iki siteye rastlad€ ım.
> >
> > Birisi konuyla ilgisiz,
(http://www.2001yayinlari.com/fatiha.htm)
> bakmaya bile de€ ğmeyecek bir site, bilimsel meal yapmak
> maksad€ ıyla
> zorlama ve yetersiz bilimsel bilgilerle yap€ ılm€ ış bir meal
> € çal€ ışmas€ ı.
> Bunun gibi s€ özde bilimsel meallerin artmas€ ı beni biraz
> rahats€ ız etti.
> € İnsanlar€ ın bu t€ ür meallerle kafas€ ı daha € çok
> kar€ ışacak gibi g€ ör€ ün€ üyor.
> Sizin deste€ ğinizle yap€ ılmas€ ı gereken kuran mealinin
> k€ öt€ ü
> alternatifleri € çıkt€ ık€ ça insanlara do€ ğru bilgilerin
> ula€ şma € şans€ ı
> azal€ ıyor. Hanif mealinin € şok edici ilk € çarpma etkisi
> azal€ ıyor. Meal
> konusunda daha € önce baz€ ı yaz€ ılar hat€ ırl€ ıyorum, ama
ne
> karar
> verilmi€ şti hat€ ırlam€ ıyorum.
> >
> > € İkincisi
(http://www.eee.deu.edu.tr/pbl/kuantum_isinlanma.pdf)
> g€ üzel bir € çal€ ışma. "Gizli-de€ ği€ şkenler" konusunu
> anlamay€ ı
> kolayla€ şt€ ıran destekleyici bilgiler i€ çeriyor. Belki
di€ ğer
> arkada€ şlara
> faydas€ ı olur diye linkini ekledim.
> >
> > Yaz€ ıda "gizli-de€ ği€ şkenler" ile ilgili g€ örd€ üğüm
> € önemli noktalar
> € şunlar oldu:
> >
> > - Belirsizlik ilkesine uyan bir par€ çac€ ığın, € örne€ ğin
> elektronun
> konumunu belirlemek i€ çin € öl€ çme yapt€ ığın€ ızda,
elektron
> € öl€ çümden € önce
> heryerde iken (her ihtimali i€ çeriyor), € öl€ çümden sonra
> art€ ık o
> par€ çac€ ığın spini, yeri, konumu belli oldu€ ğunda siz
> asl€ ında zar
> at€ ıyor, belli ihtimallerden bir tanesini se€ çiyorsunuz. Bu
andan
> sonra
> o elektronun gelece€ ği belirlenmi€ ş oluyor. Yaz€ ıda bu olaya
> "€ Çökme-
> Collapse" denmi€ ş.
> >
> > - Birbirleriyle etkile€ şen par€ çac€ ıklara
> "Dolan€ ık-Entangled"
> par€ çac€ ıklar denmi€ ş. Bir par€ çac€ ık antisiyle
> € çarp€ ışt€ ığında € üretilen z€ ıt
> y€ öne giden iki foton, dolan€ ık par€ çac€ ık oluyor. Bir
> tanesine € öl€ çüm
> uygulad€ ığın€ ızda/d€ ışar€ ıdan m€ üdehale etti€ ğinizde
> par€ çac€ ığın
> belirsizli€ ği ortadan kalk€ ıyor, € çökme ger€ çekle€ şiyor,
> zar at€ ıl€ ıyor,
> bah€ çesinin yolu € çatallan€ ıyor, gelece€ ği belli oluyor..
> ayn€ ı bilgi
> di€ ğer dolan€ ık e€ şine iletiliyor, e€ şi de ayn€ ı
> gelece€ ği ya€ şamaya
> ba€ şl€ ıyor. Buna Kuantum telepatisi demi€ ş.
> >
> > -Einstein'in iddia etti€ ği hileli ve HATALI olan gizli
> de€ ği€ şken
> olay€ ı: Tanr€ ı zar atmaz, par€ çac€ ıklar rastgele belirlenen
> bir sonucu
> haberle€ şmek yerine daha € önceden belli, karar verilen bir
sonucu
> deneyciye/g€ özlemciye g€ österir. Sorun g€ özlemcidedir.
> Her€ şey
> belirlidir, ama g€ özlemci bunu yakalayam€ ıyor. Kuantum
teoreminde
> bulunacak € şeyler bu sorunu € çözecektir. Bu haliyle kuantum
> teoremi
> eksiktir.
> >
> > Bu noktaya kadar anlad€ ık.
> >
> > € Şimdi s€ ıra bu noktadan sonras€ ın€ ı, par€ çac€ ıklar
> aras€ ı bilgiyi ileten
> tachyon, s€ üper uzay, hiper uzay, t€ üneller, €
> ödeme-dengeleme... gibi
> konular€ ı hazmetmede.
> >
> > Kehf'deki H€ ız€ ır k€ ıssalar€ ın€ ı kabaca anlam€ ış gibi
> olsakda; biz
> okudu€ ğumuzda burada bir zaman€ ı de€ ği€ ştirebilme ve
zamanda
> yolculuk
> € örne€ ği var diyebilsekde, i€ ş detaylara gelince baz€ ı
> cevaplar€ ı
> veremiyoruz. Hele Yu€ şa ile € öld€ ür€ ülen € çocu€ ğun
> ayn€ ı ki€ şi olmas€ ı
> sebepleri sonu€ çlar€ ı kimin akl€ ına gelir. Ta ki € çok
> ihtimalleri
> € çöz€ ümleyebilecek bilimsel bilgi birikimine sahip olana kadar.
> >
> > Yava€ ş yava€ ş in€ şaAllah Hz. € İbrahim gibi bilgilerimizi
> artt€ ır€ ıp iki
> kere iman edece€ ğiz. Bunun bizi m€ üşrik olmayan bir hanif
> yapaca€ ğın€ ı
> umuyoruz. Yoksa bilimle ba€ şlamasayd€ ık Allah'€ ı maddi evren
> i€ çinde
> arama, hatta vahdeti v€ ücut€ çular gibi Allah'€ ı
> varl€ ıklar€ ın toplam€ ı gibi
> d€ üşünme € şirkine bula€ şabilirdik.
> >
> > Verece€ ğiniz bilgileri, bir € önceki yaz€ ın€ ız€ ın
> devam€ ın€ ı sab€ ırla
> bekliyoruz.
> >
> > Sayg€ ılar,
> > € Şenol.
> >
> > -----Original Message-----
> > From: zigzagaiberg [mailto:zigzagaiberg@y...]
> > Sent: 17 Kas€ ım 2003 Pazartesi 17:40
> > To: aiberg@yahoogroups.com
> > Subject: [Aiberg] Re: HAN€ İF AYETLER€ İ!!!!--
> --------------------------
> --3
> >
> >
> > selam € Şenolum selam
> >
> > Koza € örme a€ şamas€ ın€ ı en k€ ısa bitiren
> canda€ şım€ ızs€ ın.
> > Seni ayr€ ıca kutluyorum.
> > € Özellikle Kozmoloji-kozmogoni ve ZigZag'€ ın birincil
> € önermeni
> > Cantor'un EL€ İF noktalar€ ın€ ı € öylesine g€ üzel analiz
> etmi€ şsin ki...
> > Bunlara ihtiyac€ ım€ ız var/gelece€ ğin de...
> > B€ İZ YAZARSAK bulunmu€ ş oluyor ve € öğreniyorlar.
> > S€ İZLER € çok € çok € çok € çok b€ üy€ üks€ ün€ üz,
> sizler kozmik € öğretmenlersiniz,
> > ah bir bilseydiniz, bir bilseydiniz!
> > Burada bir grafik € çizdik, Karasancak bu olsun dedik ve OLDU!
> > Biz € çizdik! Biz dedik ve oldu!
> > € Örne€ ğin Newton gravitation dedi ve biz bunu y€ ıllar sonra
> fizik
> > kitaplar€ ım€ ızda € öğrendik.
> > Einstein dahi bunu € öğrenemeyecekti.
> > € Çünk€ ü, Einstein'€ ın "€ Çekim etkisiyle e€ ğrilen evren"
> > modellemesi, "Gravitation" kelimesi ve i€ şlevinin baz€ ından
yola
> > € çık€ ılarak bulunmu€ ştur.
> > I€ şık h€ ız€ ından habersiz ve kendisinden ba€ şka dayanak
> bulamayan Newton
> > relativity kelimesini ilk € öneren ve bilime postulat olarak
> > getirendir.
> > O olmasayd€ ı, Einstein, € ışık h€ ız€ ı sabiti deneyinin
> ard€ ından € özel ve
> > genel relativity'sini nas€ ıl ak€ ıl edecekti?
> > Bizler bu € ça€ ğın "NEWTON"lar€ ıy€ ız, 3 as€ ır sonra bu
baz
> € üzerinde
> > Einsteinlar € çık€ ıyor. Onlar€ ın kozmik € öğretmeni biziz,
> ben, sen ve o!
> >
> > € Şehidli€ ğin (Yani bir € şekilde zarar vermenin) SIRRI,
> elbetteki Kehf
> > suresinde H€ ız€ ır ayetlerinde...
> > zarar verme bi€ çimleri:
> > 1. H€ ız€ ır gemiyi delerek zarar veriyor.
> > 2. H€ ız€ ır bir € çocu€ ğu be€ şikte € öld€ ürerek zarar
> veriyor.
> > 3. H€ ız€ ır bir duvar€ ı sa€ ğlamla€ şt€ ırarak,
> ya€ ğmac€ ılara zarar veriyor.
> > Yani kelebe€ ğin kanat € çırp€ ışı dedi€ ğin gibi..
> >
> > € Şimdi bu HIZIR m€ üdahalesini hi€ ç duymam€ ış gibi
> yapal€ ım:
> > 1. Gemi sa€ ğlam, buna zalim bir kral el koyuyor. TAR€ İH
BUYDU,
> > b€ öyleydi.
> > 2. Yu€ şa denen bir zalim, Musa dahil bir € çok ki€ şinin
katili
> bir
> > gaddard€ ı. Musa onu € öld€ ürene kadar say€ ıs€ ız cinayet
> i€ şledi ve ailesini
> > de yoldan € çıkar€ ıp kafir etti. TAR€ İH BUYDU,
B€ ÖYLEYD€ İ
> ASIL TAR€ İH!
> > 3. Bir baba, b€ üy€ ük bir miras€ ın€ ı iki k€ üçük
> € çocu€ ğu bulsun diye duvar€ ın
> > alt€ ına g€ ömd€ ü. € Çocuklar € çok k€ üçükt€ ü, duvar
> iyice € çökt€ ü. Alt€ ından g€ öm€ ü
> > ortaya € çıkt€ ı ve onu kasaba halk€ ı ya€ ğmalad€ ı,
yetimler
> de € öld€ ü.
> > Tarih buydu b€ öyleydi.
> >
> > Ya da € şöyle diyelim:
> > asl€ ında TAR€ İH B€ ÖYLEYD€ İ dedi€ ğimiz, herkesin
> € ço€ ğunlukla ya€ şad€ ığı
> > ortalama ak€ ış/vekt€ ör/aray€ öneysel bile€ şke
> > Tarih b€ öyleydi dedi€ ğimizde bu GER€ ÇEKLE€ ŞM€ İŞ A
> ihtimali;
> > Tarih DE€ ĞİŞT€ İR€ İLD€ İ dendi€ ğinde "€ Ötede
> ger€ çekle€ şmi€ ş iken, bu tarafa
> > aktar€ ılan" B ihtimali.
> >
> > Gemi delindi, kral onu kusurlu buldu ve el koymad€ ı (B)
> > Elbette, bir € çift fotonun € şa€ şırt€ ılm€ ış
> polarizasyonunu biliyorsun.
> > Birini € şa€ şırt€ ıyorsun bu normal de, € ötekine ne oluyor
ki,
> > € şa€ şırt€ ılmad€ ığı halde, mesela € ön€ üne
> yans€ ıyaca€ ğı bir ayna konmad€ ığı
> > halde hayalet bir ayna varm€ ış gibi geriye yans€ ıyor?
> >
> > € İki fotonun bu davran€ ışın€ ı a€ çıklamak i€ çin, ba€ şa
> d€ önelim.
> > Biri madde di€ ğeri antimadde olan iki par€ çac€ ık birbirini
> yokedip bir
> > € çift gamma fotonuna d€ ön€ üşüyorlar. Birbirlerine z€ ıt
> y€ önde ikisi yol
> > al€ ırken, birine polarizat€ ör koyuyoruz, burada ARA FAZ (45
> a€ çı
> > derecesi) bi€ çiminde € çık€ ıyor. Bir de ayna koyuyoruz ve bu
> aynadan
> > geli€ ş a€ çıs€ ına e€ şit a€ çıyla yans€ ıyor. Buraya
kadar
> tamam!
> > € Ötekini polarizlemedik, ayna da koymad€ ık, pekiyi o nas€ ıl
> bu simetrik
> > hareketi yapt€ ı? € Üstelik nedensel de de€ ğil! Yani biri
> € ötekine bakt€ ı
> > onu sonra taklit etti de diyemeyiz. € Öncelik-sonral€ ık
> s€ ıralamas€ ı
> > olmaks€ ız€ ın ayn€ ı anda bu hareketi yap€ ıyorlar.
> SENKRON€ İZELER!
> > Bunlar zaten € ışık h€ ız€ ıyla hareket ediyorlar. Z€ ıt
> y€ öndeler ve
> > birbirlerini ayn€ ı paralel harekete zorlamalar€ ı i€ çin
> I€ ŞIKTAN HIZLI
> > hareket etmeleri ve birbirleriyle zaman (Tarih) i€ çinde
> > haberle€ şmeleri gerekir.
> > Zaten € ışıktan h€ ızl€ ı gidildi€ ğinde ZAMAN OKU tersine
> d€ öner.
> > € Şöyle d€ üşünelim: € İki fotonun aras€ ındaki mesafe ne
> olursa olsun, film
> > tersine € çevriliyor, € ışık konisi a€ çıs€ ında
ge€ çmi€ şe
> gidiyorlar ve ilk
> > € çıkt€ ıklar€ ı noktaya B€ İLG€ İ veriyorlar. Sonra yeniden
> zamanda ileri
> > giderek paralel davran€ ışı yap€ ıyorlar.
> >
> > Demek ki A ve B fotonlar€ ı aras€ ında bir G€ İZL€ İ
> DE€ ĞİŞKEN var.
> > Bunu ilk € öng€ ören ki€ şi ZigZag'dan Rothskilde'dir. Daha
> sonra Nathan
> > Rosen ve Podolsky de bu g€ ör€ üşe kat€ ıld€ ı ve Einstein da
> Bohr'un
> > kar€ şıs€ ına dikilmek i€ çin bu g€ ör€ üşe ba€ şvurdu.
> > Bu uzun bir s€ üre fantazi olarak ask€ ıda kald€ ı. Ama
> g€ ün€ ün birinde
> > bizden olan Sommers € ışıktan h€ ızl€ ı giden virt€ üel
> quantlar€ ı (Bilaniuk
> > bunlara Tachyon diyecekti sonradan) € öi ZigZag'dan de€ ğil de
> > ZickZack'dan olan John Wheeler, M€ İSAL alemi
dedi€ ğimiz "Super
> > Space=€ Üst uzay/s€ üper uzay)€ ı buldu. Bizimkiler bunun
> € üzerine
> > y€ önelince, quantum k€ öp€ üğü ve bunun dokusu olan quantum
> T€ ünel s€ üreci
> > ortaya kondu.
> > B€ öylece her paralel davran€ ış aras€ ında "T€ ünel denen ve
> € ışık h€ ız€ ından
> > ba€ ğıms€ ız s€ ıf€ ır ve/veya evren € çap€ ında
uzunlu€ ğu
> olan bir yap€ ıyla her
> > paralel birbirine quantum geri-bilgisi aktar€ ılarak direkt
> > ula€ şıyorlard€ ı. Wheeler'in ard€ ından Sarfatti
> Canda€ şım€ ız, s€ üper uzay
> > € üst€ ünde hyper uzay€ ı buldu. Bu noktada ben bacaks€ ız da
> b€ üy€ üd€ üğümden,
> > Aiberg uzay€ ın€ ı € önerdim.
> > Benim di€ ğerlerinden fark€ ım € şuydu:
> > Ger€ çek olan bizim d€ ışım€ ızdaki her€ şeydi.
> > Evrenimiz ve bilin€ ç boyutlar€ ı ise HOLOGRAM olarak vard€ ı.
> Biz ger€ çek
> > de€ ğildik. Biz ge€ çiciydik, fani tardyonlard€ ık. Ger€ çek
> olan hi€ çbir
> > zaman € ölmeyen TACHYON'lard€ ı.
> > Tachyon yani HAYAL Yani Hologram, H€ ülya, Halo uzay vb.
> > Tanr€ ı bizi "HAYAL G€ ÖSTEREREK" ya€ şad€ ığım€ ıza madde
> oldu€ ğumuza ikna
> > etmi€ şti. Yani Kalu Bela'daki ger€ çek-€ üst€ ü
> ger€ çekli€ ğimizi ve
> > s€ özlerimizi unutmu€ ştuk.
> > Bizler S€ üper uzay denen bir tarladaki € üz€ üm
> asmalar€ ıyd€ ık.
> > Her bir salk€ ımda say€ ıs€ ız evren tanesi vard€ ı.
> Say€ ıs€ ız/sonsuz
> > ihtimal...
> > € Üstelik Rabbimiz, her an her ihtimali yarat€ ıyordu.
> > Geriye hi€ çbir ihtimal b€ ırakmadan "S€ ürekli bir yarat€ ım
> € üzerindeydi"
> > B€ öylece nurunu tamaml€ ıyordu ve karanl€ ıkta kalm€ ış
> a€ çığa € çıkmam€ ış
> > hi€ çbir ihtimal kalmayacakt€ ı.
> >
> > (€ Üzg€ ün€ üm, iftar saati, bug€ ün oru€ çluyum. Bu
yaz€ ıya
> elbette ilk
> > oturu€ şumda devam edece€ ğim canda€ şım.)
> >
> > DEVAM EDECEK
> > RZ€ İ
> >
> >
> >
> >
> > --- In aiberg@yahoogroups.com, Senol ERCETIN <senolercetin@y...>
> > wrote:
> > > Selam Selam,
> > >
> > > selameyn'in iletti€ ği maildeki haniflik ile ilgili
> > > ayetleri arka arkaya okuyunca ilk dikkat € çeken nokta;
> > > peygamberimizin son peygamber olmas€ ına ra€ ğmen Hanif
> > > m€ üsl€ ümanl€ ığın en son din olmad€ ığın€ ın, Yahudilik
ve
> > > Hristiyanl€ ık'tan da € önceki din oldu€ ğunun € çok
a€ çık
> > > olmas€ ı (bozulan m€ üsl€ ümanl€ ık hari€ ç).
> > >
> > > Hadi biz Kuran'€ ı az okuyoruz, onunla ilgilenmeyi i€ ş
> > > edinmemi€ şiz, yinede Kuran'da Hz. € İbrahim'in vurgusunu
> > > yakal€ ıyoruz, € şans eseri yada ilahi takdir Aiberg'den
> > > haniflik fark€ ın€ ı € öğreniyoruz, ama Kuran'€ ı i€ ş
> edinmi€ ş,
> > > baz€ ılar€ ın€ ın € öve € öve bitiremedi€ ği din
> alimlerinin bu
> > > noktay€ ı bug€ üne kadar yakalayamam€ ış olmas€ ın€ ı
> > > hat€ ırlad€ ık€ ça hala € çok € şa€ şır€ ıyorum.
> > > Bizler € çok yanl€ ış ki€ şilere, atalar€ ım€ ıza bel
> > > ba€ ğlam€ ışız.
> > >
> > > Sevgide€ ğer Aiberg, bu mailin bir € öncesinde € şehitlik
> > > ile ilgili € çok ince bir noktay€ ı vurgulad€ ın€ ız.
> > > Yanl€ ış anlamad€ ıysam € şehit olan ki€ şi bizim tarih
> > > € çizgimizde € ölm€ üş gibi zanndedilse de, ba€ şka paralel
> > > ya€ şanan tarih € çizgilerinde € ölmemi€ ş gibi ama
> de€ ği€ şimin
> > > fark€ ında olarak ya€ şam€ ına devam ediyor.
> > >
> > > B€ üy€ ük patlama-b€ üy€ ük k€ ıyamet aras€ ı paralel
tarih
> > > € çizgileri(tarih y€ üzeyi/hacmi,farkl€ ı olay
> > > s€ ıralamalar€ ın€ ın oldu€ ğu € çizgiler)nden bir tanesi
> > > € üzerinde ya€ şad€ ığım€ ızda tarih € çizgisi
> de€ ği€ ştirmemize
> > > neler sebep oluyor?
> > > Yani "Buradaki bir kelebe€ ğin hap€ şurmas€ ı,
d€ ünyan€ ın
> € öb€ ür
> > > taraf€ ında bir kaosa sebep verebilir" € örneklemesindeki
> > > gibi canl€ ı olan her € şey bizim paralel tarih
> > > € çizgilerinde gezinmemize, ba€ şka bir deyi€ şle
> > > gelece€ ğimizin de€ ği€ şmesine, gelece€ ği farkl€ ı olan
bir
> > > tarih € çizgisine atlamam€ ıza mi yol a€ çıyor. Bilincin
> > > dola€ şt€ ığı, ya€ şanan tek bir tarih € çizgisi var da
> > > di€ ğerleri ihtimal olarak bekliyor mu? I€ şığın iki nokta
> > > aras€ ında ilerlerken enk€ ısa yolu se€ çmesine ra€ ğmen
> > > asl€ ında sonsuz yoldan gidebilme ihtimalinde oldu€ ğu
> > > gibi, ya€ şad€ ığım€ ız tarih € çizgisi akdelik ve
karadelik
> > > aras€ ı tarih € çizgileri ihtimallerinden en makul, en
> > > k€ ısa olan€ ı m€ ıd€ ır?
> > > Bu durumda tarih € çizgimizi de€ ği€ ştiren € şey bizim
> > > kararlar€ ım€ ız olabiliyor. Hatta bizim bir karar€ ım€ ız
> > > herkesin tarih € çizgisini de€ ği€ ştiriyor demektir. Benim
> > > € şu sat€ ırlar€ ı yazmad€ ığım durumdaki gelecek farkl€ ı
> > > olacakt€ ı ozaman.
> > > Kararlar€ ım€ ızdan ba€ şka elimizde olmayan, € örne€ ğin
> > > dualar€ ım€ ız sonucu bu tarih € çizgileri de€ ği€ şiyor
> olmal€ ı.
> > > Mesela € şimdi ya€ şad€ ığım€ ız € çizgi € üzerinde
> ba€ şıma gelecek
> > > bir kazay€ ı, ge€ çmi€ şte yapt€ ığım ibadetler ve
> devam€ ındaki
> > > dua nedeniyle Allah de€ ği€ ştirebilir san€ ır€ ım.
> > > Yukar€ ıdaki 3 Mekan (uzay), 3 zaman (zaman hacmi)
> > > boyutlar€ ına siz 1 tane ara boyut eklemi€ ştiniz. Onu
> > > hen€ üz anlayamad€ ım. Ayr€ ıca bu 7 boyut ile 11 boyutlu
> > > M-Membran teoremi ili€ şkilendirmesini yapamad€ ım.
> > > Kuantla€ şm€ ış 3 mekan boyutu ile say€ ılabilir en
b€ üy€ ük
> > > say€ ı olan Aleph-0, 3 zaman boyutu ile say€ ılamayan
> > > "continium" Aleph-1 ili€ şkilendirilebilir mi? Aleph-1
> > > hesaplar€ ına g€ öre iki uzakl€ ık aras€ ına (1 quant
> i€ çine)
> > > sonsuz evren s€ ığabiliyor. Aleph-1 seviyesinde 1
> > > quantl€ ık mesafe ile 1 evrenlik mesafe ayn€ ı € şey...
> > >
> > > Bu konulara de€ ğinirseniz € çok sevinirim.
> > > Sayg€ ılar,
> > > € Şenol.
> > >
> > >
> > > -----Original Message-----
> > > From: zigzagaiberg [mailto:zigzagaiberg@y...]
> > > Sent: 17 Kas€ ım 2003 Pazartesi 14:03
> > > To: aiberg@yahoogroups.com
> > > Subject: [Aiberg] Re: HAN€ İF
> > > AYETLER€ İ!!!!------------------------------2
> > >
> > >
> > > selam selameyn selam
> > >
> > > € İlk yaz€ ın€ ın devam€ ıd€ ır.
> > > Birincide Hanif olman€ ın ah€ ırette Sab€ ıkun'a € İbrahim
> > > makam€ ına gitmeye
> > > vesile oldu€ ğunu; d€ ünyada ise € Şehidli€ ğe vesile
> oldu€ ğunu
> > > asl€ ında hi€ ç
> > > yazmamam gereken s€ ırlar€ ım dahilinde dile getirdim.
> > > S€ ırlar€ ım€ ı
> > > yaz€ ıyorum ki, b€ üt€ ün bunlar€ ın, keramet/mucize veya
> > > velilik
> > > olmad€ ığın€ ı, do€ ğrudan Allah yasalar€ ı olan
> > > (S€ ünnet=Fizik) yasalar€ ı
> > > i€ çinde m€ ümk€ ün oldu€ ğunu g€ östermekti. Bunlar her
> > > hanif'im diyen ve
> > > hakk€ ın€ ı veren herkesin-SEN€ İN- ba€ şına gelebilecek
> > > € şeyler!
> > > € Çünk€ ü aram€ ızdan € çok say€ ıda € ŞEH€ İD
> € çıkaca€ ğı
> > > bildirilmi€ şti.
> > > Hi€ ç birimiz de veli veya keramet sahibi de€ ğiliz,
> > > bunlar bizden de€ ğil
> > > ALLAH'tan menkuld€ ür. Mucizeler Allah kat€ ındand€ ır.
> > > Nas€ ıl ki € çocuklar€ ım€ ız bizim yarat€ ım€ ım€ ız
> de€ ğilse,
> > > ba€ şkalar€ ın€ ın
> > > evliyal€ ık ve keramet dedi€ ği bu olaylar da B€ İZDEN
> > > de€ ğildir, Allah
> > > kat€ ındand€ ır. (C€ ümle evliya bozuntular€ ına duyurula)
> > > Bunlar€ ı aran€ ızda ya€ şayacaklar olacakt€ ır.
> > >
> > > Son nefesten sonraki eksi nefeslerde/uzatmalarda "Alim
> > > olup
> > > olmad€ ığım€ ın bildirilmesini", € öl€ üm sonras€ ında
bile
> > > bekledim.
> > > Ama fiili € öl€ üm ger€ çekle€ şmedi€ ğinden bu ba€ şka
> bahara
> > > kald€ ı.
> > >
> > > Yaz€ ındaki ayetler baldan tatl€ ı.
> > > Sorun ise san€ ır€ ım € şu:
> > >
> > > benim anlad€ ığım HAN€ İFL€ İK hari€ ç her dinde olan
> > > insanlarda
> > > > m€ üşriklik(Allaha e€ ş ko€ şma=€ ŞİRK)var.
> > > > Yani Allaha tek € şirk ko€ şmayanlar HAN€ İF olabilenler.
> > > > € Şirkten kurtulman€ ın tek yolu re€ çetesi haniflik
> > > olarak defalarca
> > > > belirtilmi€ ş.
> > >
> > > Do€ ğru anlam€ ışs€ ın :))))))
> > > En g€ üzeli de bu ayetlerin anlatmak istedi€ ği
B€ İR€ İNC€ İ
> > > ANLAM (Yedide-
> > > bir)€ ın € İbrahim atam€ ızdan bug€ üne kadar H€ İÇ
> > > ANLA€ ŞILMAMASI!
> > > Araya Kur'an giriyor. Kur'an'€ ın muhatab€ ı Resulullah
> > > bile giriyor,
> > > fakat o dahil kimse anlamadan, g€ ün€ üm€ üze, DABBET
> > > Milatium'una kadar
> > > s€ ür€ üyor.
> > > € Şimdi Kur'an'€ ı senin yazd€ ığın ayetlerden
€ İK€ İNC€ İ
> > > ANLAMLARDA
> > > konu€ şturaca€ ğım ki (Birinciyi zaten biliyoruz) daha iyi
> > > anla€ şıls€ ın.
> > >
> > >
> > > --- In aiberg@yahoogroups.com, "selameyn"
> > > <selameyn@y...> wrote:
> > > > SLM SLM T€ ÜM CANDA€ ŞLARA
> > > > Haniflik ile ilgili ayetleri incelerken bir € şey
> > > > dikkatimi € çekti.€ Ço€ ğumuzunda € çekmi€ ştir bu
> k€ ıs€ ımlar..
> > > > BAKARA-135. Ve kalu kunu huden ev nesara tehtedu*
> > > kul bel millete
> > > > ibrah€ ıme han€ ıfa* ve ma kane minel
> > > > m€ üşrik€ ın
> > > > 135- Bir de: "yahudi veya h€ ıristiyan olunuz ki,
> > > hidayet
> > > bulas€ ın€ ız."
> > > > dediler. Sen onlara de ki: "Hay€ ır!
> > > > Hanif olarak hakka tapan € İbrahim'in dinine (uyar€ ız)
> > > ki, o hi€ çbir
> > > > zaman m€ üşriklerden olmad€ ı."
> > >
> > > >
> > > > AL€ İ € İMRAN-67. Ma kane ibrah€ ım€ ü yehuddiyyev ve la
> > > nasraniyyev ve
> > > > lakin kane han€ ıfem m€ üslima* ve ma kane minel
> > > m€ üşrik€ ın
> > > > 67- € İbrahim, ne yahudi, ne de h€ ıristiyand€ ı; fakat o,
> > > Allah'€ ı bir
> > > > tan€ ıyan dosdo€ ğru bir m€ üsl€ ümand€ ı,
> > > > m€ üşriklerden de de€ ğildi.
> > >
> > > Elbette € İbrahim atam€ ız € İsmail ve € İsrail (Musevilik
ve
> > > hristiyanl€ ık)
> > > denen iki dal€ ın ATASIDIR. Bu iki daldan iki din
> > > (€ İsmail soyundan
> > > efendimizinkiyla yani bizimkiyle € üç) D€ İN t€ üredi.
> > > Ayetteki di€ ğer "Yedi mealden ikincisi olarak" € şunlar€ ı
> > > da anl€ ıyoruz.
> > >
> > > a) € İbrahim atam€ ız, SAM€ İ (Sara adl€ ı e€ şinin
> € ırk€ ı) ve
> > > HAM€ İ (Hacer adl€ ı
> > > e€ şinin € ırk€ ı) ikisinden de € çde€ ğildi. Pekiyi
neydi?
> > > YAFES'tendi.
> > > b) € İbrahim atam€ ız t€ üm dinlerde kendili€ ğinden
olu€ şan
> > > € ŞİRK yani mezheb
> > > ayr€ ılmas€ ına kar€ şı € çıkm€ ışt€ ır. € İdris'in
> yolundan
> > > giderek, babas€ ı
> > > putperest Azer gibi olmam€ ışt€ ır. € Şirk'in birinci
anlam€ ı
> > > bu paganist
> > > inan€ çlar€ ı belirlemek i€ çindir. € Şirk'in en basiti
> > > PUTLARA tap€ ınmakt€ ır.
> > > Basit € şeyler daha kolay affedilir. Zaten bunlar ilkel
> > > kabilelerdir.
> > > Ama EHL€ İ K€ İTAB'dan olup, ENTELLEKT€ ÜELli€ ği
edinmi€ ş
> > > insanlar€ ın € şirke
> > > d€ üşmek gibi karma€ şalar€ ı pek kolay affedilemez.
€ Şirkin
> > > ilk alameti,
> > > bir el€ çi vefat ettikten sonra onun MUVAHH€ İT dinini
> > > par€ çalamak yani
> > > mezheb ve mezheb tabular€ ı olu€ şturup D€ İN'i unutmak,
> > > mezheb f€ ıkh€ ına
> > > tak€ ıl€ ıp kalmak.
> > > Yahudiler iki mezhebe ayr€ ıld€ ılar: Ferisiler ve
> > > Sabataistler...
> > > Modern dilde s€ öylersek: KATOL€ İKLER ve ORTODOKSLAR
> > > Bir de € üçünc€ ü s€ ın€ ıf t€ üredi: Bunlar diasforas
> > > ya€ şayanlar. E€ şkinaziler
> > > ve Seferidler bu kategoridendirler. Bir t€ ür
> > > PROTESTANT't€ ırlar.
> > > Kud€ üste di€ ğer mezheblerin ya€ şad€ ıklar€ ı gibi
> ya€ şamazlar,
> > > daha ayd€ ın
> > > olarak ve Bat€ ı uygarl€ ığına daha uyumlu ya€ şarlar,
> > > yobazl€ ıklar€ ı, € ört€ ü
> > > dualar€ ı, favorilerine tak€ ılm€ ış muskalar€ ı vb.
yoktur.
> > > Hristiyanl€ ık da monofisizim'den ayr€ ıl€ ınca, Roma
> > > imparatorlu€ ğu ikiye
> > > ayr€ ılmas€ ıyla birlikte Do€ ğu Roma'y€ ı temsilen
Ortodoks
> > > Patriklik; Bat€ ı
> > > romay€ ı temsilen Katolik Papa'l€ ık... Bu orta€ ça€ ğ
> > > zulm€ ün€ ün nedenidir.
> > > Reform d€ öneminde bu iki mezhebe kar€ şıt, PROTESTANTLIK
> > > € çıkt€ ı-ki
> > > ehveni € şer- Bunlar€ ın Allah'€ ı birleyen k€ ökten
> > > ayr€ ılmalar€ ı
> > > (Musevilerin Ezra/€ Üzeyr'e; Hristiyanlar€ ın € İsa'ya
> > > Allah'€ ın o€ ğlu
> > > demeleri ENTELLEKT€ ÜEL € ŞİRKT€ İR) € şirkin entelijans
> > > d€ üzeyini
> > > anlatmaktad€ ır. € İkonlar, idoller zaten ilkellerinki
> > > gibi birer
> > > puttur, bir de buna virt€ üel putlar eklenmi€ ştir:
> > > Allah'€ ı € üçlemek
> > > € şirki gibi..
> > > Ayetler bu iki din gibi M€ ÜSL€ ÜMANLI€ ĞIN da
> b€ öl€ ünece€ ğini
> > > € ÖNCEDEN
> > > bildirmi€ ştir. Nitekim € İslam Ortodokslu€ ğu ve
> > > Katolikli€ ği denen
> > > RAF€ İZ€ İL€ İK=€ Şiilik ve YEZ€ İD€ İL€ İK=S€ ünnilik
bu
> dini ayr€ ı
> > > ayr€ ı € şirklere
> > > g€ öt€ ürm€ üşt€ ür. € Şimdi, M€ üsl€ üman
€ ŞİRK€ ÇİLER
> en beterdir.
> > > Yani bilin€ ç
> > > d€ üzeyi (Son diniz ya) itibariyle en b€ üy€ ük € şirk
MEZHEB
> > > € şirkidir.
> > >
> > > "Ne hristiyand€ ı, ne yahudiydi" derken € şirklerin MEZHEB
> > > d€ üzeyinde
> > > oldu€ ğu belirtilmi€ ştir. € Çünk€ ü daha global
> d€ üşün€ ürsek
> > > bana hak
> > > vereceksiniz:
> > > Cinlere ve insanlara 228 bin peygamber geldi. Ama
> > > hepsi 4 bu€ çuk
> > > milyar y€ ıld€ ır TEK D€ İN=€ İSLAM/m€ üsl€ ümanl€ ık
> € üzerineydiler.
> > > Yani tek din vard€ ı ve bunu gerek cinler gerekse
> > > insanlar D€ İNLERE
> > > (€ Örne€ ğin Musevilik ve Hristiyanl€ ık da TEK
> D€ İN=€ İSLAM'IN
> > > mezhebleri
> > > gibidirler)
> > > DEMEKK€ İ ALLAH'I B€ İR TANIYAN D€ İNDEN BA€ ŞKASI 4,5
milyar
> > > y€ ıll€ ık € İSLAM
> > > SER€ ÜVEN€ İNE, ilk ve tek dine AYKIRI gelmi€ ştir yani
€ şirk
> > > olu€ şmu€ ştur.
> > > Biz m€ üsl€ ümanlar da AYNI € ŞİRK€ İN KATMERL€ İS€ İNE
> sahibiz.
> > > Ali as. ve Muhammed as.a tapan iki mezhebin sahibiyiz.
> > > Ortada
> > > ALLAH'a tapanlar yok! Oysa Allah f€ ıtratta (Kalu
> > > Bela'da, misak'ta)
> > > bizleri SADECE B€ İR TEK ALLAH'A tapmak € üzerine
> > > yaratm€ ışken, bizlerin
> > > g€ üzergah€ ı yine de € ŞİRK=MEZHEBLER olmu€ ştur.
> > > € İbrahim atam€ ız 4 bu€ çuk milyar y€ ıll€ ık € İSLAM
> > > maceras€ ında, mezheb
> > > € üretmeden, tam tersine M€ İLLET olarak ayr€ ıklar€ ı
> > > birle€ ştirerek
> > > insanl€ ık tarihinin en b€ üy€ ük darbesini yapm€ ış ve
uhrevi
> > > darbeyi de
> > > ger€ çekle€ ştirerek Allah'€ ın dostu olmu€ ştur.
> > > € İbrahim atam€ ız ne yapt€ ı?
> > > Ben , benden € önceki atalar€ ım€ ız gibi ve benden sonraki
> > > z€ ürriyetim
> > > olan Yahudiler ve Hristiyanlar gibi ortodoks katolik
> > > de€ ğilim,
> > > olmayaca€ ğım. Ben Allah'€ ın beni enba€ şta yaratt€ ığı
Kalu
> > > Bela'daki
> > > f€ ıtrat€ ım € üzerine PROTESTANT olaca€ ğım. (€ İlk kez
put
> > > imalat€ çıs€ ı
> > > babas€ ın€ ı Protesto etmi€ ştir. Babas€ ı da ona AS€ İ
EVLAT
> > > anlam€ ında HAN€ İF
> > > demi€ ştir. Hanif kelimesini K€ ÜF€ ÜR olarak
> kullanm€ ışt€ ır.
> > > Hanif, t€ üm
> > > putlar yerine bir putu € özelle€ ştiren ve ticareti bozan
> > > anlam€ ında Aria
> > > dilinde k€ üf€ ürd€ ür.)
> > >
> > > >
> > > > AL€ İ € İMRAN-95. Kul sadekallah€ ü fettebiu millete
> > > ibrah€ ıme han€ ıfa* ve
> > > > ma kane minel m€ üşrik€ ın
> > > > 95- De ki: "Allah do€ ğru s€ öylemi€ ştir. € Öyle ise
> > > dosdo€ ğru, Allah'€ ı
> > > > birleyici olarak € İbrahim'in dinine uyun. O,
> > > > m€ üşriklerden de€ ğildi".
> > > > ENAM-79. € İnn€ ı vecceht€ ü vechiye lillez€ ı fetaras
> > > semavati vel erda
> > > > han€ ıfev ve ma ene minel m€ üşrik€ ın
> > > > 79- "Ben y€ üz€ üm€ ü tamamen, g€ ökleri ve yeri yoktan
var
> > > edene € çevirdim
> > > > ve art€ ık ben asla Allah'a ortak
> > > > ko€ şanlardan de€ ğilim".
> > >
> > > HAN€ İFL€ İK O KADAR ZORDUR K€ İ, ALLAH G€ ÖKTEN
ZEMB€ İLLE
> > > € İND€ İRMEZ. SEN
> > > € İBRAH€ İM ATAMIZ G€ İB€ İ PROTESTANT OLACAKSIN, AKLEN
> > > SORGULAYACAK VE
> > > MUTMA€ İN OLACAKSIN.
> > > Oysa t€ üm el€ çiler bundan beri olarak atanm€ ışlard€ ır.
> > > Resulullah
> > > da "Haz€ ır el€ çi"lerden biridir. Rabbimiz
ona "€ İBRAH€ İM
> > > G€ İB€ İ PROTESTANT
> > > olmas€ ın€ ı emrediyor. B€ öylece ne efendimiz € şirke
> d€ üşer;
> > > ne de
> > > kendinden sonraki MEZHEBLER (€ İslam katoliklik ve
> > > ortodokslu€ ğu)
> > > olu€ şurdu.
> > > Efendimiz, HAN€ İF kelimesini anlayamam€ ış ve kendinden
> > > sonra MEZHEBLER
> > > € ÇIKMAMASI € İÇİN, gereken hemen hi€ çbir€ şey
> > > tembihlememi€ ştir.
> > > Bunlar€ ı yazd€ ığıma € üzg€ ün€ üm ama, bu DOSDO€ ĞRU
> b€ öyledir.
> > > Rabbimiz ise onu € önceden uyarm€ ış ve idkkatini
> > > € çekmi€ ştir. Dini
> > > € İBRAH€ İM dini halinde tutmas€ ın€ ı € önermi€ ştir.
> Mesela
> > > € İbrahim atam€ ız,
> > > Resulullah yerine gelseydi ilk ve en sert emri € şu
> > > olacakt€ ı:
> > > SADECE HAN€ İF M€ ÜSL€ ÜMAN OLACAKSINIZ, ileride mezheb
> > > yaratanlar€ ı bu
> > > dinden s€ ür€ ün hatta € ÖLD€ ÜR€ ÜN diyecekti.
Resulullah bu
> > > konuda H€ İÇB€ İR
> > > € ŞEY yapmam€ ışt€ ır diyebiliriz. Mezhebler bunun i€ çin
> > > kolayca ortaya
> > > € çıkt€ ı. Bir ehlibeyt katliam€ ı islamda ortodoksluk ve
> > > katolikli€ ği yani
> > > mezheb sava€ şlar€ ın€ ı ortaya € çıkard€ ı.
> > > Arap€ çıl€ ık/arabesk€ çilik ba€ şın€ ı
> > > ald€ ı y€ ür€ üd€ ü ve alternatif olarak fars€ çıl€ ık
> (Mollal€ ık)
> > > tepkisi
> > > olu€ ştu€ ğundan ba€ şka € üçünc€ ü g€ üç olarak da
> tamam€ ı
> > > Yahudi/Tevrat adeti
> > > olan her€ şey bu dine HAD€ İS'ler ad€ ı alt€ ında
> € üşüşt€ ü,
> > > dolu€ ştu. (Namaz
> > > takkemiz, kad€ ın mestureli€ ği, s€ ünnet vb.)
> > > Oysa € İbrahim bu € ÜÇ € ırk€ ı yasaklam€ ışt€ ır.
> > > Beni € İsrail € ÜST€ ÜN tutulmu€ ştur ama
> LANETLENM€ İŞT€ İR.
> > > Beni € İsmail Araplar A€ şa€ ğıl€ ı tutulmu€ ş ama
> > > lanetlenmimi€ ştir.
> > > Bu ikisi matematik orant€ ı olarak neredeyse AYNI € ŞEY!
> > > Yahudiler ve Araplar kendilerini hep € üst€ ün
> > > sanm€ ışlard€ ır.
> > > € İbrahim atam€ ız bunu € önlemi€ ştir:
> > > Aile ve kabile d€ üzeninde de€ ğil; takva ve z€ ühd olarak
> > > M€ İLLET
> > > d€ üzeyinde yani gen-kan ba€ ğı olmadan PROTESTANT inanca
> > > sahiplerden
> > > B€ İR M€ İLLET olu€ şturmay€ ı ve € şirklerin
> t€ üm€ ün€ ü € önlemeyi
> > > ye€ ğlemi€ ştir.
> > >
> > > Durum bu canda€ şlar. D€ ünyan€ ın en zor i€ şini
> yap€ ıyoruz.
> > > € İbrahim
> > > atam€ ız€ ın milletine girerek t€ üm € ŞİRKLER€ İ ve
> mezhebleri
> > > ve bunlar€ ın
> > > ba€ şmimar€ ı Hadisleri € çöpe(cehenneme) at€ ıyoruz.
> > > Allah hepimize PROTESTANTLIK davam€ ızda kolayl€ ık, sab€ ır
> > > ve g€ üç
> > > versin, ilmimizi art€ ırs€ ın bizleri asla
> > > s€ ıratelm€ üstak€ ıym olan
> > > yolundan ay€ ırmas€ ın.
> > >
> > > Size Cantor'un bir s€ öz€ ün€ ü nakledece€ ğim:
> > > Muhatab€ ı Axel Heiberg:
> > >
> > > "E€ ğer islam€ ın bu i€ ğren€ ç hali kendilerinin
sand€ ığı
> gibi
> > > dosdo€ ğruyol
> > > (S€ ıratel m€ üstak€ ıym) ise, benim m€ üs
> l€ ümanl€ ığım€ ın ad€ ın€ ı
> > > Z€ İGZAG € çizmek
> > > diye de€ ği€ ştiriyorum."
> > >
> > > Axel heiberg bu s€ öz€ ü Ar€ ş'€ ın ZezZa€ ğ
katman€ ından
> da
> > > esinlenerek
> > > kurdu€ ğu prototip Hanifli€ ğe isim olarak verdi.
> > >
> > > ho€ şça-dost€ ça
> > > >
> > > > ENAM-161. Kul innen€ ı hedan€ ı rabb€ ı ila s€ ırat€ ım
> > > m€ üstek€ ıym* d€ ınen
> > > > k€ ıyemem millete ibrah€ ıme han€ ıfa* ve ma
> > > > kane minel m€ üşrik€ ın
> > > > 161- De ki: Rabbim, beni do€ ğru yola iletti. Dosdo€ ğru
> > > dine, Allah'€ ı
> > > > birleyen € İbrahim'in dinine. O, ortak
> > > > ko€ şanlardan de€ ğildi.
> > > >
> > > > YUNUS-105. Ve en ek€ ım vecheke lid d€ ıni han€ ıfa* ve la
> > > tekunenne
> > > minel
> > > > m€ üşrik€ ın
> > > > 105- "Ayr€ ıca y€ üz€ ün€ ü tevhid dininden ay€ ırma ve
> sak€ ın
> > > m€ üşriklerden
> > > > olma!" (diye emrolundum).
> > > >
> > > > NAHL-120. € İnne ibrah€ ıme kane € ümmeten kanitel lillahi
> > > han€ ıfa* ve
> > > lem
> > > > yek€ ü minel m€ üşrik€ ın
> > > > 120- € Şüphesiz € İbrahim Allah'a itaat eden, Hakk'a
> > > y€ önelen bir
> > > > € önderdi. Ve hi€ çbir zaman m€ üşriklerden
> > > > olmad€ ı.
> > > >
> > > > NAHL-123. S€ ümme evhayna ileyke enitteb€ ı' millete
> > > ibrah€ ıme han€ ıfa*
> > > ve
> > > > ma kane minel m€ üşrik€ ın
> > > > 123- Sonra da (ey Muhammed!) sana: "Hakk'a y€ önelen
> > > ve m€ üşriklerden
> > > > olmayan € İbrahim'in dinine tabi
> > > > ol" diye vahyettik.
> > >
> > > € İŞTE RESULULLAH EFEND€ İM€ İZE SIKI SIKI TEMB€ İHLENEN,
> > > PROTESTANT
> > > M€ ÜSL€ ÜMANLI€ ĞI € İHDAS ED€ İP, D€ İĞERLER€ İNE
> GE€ ÇİT VERMEMES€ İ
> > > € İÇİN VAS€ İYETLER
> > > VE € ÖNLEMLER OLU€ ŞTURMASIYDI! RESULULLAH, ba€ şından beri
> > > protestant
> > > olmad€ ı-ama ger€ çek bu- Kendinden sonra din cumhuriyeti,
> > > saltanat
> > > mezheblerine b€ öl€ ünd€ ü.
> > > >
> > > > VE MA KANE M€ İNEL M€ ÜŞR€ İK€ İN.!!!!(M€ ÜŞR€ İKLERDEN
> OLMAYAN)
> > > > Burdan benim anlad€ ığım HAN€ İFL€ İK hari€ ç her dinde
olan
> > > insanlarda
> > > > m€ üşriklik(Allaha e€ ş ko€ şma=€ ŞİRK)var.
> > > > Yani Allaha tek € şirk ko€ şmayanlar HAN€ İF olabilenler.
> > > > € Şirkten kurtulman€ ın tek yolu re€ çetesi haniflik
> > > olarak defalarca
> > > > belirtilmi€ ş.Sonrada ALLAH DEM€ İŞ K€ İ
> > > > RUM-30. Fe ek€ ım vecheke lid d€ ıni han€ ıfa*
> > > f€ ıtratellahillet€ ı fetaran
> > > > nase aleyha* la tebd€ ıle li halk€ ıllah* zaliked
> > > > d€ ın€ ül kayyim€ ü ve lakinne ekseran nasi la ya'lemun
> > > > 30- O halde y€ üz€ ün€ ü, Allah'€ ı bir tan€ ıyarak
dine,
> > > Allah'€ ın insanlar€ ı
> > > > € üzerine yaratm€ ış oldu€ ğu f€ ıtrat€ ına
> > > > do€ ğrult. Allah'€ ın yarat€ ışında de€ ği€ şiklik
> bulunmaz.
> > > Dosdo€ ğru din
> > > > budur. Fakat insanlar€ ın € ço€ ğu bilmezler.
> > > >
> > > > N€ İSA-125. Ve men ahsen€ ü d€ ınem mimmen esleme vechehu
> > > lillahi ve
> > > h€ üve
> > > > muhsin€ üv vettebea millete
> > > > ibrah€ ıme han€ ıfa* vetetehazellah€ ü ibrah€ ıme halila
> > > > 125- € İyilik yaparak kendisini Allah'a teslim eden ve
> > > € İbrahim'in
> > > > dinine dosdo€ ğru olarak t€ âbi olan
> > > > kimseden, din bak€ ım€ ından daha iyi kim olabilir?
> > > Allah, € İbrahim'i
> > > > dost edinmi€ şti
> > > >
> > > > Hanifli€ ğin kurucusu olan € İbrahim atam€ ızda ilk ve tek
> > > Allah dostu
> > > > olmu€ ş.Bundan daha b€ üy€ ük g€ üzel bir€ şey
olabilirmi?
> > > >
> > > > € ŞÜK€ ÜR VE HAMD NAS€ İP EDENE
> > > > DUALARIMIZ VES€ İLE OLANLARA
> > > > NE MUTLU HAN€ İF€ İM D€ İYENLERE VE D€ İYECEKLERE
> > > > RABB€ İ ZIDN€ İ € İLM€ İ!!!
> > >
> > >
> > >
> > > ------------------------ Yahoo! Groups Sponsor
> > >
> > > Gruba gelen mesajlar€ ın e-mail adresinize gelmesini
> > > istemiyorsan€ ız: Ana sayfadan, Edit My Membership'e
> > > giriniz. A€ çılan sayfada
> > > No E-Mail'i i€ şaretleyiniz ve en altta bulunan Save
> > > Changes'a bas€ ın€ ız.
> > >
> > > Grup € üyeli€ ğinden € çıkmak istiyorsan€ ız
a€ şa€ ğıdaki
> adrese
> > > e-mail g€ önderiniz...
> > > aiberg-unsubscribe@yahoogroups.com
> > >
> > >
> > >
> > > Your use of Yahoo! Groups is subject to
> > > http://docs.yahoo.com/info/terms/
> > >
> > >
> > >
> > > __________________________________
> > > Do you Yahoo!?
> > > Protect your identity with Yahoo! Mail AddressGuard
> > > http://antispam.yahoo.com/whatsnewfree
> >
> >
> >
> >
> > Gruba gelen mesajlar€ ın e-mail adresinize gelmesini
> istemiyorsan€ ız:
> Ana sayfadan, Edit My Membership'e giriniz. A€ çılan sayfada
> > No E-Mail'i i€ şaretleyiniz ve en altta bulunan Save Changes'a
> bas€ ın€ ız.
> >
> > Grup € üyeli€ ğinden € çıkmak istiyorsan€ ız a€ şa€ ğıdaki
> adrese e-mail
> g€ önderiniz...
> > aiberg-unsubscribe@yahoogroups.com
> >
> >
> >
> > Your use of Yahoo! Groups is subject to
> http://docs.yahoo.com/info/terms/
> >
> >
> >
> >
> > ---------------------------------
> > Do you Yahoo!?
> > Protect your identity with Yahoo! Mail AddressGuard


10075 Nolu Mail
Tarih: 21 Kasım 2003 Cuma - 24:23
Konu: Hanifhood messages
from: Alias Allende
to: ZigZag 114

Salaam-en-salaam
Soul-hanives

Have a merry quadrat (to)night!

Ekim Bey'den
ZipZap 104'e

Selam selam
hanifcandaşlarım,

Mübarek kadir gecemizi kutlarım!


10077 Nolu Mail
Tarih: 21 Kasım 2003 Cuma - 13:07
Konu: Re: Montauk Bitti (Mi ?!!!) Teröre Lânet...
selam gmesaj selam
ve hanifcandaşlarım

Dostumuzun değindiklerine birebir yanıt vereceğim:

--- In aiberg@yahoogroups.com, "gruba_mesaj" <gruba_mesaj@y...>
wrote:
>
> Selâm Herkese Selâm,
>
> Bugün de birileri yine iki yeri daha havaya uçurdu!
> Sadece binalar değil,caddeler ve sokaklar bile havaya uçtu!
> Bu ne vahşettir ve bu ne korkunç bir olaydır?Terörü
> lânetliyorum.

İki bağ arasında CENTİLMENLİK ANLAŞMASI BİTMİŞTİ, BİZ BU KANLI
EYLEMLERİ JANA ÖNGÖRDÜĞÜNDEN İTİBAREN BEKLİYORDUK. HATTA BELALI BİR
AKREP BURCU DÖNEMİ (21 Kasım'a kadar... Belayı azaltacak olanın da
bu dönemin Ramazan ayına rastlamasıdır." biçiminde YAŞAYACAĞIMIZI
İMA ETMİŞTİM.
>
> Affınıza sığınarak,bu noktada aklıma gelen birşeyi sormak
> istiyorum: Öncelikle,bu korkunç saldırıların ardında kimler
> var?

İMRALI ADASININ AĞASI ABDULLAH ÖCALAN TAŞERON OLMAK ÜZERE, KENDİ
İSTİHBARAT ÖRGÜTLERİMİZ DAHİL DERİN DEVLET*LER VAR!

BU İŞ İÇİN KUZEY IRAK'A ÖZELLİKLE İSRAİL'DEN MEMLEKETLERİNE DÖNEN
KURDO JUDAİK PLANLAMA VAR. 4 ÇİF EYLEM GERÇEKLEŞTİRECEKLER. İKİSİ
SÖZDE YAHUDİLERE (Yahudi yahudiyi davası için harcar, bu da
kuraldır.) İKİSİ İNGİLİZLERE, İKİSİ AMERİKALILARA VE İKİSİ TÜRKLERE
olarak planlanmış ve Öcalan Avukatları vasıtasıyla bu sekiz ihale
alınmıştır. Saldıranların ARAP oldukları vb. düzmecedir. Bunlar
doğrudan KÜRT bölücü intihar timleridir. Yeni Şafak, bu terörün
kaynağını "MISIR HİZBULLAH'I" diye göstererek, maksatlı yanıltmaya
gitmiştir. Hiçbir intiharcı yanına "KİMLİKLERİNİ" alıp da intihar
etmez, tersine kimliksiz veya sahte kimliklidir. Onun için
bildirilen isimler gerçekten Kürt olmalarına rağmen, intiharcıların
kendileri değildir. Bu kez istihbaratımız da bizlere hem yanıltarak,
hem bilgiyi hasıraltı ederek hem de dolaylı gözyumarak ihanet
etmiştir. Bu bilgiyi Fethullah'ın Türkiye sağkollarından Sadettin
Tantan da doğrulamıştır. Gerek Tantan gerekse Ali Babacan,
katıldıkları Çırağan sarayındaki gizli Bilderberg
toplantısında "Birşeylerin" olacağını çok önceden biliyordu. (Tevrat
üzerine Yeminli olduklarından konuşamıyorlar. Bilgi sızdırılmaları
halinde imzaladıkları kağıtta, öldürülmeyi hakettim, rızamla ölümüme
razıyım senedine imza koymuşlardır. Bu rutin bir prosedürdür.
Babacan da bu horror ve terror'dan VİCDAN olarak sorumludurlar.)

ikinci sorum da şu: Bundan kısa bir süre önce,Aiberg
> hocam Jana'nın 2054'e gitmeden önce Montauk'un işini tamamen
> bitirdiğini söylemişti.

EVET MONTAUK BİTİRİLMİŞTİR. ANCAK 2054'deki Jüpiter uydularına
gitmemizden itibaren yeniden gündeme gelecektir. Çünkü MK projesinin
gizli telepat savaşında menzili Jüpiter ve uydularına kadardır.
Jüpiter uydularından yeryüzüne YENİDEN düşünce fotoğrafçılığı denen
bir teypleme yoluyla yayın yapılabilecektir.

Bu durumda diyorum ki: Acaba bugün
> bütün dünyayı ahtapot gibi giderek sarmaya başlayan bu terörist
> dalganın kaynağı başka ve bilinmeyen karanlık bir odak mı?

ÜÇÜNCÜ-GEÇİCİ BAĞ doğrudan EL KAİDE örgütüdür. Mekkeyi bombalamaya
niyet etmişlerdir -ki bunu haçlı ve siyonistlerin yaptığı izlenimi
vermeyi düşünmüşlerdir. İkiz eylem olarak, aynı anda, Kudüs Ağlama
duvarı (Süleyman Mabedi) de bombalanacaktı. Böylece tüm islam
alemini yanlarına çekerek, uygarlıklar/dinler çatışması oluşturacak
ve kendileri de BAYRAKTAR olacak, islam aleminin sempatisini
kazanacaklardı.

Allah'ın izniyle bu inanılmaz ikiz cüret TENNESSEE ÜÇLEMESİ
sayesinde savılmıştır. Bunun için zorunluklu olarak, Zero-en bağıyla
centilmenlik protokolü yapılmıştır.

> Hatırlayacak olursanız(sanıyorum 11 Eylül 2003 tarihiyle
> ilgiliydi),üçüncü bir güç odağının korkunç bir plan
> tasarlayarak uzaydan saldırı yapmayı planladığı ve fakat,
> bu korkunç tezgâhın son anda Van-En ve Zero-En'in geçici
> işbirliğiyle engellendiği haber verilmişti.Şimdi,bu en son
> olaylarla bu üçüncü güç odağının bir ilgisi olabilir mi?
> Ve birşey daha:Bugün 20 Kasım -> Yâni,Akrep Burcu'nun
> son günü."Tarihin üzerine overwriting edilmesi",bu tür
> terörist saldırıları engelleyebilir mi?

BURUC suresi sırrından olmak üzere, biri Savaş Tanrısı(!) Mars
(Ares) diğeri de bunun İKİZİ olan Pluto dönemleri göksel takvim
maalesef insanlara (burçlarına) etkili olmaktadır.
MARS=KOÇ burcudur ve PLUTO=AKREP BURCUDUR.
Akrep/Pluto'nun tipik özelliğini WEB'de bulursanız, aniden ve kanlı
biçimde eski düzeni yokedip, bunun üzerine yeni düzen kurmak
istemektedir. (Bunlar Kur'anîdir, inanınız. Bakara-102 suresindeki
bir gizli bilim nedeniyle Mars (Ki bize yaklaşmış ve bir dizi afet
oluşturmuştu) ardından PLUTO(Akrep) dönemi de bu patlamanın yıkıcı
etkisi olarak sembolize edilegelmiştir.
Akrep burcu bizi Kadir gecesinin girmesiyle bırakacaktır. Fakat bir
gün de ARABURÇ olarak 24 saat tehlike kapsamı içindedir.

Bugece itibariyle AKREP BURCUNDAN çıkıyor, ARABURCA giriyoruz ve
aynı zamanda bu mübarek KADİR gecesidir. Akşam ezanı/iftarıyla
birlikte Kadir gecesi başlıyor. İlk olarak Avustralya'dan başlayıp,
batıya doğru peyderpey Kadir gecesi gelmektedir. Kadir gecesi
dünyayı Pasifik saatiyle en batıda Kanada-Alaska'dan terk edecektir.
Bu süreç içinde YENİ SABOTAJLAR o l a b i l i r !
Amerikalılara suikastler ZATEN 400 ABD askeri öldürülerek
süregelmektedir. Asıl çekindiğimiz Türkiye'de kalabalık yerlerde İKİ
adet eşanlı saldırıdır.

>
> Bir de,geçenlerdeki bir chat sohbetinde 21 Kasım'a kadar
> sıkıntı çekileceğinden ve daha sonra rahata çıkılacağından
> bahsedilmişti.Diyorum ki,inşaallah bu tür olaylar son bulur
> da,hepimiz kurtuluruz.

TERÖRÜN EN BÜYÜĞÜ ARTIK SÜFYANİ-SİONİST TERÖR OLUP, Mighty (Mehdi)
ile Süfyaniler arasındaki büyük savaştan önce bitmeyecektir.
>
> Saygılarımla...

SAYGI BİZDEN
Hoşça-dostça


10078 Nolu Mail
Tarih: 21 Kasım 2003 Cuma - 13:55
Konu: Re: Yahudi alim açıklar: ?
selam j-hich, selam
hanifcandaşlarım...

Şu hadisleri şeytan Kur'an eğlence olsun diye muhaddis denen
müridleri eliyle dinimize sokup, imanımızdan olmamızı sağlamıştır.
Hadislerin en KOMİK tarafı nedir biliyor musunuz?
Hadis hep kendisiyle İLLA İLLA Kİ çelişir ve çatışır.

İkisi de Sahihtir ve aynı kaynaktadır-daha önce de yazmıştım
hatırlatmadır-

+Resulullah "Kabirden önce ben dirilirim."
Aynı resulullah; "Kabirden dirildiğimde bakarım ki, Musa kardeşim
arş'ın direğini tutunmuş, korkudan tirtir titriyor."
İkisi de SAHİH!
"Önce kim dirildi?" diye sorarlar adama...

+Resulullah, "Cennet'e herkesten en önce ben girerim"
Aynı Resulullah, "Ben Cennet'e girdiğimde, önümde benden önce girmiş
birinin takunya seslerini duyarım ve merak ederim, "Kimdir bu
mübarek kul" diye, Münadi melek der ki, "O Bilali Habeşi'dir."

Madem onun Bilal olduğunu DAHA DÜNYADA İKEN bunu söyleyerek biliyorsun, niçin BU

KİMDİR diye bir de Cennet'te soruyorsun,
diye sorarlar adama...

500 Hadis var: Cuma tatil'dir bazı üzerinde...
İyi de TATİL olmadığına ilişkin AYET var!
Beşyüz hadisi ayetin karşısına nasıl dikiyorsun
diye sorarlar adama!

İşine gelmeyince de ayetleri KEÇİye veya TAVUĞA yediriyorsun? Kur'an eksiliyor,
yerine RECM HADİSLERİ koyuyorsun.
"O zaman bu Zikr=KUR'AN nasıl korundu, nasıl tastamamdır der Allah'ımız" diye
sorarlar adama...

Resulullah'ı TENZİH ederim. O Asla Kur'an'a aykırı bir şey söylemez.
O en sadık ve Muhammed ül Emin'dir.
O en güzel ahlakın sahibidir!
Ona kurban olurum. Selamlarım hep onadır!
Hanif olsun diye kıyamete kadar dualarımız hep onadır.
Ben Hanif olmuşum, efendimiz henüz değilse, yerim Sabıkun bile olsa İÇİME
SİNMEZ!
Resulullah efendimize Allah, melekleri ve tüm iman edenler "HANİF OLSUN" diye
kıyamete kadar dua etmektedirler. Biz bunun için salat-selam getiriyoruz. Bize
ŞEFAAT ETSİN diye değil! Biz bir bakıma dualarımızla şefaat/şifa oluyoruz
efendimize...

Resulullah, "Kim benden Hadis YAZARSA lanetim ebediyen üzerine olsun
ve cehennem yurdu olsun" diye buyuruyor. Nerede buyuruyor?
Sahihi Buhari ve Müslim'de...
EBEDİ LANET VE CEHENNEM BU İKİSİ ÜZERİNE OLSUN MU ŞİMDİ?

Elbette Tevrat içinde Hanif kelimesi vardır. (Khanif) Çünkü
İsrailoğulları İBRAHİM dininden ve geninden türemişlerdir.
Hristiyanlar da Tevratı "Eski ahit" diye bildiklerinden, onlar da
HANİF kelimesini bilmektedirler. Biz Müslümanlar da AYETLERDEN bunu
biliyoruz.
Fakat dikkat ediniz ki, 14 buçuk asırdır, ortada hep Hanif kelimesi
var. Fakat HANİFLİĞİ BİZLER'DEN BAŞKASI ANLAMADI, BİLMEDİ VE
BİLMEYECEKTİR! Bu söz BİZLERDEN başkası için mühürlüdür.
Sadece 104 ve 114 için MÜHÜRSÜZDÜR. Bir avuç İbrahim milleti dışında
GÜNÜMÜZE KADAR hiçbir dinde-islam dahil-HANİFLİK'in esamesi bile
okunmamaştır. Onu en ince detayına kadar tanımlayan sadece BİZLERİZ!

Dolayısıyla HAHAM(Yahudi bilgini) ne derse desin, Hanifliği ancak,
bizim camii imamı veya yaşlı bilgelerimiz kadar bilir=HİÇ BİLMEZ!
ONU TEK BİLİCİ ve BİLDİRİCİ biziz/Bizleriz!
La ilahe illallah DERCESİNE,

La Haniyfen ill- İNNİ-ba'di İbrahim!

İBRAHİM ARDINDAN-YEGANE HANİFLER BİZLERİZ, BİZDEN BAŞKA HANİF YOKTUR!
BİZDEN SONRA OLACAKTIR, BİZ BU TOHUMU EKTİK. FAKAT BİZ ila İbrahim atamız
arasında HANİF yoktur! Hele Kureyş'ten hiiiiiç yoktur!

Allah'ın indindeki en güzel ve tek makbul din olan Hanif İslamı bir
HİDAYET armağanı olarak aldığımız için ne mutlu Hanif Millete!
O SADECE BİZİMDİR!
Yahudi de bilmez, Müslüman dersen HİİİİÇ bilmez.
ONU SADECE BİZ BİLİRİZ!
BİLDİREN ALLAH'TIR ve DİNİ MİLAT OLARAK, tüm çağlar içinde ancak
BİZLERE BİLDİRMİŞTİR!
BİZDEN BAŞKA KİMSE DE BİLİCİ DEĞİLDİR, BİLDİRİCİ DE DEĞİLDİR!
İnanmayan, bu kadir gecesinde camiler dolusu namaz kılan herkese bir
bir tek tek sorsun!

Eğer Hadisteki yahudi bilgin benim karşıma çıksaydı şöyle derdim:

"Madem İbrahim ne Yahudi ne Hristiyandı, o sadece ALLAH'a tapan
Hanif dindendi" diyorsun, o halde halen niçin YAHUDİ olduğunu
söylüyorsun haham efendi? Desene ben Yahudi değilim, Hanif'im diye!
Kaldı ki yahudi de olmamalıydı haham(bilgin) çünkü Tevrat bozulduğu
için, üzerine DÜZELTİCİ olarak İncil/isa geldi. En azından Hristiyan
olmalıydı bu haham!

Üstelik şu HADİS'e dikkat:

> "Ey Kureyş topluluğu! Vallahi ben hariç hiçbiriniz Hz. İbrahim
aleyhisselam'ın dini üzere değilsiniz!"

RESULULLAH'IN DA GARANTİSİ YOK! Kureyşten hiçbir Hanif çıkmadı ve
çıkmayacaktır!

Tennessee'den çıktık biz!
Missisippi boyunca aktık ve Missisippi deltasındaki Tallahasee'den
denize döküldük biz GRACELAND'lılar! Yani lilafi Kureyşin bizleriz, SAHABE
olmayan biz+ler!

Kim takar aşağılık Kureyşi ve yahudi kuzenleri Kurayza'yı!

Bir daha yazıyorum:
Resulullah "BELKİ/UMULUR Kİ" HANİF olsun-diye selatüsselam
dualarımıza muhtaç-
Rabbimiz kendisine "HANİF OL!" diye ayetler göndermiştir. Yani
Müslüman olmasıyla yetinmemiştir. (Her din islamiyettir.)
İSTENEN HANİF İSLAM OLMASIDIR!
Umulur ki/belki dualarımızla efendimiz de HANİF olur!
"Hanif olduğunu beyan eden ayet mealleri YANLIŞTIR"
Madem Haniftir, o zaman niçin "HANİF OL!" diye baskı görsün?
Resulullah HANİF olduysa, Makamı İbrahim'e alınmak vaad edilirdi!
Yaşadığı sürece HANİF olmadığından dolayıdır ki, kendisine "Makamı
Mahmud" vaad edilmiştir. Yani Sabıkun altındaki Cennet'in en yüksek
mertebesi...
Allah'ın adaleti odur ki,
Resulullah efendimiz, İbrahim atası gibi, PEYGAMBERLİK HARİCİNDEYKEN
daha çocukken 12 yaşındayken kendi çabasıyla ve aklıyla ALLAH'ı
bulmuştur. Oysa Resulullah, hazır ve ATANMIŞ ve de öğretilmiş bir
kuludur. Buna rağmen ne İbrahim atamız ondan üstündür, ne de
Resulullah üstündür. İkisi ve 228 bin ikisi arasında asla ayrım
yapmayız. Hanif'in üstünlüğü her peygamberi AYNI tutmasıdır.
Ayet meallerinde saptırarak efendimizi "Doğuştan HANİF" göstermeye
çalışmaları bir afettir, fecaattir ve yakıcı azaptır.
Eğer efendimiz doğuştan Hanif olsaydı, BENİM MİLAT ile yazdıklarımın
tamamını o çoktaaaaaaaaaan yazdırmış olurdu.
Şaşırmayınız şuna:
Biz Hanifliği Resulullah efendimizden daha iyi biliyoruz.
Şaşırmayınız şuna:
Allah bazı ayetlerin mealini (Ğusaa=Petrol gibi) unutturmuştur
efendimize...
Hanifliği de unutturmuştur. Ama bir çok ayetle "Hanif=Protestant
müslüman ol!" diye hatırlatmıştır efendimize...
Dolayısıyla bu kez UNUTTURAN değil; HATIRLATAN ALLAH'TIR!
Bana da hatırlatmadı mı?
Onun için burada HANİFCANDAŞLAR OLARAK buluştuk ve çekirdek/kurmay
kadroyu oluşturduk.

Hadislerde Zeyd için bin tane kusur bulanlar, şimdi de Zeyd'in HANİF olduğunu
uyduruyorlar veya Zeyd'in ağzından Hadis uyduruyorlar.

Resulullah'ın babası PUTPEREST idi, tıpkı İbrahim as.ın babası AZER gibi...
Resulullah'ın babası LAT isimli putun adını almıştı!
ABDULLAT!
Abd-el-lat ne zaman ABDULLAH oldu?
Bir HARF ile oynadılar, babası, efendimizden önce İSLAM oluverdi!
Kara mizah!
Efendimizin annesi oğlunu terk etti ve kayınbiraderlerine verdi gitti. Onlar da
süt anneye verdiler, süt anne Halime de 4 yıl büyütüp efendimizin dedesi ve
amcalarına teslim ettiler. Amine hanım hiçbir zaman geri dönmedi, gelmedi ve
aramadı.
Bunları bildikleri halde, tuttular efendimizin doğumuna MEVLİT yazdılar. Gökten
indi melekler saf saf diye camiileri inlettiler!
Meryem bir dişi peygamberdir, niçin gelsin bir doğuma?
Hele Musa'nın annesi olmayan, firavun'un karısı Asiye'nin nereden MÜSLÜMAN
olduğunu biliyoruz ki, Amine hatun'un doğumuna geliyorlar!
Hadisler böyle yalandır ve aldatır dostlar.
Bunun adı İslamiyet!
Batsın böyle din!
BİZ HANİF MÜSLÜMANLARIZ!

Rabbim HANİFliğimizi her iki zamanda ve arasında daim ve muzaffer kılsın,
ilmimizi artırsın. Yahudi bilginlerinden ve onların bu dine soktukları
hadislerin şerrinden AKLIMIZI ve imanımızı korusun!

--- In aiberg@yahoogroups.com, J Hich <j_hich@y...> wrote:
> SLM SLM
> Sevgideğerli Candaşlar,
> Her ne kadar buhari için iyi düşünmesek de, ondan alıntı yapılmış
bir metine rastlayınca ilginç geldi ne yalan söyleyeyim,enterasan
yani! adres de şu;
>
> http://www.gulizk.com/hadisler/sahabedisinda.htm
>
> "
> 4521 - Bir başka rivayette ise şöyle gelmiştir: "Zeyd İbnu Amr
İbnu Nüfeyl hakiki dini sorup, ona tabi olmak üzere (Varaka İbnu
Nevfel ile birlikte) Şam'a gitti. Orada bir yahudi alimine rastladı.
Ona dinleri hakkında sordu ve:
>
> "Belki de dininize gireceğim, (bana onu tanıtın)!" dedi. Yahudi:
>
> "Sen, Allah'ın gadabından nasibini almadıkça bizim dine
giremezsin!" diye cevap verdi. Zeyd:
>
> "Ben Allah'ın gadabından kaçarak buralara geldim, (gadab değil,
rıza ve rahmet arıyorum), elimden geldiğince, Allah'ın gadabından
herhangi bir pay almaya asla niyetim yok. Sen bana bir başkasını
göster (de ona gideyim)!" der. Yahudi alim:
>
> "Ben haniflikten başka bir şeyi tanımıyorum!" cevabını verir.
Zeyd:
>
> "Haniflik nedir?" der. Yahudi alim açıklar:
>
> "Hz. İbrahim aleyhisselam'ın dinidir. O, ne yahudi ne de
hıristiyandı, Allah'tan başka bir şeye de tapmıyordu."
>
> Zeyd onun yanından çıkınca hıristiyan alimlerinden biriyle
karşılaşır. Ona da aynı şeyleri söyler. O da:
>
> "Sen Allah'ın lânetinden nasibini almadıkça bizim dinimize
giremezsin!" der. Zeyd ona da:
>
> "Ben zaten Allah'ın lanetinden kaçarak bu diyarlara geldim.
Elimden geldiğince, ebeddiyyen Allah'ın lanetinden bir şey
yüklenmeyeceğim. Sen bana bir başkasını gösterebilir misin? der. O
alim de:
>
> "Hayır ben haniflikten başka bir şey bilmem!" cevabını verir. Zeyd
ona da: "Haniflik nedir?" diye sorar. Alim:
>
> "Hz. İbrahim aleyhisselam'ın dinidir. O ne yahudi ne de
hıristiyandı, o sadece Allah'a tapardı" cevabını verir. Zeyd onların
Hz. İbrahim hakkındaki sözlerini işitince, oradan ayrılır. Dışarı
çıkınca ellerini kaldırıp:
>
> "Allahım, seni şahid kılıyorum: Ben İbrahim aleyhisselâm'ın dini
üzereyim!" der."
>
> Buhari, Menakıbu'l-Ensar 24, Zebaih 16.
>
> 4522 - Esma Bintu Ebi Bekr radıyallahu anhüma anlatıyor: "Zeyd
İbnu Amr İbnu Nüfeyl'in ayakta dikilip sırtını Ka'be'ye dayayarak
şöyle söylediğini işittim:
>
> "Ey Kureyş topluluğu! Vallahi ben hariç hiçbiriniz Hz. İbrahim
aleyhisselam'ın dini üzere değilsiniz!"
>
> Zeyd diri didi toprağa gömülecek kızları (kurtarıp) hayatını
bağışlardı. Kızını öldürmek isteyen adama:
>
> "Onu öldürme, onun külfetini ben üzerime alıyorum" der ve kızı
alırdı. Kız büyüyüp serpilince, babasına:
>
> "Dilersen sana teslim edeyim, dilersen külfetini ben çekeyim" der,
(bakımına devam eder)di."
>
> Buhari, Menakıbu'l-Ensâr 24."
>
>
>
> ---------------------------------
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Free Pop-Up Blocker - Get it now


10079 Nolu Mail
Tarih: 21 Kasım 2003 Cuma - 14:33
Konu: Re: Vestel, yazılımda da büyüyecek
selam Ümit/şehit selam

Vestel'in perspektifini ve gelecekteki atılımını belgelediğin için
çok teşekkür ederim.

"İsrail" ortağı yoktur ve olmayacaktır.
Bu yanlış anlaşılmayı düzeltmeliyim.

Bu atılım ben Brezilya'da iken ve benim yardımcım (KMA yardımcısı) T-
jr tarafından tesis edilmiştir. Ancak aynı dönemde zero-en bağıyla
yaptığımız "Centilmenlik anlaşması" nedeniyle, maddelerden biri
olmak üzere, "ORTAK TAVIR" sözümüzü tuttuğumuz için, İsrailli
gözlemciler ve yazılımcılar ile işbirliği yapıldı ve/veya onlar da
bizimle işbirliği yaptılar.

Hani bilirsin, bir askeri tatbikat yapıldığında, DÜŞMAN
subayları "Tatbikatı izlemeye" çağrılırlar-ki sahiden bir ani
saldırı olup olmayacağını rapor etsinler diye...
Bizdeki durum da aynıydı. İsrailli uzmanlar sadece gözlemcilerdi.
VESTEL, mevcut Holding'lerine ek olarak Teslar, Altes+Alset
ortaklarıyla girmiştir. Bunların üçü de ABD'de kurulmuş firmadır.
Tıpkı bizim şirketin de ABD yurttaşı olan Kayi candaşımız eliyle
kurulacak olması gibi...
Bu Hanifliği ABD'li yapmaz!
Tehlike Türkiye'de...
Şu son patlamaların yarı ortağı ve sorumlusu gizli derdin
devletimizde. Unutmayalım ki, halen bana MİRAC 4 (Asıl kitap) için
İZİN veremediler yıllardır...

Candaşım seçkin bilgilerine sunarım.
Organizasyonuna minnettarım.
Mutlaka evine misafir olacağım Allah inşaa...

--- In aiberg@yahoogroups.com, "kadirumitasa" <asa@w...> wrote:
>
>
> slm slm
>
> Vestel, yazılımda da büyüyecek
>
> Vestel İcra Kurulu Başkanı Yüngül, yabancı bir ortakla savunma
> sanayi için ortak yazılım geliştireceklerini belirterek, dijital
> teknolojide Sony’den iyi olduklarını öne sürdü.
>
> 28 Ekim 2003— Vestel İcra Kurulu Başkanı Ömer Yüngül, yabancı bir
> ortakla savunma sanayiine yönelik yazılımlar üretmek üzere bir
> yatırım yapacaklarını söyledi. Yüngül, gazetecilere yaptığı
> açıklamada, 2001 yılında yabancı sermayeyi Türkiye’ye çekmek için
> bir program yaptıklarını belirterek, gelecek dönemde yazılım
> sektörüne önemli yatırımlar yapabileceklerini kaydetti.
> Yüngül, hedeflerinin 2005 yılına kadar 2.5 milyon dolarlık
> yabancı sermaye çekmek olduğunu hatırlatarak, “Hedeflerimize
> karşılık, kendimizi birden savunma sanayiinin içinde bulduk.
Yabancı
> ortağımız (madem elektronikte iyisiniz bu işi de yapabilirsiniz)
> dedi. Buraya biraz itildik. Önümüzdeki 10 yılda Türkiye’nin mevcut
> savunma sanayiini Yunanistan’ın seviyesine getirebilmesi için 100
> milyar dolar yatırım yapması gerekiyor. ABD’yi krizlerden kurtaran
> yazılım işleriydi.” dedi.
>
> ÜRÜNLER ABD VE İSRAİL’E GİDECEK
> Yatırımla ilgili ayrıntı vermeyen Yüngül, 1 ay içinde
konuyu
> açıklayacaklarını bildirerek, “Önce yazılım daha sonra üretime
> geçmeyi düşünüyoruz. Bu 2 yıllık bir süreç. Hedefler daha sonra
> ortaya çıkacak. İş nereye gidecek bilmiyoruz” dedi. Yüngül,
yabancı
> ortakların “ABD, İsrail gibi ülkelerden” olduğunu kaydetti.
> Yazılım konusunda en çok elemana sahip olan Hindistan’ın bu
> yıl 1 milyar dolar yazılım ihraç ettiğine, 2005 yılı için ise 50
> milyar dolar hedefi koyduğuna dikkat çeken Yüngül, “Bizim neyimiz
> eksik. Biz de Türk mühendislerini aldık. Sony ile Sharp ile
> çarpıştık. Onlardan şu anda öndeyiz. Ancak yine de eleman
konusunda
> büyük eksiklik var. Türkiye, Hindistan ve İsrail’den çok fazla
> eleman getirmeyi planlıyoruz” diye konuştu.
> Vestel’in Ege Serbest Bölgesi’nde bulunan ve yüksek
teknoloji
> ürünleri üreten Vestelkom fabrikasının bu yıl 235 milyon dolarlık
> DVD Player, şifre çözücü ve diğer dijital ürünler ihracatı
yaptığını
> dile getiren Yüngül, dijital alanda “çok büyüdüklerini” söyledi.
>
> DİJİTAL ÜRÜN İHRACAT HEDEFİ 650 MİLYON DOLAR
> Hedeflerinin 2005 yılında dijital ihracatını 650 milyon
dolar
> seviyesinin üzerine çıkarmak olduğunu kaydeden Yüngül, şöyle
> konuştu:
> “Vestel’in dijital alanda çok büyük patentleri var. Dünyada
> büyük patent savaşları olacak. Önümüzdeki 10 yıl için CNN, BBC
gibi
> tüm büyük kuruluşlar elektronik çiplerde bizim patentlerimizi şart
> koşuyor. Bir kişi Toshiba, Hitachi veya Panasonic’ten bir mal
aldığı
> zaman bize de para ödemiş olacak. Digital teknolojilerde Sony,
Sharp
> gibi diğer firmalardan 6 ay öndeyiz. Yarın için en büyük
hasletimiz
> bu. 2004 ortalarında dünya dijital teknolojiye geçecek. Biz
> teknolojide artık alıcı değil verici olacağız. Patentlerimiz 15
yıl
> hukuki haklarını koruyabilir.”
> JVC, Toshiba, Sanyo, Hitachi, Panasonic ve Mitsubishi gibi
> dünya devlerinin yüksek maliyetler nedeniyle üretim yapmaktan
> kaçındığını kaydeden Yüngül, kendi teknolojileriyle bu markaların
> ürünlerini ürettiklerini söyledi.
> Üretime TV ile başladıklarını, ancak daha sonra bu
> markalardan kamera, dijital kutu gibi malların da üretilmesi için
> talepler geldiğini dile getiren Yüngül, “Japonlarla 200’ün
üzerinde
> projeyi görüşüyoruz. Mühendislerimiz Türkiye-Japonya arasında
gidip
> geliyor” dedi.
> Yüngül, yazılımda yatırım için en uygun yerin İzmir
olduğunu,
> yazılım konusunda yatırımlarına bu bölgeye yönlendireceklerini
> kaydetti.


10080 Nolu Mail
Tarih: 21 Kasım 2003 Cuma - 15:17
Konu: Re: inşırah
selam udidrelci selam

Bu ayet sanki ayrıca benim için de yazılmış.
Eline sağlık, sen yazınca bunu anladım, bugüne kadar gerçekten
kendime paye biçmemiştim.
Evet bu ayetlerde ben de varım!
Ve diğer iki partnerim...

Partnerlerim ki, geleceğin bağrında anne ve babasız doğdular.
Geçmişe yol aldılar ve yeniden doğdular.
Ben de Resulullah gibi, daha doğmadan babam ölmüştü ve hristiyandı!
Annemi bir kere gördüm (20 yaşında) ve kapıyı bile açmadığından
gördüm de diyemem!

Resulullah gibi öksüz+yetim büyüdüm. Resulullah'ın amcaları şefkat
gösterirken, benim amcalarım da baba mirasımı, iç etmek için
akbabalar gibi beni horlayarak ve malikane denen lüks zindana
tıkarak inanılmaz manevi işkencelerle sözüm ona büyüttüler!
çifte katlı annesiz babasız büyüdüm. Bu öyle bir ağır yüktü ki,
Rabbim, bana geç de olsa "Müfide Atalay" annemi verdi! Öylesine
göğsüm genişledi ki anlatamam!
Sonra da onu elimden kendi yanına aldı...
Yeniden daraldım!
Partnerlerim ve ben üçümüz de ağır felç geçirdik. Tekerlekli
sandalyede ben iki yıl; bir diğeri bir yıl öteki de ömürboyu felçli
kaldık. Hani şu "Özürlüler" var ya, yürüme veya kullanma özürlü
falan diyoruz. Bu ağır yükün üzerine rabbimiz üçümüze de İslam'ı
vererek bizi bir ferahlattı, bir hafifletti ki, anlatılamaz!
Bu kez kozmik görevlerimiz ve bilim denen zor zahmet uğraş belimizi
büktü. İki büklüm yaşadık. Aç kaldık, paramız olmadı, mirasımız da
olmadı. Ve en kötüsü müslümanlığı HİÇ BEĞENMEDİK. Bu çelişki ile
mahvolduk. Müslümandık ama müslümanlıktan N E F R E T ediyorduk.
Bu en ağır, en gaddar yüktü, kambur üzerine kumburdu!
Tükenmiş ve bitmiştik, kendi yobazlığımızın elinde oyuncak olmuştuk.
Rabbimiz bizleri HANİF din MUCİZESİ ile bir daha diriltti!
Üçümüz de Gandhi gibi yaşadık, Hint fakiri gibiydik.
Bu kez Allah üçümüzün de ayağına milyonlarca dollar tutarı servet
serdi. O oyalayıcı ve biraz da pis işlere hiç girmedik. Onurumuzla
fakir olduk ve zengin olduğumuz dönemlerde de yoksula,yetime,
öğrenciye nafaka sağladık. Öğrenciler yayan gitmesin diye biz yayan
yürüdük öğretmenler olarak...
Hawking'in hiçbir serveti yok. Tekerlekli sandalyesini bile BİZ imal
ettik. Hawking'in sadece "Emekli" maaşı var. Kitapları ve diğer
konferans gelirleri olduğu gibi din ayırmadan yoksul ÖĞRENCİLERE
burs olarak, ölene kadar HİBE edilmiştir.
Jana gerçek bir houri'dir. O güzelliğine getirilen onmilyonlarca
dollar teklifi, top modelliği tepmiştir. Sadece 3D oyunlar
için "Güzel birk kadın kahraman" pozu vermiştir, hem de 100
dollar'a...
Bana gelince, Uzan'ları anlatmıştım, bunun üzerine 700 milyar da
mucitliğim için önerdiler ama kabul etmedim.
Brezilya'da aç kaldım. Ama aslında hepimiz zengindik. Bir kez "Evet"
deseydik, dünyanın sayılı zengin listesine çoktan kaydolmuştuk.
Fakirlik bile bize YÜK olmadı, Zengindik çünkü. Zenginlik bize kibir
olmadı, fakirdik çünkü...
Her zorluğun bir kolaylığı, yokuşun inişi vardı,
Yollarımız meşakkatliydi, işimiz çoktu. Biri bitmeden öteki
başlıyordu ve bu sonsuz bir zincir gibiydi.
Kitap yaz, hristiyanların müslüman olması için seneler boyu onlarla
konuş ve ikna et.
Gençlerin ilmi ve doğru yolu bulması için, onlarca yıl ver!
Kendin için değil, yoksullar için çalış, enstrüman çal,şarkı söyle
ve o gelire hiç dokunmadan ver öğrenci ve yetimlere...
Şeytan bir çok haddini aşmış kadını başıma musallat etti.
"Zinasız" bugünlere geldim ama, benim gördüğüm cinsel tacizi hiçbir
kimse görmedi, nasıl böyle masum kaldım bilemiyorum.
Şu anda bile, Bursa'lı bir kadın beni İzmir'de köşe bucak arıyor.
Şu anda bir şarkıcı kadın bana haksız olarak babalık davası açmaya
çalışıyor.
Haftanın 6 günü (zigZag ve ZipZap) olarak sabahlamaca chatler
yapıyorum.
Şu anda bilimsel buluşlarımızı fuarlara yetiştirmek için
gündüzlerimi de yok ettim.
Kurşunlar yedim, organlarım gitti. Hastanede bile grubumuzla chat
yaptım.
Klon kardeşlerimin phantom(hayalet) ağrılarıyla ne böbrek sancıları
çekmedim ki? Şekerim indi-çıktı, tansiyonum indi-bindi oynadılar.
Kalp çarpıntılarım oluştu.
Ama ben HİÇ HASTA OLMADIM!
Bunlar sadece Zaman zelzelelerinin doğal sonuçlarıydı.
EVET BEN HİÇ HASTA OLMADIM!
Ben gerçekten ömrümce hiç hasta olmadım.
Hz.Eyyub'un hastalığı da hastalık değildi!
Ben öldüm, resmen öldüm ve geri geldim.
Geldiğim anda kalkıp yürüdüm ve Laptop'dan sizlerle chatleştim.
KMA'lık ve Ekim Bey'lik yükleri de cabası oldu!
Gün 24 saat, bu yetmez dedim,
Rabbim bana 1080 saniyeler hediye etti, "Dabbet" oluverdim ve bir
gün içinde birkaç gün yaşadım. Dolu dolu çalışarak!
Ama ben hiç yorulmadım!
İnanılmaz miktarda radyasyonlarla yaşadım düne kadar!
Ama ben hiç hasta olmadım.
Zehirli ok kazasına kurban gittim.
Ama ben hiç hasta olmadım!
Liste uzun. Elhasılı:
Şimdi İNŞİRAH suresi içinde ben de var mıyım yokmuyum?

--- In aiberg@yahoogroups.com, "udidrelci" <udidrelci@y...> wrote:
> İNŞIRAH
> Rahman ve rahim olan Allah Adına
>
> Açıp ferahlatmadık mı senin göğsünü
> Alıp hafifletmedik mi ağır yükünü
> O yük bükmemiş miydi senin belini
> Ve biz senin şanını yüceltmedik mi
> Demek ki her zorluğun kolaylığı var mutlak
> Her zorluğun yanında bir kolaylık var mutlak
> Bitirince işini bir başka işe koyul yorul
> Yalnız Rabbine yönel yalnız Rabbine doğrul.


10084 Nolu Mail
Tarih: 21 Kasım 2003 Cuma - 15:36
Konu: Re: Zurnanın pus deliği A.Aksu...
selam Ahi selam

Ne diyeyim, bu yazıya aynen imzamı atarım!
Ve kalem tutan ellerine kurban olurum!

Daha daha isterim!

Başbakan Pirelli'nin ortağı oldu!
İtalyanlar ile kardeş millet olduk!
Yakında gerçek Sicilya Mafyasını da ithal ederiz.

Sadece Aksu değil, Tantan da bu işin içinde!
En kötüsü de "Derin devlet"de işin içinde!
Horroristlere Arap dediler, Türk dediler!
Çıka çıka APO'nun intihar timleri çıktı gözümüzün önüne!
(Biz bu filmi çoook görmüştük.)
Derin devlet içinde eskiden Batman Hizbullahı; şimdi de İmralı
mahkumu var!

4 Kasım hakikaten çok şeye gebe geldi...
Neyse ki onu uğurluyoruz.

Hoşça-dostça

--- In aiberg@yahoogroups.com, "AH€ İ" <ipekkon@y...> wrote:
> Slm MİH Slm
>
> Bu gün kutlu Kadir gecesine girmek üzereyiz.. Ancak İstanbul'da bu
gün patlayan bombalar ülkede bir başka terör rüzgarının esmesine
neden oldu...
>
> Beş yaşındaki çocuk bile süfyanist terörün İstanbul daki
hedeflerini öncelikle sinagogları seçeceğini bilirdi..
> Hadi bunu geçtik, dinci=şeytani grupların Tanrı'sı olan Usame ibné
La-Din'in İstanbul'u hedef gösterdiği ve ülkemizdeki hizbulşeytani
sempatizanları ile yakın ilişkileri olduğunu sağır sultan bile
bilmekte...
>
> Üstelik bu el-kaide diye anılan örgütlenme aslında
hizbulşeytanların tüm örgütlerinin bir araya getirilmeye çalışıldığı
bir ortak konseptin adı..
> Yani ülkemizdeki ibda cı sırtlanlardan , mollacı şeytanlara kadar
ne kadar en azılı müşrik yobaz şeytan var ise, hepsin den lojistik
ve ikmal destek sağlama yöntemini seçecekleri ortada idi..
>
> Kişisel öngörüm o ki; iç işleri bakanı A. Aksu bu terörden birinci
derece sorumlu tutulmalıdır..
> Geçmişte bu sırtlan kılıklı herifin döneminde Batman ve Diyarbakır
merkezli kürt Hizbullah'ı bu süfyanist sırtlanın iç işleri bakanlığı
dönemin de kurulmuş ve güya marksist kürtlere karşı kullanılmış idi..
> Güya diyoruz çünkü bu fikri bizim aklı evellere veren, nedense
bizzat Mossad'cılar olmuş idi.. Böylece kürt hizbulşeytanı hem iç
işleri bakanlığının nimetlerini kullanmayı hemde devlet içi
örgütlenmenin ve iç işleri istihbarat birimlerinin çalışma
yöntemleri ile kritik haber toplama birimlerinin nokta
pozisyonlarını öğrenmişlerdi..
>
> Şimdi ise topluma dönüş yasası ile kürt teröristleri hapislerden
boşaltan hükümetimiz, yine bizzat iç işleri bakanımızın telin ve
telkinleri (kulis çalışaları ile) hizbulşeytan (onlarında %90'ı kürt
kökenli) militanlarını toplumun arasına salmaya çalışıyor..
>
> Yine sağır sultan bile biliyorki bu A. Aksu denilen sırtlan
bakanımızın bir çok süfyani şeriyat sever güney doğulu şeyh ve şıh
ile yakın ilişkileri var..
>
> Son olarak demem o ki; Bu terör eylemlerinin organize edicileri
bizzat iç işlerimizin yeni atanan nurcu ve nakşii kökenli
birimlerinden dolaylı destek gördüklerini düşünmekteyiz.. (Bu
dolaylı destek; ihmal, adam kayırma ,görmezden gelme vs.. vs..
şekiller de olabilir..)
> Çünkü özellikle iç işleri istihbarat birimlerimiz son hükümetimiz
döneminde süfyani şeriyat sempatizanı bir takım isimler ile
dolduruldu...
>
> Zaten hizbulşeytan avukatlarının milletvekili olduğu bir ülkede bu
derece gaflet-delalet ve ihanetin olmaması da düşünülemez...
>
> Son olarak bu hizbulşeytanların nasıl ortaya çıktığı ve aslında
siyonizme nasıl cehaletleri ile hizmet ettikleri ve ne ölçekte
kullanıldıkları ile ilgili konuşmaya bile gerek yok..( 1974 senesi
kodlu mesajımızı anımsatırız..)
>
> Ancak bu gün ortada bir vakıa vardır ki artık bu süfyan güçler
kendilerine satranç tahtasında terör merkezli bir pozisyon
bulmuşlardır... Ve bu şiddet sever şeytanların soyunu kurutmak için
tek yol süfyanizm bataklığını kurutmaktır.. (Yani mehtiye kadar
şimdilik imkansız..)
> Çünkü hangi medresede ,hangi süfyani Kuran kursunda ,hangi tekke
de ,zaviye de hangi sakallı sarıklı şeytanın hangi masum zihni, ne
tür bir şiddet ve sapıklık ile zehirlediğini bilemeyiz..
>
> Not ; Dinci terör örgütü kendine ne ad verise versin hepsi
şeytanın hizbi olduğu için ortak adları olan hizbulşeytanı
kullanmayı tercih ettik..
>
> Allah süfyan'a karşı olacak olan mücadelemizde geleceğin
hanifcanlarına akıl-bilinç-güç ve kudret versin ..Amin..
>
> Süfyan'ın kökü kurumadan dünya ya barış asla gelmeyecek...
> :((((
>
> Bu vesile ile bu lanetli eylemde hayatlarını kaybeden masum
insanlarımıza Allah'tan rahmet ,ailelerine ve sevenlerine sabır ve
metanet dileriz..
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Free Pop-Up Blocker - Get it now


10101 Nolu Mail
Tarih: 22 Kasım 2003 Cumartesi - 11:50
Konu: Re: selam selam ARANIZA HOŞGELDİM
selam Gögremiş-2 selam

Bugün ben de aranıza HOŞGELMEK üzereyim.
Hoşbuluştuk!

Hep istemediğim meslekleri icra etmişimdir:
Matematik ve fizikten nefret ederdim. Şu halime bakınız!
Öğretmenlerden nefret ederdim ve öğretmenliği düşünmezdim bile,
şimdi öğretmenim!
Müziği hiç sevmedim, evde bir tek şarkı bile dinlemem, rahatsız
olurum!
Gel gör ki, tanınmış bir müzisyenim!
Hayatta tiksindiğim bir şeydir: Seyahat etmek!
Gel gör ki, aylardır, birkaç Avrupa ülkesi üzerinden Brezilya'nın
ormanları içine düştüm. Oradan Portekiz'e ve sonra Manisa-İzmir'e
geldim aylar sonra...
Hayatta en büyük kâbusum aşık olmaktır. Gel gör ki 6 kez evlendim!
En sevdiğim şey çocuklarımla birlikte olmaktır.
Gel gör ki, şu ana kadar bunu bile yapamadım.
Otomobilden ve kullanmaktan nefret ederim.
Bir bu eksikti, şimdi otomobilimiz de oldu!
Daha doğrusu birkaç saat sonra o otomobili ilk kez göreceğim ve
bineceğim!
Aslında zaman içinde bir zamanda o otomobile binmiştim (Time-through-
time)
Birkaç saat sonra eşimle ve çocuklarımla buluşacağım.
Sonra da bir bayram tatili yaparak onların gönlünü alacağım.
Sonra da yeniden eve döneceğim.
İşte bu aşamada sen de ben de birlikte BULUŞTUK, HOŞGELDİM dedik
birbirimize...
Aranıza yeniden hoşgeldim ben de/sen de!

Hoşbul-dostbul
Haniflik bul!

--- In aiberg@yahoogroups.com, "€ ökke€ ş" "g€ ögremi€ ş"
<ciwan_114@y...> wrote:
>
> selam selam hanif kardeşler ve dostlar
>
>
> guruba ilk mailim ARANIZA HOŞGELDİM DOSTÇA GELDİM
>
> fakat yaklaşık olarak bir yıldır hocamız ve sevgili dabetimizin
yazdıklarını takip ediyorum
>
> nekadar huzurluyum anlatamam allah ondan ve bizden razı olsun
inşallah
>
> tüm hanif kardeşlerimin kadir gecesini içtenlikle kutluyorum
>
> ayrıca gönlü allah sevgisiyle dolu diger müslüman
kardeşlerimizede hayırlara vesile olur
> dileğiyle İNŞA ALLAH
> ÖKKEŞ GÖĞREMİŞ KAHRAMAN MARAŞ PAZARCIKTAN
SEVGİLER
>
>
> ALLAH İLMİMİZİ ARTTIRSIN
>
>
> ---------------------------------
> Do you Yahoo!?
> Free Pop-Up Blocker - Get it now


10104 Nolu Mail
Tarih: 22 Kasım 2003 Cumartesi - 14:40
Konu: Kadir gecesi ve Kadir gününü İDRAK ettik!
selam hanifcandaşlar selam

Kadir gecesini "İDRAK" ettik. İtikaftan çıktım. Ne çıkıştı ama, Size
başımdan geçenleri anlatmazsam çatlarım.
Hem de yasakları delerek anlatacağım:

Resulullah efendimiz 40 yaşındaydı, aylardan Ramazan idi.
Gecelerden Kadir gecesiydi. Sonsuz evrenin sonsuz kutsal kitabını
içeren ANA KİTAP Levhi Mahfuz'dan "Kur'an" Sidre'ye indirilmişti.
Sidre'den ise sayısız evrenler içinden "BİZİMKİ" seçilmişti.
Bizim evrenimiz ise DÜNYA ile kemsil ediliyordu. Dünya semasına ise
Şİ'RA'dan giriliyordu. Cebrail ss, elbette biliyordu ki,
Sidre'deki "Cennet'ten" insanoğlunun ilk atası olan çift -ve
dolayısıyla zürriyetleri- "Dünya" denen gezegene sürgün edilmişti.
Cebrail ss elbette, 228 bin NEBİ'den sonuncusuna muhatap olduğunu da
biliyordu. Kendi soyadını taşıyan hitam ül Nebi'ye ilk kez iniyordu.
Cibril ül Emin soyadaşı olan Muhammed ül Emin'e "Tenezzelül
melaiketehi ve ruhü sırrınca Kadir gecesi Hacerül Esved
içindeki "SAKLI UZAYDA" yerini aldı. O gece efendimiz de bir tuhaf
huzur ve/veya huzursuzluk içinde, eşinden izin isteyerek,
beytullah'a gitti. Elini karataş'a sürdü. Dış dünyaya tamamen kapalı
olan karataş sanki bir gösteri yaptı:
Nefhi Sur'dan Levhi Mahfuz'a;
NEVH-LEVH yolundan geleni
Sidre tül münteha'dan alıp hatemül enbiya'ya götürmesi gerekiyordu.
Şi'ra'dan girip Hira'dan çıkması ile birgün (Bize göre 50 bin yıl)
tamamlanacaktı. (Göksel takvimde önce GECE girer, sonra gün gelir.
Ör. Cuma gecesi dendiğinde akşam ezanıyla birlikte giren perşembe
gecesidir. Sabah ezanıyla başlayan Gün ise Cuma'dır.)
Resulullah efendimiz karataşa elini koyduğunda bunları gördü adeta...
Bu gece yürüyüşü (İSRA) ona sonun başlangıcını yaşatıyordu sanki...
Gün ışıyınca bundan rahatsız oldu, gecenin bitmemesini istiyordu.
Karataş'ın sızdırdığı adrese, Hira dağındaki mağaraya gitti.

Yakıcı Hicaz güneşinden kaçarak, ashabı kehf gibi HİRA mağarasına
sığınarak koza sürecine girdi. Koza içinden yankılanan "FİKRA,
FİKRA" sesine uyarak, ikindi güneşine kadar öylece tefekkür etti.
Sonra içindeki ses dışa vurdu: "İKRA!"
Yıllardan 611, aylardan ramazan, günlerden KADİR GÜNÜ idi!
Kadir gecesini izleyen gün! Yani Kadir günü!

İşte dostlar size bir KADİR GÜNÜNDEN yazıyorum.

Kadir gecesi neler oldu bana neler!
Allah'tan "YÜRÜ/ARŞ İLERİ" komutunu aldığımdan beri ilk kez, chat
veya normal sohbet dışında kendi başıma kaldım.
Spil'in tek kovuğunda idim. Tekbaşına olmadığımı da çok geçmeden
öğrendim.

Bana 7 şey verildi:
1. Yedi Mesani beratı
2. Alimlik beratı
3. Dabbet olduğum beratı ve Arz beratı
4. Şehitlik beratı
5. Protestant İslam kurulumu için "İbrahim beratı"
6. 3M+ ya bağlı olarak 40lar Jury beratı.
7. Hans ül Emin adının beratı.

Kadir gecesini bir idrak ettim ki "Wema edrake ma leyletil Kadr?"
sırrı gözlerimin önüne serildi. Yarım yamalak bildiklerimi de TAM
bildim dün gece...

1. YEDİ MESANİ BERATI-----------------------------------------

Her ayetin 7 ASLİ anlamı olduğunu bildirmiştim. Özellikle "7
Mesani"nin bir anlamı da SANA TEKRARLANAN 7'yi verdik (7 renk, 7
nota, 7gün,7 Gök ve 7 yer, Kur'an'ın 7 harf üzerine inmesi, Yediler
meclisi, 7.dereceden denklemler, böleni 7 olan Pİ sayısı, hologramın
7 çeşidi, 7 gizli öğretinin omniscience cinsinden açılımı, sanal ve
reel xyz takımı ve ortada ayna olan boyutla 7 adet boyut. Yedi
açılmayan, kıvrılı kalmış boyut vb.)
Eğer bu ayet müteşabih=MİSAL ise 7+7 anlamı vardır.
Eğer Misal kelimesi ayet içinde iki kez yineleniyorsa (Nur 35,
Ankebut vb.) 49 anlamı vardır.
Tahkim=AMME ayetlerini DAHİL tüm ayetlerin 7 anlamı vardır.
Fakat bir şeyi farkettim: Dünden beri rastgele bir ayete doğrudan 49
anlam verebiliyorum. (50 olmuyor) Üstelik bunlar bildiğim şeyler
ama, artık neyi bildiğimi iyice biliyorum, unutma olayı tamamen
yokoldu! Sabaha karşı 7 gökün kendisini gördüm. Eskiden onu
salyangoz kabuğu gibi giderek üzerine sarılarak genişleyen bir evren
modeli olarak düşünürdüm. Dün gece onun "NEFHİ SUR" olduğunu ve iki
borunun Yin-Yang'ın 3D modeli gibi gördüm. Evrenimiz çift idi. Biri
madde diğeri antimadde idi ve içiçe ama illa ki birlikteydiler ve
her ikisi de bir kürenin içindeydiler.

2. ALİMLİK BERATI-----------------------------------------

7 MESANİ'yi içinde taşıyan Kur'an'ın sadece BİRİNCİSİNİN bile
anlamını vermekten uzak kişiler mübarek Kur'an'ı 14 küsur asırdır
maskara ettiler. Bunun daha dosdoğru yedisi var geride!
Pekiyi 14 ve 49 anlamlı Müteşabih=MİSALLERİ nasıl çözecekler?
Ankebut 43'de "Allah bu Misalleri tüm insanlara verdiği halde sadece
ALİMLER anlıyorlar." buyuruyor. Alim/BİLGİN yok ki! En fazla İslam
okültizminden Arif/BİLGE çıkmıştır.
Ama ayetler demiyor ki, "Allah'ın verdiği bu misaller var ya, onları
tüm insanlara irad ettiğimiz halde, yalnızca ALİMLER ve ARİFLER
anlıyor..."
Ariflerden hiç söz edilmez ki. Çünkü Arifler ya aşk ehlidir ya fıkıh
ehlidir. İLİM ehli değillerdir. İlim ehli olan sadece ALİMLERDİR.
Üstelik Ariflikten aşk ve fıkıhtan sonra terfii etmişlerdir.
Ayet şöyle diyor: "Bütün kulları içinde sadece ALİMLER Allah'tan
korkar=Müttekidir."
Aşk,fıkıh ehli Allah'a ya aşk ile ya da hukuk olarak yaklaşırlar.
Korktukları bildirilmemiştir. Allah'tan korkan tek kategori
ALİMLERDİR. Bunun bedeli olarak da onlar Allah'ın MİSALLERİNİ
anlayan tek klasman grubudur. Haniflik nasıl İslam dini içinde TEK
GÜZEL ayrıcalık ise, ALİMLİK de tüm insan kullar içinde TEK GÜZEL
AYRICALIKTIR!
Düne kadar şuna hayıflanmıştım:
"Ben ölümü teğet olarak taddım, fakat bana Alim olup olmadığım
söylenmedi, yoksa değil miyim?"
Bunun yanıtını ise DABBETLİK beratında buldum: İzlerseniz
anlayacağız,

3. DABBETLİK ve ARZ BERATLARI-------------
Daha önce "Gelecek teyidi ile" Dabbet olduğumu kabaca sezmiştim. Ama
şimdi iş başka:
Eğer bizlerin Alim sandığı/Alim diye yutturulan Din papazları,
mezheb imamları, tarikat şeyhleri ve Kur'an'ı en az anlayan, Arapça
bilmeyen ARAP ustalarına bağlı mealciler, müfessirler Kur'an'ı
GERÇEKTEN anlamış, tevil ile yorumlamış olsalardı, "Doğrusu Allah'ın
ayetlerini hiç anlamıyorsunuz" diyen bir DABBET'e ihtiyaç doğmazdı
ve bugün herkes Hanif olurdu!
Dün şunu öğrendim:
Unutmayın ki Dabbet, bir talebin ARZ'ıdır. Bunun içindir ki, ARZ'ın
ikinci anlamı olan ARZ+ETMEK sonucu benim adım DABBETÜL ARZ'DIR.
Diplerden, derin 7 ve misli anlamlardan sizlerin taleplerine Kur'an
denen yegane doğruyu ARZ etmekteyim.
Bunun sonucu olarak:
a)Üstler RİCA eder/astlar ise ARZ eder. (Dilekçeleri hatırlayınız)
Ben ASTIM! Yani tabii melami, doğal alçakgönüllü ve fıtraten
mütevazıyım. Ben talep edenden AŞAĞIYIM!
b) Talep eden TLB kökünden TALEBE'dir. Ama tüm alçakgönüllüğüne
rağmen ARZ eden=Dabbet, bakınız telebenin öğretmeni olan muALliM'dir.
ALM kökünden.... Ben sizlerden aşağıyım alçak-alçakgönüllüyüm fakat
öğretmeninizim. O halde ben doğal bir Alim'im, son nefesimi
beklemeye de gerek yok, ama ben o nefeste teyid edilmedikçe asla
ALİM'im demiyeceğim.
c) DABBE-tül-ARZ'ın bir anlamı da şudur: ŞİMDİ hepinizden yaşça o
kadar küçüğüm ki, sizler büyüklerimsiniz. Sizlere üff demek dahil,
hiçbir saygısızlık yapmamakla emrolundum. Yani ben, doğal atalarınız-
ki sizi yanılttılar-gibi sizlere ATA DİNİ veriyor değilim. Ben
hepinizden yüzyıllarca küçüğünüz olarak ata dinini SUNAMAM! Bu olsa
olsa TORUN dini olur ama asla (İbrahim atamız dışında) ata dini
olamaz! Büyüklerim olduğunuz için sizden RİCA ederim diyemem.
Büyüklerim olduğunuz için size ancak ARZ ederim. Bu nedenle Dabbetül
Arz denen kıyamet alameti, sizlere ESKİDEN verilmiş bir şey değil,
İLERİDE çıkacak bir alamet idi. İlerisi her iki zamanlı için geniş
bir zaman yelpazesidir. İki zamanlıların ön karakteristiği şudur:

4. ŞEHİTLİK BERATI---------------------------------------

Zülkarneynlerin hiçbiri "Geçmişten gelmiş" değillerdir, (daha
sonra=KIYAMET ALAMETİ demek, daha sonra demektir, ortaya
çıkacaklardır. Her çağın kitabı Kur'an, geçmişte kalanlara "ARZ(dan
veya arz eden) DABBE'si çıkarırız da "Allah'ın ayetlerine (Bilimsel
kanıtlarına) yeterince (HANİFLİK HER ŞEYE YETER) inanmadığınızı (İKİ
KEZ İMAN ETMEDİĞİNİZİ) söyler!"
Bu gelecek yelpazesi süreğendir. Mesela 200 yıl sonra dahi Dabbet
onların "GELECEĞİNDEDİR" Dabbet öldürülmüş ve geri Şehid olarak geri
verilmiştir. O halde Dabbet ölümlü İsa'nın da Mehdi'nin de
geleceğindedir. Çünkü açık senet var: Şehitler ölmez!
Dün öğrendim ki, şehidlik için başka veriler de varmış:
a)Dabbet kişinin geleceğe dönmesi yasaklıdır. O artık yemyeşil bir
Arz'a yapışmış kalmıştır ve Tarık'a zıplama şansı yoktur, kanadı
kırılmıştır. Buna üzülürken:
b) Şehid olan İKİ ZAMANLI ise mutlaka İKİNCİ ZAMANDA'da uğraş
verecektir, savaşacaktır. Kendimi 3M ardında işaretli, üniformalı ve
sadece düşmana görünen bir asker olarak gördüm. Yanımda siz
çekirdekten kişiler de vardı. Arkamızda da çok düzenli bir ordu. Bu
ordunun sırrını da Mürselat ve Naziat her ikisinin de 1 ila 5inci
ayetlerinde idi. Ben ve diğer Hanif şehidler bu ordunun içinde ve
ayetlerde anlatıldığı üzere savaşıyorduk. 5000 kişilik nurlu/beyaz
bir ordu içindeki YEŞİL RENK ile ayırt edilen "İNSAN LEJYONERLERİ"
müfrezesiydik. Karasancak düştükçe ayağa kaldırdık, Mehdi'yi kaç
kere koruduk, tüylerim diken diken oldu ve halen yatışamadım...

5. İBRAHİM MİLLETİ BERATI---------------------------------------
Her üç müslümandan birinin akın akın HANİF dine girdiğini gördüm!
Mahşerden farksızdık. Bunu başlatanın burada 460 kişilik bir grup
olacağına halen inanamıyorum. Çizdiğimiz karasancak'ların
üniformalara apolet ve yakalara kadar dikildiğini, Laser
projektörlerince post-bayrak olarak gökyüzünde ışıdığını gördüm.
Klasik bayrakları gördüm, düşman süfyanistler ne yakabiliyor; ne
yırtabiliyorlardı. Barışı ve İbrahim milletini gördüm!
Hristiyanların Mesih'in emrine uyup, karasancak altında din
değiştirdiklerini gördüm! Tüm Japon toplumunun Hanif müslüman
olduğunu gördüm! Çoğaldıkça yürüdük!
Yürüdük yürüdük ve mahşere geldik "En öndekinin" İbrahim atamız
olduğunu gördüm. Mahşerde Karasancak'ı gördüm, İsmail ss.elindeydi,
Resulullah'ın İsmail as.dan bayrağı kapmaya yarıştığını gördüm.
Şehidin ve şahidin gözleri bunları gördü.

6. 3M+KIRKLAR MECLİSİ ve 313 MÜRSELLER BERATI------------------

M harfinin sırrından söz edeceğim: Elif-Lam-MİM-Ra'nın M harfi...
Elif=Allah, Lam=Lema/Söz vermek ve M=Misak/söz alan, R=Rasuleyn!
M harfi (Allah'ın isimleri ve efendimizin ismi dışında) en başta
MİSAK kelimesinin ta kendisidir. Bunu izleyerek MECLİS, MUCİZE ve
MUCİD kelimelerinin operatörüdür.
Mucize naklolan=Majisyen, Messiah=İsa, Mighty=Mehdi ve Maîtrea=Hızır
üçlemesi...
a). Hızır hem İdris ve Yahya'nın üçgeninde; 3LER
b). hem Mesih ve Mehdi'nin üçgeninde üçüncü tekrarle kendisi olarak
toplam BEŞLER meclisi
c). hem de Lokman+Üzeyr ikilisinin üçüncüsü olarak 7ler meclisinde
d) Ayrıca BİRİNCİ Zülkarneyn ve Zülkifl (Hezekiel)ikilisinin
ÜÇÜNCÜSÜ olarak, dokuzlar meclisinde yer almaktadır.
Diğer ashabı kehf (3+5+7) ve kalanı BİZİM BAĞIN zülkarneynleri olmak
üzere hepsinin toplamı olarak Şi'ra Şurası (40lar jurysi/meclisi)
başkanıdır. Zülkarneynlerden biri aynı zamanda Dabbe olduğundan (Bir
eksik sayılarak)toplamları kırktır. Kırklar meclisinin diğer adı
ALLAHLAW'dır. Bunu izleyerek 313 Mürseller meclisi vardır ki, biri
yine Hızır, biri Dabbet ve Zülkarneyn olan Mürsel, biri de yine
tekrar ile Mehdi Resul'dür.
Allah bizden üç kademede Misak almıştır:
a) Kalu Bela'da tüm BİLİNÇLİ (Şİ'RA/Şuurlu) varlıklardan;
b) Halife olarak yaratılan tüm insanlardan
c) Tüm cin ve insan peygamberlerinden alınan misak

Misak Kalubela GENEL; Kalubela insanaü ÖZEL sonrası ÜÇÜNCÜ celse
olan tüm peygamberlerin katıldığı kalubela'nın da adıdır.
Bu üçüncüsüne diğer insanlar/RUH(lar) katılmamıştır. Misak'ın biri
peygamber (Yahya) diğeri tüm insanları temsilen HIZIR olmak üzere
iki temsilcisi vardır. Yahya as. doğrudan Misak elçisidir!
(Resul=Peygamber)
Fakat Hızır elçi değildir. Tüm ilk kalubela'nın tüm
ruhların/insanlarının adına müvekkil ve müekkel olarak
TEMSİLCİSİDİR. Tüm kitap bilgileri bir Rahmet ve ilim olarak
kendisine tevdii edilmiştir. Levhi Mahfuz'un da tanığıdır.
Pekiyi neden Yahya as. Levhi Mahfuz'u HIZIR gibi bilememektedir?
Çünkü o peygamberdir ve peygamberler Levh'e çıkamaz; Levhden vahy
alırlar. Altın kural gereği ölümsüz Yahya (Muhyi'den HAYAT sahibi
anlamında, geçici ÖMÜR değil EBEDİ HAYAT anlamında. İbranicesi
HYATT'tan hyahannes=Ebedi diri=Yohannes, John, Jean, Juan, ian,
ivan, janos, ohannes, Johannes, Jens, Johann, Hans, Yahya vb.)
RUH'un bilinçaltında bu misak saklı olduğundan, dünyada en çok
kullanılan isim YAHYA'dır.
Yahya Rahmet'i; İdris İLMİ, Hızır ise hem Rahmeti hem ilmi birlikte
üstlenmiştir. İdris "Yüce bir kattadır" o sadece ALİMLERİN GÖNLÜNDE
zuhur eder, onu alim olandan başkası göremez.
Yahya as. çok seyrek olarak zuhur eder,Allah'ın sevgili ve infakçı
kullarına görünür ve hatta konuşur.
Asıl bağlantı ise herçağın dirisi olan Levhi Mahfuz tanığı ve
Yahya'nın devralışına kadar MİSAK elçisi olan kişidir. Onu sevmeyen
yoktur. Tüm myth'lerde vardır. (Maitrea/Mitra) tüm folklorlarda
(Dede Korkut) tüm çocukların sevgisinde (Santa) tüm Alimlerin
rehberidir. (Başöğretmen anlamında) o tüm başı dara gelenlerin HAZIR
bulduğudur. (Hızır) Tüm Haniflerin parental directory'sidir (Turgut)
Kâh dede (Yaş ve)görüntüsüyle çıkagelir, kâhi de 18 yaşında görünür
ve siz daha yaşlı olmanıza rağmen size "Evlat/Oğul" diye hitap
ederek şaşırtır.
Gelecek olan İsa ve tüm Zülkarnreynler eceliyle ölecektir.
Öldürülecek olan Hızır ve Kıyametle ölecek olan Lokman, Üzeyr ve
Zülkifl as.da devre dışı kalacaktır. Yahya ss. Misak Rasulü görevini
Hızır mahşerde herkesle birlikte dirilene kadar üstlenecek ve MİSAK
kesintisiz ve sürekli yaşatılacaktır.

7. HANSÜL EMİN beratı---------------------------------
Bunu size açıklayamayacağım.

İşte böyle dostlar! Bir Kadir gecesi idrak ettim ki, idrakım durdu!
TANYERİ ağarınca içime bir şey (İndi mi sindi mi bilmiyorum)
yanımdan ayırmadığım radyoaktivite ölçer kol saatimdeki değerler o
anda SIFIRA indi.
Aynı saatte, eşim, "Suzuki birden kendi kendine 7000 km. oldu diye
telefon etti.
VE ŞİMDİ DE TELEFON ETTİ: MANİSA'ya girmiş çocuklarla birlikte...

İşte Kadir gecesinin ardından yaşanan Kadir günü...

Kadir gününüz de kutlu olsun.

Görüşmek dileğiyle Hanifcandaşlarım!

Kadir gecesini "İdrak ettik" mi?


10146 Nolu Mail
Tarih: 24 Kasım 2003 Pazartesi - 08:41
Konu: id mebruk!
selam hanifcandaşlarım selam

Bugün üçlü bayram:
Gece yarısı yaklaşık 01.oo'de yeni ay görüldü. Mecburen sahuru iptal
ettik ve ailece bayramlaştık. Bu yazdıklarım Amerika kıtasını
bağlamıyor, onlar oruca devam, bayram da 25 Kasım'da...
Avustralya'da TSİ bugün bayram.

Bayramın anlamı şudur:
Ramazan bitiminde olan üç günün KANUN KOYUCUSU İbrahim atamızdır.
Önce kendi çocukları olmak üzere, bütün tanıdığı çocuklara tatlı
yiyecekler vermiştir. Giyecekler vermiştir ve birkaç çocuk "Biz
almadık, uyuyakalmışız" dediğinde de kendi giysisini üç çocuk
elbisesi olarak diktirmiştir. (Hacer ss dikmiştir)
Ramazan bayramını yetimlere ve çocuklara; Kurban bayramını da
yoksullara adayan İbrahim atamıza selam selam!

İkinci bayram ise, "Öğretmenler günü" olmasıdır.
Ben sizin öğretmeninizim, ama bana OKUma ve YAZma öğreten de benim
dünya tatlısı öğretmenlerimdi. Onlara da kendi öğretmenleri öğretti,
bu zincirin sonu ve/veya en başı nereye varır?
Kalubela'ya!
RABB>>>ÖĞRETMEN, baş öğretmen, birinci öğretmen demek!
Allah sordu:
"Ben sizin ilahınız mıyım?"
Yanıt suskunluktu. Çünkü kimse "İlah" nedir bilmiyordu. Allah "İlah"
kelimesini öğretmek için, kendisinin EN ÖNCE "Öğretmen" olmasını
tescil ettirdi:
Ben sizin Rabbiniz değil miyim ?
RABB=ÖĞRETMEN! (Mürebbi, terbiye eden, terbii)
Bunu RUH anladı:
"Evet, sen bizlerin RABBİ=ÖĞRETMENİsin." dediler coşkuyla...
İlk idrak ÖĞRETMENİ algılamak olmuştur, yeryüzü tarihinde...
Nitekim öğretmenin ASLİ işlevi nedir?
"Öğretmek"
Yani bizlerin bilmediğini öğretmek.
Öğretmeye nasıl başlanır?
"OKU"tarak...
"Oku Rabbin (öğretmenin) ismiyle..."
Dikkat ediniz, Allah EN EN EN önce kendi ismini değil, adeta
mesleğinin ismi/sıfatı olan RABB=Öğretmen olduğunu, hem KaluBela da,
hem de İlk surenin ilk ayetinde ÖNCELİKLE bildirdi.
Bugün ayrıca ÖĞRETMENLER günüdür. Kutlu olsun!
OKUtmanlarımıza, YAZmanlarımıza...
Yani öğretmenlerimize....

Bugün ayrıca GİZLİ bir bayram daha var.
Bu bayram, üç asır sonra ilan edildi.
(ha/vet ilkesi gereğince edileCEK)
Bu bayramın adı Soul hanives! (Soul=Can) Hanives=plural of Hanif
Yaygın biçimiyle "The protestant muslim festival"
Tarihi İLLA ki, 24 Kasım...
Başrollerde BURADAKİ KURUCU HANİF CANDAŞLAR VAR!

Üç bayramınız/bayramımız da kutsansın, mutsansın!

PS: Bana bayram hediyesi olan Suzuki'ye dün ilk kez bindim ve
teşekkürden öte, herbirinize DUA DUA DUA ettim.
Size bir otomobil değil;
H A Y A T I M I borçluyum.
Bu EVRENSEL infakların en güzeli oldu!
Çocuklarımı sevindiren ve bunun çocuk sevindirme bayramı olduğunu
bilen dostlara da ayrıca teşekkür ederim.

ALLAH'ımız, MİH için RZİ
ve RAZI olsun!


10215 Nolu Mail
Tarih: 01 Aralık 2003 Pazartesi - 06:27
Konu: 5th state codec
salaamensalaam
ZigZap+ZipZag,

5sc as below: (SpilBerg)during Sun eclipse

4 Miramar 'R-Zone 2 Arizona>>>>Buffon+Falls/Buffalo
4 Mirimax 'R-Kansas 2 Arkansas>B-Zone/Bisone

Probably Zion attacks: (Spielberg)on December collapse
4 B'B':. 'R-Zion (Buffer+false/Bluff LA)
4 Bilderberg .: (B'zion)

Probably zion Attemp 2 isolation of Turkey
(Grand lodge/Glascow with mr.A.Babacan)
Decided: Mr.G.W.Bush 28.degree masonry

Alias C.M. Allende
10SCE/miss.ccp


10216 Nolu Mail
Tarih: 01 Aralık 2003 Pazartesi - 06:53
Konu: ...Acele etme, "Rabbim ilmimi artır" de...
selam
selam
Hanifcandaşlar

Önce küçük bir şahsi bilgi:

5inci durum/satrançta yeni hamle ve karşı hamle sürprizi oluştu.
İskoç büyük Mason locasından çıkan kararla "Karşı Bağ" taşeronlarının seri
suikast teşebbüsü altında olduğum bildirildi. Allah EL-WEKİL, ve ben elbette
Tevekkül gereği, tedbirimi de aldım. Bunun sonucunda:
Maalesef, 9 günlük bir ailecek tatil ardından, yeniden ailemden
ayrılma ve güvenli bir bölgeye yerleşme direktifi (J)aldım. :((((
Yeni yerime sabaha karşı ulaştım ve bir saat önce yerleştim. Devlet içindeki
derin devlete hele AKP ve bakanlarına asla güvenemediğimden bu yeni durumu
maalesef göğüsleyeceğim. Tamamen yalnız kalmam gerekiyor. Telefonlar da
dinlendiğinden ve AKP kurmaylarına anında iletildiğinden, iletişimimiz sadece
bilgisayar üzerinden normal prosedür olarak yapılacaktır.
Olması gereken de budur. Çünkü tüm KMA'lar sadece "POSTA YOLUYLA" iletişim
kurmakla emrolunmuştur. Ben bunun dışına çıkmakla başıma epeyce iş almıştım
zaten...
Arz ederim.

Chatler yeniden ÇARŞAMBA ve CUMA gece 21.00;
PAZAR gündüz 13.00 olarak değiştirildi. (Eski sisteme döndük)
Düzenli olarak chatlerin ara verilmeksizin yapılacağını arz ederim.

Sevgideğer Beyefendy ve Kayicasi dostlara da bir açıklama:

Geçen dönemde bendeki aşırı radyasyonunu, iki tertip ilacı bozduğunu
gördüm. İlaçlar iptal oldu ve yeni ikisini henüz getirttim, yarın
tamamlayacağım Allah inşaa, Çarşamba adrese teslim edilecek.

Herşeyde bir hayır vardır:
İlaçların bendeki aşırı dosda radyasyon ile bozulması sonucu, geri
kazanma işlemi üzerine yaptığım araştırma sonucunda, kemoterapi ve
radyasyon (Şua) sonucu bozulmayacak ve tam tersine tüm tedavi
yollarıyla birlikte kullanılabilen Edoferon*RA'yı yapmayı
başardım :)))))))
Bundan sonra tüm mevcut tedaviler yanında, Edo-RA da
kullanılabilecek.
Bu gecikmeden dolayı özür dilerim.
Fakat bu gecikmeden HAYIR doğmuştur!
Yaptığım inceleme sonucu inanılmaz Radyaoktivite yüküme rağmen
bendeki gen-kromozom yapısının NASIL bozulmadığını ve dış etmen
olarak saç vb.nin nasıl dökülmediğini keşfettim.
Bu nükleer tıbda bir darbedir.
Kanser karşıtı ilaçların yan etkilerini gidermektedir. Bunu klasik
kanser ilaçlarına da ekleyebilirim :)))))))
Bu ilaç ŞİRKETİMİZE aittir, onun için BİLGİ vermek ve iki
candaşımdan da özür dilemek için bu mesaj gerekliydi.
Arz ederim.

Rabbi Zıdni İlmi


10217 Nolu Mail
Tarih: 01 Aralık 2003 Pazartesi - 09:04
Konu: Re: sayın aiberg hocamız lütfen bana cevap yazarmısınız?-1
selam Turan Uzun dost
selam Hanifcandaşlar

Yeni adresime yerleştim, bilgisayarı kurdum, iki mesaj yazdım ve
sonra Turan candaşın mesajıyla karşılaştım.
Soru çok kritik/hassas ve ETÜD gerektiriyor.
Yani:
1. Bu konu daha önce muğlak olarak işlenmişti. Bu sorunun yanıtını
öncelikle eski chatlerden derleyerek buraya bir daha asalım.

2. ESMAÜL HÜSNA'YI ETÜD ETMELİSİNİZ: Allah'ımızın güzelim isimleri
sistematiği vardır. 114 isim içinde "BİNARY" sistem vardır. Bu
isimlerin başına EL (AL) harfi tarifi doğal olarak konur ve o
digital işlevsellik katar. (ER-RAHMAN gibi)
Eğer digital genelleme yerine özelleme (Hablilverid) ile düz
kontakt kurarsanız, başına Y harfi>>>YA getirilir: Ya Rahman gibi
size özel olur. Buna direkt rabıta (Allah ve kulu arasındaki LAİK
TEK İLİŞKİ) denir. Y ile başlayan Allah'ın hiçbir ismi olmamasının
nedeni budur! Y harfi başa getirildiğinde SONDAKİ sesli EK harf
kalkar: El-Hafizzü yerine YA HAFİZZ gibi... (Ya hafizü değil)
Dolayısıyla Y ve bunun ikiz kardeşi olan İ,Ü,E (elif) harfi ÖZEL bir
işleme sahiptir.
Yine esmalarda M harfi ismin başına getirildiğinde HEM GENEL HEM
ÖZEL bir işlem daha vardır: El Ahirü, Ya Ahir, El Muahhar veya HAYY,
Muhyi, ĞANİ, Muğni örnekleri gibi...
Allah'ın isimlerini İLİM açısından yani operatör ve fonksiyon
matematiği nedeniyle GENELLERİZ. Dolayısıyla Binary işlem yapmamız
gerekmektedir.
Matematik okumuş olanlar bilirler ki, 1 ve 0 ikilisinin birbirine
göre işlemleme durumları vardır.
1 AND 0 gibi
1 OR 0 gibi
Veya bunların olumsuzları (NOR, NOT gibi Bunlar Bİvefa,NAtamam, FA
ve FE ile kısmen MA? ekleriyle anlatılır-ki konumuz olumsuzlama
değilse de infilizce İF'in tersi olan Fİ'yi FE öneki vermektedir.)
AND, Kur'an'da bildiğimiz bizim de kullandığımız VE'dir.
OR ise bunun tersidir>>>EV (Veya demektir)
EL EVVELA, Allah'ımızın tüm isimlerinin ENBAŞI, en birincisidir.
EL=1; LA=0 olduğunda
VE=VE
EV=VEYA
Topluca EL EV+VE+LA= 1 ve/veya 0 anahtarı çıkar ki bunun açılımı HU
(Hüve)dur. (LA İLAHE İLLALLAH'IN içinde geçen iki H harfi yerine El
Evvela açılımını kullanırsanız, tamamı ikili harf sistemi olur. Tüm
Lamelifler=O ve bunun tersine tüm Elif+Lam'lar da 1 sayısına
göstergedir.)
Yukarıdaki örnekğe iki isim daha katabiliriz:
a. El VALİ
b. El VELİYY
Birincisi-örneğin-bir kentin VALİ'sidir. (Allah'ımız tüm malikül
Mülkünün maliki ve VALİSİ'dir. HERKESİN VALİSİdir ve herkese EŞİT
uzaklıkta durur. Bir okulun müdürü gibi...)
İkincisi-örneğin-öğrenci(KUL) VELİ'sidir. O kuluna sahip çıkmıştır.
Aynı nosyonu Allah'ımızın RAHMAN (Tüm kullarına, kendisini inkar
edene bile BABA gibi tatlı-sert merhametli) ve RAHİM (Bazı kullarına
ANNE gibi merhametli) isimlerinde de fark edebilirsiniz. VALİ=RAHMAN
ve VELİY=RAHİM gibi düşünün.
Nasıl ki Rahim'e DOST; RAHMAN'A DÜŞMAN diyemezseniz;
VELİY'e DOST; VALİ'ye DÜŞMAN da diyemezsiniz.
Kur'an'ı kerim'de sadece ve sadece HALİL>>>>>ALLAH dostudur.
Veliyy, Rahim vb. DOST demek değildir.
Allah bizim VALİ'mizdir, VELİYY'mizdir. Ama HALİL'ilimiz değildir.
Bunu sadece ve sadece İbrahim atamıza vermiştir. (Halilürrahman,
Halilullah) Bizler sadece Allah'ın dostu (İbrahim ss)nun DOSTUYUZ!
Dolayısıyla bizlerin Allah'ın dostu olması ancak SABIKUN'DA oluşumuz
yani Makamı İbrahim'e komşu olmamız ile KAİMDİR. Bunun dışına çıkıp
taşkınlık yapamayız. Bize DOSTU olduğumuzu-inşaallah- söyleyecek
olan SABIKUN'un RABBİ/İLAHI'dır. O GELECEKTE bildirmedikçe bu DOST
kelimesini-ki bir tek kelimedir=HALİL- kimse kullanmasın.
Kullananlar şu yanlışa düşenlerdir: Allah'ı ilmel, aynel, Hakkel
bildim, gördüm, konuştum, birlendim Enel Hakk dedim ve dostu
oldum=VELİSİ oldum diyen sapıklardır.
Onlar kendilerine HALİL diyemedikleri içindir ki VELİYY kelimesini
DOST diye tornistan etmişlerdir. VELİYY ve RAHİM'e dost demek
küfürdür. Tek dost kelimesi HALİL'dir.
Önce bu kavram kargaşasını düzeltelim. Çünkü "Cuma'nın Tatil
olDUğunu, namazın beş hatta 9 vakit olduğunu, Haccın sadece dört gün
olduğunu İDDİA edenler bu sahte VELİ'LER değilmiydi?
Allah niçin İbrahim atamıza "VELİYY" demiyor da dost diyor?
Niçin HalilürRAHİM demiyor da, HalilürRAHMAN diyor?
İbrahim atamız, filanca şarlatan velilerden-evliya'dan aşağı mıydı?
Onlar Allah'ımızın biricik dostundan YUKARI mıydı?
Hangi evliya bozuntusu "BEN HANİF'im" demiş ki bugüne kadar, hiç
duydunuz mu?

3. Arapça çoğullar çok önemlidir. Bunlar Kur'an'da TUZAK gibi duran
fitnelerdir (Sınavdır)
Şu kelimelerin çoğulu olmaz:
ALLAH (lar eklemeyemezsiniz)
RAHMAN(lar ekleyemezsiniz)
VELİYY(ler ekliyemezsiniz)
İLAHinnas(lar ekleyemezsiniz)
vs. vs.

Yine Allah'a özgü kelimeleri ALLAH için kullanamazsınız.
ALİM'in çoğulu ulama (Alimler)dir. Fakat Allah'ın EL-ALİM ismini
asla "Ulama" diye çoğullaştıramazsınız.
Rabbim iki ismini özel olarak efendimize vermiştir: Rahim ve Rauf
Ama İKİSİNİ çoğullaştıramazsınız.
Biraz ayrıntıya inelim.
Şu kelimeler arapça değil; SANSKRİTÇEDİR:
ilah(tekil) çoğulu ALİHE (ilahlar)Asla Alihennas diye kullanmayın.
Allah (tekil) çoğulu İLAHE (ki asla kullanmayın, ama çoğulu aynen
budur)
Daha önce yazmıştım:
LA (yok) İLAHE=ALLAH+LAR illa+Allah (Tekil/tek Allah'dan başka çoğul
ALLAH+LAR yoktur. Bunu İbrahim atamız kurguladı ve ibadet kabul etti.
Yanlış olarak "Allah'tan başka ilahlar yoktur" biçiminde
çevrilmektedir. O zaman La Alihe illALLAH" biçiminde tevhid
getirirdik. Aynı mantıkla VELİYY kelimesinin çoğulu da YASAKTIR.
VELİYY(tekil) çoğulu EVLİYA
Ankebut 43 cıvarı ayetlerden anlıyoruz ki:
İSMİ VELİYY olan Allah'tan başka VELİLER (evliya) yoktur.
Allah+lar (İlahe) demek kadar KORKUNÇ bir yanlıştır.
Her ikisini de iddia edenin yeri ebedi CEHENNEMDİR!
Adam kendisine ha Allah demiş ha VELİ ikisi de aynı cürümdür.
Ayet açıktır: ALLAH'tan başkasına EVLİYA(veliler) diyenin durumu,
(örümcek ağı gibi çürüktür)
Çürüme ise sirayet edicidir, kesinlikle bir EVLİYA edinip ardından
gitmeyelim. Biz de çürürüz.

Bu durumda ankebut 43 ve Maide 55 ÇELİŞİYOR MU?
Daha düz sorayım: Allah kendisiyle çelişir mi?
Çeliştiren insandır. VELİYY DOST demek değıildir. Ben bir kaç
öğrencinin VELİSİYİM, içlerinde hırsız çıkan Üniversiteli bile
çıktı. Bu suçlu olanı da diğer masumlar gibi İLLAKi dostu olup
herşeye rağmen sevmem anlamına gelir mi? (Zaten onun dostu değilim
ve sevmiyorum, ama velisiyim, okutup topluma kazandırmaya bakıyorum.
Veya şöyle söyleyeyim: Ben diğer öğrencilerimin VELİ'siyim ama, o
sevmediğimin VALİ'siyim, çünkü mecburen bakıyorum.)
Ben kendime Allah'a şirk anlamında VELİYY diyebilir miyim?
Pekiyi okuldaki veliler toplantısına bakalım:
"Cülus el Evliya"
Bu çoğulu kullanabilirim, tıpkı ULAMA=Alimler gibi...
Ama ben VELİYY'im diye evliyalığımı ilan edersem YANDIM!
Bütün evliyalar bu YANILGI içinde heba oldular ve geberdiler!
Kaldı ki VELİYY "Dost" demek değildir!

4. Pekiyi Maide-55'de niçin ALLAH ve sonra EFENDİMİZ ve en sonra da
İMAN EDENLER için Veliyyler (evliya) denmiş?
Bu Arapça gramerin bir anlaşılmamışlığıdır.
Bunu ileride detaylı anlatmadan önce sizler de ÖN ETÜD
olarak, "Uyuşturucu, Kumar ve Fal okları...." ayetini inceleyiniz.
Tefsirciler şöyle yazıyor: "Bunların üçü de ŞEYTAN PİSLİĞİDİR"
O ayette BUNLAR veya bunların ÜÇÜ de gibi bir ifade yoktur. sadece
SONUNCUSUNA (Cinlerden fal bakmaya) ŞEYTAN PİSLİĞİDİR denmiştir.
Dönüp bir daha bir daha bir daha bakınız, bunu apaçık göreceksiniz.
O zaman, Maide-55'de (Ankebut 43 gibi) sadece Allah'ın VELİYY
olduğunu göreceksiniz. Allah kimlerin VELİYY'sidir?
a) Kur'an çağına göre önce RESULULLAH'ın
b) Sonra da iman edenlerin.
Kaldı ki, "Ey iman edenler BİR DAHA İMAN ediniz" ayeti hükmünce, bir
tek İMAN'ın da yetmediği sadece itikad olarak kaldığı bildirilmiştir.
"Uyuşturucu, kumar ve Falokları" sıralamasındaki mantık ile Maide 55
sıralamasındaki mantığa ÇOK DİKKAT ediniz.
İçkiliyken namaz kılınır, fakat sarhoş iken namaz kılınmaz.
Kumar'ın da yararları vardır. (Kazanır fakit bakarsın gibi saçma bir
örnek veriyorum.)
Fakat cincilik (fal) ilk ikisi gibi değildir, DOĞRUDAN
ş e y t a n p i s l i ğ i 'dir.
İçki ve Kumar şeytan pisliği değildir.
Cinciliğin YARARLARI h i ç yoktur!
Oysa öncekilerin kısmen faydaları vardır.
Maide-55'i bu mihval üzerine DİKKATLE okumalısınız.
"Sizin TEK VELİY'niz (dostunuz değil) ANCAK Allah'tır"
Allah ise BAŞTA resulullah'ın VELİY'sidir.
Sonra da O'na ram olup+namazı ikame edenlerin ve zekat veren
İNANMIŞLARIN VELİSİDİR!
Aynı zamanda bunların ve bunlar dışında kalan tüm sapıtmışların da
ayrıca VALİ'sidir.
Veliy ve Vali kelimesini "Öğrenci velisi" veya "Mülki en yüksek amir
olan Valiyi (Veliler toplantısı, valiler toplantısı) gibi ve AL_Alim
gibi çoğul yapabilirsiniz fakat kendinizden çıkarılmış bir ŞİRK
olarak kullanamazsınız.
Eren (Mevlana) kelimesi VELİ'ye ram olmuş anlamındadır.
Ama kendinize veya başkasına EVLİYA/Veliler yakıştırması asla
yapmayınız.

5. Daha sonra aynı ÇELİŞKİ gibi görünen fakat çelişmeyen ayetleri de
inceleyeceğiz. Mesela "Allah'tan başkasının şefaat etmeyeceği, ama
sanki Allah'ın diledikleri müstesna" gibi ikinci bir ayetin de
bununla çeliştiğini;
Ya da namazın tadili erkanı belliyken, bir de sırtüstü, yüzüstü,
yanüstü yatarak namaz kılınıp kılınamayacağını, bu ÇELİŞKİ sanılan
manzume içinde ele alacağız inşaallah!
Bunlar yanıt değildi!
Etüd idi!

Rabbi zıdni ilmi!

--- In aiberg@yahoogroups.com, turan uzun <tardyon2003@y...> wrote:
> Slm slm :)
>
> Sevgili dostlar aşağıdaki sorularımı sadece aiberg hocamıza
sorduğum
> için kendisi dışında hiçkimsenin cevap vermesini istemiyorum bu
sizi
> bilgisizlikle itham etmek değildir bir karmaşaşaya sebebiyet
vermemek
> içindir hepinizden özür diliyorum ve teşekkür ediyorum.
>
> Soru 1-
>
> bu ayeti açımsarmısınız teşekkür ederim
>
> Maide 55. Sizin dostunuz (veliniz) ancak Allah'tır, Resulüdür,
iman
> edenlerdir; onlar ki Allah'ın emirlerine boyun eğerek namazı
kılar, zekâtı
> verirler.
>
> 55. İnnema veliyyükümüllahü ve rasulühu vellezıne amenüllezıne
> yükıymunes salate ve yü'tunez zekate ve hüm rakiun
>
> veliyyükümüllahi
>
> rasulühü
>
> soru 2-
>
> neden abdest alıyoruz ? farziyeti dışında neden su ile abdest
alıyoruz
> yani kur’an’ bize neden bu olmazsa olmazı veriyor?ayetlerle bir
> iletişim mi sağlıyor su ?neden su ?neden abdest ?cevap bulamıyorum
ve namaz
> konusunda sizin chatlerinizden bir derleme yapıyorum bu derlememin
> sonuçlanması bu sorumun cevabıyla tamamlanacak diye düşünüyorum.
Çünkü
> herşeyin iç yüzünü bize bilimle anlattınız ve ayetle ısbatladınız
bunuda
> istemek hakkımızdır diye düşünüyorum .teşekkür ederim.
>
> Soru 3-
>
> Hz. İbrahim babamız namazın 4 hareketini belirledi ve allahdan
bunun
> farz olmasını istedi ve allah bunu kabul etti hz ibrahimden evvel
namaz
> vardı fakat iki hareketti oda meleklerin secdesine karşılık ademin
> centilmenlik olarak eğilmesi diye açıklamıştınız bu durumda neden
yahudiler
> ve hıristiyanlar namazı bilmiyorlar ve neden maun suresi sadece
sufyani
> müslümanlara gelmiştir diyorsunuz ?
>
> Sayın kaptanımız bu sorularım kesinlikle bir yargılama değil fakat
> anlıyamadığım için anlıya bildiğim kadarıyla sorgulama
niteliğindedir. Eğer
> bir kusur işlediysem bundan dolayı affınızı diliyorum ve Allaha
> sığınıyorum.vercek olduğunuz cevap için çok çok teşekkür ediyorum .
>
> Rabbi zıdni ilmi
>
> Slm slm :)
>
>
>
>
>
>
>
> ---------------------------------
> Post your free ad now! Yahoo! Canada Personals
>
>
> [Non-text portions of this message have been removed]


10218 Nolu Mail
Tarih: 01 Aralık 2003 Pazartesi - 09:40
Konu: Re: sayın aiberg hocamız lütfen bana cevap yazarmısınız?-2
selam Turan selam candaşlar,

Grupta lütfen çekingen durmayınız. Hanif Millet'ten olmak kimsenin
tekelinde değildir. Bu milletin atası olan İbrahim ss'in birincil
özelliği MUTMAİNlik savaşımıdır, Allah'ımızı bile sorgulamıştır.
Benden istediğiniz birinci sorunun yanıtını verdim. Ama Kur'an
mantığı doğrultusunda (Hans mantığı dayatması değil!!!)araştırmanlık
yapmanız için MUĞLAK olarak sundum. Kur'an iki alemde de bakış
açınızı değiştirecek tek mucizedir ve ondan başka bir mucize yoktur!

İkinci soruya gelince:
Kur'an diyor ki: "Allah'ın SÜNNETİNDE asla bir değişme yoktur!"
Yani hiçbir şey değişmedi! İbrahim atamız,iman edenleri, oğulları ve
torunları vb. o 5 ibadeti İbrahim'in önerdiği ve Allah'ın da
onayladığı biçimde yapageldiler.
Ancak insanlarda bir zerdüştlük vardır. İlla ki, Allah'ın yasalarına
karşı Şeytan yasalarını (Hadislerini) kitap diye dayatırlar.
Şu anda, Museviler Cumartesi günü Hamursuz bayramı denen ORUCU
tutuyorlar. Hristiyanlıkta da belli yortularda öğleye kadar ORUÇ
vardır. Bunlar İbrahim dininin DEĞİŞTİRİLMESİYLE ortaya çıkmış
geçersiz ibadetlerdir.
Aslında hristiyan ve yahudiler de bu dört hareketi biliyorlar:
1. Kıyam>>Yahudilerde Ağlama duvarı önündeki duruşun da adıdır.
Hristiyanlarda ise "Saygı/ihtiram duruşu" (Özellikle Cenazede)
kıyamdır.
2. Rüku>>>Yani L harfi oluşturmak, müslümanlarda Gamma harfi
biçiminde, Hristiyanlarda EĞİLMEK değil; dizçökmek anlamındadır.
3. Secde>>>Musevilerde ve hristiyanlarda Rabbi veya papazın önünde
eğilmek,papa veya patrigin eteklerini öpmek biçimindedir.
4. Ka'de>>Oturuş, hristiyanlarda örneğin kilise sırasında OTURMAK
biçimindedir.

Bunun gibi Zion tepesine çıkanlar yahudi hacısı; Kudüs veya
Meryemana (Efes/Selçuk)ziyaret edenler de hristiyan hacısı (pilgrim)
olmaktadır.
Museviler de DOMUZ eti yemezler ve sadece yılda bir kez şarap
içerler. Kadın ve erkek ayrı oturur, erkekler sünnet olur. Cumartesi
ayini vardır. (Hristiyanlarda pazar vaazı, müslümanlarda Cuma namazı)
Her üç dinde de vaftiz(bizde kamet) dini nikah, cenaze defini ve
duası vardır. (Bizdeki cenaze namazı NAMAZ değildir, sadece anmadır.
Zaten cenaze namazı diye bir şey yoktur, önceki dinlerin
geleneğidir.)
Ama yine de Allah'ın sünneti (Sünnetullah) binlerce yıl içinde
değiştirilmiştir.
Yahudiler yaklaşık 3000 yıldır; hristiyanlar da ilk 50 yıl hariç,
2000 yıldır namaz kılmıyorlar. Bu nedenle MAUN namazındaki uyarı biz
müslümanlara gelmiştir. Yani Maun suresiyle diğer ehli kitabın
zerrece ilgisi yoktur. Ali İmran 102 ve sonrası ayetlerde olduğu
gibi, ileride MEZHEBLER çıkacağı; Yusuf 111 gibi İleride HADİSLER
çıkacağı ve Maun suresi gibi, ileride namazın tamamen bozulup, 5
vakit 40 rekat, zamansız zamanlarda kılınacağı, camilerin
cemaatlerce paylaşılacağı, tarikat yuvaları oluşturulacağı, diğer
müslümanlara "YETİM" muamelesi yapılıp, itilip kakılacağı ve HANİF
namazı kılmaktan MEN EDİLECEĞİ ö n c e d e n bildirilmiştir.
Gerçekten de Cumhuriyet yerine Muaviye saltanatı gelince ilk iş
olarak Mezheb icat edilip, Hadisler kur'an'a karşı çıkarıldı ve de
HANİF namaz yok edilip yerine bidatlar ve Kur'an'da geçmeyen
cümleler kondu. Zekat 14'de birden 40_da bire çekildi. Hacc dört ay
olduğu halde dört gün ilan edildi. Oruç yarım saate yakın kısaltıldı
vb. vb.
Kısaca Allah'ıon Sünneti (değişmez ya) değiştirildi gûya!

Abdeste gelince üçtür:
1.Namaz için; (Necaset)
2.Boy için; (Hades)
3.Teyemmüm! (Her ikisi için Joker)

Su başat temizleyicidir ve hijyen insanlığın tembellik hastalığının
en büyük sorunudur.
Teyemmüm ise TOPRAKLAMA (elektriksel ground) bazında temizleyicidir.

Ayrıntıları isterseniz, chat'lerde veririm, Allah inşaa

rzi

--- In aiberg@yahoogroups.com, turan uzun <tardyon2003@y...> wrote:
> Slm slm :)
>
> Sevgili dostlar aşağıdaki sorularımı sadece aiberg hocamıza
sorduğum
> için kendisi dışında hiçkimsenin cevap vermesini istemiyorum bu
sizi
> bilgisizlikle itham etmek değildir bir karmaşaşaya sebebiyet
vermemek
> içindir hepinizden özür diliyorum ve teşekkür ediyorum.
>
> Soru 1-
>
> bu ayeti açımsarmısınız teşekkür ederim
>
> Maide 55. Sizin dostunuz (veliniz) ancak Allah'tır, Resulüdür,
iman
> edenlerdir; onlar ki Allah'ın emirlerine boyun eğerek namazı
kılar, zekâtı
> verirler.
>
> 55. İnnema veliyyükümüllahü ve rasulühu vellezıne amenüllezıne
> yükıymunes salate ve yü'tunez zekate ve hüm rakiun
>
> veliyyükümüllahi
>
> rasulühü
>
> soru 2-
>
> neden abdest alıyoruz ? farziyeti dışında neden su ile abdest
alıyoruz
> yani kur’an’ bize neden bu olmazsa olmazı veriyor?ayetlerle bir
> iletişim mi sağlıyor su ?neden su ?neden abdest ?cevap bulamıyorum
ve namaz
> konusunda sizin chatlerinizden bir derleme yapıyorum bu derlememin
> sonuçlanması bu sorumun cevabıyla tamamlanacak diye düşünüyorum.
Çünkü
> herşeyin iç yüzünü bize bilimle anlattınız ve ayetle ısbatladınız
bunuda
> istemek hakkımızdır diye düşünüyorum .teşekkür ederim.
>
> Soru 3-
>
> Hz. İbrahim babamız namazın 4 hareketini belirledi ve allahdan
bunun
> farz olmasını istedi ve allah bunu kabul etti hz ibrahimden evvel
namaz
> vardı fakat iki hareketti oda meleklerin secdesine karşılık ademin
> centilmenlik olarak eğilmesi diye açıklamıştınız bu durumda neden
yahudiler
> ve hıristiyanlar namazı bilmiyorlar ve neden maun suresi sadece
sufyani
> müslümanlara gelmiştir diyorsunuz ?
>
> Sayın kaptanımız bu sorularım kesinlikle bir yargılama değil fakat
> anlıyamadığım için anlıya bildiğim kadarıyla sorgulama
niteliğindedir. Eğer
> bir kusur işlediysem bundan dolayı affınızı diliyorum ve Allaha
> sığınıyorum.vercek olduğunuz cevap için çok çok teşekkür ediyorum .
>
> Rabbi zıdni ilmi
>
> Slm slm :)
>
>
>
>
>
>
>
> ---------------------------------
> Post your free ad now! Yahoo! Canada Personals
>
>
> [Non-text portions of this message have been removed]


10219 Nolu Mail
Tarih: 01 Aralık 2003 Pazartesi - 10:45
Konu: Re: soru :
selam sezin selam

Son zamanlarda bazı teorik bilimsel ipuçları veriyordum.
Örneğin 5 quarklık parçacıklar gibi.
Burada candaşların astığı bir linkte gördüm: 4 quarklık bir
kombinezon bulunmuş.
Aslında o dört değil BEŞ quarklık bir parçacık! (Penthaquark)
Çünkü içinde bir de ETKİ kuarkı olan bir fazlası vardır. Quarklardan
birini jet biçiminde DIŞARI aldığınızda etki kuarkı hemen onun
yerine geçer ve beşlemeye devam eder...
İleride 7,9 kombinezonlu quarklar ve glueball'lar da bulunacaktır.
Biz şimdi quarklardan yola çıkarak, evrenin BEŞLİ serisini bulalım:
1. Bizim evren>>>>>Madde baskındır
2. Antievren>>>>>>>Antimadde baskındır
3. Negatif evren>>>Beyaz yerine siyah gibi (Madde veya antimadde)
4. Antiparalel evren>>>>Bizim evrenin aynadaki görüntüsü gibi...
5. Paralel KARAKTERİSTİĞİMİZ olan evren!

Madde evreni ve antimadde evreni ENBAŞTA beraberdik. Çünkü
parçacıklar madde ve antimadde olarak soğuyup ayrılmamışlardı.
Ayrılma başlayınca bizim evren zamanda İLERİ diğeri zamanda GERİ
giderek, aynı YERDE fakat BAŞKA ZAMANLARDA yol aldılar.
Bu ikisi kıyamete kadar birbirinden ZAMAN içinde uzaklaşmaktalar.
Negatif ve antiparalel evrenlerin de SİSTEMATİĞİ başkadır, birgün
değinirim.
Gelelim bizim karakteristiğimiz olan öteki evrene...
Yani anti değil, antiparalel değil, negatif değil!
Bizimki GİBİ!
Çünkü ÇİFT ÇİFT yarattık sırrınca her şey çifttir:
+Madde antimadde çifti; Burada "Geceyi mahvettik" ayeti sırrınca,
madde baskın kalmıştır, antimadde mahvedilmiştir.
+Tüm yıldızlar Asimetrik ÇİFT veya gruplar olarak yaratılır. Hiçbir
yıldız tek değildir! Güneş de aynı kurala tabiidir ve eşi olan
yıldız da Güneş'e çok yakın olmalıdır.
Güneş'in de İKİZİ vardır ve çok büyük olduğundan, erken çökmüş ve
karadelik olmuştur. Güneş küçük yıldızdır, karadelik olamayacaktır
ve beyazcüce olarak çökecektir.
+Galaksilerin çifti (Andromeda bizim ikiz kardeşimizdir, birlikte ve
çift olarak yaratıltık)
+Evrenler de çift çift yaratılmıştır.

Bizim çiftimize örnek olan KARARTERİSTİĞİMİZ aynı olan evrendir.
Deccal işte buranın "HALİFE" türü olan yaratığıdır. Orada da kimya
vardır (Bizde Carbon kimyası ve su, orada silisyum ve nişadır) orada
tuz yerine (tuz asidi) ve sudkostik denizleri vardır vb.
Deccal ırkı varlıklar orada susayınca Nışadır içerler ve tuzlu su
ihtiyaçlarını hayat buldukları tuzasidi (HCl) denizlerinde
serinlerler. Ama safsu ve Tuz onlara ölümcül etki yapar.
Dolayısıyla bu ırk hiçbir zaman bizim evrenimize gelmek
istemeyeceklerdir.
Nasıl ki bir foton, bir atoma çarpınca İLLA ki "Elektron koparır"
ise, bizden öteye geçen bir varlık da karşılığında oradan bir
yaratığı "ÖDEME DENGELEME" gereği koparıp bizim evrene atar.
İki evren sanki bir büyük kürenin iki odağında genişlemektedirler.
İkisinin genişlemesi büyüyünce birbirine değecekler ve malzeme
transfer edeceklerdir. (Kum saati gibi düşünün)
O TEĞET'in adı, Kur'an'da Şİ'RA yıldızı diye verilmiştir.
İki küre birbirine TEK noktada değmek zorundadırlar.
O Şi'ra'dan Hz. İSA geri dönecektir.
Ötedeki evrenden (Deggal) bir yaratığın da "Kopmasına=Transfer
olmasına" yol açacaktır. Yani tüm Deccal evreni ırkları bizi işgal
etmeyeceklerdir.
Binlerce isa gelmeyeceği gibi, binlerce Deccal de gelmeyecektir.
Karakteristiği birbirinin aynı olan iki evren birbirine değerse ne
olur?
Hemen her iki maddenin karışımından ETKİ QUARKI yerine geçen bir
MELEZ bölge (Şi'ra) oluşur! Burada her iki varlık da yaşayabilir.
(Bir tür amfibi hayvanlar gibi)
Ama birbirlerinin suyunu içemezler, ikisi de ölümcül etki yaşar.
Melez karışım maddenin hem (De Facto'dan anımsayınız)De Legal"itesi
vardır. Bu yüzden Deccal, "Öte yerin/anywhere delegesi" anlamına
gelmektedir.
Deccal MELEZ/metamorph sürecini tamamlayınca Şira'daki tüm gözcü ve
kolonileri şehit ederek, Allahlaw'dan Walhalla koridorunu
kullanarak, güneş'in çöken ikizi olan ve Şira'nın akdelik kapısı
olduğu bu yandaki karadeliğe (Babüssema) gelecek ve dünyaya
yönelecektir.
Doğanın mikro ve makro sistemlerindeki ÇİFT yaratım ürünlerinin
daima bir ASİMETRİye bağlı olarak CPT ilkeleri işlemektedir.
Örneğin Andromeda bizim ikizimizdir ama, yine de enerji farkını
(Voltaj, gerilim vb.) termodinamik uyarınca bize atarak voltajı
dengelemektedir.(Kadir gecesi deşarj olur)
Bunun mikro örneği, K1 ve K2 mezonlarıdır ki ikisi de yüksüzdür ve
tek olması gerekirken iki adettir. (s quarkı nedeniyle)
Bu iki mezonun yarı ömürleri AYNI olması gerekirken" farklıdır.
Yani CP'ye BİRLİKTE uymuşlardır ama, T'ye uymamışlardır.
Onun için aynı anda oluştukları halde başka zamanlarda rezonanslara
dönüşürler.
Bu iki mezona örnek olarak iki varlığı vereceğim:
1. Zamanda bir adım İLERİDE olan HIZIR;
2. Zamanda bir adım geride olan DECCAL+İSA
Bunların ikisinden de en geride olan tüm insanlığın zaman faktöryel
saati.
Deccal, İsa'nın ÖDEMESİ (compance) olduğundan ikisinin de zamanı
aynıdır. Hızır ve Deccal K mezon çiftleri gibi birbirlerine
EŞİTLENDİKLERİ anda, Deccal Hızır'ı, İsa da Deccali öldürecektir.
Dolayısıyla Deccal'in insanların geçmişine gitmesi mümkün olmadığı
gibi, telepatik mesaja da yetkili ve etkili değildir.
Çünkü her EVREN varlığı kendi cosmospherinde (Bir tür biyosfer)
kendi telepati dalgalarını yayınlayabilir. Melez ortamlarda telepati
denen takyon beden göndermeleri gerçek hologram ve ideogramlar ancak
kendi yordamlarında (Deccal'in kendi mahşeri, kendi cehennemi, kendi
cenneti başka başkadır. Bunlar ve diğer sonsuz sayıda paralel evren
yaratıkları sadece Ana kitap Levhi Mahfuz'da kayıtlıdır. Bu yüzden
Deccal'in adı Kur'an'da verilmez. Kur'an Deccal evrenine değil bize
aittir. Onların da belki Kur'an'ı vardır, elçileri vardır ama, o
sonsuz tane evrenden bize bir GELEN olmazsa, bunların hiçbiri bizi
bağlamaz. İsa'nın o yolu kullanması ve Deccal'in de bu yolu
kullanması sayesinde sadece DECCAL bizi bağlıyor. Öteki evrendeki
yaratıkları da Hans veya Sezin değil, gördükleri İSA ss bağlıyor.
Deccal gelecekteki tüm insanları tek tek dolaşacağından Deccal
ayrıca o dönem insanlarını da bağlıyor.

Şimdilik bu kadar,
hoşça-dostça

--- In aiberg@yahoogroups.com, "sezinsarper" <sezinsarper@y...>
wrote:
> geçen gece chat metinlerini incelerken bir soruya rastladım.
cevabı
> tam olarak verilmemişti sanırım .
>
> acaba tekrar cevaplanabilir mi?
>
>
> soru : DECCAL GEÇMİŞE GELEBİLİR Mİ?YA DA TELEPATİ İLE MESAJ
> GÖNDEREBİLİR Mİ?
>
>
> RZİ


10220 Nolu Mail
Tarih: 01 Aralık 2003 Pazartesi - 11:50
Konu: Re: Ynt: [Aiberg] sorular
selam Oktay selam

Cenaze namazı namaz değildir, bir Resulullah uygulamasıdır,
Kur'an'da hiç yoktur. sadece ta'zim ve ta'ziye amaçlıdır. Bir de
kabirlerin ziyaretinde, mahşere ilişkin ibret vardır.
Sağlam bir insan için konuşuyorum, "Secdesiz" namaz olmaz!
Eğer cenaze namazı "NAMAZ" olsaydı, mevta/tabut camii içine taşınır
ve orada SECDE ile kılınırdı. Kur'an'da hiçbir şey eksik
bırakılmadığına göre, demek ki, cenaze namazı NAMAZ değil bir defin
törenidir ve son uğurlayıştır.

Cenazeyi kıldıran imam, sizlere namaz kıldırmıyor o halde!
Yani herkes imam olabilir. (Sen ve ben gibi)
Herkes cenaze namazı kıldırabilir.
(Yine de o namaz değildir)
Beni cenazelere katıldığımda rahatsız eden tek şey, oradaki görevli
imamın (Para biriktiren cehennemlik ayeti anlamında) maaş almasıdır.
İmamların başkaca kusurları da trajikomik!
Dört aylıkken ölen bebeğe GÜSUL ABDESTİ aldırıyor!
İki aylık bebek "KIZ" diye=pis kokar diye erkeklerden daha DERİNE
gömülüyor!
Talkım verirken YALNIZ kalıyor! Böyle bir bidat olur mu?
Neymiş, başının tahtaya vurduğunu duyana kadar seslenecekmiş.
İmam talkımı bitirince anlayın ki ölünün başı tahtaya vurdu :))))))
İmama "Tak" sesini duyup duymadığını sakın sormayın, eğer duydum
derse 40 gün içinde (Müslim'e göre üç hafta içinde) imam da ölürmüş!

Ben cenaze namazının, tekbir, kıyam ve kıraat dışında hiçbir
gereğini yapmıyorum. Mevtaya ayet okuyorum, imama uydum falan
demiyorum. Selam veriyorum, mevtayı omuzluyorum, kabrine gidip bir
an önce buluşmak istediği toprağı kürekle atıyorum, yakınım olduğu
için çok üzülüyor ve ağlıyorum. (Ağlayınca hayvan değil insan
olduğumu idrak ederim de...)
Borcunu siliyorum, hakkımı helal ediyorum, ıskata girmiyorum. Ama
ıskat yetersiz ise ve alacaklısı varsa, kendi kazancımdan infak
ederek, alacaklısına borcunu bizzat ödüyorum.
Üçgünden fazla yas tutmuyorum:
1. İlk gün yakınlarını teselli etmek ve cenaze evine yemek sağlamak
üzere oradayım. Özelliktle bir kenarda çocuklarla oynayarak onları
teselli ediyorum. Hatta çocukları sinemaya götürüyorum.
2. İkinci gün ıskat-infak ve hayır işlerine bakıyorum, ailesini
yeniden ve çok kısa ziyaret ediyorum, varsa çocukları(torunları)
yeniden lunaparka vb.götürüyorum.
3. Üçüncü gün kur'anımı okuyorum, ruhuna armağan ediyorum. Hayat
devam ediyor ve yas tutmuyorum. İçimden her nekadar televizyon vb.
izlemek gelmiyorsa da, kendimi NORMALİZE etmeye yönleniyorum.

Gerekirse dini günlerde mezar ziyaretine gidiyorum. Orada
mevtaya "Espri" bile yaparak konuşuyorum. (Kendi kendine konuşana
deli derlmer misali)

Cuma'ya gelince,
Cem/cemaat en az iki kişidir.
Cuma CAMİASI ise bir askeri takım (4 manga veya resulullah döneminde
beş manga, her manga 8 er-erbaştan oluşur)olmak zorunda...
Hanifler yani Protestant müslümanlar için maalesef bu cemaat ancak,
sözleşip bir araya gelinirse olur.
Şu anda sizler benim ESKİ durumumdasınız.
Ali İmran ayetlerinde batılılar için "GİZLİ MÜSLÜMANLIK"
anlatılmıştır. "Gecenin bir yerinde belli etmeden gizlice kalkarlar,
Allah'ın ayetlerini İLİM ile okuyup, secde ederler" sırrınca elbette
ben de hristiyan olan aileme, işyerlerime ve arkadaşlarıma göre
SAKLI müslüman olarak yaşadım. Gizlice oruç tuttum, Kiliseye gittim
fakat Kur'an okudum gizlice...
İşte Haniflerin durumu da bu!
Luther ve calvin de birer cizvit papazıydı. Katoliklerdi. Ama
Protestantlığı oluşturduklarında yıllarca GİZLİ GİZLİ ibadet
ettiler. Özellikle Calvin'in evinde bir tek İsa heykelciği veya
Meryem ikonları vb. yoktu.
Evi çok sade olduğu için "ŞEYTAN KOVAN İDOL VE İKONLARI" evinde veya
uzlet/keşiş odasında barındırmadığından (İbrahim'in Allah'ı
benzerinde görünmeyen Allah'a taptığından) kâfir diye aforoz edildi.
Luther de erkek cadı olarak İbrahim ateşinde yakılmak istendi.
İşte haniflerin durumu da bu!

Azer oğlu İbrahim'e inanılmaz cezalar verdi, kırbaçladı,
kaburgalarını kırdı, boynuna boyunduruk vurup, putların önünde
sürekli secde durumunda bağladı.
Tüm peygamberlere önce ANNELERİ karşı çıkmıştır. Musa ve İsa'nın
anneleri dışında neredeyse tümü çocuklarını reddetmiş ve onları bir
anlamda öksüz bırakmışlardır.
Hatta tüm peygamber çocuklarına (eyyub vb. haricinde) yine anneleri
yani peygamber eşleri karşı çıkmıştır. Nuh, Lut vb.
İşte haniflerin durumu bu!
Baba ve anne başbaşa verip, "Ebeveyncilik" oynayınca onlara ÜFF bile
demeden tahammül etmekten başka çare kalmıyor.
İlk yıllarda cihad emri yoktu. Hatta ilk müslümanları katlettiler. O
dönemde babalar genç müslüman çocuklarını reddedip, ölesiye
dövdüler. O çağın anneleri ise birer HİND gibiydi belki de VAHŞİ
gibiydi! Resulullah safına geçen çocuklarına inanılmaz eziyetler
yaptılar (Harçlık, miras, aile ocağında aş vermekten men etmek vb.)
Eğer Ömer as. başkası olsaydı, KENDİSİ olmasaydı, özkızkardeşini,
eniştesini ve yeğenlerini öldürecekti.
Ne var ki, Rabbi Ömer'e öyle bir azap vermişti ki, Arap adeti olarak
kız çocuğunu (Önce büyütüp, sonra sütten kesilince) diri diri
toprağa gömerek öldürmüştü. Çocuk, babasının sakalındaki kumları
ayıklayarak ona sevgisini gösteriyordu.
Ömer bu vicdan azabıyla katı kalbinden kurtulmuştu. Kızkardeşini
öldürmeye kıyamadı! Tam tersine okunan ayetler ona "VECDAN AZABI
ŞOKLAMASI" yapmıştı. Bir tek Ömer'in müslüman olacağına inanmayordu
tüm Mekke! Tam tersine Ömer ilk müslümanlardan oluverdi.
İşte Haniflerin durumu budur!

İlk üç gazada/savaşta çoğunlukla babalar müslüman olarak efendimizin
safına geçmişlerdi. Eşleri çoğunlukla geçmediler, tam tersine
çocuklarını silahlandırıp, babalarının karşısına diktiler.
Ya da putperest babalar, müslüman oğullarının karşısına dikildiler.
Savaş öncesi ise cihat emri gelmediğinden çok müslüman katledildi.
Hatta bir anne, eliyle müslüman çocuğunu yemeğe davet bahanesiyle
zehirleyip öldürdü.
Savaş emri gelene kadar müslümanlar çooooook çektiler!
Yurtlarından oldular ve hicret ettiler!
İşte haniflerin durumu budur!

Allah yolunda elbette acı çekeceğiz.
Çekiyoruz da!
Biz onları seviyoruz.
Onlar annemiz, babamız, ninemiz, dedemiz, sevgili eşlerimiz ve
çocuklarımız!
Ama sanırım onlar bizi sevmiyorlar!
Hanif olmak gerçekten çok zor!
Allah bizlerin yardımcısı olsun!
Allah yarenimizdir. İbrahim'in dostudur.
Allah bizim dostumuzun dostudur!
Bize Allah yeter!
Biz O'na teslimiz!

hoşça-dostça
Hanifçe-sevgice

--- In aiberg@yahoogroups.com, oktay yüzak <oktay.yuzak@v...> wrote:
> SELAM SELAM
> HOCAM
> TAHKIKEN HANIF OLAN BIR INSANIN BIR YAKINI YADA BIR DOSTU HAYATA
VEDA
> ETTIGI ANDAN ITIBEREN TOPRAGA DEFNEDILECEGI AN DAHIL UYGULAMA
NEDIR HOCAM
> KUR'ANA GÖRE CENAZE TÖRENINDE DE VEDE DEFN ESNASINDA DA DURUM
NEDIR
> DIYANET HOCALARINA MI MECBUREN UYACAGIZ
> CUMA DA BILE CEMAATI OLUSTIRACAK BIR IKINCI HANIF DOST
BULAMIYORUZ VEDE
> ÇARESIZ CUMAYI ÇARESIZ VALTIN FARZI OLARAK KILMAK ZORUNDA KALIYORUZ
> ÖLÜMLERDE KI DURUM IÇIN AÇIKLAMA ISTIRHAM EDERIZ HOCAM.
> SELAM SELAM
> ----- Original Message -----
> From: dilgusamt <dilgusamt@y...>
> To: <aiberg@yahoogroups.com>
> Sent: Saturday, November 29, 2003 7:24 PM
> Subject: [Aiberg] sorular
>
>
> euzu-billah - bismillah
>
> slm slm hocam.müsade ederseniz sizden şu sorunun yanıtını rica
> edeceğim:Zülkarneyn'in yaptığı kara noktacıkla kehf,kızıldenizin
> yarılması ve tabutussekine arasındaki ilişkiden bahsediyorsunuz.ama
> bunlara sadece değinip geçmişiniz.bunların birbiriyle olan
ilişkileri
> hakkında detaylı bilgi verrirseniz sevinirim.r.z.i..
>
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana
> sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/


10224 Nolu Mail
Tarih: 01 Aralık 2003 Pazartesi - 13:27
Konu: Re: ne yapabilirim
selam Taylan selam

Rabbimizin en "YERDİĞİ" kul klasmanı nedir bilir misiniz?
"MESKENET" damgası.
Ayetleri araştırırsak, "Üzerlerine MİSKİNLİK" damgası vurulanların
sadece müslümanlar olduğunu göreceksiniz.
Oysa ehlikitaba/gayrımüslime "Zelil"lik damgası vurulmaktadır.
Meskenet nedir?
1. Sözlükteki anlamları itibariyle (SeKeNe kökünden, sakin, sükun,
iskan, mesken, müsekkin, Meskun vb.) Bunlar Kur'an'da yergi görmüyor.

2. Ancak iki türev yeriliyor: Miskin (Tembel ve deyim olarak
cüzzamlı) İkincisi de Meskenet DAMGASI/mühürü... İşte aylaklığın
adresi bu! Bayram tatiline çıktığım yerde yanyana üç cami var.
Burada üç kahve yanıbaşında...Tüm cemaat orada oturuyor, deyimi
yerindeyse "Geyik muhabbeti" yapıyorlar ve "VAKTİN GİRMESİNİ"
bekliyorlar. Böylece öğlen namazı için cami, andından Kahvehane...
Sonra ikindi namazı ve ardından yine kahvehane! Sonra akşam namazı...
Bu insanlar ne yapıyor?????????
İmam ve müezzinler! Onlar da oturuyor! Genç insanlar ama oturuyorlar
ve çay içiyorlar. Lodos vardı, müezzinin sekiz köşeli şapkası uçtu.
Yaşı çok çok 20-25 falan... İmam da sanırım beş on yaş büyük!
Şapka uçtu, imamın önüne düştü, imam yayıla yayıla eğilene kadar
şapka yeniden uçtu. Müezzin beş metrelik yola ancak bir dakikada
gideyim derken, bu kez şapka bir daha uçtu.
Neredeyse vazgeçeceklerdi şapkadan...
Hani namaz bir tür spordu, insanları dinç-dingin zinde tutuyordu?
Aman Allah'ım bunlar ÖLMÜŞLER sanki, yerlerinden kıpırdayamıyorlar!
Ne iş yapıyorlar, belli: Beş vakit cami açıy.orlar ve kapıyorlar!
O kadar yorulmuşlar ki, o kadar olur! Artık onlar şimdiden
yaşlanmışlar. Buna kur'anca dilinde MESKENET deniyor.
Ekmek elden su gölden, maaş o biçim, mescidin lojmanındaki soba, bu
pastırma yazına rağmen 24 saat bir yanıyor, pir yanıyor, ortalık
kurum kokusundan geçilmiyor, avluya da is-pis yağıyor! Bayram
boyunca baklava-börek yağdı bu tembellikten yorgun ve bezgin düşmüş
genç papazlara...
Camiiye yardım fonundan, beyaz alüminyum doğramanın en iyisi takıldı.
Ötekisi İmam Hatip mezunu yine: Selviyi elleriyle yukarıdan kesti.
Müdahale ettim. "Canım" dedi, "Sonbahar'da zaten yaprak dökecek!"
-"İmamefendi, hiç çamgiller kozalaklılar yaprak döker mi?"
LİSE mezunu ne dediğimi anlamadı bile, melul melul yüzüme baktı,
sonra lafı değiştirmek için döndü öteye ve AKP'nin Allah'ın
bereketini nasıl Türkiye'ye getirdiğini anlatmaya koyuldu.
Oysa çocuk sevindirme bayramında bu bereketi yaşamayan ayaklarında
üsüste çorap giymiş, ayakkabısız iki çocuk (5-7 yaş) boyacı sandığı
bile denemeyecek tahta kutularıyla "Ayakkabı boyamak için
yalvarıyordu" Müezzin, "Sümüklü pislikler, cami çevresine gelmeyin
demedim mi size!" diye bağırıyordu. (Maalesef bir çocuk ayakkabıcısı
bulamadım orada...) Müezzini uyardım, "Beyefendi " dedi, "Bunların
babası bir ramazan boyu terahive geldi. Bayram çıkar çıkmaz, ilk işi
rakı içmek oldu. Babalarına rakı parası mı vereceksiniz? Haramı
içeceğine ayakkabı alsın!"
-"Sen de haklısın" dedim ve Hoca Nasreddin'i andım ;)
Bunları başkaları yapsa aldırış etmem, inanılmaz affediciyimdir. Ama
İMAM efendiler yapınca kanıma dokunuyor ve yazmadan geçemiyorum.
Pakistan'ı Bengaldeş'i gördüm! insanlar kaldırımlara yayılıp
işsizliğin, tembelliğin, siestanın keyfini çıkarıyorlar. Birkaç kişi
olsalar yine yazmam ama, TÜM ŞEHİR böyle olunca yazmak zorunda
kalıyorum. En büyük Meskenet damgasını da ARAPLAR yemişlerdir.
Bunlardan daha tembel bir ırk daha yoktur.
Kadınlar da hiç kalkmadıkları evlerinin önündeki kaldırımlarda dal
gibi zayıfken, oturdukları yerde şişmanlayıp, erkekleri aratmıyorlar.

3. MESKENET'in bir diğer anlamını bir örnekle anlatayım. Örneği
bizzat kendimden vereceğim:
Bana şu son dört ayda, 700 milyar TL + Ortaklık teklif edildi. (Şaka
değil, gerçekten trilyonerliğim halen de baki duruyor.) Bu deli
parayı birimiz alsaydı ne yapardı acaba? (Saymayalım, çünkü insan
ihtirasları sınırsızdır, yat kat, uçak satın almak da yetmez, acaba
nasıl Cumhurbaşkanı olabilirim diye düşünürsünüz.)
Bu parayı en iyisi ben yüksek faize vereyim, hiçbir iş yapmadan
yangelip yatayım. İşte beyaz borsacılık yani paradan para kazanmak!
Hiçbir zahmeti de yok. Saabaşı faiz yağacak kadar üremi artacaktır.
Yani ben miskinlerden bir miskin olacaktım, bir mirasyedi, bir yeni
zengin! Acaba ŞU SATIRLARI yazan Hans olur muydum? Sizi hemen
yanıtlayayım! HAYIR olmazdım!
Çünkü içerlemiştim Brezilya'da... Jana ve benim durumum inanılmazdı!
Orada kaybolmayı, veya Danimarka elçiliğine sığınmayı veya şu
bilgisayarı satmayı, onu yol parası yaparak, ülkeye dönüp 700
milyarı (Onların önerdiği bu) pazarlık edip, ilme, chatlere ve şuna
buna rest çekip, işadamı ve büyük bir elektronik ünitenin ortağı
olmayı düşündüm. Mazeretim de hazırdı: "Benden bu kadar geleceğin
tuzukuru efendileri! Sıkıysa siz gelin burada birbuçuk ayda 14 öğün
yemek yiyin bakalım! Sıkıysa siz bilmemkaç REM radyasyon ile
yaşayın! Kusura bakmayın, ben izimi tozumu kaybettireceğim, çoluk
çocuğumla sınıf atlayarak varyemez amca gibi yaşayacağım. Candaşları
özleyeceğim ama ne yapalım ki, herşeyin başı para para para!"
Napoleon gibi düşünüyordum. Hacıvat'ın Paragözü olmuşçasına...

Hesapta 500 milyon göründü. Ardından Kanada'dan bir para...
Bunlar o andaki durumu kurtarmıştı. Gözüm yollarda hep beklediğim
Dede terketmişti. Artık gelmesini BEN de istemediğim o A N D A
geliverdi. Küstahça mızmızlık yaptım, Allah'ın Misakçı kulunu yerden
yere vurdum. İstifamı verdim ve "Al şimdi benim yerime sen Dabbet
ol!" bile dedim. Elimi tuttu-o anda hani nasıl ışık altında CD'lerin
parlak yüzeyinde 7 rengi görürsünüz, özellikle yeşil renk gözlerime
girdi. Yeşil görüntülere sesler de eklendi.
Dedeyle bir an için geleceğe geçmiştik gibiydi-Musa misali-
Spil'i gördüm, İzmir'i gördüm, İzmir'de yüzlerce Hintli ve çekik
gözlü insanlar gördüm. Herkese işvardı. Herkes çalışıyordu, herkes
mutlu ve zengin idi.
-"Bu ne?" dedim,
-"Ramazan bereketi!"
-"Ne alaka!"
-"150 bin işçilik istihdam oluşturdun, yarım milyon insan doyuyor!"
-"Ben mi yaptım????????"
-"Evet, Ramazan sana bir bereketle geldi ki sorma yarım milyon
insanı besliyorsun!"
-"Yok canım, daha neler neler!"
Elini çekti ve "Nankör" diyen masmavi bakışlarla beni eritti.
Kızdırmıştım. Daha kibar sordum:
"Hakkını helal et, ileri gittim! Özür! Yani bunu nasıl başardım,
böyle bir planım olmadı ki!"
Masmavi gözler sevgiyle doldu, ama yıktığı çatık kaşları gevşemedi.
-"Sen sana teklif edilen paranın yüzdebirini al, ötekisini "İŞ
İSTİHDAMI ş a r t ı y l a geri bağışla. 150 bin kişiye işvermiş
olacaksın."
-"Tamam, ben ne olacağım, yine açlıktan nefesim mi kokacak?"
-"Dedim ya evlat, dön yurduna ve banka hareketlerini izle!"
-"Kim verecek?"
-"Sadece Hanifler infak edecek?"
-"Bu yeter mi?"
-"Evet seni yine DABBET OLARAK orada ve başlarında Şerif ül İslam
diye kazandılar. Seni üç asır dolusu Hanif birden kazandılar. Senin
üzerinden MESKENET damgasını infak ve dua ile kaldırdılar."
-"Bekler görürüz!" dedim, "Bir daha böyle ara vermemelisin,
ümitsizlik bir nefs hastalığı ve ben buna yakalandım."
-"Sana bundan sonra özellikle Kadir gecesi ruhu ile 7 berat vermeye
geleceğim."
Zaman aberasyonu bitti.
Evet üzerimde bir meskenet damgası varmış gerçekten!
Ben sizleri/candaşları ve beratları az daha trilyon liraya
satıyordum! Gördünüz mü benim nefsim de pislikmiş! Evet itiraf
ediyorum, benim nefsim, aşağılık, isyankar ve pislikmiş!
Beni İNFAKLARINIZ kurtardı pisliğe batmaktan!
Ve sizin infaklarınız, 150 bin kişiye (bir aile dört kişi olsa 600
bin kişiye) İNFAK oldu! Siz farkında değilsiniz ama AYNEN öyle oldu!
Ne ben faizcilik MESKENETİne düştüm ne de Türkiye'den artık temelli
ayrılıp yabancı ülkelerde katrilyoner olmaya soyundum! Ülkemde
kaldım ve 600 bin kişiye İŞ ve AŞ oldum bu infakla...
Bütün bunları SİZ YAPTINIZ!
Bu sınavdı, iki tarafı da keskin kılıçtı, ben de kesiliyordum.
O infakları küçünmsemeyin. Her biri 100 taneli 7 başak gibi size
döndü, ülke ekonomisine döndü!
Artık Manisa+İzmir'de ayrıca YABANCI KALİFİYE işçiler çalışacak!
Dünyanın en iyi yazılımcıları... Onlar da genç mühendisleri
eğitecek...
Bunları infaklarla siz yaptınız, BEN DEĞİL!
Farkında değilsiniz SİZLER yaptınız!
Halen farkında değilsiniz, SİZLER yaptınız diyorum, düşünmüyorsunuz!
Kur'an'daki ALLAH BEREKETİ/Barik neymiş DAHA ÇOK İDRAK ediniz!
600 bin kişinin duasının muhatabı sizler oldunuz!
Bu satırları geleCEK bilmeliydi.
Benim ne kadar dönek olduğumu bilmeliydi.
Ve de Hanif çekirdeğin ne kadar İBRAHİM BEREKETİNE sahip olduğunu:
"Barik ala...kema barekte...İbrahim"
Siz onun duaları olan HANİF İBRAHİM MİLLETİ'siniz!
Siz bunu başardınız.

Ve üzerinizde eğer MESKENET varsa, sıyrılın! Meskenet insanı
iyilikten alıkoyuyor.
Allah'ın ilk emri olan OKU'yu uygulayın -bu platformda-
Beyninizin mübarek yorgunluğu, bilimin zaferi, allah'ın zikri sizi
miskinlikten/meskenetten alıkoyacaktır.
İçimizde "Salatın İkamesini" yapmayan varsa, biliniz ki, üç vakit ve
yepyeni bir başlangıç sizleri beş vakit MAUN namazı kılan imamlardan
ve onların köhneleşmiş miskinler tekkesi erkek kıraathanesinden
kurtaracaktır. Adı üzerinde kıraathane, OKUMA EVİ demektir.
İnternet Cafe'lerin taaaaaa en eski ismi gibi duruyor!

(Yağız'ım, Meskenet'in kalan 4 anlamına Allah inşaa devam edeceğim.
Sonra da neyi nasıl yapacağımızı kararlaştırıp, o mini WEMB'i yani
büyük imecemizi gerçekleştireceğiz. İşbölümü demek, İŞ BULMAK
demektir, MESKENETTEN kurtulmak demektir.)

--- In aiberg@yahoogroups.com, taylan yagiz <taylan_yagiz@y...>
wrote:
> selam
> bütütnün bır parcası olarak sadece okuyup izlemek ve tek basıma
kalmaktansa neler yapabilirim merak ediyorum.
> ankaradayım ve bu sehırde kımler var benım gıbı görmek ve tanımak
ıstıyorum.
> guvenlık acısından ıstedgınız bılgılıerı verebılırım...ama sadce
evdse oturup yada cafde ya-da kitap okuyup kalmak istemiyorum
> bilmiyorum yanlıs mı dusunuyorum ama ben tanısmak bır olmak
ıstıyorum
> Allaha emanet olun
> hostça ve dostca kalın
>
>
> ---------------------------------
> Do you Yahoo!?
> Free Pop-Up Blocker - Get it now
>
> [Non-text portions of this message have been removed]


10236 Nolu Mail
Tarih: 02 Aralık 2003 Salı - 13:59
Konu: Re: "AĞLARSA ANAM AĞLAR; GERİSİ...."
selam beyefendim selam

Hem sizlere, hem de KMA'sı olduğum ZZ grubumuza EŞİT miktarda yazı
yazıyorum. (Mesela ona-on gibi)Dolayısıyla, yahoo'yu açtım ve seni
karşımda gördüm:)))

Elbette Cennet annelerin ayakları altındadır. Elbette anneler
Rabbi'mizin RAHİM ismini ve organını taşıyan mübarek varlıklar,
velinimetimizdir. Tüm annelerin ayaklarının altını öperim-gerçekten-

Anne açısından ben verimsiz ve şanssızım. (iki zamanda duble Öksüz-
yetim olayına girmiyorum, benimki bir istisna.)
"Manevi anne" açısından da şanssızım. 1965'de tanıdım ve 1972'de
kanserden kaybettim "Müfide Atalay" annemi. (Halen onun
kütüğündeyim, kimlik bilgilerim onunkilerdir.) Bu 7 yılın dört
yılını yurtdışında geçirdiğimden, canım annemi sadece üç yıl gördüm
ve geç buldum çabuk kaybettim şarkısını dinledikçe burnumun kemiği
sızlar. Ona dua etmediğim salatım yoktur.
İkinci bir anneyi de gruptan buldum. Bana hayat ve heyecan
veriyordu. Ama birden benimle tüm ilişkilerini kesti. Onu rahatsız
etmemek için ben de aramıyorum.
Anneler ve manevi annelerden başka kayınvalidelerden de şanssızım.
İlk evliliğim halamın torunu ile gerçekleşti. Fakat tüm GADDARLIĞINI
benim babadan kalan mirasıma yasal VELİ olmakla kullandı. O benim
cadı halamdı. Henüz 21 yaşında yani DK yasalarına göre reşit
olmadığımdan rahatlıkla baba mirasını kullandı. Boşandım kızından ve
hiç görmediğim baba mirasım onlara kaldı.
Aradakileri anlatmadan gelelim altıncı evliliğime: Eşimin rahmetli
babası ikisi yazlık, biri ev, diğeri arsa dört parça malı, önce
komşusu "Kadriye" hanım'ın üzerine geçirdi, sonra da eşimin bir yaş
büyük ağabeyine "Satış" gösterdi. (Reşit olmamış ve verdiği
vekaletin ne olduğunu bile anlamayacak yaşta olan) Eşim avucunu
yalarken, tüm mal "ANNE"sinin görülmemiş adalet ve şefkat
anlayışıyla "OĞLUNUN" oldu. Oğlu evlendi, şimdi "GELİNİN" malı oldu.
Oğlu ve gelin "Anne"yi kovdu, anne ise bizim yanımıza sığındı.
Anne, "Elin oğlu gelip mirasımızı yemesin diye oğlumun üzerine
yaptım" diye dursun, elin kızı geldi ve hepsini aldı. Çünkü
kayınvalidem tamamını "ASLANLAR ASLANI" oğlu üzerine yapmıştı. Şimdi
o da ÇULSUZ ve evsiz, geç de olsa ben "Oğlu oldum" ama, 10 yıl geçti
aradan... Hatta tutup bana üç milyar liralık (Hatır)çeki bile buldu.

Gerçekten anneler "Çocuklarını" hele hele "Erkek çocuklarını" aşırı
seviyor Türkiye'de... "Aslan oğlum, Kaplan oğlum"
Kızlar ise "Diri diri gömülüyor" O ile başlayan ve u ile biten
kelimeleri anneler kızlarına söylüyor ve ben üzülüyorum :((((
Bir annem olmayışına ve malım olmayışına ÇOOOOK sevinçliyim.
Hele Türkiye'de bir kız olmadığıma iki kez sevinçliyim.
TÜRKİYE kelimesine aldırmayın, Bu benim şahsi görüşüm.
Halam=Kayınvalidem de yabancıydı mesela...
İşi şahsiyete döktüm ama, ben Ali İmran 115 gereği "ÖRNEK" olmak
için başıma gelenleri yazmaya mezunum. Amacım İBRET dersi vermekti.

Allah buyuruyor: "Çocuklarınızı yaratan siz misiniz yoksa biz
miyiz?" diye...
Türkiye'de ve oryantal dünyada, çocuklarımızı Allah değil BİZ
yarattığımızdan, onların burnundan getirene kadar Anne olarak
uğraşıyoruz. "Kaynana" manileri boşuna mı dizildi?
"Elin kızı geldi çeyrek asırdır büyüttüğüm ellerimle yedirdiğim,
saçımı süpürge ettiğim oğlumu, bir gecede elimden aldı götürdü."
Hiç namaz kılmayan bir "Annemizin" anne ile ilgili tüm hadisleri ve
ayetleri ezbere bildiğini, (ama başka bir şey bilmediğini)ve
de "SÜTÜMÜ HELAL ETMEM" diye çektiği şantajları hepimiz biliyoruz.
Çoğumuz da yaşıyoruz! Bin kadar genci 37 yıldır YÜZYÜZE eğittim.
(Keş, terörist, asi vb. idiler) TECRÜBE konuşuyor:
Önce bana "ÇOK TEŞEKKÜR ETTİLER"
Ama sıra o genç/gençkızçların Allah'ın emri olan NAMAZ kılmaya
teşvikim üzerine istisnasız tüm anneler bana düşman oldular.
Evet çocuklarını aşırı seviyorlar. Mevlitlere koşturuyorlar,
başlarında al yazmalarla... Uyduruk yasin kitapları alıp mezar
başlarında okuyorlar. Hatta arada bir veya devamlı namaz da
kılıyorlar. Gerçekten onlar "PAMUK ANNELERİMİZ"
20 yaşındaki evladına "Hans denen o şeytan ile görüşmeyeceksin"
diye "Aksütlerini helal etmiyorlar"
Onları yola getiren kitaplarımı önce anneler yakıyor, fakat kimi
babalar ve çoğunlukla dayılar yakılan 500 kadar kitabıma karşılar.
İçinde ayet yazılı kitaplarımı lağıma atan anne sayısı bir düzine...
Yakanların sayısını hatırlamıyorum.
"Niye bizimle birlikte orucu açmıyorsun? Neden üç vakit ve eksik
rekatlı namaz kılıyorsun? Sen cumaları kaçırmazdın, şimdi
gitmiyorsun?"
"Yeni Asya'da okudum, o adam (Bendeniz) casus papazmış! Mürşidimiz
bu adam şeytandır dedi!"
Bunlar da dindar anneler...
Allah buyuruyor"evlatlarınız akil ve baliğ olunca, artık benim
sorumlu kulumdur, karar vermekte serbesttirler, sizleri
ilgilendirmez."
Anneler itiraz ediyor: "Olur mu öyle şey, benim oğlum daha askere
hazırlanıyor veya kızım Üniversiteyi bitirmedi!"
"Ben oğluma o kızı almam. Onun annesi ...."
"Ben kızımı o ailenin oğluna vermem!"
Anneler genel uygulamada AYETLERE ve dolayısıyla ALLAH'a karşıdır.
Onlar sadece elleri altında tutmak istemektedirler. (Hem de ebediyen)
İslam alemi Teyemmüm gibi "Mutabakat nikahını" bile tanımıyor
veya "Muta' nikahı" gibi "Sapıklık" görüyor.
Türk anneleri, Amazon ve "Hanın eşit eşi HANIM" toplumundan
geldiğini unuttular, arabesk anneler oluverdiler! Anaerkil Turan
toplumunu Babaerkil pislik araplara çevirdiler.
Allah buyuruyor: "Elinizin altındakilere (reşit çocuklarınızı, evde
çalışanları, işyerinde çalıştırdıklarınızı) eziyet (Özellikle manevi
eziyet) etmeniz yasaklandı!"
Nerede??? Anneler gelinleriyle ve dünürleriyle bir amansız yarış
içindeler. İki arada bir derede "Oğullar, kızlar" mahvoluyor.
24 yaşındaki oğlu, iki yıldır bir üniversiteli kız ile birlikte
yaşıyor ve okuyorlar-başka şehirde-
Hemen harçlık kesiliyor ki oğlan okumasın eve dönsün ve o kim
olduğunu bilmediği (Genetik düşmanı) gelindean ayırsın ve "ELE GÜNE
KARŞI" bir düğün yapacağı ve de "Hamamda" kendi seçeceği bir kız ile
evlendirmek amacında...
Gelinin yemeğini beğenmez, dalar mutfağa! Hep rekabet hep rekabet!
Zıhar'ı oğlu yapmaz, ama neredeyse annesi yapar!
Zıhar ayeti sadece bir oidipus kompleksi değil; anne'nin de
KAYINVALİDELİK kompleksi, "Oğlunu kaptırmama" kompleksi, sevgiyi
başka bir kadınla (elkızı) paylaşmaya tahammülsüzlük kompleksi...
ZIHAR'ın bir başka anlamı da şu: "Oğul annesini ADALET dışında sırf
annesinin gönlü kırılmasın" diye "karısını ezmek üzerine" kurduğu
bir evlilik yaşatıyor.
Zıhar'ın bir başka anlamı da şu:
MEMLUK=Elinizin altındakiler'den biri de "EL KIZI=GELİN"
Lafla ve lafta "O benim kızım SAYILIR" teranesi...
"Olur mu öyle şey, o benim kızımdan FARKSIZ!" diye ağızda ciklet
laflar... Gönülde bir şey yok, kin var kin!
"Elin kızı geldi ve oğlumu alıp gitti!"
Öyle mi?
Ya sen bundan taa şu kadar yıl önce GELİN olup, başkasının OĞLUNU
onun annesinden almadın mı?
"Sütüm haram olsun, beni toy bir geline sattı! Var yok onun için
çalışıyor. Ben ona nasıl baktım, nasıl emzirdim?"
Hayır efendim, ayetler, annelerin sütünün sadece bir "ÜF" değeri
olduğunu bildiriyor. Evlatlar da çocuk besleyecek, gelinler ve kız
evlatlar da SÜT emzirerek, annelerin SÜT hakkını ödemiş oluyorlar.
Kimse kimseden ALACAKLI değil!
Sadece sütün karşılığı "ÜFFÜN" dememekle ödenmektedir.
Bir üflemelik hakkı vardır annelerin-ASLINDA-
Yine ayet diyor ki:
"Eğer Hızır o çocuğu beşikte öldürmeseydi, İNANÇLI,ÇOK İYİ KULLAR
olan anne-babasını dinden çıkarıp, kafir edecekti"
Ayetlerin İKİ YÖNÜ VARDIR>>>>>>Anneler ve babalar da KAFİR ederler
çocuklarını ve üstelik bunu DİN adına yaptıklarını sanırlar!
Hangi evlat "Annem benim üzerime fazla düşüyor, bekarmışım gibi
eliyle abartarak yediriyor içiriyor, eşimin üzerine sinsice ve
kinayelerle çullanıyor!" diye içinden geçirmedi ki?
Hangi kız evlat "Annem daima ağabeyimi/erkek kardeşimi sevdi, beni
ikinci sınıf gördü, bana değer vermedi!" diye arkadaşlarına
yakınmadı ki?
Farketmez kız evlat da ileride kayınvalide olunca ZIHAR yapar merak
etmeyin! (Hanifeleri tenzih ederim.)

Cifir alemine uzanalım:
Allah KARDEŞ evliliği olmasın diye Havva anamıza biri kendi öz-gen
çocuğu; ötekisi YY olan çapraz "Tüp" kardeş verdi. Havva kendi
çocuklarını (Çirkin olanları) ANNE gibi severken, yine kendi
doğurduğu öteki kategori(huri) çocuklarını da KAYNANA gibi görerek
yasak meyve hatalarını sürdürmekle kalmadı, havva kızlarının
genlerine "Kaynanalık ZIHAR" kompleksini de yerleştirdi.
Kendi çocuklarını "ÖZ" ve "ÜVEY" diye ikiye ayırdı. Habil'in
ölümüne "Damadı ölmüş" gibi bakarken, "Kaabil'in ceza almasına da
tüm şirretliğiyle karşı çıktı."
Lut'un "GÖZÜ ARKADA KALAN" karısı gibi...
Nuh'a "BUNAK" diyen ve Tufan'a inanmayan karısı gibi. O kadın ki en
büyük oğlu YAMM(Kenan)ın ZIHAR derecede aşığıydı.

Bir küçük Levhi Mahfuz SIDK ve EMİN beratı sırrı çıtlatacağım:
Amina Hatun, efendimizi TERK EDİP GİTTİ!
O gittiği için SÜTANNE(Halime) tutuldu!
Asla geri gelmedi ve yeni eşiyle yaşadı!
Şimdi mızrak nasıl çuvala sığacak?
"Efendim, araplarda ADET idi, yeni doğan çocuk süt anneye verilirDİ"
Gel de külahıma anlat ey Hadis yazarı!
Bu kadar sahabenin H İ Ç B İ R İ süt anneye verilmedi, sadece
efendimiz verildi ve bu da A D E T/gelenek/örf oluverDİ!
Buna efendimizin babası Abdüllat'ın adının AbdULLAH olduğu palavrası
kadar inanırım!
Bizim için en iyi temenni şudur:
İbrahim babası Azer için 'Babamı bağışla' diye dua etti!
Acaba GENEL olarak tüm dualarını kabul ettiği İbrahim ss.ın bu Ö Z E
L duasını ALLAH BAĞIŞLADI MI? (Etüd konusudur)

Pekiyi ben hem T Ü M annelerin ayaklarının altını öpüyorum hem de
veryansın ediyorum. Benim annelerim olmadığı için mi?
Hayır!
BİZLER p r o t e s t 'iz!
Yani hem ayakların altını öperiz hem de HAK ETMEYEN anneleri kınarız!
HANİFE anneler, hanif olmayan ataları=Annelerinin mukalliti
olamazlar.
Haramdır, yasaktır, cunahtır!

Hoşça ve dostça
fakat Protestçe

RZİ

--- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...> wrote:
>
>
> Selamen Selama!
>
> Biz onlara ÜFF bile demeyelim ve onlar
> hiçbir zaman AĞLAMASINLAR...
>
> Profesörün aşağıdaki hasbıhal cümlelerini
> anlamış olmakla beraber bir ufak itirazım var...
>
> Kanaatimce, ANA-BABALARIMIZ BAŞTA OLMAK ÜZERE
> "bizim sevdiklerimiz" bizi fazlasıyla seviyorlar...
> Ancak bu sevgi, sevdiklerimizin herşeyini kontrol
> altında tutmak ve bu suretle sevdiklerimizi her türlü
> tehlikeye(?)karşı ilanihaye korumak şeklinde tezahür
> edince; sevgimizin yanında sağduyu ve bilgiye olan
> ihtiyaç açıkça ortaya çıkıyor...
>
> DUA....
>
> Bu defa, ATEŞ DÜŞTÜĞÜ YERİ YAKMASIN...
> ANALARIMIZIN AYAKLARININ ALTINDAN CENNET EKSİK OLMASIN....
> BİZİM CENNETLERİMİZ (LEALLE!)ANALARIMIZA DAR-ZOR GELMESİN...
> AMİN......
>
> ------------------------------------------
> "Biz onları seviyoruz.
> > Onlar annemiz, babamız, ninemiz, dedemiz, sevgili eşlerimiz ve
> > çocuklarımız!
> > Ama sanırım onlar bizi sevmiyorlar!
> > Hanif olmak gerçekten çok zor!
> > Allah bizlerin yardımcısı olsun!
> > Allah yarenimizdir. İbrahim'in dostudur.
> > Allah bizim dostumuzun dostudur!
> > Bize Allah yeter!
> > Biz O'na teslimiz!"
>
>
>
>
>
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > selam Oktay selam
> >
> > Cenaze namazı namaz değildir, bir Resulullah uygulamasıdır,
> > Kur'an'da hiç yoktur. sadece ta'zim ve ta'ziye amaçlıdır. Bir de
> > kabirlerin ziyaretinde, mahşere ilişkin ibret vardır.
> > Sağlam bir insan için konuşuyorum, "Secdesiz" namaz olmaz!
> > Eğer cenaze namazı "NAMAZ" olsaydı, mevta/tabut camii içine
taşınır
> > ve orada SECDE ile kılınırdı. Kur'an'da hiçbir şey eksik
> > bırakılmadığına göre, demek ki, cenaze namazı NAMAZ değil bir
defin
> > törenidir ve son uğurlayıştır.
> >
> > Cenazeyi kıldıran imam, sizlere namaz kıldırmıyor o halde!
> > Yani herkes imam olabilir. (Sen ve ben gibi)
> > Herkes cenaze namazı kıldırabilir.
> > (Yine de o namaz değildir)
> > Beni cenazelere katıldığımda rahatsız eden tek şey, oradaki
görevli
> > imamın (Para biriktiren cehennemlik ayeti anlamında) maaş
almasıdır.
> > İmamların başkaca kusurları da trajikomik!
> > Dört aylıkken ölen bebeğe GÜSUL ABDESTİ aldırıyor!
> > İki aylık bebek "KIZ" diye=pis kokar diye erkeklerden daha
DERİNE
> > gömülüyor!
> > Talkım verirken YALNIZ kalıyor! Böyle bir bidat olur mu?
> > Neymiş, başının tahtaya vurduğunu duyana kadar seslenecekmiş.
> > İmam talkımı bitirince anlayın ki ölünün başı tahtaya
vurdu :))))))
> > İmama "Tak" sesini duyup duymadığını sakın sormayın, eğer duydum
> > derse 40 gün içinde (Müslim'e göre üç hafta içinde) imam da
ölürmüş!
> >
> > Ben cenaze namazının, tekbir, kıyam ve kıraat dışında hiçbir
> > gereğini yapmıyorum. Mevtaya ayet okuyorum, imama uydum falan
> > demiyorum. Selam veriyorum, mevtayı omuzluyorum, kabrine gidip
bir
> > an önce buluşmak istediği toprağı kürekle atıyorum, yakınım
olduğu
> > için çok üzülüyor ve ağlıyorum. (Ağlayınca hayvan değil insan
> > olduğumu idrak ederim de...)
> > Borcunu siliyorum, hakkımı helal ediyorum, ıskata girmiyorum.
Ama
> > ıskat yetersiz ise ve alacaklısı varsa, kendi kazancımdan infak
> > ederek, alacaklısına borcunu bizzat ödüyorum.
> > Üçgünden fazla yas tutmuyorum:
> > 1. İlk gün yakınlarını teselli etmek ve cenaze evine yemek
sağlamak
> > üzere oradayım. Özelliktle bir kenarda çocuklarla oynayarak
onları
> > teselli ediyorum. Hatta çocukları sinemaya götürüyorum.
> > 2. İkinci gün ıskat-infak ve hayır işlerine bakıyorum, ailesini
> > yeniden ve çok kısa ziyaret ediyorum, varsa çocukları(torunları)
> > yeniden lunaparka vb.götürüyorum.
> > 3. Üçüncü gün kur'anımı okuyorum, ruhuna armağan ediyorum. Hayat
> > devam ediyor ve yas tutmuyorum. İçimden her nekadar televizyon
vb.
> > izlemek gelmiyorsa da, kendimi NORMALİZE etmeye yönleniyorum.
> >
> > Gerekirse dini günlerde mezar ziyaretine gidiyorum. Orada
> > mevtaya "Espri" bile yaparak konuşuyorum. (Kendi kendine
konuşana
> > deli derlmer misali)
> >
> > Cuma'ya gelince,
> > Cem/cemaat en az iki kişidir.
> > Cuma CAMİASI ise bir askeri takım (4 manga veya resulullah
> döneminde
> > beş manga, her manga 8 er-erbaştan oluşur)olmak zorunda...
> > Hanifler yani Protestant müslümanlar için maalesef bu cemaat
ancak,
> > sözleşip bir araya gelinirse olur.
> > Şu anda sizler benim ESKİ durumumdasınız.
> > Ali İmran ayetlerinde batılılar için "GİZLİ MÜSLÜMANLIK"
> > anlatılmıştır. "Gecenin bir yerinde belli etmeden gizlice
> kalkarlar,
> > Allah'ın ayetlerini İLİM ile okuyup, secde ederler" sırrınca
> elbette
> > ben de hristiyan olan aileme, işyerlerime ve arkadaşlarıma göre
> > SAKLI müslüman olarak yaşadım. Gizlice oruç tuttum, Kiliseye
gittim
> > fakat Kur'an okudum gizlice...
> > İşte Haniflerin durumu da bu!
> > Luther ve calvin de birer cizvit papazıydı. Katoliklerdi. Ama
> > Protestantlığı oluşturduklarında yıllarca GİZLİ GİZLİ ibadet
> > ettiler. Özellikle Calvin'in evinde bir tek İsa heykelciği veya
> > Meryem ikonları vb. yoktu.
> > Evi çok sade olduğu için "ŞEYTAN KOVAN İDOL VE İKONLARI" evinde
> veya
> > uzlet/keşiş odasında barındırmadığından (İbrahim'in Allah'ı
> > benzerinde görünmeyen Allah'a taptığından) kâfir diye aforoz
> edildi.
> > Luther de erkek cadı olarak İbrahim ateşinde yakılmak istendi.
> > İşte haniflerin durumu da bu!
> >
> > Azer oğlu İbrahim'e inanılmaz cezalar verdi, kırbaçladı,
> > kaburgalarını kırdı, boynuna boyunduruk vurup, putların önünde
> > sürekli secde durumunda bağladı.
> > Tüm peygamberlere önce ANNELERİ karşı çıkmıştır. Musa ve İsa'nın
> > anneleri dışında neredeyse tümü çocuklarını reddetmiş ve onları
bir
> > anlamda öksüz bırakmışlardır.
> > Hatta tüm peygamber çocuklarına (eyyub vb. haricinde) yine
anneleri
> > yani peygamber eşleri karşı çıkmıştır. Nuh, Lut vb.
> > İşte haniflerin durumu bu!
> > Baba ve anne başbaşa verip, "Ebeveyncilik" oynayınca onlara ÜFF
> bile
> > demeden tahammül etmekten başka çare kalmıyor.
> > İlk yıllarda cihad emri yoktu. Hatta ilk müslümanları
katlettiler.
> O
> > dönemde babalar genç müslüman çocuklarını reddedip, ölesiye
> > dövdüler. O çağın anneleri ise birer HİND gibiydi belki de VAHŞİ
> > gibiydi! Resulullah safına geçen çocuklarına inanılmaz eziyetler
> > yaptılar (Harçlık, miras, aile ocağında aş vermekten men etmek
vb.)
> > Eğer Ömer as. başkası olsaydı, KENDİSİ olmasaydı,
özkızkardeşini,
> > eniştesini ve yeğenlerini öldürecekti.
> > Ne var ki, Rabbi Ömer'e öyle bir azap vermişti ki, Arap adeti
> olarak
> > kız çocuğunu (Önce büyütüp, sonra sütten kesilince) diri diri
> > toprağa gömerek öldürmüştü. Çocuk, babasının sakalındaki kumları
> > ayıklayarak ona sevgisini gösteriyordu.
> > Ömer bu vicdan azabıyla katı kalbinden kurtulmuştu. Kızkardeşini
> > öldürmeye kıyamadı! Tam tersine okunan ayetler ona "VECDAN AZABI
> > ŞOKLAMASI" yapmıştı. Bir tek Ömer'in müslüman olacağına
inanmayordu
> > tüm Mekke! Tam tersine Ömer ilk müslümanlardan oluverdi.
> > İşte Haniflerin durumu budur!
> >
> > İlk üç gazada/savaşta çoğunlukla babalar müslüman olarak
> efendimizin
> > safına geçmişlerdi. Eşleri çoğunlukla geçmediler, tam tersine
> > çocuklarını silahlandırıp, babalarının karşısına diktiler.
> > Ya da putperest babalar, müslüman oğullarının karşısına
dikildiler.
> > Savaş öncesi ise cihat emri gelmediğinden çok müslüman
katledildi.
> > Hatta bir anne, eliyle müslüman çocuğunu yemeğe davet
bahanesiyle
> > zehirleyip öldürdü.
> > Savaş emri gelene kadar müslümanlar çooooook çektiler!
> > Yurtlarından oldular ve hicret ettiler!
> > İşte haniflerin durumu budur!
> >
> > Allah yolunda elbette acı çekeceğiz.
> > Çekiyoruz da!
> > Biz onları seviyoruz.
> > Onlar annemiz, babamız, ninemiz, dedemiz, sevgili eşlerimiz ve
> > çocuklarımız!
> > Ama sanırım onlar bizi sevmiyorlar!
> > Hanif olmak gerçekten çok zor!
> > Allah bizlerin yardımcısı olsun!
> > Allah yarenimizdir. İbrahim'in dostudur.
> > Allah bizim dostumuzun dostudur!
> > Bize Allah yeter!
> > Biz O'na teslimiz!
> >
> > hoşça-dostça
> > Hanifçe-sevgice
> >
> >
> >
> > --- In aiberg@yahoogroups.com, oktay yüzak <oktay.yuzak@v...>
wrote:
> > > SELAM SELAM
> > > HOCAM
> > > TAHKIKEN HANIF OLAN BIR INSANIN BIR YAKINI YADA BIR DOSTU
HAYATA
> > VEDA
> > > ETTIGI ANDAN ITIBEREN TOPRAGA DEFNEDILECEGI AN DAHIL UYGULAMA
> > NEDIR HOCAM
> > > KUR'ANA GÖRE CENAZE TÖRENINDE DE VEDE DEFN ESNASINDA DA
DURUM
> > NEDIR
> > > DIYANET HOCALARINA MI MECBUREN UYACAGIZ
> > > CUMA DA BILE CEMAATI OLUSTIRACAK BIR IKINCI HANIF DOST
> > BULAMIYORUZ VEDE
> > > ÇARESIZ CUMAYI ÇARESIZ VALTIN FARZI OLARAK KILMAK ZORUNDA
> KALIYORUZ
> > > ÖLÜMLERDE KI DURUM IÇIN AÇIKLAMA ISTIRHAM EDERIZ HOCAM.
> > > SELAM SELAM
> > > ----- Original Message -----
> > > From: dilgusamt <dilgusamt@y...>
> > > To: <aiberg@yahoogroups.com>
> > > Sent: Saturday, November 29, 2003 7:24 PM
> > > Subject: [Aiberg] sorular
> > >
> > >
> > > euzu-billah - bismillah
> > >
> > > slm slm hocam.müsade ederseniz sizden şu sorunun yanıtını rica
> > > edeceğim:Zülkarneyn'in yaptığı kara noktacıkla
kehf,kızıldenizin
> > > yarılması ve tabutussekine arasındaki ilişkiden
> bahsediyorsunuz.ama
> > > bunlara sadece değinip geçmişiniz.bunların birbiriyle olan
> > ilişkileri
> > > hakkında detaylı bilgi verrirseniz sevinirim.r.z.i..
> > >
> > >
> > >
> > >
> > >
> > > Gruba gelen mesajların e-mail adresinize gelmesini
> istemiyorsanız:
> > Ana
> > > sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> > > No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
> > basınız.
> > >
> > > Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
> > gönderiniz...
> > > aiberg-unsubscribe@yahoogroups.com
> > >
> > >
> > >
> > > Your use of Yahoo! Groups is subject to
> > http://docs.yahoo.com/info/terms/


10238 Nolu Mail
Tarih: 02 Aralık 2003 Salı - 15:01
Konu: Re: dusunceler
selam DÜŞÜNEN dost selam

--- In aiberg@yahoogroups.com, "g_muh" <g_muh@y...> wrote:
> bayramdan beri bir soru takıldı aklıma ve ben hala
düşünüyorum.sayın
> ayberg bilincin bir boyut olduğundan bahsetmişti bir ara .
----------------------------------------------------------
Bilinci boyutlandırırken yazdığım kitaplarda BEŞİNCİ boyut olarak
sunmuştum. Aslında 11.boyut olmasına rağmen neden BEŞİNCİ dedim?

Çünkü dört boyutlu evren BİLİNÇSİZDİR.
Yani boyutlar varlıktır ama bilinç değildir. Kendi kendilerini
algılayamazlar. Onlar varlığın zorunlu köşegenleridir (x,y,z,t)
Yani görünmez gök direkleri (Eksenleri/axe)dirler.
Fakat şu var ki, bez DÖRT boyutlu evreni ALGILIYOR ve yasalarını
tanımlıyoruz. Demek ki biz bir ÜST boyutuz.
O halde dört boyut ötesinde BEŞİNCİ boyut=Zihinsel boyut=ŞUUR'uz biz!
Bu anlamda BEŞİNCİ boyut demiştim. Aslında beşinci boyut, Kaluza
tarafından bulunmuş olan Elektromagnetik kuvvetin TÜNEL süreci ağzı,
tünel girişidir. Burada dört boyutun açıldığını, fakat tünelin
ağzında KIVRILI kalan bir beşinci boyutun dışarıya açılmadığını
isbatla görmekteyiz.
Ama bu da bilincin TA KENDİSİ değildir?
O halde bilinç nerede?
Devam edelim. Danimarkalı Klein ALTINCI boyutu buldu:
Bu da tünelin ağzını değil; tünelin içindeki KIVRIM'ı tanımlıyordu.
Yani beşinci boyutun uzantısını...
TÜNEL, öteki adlarıyla, kuantum tünel sürecidir, Worm Hole/Corn
Hole'dur, karadelik-Akdelik tünelidir, EPR ödeme-dengeleme
tünelidir, kuantum köpüğü tüneli adıyla SÜPER UZAY'a giden tüneldir.
Bunlar Ali İmran'da "Allah'ın ipi" olarak MİSAL verilmiştir.
Bundan yola çıkan (Klein ve Kaluza gibi üyemiz olan) SCHERK de
bulduğu tünel ağına (Ankebut ağının her bir ipliğine) SUPER STRİNG
(Süper sicim, süper ip) dedi. Böylece ON BOYUTLU evrene ulaşıldı.
Ama buraya kadar halen "Tüneller" anlatılıyordu.
ZigZag teorisyenleri "Hablilverid=Şahdamarı ayet MİSALİNE" devam
edince gördüler ki, bilinç ON boyutlu süper sicimlerin İÇİNDEKİ 11.
boyuttu.
Boyutlar evreni bitmişti. O halde SONUNCU boyut bilinçtir!
Bu nedir?
Hablilverid>>>Allah bizlere ŞAHDAMARIMIZDAN da yakındır.
Allah bizleri KENDİ s u r e t i n d e
ve KENDİ
R U H U N D A N üfleyerek yarattı!
Allah'ımız bize BİLİNÇ denen 11inci boyutu ÜFLEDİ!
Evren de ŞİŞTİ! (Ani şişme teoremini ve GUT'u etüd ediniz)
O gün Ruh ve BigBang akdeliği AYNI yerdeydi.
Ama bugün evren şiştikçe çap genişlemekte ve biz(YÜZEY) odaktan veya
özekten uzaklaşmaktayız.
(Bunun için RUH Ç A P boyunca (Mesela Kadir gecesinde) İNMEKTEDİR.
Evrenin yarıçapı ise bir günün 50 bin yıl olduğu bir ışık hızı
mesafesidir. (Bakınız Etüd olarak geçmiş chatler.)
-------------------------------------------------------------

> okuduğum
> bir kitap bilinci kuvantumun derin sırlarından biri olarak
> açıklıyordu.bir fizikçi.
--------------------------------------------------------------
ZİGZAG fizikçisinden başka fizikçi TANIMAYINIZ. Onun
kıvıramadıklarını ve bilmediklerini bakın bir kaç satırda
anlatıverdim.
--------------------------------------------------------------
> sonra hürriyetin bilim eki geldi aklıma orada
> ölüm hali deneyleri anlatılıyordu.hani parlak bir ışık.tünel sonra
> tünele gitme .
----------------------------------------------------------------
Anlattığım tünel buydu. Tünelin girişi KARAKABİR=Karadelik kapısı;
çıkışı ise AKDELİK kapısı! Bu iyiler (İlliyyin) için böyle ama
tersine olarak kötüler (Siccin) için "Göğsü daraltılarak, yani bir
karadelik tekilliğine İPLİK gibi çekilerek" can verirler.
-----------------------------------------------------------------
> oradaki bir soru asla aklımdan çıkmıyor.acaba beynimiz
> bir alıcı mı radyo alıcısı gibi.
-----------------------------------------------------------------
Bedenimiz sıfır gramdan büyüktür ve yerçekimine tabii olduğundan
ışıktan yavaş hareket eder. (Etüd başlıkları Tardyon ve Luksonlar)
Ama SIFIR GRAMDAN küçük bedenimiz ise GÖKÇEKİMİNE tabiidir (Melekler
ve ruhun göğe düşmesine Levitasyon deniyor) Işıktan hızlıdırlar!
(Etüd konusu Tachyonlar)
Siz mesela-sevdiğinize- bir yüzük hediye edersiniz. Bu bir SOMUT
resimdir. Öte tarafta ise YÜZÜĞün resmi=Hologramı ya da ideogramı
sevgiliye hediye edilir. Bu bir resim yazı gibidir ve adı da
DÜŞÜNCE'dir. Yani düşünsel olarak sevdiğinize hediye verirsiniz.
Ölüler yemek yemez ve kefenin cebi yoktur, ama onlara YEMEK/Hediye
yerine geçen KUR'AN okursanız, dünyada yaşıyormuş ve sizinle yemeğe
çıkmışlar gibi LEZZET/TAD alırlar. Çünkü Kur'an'dan başka tüm
kitaplar bozuldu, Kur'an Allah'ımızın TEK/BİRİCİK "Konuşma
balonu"dur. Balon ise = ŞİŞME teoremiyle yani Ruh'undan üflemekle
özdeştir. O halde bu konuşma balonu=Yemek çıkısı ölü birinin besini
olabilmektedir. Diri mesela +70 kg ise ölü(Ruh=Bilinç bedenimiz)
kökr içinde eksi 70 kg olarak, bedeninden 140 kg küçüktür. Bu
nedenle teraziler ruhunuzu, aklınızı, bilincinizi, düşüncenizi,
korkularınızı vb. ÖLÇEMEZ/ölçümleyemez!
-------------------------------------------------------------

> zaten ayberg hoca da bir bilinc
> boyutundan sözediyor.öyleyse bizi bu zaman boyutuna hapseden
> ne.
---------------------------------------------------------------
Evren 11 boyutludur ORTAM olarak (mesela akvaryum) bize dördü
açılmış olan BOYUTLAR sunulmuştur. Kalan kıvrılı (Tekvir, Kuvviret)
boyutlar ise HABLİLVERİD tünelinde (Mesela balık) serbesttirler.
Bizleri buraya hapseden, BEDEN/Ceset dediğimiz MAADDE (Mutlak soğuk
ve ışık hızı arası dar alan) bağımlılığımızdır. Oysa Ruh ÖZGÜRDÜR
(Işık hızından milyonlarca kez hızlı hareket eder veya düşünür)
Beden ve Bilinç ikisi, bir arayöney (Vektör=NEFS) denen
biyoelekromagnetik beden ile sınırları ÇİZİLMİŞTİR. Yani bedeniniz
acır, başkasının bedeninin acısını duymazsınız.
Beyin ise, bu kirlian bedenin aracı olduğu gerçekte BİLİNÇ (Göğe
düşen, dik çapta olan) bedenin ARACISIDIR.
Beyin ARAÇTIR, AMAÇ değildir.
Beyin durdurulsa bile "Rüya görme, çabasız ve sürekli düşünme
eylemleri" devam etmektedir. Rüyaların rengini, kokusunu, tadını,
konuşmalarını beş duyu KAPALI olduğu halde görmemiz demek, beyinin
AMAÇ değil, bizim bedenimize(Mekanizm) ARAÇ , bir tür geçiş kapısı
olduğu anlamına gelir. Bir diğer kanıt da, yeni doğmuş bebeklerin
HİÇ BİR BEYİN kıvrımı olmadığı halde, bu ANDAN dokuz ay öncesine
gittiği halde (Parmak emmek, gülmek, anneyi tanımak gibi) ana
rahmindeki herşeyi algılamasıdır.
Son kanıt ise, Kirlian deneylerinde mesela-bir kurt köpeğiyle aniden
korkutulan bir kedinin- önce ENERJİ=NEFS bedeninin kamburlaşması ve
korkması, arkadan (birkaç salise sonra)buna bedenin intikal
süreciyle daha sonra kedinin KAMBURLAŞMASI veya korkutulan bir
insanın önce Nefs resminin sararması veya utandırılan bir insanın
önce nefs resminin kızarması, sonra da buna bedenin (Tansiyonun,
sinir sisteminin DAHA sonra) uyması beynin AMAÇ değil; Araç
olduğunun yüzde-bin kanıtıdır.
------------------------------------------------------------
> neden sadece kendi benliğimi hissediyorum.
-------------------------------------------------------------
Bilinç (RUH) bütündür. Ama tıpkı suyun buhar, sıvı, katı ve hatta
enerji halleri gibi türlü varlıklara bölünmesine NEFS diyoruz. Bu
özkimliğimiz hatta süper egomuzdur. Her nefs kendi bacağından asılır
ve kimse diğerinin sevabını-günahını üstlenemez. Bu bir sınavdır.
Sınavı isteyen biziz (Etüd konusu Kalu bela) sonucuna da katlanmak
üzere tamamı açılmış 11 boyutlu bir evrende değil; dördü açılmış bir
evrende SINAV salonundayız.
-------------------------------------------------------------------

> beyin sadece bir alıcı
> ise ölüm ne?
------------------------------------------------------------------
Evet beyin bir alıcı (Reseptör, Uydu paraboyik anten reflektörü)
durumundadır. Amaç TV izlemektir, anten dışarıda dursa da olur,
yeter ki çalışsın. Eğer çalışmazsa, ölüm acnı çatmıştır, yani TV
apereyinizde görüntü yoktur-artık-
Işıktan hızlı her şey (Bilinç, melekler, takyonlar, sonsuz NUR
enerjisi, Esir denen ortam vb.) SONSUZ EBEDİ H A Y A T A sahiptir.
Bunun dışında beden ise kısıtlı bir hayat olan=ÖMÜR'e sahiptir.
Ölüm bir ELİF noktasından EBEDİ HAYATA doğmaktır.
Ölüm DOĞUMUN ta kendisidir, çünkü bir daha ölüm semtimize
uğramayacaktır. (İki kez dirilmek ve ölmek ayrı bir konu, bu ayetle
karıştırmayınız. Mesela ben resmen iki kez doğdum diyebilirim.)
Ölüm elektrik beden (Ceset) ile magnetik=Ölümsüz EKSİ
bedenin/bilincin yeniden buluşmak ve birlikte bedenlenmek üzere MOLA
vermesidir.
-----------------------------------------------------------------
-yani bilinc .zaman. hayat. pek çok soru bir türlü cevap
> bulamadığım. bana yazın.hocam lütfen cevap yazın
-----------------------------------------------------------------
Geçmiş chat ve iletilere -Geriye dönüp -SABIRLA buraya
yazdıklarımızı okursanız zaten sorularınız yacnıtı sizde HAZIR
olacaktır.

Hoşkal-dostkal
Hanif kal/RZİ


10240 Nolu Mail
Tarih: 02 Aralık 2003 Salı - 15:19
Konu: Re: kemaleyn@h... hacklenmiştir duyurulur
selam selameyn/kemaleyn selam

Bunu epeydir biliyordum,senin bildiğini de sanıyordum: Senin
Nick'ini hack edecek bilgileri bizden bir münafık verdi. Senin ağzından yazan
iki işbirlikçi var: Erkek olanı "ALTERNATİF FORUM"da aleyhime yazanlardan
muhtemelen KANADA'da oturan biri.
Bu kişi aynı zamanda senin nick
bilgilerini -hatırlarsan 19.ORG'daki- LEO veya corros1ve rümuzlu
yahudi kadına aktarmış. O da kullanıyor. Bunların açtığı aleyhimdeki
sitede whois bilgilerine bakarak yakaladım. Seninle ilgili bilgileri
veren ise başmünafık MİTREA=Tolga Çavdar. Biliyorsun ki o da aynı
sitede birlikte yazıyorlar. Seni birinci dereceden ele veren Oğuz
diye bir Nurcu ajandır. Ben başka bir nickle "Kemaleyn"e yazdım. çıka çıka
Mitrea çıktı ve bana benim ne sahtekar olduğumu uzun uzadıya anlattı ve Leo ile
Kanadalı'nın nicklerini verdi.:))))))
Bunları biliyorsundur ama benyine de anlatayım dedim.

Seni seviyoruz
çok seviyoruz!

--- In aiberg@yahoogroups.com, "selameyn" <selameyn@y...> wrote:
> slm slm
> Arkadaşlar bundan 2-3 ay önce maillerim hacklendi.
> kemaleyn nicki ile gelen mailler bana ait değildir.
> slm slm


10241 Nolu Mail
Tarih: 02 Aralık 2003 Salı - 15:53
Konu: Re: SEVGİDEĞERİME SONSUZ TEŞEKKÜR
selam Ergun'um selam!

Sen de beni ağlattın, ben de zayıfladım.
Çok duygulandım namaza başlamandan!
Neden?
Çünkü sen İlmin kapısı Ali ss'nin KILDIĞI namazın
a y n ı s ı n ı
KILDIN!
O da Resulullah'ın AYNISINI kılmıştı.
Resulullah da İBRAHİM atamızın AYNI NAMAZINI kılmıştı!
Günde üç kez ve ikişer rekat. Yolculuktaysan bir rekat!
Teyemmümle de kılabilirsin-su yoksa veya su soğuksa veya gripsen veya uzakta
zordaysa- çekinmeden teyemmüm edebilirsin.
Teyemmüm aynı zamanda boy abdestidir.

Vakte niyet ediyorsun, "Allahuekber" diyorsun. Euzübesmele yle
Sadece (Mesela fatiha) okuyorsun. Tekbirle Rükuya eğiliyorsun,
birveya üç kez sübhane rabbiyel aziym veya sadece subhanallah
diyorsun. Doğrulurken ve secdeye giderken Allahuekber diyorsun.
Secdeyi iki kez yapıyorsun ve arada Sübhane rabbiyel ala veya sadece
subhanallah diyorsun. Tekbirle kıyama (ayağa) kalkıyorsun, yine euzü
besmeleyle bir sure okuyorsun (Mesela Kevser) ikinci rekatı
tamamlayıp oturunca yine bir sure okuyorsun. (Mesela ihlas) SELAM
SELAM'ı sağına ve soluna birer kez veriyorsun (Esselamü aleşküm ve
rahmetullah delen gereksiz, sağa SELAM ve sola SELAM vermelisin)
Namaz bitti! Şimdi elini açıyorsun ve namaz içinde sana yasaklanmış
(Fatiha'dan sonra Amin, subhaneke, Allahümme Barik, Rabebnalar vb.)
artık okuyabilirsin veya doğrudan Allah'tan ısrarla İSTEMECESİNE çok
dua et ve her cümlene Amin demeyi unutma. O noktada sadece Allah ile
birliktesin!
Allah Kabul etsin!

Sana Referans isimler vereceğim gruptan!
Mesela Tarihçeyi İpekkon'dan iste!
Mesela Bektaşiliği Ergun Bektaş (Ergabi'den) iste!
Göreceksin ki, bu Hanif grub, Yezid ve Muaviye ile şeytanın tohumu
Ebu Süfyan'ın yanında ASLA olmadı!
Bu Hanif grup, Hacı Bektaş'ın ve Yine Bektaş olan Mevlana ve Alevi
olan Yunus'un yanında oldu! Onların öğretmenleri kimlerdi? Tebrizli
Şems, Taptuk Emre ve Bayram ...
Ya onların öğretmeni kimdi?
YESEVİ!
Onun öğrencileri Anadoluya bektaşiliği getirdi.
Ama YESEVİ'nin ve öğrencilerinin ve onların öğrencilerinin ve bu
grubun bir MEZHEBİ yoktur!
Biz İBRAHİM MİLLETİN'İN ta kendisiyiz-tıpkı sen gibi-
Biz EHLİ BEYTE, Muaviye Yezid cinnetlik cinayetlerine en
ağlayanlarız-tıpkı senin gibi-
Bana da Alevi dediler hatta Harici diye yazıyorlar. (Sanki Haricilik
kaldı da!)
Oysa BİZLER Allah'ın indinde EN GÜZEL VE T E K DİN olan Hanifleriz!
Biz İbrahim Milletindeniz, Resulullah ümmetindeniz ve Ali ile nesebi
meşrebindeniz. Bizim ilk günden beri Yahudi dölü, Kurayza piçleriyle
hiçbir ilgimiz olmadı! En tiksindiğim laftır>>>YEZİD!
Demek ki ben de Aleviymişim!
Evet Ali'yi seviyorum, Yezid, Muaviye ve Süfyanı değil!
Yezidi zeven Yezidi olur, Ebu Süfyanı seven Süfyani olursa,
ben de Ali'yi sevdiğimden ALEVİ=Ali taraftarıyım!
Ehlibeyte halen ağlayan ve dua eden bir HANİF'im.
Çocuklarımızın adı Ali, Hasan, Hüseyin, Cafer, Zeynel, Haydar oldu
ama bu millet hiçbir zaman çocuğuna YEZİD, SÜFYAN, MUAVİYE diye isim
vermedi!
Şairlerin intikamı böyle alınır işte!

Ergunum hoşbuluştuk
Bu ortak bir payda bile değil,
tamamen AYNI NOKTA'da buluştuk!
Allah seni Sabıkun ile ödüllendirsin ve benim sevabımı olduğu gibi
sana versin!
Çünkü bana en güzel haberi verdin: NAMAZI ikame ettin!

Seni seviyoruz! Ehli Beyti seviyoruz!
Resulullah'ı ve İbrahim atamızı seviyoruz!

RZİ
--- In aiberg@yahoogroups.com, gecgin ergun <ergungecgin@y...> wrote:
>
> SELAM SELAM TÜM ÜYELERE
> SELAM SELAM SEVGİDEĞERİME(AİBERGE)
>
> DÜN ÇOK ÖNEMLİ BİR GÜNDÜ BENİM İÇİN. ÖNCE
> SEVGİDEĞERİMİN MİSKİNLİK ÜZERİNE YAZISINI OKUDUM VE O
> YAZI HALA NAMAZ KILMAYIŞIM ÜZERİNE TOKAT GİBİ
> SURATIMDA PATLADI (DAHA ÖNCE DE ARAMIZDA NAMAZ
> KILMAYANLAR VAR DİYEREK TATLI SERT UYARMIŞTI. O BENİM
> YEDİĞİM İLK TOKATTI). SONRA EVET SONRA “EKMEK
> TEKNESİ”Nİ İZLEDİM KISALTILMIŞ BÖLÜMÜYLE. AH O MÜZİĞİ
> DİNLEDİNİZ Mİ? “KEKLİK DAĞLARDA ŞAKILAR”. BİR MÜZİK BU
> KADAR GÜZEL OLABİLİR Mİ? BİR MÜZİK BİR İNSANI BÖYLE
> ETKİLEYEBİLER Mİ? BU TÜRKÜYÜ İLK MÜZEYYEN SENARDAN
> DİNLEDİM AMA MÜZİĞİ VE SÖYLEYİŞİ PEK ETKİLİ DEĞİLDİ.
> BİR KAÇ HAFTA ÖNCE DİZİDE EN KÜÇÜK KIZLARININ
> HASTALANMASIYLA O MÜZİĞİ GİRDİKLERİNDE KALBİME BIÇAK
> BATIRDILAR SANKİ. AYNI DUYGUYU DÜN DE YAŞADIM. İLK İKİ
> NOTAYI DUYAR DUYMAZ GÖZLERİMİN NASIL DOLDUĞUNU VE
> TUTMASAM KENDİMİ YAĞMUR GİBİ NASIL BOŞALACAĞIMI BİLMEM
> NASIL ANLATSAM. BU MÜZİĞE DAHA DA HÜZÜN KATAN DİZİ
> EKİBİNE DE BURDAN SAYGILARIMI İLETİYORUM. İŞTE
> BUNLARIN ETKİSİYLE DÜN ÖYLESİNE ZAYIFLADIM ÖYLESİNE
> GÜÇSÜZLEŞTİM Kİ UYKUYA DALANA KADAR AĞLADIM . AMA
> ONDAN ÖNCE BENİM İÇİN ÇOK ÖNEMLİ BİR ŞEY YAPTIM :
>
> NAMAZ KILDIM.
>
> HAYATIMDA İLK DEFA NAMAZ KILDIM. ALEVİ BİR AİLEDEN
> GELİYORUM. DOLAYISIYLA ETRAFIMDA NAMAZ KILAN BİR KİŞİ
> BİLE YOKTU. YILLARDIR BÖYLE BÜYÜDÜM VE ALIŞKANLIK
> HALİNE GELDİ BU. GÖZÜMDE ÇOK BÜYÜTTÜĞÜM NAMAZ O KADAR
> KOLAY GELDİ Kİ ACABA YANLIŞ MI KILDIM DİYE KENDİME
> SORAMADAN EDEMEDİM. BİR SONRAKİ MESAJIMDA NASIL
> KILDIĞIMI ANLATIP DOĞRU KILIP KILMADIĞIMI SÖYLEMENİZİ
> İSTİCEM. AMA BU MESAJDA ALLAH’A ŞÜKÜR VE SEVGİDEĞERİME
> TEŞEKKÜR ETMEK İSTİYORUM.
>
> TÜM ALÇAK GÖNÜLLÜLÜĞÜNÜZLE ARABA DOLAYISIYLA “HAYATIMI
> KURTARDINIZ” DİYORSUNUZ AMA SORMALI “KİM KİMİN
> HAYATINI KURTARDI”. SİZİNLE TANIŞMADAN ÖNCEKİ HALİMİ
> DÜŞÜNÜYORUM DA NE KADAR CAHİLDİM VE ALLAH’A KARŞI NE
> KADAR NANKÖRDÜM (SİZİ OKUDUKTAN SONRA BİLE BUGÜNE
> KADAR NAMAZ KILMAYIŞIM KATMERLİ NANKÖRLÜK TABİ Kİ).
> ALLAHIN YARDIMI (AH DÜN AKŞAMI UNUTAMAM) VE SİZİN
> YORULMAK BİLMEZ GAYRETLERİNİZLE ALLAH’IN YOLUNA
> YÖNELDİM ( AMA BU YOLDA İLK ADIMIMI HENÜZ ATMIŞ
> DEĞİLİM. ÇÜNKÜ NAMAZDAN DA, ORUÇTAN DA ÖNEMLİ VE ÇOK
> ÖNEMLİ OLAN O OLMAZSA OLMAZ OLANI HENÜZ YAŞAYAMADIM.
> VE ONU YAŞAMAM İÇİN ALLAH’TAN BAŞKA KİMSE YARDIM
> EDEMEZ BANA. BELKİ BENİM İÇİN DUA EDEREK YARDIM
> EDEBİLİRSİNİZ)
>
> EVET SEVGİDEĞİRİM, SİZ ŞÜPHESİZ ALLAH’TAN BİR
> RAHMETSİNİZ.
>
> İYİKİ VARSINIZ.
>
> VARLIĞINIZ HAYAT KURTARIYOR.
>
> ALLAH SİZDEN RAZI OLSUN.
>
> RZİ
>
>
> __________________________________
> Do you Yahoo!?
> Free Pop-Up Blocker - Get it now
> http://companion.yahoo.com/


10243 Nolu Mail
Tarih: 02 Aralık 2003 Salı - 17:08
Konu: Re: "LÜKÜS HAYAAAT"
Selam Beyefendy selam

Bugün ikinci kez sana yanıt vermek varmış ;)
(Birazdan ilacı tamamlamaya gideceğim de, bu, günün son iletisi
olacak.)

Yunus-62 AYNEN ŞÖYLE (Arapçasını etüd lütfen)
Euzubillah bismillah
"HAYDİ BAKIN, ALLAH'IN V E L A Y E T İ (altında) olanlar için hiç
bir korku yoktur, kaygı da duymayacaklardır."
veya

" DİKKAT EDİNİZ, VELİ+LERİ ALLAH OLDUĞUNDA onlara korku yanında
kaygı da yoktur."

Allah "Veli"leri kastetmiyor, Kendisi/bizzatihi VELİ olup, velayet
altına aldıklarından (Has kullarından)söz ediyor.
Mevlana kelimesi de "Allah'ın velayeti altında" anlamındadır.
(Benzer biçimde VARİS'den Veraset altında olmak veya Muris olmak)

EL VALİ'de Allah'ın ismidir ve kelime doğrudan VELİYY kelimesiyle
AYNIDIR. Vali'den VİLAYET; Veliy'den Velayet kelimeleri
türetilmiştir.
Vilayetin çoğulu EYALET; (Bu tamam)
VELAYETİN ÇOĞULU yine EYALET!(Bu olmadı!!!!!)
Peki İYYAL kelimesi nerede?
(Etüd konusudur. Örneğin Evladü iyyal gibi)
VELED yine aynı kökten!
Çoğulu Evlad! (Tevellüd=Doğum/Valide=Doğuran/ana bunlar hep
SANSKRİTÇEDİR, Arapça ile hiçbir ilgisi yoktur. İlgisi
ŞURA=JURA,jüry kadar vardır. Yani J harfin yokmuş, yerine ş
yazmışsın. Ama o yine de SANSKRİTÇE. Veya Türk=Tekil, eTRaK=Türkler
çoğul. Türk kelimesini araplar değil, BİZ bulmadık mı?)
Veliy yine aynı kökten
Çoğulu Evliya
Bunları detaylayarak yazarak Arapçalaştırılmış Sanskritçenin mümkün
olmayacağına ilişkin açmazlarını vurguluyorum.

Nasıl ki Hayy ve muHYi; Ğani ve muĞNİ A Y N I kökten ise;
EL WALİ ve EL VELİY de aynı köktendir.

Yine hatırlayalım: Besmele kaç harftir?
19 da var, 18 de var ??????????????????
Yani birinde ELİF var, ötekinde yok!
Besmeleyle oynayanların, VELİ ve VALİ (biri vav üstünle diğeri
vav+Elif ile yazılıyor) var sen daha neler yaptıklarını tek tek ara
bul ve aklına mukayyet ol dostum!
Hatırlayalım:
Muhammed+EN resulullah mı; Muhammed*İN resululah mı; Muhammed*ER
Resulullah mı yoksa Muhammed*ÜR resulullah mı?
YAHU, bu kelimei tevhidin en önemli KALIBI olması gerekirken tek tip
değil, dört tür yazılıp okunur!
Yani HARFLER üzerinde oynamak HACCACI ZALİM geleneğidir.
Bütün araplar Kur'an cahilidir, çünkü ARAPÇA bilmezler.
Arapça cahili olan HACCAC ve hatta Osman, herşeyin başına AL
harfitarifi geliyor ya, örneğin El-Melik, El-Kuddüs, Er-Rahim, Ed-
Duha, Ec-Cin gibi, sen tut ALLAH ismini de AL-ALLAH biçiminde
yazmaya kalkış, (Külilyen yasaktır) sonra da lam ve lamelif üzerine
ŞEDDE koy! Yani aLLLah veya aLLALAh diye bize yaz. Yazdın iyi de,
niye okutmuyorsun? Şeddenin TEK görevi bir harfi iki kez okutmak
değil mi? Tekrarlatmak değil mi? Şiddetlendirmek değil mi?
Bastaten (Basıt, bir yerde sin ile yazılıyor, sad ile değil)

Daha bitmedi: Arapça inen Kur'an'ı hangi alfabeyle yazıyoruz? Arapların alfabesi
olmadığı için, Nıbti alfabesiyle.
Ama 38 harfi almadan. (Arapçayı Kureyşçeye indirgemek yağcılığıdır bu)
Sözkonusu alfabede İKİ V harfi bir de VİRGÜL anlamına gelen bir işaret var.
Birisi ingilizcedeki W gibi okunuyor (uali, ueliyy gibi)
Ötekisi yani doğrudan (Vişne, vatan gibi) V okunan V'yi atıyorsun alfabeden!
O zaman da Vali ve Veli'yi ayırt edemiyorsun. V ile oynayamadığından onu izleyen
(üstün) yerine ELİF getiriyorsun ki ayırt edesin! Nebaticede ve ilk ayet
ezberlerinde WAW ve VAV diye iki adet farklı V vardı. Birisi noktasız FE gibi
yazılıyordu. Bu iki harfi birden atıp yerine VİRGÜL olan (,) küçük dokuza
benzeyen noktalama işaretini koyuyorsun. Aferim sana Zalim Haccac!

Bunları biliyorsunuz ama, ben yeni katılımcı candaşlarım için bir daha yazdım.
Tabi PROTESTO EDEREK (Hanif üslubu, sivil toplum örgütü efendi sertliği)
Barış barış dedikse, Haccac ve Ebu Süfyan'a çiçek mi verecektim yani?
Tabii ki sivil toplum örgütü söylemiyle protesto edeceğim.
Ben protestant müslümanım!
Hanif adına layık olmalıyım!

Bülent'im maalesef, 38 harflik Nebati üzerine inmiş Kur'an'ı 28 harf
(Lamelif ile 29) üzerine bina ettiler. Orijinalleri yakıldığından,
yazma özürlü ve cahil ZALİM HACCAC eliyle yazılmış şimdiki mushaftan
başkasını kullanamıyoruz.
Kuşkusuz Rabbim, bu zalim ve cahillerin ne yapacağını bildiğinden,
şu ifadeleri kullanmamıştır:
1. "Kitabı biz indirdik/korumak da bize düşer."
2. "Kur'an'ı biz indirdik........
3. "Mushafı biz indirdik.......
4. "Vahyi biz indirdik...
5. vs vs.
BUYURMAMIŞTIR!
Sadece ve sadece "ZİKRİ BİZ İNDİRDİK...." buyurmuştur.
Zikr kelimesi ARAPÇA değildir, Sanskritçe ŞEKER çiğnemek anlamına
gelen JİKER'den geliyor. (Mastar hali Jiklet)
Yine J olmadığından ŞİKR>>>>Şükür ile karışmasın diye bu kez Ş
yerine Z koymuşlar oldu Zikr! (Zel ile)
İyi ama bir de özgün arapçada yine peltek ze ile yazılan ZİKR var!
Birisi balmumu, damla ciklet çiğnemek (to chew) diğeri ise İNDİRİLME
SIRASI/veya sıraya koymak demek (Fransızcası ordinate'dan ordinateur)
İkisi geçti içiçe (Maide 3 içindeki Kur'an'ın en son ayeti gibi)
Namaz ÜÇ vakit fakat sen bu ayeti alıp götürüyorsun, "Elinizin
altındakiler sizi şu üç vakitte ziyaret etsinler: sabah öğlen
sonrası ve gece... Burada üç vakit namaz var fakat, öyle bir yama
yapıyorsun ki, seni ziyaret etme saatlerine tornistan ediliyor.
Ama ne yapalım, Kur'an böyle!
Dur bir dakika, merak etme, Dabbet'in ZİKRİN sırasını bilme gibi bir
özelliği var.
1. Sağdan sola Kur'an
2. Yukarıdan aşağı Kur'an
3. Binary (Matematiksel=Rakim) Kur'an!

Edoferon için kaçıyorum, bu üç maddeyi de bir gün yazarım Allah
inşaa...
Yanıt veremediklerim beni affetsinler.
Arz ederim

hoşça-hoşnutça
Hanifçe-Hansça

NOT:SEVGİDEĞER ABDÜLHALİM CANDAŞ, ben bunu beyefendy'nin iletisi sanıyordum,
senin mektup bunun altında kalmış, seni şu anda gördüm, fakat beni araç
bekliyor, şimdi gitmeliyim, sonra yazarım Allah inşaa...

RZİ

--- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...> wrote:
>
> Şu soruyu okudum; mestoldum... :=)
>
> > hocam son olarak da su ayetle ilgili bir sey sormak istiyorum
> >
> > Yunus Suresi62. AyetGözünüzü açın! Allah'ın velîleri için hiçbir
> korku yoktur. Tasaya da düşmezler onlar
> >
> > siz bu ayetin asl1nda VALILER olmasi gerektigini emeviler
> doneminde bir ELIF/ALEPH harfinin çikartildigini soylemistiniz .
bu
> durum ZIKRIN KORUNMASINA aykiri degil mi?
> > bu durumda bizde kurana FAZLADAN 2 ayet sokuldugunu soyleyen
19.lar
> gibi olmus olmazmiyiz???
> > su kalbimin tatmin olmasi icin o enfes cevaplarinizden birisini
> daha istiyorum
> > ne mutlu mutmain olanlara:))
>
> Ve daha nice soruları da... AMMA VELAKİN...
> Bu sorulara cevap nasıl yetiştirilir..!!
> Sağanak gibi soru yağıyor..!!! :=))
> Buna can nasıl dayanır..?!!
> ALLAH YARDIMCINIZ OLSUN PROFESÖR! AMİN!
>
> (BİLİYORUZ; SORULARA VE CEVAPLARA MECBURUZ...
> ANCAK, YİNE DE -BİRAZ OLSUN HUZUR BULABİLMEK İÇİN-
> BENDENİZ SORULARIM SEBEBİ İLE SİZDEN ÖZÜR DİLİYORUM...)
>
> SAĞOLUN! EKSİK OLMAYIN!
>
>
>
> --- In aiberg@yahoogroups.com, abdulhalim1984
<abdulhalim1984@y...>
> wrote:
> > slm w slm
> >
> > sevgideger hocam su ayetlerinde sizin dediklerinizle birlikte
> etüd/analiz edilmesi yararli olur diye dusunuyorum
> >
> > veli kelimesinin>>>>>>> ögrenci ,cocugun velisi(ebeveyn),koruyup
> gozetleyicisi anlaminda geçtigi ayetler
> >
> >
> > Bakara Suresi282. AyetEy iman edenler, birbirinizden belirli bir
> vade ile borç aldığınızda, onu yazın; aranızda doğrulukla tanınmış
> bir yazı bilen kişi, onu yazsın. Yazı bilen de kendisine Allah'ın
> öğrettiği gibi yazmaktan kaçınmasın. Bir de borçlu adam söyleyip
> yazdırsın, her biri Allah'tan korksun ve haktan birşey
eksiltmesin.
> Eğer borçlu, aklı ermeyen biri yahut küçük veya kendisi söyleyip
> yazdıramayacak durumda ise, velisi dosdoğru söyleyip yazdırsın.
> Erkeklerinizden iki şahit gösterin. Eğer her ikisi de erkek
> olamıyorsa o zaman doğruluğuna güvendiğiniz bir erkekle iki kadın
> şahit olsun ki, biri unutunca diğeri hatırlatsın. Şahitler de
> çağrıldıklarında kaçınmasınlar. Siz yazanlar da az olsun çok olsun
> onu vadesine kadar yazmaktan üşenmeyin. Bu Allah yanında adalete
en
> uygun olduğu gibi şahitlik için daha sağlam ve şüpheye düşmemeniz
> için daha elverişlidir. Ancak aranızda peşin devrettiğiniz bir
> ticaretse, o zaman bunu yazmamanızda size bir sakınca yoktur. Alış
> veriş yaptığınızda
> > da şahitlik edene zarar verilmesin. Eğer zarar verirseniz bu
> mutlaka kendinize dokunacak bir günah olur. Allah'tan korkun!
Allah
> size ilim öğretiyor ve Allah her şeyi bilir
> >
> >
> > Isra Suresi33. AyetAllah'ın haram kıldığı canı, haklı bir sebep
> olmadıkça, öldürmeyin; kim haksız yere öldürülürse, velisine
hakkını
> arama hususunda tam bir yetki vermişizdir. O da öldürmede aşırı
> gitmesin; çünkü o, yardıma eriştirilmiştir
> >
> >
> > Neml Suresi49. AyetAllah adına yeminleşerek şöyle dediler: "Ona
ve
> ailesine bir gece baskını yapalım, sonra da velisine şöyle
diyelim:
> Biz onların ailesinin öldürülüşüne tanık olmadık. Vallahi, doğru
> söyleyenleriz."
> >
> >
> >
> > hocam son olarak da su ayetle ilgili bir sey sormak istiyorum
> >
> > Yunus Suresi62. AyetGözünüzü açın! Allah'ın velîleri için hiçbir
> korku yoktur. Tasaya da düşmezler onlar
> >
> > siz bu ayetin asl1nda VALILER olmasi gerektigini emeviler
> doneminde bir ELIF/ALEPH harfinin çikartildigini soylemistiniz .
bu
> durum ZIKRIN KORUNMASINA aykiri degil mi?
> > bu durumda bizde kurana FAZLADAN 2 ayet sokuldugunu soyleyen
19.lar
> gibi olmus olmazmiyiz???
> > su kalbimin tatmin olmasi icin o enfes cevaplarinizden birisini
> daha istiyorum
> > ne mutlu mutmain olanlara:))
> >
> > slm w slm
> > RZI
> >
> > abdulhalim1984
> > merakli
> >
> >
> >
> > zigzagaiberg <zigzagaiberg@y...> wrote:
> > selam Turan Uzun dost
> > selam Hanifcandaşlar
> >
> > Yeni adresime yerleştim, bilgisayarı kurdum, iki mesaj yazdım ve
> > sonra Turan candaşın mesajıyla karşılaştım.
> > Soru çok kritik/hassas ve ETÜD gerektiriyor.
> > Yani:
> > 1. Bu konu daha önce muğlak olarak işlenmişti. Bu sorunun
yanıtını
> > öncelikle eski chatlerden derleyerek buraya bir daha asalım.
> >
> > 2. ESMAÜL HÜSNA'YI ETÜD ETMELİSİNİZ: Allah'ımızın güzelim
isimleri
> > sistematiği vardır. 114 isim içinde "BİNARY" sistem vardır. Bu
> > isimlerin başına EL (AL) harfi tarifi doğal olarak konur ve o
> > digital işlevsellik katar. (ER-RAHMAN gibi)
> > Eğer digital genelleme yerine özelleme (Hablilverid) ile düz
> > kontakt kurarsanız, başına Y harfi>>>YA getirilir: Ya Rahman
gibi
> > size özel olur. Buna direkt rabıta (Allah ve kulu arasındaki
LAİK
> > TEK İLİŞKİ) denir. Y ile başlayan Allah'ın hiçbir ismi
olmamasının
> > nedeni budur! Y harfi başa getirildiğinde SONDAKİ sesli EK harf
> > kalkar: El-Hafizzü yerine YA HAFİZZ gibi... (Ya hafizü değil)
> > Dolayısıyla Y ve bunun ikiz kardeşi olan İ,Ü,E (elif) harfi ÖZEL
> bir
> > işleme sahiptir.
> > Yine esmalarda M harfi ismin başına getirildiğinde HEM GENEL HEM
> > ÖZEL bir işlem daha vardır: El Ahirü, Ya Ahir, El Muahhar veya
> HAYY,
> > Muhyi, ĞANİ, Muğni örnekleri gibi...
> > Allah'ın isimlerini İLİM açısından yani operatör ve fonksiyon
> > matematiği nedeniyle GENELLERİZ. Dolayısıyla Binary işlem
yapmamız
> > gerekmektedir.
> > Matematik okumuş olanlar bilirler ki, 1 ve 0 ikilisinin
birbirine
> > göre işlemleme durumları vardır.
> > 1 AND 0 gibi
> > 1 OR 0 gibi
> > Veya bunların olumsuzları (NOR, NOT gibi Bunlar Bİvefa,NAtamam,
FA
> > ve FE ile kısmen MA? ekleriyle anlatılır-ki konumuz olumsuzlama
> > değilse de infilizce İF'in tersi olan Fİ'yi FE öneki
vermektedir.)
> > AND, Kur'an'da bildiğimiz bizim de kullandığımız VE'dir.
> > OR ise bunun tersidir>>>EV (Veya demektir)
> > EL EVVELA, Allah'ımızın tüm isimlerinin ENBAŞI, en birincisidir.
> > EL=1; LA=0 olduğunda
> > VE=VE
> > EV=VEYA
> > Topluca EL EV+VE+LA= 1 ve/veya 0 anahtarı çıkar ki bunun açılımı
HU
> > (Hüve)dur. (LA İLAHE İLLALLAH'IN içinde geçen iki H harfi yerine
El
> > Evvela açılımını kullanırsanız, tamamı ikili harf sistemi olur.
Tüm
> > Lamelifler=O ve bunun tersine tüm Elif+Lam'lar da 1 sayısına
> > göstergedir.)
> > Yukarıdaki örnekğe iki isim daha katabiliriz:
> > a. El VALİ
> > b. El VELİYY
> > Birincisi-örneğin-bir kentin VALİ'sidir. (Allah'ımız tüm malikül
> > Mülkünün maliki ve VALİSİ'dir. HERKESİN VALİSİdir ve herkese
EŞİT
> > uzaklıkta durur. Bir okulun müdürü gibi...)
> > İkincisi-örneğin-öğrenci(KUL) VELİ'sidir. O kuluna sahip
çıkmıştır.
> > Aynı nosyonu Allah'ımızın RAHMAN (Tüm kullarına, kendisini inkar
> > edene bile BABA gibi tatlı-sert merhametli) ve RAHİM (Bazı
> kullarına
> > ANNE gibi merhametli) isimlerinde de fark edebilirsiniz.
> VALİ=RAHMAN
> > ve VELİY=RAHİM gibi düşünün.
> > Nasıl ki Rahim'e DOST; RAHMAN'A DÜŞMAN diyemezseniz;
> > VELİY'e DOST; VALİ'ye DÜŞMAN da diyemezsiniz.
> > Kur'an'ı kerim'de sadece ve sadece HALİL>>>>>ALLAH dostudur.
> > Veliyy, Rahim vb. DOST demek değildir.
> > Allah bizim VALİ'mizdir, VELİYY'mizdir. Ama HALİL'ilimiz
değildir.
> > Bunu sadece ve sadece İbrahim atamıza vermiştir. (Halilürrahman,
> > Halilullah) Bizler sadece Allah'ın dostu (İbrahim ss)nun
DOSTUYUZ!
> > Dolayısıyla bizlerin Allah'ın dostu olması ancak SABIKUN'DA
> oluşumuz
> > yani Makamı İbrahim'e komşu olmamız ile KAİMDİR. Bunun dışına
çıkıp
> > taşkınlık yapamayız. Bize DOSTU olduğumuzu-inşaallah- söyleyecek
> > olan SABIKUN'un RABBİ/İLAHI'dır. O GELECEKTE bildirmedikçe bu
DOST
> > kelimesini-ki bir tek kelimedir=HALİL- kimse kullanmasın.
> > Kullananlar şu yanlışa düşenlerdir: Allah'ı ilmel, aynel, Hakkel
> > bildim, gördüm, konuştum, birlendim Enel Hakk dedim ve dostu
> > oldum=VELİSİ oldum diyen sapıklardır.
> > Onlar kendilerine HALİL diyemedikleri içindir ki VELİYY
kelimesini
> > DOST diye tornistan etmişlerdir. VELİYY ve RAHİM'e dost demek
> > küfürdür. Tek dost kelimesi HALİL'dir.
> > Önce bu kavram kargaşasını düzeltelim. Çünkü "Cuma'nın Tatil
> > olDUğunu, namazın beş hatta 9 vakit olduğunu, Haccın sadece dört
> gün
> > olduğunu İDDİA edenler bu sahte VELİ'LER değilmiydi?
> > Allah niçin İbrahim atamıza "VELİYY" demiyor da dost diyor?
> > Niçin HalilürRAHİM demiyor da, HalilürRAHMAN diyor?
> > İbrahim atamız, filanca şarlatan velilerden-evliya'dan aşağı
mıydı?
> > Onlar Allah'ımızın biricik dostundan YUKARI mıydı?
> > Hangi evliya bozuntusu "BEN HANİF'im" demiş ki bugüne kadar, hiç
> > duydunuz mu?
> >
> > 3. Arapça çoğullar çok önemlidir. Bunlar Kur'an'da TUZAK gibi
duran
> > fitnelerdir (Sınavdır)
> > Şu kelimelerin çoğulu olmaz:
> > ALLAH (lar eklemeyemezsiniz)
> > RAHMAN(lar ekleyemezsiniz)
> > VELİYY(ler ekliyemezsiniz)
> > İLAHinnas(lar ekleyemezsiniz)
> > vs. vs.
> >
> > Yine Allah'a özgü kelimeleri ALLAH için kullanamazsınız.
> > ALİM'in çoğulu ulama (Alimler)dir. Fakat Allah'ın EL-ALİM ismini
> > asla "Ulama" diye çoğullaştıramazsınız.
> > Rabbim iki ismini özel olarak efendimize vermiştir: Rahim ve Rauf
> > Ama İKİSİNİ çoğullaştıramazsınız.
> > Biraz ayrıntıya inelim.
> > Şu kelimeler arapça değil; SANSKRİTÇEDİR:
> > ilah(tekil) çoğulu ALİHE (ilahlar)Asla Alihennas diye
kullanmayın.
> > Allah (tekil) çoğulu İLAHE (ki asla kullanmayın, ama çoğulu
aynen
> > budur)
> > Daha önce yazmıştım:
> > LA (yok) İLAHE=ALLAH+LAR illa+Allah (Tekil/tek Allah'dan başka
> çoğul
> > ALLAH+LAR yoktur. Bunu İbrahim atamız kurguladı ve ibadet kabul
> etti.
> > Yanlış olarak "Allah'tan başka ilahlar yoktur" biçiminde
> > çevrilmektedir. O zaman La Alihe illALLAH" biçiminde tevhid
> > getirirdik. Aynı mantıkla VELİYY kelimesinin çoğulu da YASAKTIR.
> > VELİYY(tekil) çoğulu EVLİYA
> > Ankebut 43 cıvarı ayetlerden anlıyoruz ki:
> > İSMİ VELİYY olan Allah'tan başka VELİLER (evliya) yoktur.
> > Allah+lar (İlahe) demek kadar KORKUNÇ bir yanlıştır.
> > Her ikisini de iddia edenin yeri ebedi CEHENNEMDİR!
> > Adam kendisine ha Allah demiş ha VELİ ikisi de aynı cürümdür.
> > Ayet açıktır: ALLAH'tan başkasına EVLİYA(veliler) diyenin
durumu,
> > (örümcek ağı gibi çürüktür)
> > Çürüme ise sirayet edicidir, kesinlikle bir EVLİYA edinip
ardından
> > gitmeyelim. Biz de çürürüz.
> >
> > Bu durumda ankebut 43 ve Maide 55 ÇELİŞİYOR MU?
> > Daha düz sorayım: Allah kendisiyle çelişir mi?
> > Çeliştiren insandır. VELİYY DOST demek değıildir. Ben bir kaç
> > öğrencinin VELİSİYİM, içlerinde hırsız çıkan Üniversiteli bile
> > çıktı. Bu suçlu olanı da diğer masumlar gibi İLLAKi dostu olup
> > herşeye rağmen sevmem anlamına gelir mi? (Zaten onun dostu
değilim
> > ve sevmiyorum, ama velisiyim, okutup topluma kazandırmaya
> bakıyorum.
> > Veya şöyle söyleyeyim: Ben diğer öğrencilerimin VELİ'siyim ama,
o
> > sevmediğimin VALİ'siyim, çünkü mecburen bakıyorum.)
> > Ben kendime Allah'a şirk anlamında VELİYY diyebilir miyim?
> > Pekiyi okuldaki veliler toplantısına bakalım:
> > "Cülus el Evliya"
> > Bu çoğulu kullanabilirim, tıpkı ULAMA=Alimler gibi...
> > Ama ben VELİYY'im diye evliyalığımı ilan edersem YANDIM!
> > Bütün evliyalar bu YANILGI içinde heba oldular ve geberdiler!
> > Kaldı ki VELİYY "Dost" demek değildir!
> >
> > 4. Pekiyi Maide-55'de niçin ALLAH ve sonra EFENDİMİZ ve en sonra
da
> > İMAN EDENLER için Veliyyler (evliya) denmiş?
> > Bu Arapça gramerin bir anlaşılmamışlığıdır.
> > Bunu ileride detaylı anlatmadan önce sizler de ÖN ETÜD
> > olarak, "Uyuşturucu, Kumar ve Fal okları...." ayetini
inceleyiniz.
> > Tefsirciler şöyle yazıyor: "Bunların üçü de ŞEYTAN PİSLİĞİDİR"
> > O ayette BUNLAR veya bunların ÜÇÜ de gibi bir ifade yoktur.
sadece
> > SONUNCUSUNA (Cinlerden fal bakmaya) ŞEYTAN PİSLİĞİDİR denmiştir.
> > Dönüp bir daha bir daha bir daha bakınız, bunu apaçık
göreceksiniz.
> > O zaman, Maide-55'de (Ankebut 43 gibi) sadece Allah'ın VELİYY
> > olduğunu göreceksiniz. Allah kimlerin VELİYY'sidir?
> > a) Kur'an çağına göre önce RESULULLAH'ın
> > b) Sonra da iman edenlerin.
> > Kaldı ki, "Ey iman edenler BİR DAHA İMAN ediniz" ayeti hükmünce,
> bir
> > tek İMAN'ın da yetmediği sadece itikad olarak kaldığı
> bildirilmiştir.
> > "Uyuşturucu, kumar ve Falokları" sıralamasındaki mantık ile
Maide
> 55
> > sıralamasındaki mantığa ÇOK DİKKAT ediniz.
> > İçkiliyken namaz kılınır, fakat sarhoş iken namaz kılınmaz.
> > Kumar'ın da yararları vardır. (Kazanır fakit bakarsın gibi saçma
> bir
> > örnek veriyorum.)
> > Fakat cincilik (fal) ilk ikisi gibi değildir, DOĞRUDAN
> > ş e y t a n p i s l i ğ i 'dir.
> > İçki ve Kumar şeytan pisliği değildir.
> > Cinciliğin YARARLARI h i ç yoktur!
> > Oysa öncekilerin kısmen faydaları vardır.
> > Maide-55'i bu mihval üzerine DİKKATLE okumalısınız.
> > "Sizin TEK VELİY'niz (dostunuz değil) ANCAK Allah'tır"
> > Allah ise BAŞTA resulullah'ın VELİY'sidir.
> > Sonra da O'na ram olup+namazı ikame edenlerin ve zekat veren
> > İNANMIŞLARIN VELİSİDİR!
> > Aynı zamanda bunların ve bunlar dışında kalan tüm sapıtmışların
da
> > ayrıca VALİ'sidir.
> > Veliy ve Vali kelimesini "Öğrenci velisi" veya "Mülki en yüksek
> amir
> > olan Valiyi (Veliler toplantısı, valiler toplantısı) gibi ve
> AL_Alim
> > gibi çoğul yapabilirsiniz fakat kendinizden çıkarılmış bir ŞİRK
> > olarak kullanamazsınız.
> > Eren (Mevlana) kelimesi VELİ'ye ram olmuş anlamındadır.
> > Ama kendinize veya başkasına EVLİYA/Veliler yakıştırması asla
> > yapmayınız.
> >
> > 5. Daha sonra aynı ÇELİŞKİ gibi görünen fakat çelişmeyen
ayetleri
> de
> > inceleyeceğiz. Mesela "Allah'tan başkasının şefaat etmeyeceği,
ama
> > sanki Allah'ın diledikleri müstesna" gibi ikinci bir ayetin de
> > bununla çeliştiğini;
> > Ya da namazın tadili erkanı belliyken, bir de sırtüstü, yüzüstü,
> > yanüstü yatarak namaz kılınıp kılınamayacağını, bu ÇELİŞKİ
sanılan
> > manzume içinde ele alacağız inşaallah!
> > Bunlar yanıt değildi!
> > Etüd idi!
> >
> > Rabbi zıdni ilmi!
> >
> >
> >
> > --- In aiberg@yahoogroups.com, turan uzun wrote:
> > > Slm slm :)
> > >
> > > Sevgili dostlar aşağıdaki sorularımı sadece aiberg hocamıza
> > sorduğum
> > > için kendisi dışında hiçkimsenin cevap vermesini istemiyorum
bu
> > sizi
> > > bilgisizlikle itham etmek değildir bir karmaşaşaya sebebiyet
> > vermemek
> > > içindir hepinizden özür diliyorum ve teşekkür ediyorum.
> > >
> > > Soru 1-
> > >
> > > bu ayeti açımsarmısınız teşekkür ederim
> > >
> > > Maide 55. Sizin dostunuz (veliniz) ancak Allah'tır, Resulüdür,
> > iman
> > > edenlerdir; onlar ki Allah'ın emirlerine boyun eğerek namazı
> > kılar, zekâtı
> > > verirler.
> > >
> > > 55. İnnema veliyyükümüllahü ve rasulühu vellezıne amenüllezıne
> > > yükıymunes salate ve yü'tunez zekate ve hüm rakiun
> > >
> > > veliyyükümüllahi
> > >
> > > rasulühü
> > >
> > > soru 2-
> > >
> > > neden abdest alıyoruz ? farziyeti dışında neden su ile abdest
> > alıyoruz
> > > yani kur’an’ bize neden bu olmazsa olmazı veriyor?ayetlerle
bir
> > > iletişim mi sağlıyor su ?neden su ?neden abdest ?cevap
> bulamıyorum
> > ve namaz
> > > konusunda sizin chatlerinizden bir derleme yapıyorum bu
> derlememin
> > > sonuçlanması bu sorumun cevabıyla tamamlanacak diye
düşünüyorum.
> > Çünkü
> > > herşeyin iç yüzünü bize bilimle anlattınız ve ayetle
ısbatladınız
> > bunuda
> > > istemek hakkımızdır diye düşünüyorum .teşekkür ederim.
> > >
> > > Soru 3-
> > >
> > > Hz. İbrahim babamız namazın 4 hareketini belirledi ve allahdan
> > bunun
> > > farz olmasını istedi ve allah bunu kabul etti hz ibrahimden
evvel
> > namaz
> > > vardı fakat iki hareketti oda meleklerin secdesine karşılık
> ademin
> > > centilmenlik olarak eğilmesi diye açıklamıştınız bu durumda
neden
> > yahudiler
> > > ve hıristiyanlar namazı bilmiyorlar ve neden maun suresi
sadece
> > sufyani
> > > müslümanlara gelmiştir diyorsunuz ?
> > >
> > > Sayın kaptanımız bu sorularım kesinlikle bir yargılama değil
> fakat
> > > anlıyamadığım için anlıya bildiğim kadarıyla sorgulama
> > niteliğindedir. Eğer
> > > bir kusur işlediysem bundan dolayı affınızı diliyorum ve
Allaha
> > > sığınıyorum.vercek olduğunuz cevap için çok çok teşekkür
> ediyorum .
> > >
> > > Rabbi zıdni ilmi
> > >
> > > Slm slm :)
> > >
> > >
> > >
> > >
> > >
> > >
> > >
> > > ---------------------------------
> > > Post your free ad now! Yahoo! Canada Personals
> > >
> > >
> > > [Non-text portions of this message have been removed]
> >
> >
> >
> >
> > Gruba gelen mesajların e-mail adresinize gelmesini
istemiyorsanız:
> Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> > No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
> basınız.
> >
> > Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
> gönderiniz...
> > aiberg-unsubscribe@yahoogroups.com
> >
> >
> >
> > Your use of Yahoo! Groups is subject to
> http://docs.yahoo.com/info/terms/
> >
> >
> >
> > ---------------------------------
> > Do you Yahoo!?
> > Free Pop-Up Blocker - Get it now
> >
> > [Non-text portions of this message have been removed]


10261 Nolu Mail
Tarih: 03 Aralık 2003 Çarşamba - 15:37
Konu: Rapordur-1 Yeni tüm saldırılar sıfırlamaca önlenmiştir.
selam selam Jury Başkanımız
Sevgideğer Hanifcandaşlarım

Bugün itibariyle "İki adet mamul ve YENİ TİP Edoferon"
postalanmıştır.
Yarın itibariyle iki adet daha postalanacaktır. Bunlardan ikisi
(Eskişehir ve İpekkon) için "Bütçemizden" ücretsiz sağlanmıştır.

Ben "Noel Dedeyi" gördüm ;) dört adet beşyüzmilyon TL.yi "Senden
daha muhtaçlar var" diyerek adreslemiştir ve bunların ikisi bugün
itibariyle, ikisi de yarın itibariyle gönderiliyor.

Yine "Noel Dede" direktifiyle iki candaşımıza tam takım bilgisayar
(Biri yeni biri eski) gönderilmiştir.
Daha sonra (Bu hafta içinde veya on gün içinde) bir eski PC ve iki
adet yeni HDD ayrıca gönderilecektir.
Ayrıca Kurtay'ın gönderdiği meblağdan, 241 milyon tl. artmıştır.
Bunu geri göndermek veya olası bir ilaç ihtiyacına karşı hazır
tutmak istiyorum. Bu konuya adıgeçen candaşımız karar vermelidir.

Bilgilerinize saygıyla arz olunur.

PS: TEKNO HABERLER:
Spilberg kapsamında görüntülü/renkli ve yüksek çözünürlü cell
telefonu gerçekleştirdim. Görüntü kaydı sınırsız fakat, Şimdilik ses
kayıdı 20 sn. bunu sürekli hale getirmek için çalışmalarım
sürmektedir.

PS:3M'e yanıtlar:
RECOVERABLE CHANGES & CHARGES STATUS interview: (Codec Texas)

Word Over Write (WOW/VOR-TEXT)
World Over Write(WWWW/World-wide-wemb+web*b)

Word Over Read (WOR-TEXT of VORTEX)
World over Read(WOR-TEXT of FRONTEXT)

REPLY/Response 2:
Other read only files:

1N File: east of Pecos/guards
0N file: east of Eden/gardens

Reply/answers 3

Türkiye'deki YY sayısı: Sadece taşıyıcı bayanlar (İkisinin çocuğu
olmayacağı kesinleşmiştir.)
0.Vefat eden Derya Arbaş (A.Lincoln ve E.Presley genomları. Iğdırlı
bir Almanköylü türk melez ile evlenip ayrıldı. Hiç çocuğu olmadı.)
1.Yaşayan Nilüfer Açıkalın (not dancing queen. Çocuğu olmuyor.)
2.Yaşayan Ebru (Samsun. Öğrenci) Nick-Ebruli (scanning)
3.Yaşayan Gökben (Kırklareli,öğrenci)Nick-Lolit@ (found)
4. 2008'de Antalya'da doğacak olan Petunya (No-nick yet)
The most probably target is ms.Goekben

Herçağın bilgilerine türkçe ve ingilizce arzolunur.

RZİ-MİH


10262 Nolu Mail
Tarih: 03 Aralık 2003 Çarşamba - 15:50
Konu: Re: SEVGİDEĞERİME SONSUZ TEŞEKKÜR
selam Rendulk selam Ergun

--- In aiberg@yahoogroups.com, "rendulk2002" <rendulk2002@y...>
wrote:
> slm slm
>
> ergün beyi tebrik ederim. Allah inşa haniflerden olursunuz/oluruz.

HANİF OLDUNUZ. Bundan ötesi İKİ KEZ H A N İ F olmaktır.

RZİ


10263 Nolu Mail
Tarih: 03 Aralık 2003 Çarşamba - 16:09
Konu: Re: cinler ev ahiret hayati
selam ramazan'ımız selam

Her bir sorun uzun bir chat konusu, bunları tek tek burada
yanıtlayacağıma, her birini bir chat içinde işleyelim diyorum.

Chatlerde görüşmek üzere.
(Bugece chat var)

rzi

--- In aiberg@yahoogroups.com, ramazan d <ramazzan2@y...> wrote:
> Selaamanselaam
>
> Cinler ile ahiret uzerine:
>
> Cinlerin hayat tarzlari, insanlar ile ilishkileri, evlenmeleri,
coluk cocuklari vs ile ilgili bilgiler
> Ve ahiret hayati nasil bashliyor? Mahsher hayati, sorgu melekleri
(?), zamanlama vs
>
> teshekkurler ederim...
>
> SelaamanSelaam
>
>
> ---------------------------------
> Do you Yahoo!?
> Free Pop-Up Blocker - Get it now
>
> [Non-text portions of this message have been removed]


10264 Nolu Mail
Tarih: 03 Aralık 2003 Çarşamba - 15:48
Konu: Re: (bir reklam)
selam Dark selam

--- In aiberg@yahoogroups.com, "dark_of_light_angel"
<dark_of_light_angel@y...> wrote:
> selam & selam
> (bu kadar hoş muhabbetler olurken grubta dedim reklamları hep
> hatlerdemi vereceğiz bir reklam arasıda mail grubta olsun
istedim...)
> bir reklam ---> herkes doğru söyler ama bizim hans (dabbet)
söylerse
> dosdoğru söyler...

DABBET (so called Hans) yalnızca insanların Allah'ın ayetlerini
YETERİNCE anlamadığını söyler. Dabbet'e "Sıdk sertifikası ve/veya
emin/emanet beratı verilmiştir. Asla BİLİMDE=KUR'AN'DA yanlışı
olmayacaktır.
(Kişisel olarak yani özel yaşamında hatalarla, kusurlarla
yanlışlarla doludur, Allah bizleri bağışlasın)

> bizlere bilmediğimizi öğreten en büyük öğretmen olan Rabbimiz
> bizleri bereketlendir artır çoğalt haniflerinin yalnızlığını azalt
> amma illede illede şu daracık bilgi dağarcıklarımıza maksimum
> yüklemeni yap o kadar açız ki açlığımız acı veriyor rabbim sen
> doyuransın herkesin rızkını verensin ne olur bizim rızkımızı da
> fazlası ile ver fakir (cahil) eyleme... biz haniflerin seni
> seviyoruz...
> sevgiyle...
> RZİ

AMİN, AMİN, AMİN!

RZİ


10265 Nolu Mail
Tarih: 03 Aralık 2003 Çarşamba - 17:37
Konu: Re:_sayın_aiberg_hocamız_lütfen_bana_cevap_yazarmısınız?-1
selam Abdülhalim selam

Senin yanıtını atlamışım, özür dilerim.
Gerek Turan Uzun gerek Beyefendy candaşlarımıza verdiğim "Yanıtlar"
ile bunu birleştirerek etüd etmeliyiz.

Verdiğin ayetlerde elbette bir öğrenciye, bir yetime ya da bir
özürlüye "VELİ" atanması olayı var. (Estauzübillah)

Bakara 282 içinde :
"Eğer borçlu, aklı ermeyen biri yahut küçük veya kendisi söyleyip
yazdıramayacak durumda ise, velisi dosdoğru söyleyip yazdırsın."

İYİ AMA BURADA VELİ DİYE VERİLEN KİMSE, ne İmamı Gazali, Ne imamı
Rabbani, ne Ciyli ne de Geylani...
Bu ayete yaslanarak nasıl EVLYA TÜRETEBİLİRİZ?

Isra Suresi33.
"AyetAllah'ın haram kıldığı canı, haklı bir sebep olmadıkça,
öldürmeyin; kim haksız yere öldürülürse, velisine hakkını arama
hususunda tam bir yetki vermişizdir. O da öldürmede aşırı gitmesin;
çünkü o, yardıma eriştirilmiştir."

Burada zikredilen VELİ ise, öldürülenin birinci dereceden akrabaları
(anne, baba, kardeş vb. kısas hakkı)
Yani burada yine "YÜZÜSUYU HÜRMETİNE YAŞADIĞIMIZ" diye taptığımız
evliyalar yok! Cüneydi Bağdadi, Bestami, Hasan Basri nerede?
???????

Yine Neml Suresi49.
"Allah adına yeminleşerek şöyle dediler: "Ona ve ailesine bir gece
baskını yapalım, sonra da velisine şöyle diyelim: Biz onların
ailesinin öldürülüşüne tanık olmadık. Vallahi, doğru söyleyenleriz."

Burada da bir yetim velisi var. Hani kutublar seyyidler, veliler????

Pekiyi kim bu veliler?
Şu ayettekiler olabilir mi?

Yunus Suresi62. A
"Gözünüzü açın! Allah'ın velî(leri) OLDUĞU halis kulları için
hiçbir korku yoktur. Tasalanmayacaklardır da..."
Bunu şu ayet isbatlamaktadır: (Ankebut-42)

"Allah'tan başkasını VELİ+ler edinenlerin durumu, örümcek ağının
durumu gibidir. Evlerin en çürüğü örümcek yuvasıdır."
Yani açıkça ALLAHTAN BAŞKA VELİ yoktur, çünkü VELİ ALLAH'ın ismidir.
Allah adına, Allah'ın vekaletiyle bir acize, bir özürlüye, bir
yetime, bir sübyana VELİ olabilirsiniz. Ama kendinizin EVLİYA
olduğunu iddia edemezsiniz.
Tıpkı bir Alim'in, "Ben EL-ALİM'im=ALLAH'IM" diyemeyeceği gibi...
Öğrenci velisi olabilirsiniz, Alim olabilirsiniz, mucid
olabilirsiniz,
Fakat "EL-ALİM, EL_VELİ, EL MACİD bizzat benim diyemezsiniz.
Biz bunu tartıştık durduk. Ama kendilerini evliya ilan edenler, din
alimi ilan edenler bir yandı ki sormayın!
Biz bu sahte evliyaya, sahte Ariflere, sahte mürşidi kamillere yani
şeyh takımlarına karşı durduk. Allah ve kulu arasına HİÇKİMSE
giremez dedik. Allah laiktir dedik, Allah torpil, tavassut/aracı
aramaz, direkt mutabdır dedik.
Allah'tan başka Şefaat eden yoktur
derken de bunları söyledik.
Bir yetimin velisi ona en yakın olanıdır. Gidip de bir evliya
aramanız gerekmez ve öğrenci velisi bir EVLİYA da değildir.
Zaten VELİ kelimesinin çoğulu olan EVLİYA, "YASAK CÜMLE OLARAK"
verilmiştir.
"Allah'tan başkasını EVLİYA edinenlerin durumu....."
Ha Veli'yi EVLİYA diye çoğul yapmışsın ha da Allah+LAR demişsin, hiç
bir farkı yok, ikisi de cehennemin dibini göze almaktır.

Sıra geldi VALİ'lere...
Allah EL VALİ'dir.
Yani tüm alemlerin tek idari amiri...
İnsandan da VALİ'ler olmaz mı? Elbette olur.
Bir eyaletin/vilayetin mensuplarına/meskunlarına meWALİ denmektedir.
Aynı ibareyi şimdi Veli kelimesi için kullanalım:
meWLA>>>>>>>YANİ>>>>>>>>ALLAH!
Olmadı-olmuyor!
VALİ=vav-elif-lamelif
VELİ=vav-lamelif-ye
Eğer o ELİF harfini kaldırırsanız, VELİ'den >>>>MEVLA oluşuyor!
O zaman her öğrenci velisi birer MEVLA=ALLAH (Haşa)
Bunun nedenini anlatmıştım:
Nıbti telaffuzunda iki adet V sesi vardır:
1.İnce Waw
2. Kalın vav
İkisini aynı HARF/SES yapınca, açmaza düştüler. Kalın olan ikincisi,
üstün konduğunda VE değil VA okunuyor;
ötekisi ince olanı yani UE biçiminde okunanı ise üstün konduğunda Ve
diye okunuyor.
Yine Nebat alfabesinde iki tane R vardır:
1. Şimdi arapçadaki HEP KALIN olan RA
2. Arapçadan silinen ve çok ince okunan RE (ingilizcedeki writer,
reader, laker gibi sondaki R harfi okunuşu)
Her ikisi de tek R harfi olunca, mecburen kalın okuyoruz. R üzerine
üstün konduğunda RE değil, RA (RI,RU) diye okunmak zorunda kalıyor.
Hele bir de R harfi sona gelirse, kalkale yapıyoruz (asR, hüsR, sabR
gibi) Çünkü TEK R ve illa ki kalın R diye göbeği kesilmiş :(((

Oysa o ince r'dir ve sabRR diye değil, ingilizcedeki gibi sab(er)
diye okutmak içindir. Çünkü B'nin Bi okunuşu vardır, BI diye
okunamadığından, R'nin kalkalesine yükleniyoruz ve abartarak R
harfini tilavet ediyoruz.

Aynı durum VAV ve WAW'ın da başına geldi. Vali ile Veli birbirine
karıştırıldı. Durumu kurtarmak için bir de Y harfi eklenerek VLY
yapıldı.
Bunlar elbette Kur'an'ı bozmayacaktır. Çünkü sondaki uzun i okunan
y, uzun u okunan V (KVN=Kun=ol)reel gerçek harfler değldir. Tıpkı
nunlatanlar gibi... Nun burada REEL bir harf değildir. idgam ve
gunneler için de bu durum vardır. Yani ZİKİR (ses bilgisi) YİNE
KORUNMUŞTUR!
Allah üzerinde şedde vardır. Ama kimse onu ALLLAH veya ALALAH diye
okumuyor. Yani ZİKİR (Telaffuz) yine korunmuştur!

Özgün sanskritçede şunlar aynen vardır: RAB (Güneş öğretmen) ve HAK
(ÜSTGERÇEKLİK) fakat R,A,B ve H,A,K diye yazılmaktadır.
Araplar ve İbraniler bunu aynen kullanmışlardır. Fakat ÜÇ harf
kuralı gereği RBB ve HKK biçiminde şeddelemişlerdir. (Rabb'dan
rububet, Hakk'dan hakkaniyet ve hukuk gibi)
Oysa sanskritçede bu ikisi şöyle türetiliyor:
RAPAJU, HUKA(ju)
Çinliler kendilerine ÇİN (chin ve cheng) derler. Arapçada Ç harfi
olmadığından SİN diye yazılır ve çoğulu ile türevleri buna göre
çekilir. Oysa Nebatiler Çin için Çin diye direkt yazıyorlardı.
Tüm G'ler yerine C getirildi. (Gemel=Cemel gibi)
İyi ama Cemal gibi mübarek bir kelime de güme gitti. Gamel yerine
Cemal yazıyoruz. Daha bitmedi Deccal aslında Deggal, Yecüc-Mecüc
aslında Yegug-megug, Celle celalihü=Gelle Gelalihuve...
Negev, nagev, negef de oldu Necef!
Derege oldu dereCe!
Yani ARAPÇAYI oldurdular "KUREYŞÇE"
Oysa Allah'ımız ısrarla uyarıyordu:
"Bu kitab Arapça olarak indirilmiştir" diye..
Yığınla ayeti etüd ediniz!
Maalesef biz Arapça değil; Kureyşçe okuyoruz.
Yani yine (Cuma suresindeki işgünü gibi) TERSİNİ yapıyoruz!
Bir Hanif "Kur'an'ı yeterince anlamadıklarını söyler" ayeti üzerine
şunu kabul etmelidir:
Bizler İbrahim döneminden beri gelen Arapça (Samicenin tüm
lehçeleri: Aramice, Asurca, Nebatça, Eblaca, Akkadça, Urartça vb.)
üzerine değil, bu lehçelerden birinin alt ağzı/şivesi olan KUREYŞÇE
üzerine okuyor ve yazıyoruz.
Bu gelenek beşbin yıllık değildir, Haccacı Zalim geleneğidir ve
Osman gözyummuş, bunu Muaviye de değişmez sünneti seniyye ilan
etmiştir.
Eğer bir kur'an ezbercisi olan VAHY katibi şimdi sağ olsaydı ve bu
Kur'an'ı ona okusaydık, yemin ederek, "Vallahi benim ezberlediğim
telaffuz bu değildi. Bu Arapça lisanı değil Kureyşi şivesidir."
diyecekti, emin olunuz!

Neyse ki zikr korundu. Hiçbir şey eksik değil, sıra bozulmuş, kendi
içinde yer değiştirmiş, iskambil destesi karılmış, zikr sırası
(serisi) değiştirilmiş ama deste tastamam aynı duruyor.
BİZLERE düşen görev, onu İNDİRİLİŞ sırasına göre sure-sure;
sonra ayet ayet
en sonra da kelime kelime yerli yerine koymak.
Çünkü Allah SERİAL'dır (Seriul Hısab=Seri hesab görücü gibi, hesap
aynı zamanda numaralandırmak veya Degree=derecelendirmektir)
Yani herşey serilerine/kümelerine/setlerine/derecelerine göre
klasman grupları oluştururlar. Bu disiplin en başta KUR'AN'DA
vardır. Mushaf başka, ZİKR başkadır.
Besmelenin 19 veya 21 veya 18 harf olması onun zikrini (telaffuzunu)
bozmaz. Yine "Bismillahirrahmanirrahim" diye okursunuz.
Bu bakımdan ZİKR korunmuştur, kuşkunuz olmasın!

Mutmainlikler dilerim.

--- In aiberg@yahoogroups.com, abdulhalim1984 <abdulhalim1984@y...>
wrote:
> slm w slm
>
> sevgideger hocam su ayetlerinde sizin dediklerinizle birlikte
etüd/analiz edilmesi yararli olur diye dusunuyorum
>
> veli kelimesinin>>>>>>> ögrenci ,cocugun velisi(ebeveyn),koruyup
gozetleyicisi anlaminda geçtigi ayetler:
>
>
> Bakara Suresi282. AyetEy iman edenler, birbirinizden belirli bir
vade ile borç aldığınızda, onu yazın; aranızda doğrulukla tanınmış
bir yazı bilen kişi, onu yazsın. Yazı bilen de kendisine Allah'ın
öğrettiği gibi yazmaktan kaçınmasın. Bir de borçlu adam söyleyip
yazdırsın, her biri Allah'tan korksun ve haktan birşey eksiltmesin.
Eğer borçlu, aklı ermeyen biri yahut küçük veya kendisi söyleyip
yazdıramayacak durumda ise, velisi dosdoğru söyleyip yazdırsın.
Erkeklerinizden iki şahit gösterin. Eğer her ikisi de erkek
olamıyorsa o zaman doğruluğuna güvendiğiniz bir erkekle iki kadın
şahit olsun ki, biri unutunca diğeri hatırlatsın. Şahitler de
çağrıldıklarında kaçınmasınlar. Siz yazanlar da az olsun çok olsun
onu vadesine kadar yazmaktan üşenmeyin. Bu Allah yanında adalete en
uygun olduğu gibi şahitlik için daha sağlam ve şüpheye düşmemeniz
için daha elverişlidir. Ancak aranızda peşin devrettiğiniz bir
ticaretse, o zaman bunu yazmamanızda size bir sakınca yoktur. Alış
veriş yaptığınızda
> da şahitlik edene zarar verilmesin. Eğer zarar verirseniz bu
mutlaka kendinize dokunacak bir günah olur. Allah'tan korkun! Allah
size ilim öğretiyor ve Allah her şeyi bilir
>
>
> Isra Suresi33. AyetAllah'ın haram kıldığı canı, haklı bir sebep
olmadıkça, öldürmeyin; kim haksız yere öldürülürse, velisine hakkını
arama hususunda tam bir yetki vermişizdir. O da öldürmede aşırı
gitmesin; çünkü o, yardıma eriştirilmiştir
>
>
> Neml Suresi49. AyetAllah adına yeminleşerek şöyle dediler: "Ona ve
ailesine bir gece baskını yapalım, sonra da velisine şöyle diyelim:
Biz onların ailesinin öldürülüşüne tanık olmadık. Vallahi, doğru
söyleyenleriz."
>
>
>
> hocam son olarak da su ayetle ilgili bir sey sormak istiyorum
>
> Yunus Suresi62. AyetGözünüzü açın! Allah'ın velîleri için hiçbir
korku yoktur. Tasaya da düşmezler onlar
>
> siz bu ayetin asl1nda VALILER olmasi gerektigini emeviler
doneminde bir ELIF/ALEPH harfinin çikartildigini soylemistiniz . bu
durum ZIKRIN KORUNMASINA aykiri degil mi?
> bu durumda bizde kurana FAZLADAN 2 ayet sokuldugunu soyleyen
19.lar gibi olmus olmazmiyiz???
> su kalbimin tatmin olmasi icin o enfes cevaplarinizden birisini
daha istiyorum
> ne mutlu mutmain olanlara:))
>
> slm w slm
> RZI
>
> abdulhalim1984
> merakli
>
>
>
> zigzagaiberg <zigzagaiberg@y...> wrote:
> selam Turan Uzun dost
> selam Hanifcandaşlar
>
> Yeni adresime yerleştim, bilgisayarı kurdum, iki mesaj yazdım ve
> sonra Turan candaşın mesajıyla karşılaştım.
> Soru çok kritik/hassas ve ETÜD gerektiriyor.
> Yani:
> 1. Bu konu daha önce muğlak olarak işlenmişti. Bu sorunun yanıtını
> öncelikle eski chatlerden derleyerek buraya bir daha asalım.
>
> 2. ESMAÜL HÜSNA'YI ETÜD ETMELİSİNİZ: Allah'ımızın güzelim isimleri
> sistematiği vardır. 114 isim içinde "BİNARY" sistem vardır. Bu
> isimlerin başına EL (AL) harfi tarifi doğal olarak konur ve o
> digital işlevsellik katar. (ER-RAHMAN gibi)
> Eğer digital genelleme yerine özelleme (Hablilverid) ile düz
> kontakt kurarsanız, başına Y harfi>>>YA getirilir: Ya Rahman gibi
> size özel olur. Buna direkt rabıta (Allah ve kulu arasındaki LAİK
> TEK İLİŞKİ) denir. Y ile başlayan Allah'ın hiçbir ismi olmamasının
> nedeni budur! Y harfi başa getirildiğinde SONDAKİ sesli EK harf
> kalkar: El-Hafizzü yerine YA HAFİZZ gibi... (Ya hafizü değil)
> Dolayısıyla Y ve bunun ikiz kardeşi olan İ,Ü,E (elif) harfi ÖZEL
bir
> işleme sahiptir.
> Yine esmalarda M harfi ismin başına getirildiğinde HEM GENEL HEM
> ÖZEL bir işlem daha vardır: El Ahirü, Ya Ahir, El Muahhar veya
HAYY,
> Muhyi, ĞANİ, Muğni örnekleri gibi...
> Allah'ın isimlerini İLİM açısından yani operatör ve fonksiyon
> matematiği nedeniyle GENELLERİZ. Dolayısıyla Binary işlem yapmamız
> gerekmektedir.
> Matematik okumuş olanlar bilirler ki, 1 ve 0 ikilisinin birbirine
> göre işlemleme durumları vardır.
> 1 AND 0 gibi
> 1 OR 0 gibi
> Veya bunların olumsuzları (NOR, NOT gibi Bunlar Bİvefa,NAtamam, FA
> ve FE ile kısmen MA? ekleriyle anlatılır-ki konumuz olumsuzlama
> değilse de infilizce İF'in tersi olan Fİ'yi FE öneki vermektedir.)
> AND, Kur'an'da bildiğimiz bizim de kullandığımız VE'dir.
> OR ise bunun tersidir>>>EV (Veya demektir)
> EL EVVELA, Allah'ımızın tüm isimlerinin ENBAŞI, en birincisidir.
> EL=1; LA=0 olduğunda
> VE=VE
> EV=VEYA
> Topluca EL EV+VE+LA= 1 ve/veya 0 anahtarı çıkar ki bunun açılımı
HU
> (Hüve)dur. (LA İLAHE İLLALLAH'IN içinde geçen iki H harfi yerine
El
> Evvela açılımını kullanırsanız, tamamı ikili harf sistemi olur.
Tüm
> Lamelifler=O ve bunun tersine tüm Elif+Lam'lar da 1 sayısına
> göstergedir.)
> Yukarıdaki örnekğe iki isim daha katabiliriz:
> a. El VALİ
> b. El VELİYY
> Birincisi-örneğin-bir kentin VALİ'sidir. (Allah'ımız tüm malikül
> Mülkünün maliki ve VALİSİ'dir. HERKESİN VALİSİdir ve herkese EŞİT
> uzaklıkta durur. Bir okulun müdürü gibi...)
> İkincisi-örneğin-öğrenci(KUL) VELİ'sidir. O kuluna sahip çıkmıştır.
> Aynı nosyonu Allah'ımızın RAHMAN (Tüm kullarına, kendisini inkar
> edene bile BABA gibi tatlı-sert merhametli) ve RAHİM (Bazı
kullarına
> ANNE gibi merhametli) isimlerinde de fark edebilirsiniz.
VALİ=RAHMAN
> ve VELİY=RAHİM gibi düşünün.
> Nasıl ki Rahim'e DOST; RAHMAN'A DÜŞMAN diyemezseniz;
> VELİY'e DOST; VALİ'ye DÜŞMAN da diyemezsiniz.
> Kur'an'ı kerim'de sadece ve sadece HALİL>>>>>ALLAH dostudur.
> Veliyy, Rahim vb. DOST demek değildir.
> Allah bizim VALİ'mizdir, VELİYY'mizdir. Ama HALİL'ilimiz değildir.
> Bunu sadece ve sadece İbrahim atamıza vermiştir. (Halilürrahman,
> Halilullah) Bizler sadece Allah'ın dostu (İbrahim ss)nun DOSTUYUZ!
> Dolayısıyla bizlerin Allah'ın dostu olması ancak SABIKUN'DA
oluşumuz
> yani Makamı İbrahim'e komşu olmamız ile KAİMDİR. Bunun dışına
çıkıp
> taşkınlık yapamayız. Bize DOSTU olduğumuzu-inşaallah- söyleyecek
> olan SABIKUN'un RABBİ/İLAHI'dır. O GELECEKTE bildirmedikçe bu DOST
> kelimesini-ki bir tek kelimedir=HALİL- kimse kullanmasın.
> Kullananlar şu yanlışa düşenlerdir: Allah'ı ilmel, aynel, Hakkel
> bildim, gördüm, konuştum, birlendim Enel Hakk dedim ve dostu
> oldum=VELİSİ oldum diyen sapıklardır.
> Onlar kendilerine HALİL diyemedikleri içindir ki VELİYY kelimesini
> DOST diye tornistan etmişlerdir. VELİYY ve RAHİM'e dost demek
> küfürdür. Tek dost kelimesi HALİL'dir.
> Önce bu kavram kargaşasını düzeltelim. Çünkü "Cuma'nın Tatil
> olDUğunu, namazın beş hatta 9 vakit olduğunu, Haccın sadece dört
gün
> olduğunu İDDİA edenler bu sahte VELİ'LER değilmiydi?
> Allah niçin İbrahim atamıza "VELİYY" demiyor da dost diyor?
> Niçin HalilürRAHİM demiyor da, HalilürRAHMAN diyor?
> İbrahim atamız, filanca şarlatan velilerden-evliya'dan aşağı mıydı?
> Onlar Allah'ımızın biricik dostundan YUKARI mıydı?
> Hangi evliya bozuntusu "BEN HANİF'im" demiş ki bugüne kadar, hiç
> duydunuz mu?
>
> 3. Arapça çoğullar çok önemlidir. Bunlar Kur'an'da TUZAK gibi
duran
> fitnelerdir (Sınavdır)
> Şu kelimelerin çoğulu olmaz:
> ALLAH (lar eklemeyemezsiniz)
> RAHMAN(lar ekleyemezsiniz)
> VELİYY(ler ekliyemezsiniz)
> İLAHinnas(lar ekleyemezsiniz)
> vs. vs.
>
> Yine Allah'a özgü kelimeleri ALLAH için kullanamazsınız.
> ALİM'in çoğulu ulama (Alimler)dir. Fakat Allah'ın EL-ALİM ismini
> asla "Ulama" diye çoğullaştıramazsınız.
> Rabbim iki ismini özel olarak efendimize vermiştir: Rahim ve Rauf
> Ama İKİSİNİ çoğullaştıramazsınız.
> Biraz ayrıntıya inelim.
> Şu kelimeler arapça değil; SANSKRİTÇEDİR:
> ilah(tekil) çoğulu ALİHE (ilahlar)Asla Alihennas diye kullanmayın.
> Allah (tekil) çoğulu İLAHE (ki asla kullanmayın, ama çoğulu aynen
> budur)
> Daha önce yazmıştım:
> LA (yok) İLAHE=ALLAH+LAR illa+Allah (Tekil/tek Allah'dan başka
çoğul
> ALLAH+LAR yoktur. Bunu İbrahim atamız kurguladı ve ibadet kabul
etti.
> Yanlış olarak "Allah'tan başka ilahlar yoktur" biçiminde
> çevrilmektedir. O zaman La Alihe illALLAH" biçiminde tevhid
> getirirdik. Aynı mantıkla VELİYY kelimesinin çoğulu da YASAKTIR.
> VELİYY(tekil) çoğulu EVLİYA
> Ankebut 43 cıvarı ayetlerden anlıyoruz ki:
> İSMİ VELİYY olan Allah'tan başka VELİLER (evliya) yoktur.
> Allah+lar (İlahe) demek kadar KORKUNÇ bir yanlıştır.
> Her ikisini de iddia edenin yeri ebedi CEHENNEMDİR!
> Adam kendisine ha Allah demiş ha VELİ ikisi de aynı cürümdür.
> Ayet açıktır: ALLAH'tan başkasına EVLİYA(veliler) diyenin durumu,
> (örümcek ağı gibi çürüktür)
> Çürüme ise sirayet edicidir, kesinlikle bir EVLİYA edinip ardından
> gitmeyelim. Biz de çürürüz.
>
> Bu durumda ankebut 43 ve Maide 55 ÇELİŞİYOR MU?
> Daha düz sorayım: Allah kendisiyle çelişir mi?
> Çeliştiren insandır. VELİYY DOST demek değıildir. Ben bir kaç
> öğrencinin VELİSİYİM, içlerinde hırsız çıkan Üniversiteli bile
> çıktı. Bu suçlu olanı da diğer masumlar gibi İLLAKi dostu olup
> herşeye rağmen sevmem anlamına gelir mi? (Zaten onun dostu değilim
> ve sevmiyorum, ama velisiyim, okutup topluma kazandırmaya
bakıyorum.
> Veya şöyle söyleyeyim: Ben diğer öğrencilerimin VELİ'siyim ama, o
> sevmediğimin VALİ'siyim, çünkü mecburen bakıyorum.)
> Ben kendime Allah'a şirk anlamında VELİYY diyebilir miyim?
> Pekiyi okuldaki veliler toplantısına bakalım:
> "Cülus el Evliya"
> Bu çoğulu kullanabilirim, tıpkı ULAMA=Alimler gibi...
> Ama ben VELİYY'im diye evliyalığımı ilan edersem YANDIM!
> Bütün evliyalar bu YANILGI içinde heba oldular ve geberdiler!
> Kaldı ki VELİYY "Dost" demek değildir!
>
> 4. Pekiyi Maide-55'de niçin ALLAH ve sonra EFENDİMİZ ve en sonra
da
> İMAN EDENLER için Veliyyler (evliya) denmiş?
> Bu Arapça gramerin bir anlaşılmamışlığıdır.
> Bunu ileride detaylı anlatmadan önce sizler de ÖN ETÜD
> olarak, "Uyuşturucu, Kumar ve Fal okları...." ayetini inceleyiniz.
> Tefsirciler şöyle yazıyor: "Bunların üçü de ŞEYTAN PİSLİĞİDİR"
> O ayette BUNLAR veya bunların ÜÇÜ de gibi bir ifade yoktur. sadece
> SONUNCUSUNA (Cinlerden fal bakmaya) ŞEYTAN PİSLİĞİDİR denmiştir.
> Dönüp bir daha bir daha bir daha bakınız, bunu apaçık göreceksiniz.
> O zaman, Maide-55'de (Ankebut 43 gibi) sadece Allah'ın VELİYY
> olduğunu göreceksiniz. Allah kimlerin VELİYY'sidir?
> a) Kur'an çağına göre önce RESULULLAH'ın
> b) Sonra da iman edenlerin.
> Kaldı ki, "Ey iman edenler BİR DAHA İMAN ediniz" ayeti hükmünce,
bir
> tek İMAN'ın da yetmediği sadece itikad olarak kaldığı
bildirilmiştir.
> "Uyuşturucu, kumar ve Falokları" sıralamasındaki mantık ile Maide
55
> sıralamasındaki mantığa ÇOK DİKKAT ediniz.
> İçkiliyken namaz kılınır, fakat sarhoş iken namaz kılınmaz.
> Kumar'ın da yararları vardır. (Kazanır fakit bakarsın gibi saçma
bir
> örnek veriyorum.)
> Fakat cincilik (fal) ilk ikisi gibi değildir, DOĞRUDAN
> ş e y t a n p i s l i ğ i 'dir.
> İçki ve Kumar şeytan pisliği değildir.
> Cinciliğin YARARLARI h i ç yoktur!
> Oysa öncekilerin kısmen faydaları vardır.
> Maide-55'i bu mihval üzerine DİKKATLE okumalısınız.
> "Sizin TEK VELİY'niz (dostunuz değil) ANCAK Allah'tır"
> Allah ise BAŞTA resulullah'ın VELİY'sidir.
> Sonra da O'na ram olup+namazı ikame edenlerin ve zekat veren
> İNANMIŞLARIN VELİSİDİR!
> Aynı zamanda bunların ve bunlar dışında kalan tüm sapıtmışların da
> ayrıca VALİ'sidir.
> Veliy ve Vali kelimesini "Öğrenci velisi" veya "Mülki en yüksek
amir
> olan Valiyi (Veliler toplantısı, valiler toplantısı) gibi ve
AL_Alim
> gibi çoğul yapabilirsiniz fakat kendinizden çıkarılmış bir ŞİRK
> olarak kullanamazsınız.
> Eren (Mevlana) kelimesi VELİ'ye ram olmuş anlamındadır.
> Ama kendinize veya başkasına EVLİYA/Veliler yakıştırması asla
> yapmayınız.
>
> 5. Daha sonra aynı ÇELİŞKİ gibi görünen fakat çelişmeyen ayetleri
de
> inceleyeceğiz. Mesela "Allah'tan başkasının şefaat etmeyeceği, ama
> sanki Allah'ın diledikleri müstesna" gibi ikinci bir ayetin de
> bununla çeliştiğini;
> Ya da namazın tadili erkanı belliyken, bir de sırtüstü, yüzüstü,
> yanüstü yatarak namaz kılınıp kılınamayacağını, bu ÇELİŞKİ sanılan
> manzume içinde ele alacağız inşaallah!
> Bunlar yanıt değildi!
> Etüd idi!
>
> Rabbi zıdni ilmi!
>
>
>
> --- In aiberg@yahoogroups.com, turan uzun wrote:
> > Slm slm :)
> >
> > Sevgili dostlar aşağıdaki sorularımı sadece aiberg hocamıza
> sorduğum
> > için kendisi dışında hiçkimsenin cevap vermesini istemiyorum bu
> sizi
> > bilgisizlikle itham etmek değildir bir karmaşaşaya sebebiyet
> vermemek
> > içindir hepinizden özür diliyorum ve teşekkür ediyorum.
> >
> > Soru 1-
> >
> > bu ayeti açımsarmısınız teşekkür ederim
> >
> > Maide 55. Sizin dostunuz (veliniz) ancak Allah'tır, Resulüdür,
> iman
> > edenlerdir; onlar ki Allah'ın emirlerine boyun eğerek namazı
> kılar, zekâtı
> > verirler.
> >
> > 55. İnnema veliyyükümüllahü ve rasulühu vellezıne amenüllezıne
> > yükıymunes salate ve yü'tunez zekate ve hüm rakiun
> >
> > veliyyükümüllahi
> >
> > rasulühü
> >
> > soru 2-
> >
> > neden abdest alıyoruz ? farziyeti dışında neden su ile abdest
> alıyoruz
> > yani kur’an’ bize neden bu olmazsa olmazı veriyor?ayetlerle bir
> > iletişim mi sağlıyor su ?neden su ?neden abdest ?cevap
bulamıyorum
> ve namaz
> > konusunda sizin chatlerinizden bir derleme yapıyorum bu
derlememin
> > sonuçlanması bu sorumun cevabıyla tamamlanacak diye düşünüyorum.
> Çünkü
> > herşeyin iç yüzünü bize bilimle anlattınız ve ayetle
ısbatladınız
> bunuda
> > istemek hakkımızdır diye düşünüyorum .teşekkür ederim.
> >
> > Soru 3-
> >
> > Hz. İbrahim babamız namazın 4 hareketini belirledi ve allahdan
> bunun
> > farz olmasını istedi ve allah bunu kabul etti hz ibrahimden
evvel
> namaz
> > vardı fakat iki hareketti oda meleklerin secdesine karşılık
ademin
> > centilmenlik olarak eğilmesi diye açıklamıştınız bu durumda
neden
> yahudiler
> > ve hıristiyanlar namazı bilmiyorlar ve neden maun suresi sadece
> sufyani
> > müslümanlara gelmiştir diyorsunuz ?
> >
> > Sayın kaptanımız bu sorularım kesinlikle bir yargılama değil
fakat
> > anlıyamadığım için anlıya bildiğim kadarıyla sorgulama
> niteliğindedir. Eğer
> > bir kusur işlediysem bundan dolayı affınızı diliyorum ve Allaha
> > sığınıyorum.vercek olduğunuz cevap için çok çok teşekkür
ediyorum .
> >
> > Rabbi zıdni ilmi
> >
> > Slm slm :)
> >
> >
> >
> >
> >
> >
> >
> > ---------------------------------
> > Post your free ad now! Yahoo! Canada Personals
> >
> >
> > [Non-text portions of this message have been removed]
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Free Pop-Up Blocker - Get it now
>
> [Non-text portions of this message have been removed]


10266 Nolu Mail
Tarih: 03 Aralık 2003 Çarşamba - 19:39
Konu: Re: DEGGAL/HIZIR/iSA/MIGHTY
selam lordum selam

Kur'an'da direkt olarak ismi geçmeyen "ALAMET"ler vardır. Alamet
sadece bayrak (Alem), işaret demek değildir. Alamet İLME işarettir
ve en önemlisi de ALEM kelimesinden gelmektedir. (İlim ve Alim de bu
kelimeden türemektedir.)

Alametler özellikle Kıyamet'e işaret sayılmıştır. Oysa kıyametin
zaten kendi adı ve VAKIA gibi diğer GÖRÜLMEMİŞ OLAY anlamında gizil
(Spesifik) adları vardır.
Misak elçisi ismen verilmez.
İsa'nın dönüşü resmen verilmez.
Mehdi'nin zuhuru yine gizildir.
Hızır'ın ismi aşikar bildirilmez.
Ama bu Hızır YOK demek değildir. Yok derseniz, bu kez de "Pekiyi
Musa'nın buluştuğu veya Sebe melikesinin tahtını getiren kim?"
sorusuyla amansız cebelleşirsiniz.
Deccal'in de adı geçmez. Ama HUKKA gibi çok özel bir düzine kelimede
saklıdır.
Ali İmran-103.ayete göre :"Allah âlemlere zulmetmek istemez" (Ayetin
arapçasını zaten yazmışsınız) sırrınca şu anlatılıyor:
1. Allah Kun dedi ve herşey oldu.
2. Herşeyi Levhi Mahfuz'a kaydetti.
3. Levhi Mahfuz'un tüm içeriğini YUKARI MİSAL ALEMİ (Hyper space)
olarak STATİK yarattı. Burada herşey SABİTTİR, statiktir,
durağandır, hareket yoktur. Herşey quantum DURUM teoremine uygundur
yani Quantum davranış teoremi yoktur.
4. AŞAĞI MİSAL ALEMİNİ yarattı. (Süper uzay) Burada ise herşey
dinamik, devinger ve kuantum davranışlarıyla (geometrodinamik
yasalar uyarınca) hareketlidir ve nedensel olmadığından, nedeni ve
sonucu göremezsiniz. Çünkü ikisi aynı anda oluşmakta ve/veya
ölüşmektedir. Bu alemin adı da quantum köpüğü teoremi alemidir.
Bunlar GEON denen birimlerden yaratılır. Geonların işlevine ise
quantum tünel süreci denir. Yani süper uzay tamamen corn hole=Worm
Hole denen sonsuz adet surborucuğu denen tünellerden oluşur. Bu
tünellerin bir kapısına karadelik girişi, öteki ucuna ise akdelik
çıkışı denir. Tünellerin diğer adı da 11 boyutlu kuantum ipliği
teoremleridir. Tüm tüneller çift çift ve çiftin çifti ve bunların
çiftleri olarak 2-4-8-16-32-64 TİPİK-KARAKTERİSTİK kümeleri halinde
dallanırlar.
5. Her tünelin AKDELİK olan ucundan bir BİGBANG başlatılır. Yani 11
boyut birden bir noktada toplanır. Sonra bunu mini surborusu
üfürülmesi (Quantum teoreminde ani şişme/GUT teoremleri) sonucu, 11
boyuttan dördü "Planck sabiti" denen quantum çapına kadar ANİDEN
GENİŞLER (Zariat-47)ve süper uzaydan "BU UZAYA" kaçar. Tam kaçamaz,
çünkü diğer 7 boyut da kıvrılı kalmıştır. Bunu bir üzüm salkımının
her bir tanesinini bağlayan SAP gibi düşününüz. Böylece sonsuz
evrenlerden=A L E M biri yaratılmış olur. Bu alem genişleyecek, yedi
kat halinde birbiri üzerine dolanacak ve giderek soğuyup kararacak,
sonra da merkezindeki ilk akdeliğe, bu kez karadelik olarak
çökecektir, yani kıyameti yaratılışın tersine akdelik olarak değil
de karadelik olarak görecektir. (Enbiya 104) Her bir sonsuz sayıda
evren tek tek yaratılacak ve tek tek yokedilecektir. (Şu anda
onyüzmilyonbin tanesi yaratıldı ve/veya yok edildi)
6. Bağ kütüğü gibi düşünürsek, ana kütükten dallar (2) ve bunlardan
da dallar (4) ve yeni dallar (8,16,32) 64'e katlanana kadar diğer
dallar oluşacaktır ve her birinin ucunda BİZİM KARAKTERİSTİĞİMİZİ
taşıyan 64 evren oluşacaktır. Diğerleri de başka karakteristikler
taşıyan sonsuz çarpı 64 benzeş evrenlerdir.)
Bizim karakteristiğimizi taşıyan 64 evrenin (Alemin) adları paralel
evrenlerdir. (Bize paraleldirler, diğer sonsuz 64'lük takımlar
kendilerine paraleldirler)
7. Bu 64 evrenden elbette bir çoğu silindi. (Etüd: Rahman suresinde
KAÇ KEZ "Şimdi Rabinizin nimetlerini kim inkar edebilir?" ayeti
tekrarlanıyorsa, o sayıda semi-karakteristik evren kaldı)
8. Bu paralel evrenlerden 32'den geriye gelerek 16'sı birbirinin
ANTİMADDESİ olan evren takımlarıdır. 8 sayısına geldiğimizde ise
Rahman suresi sırrınca şu karakteristikler vardır.
a-b) Bizim evren ve bunun negatifi olan evren; (Buranın resmini
çekin ve onu NEGATİF fotoğraf renklerinde -dia negatif-düşleyin.
Zenciler beyaz çıkacaktır. Resim editörlerindeki zıt renkleri
convert ederek oradaki gökyüzünün rengini görebilirsiniz.)
c-d) Bizim evren ve bunun antisi olan evren. (Tamamen aynı fakat
antimaddeden yapılmıştır dolayısıyla asla bizden biri oraya gidemez,
anında annihilation ile yok olur.)
e-f) Bizim evren ve bunun Paraleli olan evren. (Pair production
evren çifti. Yokolma işleminden bir çift spinsiz evren çıkar)
g-h) Bizim evren ve bunun antiparaleli olan evren (Yerçekimi yerine
gökçekimi, ısı soğuktan sıcağa akar vb.)
i-j) Bizim evren ve Polarizesi olan evren (Polarize çiftlerin
şaşırtılmadığı 45 açı derecelik polarizlenmiş evren)
k-l) Bizim evren ve bize DİK gelen dipolarize evren. (Yatay ve dikey
aynı yerde fakat birbirine dikgen evren çifti: Dipole olmuş elektrik
ve magnetik alan çizimlerini etüd ediniz)
m-n) Bizim evren ve başka dört boyutlu evren . (bizimki x,y,z ve t
eksenlerinden ötekisi x,y,xi,yi boyutlarından oluşmaktadır. Mesela
bunda zaman boyutu yoktur=teğettir vb. Bunu anlamak için 7 boyutlu
uzay modelimi etüd ediniz. üçü reel; üçü imajiner 6 adet xyz ve bir
adet AYNA/DÜZLEM EKSENİ olan modeli anımsayınız, bundan çevirerek
dörtlüler elde edersiniz. Bunlardan bir çoğu kıyameti gördü. Bizimki
xyz ve t olarak halihazırda yaşadığımıza göre kıyameti HENÜZ görmedi)
o-p)Bizim evren ve HUKKA evreni (Konu inanılmaz uzun, şimdilik
anlatmayacağım. Etüd olarak HUKKA kelimesinin geçtiği ayet ve
işaretleri bulup gruba asabilirsiniz. Bundan sonra anlatmayı
denerim. Böylece mahşerdeki dünyamız ve güneş sistemimiz ortaya
çıkar)

Bu evrenlerden İKİZİMİZ olan paralel evren (e-f şıkkı) DECCAL
sorularına yanıt olacaktır.
Gördüğünüz gibi konuya birden dalınıp, Deccal hakkında hemen kısa
yanıtlar verilemiyor. Önce evrenler sistematiğini öğrenmemiz
gerekiyor.
Etraflı(teferruatlı) yanıtları erteleyerek sorularına çok ama çok
kısa ipuçları vereceğim. Ayrıntılar başka zamanlarda Allah inşaa...

Şimdi yazdığın sırayla yanıtlıyorum:

--- In aiberg@yahoogroups.com, "LoRDxx" <LorDxx@h...> wrote:
> Selam Selam Sevgidegerler...
>
> Sevgideger Kaptan kismen cevapladiginiz sorularimi tekrar
dikkatinizie sunuyorum....

> 3/108: ve mâ Allâhu yurîdu zulmen lil-âlemîn

"Allah alemlere zulmetmek İSTEMEZ" ayetinin açılımını gördüğün gibi
yukarıda yazdım

> Evvelki gece rüyamda (gerci uyanikmiydim rüyadamiydim tam karar
veremedim henüz) Deccal/Deggal - Hizir - Isa - Mehdi (Mighty)
ile ilgili tarif edemedigim bir sürü sey/soru/cevap aklimdan
aniden film gibi geçmeye basladi.. Belki biraz daginik yazacagim
ama toparlamak istedikçe bazi seyleri unutup atlayabilirim diye
yaziyorum oldugu gibi. :

RÜYALAR, AŞAĞI MİSAL ALEMİNDEN (Süper uzaydan) direkt bize
gönderilen hologramlardır. kimi Holygram, kimi hollowgram'dır.
(Birinciye örnek Hollygram, wholegram, Halogram vb., ikinciye örnek
Halugram=Halusinasyon grafları Hallowgram= Halloween grafları
kâbuslar vb. Bu ikincisi bize 45 derece olan Cin boyutundan
polarizlenerek gelir, diğerleri dikgendir ve rahmanidir=Beynimizi
programlamaktadır. ABİD=Kul kelimesinin bir anlamı da BEYNİMİZİN
programlanmasıdır, bu bakımdan mutlak irade bizde değildir, bizim
programlayıcımızdadır. Allah'ımızın programcı olduğu ismi SERİUL
HISAB'dır. Hısab=Hesap=Compute etmek anlamındadır.)
>
> -Deccal Bu evrene gelecegini gelmeden biliyor mu ?

ADEM VE HAVVA+ŞEYTAN ÜÇÜ DE TARIK DENEN BİR ARAÇLA, PARALEL EVRENDEN
ZORUNLU GEÇEREK BU EVRENE Şİ'RA'DAN GELDİLER. VE ÖTEDEKİ OLAN BİTENİ
GÖRDÜLER. ADEM BABAMIZ DAHİL, vasiyetle tüm elçiler ÜMMETLERİNİ
GELECEK OLAN BİR DECCAL'E KARŞI UYARMIŞLARDIR. (Siyer Nebi kaynağı)
İKİ EVREN GENİŞLEDİKÇE BİRBİRLERİNE YAKLAŞMAKTADIRLAR. SONUNDA
BİRBİRLERİNE DEĞECEKLERDİR VE ŞİRA KAPISI YENİDEN AÇILACAKTIR.
ŞEYTAN DECCAL'DEN ÇOK HOŞNUTTUR VE ONU YEGANE ARKADAŞI KABUL
ETMİŞTİR, İŞTİYAKLA DECCAL'İN GELMESİNİ VE İNSANLARI KANDIRMASINI
BEKLEMEKTEDİR. ADEM+HAVVA+ŞEYTAN üçgenine ek olarak sadece İSA as.
da BU KAPIDAN GEÇMİŞTİR, DÖNÜŞTE ŞİRA'DAN GİRERKEN DECCAL DENEN TEK
BİR YARATIK (diğerleri ödeme-dengeleme kapsamında değiller) BURAYA
TRANSFER OLACAKTIR. ÖTEKİ EVRENDE OLAN BİTENLER BİZİ (oraya gidip
göremediğimizden) İLGİLENDİRMİYOR. BUNA GÖRE şimdilik DECCAL'İN
BURAYA GELİP GELMEYECEĞİNİ BİLİP BİLMEDİĞİ DE OLMAYANA ERGİ
YÖNTEMİDİR.
>
> -Deccal ismi altinda yecuc-mecuc gibi bir millet/IRK mi transfer
olacak bu evrene ?

Hayır İSA (İyilik Mesih'i) karşıtı ve ödentisi olarak "Mesihul
Delail = Kötülük mesihi olarak gelecektir.

>
> -Tek kisi ise Sira Savasi kimler arasinda oluyor?

DECCAL'İN TEK OLUŞU DEĞİL, ORADAN BURAYA GETİRDİĞİ VE MELEZ KILDIĞI
TAMPON EVREN FİZİK YASALARININ DEĞİŞMESİ VE BU DEĞİŞİMİ SADECE
DECCAL'İN KULLANABİLMESİ, TÜM İNSANLARLA TEK TEK MUHATAP OLABİLMESİ
VE BU BİÇİMDE KANDIRMASI DEHŞETLİ OLMAKTADIR. Bu evren kapalı bir
termos iken, başka bir termos ile boğazlaşmıştır. Mesela bir kum
saatinin bir bölümünde asit, öteki bölümünde baz olsun ve aradaki
berzah (boğaz) kapalı dursun. Ama bunu açınca, iki evren içeriği
birbirine karışacaktır. KORKUNÇ OLAN BU İKİ İÇERİĞİN BİRBİRİNE
KARIŞMASIDIR, DECCAL BUNUN İÇİN HORRORİST'TİR.
>
> -Acilan Sira kapisinda , evren kesisme noktasi (Uranus civari
sanki) her iki tarafca da gözetleniyor mu ?

İSRA (MİRAC) UYARINCA, Mekke(Kureyş)-Mekdis (Kudüs) arası gece
yürüyüşü gibi, Tallahasee-Graceland'dan Walhalla'ya oradan güneşin
sönmüş ve karadelik olmuş ikinci ORTAĞInın halka tekilliğini
kullanarak Walhalla girişinden, Allahlaw (şira) çıkışına (Tahminen
24 dakikada en uzak köşegene=EVRENİN ÖTEKİ ANTİPODUNA yani
KUMSAATİNİN DİBİNE) ulaşıyorsunuz. Burası esfelisafilin yani
kumsaatinin boğazlaştığı altın-altı, dibin dibi (Dabbe de dip
demektir) olan yerdir.
>
> -Diger evrende ki düzen/sistem nasildir ? Yani bir Elçi resul /
peygamber leri var mi ?

OLMAYANA ERGİ METODUYLA >>>OLMALI! Çünkü kötü olacak olan kötü
olduğunu bilmelidir ki kötü olsun! (Şeytan da böyle değil midir?
İyilik tebliğ edildiği halde kötülüğü elleriyle seçmedi mi?)
AYETLERDE "BİZİM ELÇİ GÖNDERMEDİĞİMİZ KAVİMLERE EZİYET EDECEĞİMİZİ
Mİ SANIYORSUNUZ?" ayeti uyarınca elçileri olmalı ve Deccal MASUM
olmamalı tam tersine ASİ olmalıdır.
>
> -Isa sanki Deccal ile ayni evrene gitmis ve orada ki yasalari
yöntemleri biliyor.. Deccal ile ayni evrenden gelecek (mi?)?

EVET GEÇİŞ SIRASINDA ADEM+HAVVA ve DAHA SONRA İDRİS VE İSA bu
transit enstantaneleri gördüler. Adem ve Havva burada öldüler, İdris
öteki evrenin ötesinde=Ulvi alemde kaldı ve gelmedi. İsa ise göğe
(Öteki aleme) alındı ve sonra iade edildi. (EDİLECEK) ZATEN DECCAL'İ
İSA ÖLDÜRECEK. ÇÜNKÜ DECCALİ HANGİ ŞEYİN ÖLDÜRECEĞİNİ BİLEN TEK
KİŞİ! Şu anda bilmiyor ama, dönüşte bu yoldan geçeceği için ÖĞRENİP
GELECEKTİR. (Aksi halde bunu bilseydi Hızır'a verirdi ve Hızır'ın
Deccal tarafından öldürülmesi gerekmezdi)

>
> -Bu evrenden diger evrene gidecek olan var mi ? bir dengeleme
için ? ödeme-dengeleme.. Yoksa giden Isaya bedel Deggal mi geliyor ?

BU EVRENDEN ÖTEKİ EVRENE GİDİP (bir salıyor) DÖNECEK (iki sayılıyor)
TEK KİŞİ İSA/MESİH'dir. DECCAL İSE DÖNEMEYECEK, TAM TERSİNE
ÖLDÜRÜLÜNCE, MATERYALİ TIKAÇ GÖREVİ YAPACAKTIR VE ŞİRA KAPISI
KIYAMETE KADAR KAPALI OLACAKTIR.

>
> -Ying-Yang gibi her evrende bir diger evrene ait NOKTAcik...
AllahLaw in kendi içinde sakladigi Walhalla gibi...

EVET CHAOS VE COSMOS ve arada ise OSMOS (Şira)

>
> -2000 li yillar ön plana cikiyor chat kayitlarimiz da genelde.
Deccal Isanin onu nötralize etmesinden önce bir hayli uzun süre (yüz
yil(lar)) burada mi kalacak ?

İSA'NIN GİDİŞİ MS 32 YILIYDI. YANİ 32 YAŞINDAYDI. DİYELİM Kİ ÖMRÜ 80
YIL OLSUN, GELDİĞİNDE KALAN SÜREYİ DE TAMAMLAYACAK VE VEFAT
EDECEKTİR. MEDİNE'DE MEZARI KOTA OLARAK AYRILMIŞTIR. Efendimiz
yanına gömülmesini vasiyet etmiştir.

>
> -Deccal in inanç/bilgi yapisi konusunda ki önveriler ne olabilir ?

BU ÇOK UZUN BİR KONU. AMA ONU KISACA KAABİL+İBLİS OLARAK
DÜŞÜNEBİLİRSİN.
>
> -Isa o evren de ise bu oraya bir elçi/peygamber gitti anlamina da
gelebilir mi ?

HAYIR ÇÜNKÜ İSA'NIN ELÇİLİK GÖREVİ ORAYA ALINDIĞI ANDA BİTMİŞTİ.
ZATEN YENİ GELİŞİNDE DE PEYGAMBER OLMAYACAKTIR. YANİ 3M'NİN BİRİDİR
AMA ELÇİ OLARAK DÖNMEYECEKTİR. O NEDENLE GÖĞE ALINDIĞINDAN İTİBAREN
ELÇİLİĞİ İPTAL OLMUŞTUR. İSA BİR TÜR EMEKLİ PEYGAMBER GİBİDİR.
>
> -Deggalin gayesi amaci ve misyonu ne olabilir ? Salt insanlar
ile reaksiyona girip güçlenmek büyümek mi ?

BAŞTA YAHUDİLER (VAMP) VE SONRA DA BAŞIBOZUK ÇOĞUNLUK ONA
UYACAKLARDIR. ONUN DOĞAL YAPISINI MUCİZE GİBİ GÖRECEKLERDİR. UZAYLI
GELDİ HOŞGELDİ AYİNLERİYLE MİLYARLARCA KİŞİ SAPACAKLARDIR.

>
> -Sira savasinda ki yenilginin önüne geçilememesi (belki
geçilebiliyor da olabilir ? ) nedeni ne olabilir ? Büyük bir
ihanet mi yoksa...:(

BUNUN YANITLARI YUKARIDAKİ MADDELERDE AŞAĞI YUKARI VERİLDİ.
>
> -Hizir dede nin 7000 yillik bir dehr enerjisi var(..). Bir tür
ÖMÜR gibi.. Deccal bu 7000 yil Dehr den daha büyük bir güce ya da
tersinmeye nasil sahip ? Kendi evren yasalarini buraya tasimasi
nasil mümkün ?

DEDİĞİM GİBİ KUM SAATİ GİBİ... BİR EVREN ASİT , BİR EVREN BAZ ise
KAPI AÇILINCA BUNLAR BİRBİRİNE KARIŞIR VE REAKSİYON OLUŞUR. GERİYE
İSE SAKİN BİR çift MADDE KALIR. (HCl+NaOH=H2O+NaCl örneği vermiştim)

(İLAÇ YAPIMI İÇİN ANİDEN KESMEK ZORUNDAYIM. İNŞAALLAH BU DURUM
AKŞAMKİ CHAT'E YANSIMAZ)

(Devam edecek)

>
> -Dünyamizda Deggal ile isbirligi yapilmasinin altinda ki temel
mantik ne olabilir ? AllahLaw ve Walhalla arasindaki bu keskin fark
akil farki degil belki de tercih farki mi ? Walhalla tercihinde ne
etkili ? Kendilerini nasil bir güven ve emniyet içinde
hissedebiliyorlar ? Walhalla ve AllahLaw ayni anda Sirada bekliyor
olacaklar ise bu durum es güdümü mü gösterir yoksa bir denge
olarak mi ? Ya da ihanet mi ?
>
> -sonucta Hollogram bir evrende ki aktörleriz. Zamanin bloklandigi
esyanin da bloklanabildigi boyutda Hizirin güçleri oldugunu kabul
ediyoruz. Hizir dede Deggal den korunmak için zaman bloklanmasini
kullanabilir idi belki.. burada ya deggal de orada benzer güclere
sahip sonucu cikabilir ya da Hizir dede enerjisini kendini riske
atarak, sonunu bildigi bir uyari ikaz maratonuna girdigi
anlasilir.. Paranormal olarak (belki de normali bu) her ikiside
olabilir.??
>
> -Hizir dede Deggal i öldüremiyor.. Levh de ki bilgiler sadece
bizim evrenimizi kapsadigi icin mi bu konuda bir öngörüsü/bilgisi
yok ya da Kendisi ne kapali bir bölümdemi bu gizli bilgi ?
>
> -Su ve Tuz Deggal/ler için ölümcül olduguna göre onu nötralize
etme konusunda ki insanligin noksanligi nerededir ? Ya da onu yok
etmek ISTEMEYECEK midir insanoglu ? Bu alemlere zulüm kasdi olan
yine biz insanlar miyiz ? (Ayette Allah murad etmez diyor
MARUD..)..zulmen ileyh Alemin degil.... zulmen lil alemin....
cok ilginc bir nuans farki...
>
> -Armada GAD savasinda Isayi da bekleyen (zamani dakikasi
dakisanin belirli) 40lar meclisi ve donanma büyük bir bozguna
ugruyor.. Belkide yok oluyor tamami ile.. Isanin girisi deggal
ile ayni sürecte mi yasaniyor yoksa Isanin gelisi bu Bozgun(ihanet)
yüzünden gecikiyor deccal e zaman mi kaliyor ?
>
> -Armageddon (Armada GAD mi ?) savaslari ASENKRON iki dünya
savasi gibi.. Hatta ZAMAN/DEHR savaslari denebilir mi ? ?
>
> ....
> ....
>
> ...
>
> Daha pek cok soru/cevap buraya yazamadigim ...
>
> LoRdxx
>
>
>
>
>
>
> [Non-text portions of this message have been removed]


10273 Nolu Mail
Tarih: 04 Aralık 2003 Perşembe - 14:11
Konu: Miramar status klm
salaam & salaam
zip-zag&zig-zap

KMA=Ekim Bei
Wemb over Write

Gamma patlamaları saat 10.10 yönünde (according to Ref.Mecca)
Source: She-Ra'dan (uzay yürüyümü gereği) bana 24' ulaştı.
Teslim aldığımı bildiririm.

Gereği yapıldı:
1. G.lolit@ haberdar ve motive edildi.
2. Ebruli bulundu.
Arz ederim.


10310 Nolu Mail
Tarih: 07 Aralık 2003 Pazar - 24:38
Konu: MİT AJANI GEÇİNEN MİT*REA'YA -Hackladığı için-
selam selam

Aşağıdaki yazı Mitrea rümuzlu içimizdeki ajanın ve Hacker
bozuntusunun bir çok yere gönderdiği ve astığı iftiralarına ve
bunlara karşı ısrarla istediği yanıtlarımı içermektedir:

Aşağıdaki site 19.Org'dan Edip Yüksel'in talimatıyla, Asıl adı Leo
olan ve corros1ve nickiyle yazan green cardlı bir Türk Yahudi kadını
tarafından açılmış, bilahare nurcuların da katılımıyla anonim olmuş
bir sitedir.

Siteye içimizdeki HAİN'den başka hiçbir kimse-ama hiçbir kimse-
destek vermemiştir. Bu yüzden içimizdeki hain Mitrea, Tolga Çavdar
ve daha bin nickli, binbir suratlı hırsıza yanıtlardır.

Ayberk'in Eski Bir Arkadaşının Hatıraları
1. Bölüm
Bu bölüm 14 Mayıs 2003 tarihinde Ayberk'in eski bir arkadaşı
tarafından bir foruma asılan mesajlardan oluşmaktadır:

Hitabım doğrudan Hans'a olacaktır.
Pek sevgili dr um uzun bir süre birlikte kaldık. Dostluğumuz
sohbetimiz oldu. Sizin de dediğiniz gibi evinizde kaldım. Herkese
aramızda geçen olayları farklı bir şekilde yansıttınız. İsterseniz o
geceye yeniden dönelim...

EVET EVİMİZDE KALDI. KUSURSUZ AĞIRLADIK VE UĞURLADIK! BİZE YAKIŞANI
YAPTIK BU NANKÖRE! BİYOGRAFİSİNİ ANLATTI. KARISI İKİ KIZINI DA KENDİ
ÜZERİNE ATIP KAÇMIŞ. ONLARI BÜYÜTÜYORMUŞ, ONYILDIR KADINSIZMIŞ.
BUNA İNANMAK HİÇ DE ZOR DEĞİLDİ. KARŞILIĞINDA O ŞEYTANİ GÖZLERİNİ, O
HORMON KOKAN BAKIŞLARINI EŞİMİN ORASINA BURASINA DİKEREK EVİMDE
KALDI. EŞİM GİTMESİ İÇİN DUA EDİYORDU-ki ilk kez bir misafirin
gitmesini istiyorduk- BİR KADIN ANCAK BÖYLE BAKIŞLARLA TACİZ
EDİLİRDİ. HAYATINDA KADIN GÖRMEMİŞ GİBİYDİ.

Grubunuzda diyorsunuz ki AKP propagandası yaptı nurculuğu
savundu ::))
Neden konuşmaları gruba aktarırken bu konuda yazdığım tek satırı
aktaramadınız? Buyrun iyi düşünün eğer tek kelime etmişsem yazın.

TEK DEĞİL ONBİN CÜMLE YAZARIM. MIRC'İ HAKLADIĞIN GÜN, TÜM GRUP
ŞAHİTTİR Kİ, AKP ALEYHİNDE YAZDIĞIM İÇİN SANA VERİLEN AJANLIK GÖREVİ
GRUBU DELETE ETTİN. AKP'Yİ BU KADAR SEVDİĞİNE VE HATTA ONLARIN AJANI
OLDUĞUNA İLİŞKİN BEN DEĞİL, GRUBUMUZUN İLERİ GELENLERİ BENİ
UYARDILAR. SENİ EN ÇOK RAHATSIZ EDENİ BİLİYORUZ: "FETHULLAH ALEYHİNE
YAZMAYIN, ADAM HEPİMİZDEN İMANLI, İSLAMA EN ÇOK HİZMET EDEN BİR
AZİZDİR" DİYE SIZLANDIĞINI DA BURADA ARTIK YAZMAK ZAMANI GELDİ.

Ben sizi suçladım YALANCI İFTİRACI VE GIYBETÇİ diyerek.

EVET HERYERDE ARAMIZA GİRDİĞİN İLK GÜNDEN BERİ, BÜTÜN ARKADAŞLARA
HANS YALANCIDIR, İFTİRACIDIR, GIYBETÇİDİR DİYEREK AĞIZ YOKLADIN.
BUNU NİYE YAPTIĞINI SANA SORDUĞUMDA, "BÖYLECE ARAMIZDA ÇÜRÜK VARSA
ORTAYA ÇIKARIYORUM" DİYE SAÇMALADIN. GRUBUN İÇİNE NİFAK SOKTUN,
CANININ İSTEDİĞİNİ TEK BAŞINA BAN'ledin. İNSANLARI KOVDUKTAN SONRA
BANA SÖYLEDİN. KOVDUKLARIM CASUS İDİ. DEDİN. TÜM ÜYELERİMİZİ
JURNALLEYEREK BENİ KANDIRMAYA ÇALIŞTIN. TEKNİK OYUNLARLA BEYFENDY VE
BİRÇOK YANDAŞIMIZA SALDIRMAMI SAĞLADIN. İSACAYAK (Kayicasi'nin
tersden okunuşu) NİCKİYLE BANA SALDIRIP, KAYICASI'NA KÜSMEMİ
SAĞLAMAYA ÇALIŞTIN. HERKES İÇİN GIYBET YAPTIN.
YALANCILIĞINA ZATEN DİYECEĞİM YOK!
İKİ ARKADAŞINLA BİRLİKTE GELİP BİZDE KALDIĞINDA, ONLARIN RESMİ VE
PROFESYONEL OLDUĞUNU SÖYLEDİN. ANLAMINI SORDUM, DEDİN Kİ, "BAK BENİM
İLK ÜÇ HARFİME (mit*rea) ANLAYACAKSIN!
OYSA BEN DEVLETTE ÜST GÖREVLERDE ÇALIŞMIŞ BİRİ OLARAK, SENİN İMA
ETTİĞİN GİBİ MİT'E SORDURDUM. HİÇBİRİNİZ MİT'TEN DEĞİLDİNİZ. HATTA
SİZİ TUTUKLAMAYI BİLE DÜŞÜNDÜKLERİNDE BEN VAZ GEÇİRDİM.
(Misafirlerimdir, izin veremem dedim)SEN SAHTE MİT AJANISIN, EN
BÜYÜK YALANCISIN.

ÇOCUKLARININ KÜÇÜK OLDUĞUNU VE ONLARA SÜREKLİ YEMEK PİŞİRMEN
GEREKTİĞİNİ HİÇBİRİNİN YEMEK PİŞİRMEYİ BİLMEDİĞİNİ SÖYLEDİN. BORÇ
İÇİNDE YÜZDÜĞÜNÜ SÖYLEDİN. SANA YARDIM ETMEK İÇİN EVİNİ ARADIĞIMIZDA
KOSKOCAMAN YETİŞKİN İKİ KIZIN OLDUĞUNU VE SANA TAM TERSİNE ONLARIN
YEMEK YAPTIĞINI, SENİN BİR YUMURTA BİLE KIRAMADIĞINI HAYRETLE VE
BİZZAT KIZLARINDAN TELEFONDA ÖĞRENDİK.
İZMİR TELEKOM'DA "Sözleşmeli işçi" MAAŞI ALDIĞINI SÖYLEDİN.
KAYINBİRADERİM SENİN SİCİLİNE BAKTI VE NORMALİN ÜSTÜNDE MAAŞ
ALDIĞINI, DOĞRUDAN MEMUR OLDUĞUNU, ANCAK BİR ŞEKİLDE KÖTÜ
ALIŞKANLIKLARI YÜZÜNDEN BORÇLU OLABİLECEĞİNİ SÖYLEDİLER.

Tek bir cevap bile veremediniz. "Hayır ben böyle biri değilim"
diyerek onun yerine ağzımdan dahi çıkmayan sözlerle bana iftira
attınız...

İFTİRA LAFINI SAKIN AĞZINA ALMA! SENİN ASLİ GÖREVİN İFTİRA ATMAKTIR.
SEN YALANCISIN VE GIYBETÇİSİN!

İyi ki o geceki kayıtlar hala grubunuzda duruyor. İsteyen merak eden
gider bakar.

HANGİ KAYITMIŞ ARADIM BULAMADIM. NEYİ KASTETTİĞİNİ DE ANLAYAMADIM.

Bu arada hacker olduğunuzu da duydum :)) Sahi o gece sizi kanaldan
atarken neden hackerliğinizi göstermediniz? Çok merak ettim ...

O KANALIN MODERATÖRÜ DEĞİL MİYDİN? DARK İLE ORTAK ŞİFRENİZ YOK
MUYDU. TUTTUN ŞİFREYİ DEĞİŞTİRİP, DARK'I DEVRE DIŞI BIRAKTIN VE SANA
TEMBİHLENMİŞ OLAN AMACINA, YANİ "Bu mir kanalını ortadan kaldır"
EMRİNE UYDUN VE KANALI FESHETTİN! HERKES ŞOK YAŞADI! İÇİMİZDE
GÜVENİLİRLİĞİNE SON VERİP, KENDİ ELİNLE KENDİ İPİNİ ÇEKTİN. ALLAH
SENİN AYAĞINA DOLAŞTIRDI VE ŞAŞIRTIP, BU İNANILMAZ HAREKETİ YAPMANA
NEDEN OLDU. ŞEYTAN İLE İŞBİRLİĞİN, İYİ Kİ ERKENDEN ORTAYA ÇIKTI.
HERKES SANA NEFRETLE BAKIYOR. SEN 100 KİŞİNİN BİLE ZİYARET ETMEDİĞİ
SİTELERDE YALANLARINI YAZIP DURUYORSUN, İŞTE BU SENİN ÇAPIN! BEN
HACKER'İM DEMEDİM. HACK ETMEYİ BİLİRİM. AMA ASLA YAPMAM DEDİM. BİR
HIRSIZ BENDEN ÇALDI DİYE, BEN DE GİDİP BAŞKALARINDAN HIRSIZLIK
YAPACAK DEĞİLİM. BEN AHLAKLIYIM.

Diyorsun ki
BENİ GRUPTAN PARA TOPLAMAYLA SUÇLUYORSUNUZ. Bir tane, ALLAH RIZASI
İÇİN bir tane isim verin kimden istemişim?.. Bulamazsın Hans efendi
ama sen alışmışsın yalana iftiraya ben kimseden istemedim ama sen
hepimiz dahil herkesten istedin YALAN MI?

BEN GÖNDERDİM! BİR ARKADAŞIMIZ DAHA GÖNDERDİ. AYRICA DÖRT KİŞİDEN
PARA İSTEDİN. GÖNDERMELERİNE ENGEL OLDUM VE SENİN MAAŞ BORDRONUN
FOTOKOPİSİNİ GÖNDERDİM. ÇOCUKLARIN İYİ GİYİMLİ. EVİN İYİ EŞYALARI
VAR. BUNLARI TESBİT EDİNCE SANA PARA AKIŞINI ÖNLEDİK. BUNA ÇOK
İÇERLEDİĞİNİ BİLİYORUM, AMA PARAGÖZ OLAN SENSİN, BEN DEĞİLİM. BENİM
TRİLYONLARCA LİRA KAZANMA ŞANSIM VARKEN BUNLARI TEPİYORUM. SEN
KENDİNE BAK! BEN SENDEN HİÇ PARA İSTEMEDİM-zaten bir tek çayını bile
içmedim- BEN GRUBA ve ŞURA'YA "HERKES BİR SİNEMA BİLETİ KADAR AYLIK
GÖNDERSE, BENİM GİDİP ÇALIŞMAMA GEREK KALMAZ" DEDİM. (O ilk
zamanlar) BUNU YAPACAK SADECE 38 KİŞİ ÇIKINCA ONDAN DA VAZGEÇTİM VE
DOĞRUDAN ABD'DE BİR ŞİRKET KURMAK İÇİN SÖZLEŞTİĞİMİZ, YÖNETİM KURULU
BAŞKANINA YÖNELDİM. ONA "Ortaklığımız gereği" ŞİRKETTEN AVANS KABİLİ
ŞEYLER İSTEDİĞİMİ SÖYLEDİM. DAHA SONRA İNFAK EDENLER DE ETTİLER.
GİREN PARANIN, BEŞKATINI YOKSUL ÖĞRENCİLER, YOKSUL KİŞİLER, ÇOCUK
ESİRGEME KURUMU VB.YE KENDİ GELİRİMDEN ÖDEDİM. BUNA GRUBUN KATILIMI
SADECE BEŞTE-BİR ORANINDA OLDU. PEKİYİ BU BEŞTE-DÖRDÜ KİMDEN ALDIM,
İFTİRACI? KENDİ AK_PAK HELAL KAZANCIMDIR. BANA SEN Mİ BAKTIN BU
YAŞIMA KADAR? BENİ SEN Mİ OKUTTUN? SEN BENİM HARÇLIĞIMIMI VERDİN?
NEYİN HESABINI KİMDEN SORUYORSUN, PARAGÖZ SENSİN!

BİLGİSAYAR DAHİSİYMİŞSİN. Hatırlar mısın, çevirmeli bağlantında 145
çevirme numarasını becerememiş 146 ile aylarca bağlanmıştın dial-up
bağlantı numarasını değişmeyi beceremeyecek kadar bilgisayar
cahiliydin.

EVET BİLGİSAYAR PROGRAMLAMA VE MİKRO TEKNOLOJİ MUCİTLİĞİ DAHİSİYİM!
SEN İSE OPERATÖRSÜN, SENİN PROGRAMLAMA İLE HİÇBİR İLGİN VE BİLGİN
YOK. LİSE TERK OLDUĞUNU SÖYLEYEN SEN DEĞİL MİYDİN? SENİN YAPTIĞIN
TEKNİSYENLİK, OPERATÖRLÜK. SEKRETER KIZLAR DA SENİN YAPTIĞINI
YAPIYOR! AMA BEN TAM BEŞ TANE BİLGİSAYAR DİLİYLE
PROGRAMLAYABİLİYORUM. İNANMAZSAN BAK, RENKLİ VE GÖRÜNTÜLÜ
TELEFONLARI SADECE SİM KARTLARI PROGRAMLAYARAK, İLK BEN İCAT ETTİM.
TV'lerinizde çağırdığınız sayfalar olan TELETEXT (Sonradan HyperText
sonra da HTTP ve HTML olarak gelişen) İLK TEKNOLOJİNİN BULUCUSU
BENİM. BUNLAR, PROGRAMLAMA BİLMEDEN YARATILIR MI? 1985 YILINDA SABAH
GAZETESİNİ ÇIKARIRKEN, BEN HASTECH, IBM ve MACİNTOSH İLE SAYFA
SEKRETERLİĞİMİ BİLE KENDİM YAPIYORDUM. BENİM BİLGİSAYAR CAHİLİ
OLMAMA İMKAN VAR MI? 18 YIL SENİN İTHAM ETTİĞİN GİBİ KARACAHİL OLMAM
MÜMKÜN MÜ? UFAK AT CİVCİVLER YESİN MİT AJANI BOZUNTUSU!
GELELİM TTNET'İN 145 ve 146 NO'LU TELEFON HİKAYESİNE! ÜNİVERSİTEDE
146 ÜZERİNDEN -fakat-BEDAVA HAT VERİLİYORDU. ÇÜNKÜ BENİM TELEFON
HATTIM VE TTNET 145 ABONELİĞİM BORCU YÜZÜNDEN KAPATILMIŞTI. PC'Yİ
ÜNİVERSİTEYE GÖTÜRMÜŞTÜM VE SİZLERE ORADAN YAZIYORDUM. ORADA HEPİMİZ
146 KULLANIYORDUK. BU HEM BUG HEM DE COOCKİE OLARAK ORADA KAYDA
GEÇMİŞ. BORÇLARIM ÖDENİNCE, PC'Yİ YENİDEN EVE GETİRDİM. FAKAT BEN
145 YAZDIĞIM HALDE, MAALESEF COOCKİE BENİ OTOMATİK OLARAK 146 OLARAK
BAĞLIYORMUŞ. BUNU AYLARCA SONRA DEĞİL; 11 GÜN SONRA FARKETTİM VE
YENİDEN YAZILIM İLE İŞİ DÜZELTTİM.

Gülümsedim, "önemli mi?" dedim, koskoca Hans von Aiberg... Herkes
gibi ben de senin kitaplarındaki bilgileri merak ediyordum...
Sabırla belki birşeyler öğreniriz diye bekledim...

HANGİ PATRONUNDAN EMİR ALMIŞTIN DA BEKLEDİN OĞUZ BEY? NEYİ MERAK
EDİYORDUN? KİME NEYİ AKTARACAKTIN?

Neyse konumuza devam edelim. Hatırla, seninle senin PC başında
oturuyorduk. HOOPS'u sordum sana, eveledin geveledin.

HOOPS VE DİĞER GİZLİ BİLGİLERİ SENİN GİBİ BİR AJAN BOZUNTUSUNA SAF
SAF TESLİM EDECEĞİMİ Mİ SANDIN. EVELEYİP GEVELEMEDİM, ONU NİYE
ISRARLA İSTEDİĞİNİ HAYRETLE GÖRÜP, KUŞKULANDIM. O TAŞINABİLİR BİR
DİSK İÇİNDE VE USB KAPISINA BİR FİŞLE BAĞLIYDI, GÖSTERMEDEN FİŞİ
ÇEKTİM, DEVRE DIŞI KALDI!

en sonunda bilgisayar içinde küçük bir kart demedin mi? YOKTU SAYIN
DOKTORUM, donanımlarında öyle bir hardware yoktu.

BİR DAKİKA BİR DAKİKA!!!!!!!!!!
SEN NE ZAMAN HARDWARE'İMİ KONTROL ETTİN? SANA KİM İZİN VERDİ?
BEN HAYATTA KASAYI (case) AÇTIRMAM VE KONFİGÜRASYONUMU KİMSEYE
GÖSTERMEM. (Sadece Orhaneli arkadaşlara ve asistanlarıma izin
vermişimdir) DEMEK Kİ BİZDE YATTIĞIN GECELERDE, GİDİP BİR YERLERİ
KONTROL EDİYORDUN. BUNA AĞZIYLA YAKALANMAK DENİR. SEN BU KADAR SAF
MISIN?

"Olsun" dedik. Koskoca HANS VON AİBERG vardır bir bildiği
"DEDİK" diyorsun ÇOĞUL KONUŞUYORSUN. YANİ SENİN ARKADAŞLARIN DA
ÇETEDEN MİYDİ? NURCULAR MIYDI YOKSA????????
ONLARI EVİMDE YATIRDIĞIM İÇİN YAPTIKLARIM HARAM OLSUN. SADECE SENİN
ARKADAŞLARINDIR DİYEREK EVİMİN KAPISINI AÇTIM. SENİN ADRESİMİ
BİLMENDEN SONRA DA "GECELEYİN BAHÇE İÇİNDEKİ EVİMİZİN ÇEVRESİNDE
BİRİLERİNİN GEZDİĞİNİ" TESBİT ETTİK. SEN GELENE KADAR BÖYLE BİR ŞEY
OLMAMIŞTI. SENDEN SONRA DA GÖLGELER DOLAŞMAYA BAŞLAMIŞTI. SİZ
GİTTİKTEN SONRA BENİ ÇEVİRİP DÖVDÜLER, DİŞLERİM KIRILDI, EŞİME EL VE
DİL İLE SARKINTILIK YAPTILAR.BUNLAR SENİN DÖNMENDEN HEMEN SONRA OLAN
SALDIRILAR. BİRİLERİ EVİMİ O GÜNE KADAR ÖĞRENMEMİŞLERDİ DE BİRDEN
NASIL BİR TESADÜF İSE ÖĞRENDİLER?????????

ve tam o sırada şu an hala grup mesajlarında olması gerekir, sen o
günlerde her gün durmadan yarın gruba yazı asacam diyordun ama
nedense asılmıyordu...

BUNDAN SANA NE? BEN BAZEN AYLARCA YAZI ASMIYORUM! SENİ NEDEN BÖYLE
İLGİLENDİRİYOR? TUVALETE GİDERKEN DE SENDEN İZİN Mİ ALACAĞIM? YAZI
ASIP ASMAMAK BENİM BİLECEĞİM İŞ! ŞÖYLE DİYEYİM: BİLGİSAYARI BABANIN
MALI GİBİ KURCALAMANDAN KUŞKULANDIM. GERÇEKTEN DE FORMATLAYIP BAŞTAN
KURDUM.

En son MIRC ile IRC'de buluşmaya anlaştık. Senle birlikte kurmadık
mı MIRC'i ve iyi hatırla TAM 1 SAATTE öğretememiştim sana MIRC'i
açmayı. Eşin bile senden çabuk öğrenmişti. Eee sayın sevgili
hackerim bilgisayar uzmanım YALAN MIIIIIIII?

EVET YALAN! ŞAHİTLERİM SANA ŞUNU SÖYLEYECEKLERDİR: MESSENGER AZ
SAYIDA KATILIMCI KABUL ETTİĞİNDEN, ÖNCE İZMİRLİ 18 YAŞINDAKİ BİR
BİLGİSAYARCI KATILIMCIMIZ ICQ'YU ÖNERDİ REDDETTİM. SONRA BARNY BUDD
(DARK) KLAVYE.5'İ ÖNERDİ,BUNU KURDUK. FAKAT GRUP BUNA HEMEN KOŞMADI.
ARAMIZDA 10 KİŞİ KADAR KLAVYE'DE KAPALI DEVRE UZUN BİR SÜRE KALDIK.
SONRA DARK İRC'Yİ KURDU. FAKAT HAREKETSİZ KALDIK. SEN SADECE KANALI
TTNET.NET'E ALDIN! "BEN ORADA ÇALIŞIYORUM, İPLER ELİMİZDE OLUR"
DEDİN. MEĞER İPLERİ KENDİ ELİNE ALMAK İÇİN EŞİME EVDE DERS
VERMİŞSİN! EĞER KOCA MİRC'İ MENÜ VE ALTMENÜLERİYLE BİR SAATTE
ÖĞRENMİŞSEM, BENİ DAHİ OLARAK HERKESİN KUTLAMASI GEREKİR. EMİNİM Kİ
AYNI MİRC'İ SEN İLK GÜNÜNDEN BAŞLAYARAK BİR HAFTADA ZOR BELA
ÖĞRENMİŞSİNDİR. BİR SAAT DEMEN BENİM İÇİN İLTİFATTIR. BİR SAATTE TÜM
MİRC'İ HERŞEYİYLE+PROGRAMLAMA DİYİLYE BİRLİKTE ÖĞRENMEM GERÇEKTEN
İLTİFATTIR, TEŞEKKÜR EDERİM.

ZİGZAG'ı sordum sana kaçamak "karan" ile mesajlaşıyoruz onlarla
dedin.

SEN ZİGZAGI BANA SORAMAZSIN! KMALLEİN'LARIN HİÇBİRİNE ÖZBABALARI
BİLE BUNU SORAMAZ! KARAN BİR DİREKT UYDU'NUN ADIDIR! HELE O KONUDA
SANA HİÇBİR ŞEY ANLATMAM MÜMKÜN DEĞİL.

Diyorsun ki;
KARAN nedir dedim susmadın mı yutkunmadın mı? VAR MIYDI
BİLGİSAYARINDA KARAN DİYE BİR ŞEY HAA? KARAN'A GELİNCE KARAN BLADE
ehhh işe yarar bir site ama senin dediğin gibi bir chat mesaj işine
pek yaramaz.

BEN EMİNİM Kİ YUTKUNMAMIŞIMDIR, SENİ VE ARKADAŞLARINI O EVDE BÜTÜN
DENSİZLİKLERİNE VE GÖZÜNÜ DİKİP AYIRMADIĞIN EŞİME RAĞMEN TUTTUĞUM
İÇİN ÇOOOOK SİNİRLENMİŞİMDİR. BEN YUTKUNMAM, SEN BAKIP BAKIP
YUTKUNDUN...
SEN NEREDEN BİLECEKSİN BİR BAĞIMSIZ UYDUNUN CHAT İŞİNE YARAYIP
YARAMADIĞINI? CİA BİLE BUNU BİLEMEZ! SEN NEREDEN BİLECEKSİN?

2. Bölüm
Konumuza kaldığımız yerden devam edelim. Pek sayın Dr. Aiberg, o
günlerde ALTERNATİF FORUM'da küfürleşmeler almış başını gidiyordu ve
de sen o sırada oraya yazılar yazıyordun BARIŞ YAZICI ve EDİP
YÜKSEL'e. Hatırlıyor musun? Ve de gruba gelip ballandıra ballandıra
anlatıyordun. "19.org'a gittim onları şöyle susturdum böyle
susturdum" diye. Nedense o günlerde küfürler sana ve tenzih edeceğim
eşine ailene yapılıyordu.

ÖNCE EŞİMİ SENİN DELİCİ BAKIŞLARINDAN TENZİH EDELİM. ALTERNATİF
FORUMA YAZI YAZDIĞIMI, FAKAT KÜFÜRBAZLAR YÜZÜNDEN BİR DAHA DA
YAZMADIĞIMI, AMA BİN TANE SAHTE HANS AİBERG NİCKİ İLE BİR YIL DAHA
YAZI YAZILDIĞINI SAĞIR SULTAN DUYDU! SEN NİCK HAKLAMAYI İYİ
BİLİYORSUN. KEMALEYN OLDUN MESELA! SAHTE KEMALEYN'İN YAZDIKLARINDAN
ASIL KEMALEYN SORUMLU TUTULABİLİR Mİ? ORADAKİ ÜZLUP VE TARZLAR
BENİMKİNE BENZİYOR MUYDU? BEN O FORUMA İKİ YILDIR YAZI YAZMADIM!

Diyorsun ki,
IP'ler DR iyi düşün HEPSİ SENİN DEĞİL MİYDİ? HACI, HACI ALİ hepsi
sendin!

MÜMKÜN DEĞİL! O ZAMAN TTNET DEĞİL, e-Kolay NET kullanıyordum. BU
SERVER'İN TÜM ÜYELER İÇİN IP'Sİ AYNIDIR. İNANMAYAN ŞİMDİ GİTSİN
BAKSIN, ARAŞTIRSIN. e-kolay TÜM ÜYELERİ İÇİN AYNI IP'yi VERİYOR.
ÜSTELİK BENİM ALTERNATİF FORUMA YAZDIĞIM YAZILARIN TAMAMINA YAKINI
ÜNİVERSİTEDEKİ TEK SERVERDEN YAZILDI. TTNET OLANLAR -üslubu güzel
olanlar-BENİMDİR SADECE! KALDI Kİ PROXY'LER ÜZERİNDEN ONUN BUNUN
IP'SİYMİŞ GİBİ YAZMAK ÇOK KOLAY. AMA SEN ÖYLE CAHİLSİN Kİ, NEREDEN
BİLECEKSİN BUNU?
HACI VE HACI+ALİ (Kanada'da Erhan Altaylıoğlu) AYRI AYRI KİŞİLERDİR
VE HALEN O FORUMDA YAZI YAZIYORLAR. BENİM ONLARLA AYNI KİŞİ OLDUĞUMU
SÖYLEMEN BİLGİSAYAR CEHALETİNE YENİ ÖRNEKTİR. ONLARIN ADRESLERİ
ORADA DURUYOR, KİM O ADRESLERE E-MAİL ATARSA, BUNU GÖRECEKTİR.
BEN O FORUMA SADECE HANS VON AİBERG ve 19.ORG'A AYSBERG NİCKİ İLE
YAZDIM. İKİSİNDEN DE İZİN (register) ALDIM. SENİN GİBİ BİNBİR SURAT
DEĞİLİM. HER İKİSİNDE DE BENİM BEN OLDUĞUM BİLİNİYORDU. ÇÜNKÜ BEN
FORUMA GİRDİĞİM YAZILARDA AÇIK ADRESİMİ (ekran arkasına saklanmadan,
dürüstlük gereği) HEP VERDİM.

Birlikte bakmıştık senle. O gün senin bilgisayarından girilen en son
yer o siteydi ve yazı da o günlerde asılmıştı.

SEN ÇOK ISRAR ETTİĞİN İÇİN BAKTIĞIM DOĞRU. YANLIŞ OLAN ŞU Kİ, O
FORUMU AÇMAMI SEN İSTEDİN VE HİSTORY OLARAK O GÜN GÖRÜNDÜ. YANİ SEN
İSTEMESEYDİN O FORUMU AÇMAYACAKTIM VE HİSTORY'YE KAYIT DÜŞMEYECEKTİ.
YOKSA BÖYLE YAPARAK BANA TUZAK MI KURUYORSUN! O FORUMLARA DAKİKADA
ÜÇ YAZI ASILIYOR. O GÜNLERDE AYLARCA YAZI YAZMADIĞIMI BEN BİLİYORUM!
BENİ EN İYİ BEN BİLİRİM, EVİMDE MİSAFİR OLDUN DİYE, BENİ 56 YIL
TANIDIĞINI MI İDDİA EDİYORSUN?

İnanamadık ARKADAŞLARLA günlerce oturduk konuştuk "60 yaşında bir
adam bunu nasıl yapar" diye. En sonunda sen yokken senin bilgisayarı
kullanan çocuklar yapmıştır diye onları suçlamadık mı?

ARKADAŞ kelimesini neden BÜYÜK (Majiskül) YAZDIN??????
ÇOK MERAK ETTİM! ACABA SİZİN ARKANIZDAN BİLGİSAYARIMI NEDEN
FORMATLADIĞIMI SANIYORSUNUZ? UKALACA KARIŞTIRDIĞINIZ İÇİN!
BEN HERHANGİBİRİNİZİN EVİNE GELİP DE, PATAVATSIZCA
BİLGİSAYARLARANIZI KARIŞTIRDIM MI? BU NE CÜRET? SEN MİSAFİR MİYDİN,
YOKSA EVSAHİBİ Mİ? SIRAYLA OTURUPU, ORADAN KALKMADINIZ! BU
İŞGÜZARLIĞINIZA HAYRETLE BAKIYORDUM VE SİZ BU HAYRETİMİN
FARKINDAYDINIZ! AMA PİŞKİNLİK BİR SANATTIR!

EHHH BE DR AİBERG! Bir bilgisayarda temp int files diye bir klasör
olur.

AH ÖYLE Mİ? BEN BUNU İLK DEFA SENDEN DUYDUM! VAY CANINA BAKIN BEN
NELER BİLMİYORMUŞUM? DEMEK BÖYLE BİR DOSYA VARMIŞ. BANA BİR HARF
ÖĞRETENİN KÖLESİ OLURUM! 1974'E KADAR IBM ve SELENİA; 1985 YILINA
KADAR MACİNTOSH VE HASTECH (Sonradan UNİX)VE EN SONRA DA WİNDOWS
KULLANDIM. BU KADAR YILDA temp.files olduğunu İLK DEFA SENDEN
ÖĞRENDİM. TEŞEKKÜR EDERİM. BANA YENİ BİR ŞEY ÖĞRETTİN!

Gerçi SEN LINUX, UNIX, DOS, WINDOWS UZMANI olduğun için bu kadar
basit birşeyi bilemezsin. Ama ne yaparsın ki benim gibi acemiler
biliyor işte. Temp dosyaların porno sitelerden geçilmiyordu, YALAN
MIIIIIIIIII? DOKTORRRRRRRRR

YALAN ELBETTE! I VE R HARFLERİNİ FAZLA HARCAMIŞSIN! VÜCUT DİLİ GİBİ
BİR DE YAZI DİLİ VARDIR İNSANI ELE VERİR! KİNİNDEN GEBERMEK GİBİ BİR
SES ÇIKARDIĞIN BELLİ!
BENİM TEMP.LERİM VE DİĞER İŞE YARAMAZLAR OTOMATİKMAN CLEAN KOMUTUNA
BAĞLIDIR. HİSTORY VE FAVOURİTS NEREDEYSE BOŞTUR. ÜSTELİK SEN VE
ÇETEN GELDİĞİNDE BEN LİNUX MANDRAKE KULLANIYORDUM. YANİ WİNDOWS'U
ÇOK AZ KULLANIRIM, ÇÜNKÜ SPYSHARE OLARAK ÇOK İYİ İZLENDİĞİİNİ İYİ
BİLİRİM. LİNUX'UN PROGRAMMER'I HERHANGİ BİR KULLANAN OLABİLDİĞİNDEN
BEN LİNUX KULLANIRIM. HATTA BİRGÜN ORHANELİ ARKADAŞLAR HER İKİ
PROGRAM BİRDEN ÇALIŞMADIĞI İÇİN BANA YARDIMA GELDİLER VE BİLGİSAYARI
KURTARDIK. BENİM % 99 LİNUX İLE ÇALIŞTIĞIMI BİLMEYEN YOK. SEN HARİÇ!
BİR DE ŞUNU İYİ BİLİYORSUN:
"Send a friend" BİR ARKADAŞINA GÖNDER ADLI HEDİYE PORNOLARA BENİ
ABONE YAPIYORSUN. ORTALIK SPAMM'DAN GEÇİLMİYOR. TTNET'İN BÖYLE BİR
ŞEYE NASIL ALET OLDUĞUNU ARAŞTIRMAK ZORUNDA KALDIM. ANKARA GENEL
MÜDÜRLÜKTEN SÖYLENENİ AYNEN YAZIYORUM: "Maalesef teknisyenlerimiz ve
operatörlerimiz, müşterilerimize kullanıcı adı ve şifre veriyorlar
ve bir arıza durumunda bunu soruyorlar, içeride denetleyemediğimiz
birbirinin meraklısı memurlarımız var."
SANKİ SENİ ANLATIYORDU GENEL MÜDÜRLÜK! O GÜNDEN BERİ TTNET ADRESİMİ
MÜMKÜN OLDUĞU KADAR AZ KULLANDIM. PORNOLARIN İÇİN TEŞEKKÜR, AMA
BENİM ONLARDA GÖZÜM YOK, SEN GÖNDERDİN BEN SİLDİM ATTIM. BİR FIKRA
VARDIR: "Benim annem, senin anneni randevuevinde yatakta görmüş"
-"Pekiyi senin annenin orada ne işi varmış?" BU PORNOGRAFİYİ
KUŞKUSUZ Ö N C E SEN SEÇİYORSUN, SONRA BENİ ABONE EDİYORSUN! FAKAT
PORNO ZEVKSİZİSİN. HEP ÇİRKİN PARTNERLER SEÇİYORSUN, TAM SENİN
ALATURKA ZEVKİNE UYGUN ZIHAR YARATIKLAR SEÇİYORSUN! HİÇBİRİNDE
GÖZUCU İSTER İSTEMEZ BAKTIĞIMDA BİR ESTETİK YOKTU. GERÇEKTEN KADIN
AÇISINDAN DA ÇOK ZEVKSİZSİN.

Nana her gün 600 mail geliyor diyorsun. Mailin hacklenmiş,
internette duymayan kalmadı. Hacklayan kişinin mesajları hala var.

EVET HOTMAİL.COM'UN HİÇ GİDEMEDİĞİ BİR GÜVENLİK AÇIĞI VAR! BEN
DEĞİL, DÜNYADA BİNLERCE HOTMAİL KULLANICISI AYNI ŞİKAYETTEN MUZDARİP.
İSTERSEN SEN GERÇEK İSMİNLE (Nick değil, nereden bileyim senin
nicklerini) BİR HOTMAİL ADRESİ AL, BAK SANA 40 DAKİKADA HAKLAYAYIM.
SENİNM AĞZINDAN HERKESE "BEN HIYARIM, ÖZÜR DİLERİM" DİYE İLETİ
GÖNDEREYİM. HACK SEVMEM AMA, SENİN İÇİN BUNU BİR KEREYE MAHSUS
YAPARIM! YETER Kİ SEN KENDİ İSMİNİ AL VE BANA BİLDİR. (Benim gibi
dürüstçe isim al, binbur surat nickler değil)

Tek bir mail, tek bir mailin bile yokkkkk ZİGZAG İLE DR SAGA ile
ilgili.

YAHU SENİN ZİGZAG ve dr.SAGA'NİN ONBİNLERİ BULAN MAİLİNİ GÖRMEN İÇİN
1. ÖNCE BENİM EVDE OLMAMAM GEREKİR Kİ SAATLERCE ARAŞTIRASIN!
2. ZZ ve SAGA MAİLLERİ TAŞINABİLİR MOBİLE DİSK'DE...BEN USB
KAPISINDAN FİŞİ SEN BİLGİSAYARIN BAŞINA OTURDUĞUN ANDAN İTİBAREN
ÇEKMİŞTİM. İSTESEN DE GÖREMEZSİN! BİZ SENİNLE YOKSA ORTAK MIYIZ Kİ,
BEN SIRLARIMI SANA GÖSTERMEK ZORUNDAYIM! BU ABESLERİ YAZARAK, BU
SATIRLARI OKUYAN HERKESE KENDİNİ GÜLDÜRÜYORSUN BUNA EMİN OL!
SEN NE ZAMAN E V İ M D E BÖYLE ARAŞTIRMA YAPTIN, MERAKTAN ÖLECEĞİM!

Mail şifrenin çalındığından bahsediyorsun. GİT KENDİ grubundan Ttnet
kullanan herhangi birine sor, Ttnet kullanıcıları web sayfasından
şifrelerini değiştirebilirler ve ücretsizdir. 3 milyona üstelik PİN
numarasına (NE DEMEK İNANIN BİLMİYORUM) gerek yoktur. Dial-up ve e-
mail şifreleri ikisini de değişebilirler, webden girmek yeterlidir.
BUNU BİLE YALAN SÖYLÜYORSUN HANS EFENDİ, ne gerek var yalana?

BEN SENİN DEDİĞİN İŞLEMİ DÖRT KERE YAPTIM. DÖRT KERE ŞİFREMİ
DEĞİŞTİRDİM. YANİ SEN BUNLARI YAZARKEN GEÇ KALDIN! PIN ALMAMIN
NEDENİ DE TELEKOM GN.MD.LÜĞÜNÜN ÖZEL BİR ARMAĞANIYDI. ELBETTE ONLARA
SORMAN VE ÖĞRENMEN GEREKECEK!

Outlook express'in GAY PORNO, ÇOCUK PORNOSUNDAN geçilmiyordu!
Utanmalısın! SENLE BİRLİKTE BAKMADIK MI SENİN BİLGİSAYARINDAN? YALAN
MI HANSSSSSSSSS?

EY EN BÜYÜK DANGALAK! OUTLOOK EXPRESS'İMİ NE ZAMAN SANA GÖSTERDİM?
NE ZAMAN AÇTIN, 12 SEMBOLLÜ ÖZEL ŞİFREMİ? UFAK AT CİVCİVLER YESİN!
SANA NEDEN GÖSTEREYİM MEKTUPLARIMI? BUNLARI EŞİME BİLE
GÖSTERMİYORUM, SEN KİMSİN ŞAPŞAL!
BUGÜNE KADAR SENİN GÖNDERDİKLERİN İÇİNDE GAY VE PEDOFİLİ VARDI. HEM
SUÇLU HEM GÜÇLÜ MÜSÜN? GÖNDEREN SEN DEĞİL MİYDİN? PİN'İ BOŞUNA MI
ALDIM? KİMİN GÖNDERDİĞİNİ GÖRMEK İÇİN... TOLGA ÇAVDAR GÖNDERİYORDU.
HEM DE İZMİR TÜRKTELEKOM'DAN... (Önceleri senin Tolga Çavdar
köstebeki olmduğunu bilmiyordum. Onu da yakalandın ve GAY+PEDO'ları
senin gönderdiğin AĞZINLA İTİRAFLA ORTAYA ÇIKTI! SENİ DENEMEK
İÇİN, "KİM BU TOLGA ÇAVDAR" DEDİM. SEN EDİP YÜKSEL DEDİN! EDİP NİYE
BANA GAY PORNOSU GÖNDERSİN? HİÇ İNANMAMIŞTIM SANA! YALAN MI TOLGA
ÇAVDAR MİTRAE OĞUZZZZZZZZ?

BİLGİSAYARININ HİSTORY BÖLÜMÜNDE HERŞEY KAYITLIYDI ZATEN. Ama
diyorum ya, sen hackersin HOOPS DAKS uzmanısın. Böyle küçük şeyleri
anlamazsın. BİLGİSAYAR DUNYASINA YENİ BULUŞLAR GETİRİRSİN, KENDİ EV
TEL'İNİ HACKLERSİN, NASIL BECERİYORSAN?..

BENİM LİNUXUMUN HİSTORYSİNE NASIL GİRDİN ? (Aslında tool bar'da
history diye bir menüm de yok ayrıca.) YİNE YALANCISIN!

Yazık! Grubundan kalkıp bir kişi de sormuyor ki... Hoş, sorsa
n'olur? Aynen "süfyanist fettoşçu, kininle geber!" dersin. Öyle bir
hale geldin ki sana kim mesaj atsa eleştirse benim üzerime attın.
Haftalarca sustum, sustum, sustum ve ilk kez yazıyorum. Belki
utanırsın yazdıklarından diye ama utanmadın devam ettin.... Senin
bilgisayarına saldırmışım. Ne zaman? Nasıl? Neden ispatlamıyorsun?..

SEN HERKESİN KAFASINI DAHA ARAMIZDAYKEN BULANDIRAN, CHATLERİ
SULANDIRAN VE HERKESE KUŞKU TAKAN DEĞİL MİSİN? SANA NİYE İNANSINLAR?
KAYİCASİ VE ERGABİ'Yİ GRUPTAN ATMAM İÇİN BANA İKİ AY BASKI YAPTIN.
İSACAYAK (Kayicasi'nin tersinden okunuşu) VE KAYİCASİ (ttnet.com
kayicasi ve hotmail.com kayicasi'ler türetip) NİCKLERİYLE BANA
ONLARIN AĞZINDAN ANA-AVRAT SÖVMEDİN Mİ? ORHANELİ'NDE POLİSİN
ENSEMDEN AYRILMADIĞINI ONLARIN ASLINDA BEKTAŞİLER OLDUĞUNU SEN
SÖYLEMEDİN Mİ? SANA NİYE İNANSINLAR Kİ?

3. Bölüm
Fettoş'un telekulağına sizi peşkeş çektiğimi aslında kanalı
Darkavenger'in kurduğunu ve benim bunu sahiplendiğimi, zorla ele
geçirdiğimi söylüyorsunuz.

EVET BUNLARI ANLAMAN İÇİN ÖNCE PIN'İ ANLAMAN GEREKLİ. SOR BAKALIM
TTNET, İÇERİDEKİ MEMURLARINA AİT MÜŞTERİ ŞİKAYETLERİNİ NASIL KONTROL
EDİYORMUŞ? O PİN BANA İÇERİDEN MÜDAHALE ETTİĞİNİZ ANDA, HANGİ TTNET
ŞUBESİNDEN OLDUĞUNA İLİŞKİN SİZİ ELE VERİYOR. 29 KERE İZMİR TELEKOM,
6 KERE ADANA TELEKOM!
SEN DUA ET Kİ; ÇOCUKLARIN VAR VE HALEN SENİN ORADA ÇALIŞMANA İZİN
VERİYORUM! PİN BUNUN TESBİTİ İÇİN VERİLMİŞTİ. BUNU GN.MD.GÖTÜRMEM
YETERLİDİR EKMEĞİNLE OYNAMAYA... AMA BEN HIRSIZ, HACKER VE EKMEK
PARASIYLA OYNAYAN KİŞİ DEĞİLİM. SÜRGÜN BİLE ETTİRMEDİM SENİ! PIN'i
SANA KOZ OLARAK AÇIKLAYIP SENİ HİÇBİR ZAMAN TEDİRGİN ETMEDİM. AMA
ŞİMDİ "Dişi" HANS AYBERG NİCKİYLE SEN HERKESİ RAHATSIZ ETMEYE
BAŞLADIN. HOTMAİL "Female" OLARAK KİŞİLERİN AYNI NİCK'İ ALMASINA
İZİN VERİYOR. BNU TÜM BİZ USTA BİLGİSAYARCILAR BİLİRİZ. BENİ
KAZIKLAYACAĞINI MI SANDIN? ZIRCAHİL!
ELBETTE ilk MİRC'i DARK KURDU. SEN O KANALDAKİ CLONLARI YARATIP,
SONRA DA "TTNET MİRC'İNİ" KURDUĞUNU VE ŞİFREYİ ALDIĞINI SÖYLEDİN.
KARER VERİP SENİN KANALA GEÇTİK. TTNET SIRLARINA MÜŞTERİ ALEYHİNE
SAHİP OLDUĞUN İÇİN, KANALI TERBİYESİZCE KAPATTIN. SEN KANALI
HACKLAMADIN, SADECE İÇERİDEKİ TÜRKTELEKOM TEKNİSYENİ ARKADAŞLARINDAN
GİZLİ MÜŞTERİ BİLGİLERİNİ ALIP, KANALI KAPATTIN.
KİMİ KANDIRIYORSUN? BU YAPTIĞIN DEVLET İTİBARINI ŞAHSİ MENFAATLERİN
İÇİN KULLANMAYA GİRİYOR.

EL insafffff git kendi grubundaki eski chat kayıtlarına bak neler
söylemişsin ve buraya ilk astığım yazıyı da iyi oku. Sana
sormuşum "mynet kapanıyor ttnet'e taşıyalım mı?" diye. YALANI ZATEN
SÖYLÜYORSUN BARİ TUTARLI BİRŞEY SÖYLE. Bu grubun, bu chatlerin ilk
başladığı andan beri sen bizlerden çeşitli bahaneler altında
durmadan PARA isteyen sen değil miydin?..

EN BÜYÜK HATAMIZ SENİN TUZAĞINA DÜŞMEKLE, ÇİFTLİĞİN GİBİ KULLANDIĞIN
TTNET'İN KANALINA GİRMEMİZLE BAŞLAMIŞTI ZATEN!
PARA İSBTEYEN SADECE SENDİN! BEN GÖNDERDİM. TİM BİLE SANA 250 MİLYON
DAHA GÖNDERECEKTİ, BEN ENGELLEDİM. BEN SANA HDD GÖNDERDİM. ÇÜNKÜ
DEVLETİN HARD DİSKİNİ EVİNE GETİRİP, ORADA ARIZALANDIĞINI VE ONU
YARIN HEMEN YERİNE KOYMAN GEREKTİĞİNİ SÖYLEYEREK, BANA BİR TEK GÜNDE
HDD GÖNDERMEMİ SAĞLADIN VE YANINDA DA YOK ZAMANIMDA 70 MİLYON TL.
GÖNDERDİM. SÖYLE BAKALIM PARAYI KİM İSTİYORMUŞ?
VE DEVLETİN DEMİRBAŞLARINI EVİNE KİM TAŞIYORMUŞ?
YOKSA EVİNDEKİ BİLGİSAYARI BÖYLE Mİ TOPLADIN? PARÇA PARÇA
TAŞIYARAK... BEN SENİN AYIBINI ÖRTMEK İÇİN HDD VE PARAYI BİR TAM
GÜNDE (Pasartesi işyerine koymam gerek demiştin telefonda)HEMEN
GÖNDERMEDİM Mİ? HDD KAÇ PARALIK ŞEY Kİ, BUNUN İÇİN TELEFONDA "HİÇ
PARAM YOK; ÇOCUKLAR AÇ-SEFİL" DİYEREK BENİ AĞLATTIN!

Diyorsun ki;
BANA SUÇLAMA YÖNELTMEK KOLAY. SUÇLAYAN İSPAT ETMELİ!

NE YANİ? SENİN TELEFONDAKİ DEVLET MALI HIRSIZLIĞININ AĞLAMALARINI
TEYB BANDINA MI ÇEKSEYDİM İSBAT ETMEK İÇİN! TİM'İN SANA 250 MİLYON
GÖNDERMESİNİ ENGELLEDİM DİYE Mİ MİRC'İ KAPATTIN, İNTİKAM MI ALIN?

Gruptan en başından beri durmadan para isteyen sen değil misin?
öğrenci okutma vs vs vs adı altında.

EVET BEN BEŞ YILDIR 147 ÖĞRENCİYE YARDIM ETTİM. TÜM KRBAN PARALARINI
VE SERİ MAAŞLARIMI ONLARA VERDİM. HER YIL HAYAT PAHALILIĞI ARTTIKÇA
BEN DE KÖTÜLEDİM. TELEFONUM VE SERVER ABONELİĞİM BİLE KAPANDI.
SİGARA İÇMEDİM VE YİNE ÖĞRENCİLERİME BAKTIM. BİZ EVDE İKİ ÇOCUK EŞİM
VE BEN, PİLAV VE MAKARNA YEDİK! KENDİME YAKIŞTIRAMADIĞIM
MÜZİSYENLİĞİ EK İŞ OLARAK YAPTIM. BEŞ YILIN SONUNDA, GEÇEN YIL,
ARTIK GRUPTAN İNFAK İSTEDİM-ki öğrenciler yaz tatiline girene kadar-
BEN ÖĞRENCİLERİME 45 BİN DOLLAR KENDİMDEN YARDIM ETTİM! BU GRUBUN
ÖĞRENCİLERE KATKISININ BU KADAR OLDUĞUNU MU DÜŞÜNÜYORSUN? TÜM
İYİLİKLERİMİN BEDELİNİ YARIM ASIRDIR, İNSANLARDAN MI SAĞLADIĞIMI,
ELİN OTOMOBİLİYLE ŞOFÖRLÜK YAPTIĞIMI MI SANIYORSUN?

Diyorsun ki
"RAYNA DEMEYİN UNZURNA DEYİN" DİYEN DE SEN DEĞİL MİSİN? İSPATLAMASI
GEREKEN SENSİN şimdi.

GRUPDAKİ İNFAKÇILARIMIZIN ÖNCE 11 SONRA bu YEDİYE DÜŞTÜ_ÖĞRENCİLEREİ
GÖNDERDİĞİ PARA İÇİN TEK TEK ÖĞRENCİLERİN İSİMLERİNİ YAZDIM.
CHATLERİ İYİ OKU!
ÖĞRENCİLERİN YANINDA KIZ YETİŞTİRME YURDU ÖĞRENCİLERİNİN DE ADLARINI
YAZDIM. İYİ OKU!
BU GRUPTAKİ MAĞDURLARA (SEN DAHİL) ÜÇ MİLYAR LİRA SADECE SEN GRUPTAN
KOVULANA KADAR GÖNDERDİM. HALEN DE YARDIM EDİYORUM. BU HAFTA
İTİBARİYLE 2 MİLYAR LİRA DAHA GÖNDERDİM. ÜÇ BİLGİSAYAR DAHA
GÖNDERDİM.
HEM DE SENİN GİBİ DEVLETTEN HIRSIZLAYARAK GÖNDERMEDİM BİLGİSAYARLARI.
(Candaşlardan özür diliyorum, çünkü Raina-unzurna'yı bilmek BU
HIRSIZIN DA HAKKI DİYE YAPTIKLARIMI YAZDIM, binlerce defa ÖZÜR
DİLERİM)

Edoferon ticaretini, kimler iyileşti isim vermek ispat etmek
zorundasın. "ÖĞRENCİ okutuyorum" diyorsun hani nerde? Belgeleyebilir
misin ?

EDOFERON TİCARET DEĞİL, BENİ PARACA BATIRAN, TAMAMEN KÂR DIŞI VE
ÜZERİNE BENİM DE PARA EKLEDİĞİM BİR KURTARMA OPERASYONUDUR. UMARIM
SENİN BANA BU KONUDA KANSER OLUNCA BAŞVURMAN GEREKMEZ.
BURADA VE YAKINLARI OLAN 37 KİŞİYE EDOFERON GÖNDERİLDİ.
Kurtulanlar 24
TEDAVİSİ SÜRENLER 6
ÖLENLER (Beş yılda) 7 KİŞİ!
SENCE BU İLAÇ FİYASKO MU? BU İLACI YAPMAYALIM MI? BU İLAÇ İŞE
YARAMIYOR MU? YOKSA DEVLET HASTANELERİNDE MUTLAK ÖLÜME Mİ
GÖNDERELİM? KALDI Kİ BU HAFTA, (Beyefendy hariç) ÜÇ İLAÇ PARASIZ
OLARAK ve İNFAKTAN SAĞLANAN HAVUZ İLE YAKINIMIZ İNSANLARA
GÖNDERİLDİ. SEN NEYİN RAİNA VE UNZURNASINI SORUYORSUN?
ÖĞRENCİ NASIL BELGELENİR ŞAPŞAL CAHİL? ÖĞRENCİ, TEK TEK BULUNUP BİR
ARAYA TOPLANIR VE GRUBA TANIŞTIRILIR. BEŞ YILDA BUNLARI NEREDEN
BULACAĞIZ? SEN BELGE İSTİYORSUN DİYE, HİLTON KONFERANS SALONUNDA
CANDAŞLAR VE ÖĞRENCİLER TOPLANACAK MIYIZ? SAÇMANIN BİRİSİN SEN!

Diyorsun ki
AMERİKA'DA şirket kurdunuz. HANİ sermaye kuruluş evrakları,
sermayenin kaynağı?

ŞİRKETİN ŞU ANDA SANAL OLDUĞUNU BAŞINDAN BERİ SÖYLEDİM. TIPKI
ŞURA'NIN DA ŞU ANDA SANAL OLMASI GİBİ (Dernek olarak başvurulmadı)
GEREKR KANADA DÖNÜŞÜ, GEREKSE BREZİLYA DÖNÜŞÜ HER NEDENSE NYORK'A
GİDEMEDİM. GİTSEYDİM ZATEN VESİKALARLA ŞİRKETİ ORADA KURACAKTIK.
FAKAT YUSUF'UN ZİNDANDA UNUTULMASI OLAYINI YAŞAYINCA BUNU YAPAMADIM.

Bunları ispat etmek zorundasın... Yoksa inan ki herkes gibi ben de
paraları toplayıp yurtdışına bu paravan şirketle kaçacağını
düşüneceğim...İspatlayacaksın Hans efendi!

BEN YURTDIŞINDAN GELDİM DANGALAK! AYLARCA AÇ KALDIM. ZEVK İÇİN Mİ AÇ
KALDIM? PARAVAN DEMEN İÇİN ŞİRKETİN ÖNCE KURULMASI, SONRA SENİN
İTHAM ETMEN GEREKİR. ŞİRKET ŞU ANDA SANALDIR (GÖNÜLLERDEDİR) HELE
BİR KURALIM SENİ HABERDAR EDERİZ. BEN SERVET BEYANNAMEMİ BU GRUBA
ASTIM. EV EŞYALARIMI BİLE TEK TEK SAYDIM. SENİN BIRAKTIĞIN GİBİ EV
AYNI ESKİ EŞYALARLA DOLU!

Sen demiyor musun "HANİFLİK PROTEST OLMAKTIR, SORMAK SORMAK SORMAK
SORGULAMAKTIR" DEMİYOR MUSUN? Ama bu senin işine gelmez, hesabını
veremezsin.

EVET AYNEN ÖYLE DİYORUM. AMA SEN DEVLET SOYAN HIRSIZIN, SEN MİT
AJANI GEÇİNEN YALANCININ, İFTİRACININ VE BOZGUNCUNUN AĞZINA HANİF
KELİMESİ YASAKTIR. SEN BU KELİMEYİ KULLANAMAZSIN. KANSER OLURSUN O
SAATTE! ÇOK ACI CAN VERİRSİN! BEN HESABIMI RABBİME VERİRİM, SEN
VEREMEZSİN, AKP ROZETLİ ÇAVDAR ÇUVALI!

Gelelim şu Dr. Saga emanetlerine. "386 GB veri", ehhh ayrıca "96 GB"
bir tane daha, iki farklı yazın zaten tutarsız. Bu bilgileri Dr.
Saga'dan hangi yolla aldınız ki, akabinde gruptan bir laptop
istediniz combo bilgisayar?

ÇÜNKÜ DR.SAGA ÖLDÜ. DAHA SONRA JANA GİDERKEN TÜM BİLGİSAYAR
BİLGİLERİNİ GÖTÜRDÜ. BUNLAR 500 GB TUTARINDADIR VE 12 HDD SATIN
ALMAMA NEDEN OLMUŞTUR. KEŞKE SENİNKİNİ HEDİYE EDİP GÖNDERMESEYMİŞİM!
AMA SEN İÇERİDEN ARAKLAR, PARÇALARI DOEĞİŞTİRİRSİN, TİYNETİN SENİN!
İkisi farklı değil; İKİ AYRI GRUP HALİNDE GELEN MUAZZAM BİLGİ!
TOPLAM 500 GB BİLGİDİR. NE O BUNLARI DA MI İSTİYORSUN. SANA
GÖNDERİRSEM, İNCELERSEN BEN BELGELEMİŞ Mİ OLACAĞIM SAFTİRİK?
SENİN BANA GÖNDERDİĞİN PORNOLOR MI SANDIN ONLARI?

"Yahoo groups'daki resimler boşaltılsın oraya resim asacam dediniz"
kalkıp bir kişi de sormuyor ki "yaa bu yahooo bize burda ne kadar
yer veriyor ki bu kadar bilgi buraya nasıl sığacak?"... SAHİ DR 386
GB VEYA 96 GB'lık veriyi Dr. Saga'dan hangi yolla aldınız? HD ile
mi? Netten veri aktarımı ile mi:)))

HAYIR, ULUSLARARASI KARGO SERVİSİ PAKETLERİYLE ALDIM. TOPLAM 17 KG
MALZEME SANDIĞIYLA GELDİ. ELİMDE 40+30+ Mobile disk vardı. Bunlar
doldu. MECBUREN ARTAN BİR KAÇTANEYİ DE ZİGZAG'IN OKUMASI İÇİN BELLEK
VEREN İKİ SİTEYE VE BİZİM PHOTO BÖLÜMÜNE ASTIM. DEDİĞİM GİBİ BUNLAR
POSTA YOLUYLA GELDİ. DVD'LERE YÜKLENMİŞTİ. ELİMDEKİ BİLGİSAYAR DVD
OKUMUYORDU. O GÜNLER ARKASINDA HASTANEDEYDİM VE GRUBA YAZI DA
YAZAMADIM. İLLAKİ BİR LAPTOP İSTEDİM.
YANİ SENİN GİBİ DEVLETTEN ÇALMADIM. AUSS BENİM DEĞİL, BU GRUBUN
DEMİRBAŞIDIR. GRUBA MOBİLE OLARAK HERYERDE YAZI YAZMAM İÇİN,
GEREKTİĞİ İÇİN SATIN ALINDI VE BANA VERİLDİ. YOKSA BENİM GİTTİĞİM
HER YERE MONİTOR, KASA VB. TAŞIYACAĞIMIMI SANDIN? TEKNOLOJİ DİYE BİR
ŞEY VAR DUYMADIN MI? ÇANTA İÇİNDE BİLGİSAYAR DUYMADIN MI?

NE TUHAF, aynı sıralarda hem bilgisayar istediniz hem de Picasa
programı.

PİCASA BİR ALBÜM PROGRAMIDIR. ZZ VE SAGA'NIN TÜM ARŞİVİNİ COMBO'YA
YAZMAM İÇİN GEREKLİDİR. PİCASA'NIN expire olmayan SADECE ŞİFRESİNİ
İSTEDİM. KAMERAYA ÇEKMEK İÇİN PİCASANIN SON VERSİYONU GEREKLİDİR VE
PARALIDIR. CAHİL!

Yoksa bu yeni bilgisayar ve Picasa programı yeni aldığınız bin
dolarlık digital kamera ile çektiğiniz resimler için gerekiyor
olmasın? :)))

HAYATIMDA GÖRDÜĞÜM SON KAMERA, PRENS ALİ'NİN ELİNDEYDİ. ONDAN SONRA
HAYATIMDA BUGÜNE KADAR KAMERA GÖRMEDİM. MERAKIMI MUCİB OLDU. BİR
KAMERAM (JVC DİYE YAZMIŞSIN MARKASINI) OLDUĞU FİKRİNE NEREDEN
KAPILDIN DA BİR DE GÜLME İŞARETLERİ YAPMIŞSIN!
DUR BEN SANA GÜLEYİM :))) BU İFTİRAYI HANGİ MAKSATLA ÇIKARDIN???
DAHA BEN ÇOCUKLARIMA (6 ve 8 yaşındalar. Hep CD'leri benim
bilgisayarımdan izleyip meşgul ettikleri için) BU BAYRAM 45
MİLYONLUK VCD PLAYER'İ BİLE ZOR ALDIM. BÖYLE BİRİNİN NASIL KAMERASI
OLUR. NEDEN JVC MARKASINI SEÇTİN? MERAK ETTİM GİDİP SORDUM, DİGİTAL
JVC'LER 1500 DOLLAR! FİYATINI BİLE BİLMİYORSUN BİR MİLYAR TL.
DİYORSUN!

Siz gruptan laptop ve ikinci bilgisayar isterken diğer laptopun
Jana'da olduğunu söylüyorsunuz. YALAN DEĞİL Mİ DR, AYNI SIRADA
ELİNİZDE MESAJLARI YAZIP KISKIS GÜLERKEN 2 LAPTOP VAR MIYDI YOK
MUYDU YALAN MIIIIIIIIIII !!!

YOKTU! JANA'NIN BİLGİSAYARINI İNFAKTAN GÖNDERDİK. ONU DA BURADA
ANNEM DEDİĞİM BİR HANIM ÜYEMİZ/HANİFEMİZ ALDI VE JANA'YA GÖNDERDİ.
KIS KIS GÜLDÜRME BİZİ YALANCIIIIIII.
BENİM KULLANDIĞI LAPTOPUM'U DOĞRUDAN ELBİSTAN SATIN ALDI. O DA
ŞİRKETİN MALIDIR, ASLA BENİM DEĞİLDİR. TAM TERSİNE BEN VESTEL'DEN
BİR DÜZİNE Mitsi veya Bishi markayla çıkacak olan 12 bilgisayarı
HİBE BİÇİMİNDE GRUBDAKİ CANDAŞLARIMIZA ELBİSTAN'DAN BAŞLAYARAK
GÖNDERMEK DURUMUNDAYIM. SEN YÜZ TANELİ 7 BAŞAK VEYA HANSBANK
DUYMADIN MI? NE O SANA ARTIK PARA GÖNDERMİYORUM DİYE Mİ SORGULAMAYA
BAŞLADIN? FİYATINI SÖYLE DE SENİ ÇAYCI OLARAK SATIN ALAYIM YANIMA!

Evinizi doldurduğunuz yeni model TV'ler, ki bin dolarlık
cihazlardır, DVD homesystem'ler ve siz gruptan bu bilgisayarları
isterken elinizin altında zaten yeni bir bilgisayar yok muydu? YALAN
MIII DOKTORRR?!

YUH BE! UFAK AT CİVCİVLER YESİN! BİN DOLARA TV OLUR MU?
VESTEL'İN BANA VERDİĞİ VE BİLGİSAYAR İLE ENTEGRE ETMEM İÇİN
BIRAKTIĞI BİLGİSAYARI SORUYORSAN, ONU İCAT ETTİM,MNİSA'YA İADE
EDİLDİ. BEN SERVET BEYANNAMEMİ YAPTIM. ONUN ÜZERİNE ALINMIŞ HİÇBİR
ŞEYİM YOK, İFTİRACI!

Yoksa Hansbank'a, Hanif A.Ş.'ye topladığınız, ayda Jana'ya ödenmesi
gereken 1000 dolar sakın bu cihazlar için olmasın?
HANİFBANK'A YATIRILANLAR YERİNE GİTTİ. JANA'YA BEN HER AY BİN DOLLAR
GÖNDERMEK İÇİN, GİDİP BAR MÜZİSYENLİĞİ YAPTIM. SABAHIN DÖRDÜNE KADAR
MÜZİK YAPTIM, SAAT 09.00'DA DA DERSE GİRDİM, GECE DE 5-6 SAAT CHAT
YAPTIM. JANA'YA İKİ YILDIR BÖYLE BAKILIYOR. ARADA 7 MAAŞ HARİÇ, 17
maaşı ve BORÇLARINI KAPATMA İŞİNİ BEN SAĞLADIM. SON BORÇLARI DA
İNFAKTAN ÖDENDİ.

Buyrun söz ve savunma sizin dr. Bunların doğru olduğunu ikimiz de
biliyoruz.. Ama ne yazık ki grup bilmiyor.

TEŞEKKÜR EDERİM HAKİM BEY!
NE YAZIK Kİ HIRSIZ VE YALANCI HAKİM OLDUĞUNUZ İÇİN SANIK SİZSİNİZ,
ELLER YUKARI!
NEYİN DOĞRU OLDUĞUNU İ K İ M İ Z D E B İ L İ Y O R U Z !
PALAVRA SIKMA PIN ELİMDE!

Onlar size inanmışlar. Gözleri ile görseler yine inanmazlar buna bir
diyeceğim yok ve siz istediniz ben yazdım dr. Mail grubunuzda beni
günlerce HEDEF gösterdiniz, adresimi telimi yayınlamak istediniz,
SİZE YAKIŞANI YAPTINIZ.

İNANMAK HERKESİN ÖZGÜR HAKKI, TIPKI DEVLET SOYAN SİZLERİN İNANAMAMAK
HAKKI GİBİ... BURADA HERKES REŞİT! ÇOCUK YOK BU GRUPTA! KENDİNİ
AKILLI MI SANIYORSUN, KALAN HERKES AHMAK?
VE SEN AHMAKLIĞIN SAYESİNDE Mİ, GELİP BU GRUPTA YILLARCA KALDIN?
GİTTİĞİNİ SANIYORDUK AMA; BELLİ Kİ BAŞKA BİR NİCK İLE YENİDEN GİRMİŞ
YAZILARIMIZI OKUYUP, ELEŞTİRMEKTESİNİZ:

AMA ben size benzemem ALLAH'TAN KORKARIM. Ne insanlara saldırır ne
de ihanet ederiz.

KULLARI İÇİNDE SADECE ALİMLER ALLAH'TAN KORKAR. ALİM OLDUĞUNUZU
BİLMİYORDUM SİZİ ZALİMLERDEN SANIYORDUM.

Beni buraya yazmaya siz zorladınız. Yazdıklarım içinde tek kelime
küfür hakaret iftira bulamazsınız....

KÜFÜRÜ BAŞKA NİCKLERLE YAPIYORSUN. KEMALEYN VE KAYİCASİ OLARAK ANA
AVRAT DÜMDÜZ GİDİYORSUN. EŞİMİN GÜZELLİĞİNE İĞRENÇ FANTAZİLER
DİZİYORSUN
PIN'İ UNUTMA!

Bu arada yeri gelmişken resim meselesine gelelim. Kusura bakmayın o
resimler hani şu Yörünge'dekiler HANS'ın ta kendisidir.

EVET BOYA VE FIRÇA İZLERİ BENİM ASIL RESMİM ÜZERİNE GEÇİLMİŞ. DOĞRU
O RESİMLERDEKİ PALYAÇO MAKYAJINI ÇIKARIRSAN BENİM. SANA MAKYAJA
GEREK YOK, SEN ZATEN PALYAÇOSUN! KİTAPLARIMIN ÜZERİNDE RESMİM VAR.
AYRICA TV'DE YNÖ İLE SAATLER BOYU RESİMLERİM VAR. BENİ TÜRKİYE
TANIYOR VE O RESİMLERİN BANA AİT OLMADIĞINI SENDEN BAŞKA BİR
DANGALAK DAHA SÖYLEMİYOR. MAHALLENİN TEK DELİSİ SEN ÇIKTIN,KUTLARIM!

SABAH GAZETESİNDE müdürlük yapmış. Açın Sabah'ın arşivlerini bakın
var mı acaba:))

HAYDA!!!!!
YAHU ŞU TEVFİK YENER, ZAFER MUTLU, DİNÇ BİLGİN, SELAHATTİN DUMAN
GAZETELERDE MÜDÜRLÜK YAPTIĞIMI YAZMADILAR MI?
ÜSTELİK KENDİ BAŞIMA GENEL YAYIN YÖNETMENİ OLARAK POSTA GAZETESİNİ
DE AYRICA BEN ÇIKARDIM. ŞİMDİKİ STAR'IN DA İLK KURUCUSU ARASINDAYIM.
HEM DE MÜDÜR OLARAK! (Sonradan cangüvenliğim nedeniyle vazgeçtim)

SANA BİR GÖZLÜK DAHA LAZIM!

UĞURLAR OLA!


10311 Nolu Mail
Tarih: 07 Aralık 2003 Pazar - 24:59
Konu: Sizlere şu kişi nicklerimizi kullanarak yazıyor:
selam selam:

aşağıdaki e-mailler hakkındadır arz ederim:

1. WEMB için HRİSTİYAN örgütüdür diye yazan kişi KANADA'da yaşayan
Erhan Altaylıoğlu'dur. Alternatif forumdaki nick'i haci+ali'dir.

2. Şimdiye Türkiye'den gelen e-mailleri bedava diye çalıştığı devlet
müessesinden İzmir'den yazan kişi hep Mitrea'dır.

3. ttnet'den yakalandığını anlayınca son haftalarda mynet'ten bana
yazmaktadır. (nick'i aydınlık güç) Birkaç mektubunu aşağıya alıyorum;

Selam ve selam sayın aiberg abi nasılsınız, her zaman sağlıklı ve
mutlu kalmanızı dilerim. Size daha önce bir iletim daha olmuştu ama
cevabını alamadım mutlaka çok yoğun olmalısınız ya unutmuş yada
gözden kaçırmış olmalısınız , aksi taktirde cevap yazacağınızdan
eminim, sayın hocam benim üzerimde gerçekten çok ilginç tecelliler
gelişti sizinle benim aramda bir bağ olduğunu düşünüyorum, belkide
bu tamlayıcı yada ses duyuruşun güçlendirileceğine dair olmalı,
bilgi birikimlerim ve tefekkürlerim inanılmaz şok edici derecelere
vardı, dünyanın dengesi bozulacak bu kanıdayım. Sayın ve çok
değerli hocam, müdessir sure i celilesindeki ondokuzla ilgili
açıklanan bölümü lütfen göz ardı etmeyiniz kuranı kerimdeki ondokuz
sırrı reshad halife yada edip yüksel tarafından bulunmuştur bu
önemli değil önemli olan ortaya çıkması bu ondokuz sırrı sadece kur
ani şifre değil , adeta bu rakkama mehdilik görevide düşüyor bu
inançtayım , benim şahsen ondokuz rakkamıyla ilgili kısa süreli bir
serüvenim oldu, lütfen bunu şarlatanlığa yormayın son derece
ciddiyim. ikimizin adına ortak bir kitap yazmalıyız vede zaten bu
kitap ortaya çıktıktan sonra siz belki kendinizi koruyabilirsiniz,
lakin ben kolay gizlenemeyeceğimden ötürü kaderimde varsa benide
öldürürler,, tabiki bunu yapacak olanlarda gayri müslim ve
putperestler, her şeyleri soyulmuş hıyar gibi ortaya çıkacak...
hocam size bazı özelliklerimi anlatmak istiyorum: sınırsız yüksek
edebiyat, hatta asırlara ışık tutmuş büyük ediplerdende ileride,
yüksek derecede anlayış ve kavrayış, adeta sınırsız tefekkür
ürünlerini ortaya çıkaracak kadar... hocam bana cevap yazacağınıza
beni aydınlatacağınıza dair çok ümütliyim lütfen beni hayal
kırıklığına uğratmayın, yazışalım inşaallah, hatırına bana cevap
yazacağınız yüksek değerlerin hürmetine. sayın çok değerli hocam
şunuda tekrar ilave belirteyimki, artık sosyal yaşantıyı içeren tüm
yaşam diyaloglarına sizinle birlikte yeni ve etkin renkler
sunabiliriz, bu sunuşun temelide ikimizdede mevcut bulunan deha ve
bilgi birikimi, siz bana bir adım yakınlık gösterin ben size on adım
yaklaşacağım vede hizmet edeceğim... eğerki sizi sıkıntı ve töhmet
altında aleyhinize olmak kaydıyla bunun tezahür kaynağı ben olursam,
onurlu çinlilerin parmağını mendil içerisinde üzüntüsünün bir
ifadesi olarak karşı tarafa sunduğu gibi, buna yakın ve aynı
ağırlıkları içeren farklı örnekleride benden görebilirsiniz, bu
örneğide incelik ve asaletimi sergilemek için veriyorum ...
saygılarımı sunarım, SELAM VE SELAM

Bir başka mektubudur---------------------------------------------

Çok değerli hocamız aiberg abi. yazılarıma başlarken hakkınızda
iyi dileklerimi sunarım. Size çok önemli gördüğüm bir konuyu
arzetmek istiyorum. çünki bu konuda kendim net bir karara varamadım
yanınıza gelip sizi meşgul edecek kadar önemli olup olmadığını
anlayamıyorum.. bu konuda sizden yardımlarınızı diliyorum, konu
ise şu şekilde gelişti, caddede yürüyordum birdenbire bana garip hal
geldi huşu üzereydim vede kısmen kendimden geçercesine bir haldi,
işte o ana sanki bir ilhamı vahyi andıran titreşimsiz yumuşak bir
ses benimle konuşmaya başladı, bana sırlı bir mekan gösterildi
bunlar yaratılış varoluş tecelliyat sırlarıydı adeta varlık
aleminin ezeli konumunu andırıyordu. bana yüce allah cc kulum sen
bensin bende senim sen benim yeryüzüne kendi tecellimsim dedi benim
mekanım yok ben la mekanım ve sende la mekansın seninde mekanın yok
dedi.. bana yüce rabbim sen tüm varoluşun ve benim tecellimsin
dedi.. sn aiberg abi, şimdilik bu kadarını anlatabiliyorum
diğerlerinide sonra anlatırım şimdilik aydınlanmak istiyorum, bu
email adresinizi sağlıklı bulursam yani başkaları tarafından
okunmayacağından emin olabilirsem konunun tamamını arzedeceğim.
unuttuğum bir şey daha var şimdi hatırıma geldi , yüce allah kulum
bunlaroı git hansa anlat onunla konuş seni ancak o anlar dedi, git
onunla beraber cihad edin dedi... cevabınızı bekliyorum lütfen
beni aydınlatınız, size duacıyım saygılarımla....

Bu üslup tamamen Mitrea'ya aittir. Genç numarasına yatmış aklınca...
İkinci mektubu "Kemaleyn" nickiyle yazmıştır.
İkisi dikkat ediniz AYNI KİŞİDİR.
Arz ederim.

_____________________________________________________________________
_______
Mynet Erişim'le Internet'e bağlanın, kazanın!


10315 Nolu Mail
Tarih: 08 Aralık 2003 Pazartesi - 14:43
Konu: Re: mitrea-->Oguz Yildirim Nankorunu Herkez Tanisin'de Dikkat Etsinler!!!
selam Kayicasi selam

Ben Balıkesir'de yaşarken (Şimdi İzmir'liyim) yaş ortalamaları 18-20
olan otuzdan fazla gencin hergün en az 6 saat evime geldiğini
yazmıştım. Bu gençlerin üzerinde sadece ikisi (Serdar ve Ahmet)
üzerinde HANİFLİK etkim oldu. Çünkü bunların çoğu ZAĞNOS
dersanesinde beyinleri iyice yıkanmış FETOŞ NURCULARIYDI.
Santa Dedem, "Bırak bunları" dedi. Çocuklardan ikisi hariç,
kalanlara "Artık evimde veya başka bir yerde sohbet edemeyeceğımizi"
usturuplu biçimde anlattım.
O zaman gördüm ki, saatlerce beni dinleyen UNRCULARA hiçbir etkim
olmamış, banda alınmış konuşmamı (Nur öğrencilerini eğiten Milli
eğitim öğretmenleri olan Nurcu hocaları) delil olarak ellerinden
almış. Bu öğrencilerden EN SON gördüğüm ve ısrarla eve gelen "İŞTİN
KARDEŞLERİN" küçük olanıydı. Kendisi "Evet ben Nurculuktan aldığım
tadı hiçbir yerden alamıyorum. Sen bana fizik öğretmenim gibi hafif
geliyorsun" demişti. Ben de yollarımı ayırmıştım.
O esnada evde VESTEL'in TV'sini bilgisayar ve Web ile entegre
ediyorum. (Buluş lapmam için evime göndermişlerdi+istediğim
malzemelerle birlikte)
İştin, bunları "BENİM MALIM" sanmış. (Oysa işi biince onları
çöplükmüş gibi addedip, geri gönderiyorum. Bende hiç yok şu anda.)
İştin SELAM kanalına (Mitrea'nın açtığı) Şunları yazmıştı:
"Hans, Düz ekran milyarlık TV ve cihazlar satın almış."
Oysa ben yıllar önce VESTEL'in ve TELSİM'in mucidi olarak
çalıştığımı deklare etmiştim. Elbetteki bana sipariş edilen
buluşları yapmam için cihazlar gönderecekler.
Buraya kadar İştin ile ilgili herşey anlaşılıyor.
Fakat aynı iftiranın "Risalei Nur" kanalında ve Zafer Nurcular
grubunda yazılması, ayrıca Mitrea'nın sitesinde yer alması, bütün
bunların İştin kardeşlerin KÜÇÜK olanının başı altından çıktığını
gösteriyor. Çünkü söylediği aletlerin tamamının markası VESTELDİR.
Kamera sandığı şey ise, processor işlemleyicisi bir cihazdır.
Bu yazıyı niye yazdım?
Bunu Serdar bana tek tek anlattı. Bilinmesi gerekir dedim.
İkincisi de Küçük İştin'in grupta kaydı varsa silinmesini arz etmek
için...
Ne çektiysek bu münafık bücür ajanlardan, Fatoşçulardan çektik.
Mitrea bu İştin'in evimi kontrol etmesine azmettirmiş olduğu için,
bu kandırılmış genç ısrarla evime gelmekteydi.
Dünkü yazım üzerine Serdar ve Ahmet bu durumu açığa kavuşturmak
üzere bana telefon ettiler. Ben de buraya durumu arz ettim.
RZİ

--- In aiberg@yahoogroups.com, "kayicasi" <kayicasi@y...> wrote:
>
> Slm Slm
>
> Asagidaki maili diger forumda yazmistim. Assagilik Nankor, mufteri
> Oguz Yildirim'i (mitrea) bu mail grupta da herkesin tanimasi icin
> tekrar dusuyorum.
>
> Fethullahcilarin bir numarali ajanigammazina dikkat etsinler.
>
> ==================================================================
>
> mitrea ( Oguz Yildirim) gibi bir hirsizin, mufterinin, nankorun ve
> binbir suratli ajanin muhatabi olmamak benim icin sereftir.
>
> Ne kadar assagilik birisi oldugunu yazayimda herkez bilsin ne mal
> olduguda bundan sonra hic kimseyi kandiramayasin!!!
>
> Yakit param yok diye yalanlarla dilencilik yaptiginda sana 250
> milyonlar bundan sonra hickimse kaptirmasin.
>
> Iki yuzlulugune, dalkavukluguna, yagciligina ve musluman
ayaklarina
> yatan laflarina kanipta hickimse seni evinde misafir edip,
yedirip,
> icirip, yatiripta daha sonra senin pis iftiralarina maruz kalmasin.
>
> Tele-kulaklara ajanlik yaptigini herkez ogrensinde bundan sonra
kimse
> gizlisini-saklisini sana acmasin.
>
> Hizsizligini herkez bilsinde seni goren herkez degerli esyalarina
> dikkat etsin.
>
> Hirsizsin, cunki o chatte gecen Hard Diski sana calistigin yerden
> caldigin HDD yi yerine koyman icin gonderildi.
>
> Bereat etmen istenen sucun iste bu hirsizligin idi.
>
> Iste Hans'in o chatinizde "bereat edecekmissin" dedigi sucun bu
idi.
>
> Zaten sana bereat edecekmissin dendiginde, hicbir itiraz
> getiremiyorsun, kuzu kuzu dinliyorsun.
>
> "Ben calistigim yerden HDD calmadim" falan diye kelime laf
> edemiyorsun.
>
> Hem gercek musluman rollerine burunursun hemde ALLAH'tan
korkmadan,
> tuyu bitmemis yetimlerin hakki olan devlet malini calarsin
(hirsizlik
> yaparsin).
>
> -----------------------------------------------------
>
> Mufterisin:
>
> Bizzat bana Zqqr diye iftira atmaktan bile cekinmiyordun chatte.
>
> Hans'a ve grubumuza iftira atilmasindan igrenc zevk aliyordun.
>
> Chatler sirasinda katilimcilari ozelden Hans'a karsi
kiskirtiyordun,
> ayartmaya calisiyordun.
>
> Ne varki ben ve gruptaki baska dostlarim iftiracilara yanit
> yazdigimizda hazmademiyordun. Igrenc zevklerinden mahrum oluyordun.
>
> Hans'in hastaligindan dolayi chatlere katilamayisini bile bizden
> bilip bize iftira atiyordun.
>
> Ha birde bizim "Hans'in hatiralariyla basbasa kalacagimizi"
ongoren
> bir hipotezin vardi senin. Ne oldu?
>
> Foyan belli oldu def edildin aramizdan. Biz yine Hans'la beraberiz
> lakin def edilen sen oldun.
>
> Sinsi sinsi yaptigin pisliklerin hepsini biliyorduk, lakin grupta
> kargasa olmasin diye ses cikarmadik. Cunki senin hakkinda grupta
sui
> zan edip duzelmeni arzulayan dostlarimiz vardi. Sirf o dostlarin
> kalbini kirmamak icin sessiz kaldik.
>
> Sende tam kendine yakisacak terbiyesizlikle, beni ve Hans'i attin
> kanaldan. Herkeze belli ettin ne kadar assagilik pislik oldugunu.
> Gercek yuzunu gorunce bizat o dostlarimiz istedi aramizdan def
> edilmeni.
>
> ------------------------------------------------------
>
> Assagilik nankorun ta kendisisin:
>
> Hans Aiberg'in evinde misafir oldun, yedin, ictin zikkimlandin,
> yatiya misafir oldun. Gormus oldugun bunca sayginliga ve itibara
> ragmen, Hans'in sana onca hakki gecmesine ragmen, gizlice ve
sinsice
> chatlerde katilimcilari ozelden Hans'a kiskirtiyordun. Daha sonra
tam
> kendine yakisacak sekilde terbiyesilikle Hans'i chatte ozelden
> rahatsiz etme terbiyesizliginde bulundun. Hans ozeldeki
> terbiyesizligini kanala yazinca ofkenden kudurup Hans'i kanaldan
> attin.
>
> Hans'a ve ailesine yapmis oldugun nankorlukten dolayi ALLAH sana
> ibretlik belalar versin.


10330 Nolu Mail
Tarih: 10 Aralık 2003 Çarşamba - 13:32
Konu: Re: HUBUK?
selam gelon selam

Zariyat suresi'de maalesef "Başka yerden getirilen ayetler" içeriyor.
Asıl Zariyat SURESİ bitişik olarak şudur: (Numaralı ayetler
DAHİL'dir)
1 ila 7
20-23
47-49

Bu sure Enbiya suresi ile harman edilmiştir. Zariyat içindeki
peygamber kıssaları Enbiya suresine aittir. Enbiya içindeki BİLİM
ayetleri (Enbiya-104 gibi) ise yine zariyat-49'un devamıdır.

Dolayısıyla HUBUK şifresini bunların tümünü birleştirince
anlayabilirsiniz. Kaldı ki yine 49 anlamlılardan.
Bu konuda Mir'ac-1.cildimde basit anlatım vardı.

Sizin güzel hatrınızı kırmamak için şimdi "Kozmolojik" yorumunu
yapacağım:

Zariyatın TEMEL yedi açılımı:

Önbilgiler ve Etüdler:
a)Süper uzay (Aşağı misal alemi) sonsuz sayıda herbiri
yaratılan/yaratılacak ve kıyamet görecek tüm evrenlerin çiftliğidir.
Yaratılma için bekleyen sonsuz evrene TEORİK anlamında NAZARİYAT
DURUMUNDA (Status) denir. Sadece SEYİRLİK anlamındadır.
Eğer Bu evren adaylarından biri AÇILIRSA, yani evren oluşursa YANİ
Süper uzaydan İÇERİK/TUTAR/MATERYAL bir Tünel aracılığıyla
VERİLİR/SAVRULUR/TAHSİS edilirse bu gelen malzemeye ZARİYAT
(Ossilasyon artığı) denmektedir. Eğer bu evren yaratılıp da kıyamek
görmüşse=Kuntum tünelinden yeniden SÜPER UZAYA dönmüşse, adına
KAZARİYAT (Kadhariyat) denmektedir. (Ayrıca Kazurat kelimesini
arıştırınız) Sözü edilen Kaza (Kaderin kazası Gadası) KIYAMET ile
şifrelenmiştir. (Bunun tersi Cariyat)

b) Zariyatı en iyi anlatacak eşanlamlı sözcük=Künnes'dir.
c) Zariyat bir evrende SÜREGENDİR. Küçük birimlere kadar her şey
Zariyat silsilesini görür. Örneğin bu galaksilerde GÖLGE MADDE=KAYIP
MADDE'dir. (Galaksi şablonlarıdır. Şablonların kendisi Gizli
maddedir)
Yokolan galaksilerde Zariyat "Galaktik karadelik ve/veya bunun tersi
varolan galaksilerde galaktik akdelik ve/veya Quasar PÜSKÜRMESİDİR.
Bu yıldızlar (Güneşler) düzeyinde ise doğacak yıldızın gaz-toz
biçiminde yoğuşma bulutu ve/veya çöken yıldızın geride bıraktığı
artık (Süpernova) materyalidir. Bu da küçük ölçekte Zariyattır.
Yine açısal momentum/merkezkaç kuvvet ile merkezcil kuvvetin
birbirini dengelemesinden fazla olan ARTIK ve ATIK gezegenlerde
NOVA denen, madde fırlatılmasına/püskürtülmesine nedendir.
Mini karadeliklerde Naziyat ise, Hawking buharlaşmasıdır.
Atom dünyasında ise Zariyat radyoaktif elementlerin yarılanma süreci
sonucu ortaya çıkan radyasyon novasıdır.
Atomaltı dünyada ise, Planck sabitinden itibaren, SONSUZ
ÖZENERJİ'nin quantlar biçiminde yani ayrık parçacıklar halinde
yaratılmasıdır. (Diskret=Kopuk yapılanma madde-enerjiyi oluşturur.)

NUR KUDRETİ nedir?

a) ışıktan yavaş giden her birim (nefs/quant) ENERJİ denen ve
sönüşen/tükenen bir yapıya sahiptir. (Tardyonlar)
b) ışık hızında giden her nefs/quant ise Madde özelliğini yitirerek,
salt enerji durumuna geçer. (Luxon doğası gereği)
c) ışıktan hızlı giden her şey artık NEFS değildir, quantdeğildir,
bir bütünün ta kendisidir. (Tachyonlar doğası) dolayısıyla bu
üçüncüsü tümün/tamamın TOPLAM negatif enerjisine sahiptir. Yani
enerji parçacık başına şu kadar eder biçiminde söylenmez, KÜLL ya da
bütün için TOPLU kudrettir denir.
Kudret enerjisi= Sonsuzözenerji (Nur=Ennoorgy, azalacağına artan
sonuşmaz enerji) GEON denen (Geometro-dinamik/Kehf cevvali) enerji
dalgalandırmalarına iter İSE, o Kudret, bureaya HİLBERT uzayından
girer ve taaa Planck uzayına kadar genişler. Ancak dört boyut
açılmış; diğer yedi boyut ise yine kuantum köpüğü (Süper uzay worm
Hole'larında) tünel içinde kıvrılı kalmıştır. O zaman uzay imajiner
değil, Planck ölçeğinde/çapında REEL olmuştur. İşte bu durumda NUR,
parite penceresinden girerek NAR denen bildiğimiz ve sayılı
nefesi/ömrü olan, belli nicelikteki enerjiyi=NAR'ı yaratır. Demek ki
bir GEON bir mimi mini beyaznoktacık/AKDELİK halinde patlayarak BU
TARAFTA AÇILIR. İşte bu PATLAMA anındaki savrulmaya ZARİYAT
denmektedir. Her evren ZARİYAT (Püskürük, nova, atım) materyalinden
böyle doğar.

Şimdi yeniden toplayalım:
1. Vez-zariyatı zerven:
Zariyat şudur: Süper uzaydan AÇILMAK üzere gönderilen, oradan atış
(BigBang) yapılan, oradan savrulan (Bu evrenimiz)in BAŞLANGIÇ HALİ!
a)Süper uzaydan gelen materyalin adı GEON'dur.
b)Oradan patlayan açılış noktası: BigBang Akdeliği/mini
beyaznoktacığı, cehennemi sıcaklıklardadır (-1 Kelvin=Sonsuz
sıcaklıktadır.)
c)O halde bir tünelin (Corn Hole) akdelik ucundan buraya nakledilen
boyutlar: 4 açık 7 kapalı toplam 11 boyut. İlk bigbang aknoktacığı
budur ve tek malzemedir. Ancak genişleme, Planck çapına kadar
büyüyünce, giderek, daha küçük kuantları oluşturacak biçimde nitelik
kazanacaktır.

2. Felhamıleti vıkren:
Yukarıda "Savuruk, püskürük, oradan buraya kaçan madde dediğimiz
Zariyatın ikinci bir anlamı daha vardır: DOĞURMAK!
Yani Zariyat gebedir.
Her Zariyat'ın potansiyel kotası vardır. Yani gebedir/yük taşır.
Yükün rahimde kalmasına GECE; dışarı çıkmasına/doğumuna da GÜNDÜZ
denmektedir. (Gecenin mahvı ve gündüz ayet MİSALLERİNİ etüd ediniz.)

Zariyat nelere gebedir(gece) veya neleri doğurur (Gündüz)
a)İlk aknoktacık Süper uzay'a CORN HOLE yani mini surborusu ile
bağlıdır. Öncelikle 11 boyutludur. Bunun dördü doğmuş (PÜSKÜRMÜŞ,
AÇILMIŞ, NOVA İLE ATILMIŞ); yedisi ise SAKLI kalmış ve doğmamış,
geceyi/üç karanlığı yaşamaktadır.

b)GECEDE kalmış, doğmamış, hamail/YÜK'ün ikincisi her quantın
bağlanma enerjisinin, ölçülen KÜTLESİNDEN büyük olması, içinin
dışından büyük olması açmazıdır. (Proton Nötron denen baryonları
anımsayınız. Ağırlıkları bellidir. Fakat içlerinde bulunan üçlü
kuark takımlarının bağlanma enerjisi, bunların 2,95/Üç katıdır.
Örneğin bir proton, 1836 elektron ağırlığındadır. Ama içerdiği
quarkların bağlanma enerjiisi bunun üç katıdır: 5500 adet elektrona
eşittir. İyi ama, terazide ölçülen bunun üçte biridir? Demek ki
TÜNEL ardında saklı bir enerji hatta NUR vardır. Bu da Zariyatın
doğmamış olan ürünüdür. Doğan sadece Maddedir. O halde
saklı/gizli/gölge madde nerede?

c) Evrenin ışıyan tüm materyali ölçülmüştür. Fakat bir açmaz vardır.
Ölçülen madde galaksileri (ki bunlar fırıldak gibi dönerler ve
kütlece bir arada tutulmaları için HAMİLE madde olması gerekir.
% 3 görünen (GÜNDÜZ) madde sayılmıştır. Fakat evrenin şimdiki gibi
olabilmesi için % 97 görünmeyen madde (Gölge madde/ GECE HAMİLELİĞİ)
vardır. bu kayıp maddedir fakat VARDIR! İşte Zariatın bir diğer
anlamı bu kayıp/gizli/saklı/gölge

d) GECE ve GÜNDÜZÜN ayrılması=Görünen ve görünmeyenin ayrımı ya da
görünenin doğumu olduğuna göre; evrende bir Higgs bozonu (ve anti
higgs bozonu) ZARİYAT denen maddenin bir aşağı platformda
temsilcisidir. Higgs bozonlarının (Etüd ediniz) küçük
mikyasta/ölçekte karşıtı ZARİYAT şifresi/misalidir. Zariyat İLK
BOZONLAR(Higgs) demektir. Higgs bozonları DOĞANIN dört temel
kuvvetinin TEK olarak bir yerde bulunduğu YERİN adıdır. Evren
genişledikçe/soğudukça bu dört kuvvet birbirinden asimetrik olarak
ayrılmıştır. (GUT ve TOE kısaltmalarını etüd ediniz) Dolayısıyla
bundan şu iki takım çıkar:

e) Görünmeyen (Zımni) quantlar. Bunlar Zariyatın GECE/doğmamış olan
bölümüdür. Görevleri GÖRÜNMEDEN ve gerçek kütleleri ölçülemeden
sadece temel doğa kuvvetlerinin takas parçacığı görevini
üstlenmektir. (İğneyi mıknatısa götüren GÖRÜNMEYEN EMK
fotonlarıdır=Bozonlardır. Bunlar ışımazlar ve ısı vermezler. Sadece
kuvvet olarak ölçülebilirler. Bunlardan MADDE oluşmaz, tek görevleri
kuvvet alanlarının KUVVETİNİ taşıyan görünmeyen bozonlardır.

f) Diğer görünen kuantlar ise IŞIYAN, ısı veren ve maddeyi tuğlalar
halinde doktuyan FERMİON denen (mesela foton takımı)dır. Bunlar
GÜNDÜZE ÇIKMIŞ/DOĞMUŞ ve beşduyu ile algılanan, Bozon olmayan
FERMİON denen quantlardır. Ne var ki, ölçülen/ışıyan madde %20
cıvarında fermion içermektedir. Bunların dört temel kuvvet ile
komplike olmaları ve enerjinin tümünü temsil etmeleri için
görünmeyen takım % 80'i içermektedir. Bu da bir tür HAMİLELİK,
Hamallık yani DOĞMAMIŞ madde, Hamile Zariyat maddesi içermektedir.

g) ŞİMDİKİ (Şu andaki) evrenin görünümü:
Evren en önce heryeri güneşten 50 kat daha parlak ve dolu dolu idi.
Tamamen aydınlık ve çok sıcaktı. Zaman içinde genişleme ve soğuma
sonucu KARANLIK hale geldi. (Geceyi gözleyiniz) Aydınlık madde binde-
bir sayılmıştır. Oysa karanlık madde bunun % 999'udur.

h) Evren zamanla akdeliklerden (Kuazar gibi) tamamen yıldızların
çökmesi sonucu KARADELİK evreni haline gelmiştir. Yani evrenin sağ
ve sağlam olanı yine % 3 ve ölü olanı, iş görmeyen mezarlığı ise %
97'dir. Bu kez GÜNDÜZ geceye çevrilmektedir ve ısı ölümü ile
birlikte kıyamet görerek, % 100 ölecektir.

ZARİYAT>>>Püskürtülen İÇERİK/TUTAR/NİCELİK demektir.
Zariyatın birincil özelliği de fel HAMİLATİ vıkren
ayetiyle verilmiş ve GİZLİ madde/doğmamış madde ve hatta MEZARLIK
içerdiği böylece ikinci ayetle bildirilmiştir.

3. AYET: FEL CARİYATÜ YÜSREN:
ZARİYATIN DOĞUM YAPMASINA CARİYAT denmektedir veya Gündüzün kolayca
ortaya çıkması.

4. AYET: FEL MUKASSİMATİ EMREN
(Taksim etmek fiilinden Mukassimati)
RUH RABBİN EMRİNDEN OLUP, OL=KUN diye oldurulan bu evrene RUH
ÜFLENMİŞ (ani şişme) böylece GÖK ve YER ayrılmış ve KESİR/KÜSURlar
biçiminde her bir NEFSE/Quanta vb. taksim edilmiştir.

5. İNNEMA (Kuşkusuz) tu'adune (VAAD EDİLEN) lesadikun (DOSDOĞRUDUR)
6. KUŞKUSUZ DİN'İN LEVAKI....

(Bu iki madde 54 ve 6. ayetler ayrı bir konu olarak incelenecektir)
GELELİM HUBK'a

7. VESSEMAİ ZATİLHÜBUKİ...

HUBK>>>>>Bütün karanlık maddenin, evren dolusu görünmeyen
elektrromagnetik alanların, evrenin esir denizi sayılan
nötrinoların, ve daha bulunacak (Gravitino, fotino, bozino, nötrinon
vb) yörüngeleridir. Zatil Hubk tamlamasında ayrıca ONDÜLİN kaplanmış
çatılar gibi DALGALI deniz anlatılmaktadır. Bunun kesitine
elektromagnetik dalga grafikleri demekteyiz (İndi-çıktılı)
Saçların Harelenmesine HUBK denir ve ELEKTROMAGNETİK çizimleri ETÜD ederseniz,
bir genel HUBK'un (Ondülinin) bir tel (saç teli) kesiti alınacağına ilişkin
Alimlere Misal verilmiştir.
Ayrıca gölge maddenin ve Uzay yolculuğundaki ve de planetlerdeki yörüngelerin
durumu ve Magnetosfer SAÇLARI (Hubk) anlatılmıştır.

HUBK'un devamı 1 ila 7'yi izleyen 20-23.ayetlerdir (Ayrıca ufuklardaki ve
nefslerdeki kudretin gösterilmesi) ve bunu izleyen 47 (Evrenin genişlemesi
genişlemesi) 48 (fermiyonların bozonlardan ayrılıp maddeyi/arzı oluşturması) 49
(Herşeyin çift çift yarattık sırrınca Takyon ve Antimadde çiftlerinin
yaratılışı) vb. yer alacaktır.
HUBK için bu ÖN çalışmadır. HUBK'un ayrıntıları ve 7 anlamı bir
yazıda veya chat'lerde anlatılacaktır.

RZİ

--- In aiberg@yahoogroups.com, GeLoN <gelonnn@y...> wrote:
> slm slm
> Zariyat-7. Ves semai zatil hubuk
>
> bu ayetin anlamı-açıklaması nedir?
> RZİ
>
> __________________________________
> Do you Yahoo!?
> Free Pop-Up Blocker - Get it now
> http://companion.yahoo.com/


10331 Nolu Mail
Tarih: 10 Aralık 2003 Çarşamba - 14:27
Konu: Re: Torundan Mektup VAR!
selam Egoeks selam gruba mesaj

Kelam bir hitaptır OKUNURSA
Kelam bir kitaptır YAZILIRSA
Kelam (Söz) bir NUN'dur noktadır, yazılmazsa;
Kelam KALEME alınırsa adı ALLAH MİSAL VERİYOR anlamındadır.
Allah'ımızın başlıca İKİ yöntemi:
Kur'an'ı Tahkim ve Amme olarak HERKESE teşmil etmesi;
Kur'an'ı Teşbih ve MİSAL olarak, sadece ALİMLERE kitap kılması.
Yani kitap içinde SAKLI bir kitap!

Misal kelimesi "Model, numune ve özellikle KURGU" diye türkçe
karşılık bulmaktadır-ki sonuncusu doğrudur- Birazdan ASIL ANLAMINI
ayrıca sunacağım!
Mode'dan modelleme; Modelity=Kipleme!
Sample'dan exsample (Örneksemek)
Kurgu'nun karşılığı da vikr ve levak kelimeleri eşliğinde sanskritçe
FİKR ve UFUK anlamındaki LeWfak

VİKR hem arapçaya Fikretmek/tefekkür etmek gibi FİKİR hem de
Sanskritçeden türeme (Mesela Ladin diliyle) FİCT...
Yani Fiction>>>>KURGU!
Allah böylece kurguyu MİSAL yöntemi olarak seçmiştir.
Biz GERÇEK bir bilim kurgu (Science fiction) yazdığımızda, (Fantazi,
korku kurgu değil; BİLİM KURGU) Allah ahlakını İZLEMİŞ olmaktayız.
Egoeks bunu YAPTI! Mükemmel bir çıkış!
Bu çıkışı Einstein ve benzeri tüm SCİ-Fİ yazarları da yaptılar.
Relativite (mesela ışık hızında giden tren KURGUSU) böyle bir
düşünsel deneyden türemiş teoremdir. VİKREN JİMNASTİK (Fikir
jimnastiği)dir.

Buna kimse Hayalleme demesin. Çünkü 50/2 bize bilimin misallerden
türeyen bir YÜKLENME (Load=Hamilat) olduğu bildirilmektedir.
Ben işin bu tarafını vurgulamak istedim ve bu çalışmayı, kendine
görev edinecek her candaştan da beklerim.
Evren böyle KURGUlamalar üzerine kuruludur. Evren zaten kendisi bir
HOLOGRAM (Hayal, hülya) GÖSTERİLERİ evrenidir. MİSAL kelimesinin en
can alıcı karşılığı işte bu HOLOGRAMLAMA tekniği, ideogramlamadır.
Bu en doğru anlamıdır. Evren bir AŞAĞI MİSAL (alemi) HOLOGRAMINDAN
başka bir şey değildir!
AŞAĞI (indirilmiş)
MİSAL (Holo/ideo-fiction)
ALEM>>>İLİM LABORATUARI, BEYİN LABORATUARI!
Fikir/vikr jimnastiği ile bulunacak teoremler manzumesidir.
Bu yüzden Egoeks'in çalışması madalyalıktır ve bizlere ÖRNEK(misal)
tir.

Bu çalışmanın sorgulanması da elbette KURGU'yu (VİKR/Fiction) ya da
teoremi mükemmel hale getirmektedir.
Hani bir örnek:
Gelecekte Süfyanist güçlerin de en gelişkin silahları olacak mıdır
sorgulaması gibi...
Çağımızda bu silahları edinemiyorlar. Ama tutup intiharcı
militanlarına uçaklar ayarlıyorlar, içini bombayla doldurup, Dünya
Ticaret Merkezini (veya Anıtkabire veya Mekke'ye yönlendirmek)
vurdular.

Gelecekte ise durum daha vahim olacak: Süfyanilere, ŞİRKETLER
YÖNETİMİ (VAMP) ideolojilerine kilitlenmiş Siyonizm, TAM DESTEK
verecek. Ellmerine silahlar verecek!

Mehdi'nin durumu ise tıpkı, MEKKE'den>>>>>M e d i n e 'ye G Ö Ç eden
efendimiz gibi hicret olacaktır. Medine'yi elbette dominyonlar
(Koloniler) temsil edecektir. Fakat Mighty'nin YERYÜZÜNE(Yeniden
Mekke'ye dönmek gibi) dönüşüne sadece TURAN denen bir Konfederasyon
kucak açacaktır. WEMB'i B evreninde düşünen, düşleyen zaten
ADLER=Mighty idi.
Turan'dan başlayarak bu amacını MÜSLÜMAN ülkelere taşıyacaktır.
Süfyanilere karşı kesin zaferden sonra 12'lik DÜZİNE düzeninin, önce
İSLAM üyeleri (Hami, Sami, Negro, Aria müslümanları (İran, Pakistan,
Afganistan, Bannglia vb.) Muslimalezya+indonezya vb. biçiminde teker
teker oluşturacaktır.
Onu izleyerek gelecek olan ve Mighty'den devralan Messiah/İsa da tüm
diğer Hristiyan dünyayı "Müslüman" kategorisine alarak, onların
WEMB'ini kuracaktır. Sonra kalan dil grupları (Çince, Hintçe
konuşanlar vb.) de kendi üyeliklerini WEMB içine gönüllü
katacaklardır. Bu düzene karşı çıkan az sayıda ülke olacak
(externational'ler=İsrael,Armenia,Ethiopia, Ellas) ve Freeland
horror devletleri:(Köle çalıştıran devletler, aşırı sapkın seksüel
devletler, serbest uyuşturucu devletleri, cinayetin bile serbest
olduğu diğer serbest devletler ve koloniler vb.)

Hani laf olsun diye yazdım ;)

RZİ

--- In aiberg@yahoogroups.com, "egoeks" <egoeks@y...> wrote:
> slm slm
>
> Maalesef olacak yani Kur'an'a karshi risalei-
> nurlar,karadavutlar,hadis külliyatlari,mesih Fettuhlahin
kitaplari,19
> mucize! kitaplari,humeyni kitaplari..............olacak.
>
> Allah katindaki tek,bozulmamish,biricik,tertemiz Hanif dine
karshi
> ise SÜFYANIZM=
>
(Sünniizm,Yezidizm,Pirizim,Mollaizm,Tarikatlar,Shihizm,Mezhepler,Futt
u
> llahizm,Vahhabilik,Kadirilik,Muaviyeizm...bunlarin alt
> Tarikat&Mezhepleri) ve bunlarin abileri SIONIZM yani Sophianizm el
> ele,kol kola,omuz omuza savashacaklar.
>
> WEMBOrdusunun gücüne karshida Arap,iran,afganistan,pakistan ve
nice
> ordular olacak.
>
> Allah-Insha bu savashtan sonra Mighty düzine düzeni olan
WorlDozen'i
> kuraCak yani politikalar üstü,dinsel sapikliklar üstü Allah
katindaki
> Kuran bazli Hanif-Ptotest Din/Düzen kurulaCaktir.
>
> WEMB denilen sistem zaten burada ProTip olarak
olushturuluyor,WEMB'i
> uzaklarda arama :)
>
> Bunlari zaten analiz etmek hich zor olmasa gerek en yakinlarindan
> bashla annelerimiz,babalarimiz,komshumuz emine abla,ögretmenimiz
> kadir bey,bakkal yusuf abi...Müslüman!!! cografyalara bir göz at
52
> islam ülkesi!!!'ni bir incele bagnazligi,pisligi,meskeneti
göreceksin
> ve Süfyanizmi koklayacaksin GeleCekteki WEMB-Hanif ordusuna karshi
ne
> kadar SüfyaniOrdulari olacagini shimdiden kestirebilirsin.
>
> Sen,ben,BIZ burada ne ekersek sevgili Mighty 3 asir sonra bunu
> biceheCektir.
>
> Allah bize Mighty'e asker yetishtirecek HanifZürriyet nasip etsin
> amin
>
> Rabbi Zidni Ilmi
> egoeks
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>
> --- In aiberg@yahoogroups.com, "gruba_mesaj" <gruba_mesaj@y...>
wrote:
> >
> > Selâmlar,
> >
> > 24. yüzyıldaki savaşlarda,karşı taraftaki süfyânist ordunun da
> > elinde çok güçlü silahlar olmayacak mı?Meselâ güçlü lazer
topları,
> > süpersonik bombalar,uzaya kadar çıkıp yeryüzüne dikey dalış
> > yapabilen manevralı gemiler v.b gibi.Bu durumda,dünya üzerinde
> > oldukça şiddetli bir savaşın ayak sesleri duyulur gibi oluyor.
> > Ve birşey daha:O zamanlar geldiğinde,dünyanın büyük bir kısmı
> > zâten Hanif olmayacak mı?Yâni,karşıdaki süfyânistler yine
> > çoğunlukta ve dünyanın değişik bölgelerini ellerinde tutuyor
> > mu olacaklar?Anladığım kadarıyla 12'lik dünya düzeni olan WEMB-
> > Dozen,herhâlde bu büyük savaş sonrasında kurulacak.
> >
> > Saygılarımla...
> >
> > --- In aiberg@yahoogroups.com, "egoeks" <egoeks@y...> wrote:
> > > Selam Günlügüm Selam
> > >
> > > Her shey iki saat önceki SW.j.(SimurgWal Junior)’dan algim
son e-
> > > WEMBeal ile bashladi. Mighty’nin tüm Dünya,Koloniler ve uydu
> > > bashkentindeki Haniflere yaptigi son chagri kesin ve netti
> > WEMBArmy
> > > toplanacanak ve süfyani ordularina karsh taarruza
gecehilecekti.
> > >
> > > SW.j. ile akademiyi bitirdikten sonra LunaRisde beraber 6 ay
> > kadar
> > > chalishmishtik o orda kalmish ben ise evime Mars’a
gelmishtim.The
> > > WEMB-Academy-Programm’larinin alt bölümü olan ZiPZaP
> Academys’den
> > <<
> > > The SIMURGWAL OMNILiterature Academy >> sechmemin tek nedenide
> > SW.j.
> > > tanimamdan sonraydi onunla tanishtiktan ve ondaki vakari,hanif
> olma
> > > bilincini,melamigi ve NEXTe olan inancini gördükten sonra onun
> > dedesi
> > > hakkinda WEMBLibrary’de arashtirma yapmishtim IPEKKON tarih
> > > programinda onun hakinda bir chok bilgiye ulashmish ve adina
bir
> > > Academy kuruldugunu görmüshtüm ve DeDe SimurWal’in ise shimdi
> > > okudugumuz WEMBLiterature’un ilk kurucularindan oldugunu
> > > okumushtum.Bugün bile nasil olupta 3 Asir öncesi karanlik bir
> > chagda
> > > yashayan birinin böyle gelecegi görüp bize bizi anlatmasina
> > shasharim.
> > >
> > > Evet shimdi Holoscreen’imde bir W’eal daha,mesaj junior’dan
kisa
> > ama
> > > öz buraya alintiliyorum.
> > >
> > > Slm slm
> > > Shu anda Dünyaya hareket ettim ve yillar önce verdigim
yeminden
> > > dolayi WEMBOrdusu kurulur kurulmaz hemen kayidim otamatikman
> > yapilish
> > > ve bende Migty’in bulundugu saflara gidiyorum.Yillarca bize
> > Kur’an’da
> > > vadedilen "The NASR-Day" chok yakinda bunu hissediyorum.
> > >
> > > Dualarini esirgeme
> > >
> > > ÖzbeÖZkardeshin
> > > SIMURGWAL Junior
> > >
> > >
> > > Ve ben, Chok achil olarak TuranArmy chagrildim shu anda
> > HoloVizyondan
> > > gördügüm kadari ile MightyOrdu’su güneybati TurkLand’da zor
> durumda
> > > HafifMülümanlarin Migth’nin saflarina katilmayip asker kachagi
> > > durumuna düshmeleri Migth’i zor duruma düshürüyor. Chok acil
> olarak
> > > CananLand’a chagrildim chok heyecanliyim TuranOrdusu
> Türkistan’dan
> > > hareket etmish bile biz yolda katilacagiz.Yillarca özenle
Barish
> > ve
> > > Barish günleri ichin BaBa yadigari olan bir Faser’da yanimda.
> > >
> > > Ve... bir HoloPhoto…junior’dan...
> > >
> > > ...O chok sevdigi hayalini kurdugu ALLAHLAW armali UniFormasi
> > > ichinde... piril piril güneshin altinda dalgalanan
KaraSancagin
> > > altinda...bana gülümsüyor.
> > >
> > >
> > > egoeks
> > >
> > >
> > >
> > >
> > > --- In aiberg@yahoogroups.com, "simurgwal" <simurgwal@y...>
wrote:
> > > > Selam Dedem selam
> > > >
> > > > Bugünüm, farklı bir gündü. Lunaris'deki görevimi bırakıp
> Dünya'ya
> > > > dönmemi gerektirecek kadar önemli bir gündü. Karar vermede
> > > > zorlanmadım. Zira yıllarca beklene Mighty'nin geldiği haberi
> > bizzat
> > > > kardeşim tarafından teyit edildi. İnancmız ile dalga geçen
ay
> > > doğumlu
> > > > yaşıtlarıma anlatmaya çalıştığım gerçek, çok yakındaydı.
Birkaç
> > > adım
> > > > kalmıştı düzene. Lunaris'deki evime gittim. Önemli birkaç
> hatıra
> > > > dışında hiçbir eşyaya dokunmadım. Dünya'daki kardeşim,
> kurulacak
> > > > (wembarmy) orduya şimdiden kaydımın yapıldığını söylemişti
> zaten.
> > > > Hissetiklerimi hissetmeni isterim dedem. Senin o zor
zamanlarda
> > > hanif
> > > > olma kararın olmasaydı bizim ailemizi kurmayacaktın. Senin
> > inanman
> > > > ile diktiğin fidani şimdi yüzbinlerce tohum verdi.
> > > > Dedeciğim, biliyorum ki sen öldün. Ama seni anımsayan
torunları
> > > > yaşıyor. Bizlerin arasını sıkı sıkıya bağlayan ve beraber
tutan
> > > > sendin. Senin koyduğun aile kuralları ile ayrılmadan ve
> > darılmadan
> > > > ulaştık beklenen güne.
> > > > Şimdi dünyaya giden bir gemideyim. Kalkışa hazır
> sayılır.Heyecan
> > > > duyduğumu ve görev alanlardan olduğumu bilmeni isterim.
> > > > Merak etmeyesin diye
> > > > yazdım bunları günlüğüme
> > > > belki gelir okursun diye.
> > > > Malımızla, Canımızla, Amacımızla…
> > > >
> > > > Seni aklından hiç çıkaramayan torunundan,
> > > > Rüyalarıma giren dedeme.
> > > >
> > > > Onsekizdir Yaşım
> > > > Öndedir Başım
> > > > Turist dir Adım
> > > >
> > > > Simnot: 24.yy başında bu mekrubun orjinali o çağın
ingilizcesi
> > ile
> > > > yazılmıştır.
> > > > Simsor: Yukarıda yazılanlar gerçekten yaşandı(acak) mı?


10350 Nolu Mail
Tarih: 12 Aralık 2003 Cuma - 11:07
Konu: Re: Sünnetullahta değişiklik yoktur.
selam yörük yaylalım selam

Kur'an ile konuşmaya/Kur'an seninle konuşmaya başlamış bile!
Geleceğin (Sonuç) Zülkarneyn'i ile Geçmişteki Kur'an (sebep)
ayetlerinin konuştuğu gibi...

Euzübillahi mineşşeytanirracim-ikrabismiRabbi-Allahirrahmanirrahim.
Bu sırrı aklında tutmanı arz ederim.

Allah cin ve insanlara, kendi içlerinden kendi kavimlerinden 228 bin
elçi gönderdi.
İnsanlar Halef; cinler selef olduğundan; insan elçileri, cin
elçilerinden üstündür. Ancak cin elçileri, insanlığının hakkını
veremeyen Hannas ve nankör insanlardan Üstündür.
Öyle insan vardır ki, iblis bile ondan üstündür.

En büyük sıkıntı, kuşkusuz, gelen elçilerin İÇLERİNDEN birileri
olmasının getirdiği salaklıklardır.
-"aa! O peygamber mi olmuş? O benim mahalle arkadaşımdı. Oyunlarda
sonuncu olurdu. Ondan peygamber mi olurmuş"
-"Yeğenim Muhammed peygamber miymiş? Ben Ebi Leheb (veya Ebi Cehil
ikisi de amcası) O peygamberlik ondan önce benim hakkım! Yeğenime mi
tabii olacağım. O bana tabi olsun!"
-"Kardeşim peygamber miymiş? Şimdi gidip onun ağzını burnunu
kırarım. Ağabey benim, o küçüğüm!" (Herhangi bir peygamberin ağabeyi)
-"Ne peygamber mi olmuş? İyi ki onu terk etmişim. Bana sarılırken
peygamber olduğunu söylemiyordu." (Peygamberi flört ilişkisinden
sonra terketmiş, komşu kızı.)
-"Ne peygamber mi olmuş? Ben onu her güreşte yenerdim. Bana bir
Dinar borcu var, önce onu ve faizini ödesin züğürt, sonra-belki-
inanayım!" (Herhangi bir peygamberden daha kas kuvvetli ve zengin
bir arkadaşı)
-"Kuzenim peygamber mi? O beceriksizin babası daha babama borcunu
bile ödemedi."
vs. vs. vs.

Mighty gelecek-gelecekte geldi- Tüm islam alemi=Süfyanistler/Klasik
müslümanlar- onun Mehdi olduğuna asla inanmayacaklar.
-"Şu salak Adler mi? Yok canım daha neler neler?"

İsa gelecek, tüm Patrik ve Papa tapınırları milyarlaca klasik
hristiyan ve körükçübaşları Siyonistler şöyle diyecekler!
-"Ne yani aramızda dolaşan bu tipsiz mi kitaplarımızda vaadedilen
Messiah? Şuna bak daha bilgisayar kullanmayı öğrenmemiş!"
-"Sen Mesih'sen ben de Allah'ım, haydi oradan!"
-"Sen benden sandviç dilenen dilenci değil misin? Yuh be! Koskoca
İsa'yı Allah aç mı bırakır?"
-"Ey şarlatan İsa bozuntusu, önce bana kiranı öde!" (İsa'ya Modül=ev
kiralayan evsahibisi)
-"Şimdi sen bu dört incilin ve üç mezhebin din adamları tarafından
mı uydurulduğunu söylüyorsun, sahte İsa bozuntusu!"

SONUÇ: İsa kuşkusuz TARIK semasından YENİDEN aleme indi!
Karşılığında
SEBEP: ARZ'dan bir DABBE çıkmak zorunda İDİ!
İkisinin de derdi aynı: "VAAD EDİLEN OLDU, O SÖZ BAŞINIZA GELDİ,
ALLAH'IN AYETLERİNE YETERİNCE İNANMADIĞINIZI SÖYLÜYORUM!"

Söz İKİ mekanizmaya sahip idi:
1. Tarık Semasından GERİ-AŞAĞI indirilen "Kelamullah=Allah'ın sözü
ve vaadi olan Mesih!"
2. Dabbet Arz'ından YUKARI ÇIKARILAN "AYETLERE y e t e r i n c e
inanılmadığı uyarısında bulunan Dabbe!"
İsa serttir! Yeterince falan demez! Yecüc-Mecüc'ü, Şeytanı öldürdüğü
gibi ölümü kullanır. Bol bol direnen papazı öldürür.
Dabbet, yumuşaktır, "Lütfen efendim, sizler müslümansınız, fakat bu
YETERLİ değil, Hanif olmanızı önemle, çifte selamla ve barış
dilekleriyle arz ederim" demektedir.
İsa liderdir! Bilimden değil, ALLAH politikasından yola çıkmıştır.
Dabbe ise lider değil analist/stratejisttir. En önemlisi de BİLGİN
ve MUCİTTİR! Sadece bilimden ve/veya DOSDOĞRU KUR'AN'DAN yola
çıkmıştır.
İsa ve Mehdi liderlerdir: İdeolojilerini aldığı kişiler ise;
BİR AVUÇ HANİF çekirdektir-geçmişte/104+114-
Liderler SONUÇTA, tüm taktiklerini, geçmişteki analist/stratejist bu
SEBEP (Zülkarneylerin rotası) çekirdekten almıştır.
Her NEDENİ bir SONUÇ öder!

Şimdi aynı sıkınta başımda!
-"Ne, Dabbe şu kaçık profesör mü?"
-"Olacak iş değil, onu geçen yıl çevirip dövmüştük, dişlerini
kırdık! Allah neden yardım etmedi eğer dabbe ise. Geçen gün yolda
dolaşıyordu. Dabbe bu kadar kolay avlanır mı?"
-"Sizin dabbenizi degaje ve mini giyinen kız öğrencilerle gezerken
görüyoruz!"
-"Geçen yıl, beraber cin-tonik içtik. Hem haram işleyecek hem Dabbe
olacak?"
-"Şu meşhur gitarcı mı Dabbe olmuş? Yakında İsa da bateri, Mehdi de
saksofon çalar herhalde."
-"Ben Hans'ı tanırım, asıl adı Bülent Ayberk, ilkokul diploması bile
yok onun."
-"Hans'ın muazzam bilgisi Cinlerden geliyor, o falcıdır, cincidir,
şeytanlar ona fısıldıyor. Onun müridlerini kurtarmak lazım!" (Mitrea
ve Niels)
-"Ben okudum: Protestant hristiyanmış. Zaten Diyarbakır Yahudisi
olduğunu bir gazete yazmıştı!"
-"Yıllarca gazetelerde onun yanında çalıştım. Bütün aktrislerin,
mankenlerin evlerine götürdüğü puşt mu müslüman?"
-"O Mossad ajanıdır ve morfinmandır."
-"O Papa'nın casusudur, amacı dinimizi ve sünneti seniyyeyi bozmak!"
-"O Elazığ ermenisidir."
-"O Kocaeli Üniversitesindeki Bülent Ayberk isimli bir araştırma
görevlisidir. Asıl yaşı 60 değil, Otuz bile yok. Mahsus yaşlı
görünmek istiyor."
-"Tüm nurcular biz onun Atatürk'ten sonraki en büyük Dabbet olduğuna
inandık."
-"Ben onunla 6 ay beraberdim, bir satır kitap bile yazmadığını
gördüm." (Nurcu Avni Çetinkurt)
-"Ben evinde üç gün yattım, pornolardan başka ilim görmedim!"
(MİT'çi Mitrea)
-"Ben evinde günlerce konuşmalarını dinledim. Gecekondu gibi yerde
yaşıyor, bizden sigara dilenirdi." (Nur öğrencilerinden iştin)
"Bu nasil Dabbet'dir ki, borç alıyor (DEBT) günde bir öğün yemek
yiyor ve sokaklarda korumasız tekbaşına dolaşıyor? Bir Fethullah'ın
bile 300 koruması var. Bu züğürt'ün bir arabası bile yok,
dolmuşlarda, taksilerde sürtüyor."
vs. vs. vs.
(İşi şahsiyete dökmek istemiyorum)
Aslında Efendimizin başına gelenler ve 3M'nin başına geleCEKler, ile
benim başıma gelenler, hep aynı senaryonun yinelenmesidir.
Sanki onlar-ve ben- Kerrubi denen araçlar içinde, zırhlarla
korundurulmuş ALLAH teknolojilerisine sahip olmalıymışız gibi...
Var mı Allah'dan başka koruyucumuz? -Bize Allah yeter-
Ben bir fitneyim=İmtihan aracıyım! (Bu nedenle kimlik bilgilerim
saklıdır. Kimliğim ve gizliliğim, fitnenin ta kendisidir.)
Lehimde ve aleyhimde konuşanları birbirinden böylece ayırırım.
Lehimde konuşanlar, sonu gelmez BİLİM ve AYET zenginliğimi bilirler.
Aleyhimde konuşanlar ise tek bir cümleye takılıp kalmışlardır:
"Bu adamın asıl adı Elazığlı Bülent Ayberk'tir" (AMG tayfası)
"Bu adam Malatyalı Hasan'dır." (Edip Yüksel ve 19.org tayfası)
Yahudi, Mossad ajanı, ermeni, papa'nın casusu, eroinman vb. vb. vb.
Yani takılı kalmış plak gibi sadece üstteki birtaç cümle ile
ilgilidirler.
Onlar müslümandır ama, Cuma gününü tatil yapanlardır.
Onlar Hizbullah'tır, katil çeteleridir.
Dabbet ise Dabbet'tir sadece>>>>İLİM KOKAR, KUR'AN KOKAR, ZİKR KOKAR
onun evleri/siteleri... SONU GELMEZ söylediklerinin...
Cehalet bir iki cümledir!
Bilgi ise "Denizler mürekkep olsa...." gereği tükenmeyecek bir
sonsuzluktur.
İşte fitnenin sonucu, ömür ile hayat kelimelerinin farkı gibidir.
Bu farkı görmek için SABREDENLER burada kalıp, Hanif oldular.
Çürükler de ya istifa etti; ya da iftira ettiği için kovuldular
gittiler. Kalanlara selam
ve
selam olsun!

Ki onlar, "Namazı üç vakte, rekatları ikişer'e indirdi" demediler!
Onlar, "Cuma gününü zinhar tatil yapmayız, orucu erken açmayız,
kurban kıtalı yerine bizler infak'ı tercih edenleriz. Cehalet yerine
bilimi kabul ettik!" diyenlerdir.
"HİÇ BİLENLE BİLMEYEN BİR OLUR MU?" (Zümer-9)

Tüm Resuller ve son Nebi'den sonraki HANİF her iki kez iman eden,
kuşkusuz, Allah'ın Kur'an'ının ayetlerini işitir ve iman ederler.
Müttekiliği (Korkuyu) bilirler ve Rücu'yu (Geri dönüş yolculuğu)...

Hanif odur ki,
İslamı Hanif islamdan daha çok sevmez!
Mezhebleri Dininden çok sevmediği gibi reddedendir.
Sünnetullah'ın yerine Şeriat'ı koyanlar ile yolunu ayırmıştır.
Sünnet'i farzdan daha çok sevenlerle ilişkisini kesmiştir!
Ayetler yerine Hadisleri kitap edinmişlerle işini temelli
bitirmiştir.
İlim adamı yerine maaşlı papaz ihdas ve istihdam edenlerle
ilişkisini kesmiştir.
Allah ile kulu arasına evliya, şeyh, mürşid koyup, Allah'a direkt
teslim olacağına (Laisizm) şeytanın yarattığı şeyhlere teslim
olmuşlardır. Türbelerde çaput bağlayarak, mum adayarak ölüleri
Allah'a şirk koşanlar asla MİH'den değillerdir.
Allah ile konuşanlar, Allah ile gözgöze gelenler, dizdize oturanlar
ve "Ben allah'ım " diyenler için Allah'ımız özellikle "İALHİNNAS"
ismini indirdi: "İnsanların ilahı BENİM, siz nasıl Allah olursunuz?"
demeye getirdi!
El EVVELA'dan beri hiç değişmeyen Sünnetullah (Bilim yasaları)
yerine Şeriat denen fıkhı ve Sünneti Muhammedi'yi getirererk, bu
dini RÜCU değil, İRTİCA dini haline getirip de ALLAH AHLAKI olan
İslamın imajını, şeytan ahlakına çevirenlere karşı, bizler
İBRAHİM'İN HANİF İSLAM DİNİNİ bir protesto dini olarak devraldık!

Resulullah'ı Allah'tan çok; Tarikat şeyhlerini de Resulullah7dan çok
sevdiler.
Kur'an'den çok Hadisleri, hadislerdoen çok risale ve külliyatları
sevdiler. Kur'an'ı okutturmadılar pislik Deccalller!

islamı MEZHEB kavgası halinde birbirlerine kırdırdılar. Oysa Mezheb,
Allah'ın yasakladığı ve EBEDİ olarak, mezheb yaratan ve buna
uyanların yüzlerinin kara çıkacağı bildirilmişti. Ali İmran'da,
"Bu dini ve ayetleri kabul ettikten sonra, Allah'ın ipine tutunacak
yerde, kulların ipine tutunup, dini parça parça ettiniz ha? Mezheb
icat ettiğiniz için girin bakalım ebedi Cehenneme!" denmiştir.
Yine aynı suresinin 80. ayetinde, ÖNCE müslüman olup, sonra da
İNKARCI olmanın ağır bedeli yazılıdır.
HADİSLER ise en fecaat biçimde KINANMIŞTIR!

Oysa Resulullah bir tek HADİS bile söylemedi! (Günlük konuşma/selam
verme gibi-adı Hadis değildir ve davranışların adı-tuvalete çıkmak,
eşiyle birlikte olmak vb.-Sünneti Muhammedi değildir! Öyle olsaydı,
herkesin bir kör görünce yüzünü abesleştirmesi gerekirdi. Uymamız
gereken bu SÜNNETİ MUHAMMEDİ mi, yoksa ABESE suresindeki TERSİNE
ALLAH EMRİ Mİ?
Demek ki Peygamber, Rabbinden ne indirildiyse ona iman etti,
müminler de buna ve Amentü'ye iman edeceklerdir ki İKİ KERE iman
etsinler! Bir kere iman edenler HADİS'lere ve atalarına iman
etmişlerdir.
Ne demek NURÜL MUHAMMED!
Ne demek, bu kainatların tamamı, "Habibim Muhammed" için yaratıldı
diyen sapıklık?
Yahudiler Ezra'yı; hristiyanlar İsa'yı, müslümanlar da -dolaylı
olarak- efendimizi Allah'ın oğlu ilan ettiler!
Dolaylı diyorum, çünkü Üzeyir ve İsa gibi "Allah'ın oğlu" demek
yasaklanmıştı. Pekiyi bu kelimeyi kullanmadan, nasıl "Allah'ın
oğluna en yakın ifadeyi" kullanırsınız?
NURÜL MUHAMMEDİ diyerek!
Yani bizler de Allah'ı üçledik: Allah, Nurül Muhammedi ve Muhammed
diyerek-farkında değiliz ama aynen böyle-
Peygamberler arasında ÜSTÜNLÜK var mı?
Hepsi aynı değil mi?
Hanif olarak biz bile İbrahim'e tapmıyoruz/diğerlerinden ÜSTÜN
tutmuyoruz. Allah'ımızın tek dostu olması bile onun resulullah'dan
üstün olmasını gerektirmez.
Amentü dört maddedir: Allah-melekleri-kitabı-elçileri...
Bunlar içinden sadece ve EL EVVELA, ALLAH'a tapılacaktır! Amaç budur!
Diğerleri amaç değil ARAÇTIR!
Bizden önceki dinler tam tersine, meleklerden kızlar ve ilahlar
edindiler. Athon ve diğer peygamberleri (Yağus, Siva, Nesr, Yeuke ve
Vedd) ALLAH yaptılar! Bu yetmiyormuş gibi önceki semavi dinler de
TEK olan Allah'ı "İsrail'in Allah'ı olan Yahowa" diye binlerce
tanrıya böldüler. Sadece kendilerine İNSAN (İlahinnas=Yahowa)
dediler, kalanları da konuşan hayvanlar diye ayırdıklarından, her
bir ırk ve dil grubu için ayrı ayrı ALLAH'lar icat ettiler.
(İlahinnas ESMA'sı yahudiler dahil, tüm insanların Allah'ının bir
tane olduğunu teyid etmek için gönderilmiştir.)
Hepsi bu İMANLARINDAN sonra İNKARCI oldular!

Allah'ın 99 ismine inanmak ve kalan 15 tane ile 137 sıfatı
reddetmeleri yüzünden ben bana verilen yetki ile "Ayetlere YETERİNCE
iman etmiyorlar" demekteyim.
99 saymışlar>>>Körolasıcalar nasıl da yanlış saymışlar! YETERLİ
DEĞİL 99!
114 isim var (Başat) ve binlerce isim daha SAKLI Kur'an'da!
Demek ki YETERİNCE İMAN ETMEDİLER!
İKİ KEZ İMAN ETMEYENİN YETERLİLİK BELGESİ YOKTUR!

İşte böyle Yörüğümüz, bana esin verdiğin için yazmak istedim.

RZİ

--- In aiberg@yahoogroups.com, "Körükçü" "Yörük" <pegasus_4tc@y...>
wrote:
> Slm Slm,
>
> Euzubillah bismillah
> Furkan 7. Ve kalu mali hazer rasuli ye'külüt taame ve yemşi fil
esvak* lev la ünzile ileyhi
> melekün fe yekune meahu nezıra
>
> Furkan 20. Ve ma erselna kableke minel murselıne illa innehüm le
ye'külunet taame ve
> yemşune fil esvak* ve cealna ba'daküm li ba'd#253;n fitneh* e
tasbirun* ve kane rabbüke
> besıyra
>
> Furkan Suresi 7. Ayet Bir de: "Bu nasil peygamberdir ki, yemek
yiyor ve çarsilarda
> dolasiyor? Ona bir melek indirilip de beraberinde bir yaver, bir
savulcu olsa ya?
>
>
> Furkan Suresi 20. Ayet Biz, senden önce de peygamberleri baska
türlü göndermedik,
> kuskusuz onlar da yemek yiyorlar ve çarsilarda yürüyorlardi. Bir
de kiminizi kiminize bir
> imtihan araci yaptik ki, bakalim sabredecek misiniz? Rabbin,
herseyi hakkiyla görendir.
> (Diyanetin kendi içinde tutarlı(!) mealinden...)
>
>
> Bir çok ayet sünnetullahta değişiklik olmadığını
belirtir.Peygamberin sünneti diye bir
> kavram yoktur.Allah ın sünneti vardır.Tüm peygamberler buna
tabidir.Sünnet-i
> Muhammedi kavramını ortaya atanlar müminlerin peygamberimize(ss)
canlarından fazla
> verdiği değeri ,hadislerlerle sömürmeye çalışanlardır.
>
> Ayrıyeten yukarıda dikkat çekilen bu iki benzerliği açıklar
şekilde şu ayette dikkat
> çekicidir.
>
> Euzubillah bismillah
>
> Bakara Suresi 285. Ayet Peygamber, Rabbinden ne indirildiyse ona
iman etti, müminler
> de. Hepsi, Allah'a, meleklerine, kitaplarina ve: "peygamberleri
arasinda hiçbir ayirim
> yapmayiz." diye peygamberlerine inandilar ve: "Isittik ve boyun
egdik, bagislamanizi
> dileriz, ey Rabbimiz! Dönüs sanadir!" dediler.
>
>
> Birileri peygambere tapıyor olabilir ama Hanifler kurandan
ayrılamaz.
>
> Euzubillah bismillah
> Ali Imran Suresi 80. Ayet Ve hiçbir zaman melekleri ve
peygamberleri tanrilar edinmenizi
> de emredemez. O halde siz, müslüman olduktan sonra, size inkarci
olmanizi emredebilir
> mi?
>
> Gün içinde en çok andığımız şey inşaAllah İlahinnas'tan başkası
değildir.
> (İlahinnas(insanların ilahı): Sahih(!) kitaplar içindeki sapık
hadislerden birine dayanılarak
> Esma-i Hüsna içinde yer almıyor.Dabbet söylemese, bizlere arz
etmese ahirette sorumlu
> tutulacağımız Kuran da 'İlahinnas' ın Allah'ın ismi olduğunu
çoğumuz anlamayacaktı.
> Çünkü bugüne kadar atalarımız da anlamamıştı. )
>
> Slm&slm
> Rabbi zıdni ilmi.
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> New Yahoo! Photos - easier uploading and sharing
>
> [Non-text portions of this message have been removed]


10351 Nolu Mail
Tarih: 12 Aralık 2003 Cuma - 11:23
Konu: Re: Selam ul selam
selam gurbetçim selam

Hoşbuluştuk! Gönül dilinin bir özelliği vardır:
ZAMANA tabi değildir, gönüldaşlık.
Allah'ımız nasib eder, bir tevafuk ile "Tesadüf" dedirtir
Ve senin diline/gönlüne tercüme olan bir SÖYLEMİ ve yazarını sana
verir. Çünkü sen FIKH, SOSYAL TOPLUM/cemiyetçilik değil,
İLİM aramışsındır. İlim Akla, mesela şeriat(fıkıh başta tüm klasik
deyimler ve terimler) Aşka dayanır.
İlim ehlindenmişsin, bir tür Rabbi Zıdni İlmi (Ta-ha 114) demişsin -
sanki-
Allah'ımız da kabul etmiş ve hoşbuluşturmuş bizleri (beni ve seni ve
bizi)
Hoşgeldiniz!
Dost da geliniz!
Hanifçe geliniz!
Protest olunuz!
Sorgulayınız, muhakkik olursanız, mutmain olursunuz.
Sorgulamazsanız mukallit kalırsınız!

Sizin şahsınızda tüm yeni katılımcılarımıza da HOŞBULUŞTUK diyoruz.
Hoşbuluştuk demek bizden;
DOSTBULDUK demek sizdendir.
Allah candüşmanlarının/kanlıların arasına
uzlaşma/sevgi/barış/hoşgörü koyar ve topluca KARDEŞLER oluveririz.
Topluca Allah'ın ipine sarılınız.
O ipin birinci adı HANİF'liktir;
ikinci adı da HABLİLVERİD'dir.
(HABLE=CABLE/KABLO/DAMAR)
VERİD>>>GÖNLE GİREN ve ÇIKAN DAMAR=AORT/Şahdamarının en geniş yeri/
Sadrın genişletilmesi.
Allah orada size ŞAHDAMARINIZDAN DA yakındır.
Allah arayışlarınızı-İbrahim atamız gibi arayıcı olduğunuzu- duydu
kuşkusuz!
Allah sizleri bu BEYT'E (Ev/site) ZİKR için çağırdı kuşkusuz!
Hoşbuluştuk kuşkusuz!

--- In aiberg@yahoogroups.com, "yalchinkaya" <yalchinkaya@y...>
wrote:
> Sevgili Gonul Dostlari ve Allah Asiklari,
>
>
> Sizlerle, gerci sayin Ayberg ile, tanismak icin cok uzun
zaman
> gecti. Kendimi yalniz hissederken bu sanal alemde tanismistim
> beynimdeki seslerle konusan sayin Ayberg ile onun kitaplarinda ve
> dahi hayretler icinde kalacaginiz alakasiz bir sade yerde. Bir kac
> gunumu almisti kitalari okumak; su gibi icmeti, ictikce hucrelerim
> tazeleniyordu. Sonra dahasi yok mu diye arastirirken kaybettim
onu.
> Kader diyalim gitsin, yine tesadufen buldum sizin web sayfanizi ve
> radan burayi.
> Umulur ki beni de sever ve araniza kabul edersiniz ve dahi
> ginlumuzdekini paylasirsiniz.
> Sonra sohbetlenmek uzere kendinizce va Allah ile kalin.
> Allah'in selami ve selami ve dahi ilmi uzerinize olsun.


10352 Nolu Mail
Tarih: 12 Aralık 2003 Cuma - 24:16
Konu: Re: DipNotlar (2003.12.10)
selam tim selam şehidimiz

Senin şu çalışmalarına bayılıyorum, zevkle okuyorum.
Akıl fışkırıyor ve bunun RZİ duasının sende inanılmaz bir
genişlemeyle tezahür ettiğinin 3M de farkında!
Rabbi Zıdni İlmi
bunu sadece HANİFLER diyebiliyor.
(Diğerleri/evliyalar ve tabiyyunları binlerce yıldır Allah'tan para-
pul istediler. İlim istemek akıllarına gelseydi, islam dinini böyle
imajı kaymış maskara bir din haline getirmezler, ilim kokan kitaplar
yazarlardı-öyle ki, Dabbe'nin de talebi kalmazdı-)

Rabbi Zıdni ilmi!
Bunu dediğinde şu aşamalar oluşur:
1. Tüm öğrendiklerin kopuk legolar gibi orada burada durmaktadır.
Bunların ANALİZİ aşaması oluşur! Analiz ise herşeyin başıdır.
SEBEP/ÖNCELİĞİDİR!
2. Bunun SONUCU/NETİCESİ/TEHİR edilişi de vardır: Adı SENTEZ'dir.
LEGOLARI YERİNE OTURTMAYA BAŞLARSIN! Analiz ettiklerin bir araçtır;
AMAÇ onu SENTEZLEMEK ve böylece PUZZLE'ı çözmektir!
3. Önce bir NEDEN vardır dedim, Nedeni izleyen SONUÇ >>>T E H İ R
edilmiştir. Bu noktada SABIRLI olmak yani ektiğini biçmen için,
ekinin büyümesini beklemen ve o büyüyene (ZIDNİ) öjzen göstermektir.
Sabır=TEHİR'in açılımlarından biridir.
4. TEHİR sürecinde ise BEYNİN KANALLARI açılır.
a) Bunlar HİÇ KULLANILMAMIŞ, fakat AÇ kanallardır. Sünger gibi suyu
emmeye hazır, fakat su bulamamış/suyla tanışmamış KANALLARDIR.
Bunlar beynin Onda/dokuzunu oluşturan bir galeri WEBB'idir.
b) KULLANILMIŞ fakat, başka ideolojilerle kirletilmiş, pas tutmuş
kanallardır.

5. Onların TEMİZLENMESİ gerekmektedir: ARAŞTIRMACILIK/ETÜD/DÜŞÜNSEL
DENEY=Beyin jimnastiği ile bunlar temizlenirken, bir yandan da BİLGİ
BİRİKİMİ ile bu iki tip kanallara SU VERİRSİN!
Su hayattır!
Su yürürse YEŞERİR (İLM=YEŞERMEK, tohum TEHİR'inden kurtulmak)
Su ilimdir! Kalb ise bunun pompasıdır-aşk ile çarpar-

6. Rabbi Zıdni ilmi:
Ey TEK öğretmenin, öğretenim, benim İLMİMİ ziyade et!
Zıdn şu biçimlerde çoğalır:
a) BAŞLANGIÇTA İkiye katlanarak çoğalmak! ÖĞRENMEK/İkra!
b) SONDA k a r e s i alınarak artmak! ETÜD ETMEK/Fikra!
c) ALİM (Muallim, öğreten olmak)Artık sana senin gayretin değil, baş
öğretmenin (Rabbi'n) yol vermiştir.

Bunları niye yazdım candaşım?
Çünkü:
Senin İKİNCİ KATEGORİYE terfiini müjdelerim!
Üçüncü kategoriyi de sana son nefesinde şehid olurken MÜJDELESİN
Rabbin/başöğretmenin!

İdris'in RUFAİ/RAFRAF/REFREF ve RAUF oluşunun sırrını yakalamışsın!
Gerçekten, İDRİS Raci değil; Rufai'dir!
Rufai şudur: YÜCE MEKANA alınan, Rücusuz Rücu yapmaya yani ölmeden
ölmeye teğet olmaya Rufai denir. Rücu'da RUH'un raciliği vardır,
ölüm zorunlu kapıdır. Ama Rufailikte, Resulullah'ın Rauf ür Rahim
olması gibi "MİR'AC" vardır, Burak ve Refref vardır.
Şöyle de diyebiliriz: Allah efendimizi de "GEÇİCİ" olarak ölmeden
öldürüp, ALİ MAKAMA aldı/Yüce Mekana götürdü.
Orada kalsaydı ALİ MAKAM'da olacaktı/İdris ile birlikte!
Ama DÖNDÜ-ğü için-ÖLMEMİŞ oldu!
Allah'ımızın takvimiyle 6 GÜN çinde kalıp-dönen için ölüm TEHİR
edilir/ertelenir. (2 gün gidiş ve dönüş, en fazla dört gün orada
kalış) İdris İLELEBET orada kaldı. Dönemeyecektir!
Efendimiz döndü! Rufailiği RAFRAF'a binerek taddıysa da RÜCU
ettiğinden yeryüzüne döndü. (Kur'an daha bitmemişti. Görevi Kur7an'ı
23 yılda bitirmek idi.)
Bir Rufai+Rücu daha: Mesih!
O Kitabını HİTAB olarak almıştı=Kelamullah=Allah'ın kelimesiydi.
O Kitabını KİTAB yapmak üzere, yani eskisi gibi tevrat değil; KUR'AN
üzerine kurgulanmak üzere döndü.
O Kurgusunu, Mighty'nin HANİF dinine uyarlamak üzere döndü!
O Şeytan, Deccal ve Y-Mecüc başta, kıyametin olumsuz istila ve
iğfallerini öldürmek için döndü. (Dönecek)
Mesih zaten İKİ GÜN yani gidiş ve dönüş için "Opsiyon" almıştı.
O ALİ MAKAMI ziyaret etmiş oldu. Rufai'dir fakat efendimiz gibi Rücu
edeceğinden ayrıca RACİ'dir.

57/4. Hüwe -O'dur- ki; gökleri ve yeri altı günde yarattı,
BU ALTI GÜN'ÜN SIRLARINDAN BİRİYDİ!

> sonra Arş'a istivâ etti;
ARZ ve SEMAVAT'IN KÜPÜNÜN, kabının KAPAĞINI (Arş) KAPATTI!

> yere gireni

TARIK'DAN İNENLERDEN KANAT İNDİRENİ, YERALTINA GİREN DABBE'Yİ

> ve ondan (yerden) çıkanı,
KANAT KIRMAYANLARI, YENİDEN DÖNENLERİ

> semâdan ineni (VET TARIK VESSEMA Zülkarneynlerini, Adem'in
toprağını Cennet'e getiren ve Adem-Havva-Şeytan üçgenini YERE
İNDİREN, Kerrubi denen MELEK-ARAÇLARIN getirdiklerini vb.)

> ve ona (semâya) rücû edeni (SAĞ olarak: Adler, Mesih, Yahya,
Hızır, Tarık yolcuları) ve ÖLEREK orayı görenleri > bilir;

> sizinle birliktedir. (Gökler yer ve arası ile Arş-Arz arası,
gönülde ve göğüste/istila da ve istiva da, içimizde ve dışımızda,
ihata ederek veya şahdamarından yakın durarak, bir yerde daima bir
fazlanız Allah olarak hep sizinle birliktedir ve/veya İSTİVA olduğu
için, siz zaten hep o mekanda bulunmaktasınız, siz halen
KaluBela'dasınız, anlamında)
> Allah, amellerinizi görmektedir.

(SADECE BİR AYETİN TEVİLİNİ YAPTIM-Kİ ETÜDÜNÜN SENİ NERYE
GÖTÜRECEĞİNİ GÖRMEN İÇİN-

Allah yolunda Etüd (Efkar) da kutsal bir alınteridir.
Allah bu yorgunluğunu vaadiyle ödüllendirsin-Amin-

RZİ
RZİ
RZİ
...

--- In aiberg@yahoogroups.com, "timmighty" <timmighty@y...> wrote:
> Slm Slm
>
> 1. "10 Aralık 2003 Chat DD" başlıklı mail'de yer alan, ki iki yerde
> kullandım, [[...]] şeklindeki köşeli parantez içinde yazılanlar,
> Hans Aiberg'e değil tarafıma aittir. Dolayısı ile olası hatalar ve
> yanlış anlamalar da bana aittir.
>
> 2. Tekrar hatırlatmak için; <> ile başlayan kısımlar da, yine Hans
> Aiberg'e değil katılımcı arkadaşlara aittir. Dolayısı ile,
chatlerde
> kanala copy-paste edilen Qur'an ayetler, lütfen "Hans Aiberg'e ait
> meâller" gibi düşünülMEmelidir.
>
> 3. 10 Aralık 2003 tarihli chat'te "etüd" edilmesi istenen
bölümlerle
> ilgili;
>
>
> DipNot1:
>
> eûdhübillâh bismillâh
>
> Alâ, 87/
>
> 1. sebbix ısme rabbike el A'lâ =>> Tesbih/Tenzih et -el- A'lâ
> Rabbinin ismini!
>
> 2. elledhî Haleqa fe sewwâ =>> O-dur- ki, yaratıp (halk edip)
> düzenledi (tasavvur/tasvir etti).
>
> 3. we elldhî qaddere fe hedâ =>> O-dur- ki, kaderleyip/programlayıp
> (takdir edip) hidâyetledi (yol gösterdi).
>
> 4. we elledhî aHrece el mer'Ã =>> O-dur- ki, -el- merâ'yı
> (tekhücreli/mikro organizmaları) çıkardı (hariç etti).
>
> 5. fe ceAlehu ğuthâen axwâ =>> -Ardından- onu
> (mikroorganizmaları*) "ğûsâen ahvâ" (ğûsâ => petrol) kıldı/yaptı.
>
> *) Eğer "mer'â", mikroorganizmaların yanısıra/ötesinde (makro)
> organizmaları da kapsıyor ise, ki çap/kapsam büyüyor demektir, o
> halde ayette, petrolden başka kömür de anlatılıyor demektir(?).
>
>
> DipNot2:
>
> eûdhübillâh bismillâh
>
> meryem, 19/
>
> 56. wedhkur fî el kitâbi idrîse innehu kâne Sıddîqan nebiyyen =>>
> ZİKRet/An/Hatırla -el- Kitap'ta İdrîs'i. Şüphesiz o, sıddık
> (dosdoğru) bir nebî idi.
>
> 57. we refa'nâhu mekânen Aliyyen =>> RefeA/Raf ettik
> (Yükselttik/Aldık**) onu, "Alî mekân"a (Aliy/Yüce bir
mekâna/makama).
>
> **) Dikkat edilmelidir ki, İdrîs ss için "rücû"
> değil, "raf'/yükseltilmek" kullanılıyor.
>
> 57/4. hüwe elledhî Haleqa el semâwâti we el arDı fî sittetin
eyyâmin
> thümmestewâ Alâ el Arşi yA'lemu mâ yecilu fî el arDı we mâ yaHrucu
> minhâ we mâ yenzilu min el semâi we mâ yA'rucu fîhâ we hüwe meAküm
> eynemâ küntüm wallâhu bi mâ yA'melu~ne baSîrun
>
> 57/4. Hüwe -O'dur- ki; gökleri ve yeri altı günde yarattı, sonra
> Arş'a istivâ etti; yere gireni ve ondan (yerden) çıkanı, semâdan
> ineni ve ona (semâya) rücû edeni (bumerangı tamamlayıp döneni)
> bilir; -nerede olursanız- sizinle birliktedir. Allah,
> yaptıklarınızı/amellerinizi görmektedir.
>
> Eğer İdrîs ss mewt (bildiğimiz anlamda ölmüş) olsa idi, "we mâ
> yA'rucu fîhâ" misâli, İdrîs ss için de "rücû etti" denmesi gerekmez
> miydi?
>
> Örnek olması ve incelenmesi açısından;
>
> 81/20. dhî quwwetin Inde dhî el Arşi mekîn/mekân(?) !!
>
> 3/55 ayetinde, Allah, İsâ'ya ss "Seni kendime yükseltirim," diyor;
> 4/158 ayetinde İsâ ss için, "Allah onu kendine yükseltti," deniyor.
>
> 40/15 ayeti, "refîU el derecâti dhu~ el Arşi.. =>> Dereceleri
> yükselten Arş'ın sahibi.." diyerek başlıyor! Çünkü "Rahman, Arş'a
> istivâ etti." Çünkü "O, Azîm ve Kerîm Arş'ın Rabbi." Çünkü "O,
> Arş'ın Sahibi." Çünkü "O'nun Arş'ı, mâ'nın üzerinde!"
>
> 20/15. el raxmânü Alâ el Arşi istewâ (Ayrıca Bkz. 25/59)
> 27/26. allâhu lâ ilâhe illâ hüwe rabbü el Arşi el AZîm"
> 23/116'da, ".. lâ ilâhe illâ hüwe rabbü el Arşi el kerîm"
> 11/7'de, ".. we kâne Arşühu Alâ el mâi.."
>
> 85/15. dhu~ el Arşi el mecîdü (El Mecîd) !!
> 9/129'da, ".. we hüwe rabbü el Arşi el AZîm"
> 21/22'de, ".. fe subxânellâhi rabbi el Arşi Ammâ yeSıfu~ne"
>
> Ayrıca;
>
> 56/3. HâfiDatün râfiAtün
> 52/5. we el saqfi el merfu~I
> 88/18. we ilâ el semâi keyfe rufiAt
> 55/7. we semâe refeAhâ we weDaA el mîzâne
>
> 23/86. qul men rabbü el semâwâti el seb'I we rabbü el Arşi el AZîm
> =>> DE Kİ: YEDİ GÖĞÜN RABBİ, VE AZİM ARŞ'IN RABBİ, KİMDİR?
>
> 43/82. subhâne rabbi el semâwâti we el arDı rabbi el Arşi Ammâ
> yeSıfu~ne =>> GÖKLERİN RABBİ, VE YER'İN, VE ARŞ'IN RABBİ,
> SIFATLAMALARINIZDAN/YAKIŞTIRMALARINIZDAN MÜNEZZEHTİR!


10353 Nolu Mail
Tarih: 12 Aralık 2003 Cuma - 24:58
Konu: Re: 10 Aralık 2003 Chat DD
selam messenger selam

Haklısın! Önce senin yazını yanıtlayacaktım. Ama neler olup
bittiğini öğrenmek için "Kurye" ile temasa geçtim. Yanıt geldi:
Bu bakımdan yazına geç cevap vermiş oldum.

Önbilgi olarak:
Mitsu ve bishi modellerim, % 100'ü Türkiye'de üretilen İLK
bilgisayardır. (Toplamalar ve Escort gibi markalarda bu oran % 5
cıvarındadır.) Yani bu bilgisayar setleri, doğrudan TÜRKİYE
üretimidir. Buna işlemciler de dahildir. Tamamen Türkiye üretimi
olarak imal edildiğinden:
1. Yanlış politika olduğunu kabul ettiler.
2. Fiyat üzerinde doğrudan AKP hükümetinin ABSKISI olduğunu haber
kaynağı olarak sızdırdılar. (Onlara/AKP da Sony firmasının baskı
yaptığını haber kaynağım belirtti.)
3. Verilen fiyat aslında her iki modelin de LAPTOP'una aittir. PC
(case, monitor) olarak zaten düşünülmemişti.
4. Bishi geleceğe dönük olup, takma-geçme ve sürekli modeli,
değştirmeden, hurda ve çöpe gitmeden yenilenebilen bir EĞİTİM
programıdır. İnteractive mikroskop ve daha sonra teleskop (üstelik
uydu bağlantılı) Doğrudan OKUYAN ve yazıyı tanıyıp bunu (el
yazmalarını) ve ders kitaplarının tamamını yazıya geçiren ARTI
programlar için de tasarlandı.

5. Ev ödevleri gibi okul görevlerinde, tüm dünya "Benzer
sayfalarını" belli verilen bir konuda (Örneğin Coğrafya konusunda,
mesela Avusturya'nın en ince ayrıntılarını) seçip, eleyen ve içinde
Google benzeri bir hızda ve kapsamda ayıklayıp, bunları kendisi bir
bileşke biçiminde verebilecek özelliklere sahiptir. (Tekrarları
ayıklamaktadır.

6. Dört dile otomatik ve sesli-yazılı tercüme yapabilmekte; dil
öğretmenliği yapabilmektedir. Herhangi bir VERİLEN belli konudaki EV
ÖDEVİNİ, örneğin MACARCA'dan (Önce ingilizceye) sonra TÜRKÇEYE
çevirerek, ödev yapana alternatifler sunmaktadır.

7. Mikroskop, teleskop'dan başka çevre birimlerini KAPASİTE olarak
içermektedir. Eğer SINIF bilgisayarı varsa, buna bağlanabilmekte ve
KÜME çalışması varsa, LAN benzeri bir Bluetooth teknolojisi
kullanabilmektedir. Klavyesi dışında monitoruna tablet PC gibi kalem
ile yazılıp-çizilebilmekte ve bunlardan 3D grafikler elde
edilebilmektedir. Öğretmen izniyle hasta öğrenci, yatağından
interaktif mic/cam ders alabilmektedir. Cam'ı ayrıca kısa videolar
ve digital fotoğraflar çekip, toplam 12 saatlik ders kaydını digital
olarak teypleyebilmektedir.

8. Play Station ve güncellemeleri için ek bir donanımı vardır. Amaç,
WEB kira ile belli oyunları satın almadan oynatmaktır. Dünyanın
türlü ülkelerindeki Pen-Friend'ler ile herkesin kendi dilinden
yapacağı ve birbirine anında çevirebileceği İLERİ bir teknolojiyi de
içinde barındırmaktadır.

9-99 >>>>>> vs. vs.

Yani dostum, bishi bunun için TJR ve tarafımca öngörüldü. Her yıl
yeni buluşlar entegre edilecek biçimde tasarlandı. (Örneğin
Laptopların kapak içindeki monitorundan başka, kapak dışına ayrıca
tablet gibi bir ikinci monitor ekledik. Oraya da yazıp
çizebiliyorsunuz veya Multymedia'yı oradan kullanabiliyorsunuz.
(Bunlar şu anda piyasada değil.)

Ayrıca haber kaynağım, "İmalat artımıyla ve sürümden kazanmayla
birlikte gelen % 50 ucuz teknolojiyi de haber verdi.
Ben fiyat politikalarına karışamam.
Sadece her yaştaki çocuklar/gençler için bir bilgisayar tasarımladım.
Buna rağmen, eğer anlaşmada olmayan hükümler olursa-ki fahiş fiyat
buna dahil- Teslar olarak, benim bu modeli geri çekme hakkım var.

Çünkü arkasından gelecek olan MİTSU (Mitzi) modeli tüm bunları
içerdikten başka, onu otomobilinize monte edip, uydu aracılığıyla
yol haritanızı ve live görüntüleri dahi indirebiliyorsunuz. Yolda
giderken, en yakın Digital lokantada, o günün özel menüsünden
porsiyonu sipariş edebiliyorsunuz vs.

Elimizde Mitsu veya Mitzi adını vereceğimiz baywatch modeli
parçacıklarıyla oluşturulmuş bu Tablet ve her elektronik mahale ve
yayaya entegre edilebilen bu modeller ile biz bir devrim yapmak
amacı taşıdık.
Ancak, AKP'nin niçin özel bir şirketin üretimlerinde fiyat
belirlediğinin mantığını çözebilmiş değiliz. (Onlar da bilmez, çünkü
TC tarihinin en acemi hükümetiyle başbaşayız.)

Aslında yazacak KİTAP kadar çok şey var. Ama sanayii casusları
nedeniyle bunları açık edemiyorum.
Eğer Bishi de bir tutarsızlık görürsek, gerçekten patentimizi geri
çekebiliriz. Bu bizim yasal hakkımız.
Konuyu araştırmayı sürdüreceğim.

Vestel ile uluslararası ilişkimiz, 1993 Cobott (UK) ve 1998 Vestel USA ile
sınırlıdır. Bu Ar-Ge firmasıdır aynı zamanda. Tjr'da bu program içinde Manisa'da
benimle birlikte yer aldı. Eğer bir üçkağıt görürsek, emin olunuz ki, ellerinde
kalanı satabilirler ve kendi iplerini çekerler.

PS. Benim şirket şudur:

1998 yılında Kaliforniya’daki Silikon Vadisi’nde kurulan Vestel USA, tamamı
Vestel Elektronik’in sahip olduğu bir yan kuruluştur. Mayıs 2001’den itibaren
şirket faaliyetlerini San Diego, Kaliforniya’da sürdürmektedir.

Yaratıcı ve satın alınabilir TV-odaklı ürünlerin geliştirilmesinde lider durumda
olan Vestel USA Ar-Ge takımı, grubun diğer Ar-Ge birimleriyle koordineli
çalışarak flat-panel ekranlar, dijital TV setleri, interaktif TV setleri ve
diğer yüksek teknoloji elektronik ürünlerin geliştirilmesinde rol oynar.

TFT-LCD TV, HDTV, Projeksiyon TV ve MHP set-top-box, Vestel USA ekibinin şu anda
üzerinde çalıştığı projelerden birkaçıdır.

Şirket başarısını aşağıdaki etkenlere bağlamaktadır:

· Elektronik ürünler konusundaki global liderlik geçmişi

· Yaratıcı ve kullanıcı dostu ürünler konusundaki vizyonu

· Araştırma ve Geliştirme konusuna göstermiş olduğu olağanüstü çaba

· Diğer lider kuruluşlarla yapmış olduğu stratejik işbirlikleri

· Düşük maliyetli, esnek üretim süreci

· Dünya çapındaki yaygın perakendeci ve dağıtım kanalları

Özellikle şu anlaşma maddesini bir daha vurguluyorum:

· Düşük maliyetli, esnek üretim süreci
· Düşük maliyetli, esnek üretim süreci
· Düşük maliyetli, esnek üretim süreci

Bunun dışına çıktıkları anda biz de anlaşmayı bozarız. Esneklikten kasıt,
DİLEDİĞİM buluşumu veririm, dilediğimi SAKLARIM! Onların bileceği bi shi!

Bu haber ayrıca T-jr'a da iletilecektir.
İlginize ve uyarınıza çok teşekkür ederim.
bilgilerinize arz...

--- In aiberg@yahoogroups.com, "gruba_mesaj" <gruba_mesaj@y...>
wrote:
>
> Selâm Sevgili Egoeks Selâm,
>
> Bishi ile ilgili olarak aşağıda gönderdiğin linke baktım.
> Güzel bir bilgisayar,fakat ne var ki sayfanın en altında
> yazan "1,833,000,000 T.L" ifadesi,bu tür bir konfigürasyona
> sahip bir makina için çok yüksektir.Çünkü bu fiyat,bugünkü
> kur üzerinden bile çevrildiğinde (1,833,000/1450),ortaya
> yaklaşık olarak 1264 dolar civârında bir fiyat çıkıyor ki,
> bugün hangi bilgisayarcıya gitseniz,aynı ve hatta daha yüksek
> konfigürasyona sahip (meselâ ekran kartı 128 Mb. ve ses kartı
> SB Live Digital ve 3000 Watt Diana 5.1 v.b) makinaların bile
> en fazla 900-950 dolar civârında olduğunu görebilirsiniz.
>
> Meselâ,oradaki 100 dolarlık mikroskobu listeden çıkarıp
> yerine 50 dolarlık bir 52x24x52x CD-RW koysalarmış veyâ
> ne bileyim 3 aylık internet ve yazılım seçeneklerini de
> kaldırıp bunu kullanıcıya bıraksalarmış,fiyatı da böyle
> güzel bir ürün için oldukça mâkul ve gerçekçi bir sınıra
> çekebilirlermiş.Sonuçta,dış piyasadaki rekabet kuralları
> akılcı bir zemine oturmaktadır ve bu bizim gibi ekonomisi
> pek o kadar da kuvvetli olmayan ülkeler için daha da
> belirgin olmaktadır.Oradaki fiyatı gören sokaktaki adam,
> hemen ertesi günü yan komşusu olan bilgisayarcıya gidip
> bu reklâmı gösterir.Onun da tepkisini tahmin edebilirsiniz
> artık:"Abi boşver bunu ya.Gel biz sana hemen şuradan 800-850
> dolara şu makinayı toplayalım." Hani eskilerin bir sözü
> vardır ya:"Böyle başa böyle tıraş." diye.İşte ben de bunu
> hatırladım.Sonuçta,içerik ve fikir olarak çok güzel ve fakat
> fiyat olarak rekabet güçlüğü çekebilecek bu ürünün iyi bir
> satış ve gelir oranı yakalamasını temenni ederim.
>
> Dolayısıyla,ben bu "Bishi"nin yerine Aiberg hocamın haberini
> vermiş olduğu şu süper mavi dişli ve kızılöteli Cep PC'sini
> beklemeye karar verdim.Ne dersiniz? ;-)))
>
> Selâmlar...
>
> --- In aiberg@yahoogroups.com, "egoeks" <egoeks@y...> wrote:
> > slm slm
> > Sevgili M.i.H.
> > SaygiDeger DaBBeT'imiz
> >
> > Bu Bishi chok iyi Bishey.Ben Yeshil olanina bayildim ;-))
> >
> > Link'i ashagida bütün chocuklarin Sheker Bayrami tekrar bu
vesile
> > ile kutlu olsun.
> >
> > http://www.vestel.com.tr/Cultures/tr-TR/Urunler/20640979.htm
> >
> >
> > rzi
> > egoeks
> >
> >
> >
> >
> >
> >
> >
> > --- In aiberg@yahoogroups.com, "timmighty" <timmighty@y...>
wrote:
> > > ss
> > >
> > > mitsubishi nedir?
> > >
> > > <> üç eşkenar dörtgen
> > >
> > > Ben onu ikiye ayırdım. Mitsu bir şey, bishi de başka bir şey.
> Acaba
> > > ne ola ki? Mitsu yeni keşfim, Bishi de Vestel'in bir PC
modeli.
> > > Bilen var mı?
> > >
> > > <> Dünyanın ilk çocuk bilgisayarı 'Bishi' Vestel, dünyada ve
> > > Türkiye'de bir ilke imza atarak çocuklara yönelik özel bir
> > > bilgisayar üretti...
> > >
> > > Çocuk sevindirme bayramı ;) SpilBerg'den hediyedir!
> > >


10358 Nolu Mail
Tarih: 12 Aralık 2003 Cuma - 14:50
Konu: Re: RAHMAN SURESİ MANZUM TEFSİRİ
selam udi dostum selam

Benim de bir yanım Müzisyen ve ozandır. Birincisini paraya
sıkıştığımda PİYASA gereği yaparım, ikincisini ise hiç belli etmem,
şiirlerim bende ebedi saklıdır. Özellikle KUR'AN ve bunun aruz
vezniyle ilgili olan cifir kokan şiirlerim... Beste ve güfte ekmek
ve katık gibi birbirinden ayrılırsa yavan oluyor elbette!
Ressamım! Fakat, bir düşün ki, dostum, eğer bugün bir tablo yapmaya
otursaydım, bu satırları benim yazmam senin okuman şöyle dursun,
geceki chat de kaynar giderdi. (Sanata HİÇ vakit yok :(((((

Kur'an'da oradan buraya devşirilmemiş çok az sure vardır. Rahman da
bunlardan biridir! (Vakıa, Kehf vb.de ZİKR korunmuştur.)
Zikrin korunması demek, içindeki ARUZ vezninin=REMİL'in korunması
demektir.
Aruz=Remil nedir? Çizgi ve nokta=1 ve 0 denen bineer sistemin ta
kendisidir.
Dolayısıyla KUR'AN'DA musiki DOĞAL olarak vardır.
Allah sözüdür!
Dolayısıyla o ilahi güfte de vardır.
Sanatçı ruhun bunu hissetmiş!
:)
Yansımış sana! Kur'an, FEYİZ alınandır!
Kur'an HUŞU verendir!
Kur'an VECD verendir.
Bizzat Allah EL-VACİD'dir (Vacid sadece vücud köküne dayanmaz,
VÜCUDA GETİRİLEN de demektir.)
Bu çalışman o vecdi (ecstazy)yakalamış ve yaşatmış.
Harika!

İslam'da Radikallik, fakat Hanif islamda Protest bazında bir
aşk/duygu da vardır. İnsan üç merkezlidir:
Salt bilim BEYİNDE düşünce yoğunlaşmasına; (ÜST biyolojik radyo)
Salt aşk da Genital bölgede ISI oluşmasıdır. (ALT seksobiyolojik
radyo yayını)
İkisinin tam ortasında ise ALLAH mekanı olan KALB (Gönül makamı)
vardır. Aslında hem bilim hem platonik duygular burada oluşur.
Bir örnek salt bilim, çoğu insanı Ateist/mekanist felsefeye götürür.
Salt aşk da insanı spirtualist/vitalist yapar.
Kalp ise bilim yanında sanatın da kaynağıdır.
Düşünürken başınız ağrır, duygulandığınızda kalbiniz sızlar.
Kalp platoniktir. Allah'ın yarattığında Allah'ı görür, bilimle
bilir, müzik ile terennüm eder-dalga dalga-
Bir sevgiliyi düşün! Çoğumuz onu Allah'tan daha çok sever ve
arzularız! O Allah aşkı içgüdüsünün SOMUTlaşmış biçimi gibidir.
İntihar ederiz o KİŞİ uğruna!
Platonide sevgilinin yüzü güzeldir, gözü güzeldir, tablosu güzeldir.
(Ruhumuz illa ki HURİ içgüdüsünü kullanarak, güzelliği keşfeder)
Sevgiliyi özlediğimizde KALBİMİZ sızlar ve gözyaşı olarak akar!
Vuslat olduğunda ise platoni biter! Artık ALT RADYO devrededir.
Yani "Beslenme, savunma, üreme içgüdülerinden üçüncüsü olan üreme
emri" devreye girer. Bu da tutku, ihtiras, şuh düşüncelere dönüşür.
Artık AŞK geçici olarak iptal edilmiştir.
Beyindeki üst radyo ise duygu yoksunu MANTIK zenginidir. Sevgiliye
yönelik gerçekçiliği sunar. Mesela, "Evlenmen için çalışman,
kazanman gerek" gibi hayatın acı gerçeklerini söyler (Kime söyler,
mesela lisede okuyan gence veya evli birine aşık olmuş yasaklı
aşığa...)
Beyindeki mantık devresinde Şehvet ve duygu yoktur, salt bilimsel
yapıdadır.
Alt radyo sisteminde ise platonik duygu, bilim ve mantığı yoktur,
salt şehvettir.
Ortadaki ANA merkez, sentez merkezinde veya vicdan jeneratöründe ise
hem bilim ve mantık hem duygu vardır; şehvet yoktur!
Kalb,gönül, yürek, vicdan...
Bunun için Allah'ın yansısı ve yankısıdır!
Beyin ve kalp NEFSANİ değildir. Üçüncüsü (Kalbin altında kalan
diğerleri Mide vb. ile birlikte) NEFSİ içerir.
İyi bir Hak aşığı bunları bilir ve saçmalamaz. Ama iyi olmayan bir
hak aşığı ise (Şuara) saçmalar!
Tasavvufçuların sonuncu piri sayılan Erzurum/Hasankaleli (ismi lazım
değil)
Aşık-maşuk diye ortalığı ilahi aşk ile yakar dururken;
birden bire "Anatomi" çözümcüsü olur. "Ağzı küçük olan kadının ferci
de küçüktür" diyerek alt radyo ile HAK aşkını birbirine harmanlar!
Bunlar zaten Allah'a giden gelin kabul ederler kendilerini!

Bunları niye anlattım?
Çünkü:
Sende KALB merkezli olan duygu ve duyarlılığı gördüm.
Bizim grupta islam aleminin unuttuğu herşey bol bol yapılıyor:
-- HANİFLİK doyasıya
-- BİLİM kıyasıya
-- AŞK MANTIĞI ölesiye..

Salt bilim yaptığımızda kalbin tamamını kullanmıyoruzdur.
Hani duygu, hani Allah için dökeceğim gözyaşlarının kaynağı, pınarı
olan huşu ve vecd?
Allah sanatkardır: (Musavvir Allah'ın sanatçı anlamına gelen
ismidir.) Bedii'dir. Cennet seslerini/melodilerini müjdeler. Zikr ve
tesbih başlıbaşına bir MUSİKİDİR! Temposu, usulü, makamı vardır.
Hele ki, Kur'an Allah sözüdür/digital olduğundan BESTE içerir!
(Rastgele yazacağım)
Failatün, mefailün feul gibi...
/.././././//.././././.../././.. gibi
Veya 1011001000101010111001010 gibi...
Yani cifirin alt bilim dallarından Remil matematiği gibi!
VAHY denen ilahi ilham müziğin ritmine sahiptir.
"Kur'an 12 düzine ve 7 Harf üzerine indirilmiştir" meselini
anımsarsak,
Bunların 7 harf'in 7 anlamlarından biri olan 7 NOTA olduğunu da
anlarız. Her bir nota ayrı bir renk!
Beş adet de ARA nota var (Diyez bemol gibi bekarlar. Bunların rengi
de gri, kahverengi, beyaz, siyah, metalik)
Hem müziği hem de dikkat ederseniz RESİM renklerini anlattım.
Pekiyi bu 7+5 ne içindir? Yani harfler ne içindir?
Yazmak için! Yazılanlardan da BİR MESAJ (Nazım, nesir herneyse)
çıkar. O Tesbih ve Zirk ile terennüm edilir.
Yazmak için bir de kalem=enstrüman şartı var!
Enstrüman dedim de mevlananın Ney'inden senin Ud'una kadar hepsi
içinde...
Ve sen ismini koyamadığın-yukarıda anlattığım-o ilhamı yakalamışsın.
Teşekkür ederim!

RAHMAN (Rahman ve Rahim olan Allah adına…)
(Rahman ve Rahim bir ÇİFTTİR. Rahim suresi ise ALAK=İKRA'DIR. Şimdi
ben RAHİM'i de ekleyince bakalım nazım'ın nasıl olacak?)
>
> O’dur Rahman
> (OKU VE KALEM) ile (İNSANA BİLMEDİĞİNİ DE) Öğreten Kur’an
> Ve insanı yaratan (ALAK'TAN)
>
> Belletmeseydi Rahman (İNSANA BİLMEDİĞİNİ DE ÖĞRETTİ)
> Neyi nasıl derdi insan (KALEM İLE YAZMAYI DA ÖĞRETTİ)
> Ya dil vermeseydi yaratan (VAHYE AÇIKTIR İNSAN)

Bir ara not: Rahman ve Rahim ÇİFTTİR!
KUR'AN ve LEVHİ MAHFUZ bir çifttir!
İnsanı ve cinni yaratmak bir çifttir!
Öğreten ve öğrenen (Allah ve kulu) bir çifttir!
Kitap ile Hitap/Kalem ile kelam bir çifttir!
Çiftlere aşağıda devam edeceğim. Ancak bundan sonraki bölüm YA'SİN'e
giriyor.
>
> Bir hesaba bağlanan ay ve güneşi İKİSİ BİR ÇİFT!
> Secde etmekte görürsün yıldız ve galaksileri İKİSİ BİR ÇİFT
>
> Sonra göğü yükseltti kaldırır gibi rafa (TARIK VE DABBET BİR
ÇİFTTİR)
> Çok hassas bir denge koydu yer ve göğün arasına (SEMA VE ARZ BİR
ÇİFTTİR)
>
> Sınırları aşmayın dikkat edin dengeye (YER VE GÖK ARASINA ARAF
DENİR. ARAF İLE DÜNYA (Arafat) ÇİFTTİR.
> Ölçülerde şaşmayın kullanmayın kötüye (TERAZİ İKİ KEFELİDİR/MİZAN
İYİLİK VE KÖTÜLÜK DE ÇİFTTİR)

(Yukarıdaki ve izleyen aşağıdaki ayetler aynı zamanda Mutaffifin ve
Ala sureleri ile Cin suresi)
>
> Yeryüzünü seriverdi bütün varlıklar için
(CİN VE İNSAN ÇİFTTİR)
> Bir ürün var içinde hurmalar biçim biçim
(CİN BESİNLERİ VE AĞAÇLARI ve HURMA GİBİ İNSAN BESİNLERİ/AĞAÇLARI
ÇİFTİ)
> O daneler ya o çimler ya duyulan hoş kokular
(YENEN TAHIL, YENMEYEN YEŞİLLİK ÇİFTTİR)
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İnsanı yaptı yarattı balçığı yarattığından
> Cinleri yaptı yarattı ateşin dumansızından
ENERJİ VE MADDE ÇİFTTİR!
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
(RAB ve NİMET ÇİFTTİR. Rabb=Samed tek kutup/verici Nimet alıcı)
>
> İki doğunun da Rabbi
> İki batının da Rabbi
ÇİFTin ÇİFTİ!
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İki deniz var ya hani saldı kucaklaşır gibi
> Görünmez bir perde koydu aşamıyorlar engeli
İKİ DENİZ ÇİFT, İKİ BOĞAZ ÇİFT
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Hani bir de onlardan inci ve mercan çıkar
(PASİFİK-ATLANTİK ÇİFTLERİ, İNCİ(cansız) MERCAN (canlı hayvan)ÇİFTİ)
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
>
> Yine O’nun değil mi o denizde yüzen dağlar
KUTUP DENİZLERİ-AYBBERG ÇİFTLERİ!
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Yeryüzünde tüm varlıklar
(İNSAN CİN ÇİFTİ, YECÜC-MECÜC ÇİFTİ)
> Bir gün gelir yok olurlar
(MUTLAK SIFIR)
> Bir tek Rabbin yüzü kalır
(MUTLAK BİR)
> O keremli o zül celal
CELAL ve KERİM bir çift esmadır.
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Yeryüzü ve göktekiler ne varsa hep O’ndan diler
(YER GÖK ÇİFTTİR)
> O her zaman yepyeni bir yaratmanın içindedir
(SÜPER UZAYDAKİ ALEMLER SİSTEMATİĞİ 2-4-8-...-64 ÇİFTLERİDİR.
SÜREKLİ BİR ÇİFT EVREN YARATILIP BİR ÇİFT YOK EDİLMEKTE, BÖYLECE
SONSUZ İHTİMALİN TAMAMI YARATILACAKTIR)
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Her şeyin farkındakiler biz de sizin farkındayız
(TEFRİK VE FURKAN ÇİFTİ)
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Cin toplumu ve insanlar (ÇİFT) bu sözler sizlere dair
> O göklerin çapları ve yeryüzü katları bir
(AKTARISSEMAVAT VE MİSLİ ARZ/MAHŞER YERİ ÇİFTLERİ)
> Bunlardan sızmaya kalkan önce şunu bilmelidir
> Delmek için gökyüzünü aşmalısın sultan gücü
(MAHŞER İKİ BOYUTLUSUNA ÜÇÜNCÜ=HU=SULTAN GÜÇ bir çifttir.)
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Eğer bunu denerseniz şunu da bilmelisiniz
> Bir ateş ve duman sarar ve içinde erirsiniz
(ATEŞ-DUMAN ÇİFTİ)
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Yarıldığı zaman gökler bir ala gül gibi sema
(ASİMETRİK TEKİLLİK=İNŞİKAK ile BABÜSSEMA=KARADELİK SİMETRİK
TEKİLLİKLERİ BİR ÇİFTTİR
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Günahları sorulmaz ki ne cin ne de insanlara (CİN-İNSAN ve GÜNAH-
SEVAB ÇİFTİ)Zaten herkes SİMASINDAN tanınacaktır, sormaya gerek yok!
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Bir bakışta anlaşılır o suçlular yüzlerinden
(MÜCRİM KARARAN YÜZ VE AĞARAN YÜZLER ÇİFTİ)
> Tutulup beri çekilir ayak ve perçemlerinden
(AYAK TABANI VE BAŞ TAVANI/Karadeliğin çekip uzattığı iki limit
ÇİFTİ)
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar

ARTIK BU ÇİFTLERİ SİZLER DE DEVAMINDA GÖREBİLİRSİNİZ. BU GÜZEL
ÇALIŞMAN İÇİNE SERPİŞTİRDİKLERİM İÇİN ÖZÜR DİLERİM!
AMACIM, MUHTEŞEM ÇALIŞMANA DEKORU, VİDEO CLİPLERİ, BİLİMİN
KATKILARINI DA EKLEMEKTİ (Müziği ekleyemiyorum. Tut Ki Itri'den Tuti
mucizeyi guyam....olsun)
>
> İşte budur o cehennem yalanlayıp durdukları
> Buharlaşan o katmanlar bekliyor o suçluları
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Rabblerinin makamından korkup çekinenlere
> Birer bahçe vaadettik hem insan hem de cinlere
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Doludur her ikisi çok çeşitli türlerle
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Her birinde iki kaynak devamlı akmaktadır
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Her birinde tüm üründen çiftler var
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Uzanırlar döşeklere en kıymetli atlastan
> Öyle yakındır meyveler alırlar uzanmadan
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Öyle bakanlar var ki gözleri kendin bilir
> Onlara ne bir insan ne de cin değmemiştir
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Onlar sanki bir yakut ya da inci gibidir
>
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İyiliğin karşılığı yalnızca iyiliktir
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> O bahçelerden başka iki bahçe daha var
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Bu bahçeler daha gür ve hepsinden muhteşem
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İkisinde de mevcut akıp duran bir pınar
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Her ikisinde meyve, hurma ve nar var
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Ve bütün güzellikler istemediğin kadar
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Bütün güzel gözlüler ki çadırlarda beklerler
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Daha önce ne insan ne de cin değmemişler
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Rahat yataklarında uzanıp durmaktalar
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Rabbinin ismi kutsal
> Rabbin kerem sahibi
> Hem de Rabbin zül celal

ELLERİNE SAĞLIK! SON OLARAK, ÇİFT dediğim yerleri İKİ DÖRTLÜK;
çiftin çifti olanları 1/8 lik gibi düşünürsen ve 31 nakarat da VEZİN
olarak "ÖLÇÜ"yü belirlerse bunu notaya dökebilirsin. (Bir ufak
yardım: RAHİM >>>>Mahur makamıdır! Örnek olsun diye yazıyorum: "Bu
son şarkımda sen varsın/ilk şarkımda yine sen vardın
(Muzaffer ilkar)
Her Kur'an müziğinin gece ve gündüz iki ayrı makamı vardır.
Sabah SABAİ/ Öğlene kadar Hüseyni, öğleden sonra akşama kadar Hicaz
Zirgule (Zengüle) Gece ise MAHUR (Kısmen Rast)
RAHMAN ÇOĞUNLUĞU GECE İNEN SUREDİR! (Mahur en uygun, Sabai de yedeği
olabilir)
Notayı da "TEKRARLARDAN" forteye yazabilirsin.
;)

Konuşacak çok şey var, ama konuşmanın tümüne bedel olarak -
Allahinşaa bir araya gelince,udunu İZNİNLE elime verince- ortaya
çıkacaktır.

GELECEKTE, tıpkı Cerrahi, Mevlevi ocağı gibi Mescitlerde Kur'an
orkestrasyonu yapılacak. Şaşıracaksın ama, oraya Basgitar da
girecek! Orada meşk Kur'an'ın DOĞAL musikisinden oto-beste halinde
çıkacaktır. Dede efendi bu sırrı Tevhid ve selavat'ta yakalamıştı.

Görüşmek dileğiyle!
Rabbimiz herkesi sanatçı yapsın!
Allah sanatından ilham ile...
Allah aşkı KALPLERİMİZDEN hiç eksilmesin!
Rabbi zıdni ilmi!

--- In aiberg@yahoogroups.com, "udidrelci" <udidrelci@y...> wrote:
> Bir müzisyen olarak bu surenin içindeki müthiş ambianstan
> etkilenmemek mümkün değil.Bilimle uğraşanlar olarak da içindeki
> müthiş gerçekleri farkettiğinizde bunları haykırmamak mümkün değil.
> Türkiyede yaşayıp yalnız türkçe bilenlere bu surenin içindeki
> müzikal ambiansı ve çok önemli bilimsel ve duygusal mesajları
iletme
> çabamı mazur görünüz.Eminim ki sayın Aiberg dahil grubumuza yazı
> yazan bir çok kardeşim benden çok üstün Kur'anı anlama
kabiliyetine
> sahip.Bu çalışmama gruptan herkesin bilimsel atıf göstererek
> eleştiri yazması, ve beni(Dolayısıyla Kur'anı yayma ve anlama
> çabamızı)daha sağlam bilgilerle desteklemesi en büyük
> dileğimdir.Eğer bana demir gibi sağlam bilgiler verebilirseniz ben
> de gayretim ve Allah'ın izniyle cehaletle Kur'anın arasına bir set
> oluşturabilirim.
>
>
>
> RAHMAN
>
> Rahman ve Rahim olan Allah adına…
>
> O’dur Rahman
> Öğreten Kur’an
> Ve insanı yaratan
>
> Belletmeseydi Rahman
> Neyi nasıl derdi insan
> Ya dil vermeseydi yaratan
>
> Bir hesaba bağlanan ay ve güneşi
> Secde etmekte görürsün yıldız ve galaksileri
>
> Sonra göğü yükseltti kaldırır gibi rafa
> Çok hassas bir denge koydu yer ve göğün arasına
>
> Sınırları aşmayın dikkat edin dengeye
> Ölçülerde şaşmayın kullanmayın kötüye
>
> Yeryüzünü seriverdi bütün varlıklar için
> Bir ürün var içinde hurmalar biçim biçim
> O daneler ya o çimler ya duyulan hoş kokular
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İnsanı yaptı yarattı balçığı yarattığından
> Cinleri yaptı yarattı ateşin dumansızından
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İki doğunun da Rabbi
> İki batının da Rabbi
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İki deniz var ya hani saldı kucaklaşır gibi
> Görünmez bir perde koydu aşamıyorlar engeli
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Hani bir de onlardan inci ve mercan çıkar
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
>
> Yine O’nun değil mi o denizde yüzen dağlar
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Yeryüzünde tüm varlıklar
> Bir gün gelir yok olurlar
> Bir tek Rabbin yüzü kalır
> O keremli o zül celal
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Yeryüzü ve göktekiler ne varsa hep O’ndan diler
> O her zaman yepyeni bir yaratmanın içindedir
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Her şeyin farkındakiler biz de sizin farkındayız
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Cin toplumu ve insanlar bu sözler sizlere dair
> O göklerin çapları ve yeryüzü katları bir
> Bunlardan sızmaya kalkan önce şunu bilmelidir
> Delmek için gökyüzünü aşmalısın sultan gücü
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Eğer bunu denerseniz şunu da bilmelisiniz
> Bir ateş ve duman sarar ve içinde erirsiniz
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Yarıldığı zaman gökler bir ala gül gibi sema
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Günahları sorulmaz ki ne cin ne de insanlara
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Bir bakışta anlaşılır o suçlular yüzlerinden
> Tutulup beri çekilir ayak ve perçemlerinden
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İşte budur o cehennem yalanlayıp durdukları
> Buharlaşan o katmanlar bekliyor o suçluları
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Rabblerinin makamından korkup çekinenlere
> Birer bahçe vaadettik hem insan hem de cinlere
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Doludur her ikisi çok çeşitli türlerle
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Her birinde iki kaynak devamlı akmaktadır
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Her birinde tüm üründen çiftler var
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Uzanırlar döşeklere en kıymetli atlastan
> Öyle yakındır meyveler alırlar uzanmadan
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Öyle bakanlar var ki gözleri kendin bilir
> Onlara ne bir insan ne de cin değmemiştir
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Onlar sanki bir yakut ya da inci gibidir
>
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İyiliğin karşılığı yalnızca iyiliktir
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> O bahçelerden başka iki bahçe daha var
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Bu bahçeler daha gür ve hepsinden muhteşem
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> İkisinde de mevcut akıp duran bir pınar
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Her ikisinde meyve, hurma ve nar var
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Ve bütün güzellikler istemediğin kadar
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Bütün güzel gözlüler ki çadırlarda beklerler
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Daha önce ne insan ne de cin değmemişler
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Rahat yataklarında uzanıp durmaktalar
>
> İşte bu hal böyle iken aşikar
> Rabbin hangi nimetini ediyorsunuz inkar
>
> Rabbinin ismi kutsal
> Rabbin kerem sahibi
> Hem de Rabbin zül celal


10383 Nolu Mail
Tarih: 15 Aralık 2003 Pazartesi - 16:32
Konu: Re: Sultanbeyli'deki kendiliğinden yanma olayı
selam GeLoN selam
Hanifcandaşlarım!

Dün özel bir gündü. A üzerine B overwrite'lar oldu!
Bunun sonucunda ben belleğimden birşeyler verdim. Karşılığında
görseniz insanmayacağınız şeyler oldu. Çay kaşığı göğsüme
yapışıyordu.
Demir cinsinden ne varsa test ettim, illa ki bana yapışıyordu.
Bu yeni bir şey değildi. Spil Berg tarzanı rahmetli de öyleydi. Kar
içinde yarı-çıplak yatar kalkar üşümezdi.
Bizim T-jr (İkinci Tarzan) da aynıydı. Hele ben, Milli Park'ta hiç
üşümedim. Oraya terk edilmiş kedicikler (Kittiy) ısınmak içinh bana
sokulurlardı.
Bu paranormal durumun bir adı var:
"Yüksek-aşırı magnetik alan"
300 doz Rem ile yaşadım-guiness'e girmemiş rekordur-
Zaman enerjisine çevirerek bu aşırı becquerel dozlardan kurtulduk -T-
jr ve ben- Magnesia (Manisa) bir tedavi merkezimiz oldu-bir süre
önce-
Salt magnetik alanda "ALEVSİZ BİR YANMA"
ya da Kur'an diliyle "Dumansız zehirli ateş-ki
görünmez/spesifik/gizil ısı- bizleri bildiğimiz şıhab gibi yakmadı.
Şıhab'ın ve küçük kardeşleri Nuhas ve Şuğazın doğrudan SALT elektrik
(yanan, yangını görünen) ALAN-field ile ilgisi var.
Ben nasıl dumansız zehirli ve gizil bir biçimde yandıysam,
bunun tersine Elk.Alanda yangın görünür ve ibretle izlenir bir
paranormal olaydır. Kendiliğinden yananlar denir, bu az rastlanır
fenomene...

Sorunun yanıtını ÇOK KISA yanıtlayıp geçiyorum.
Kudüs Ömer Camii'nin yakılması engellendi ve B ihtimali olarak
ödüyorlar. adını verdiğiniz yer, doğrudan Hizbullah, El Kaide vb.
tüm örgütlerin çöreklendiği, dünyanın en iğrenç yerlerinden biridir.
Başbakanımızın da özel bir İLGİSİ vardır, orada kendine ve
akrabalarına kayıtlı, hiçbir zaman bedeli ödenmemiş, arazi mafyası
olarak (Çete lideri doğrudan Erbakan idi) SEÇMEN diye yerleştirilmiş
insanların yaşadığı bir yerden söz ediyorsunuz.
Orada ipsiz sapsız o kadar çoktur ki, bir milyon liraya gidip, canlı
bomba olarak intihar edecek insanları kahvelerden toplarsın.
ABARTMA yok, aynen böyle! Oralarda "Hasan Sabbah'ın Alamut kalesinin
esrarkeş dervişleri kol gezer. Sultanbeyli ve Sultan çiftliği
Süfyanizmin iki kalesidir. İstanbul'un iki yakasında kurulmuş iki
adet gecekondu ilçeleridir. Rastgele bir bakkala girer ve biraz
ağzından söz alırsan, adamın üç eşi olduğunu görürsün! Hatta bir
eşinin 10 yaşında olduğunu hayretle ve ibretle şahitlerimle gördük!
Adres mi istiyorsun? RTE'nin arsalarının bitişiğinde...
Sokaklar iğrenç kokar! İntihar timlerini biraz meraklı herkes
keşfedebilir. (İntihar ederler mi bilmem ama, timlerin adı bu)
Cübbeli, yahudi seakallı insanlar salına salına kol gezer! 4 adım
arkada karaçarşaflı 2,3 veya dört karıları!
İftira mı atıyorum? Hayır! El ayak çekilince bu manzaraları daha da
göreceksin. Bunların merkezi de İstanbul'un en insani pislik semti
Çarşamba sırtı sırtlanlarıdır. Bunlara göz yumulur, çünkü onlar,
köylerden kentlere "SEÇMEN" diye getirilmişlerdir.
Dudullu'dan ta, Tekirdağ'a kadar kendi "Kurtarılmış bölgeleri"
vardır.
Din görevlileri kooperatifleri numarasıyla bir çoğu da gökdelen
olarak modernleşmiş, ama içindekiler yine aynı Allah'ın yağdırdığı
pislik olan Hizbullahçılar ile doludur.
On imam, 20 müezzin, kalanı da "Hizbullahçı"
Yeni adıyla El Kaide İstanbul şubeleri!
Bunlara şeyhleri "Mekke'yi bombala, Ömer Camii'ni yak" deseler,
şeyhin her söylediği ALLAH AYETİ kabullenildiğinden, hemen yaparlar.
Ömer Camii'ni yakaCAK olan pisliklerin eşyaları yanıyor!
Başka bir şey söyleyemiyorum. A ve B ihtimalleri birbirini ödüyor.
Eğer böyle bir mahalde, (Kahire üzerinden koordinatlayarak)
magnetosfer, elektrosferden büyükse, transferde, demir, çelik, krom,
nikel eşyalar kaynak kişiye yapışır.
Eğer elektrosfer (Görünen yangın) magnetosfere eşitse evde kişiler
değil yöredeki en yakın eşyalar yanmaya başlar!
Eğer elektrosfer gerilimi , magnetosferden büyükse, KENDİLİĞİNDEN
YANMA (asumpotitic inferno) oluşur ve eşyalar sağlam dururken,
canlının kendisi yanar.

Birinci mekanizmayı başta ben çok insanda izlemişsinizdir: Çatal
bıçak, ütü vb. etten yapılmış bedene MIKNATIS gibi yapışmaktadır.

İkinci mekanizmayı da hem Uri Geller'den hem de sizin haber
yaptığınız olaydan biliyorsunuz. (Geller, kaşıkları kendi
elektriğiyle YAKARAK bükmektedir. Yakma mekanizması, metalden
elektronların koparılması yani iyonize edilerek bir tür soğuk fusion
gibi, metalin tıpkı atmosfere giren Apollo anakabinleri gibi
tutuşmasıdır. Bu ısı, sadece kendiliğine sürtürme olduğunda ortaya
çıkan 4500 C derecelik bir spesifik/gizil/iyonosfer SAKLI ısısı
özelliğinin AYNISIDIR.)

Üçüncü mekanizma ise biraz daha karmaşık.
ETÜD ediniz:
1. Elektrik ve magnetik alanlar DİPOLE (birbirine dikgen) olduğunda,
BEDEN yerçekimi gereği yere yapışır ve yatay düzlemde (Arz'da)
bulunurken, buna karşıt gelen SOYUT beden (imajiner kütle/takyon ya
da zihinsel/bilinç boyut beden) ise dikey olarak GÖĞE düşer.
2. İki beden biri ARZ üzerinde yatakta iken; diğeri GÖĞE doğru
amplitude gösterir. (Piri Reis haritaları)
Bu iki beden birbirinden ayrılmazlar: Karın noktalarında biri yerde
biri gökte; düğüm noktalarında da aynı yerde çakışıktırlar.
Ayetlere göre: PERÇEM GÖĞE ererken, TOPUK YERDE yakalanmıştır.

3. Birine olan diğerine de aynen olur. (Polarizasyonda şaşırtılma
olamaz)
Mesela genliği İYONOSFER denen atmosfer katmanına çıkan biri,
otomatikman kalkan olmadığından şeytanların taşlandığı ŞIHAB'lara
maruz kalır. Yani Perçemi Şıhab isabeti alırsa,
AŞAĞIDA bedeni (Topuğu) da DÜĞÜM noktalarında BİTİŞİK olduğundan
kendiliğinden yanmaya başlar!

Bu yanma AKKOR'dan, sarı,turuncu, kırmızı renklere kadar olan
skalayı kapsar.
Oysa Magnetik alanda (Rahmaniler asla kendiliğinden yanmaz) magnetik
ışık (Özellikle ben yeşili biliyorum) yani görünmeyen RENKLER ile
yanma değil YAKMA oluşur.
Bu renkler, YEŞİL, MAVİ, LACİVERT ve MOR'dur. Bunlara ESİR'in nurani
renkleri de denmektedir. Ether içinde asla cehennem renkleri (Akkor,
kızıl, turuncu, sarı vb.) yoktur. Isı ve ışın fotonları da
değllerdir. HAR(aret/Isı) vermezler, kişiyi yakmazlar. Bu görünmeyen
gizil ısıya HUR(uret) denir. (NAR'dan HAR gibi, NUR'dan da HUR
vardır. Özellikle HURİ'ler bu özellige sahiptirler.)

Kısaca, eğer candaşlar size, Sonsuzluk Kulesi ikinci cilt içindeki
pek az sayıdaki çizimden, "Dipole alanlar grafiğini" linkleyebilir
veya scan edebilirlerse, birbirine dikgen iki düzlemde, birbirinden
ayrılmış, yatay olarak ELEKTRİK ALANI; dikey olarak da MAGNETİK
ALANI gösteren ve karın ile düğüm noktaları belirlenmiş şemaları
gösterebilirlerse bu MİSAL(model) üzerinden sözlerim çok daha net
anlaşılacaktır.

RZİ
MİH

--- In aiberg@yahoogroups.com, GeLoN <gelonnn@y...> wrote:
> slm slm
> Dün kanal7'de haberlerde izledim.
> Sultanbeyli'de bir evde kanepe, koltuk, kapı vs.
> kendiliğinden, ortada hiçbir görünür sebep olmaksızın
> yanıyormuş.
> Ve son birbuçuk aya kadar böyle bir hadise o evde hiç
> olmamış.
> İlginç ve de enteresan.
>
> Saygıdeğer kaptanımızın, bu kendiliğinden yanma
> olayları hakkında iki ayrı açıklaması var ama o
> şahıslarla-bedenlerle alakalı (şihablarla yanma).
> cansız şeyler tayyar semaya çıkamayacağına göre bu
> cansız maddelerdeki kendiliğinden yanma olaylarının
> içyüzü nedir acaba?
> 'Bu konu işlendi chat kayıtlarına bak gelon'
> diyemezsin ergabi:)
>
> http://members.lycos.co.uk/khaniff/e-kitap/2002-07-07_486.htm
>
> ilgili kısım:
> Aslında tayfaların yarısı neden yok biliyor musunuz?
> Zaman zaman yarısı yok (Belden aşağı ya da yukarı
> yarısı yok farketmez). Kendiliğinden yananları
> anlatmıştım. 70 cm. içinde bir şıhab gelip sizi
> vuruyor ve siz yanıyorsunuz. Şaka değil 500 bin
> kendiliğinden yanma vakası (Ra'd, Merdut) RESMİ kayıt
> var, birbuçuk milyon da fotoğraf (Polis
> fotoğrafçılarının çektiği). Beden yanıyor, ama
> elbisesi, düğmesi vb. yanmıyor. (Cansız şeyler 70 cm.
> yukarı TAYYAR semaya çıkamaz, İsra yapamaz). Böylece
> ayetteki bir sırrı daha anladık. Bu sır, Uçucu Sema
> sırrıdır, Cevvis Sema sırrıdır, Tayyar Sema sırrıdır.
> ---------------
>
> sss
> RZİ
>
>
> __________________________________
> Do you Yahoo!?
> New Yahoo! Photos - easier uploading and sharing.
> http://photos.yahoo.com/


10384 Nolu Mail
Tarih: 15 Aralık 2003 Pazartesi - 16:35
Konu: Re: Sultanbeyli'deki kendiliğinden yanma olayı
selam İpekkon ve Gelon

Senin verdiğin RA'D şifreleri nedeniyle, sadece DİPDLE alanlara
değindim. RA'D ve şıhab takımlarını sen anlattığın için bunlara
HENÜZ değinmedim. Harika bir Ar-Ge kaynakçası ve Etüd sunmuşsun
bizlere :)))

RZİ
MİH

--- In aiberg@yahoogroups.com, "ipekkon" <ipekkon@y...> wrote:
> SLM Gelon candaşım SLM
>
> Kuran da RAD kelimesinin geçtiği ayetler>> RAD 13 ve Bakara 19
>
> Euzübillahi mineşşeytanirracim-ikrabismiRabbi-Allahirrahmanirrahim.
> RAD 11. Onun önünde ve arkasında Allah'ın emriyle onu koruyan
> takipçiler (melekler) vardır. Bir toplum kendilerindeki
özellikleri
> değiştirinceye kadar Allah, onlarda bulunanı değiştirmez. Allah
bir
> topluma kötülük diledi mi, artık onun için geri çevrilme diye bir
şey
> yoktur. Onların Allah'tan başka yardımcıları da yoktur.
> RAD 12. O, size korku ve ümit içinde şimşeği gösteren ve (yağmur
> dolu) ağır bulutları meydana getirendir.
> RAD 13. Ve yüsebbihur ra'dü bi hamdihı vel melaiketü min hıyfetih
ve
> yürsilüs savaıka fe yüsıybü biha mey yeşaü ve hüm yücadilune
fillah
> ve hüve şedıdül mihal
> RAD 13. Gök gürültüsü Allah'ı hamd ile tesbih eder. Melekler de
O'nun
> heybetinden dolayı tesbih ederler. Onlar, Allah hakkında mücâdele
> edip dururken O, yıldırımlar gönderip onlarla dilediğini çarpar.
Ve
> O, azabı pek şiddetli olandır.
>
> BAKARA 19. Ev ke seyyibim mines semai fıhi zulümatüv ve ra'düv ve
> bark* yec'alune esabiahüm fı azanihim mines savaıkı hazeral mevt*
> vallahü mühıytum bil kafirın
>
> Bakara 19. Yahut bunların durumu karanlıklar, gürleme ve
şimşekler
> içinde gökten boşanan bir yağmura tutulmuş kimsenin durumu
gibidir.
> Ölüm korkusuyla parmaklarını kulaklarına tıkıyorlar. Allah
kafirleri
> kuşatmıştır.
>
> Kuran'da ŞIHAB kelimesinin geçtiği ayetler;
>
> Euzübillahi mineşşeytanirracim-ikrabismiRabbi-Allahirrahmanirrahim.
>
> HİCR18. İlla menisterekas sem'a fe etbeahu ŞIHABüm mübın
> NEML 7. İz kale musa li ehlihı innı anestü nara seatiküm minha bi
> haberin ev atıküm bi ŞIHABin kabeşil lealleküm tastalun
> CİN 9. Ve enna kunna nak'udu minha meka'ıde lissem'ı femen
> yestemi'ıl'ane yecid lehu ŞIHABen resaden.
> SAFFAT 10. İlla men hatfel hatfete fe etbeahu ŞIHABün sakıb
>
>
> NOT;
> (Neml 7. ayetin devamından da anlaşılacağı üzere; Hz. Musa gördüğü
> şıhabı bir ısınma aracı zanneder oysaki yakınına geldiğinde
> karşılaşacakları ilerleyen ayetlerde açıklanmaktadır.)
>
> Kuran'da Nuhas ve Şuvaz kelimesinin geçtiği tek ayet;
>
> Euzübillahi mineşşeytanirracim-ikrabismiRabbi-Allahirrahmanirrahim.
>
> RAHMAN 35. Yurselu 'aleykuma ŞUVAZun min narin ve NUHASun fela
> tentesırani.
>
> Detay için bakınız>>> Arz'dan Arş'a Evren cilt 1. sf;196-197
APENDİX-7
>
> R.Z.İ. - M.İ.T.
>
>
> --- In aiberg@yahoogroups.com, GeLoN <gelonnn@y...> wrote:
> > slm slm
> > Dün kanal7'de haberlerde izledim.
> > Sultanbeyli'de bir evde kanepe, koltuk, kapı vs.
> > kendiliğinden, ortada hiçbir görünür sebep olmaksızın
> > yanıyormuş.
> > Ve son birbuçuk aya kadar böyle bir hadise o evde hiç
> > olmamış.
> > İlginç ve de enteresan.
> >
> > Saygıdeğer kaptanımızın, bu kendiliğinden yanma
> > olayları hakkında iki ayrı açıklaması var ama o
> > şahıslarla-bedenlerle alakalı (şihablarla yanma).
> > cansız şeyler tayyar semaya çıkamayacağına göre bu
> > cansız maddelerdeki kendiliğinden yanma olaylarının
> > içyüzü nedir acaba?
> > 'Bu konu işlendi chat kayıtlarına bak gelon'
> > diyemezsin ergabi:)
> >
> > http://members.lycos.co.uk/khaniff/e-kitap/2002-07-07_486.htm
> >
> > ilgili kısım:
> > Aslında tayfaların yarısı neden yok biliyor musunuz?
> > Zaman zaman yarısı yok (Belden aşağı ya da yukarı
> > yarısı yok farketmez). Kendiliğinden yananları
> > anlatmıştım. 70 cm. içinde bir şıhab gelip sizi
> > vuruyor ve siz yanıyorsunuz. Şaka değil 500 bin
> > kendiliğinden yanma vakası (Ra'd, Merdut) RESMİ kayıt
> > var, birbuçuk milyon da fotoğraf (Polis
> > fotoğrafçılarının çektiği). Beden yanıyor, ama
> > elbisesi, düğmesi vb. yanmıyor. (Cansız şeyler 70 cm.
> > yukarı TAYYAR semaya çıkamaz, İsra yapamaz). Böylece
> > ayetteki bir sırrı daha anladık. Bu sır, Uçucu Sema
> > sırrıdır, Cevvis Sema sırrıdır, Tayyar Sema sırrıdır.
> > ---------------
> >
> > sss
> > RZİ
> >
> >
> > __________________________________
> > Do you Yahoo!?
> > New Yahoo! Photos - easier uploading and sharing.
> > http://photos.yahoo.com/


10385 Nolu Mail
Tarih: 15 Aralık 2003 Pazartesi - 16:44
Konu: Re: Sultanbeyli'deki kendiliğinden yanma olayı
selam Fergan, Gelon, İpekon selam

Yüksek gerilim hattı, "YAPAY alan" ve şiddetli elektrosmog yaratır.
Ancak yine de umulan magnetik alanı oluşturamaz.
Mesela DEMİR bir gemi bulundu! Buna Philadeilphia kentinin 6 aylık
elektrik enerjisi yüklendi.
Amaç yüksek elektrik alan yaratarak, buna dikgen (DİPOLE) magnetik
alanı yakalamaktır.
Sultanbeyli pisliğinden geçen yüksek gerilimin DEV bir magnetik alan
yaratması mümkün değildir.
Eğer böyle bir alan-farz edelim ki vardı- Kudüsteki Altın kubbeli
Ömer Camii'nin kubbesi Y E M Y E Ş İ L kesilirdi ve bunu üstelik
dünya TV'lerinden Break-haber olarak izlerdik. Haberde atlansa da
atlanmasa da basit sanayii cereyanının hele ki BOBİNSİZ bir magnetik
alan yaratması mümkün değildir. Aslında bütün bunların sorumlusu
Jana diye bir cadıdır ;)

RZİ
MİH

--- In aiberg@yahoogroups.com, fergan fergan <thfergan@y...> wrote:
> S&S
> Bahsi geçen haberde, evin üstünden ''Yüksek Gerilim Hattı''
geçtiği bölümünü atlamışsınız. Yorum yapan arkadaşlara bu ek bilgide
faydalı olur. RZİ
>
> GeLoN <gelonnn@y...> wrote:
> slm slm
> Dün kanal7'de haberlerde izledim.
> Sultanbeyli'de bir evde kanepe, koltuk, kapı vs.
> kendiliğinden, ortada hiçbir görünür sebep olmaksızın
> yanıyormuş.
> Ve son birbuçuk aya kadar böyle bir hadise o evde hiç
> olmamış.
> İlginç ve de enteresan.
>
> Saygıdeğer kaptanımızın, bu kendiliğinden yanma
> olayları hakkında iki ayrı açıklaması var ama o
> şahıslarla-bedenlerle alakalı (şihablarla yanma).
> cansız şeyler tayyar semaya çıkamayacağına göre bu
> cansız maddelerdeki kendiliğinden yanma olaylarının
> içyüzü nedir acaba?
> 'Bu konu işlendi chat kayıtlarına bak gelon'
> diyemezsin ergabi:)
>
> http://members.lycos.co.uk/khaniff/e-kitap/2002-07-07_486.htm
>
> ilgili kısım:
> Aslında tayfaların yarısı neden yok biliyor musunuz?
> Zaman zaman yarısı yok (Belden aşağı ya da yukarı
> yarısı yok farketmez). Kendiliğinden yananları
> anlatmıştım. 70 cm. içinde bir şıhab gelip sizi
> vuruyor ve siz yanıyorsunuz. Şaka değil 500 bin
> kendiliğinden yanma vakası (Ra'd, Merdut) RESMİ kayıt
> var, birbuçuk milyon da fotoğraf (Polis
> fotoğrafçılarının çektiği). Beden yanıyor, ama
> elbisesi, düğmesi vb. yanmıyor. (Cansız şeyler 70 cm.
> yukarı TAYYAR semaya çıkamaz, İsra yapamaz). Böylece
> ayetteki bir sırrı daha anladık. Bu sır, Uçucu Sema
> sırrıdır, Cevvis Sema sırrıdır, Tayyar Sema sırrıdır.
> ---------------
>
> sss
> RZİ
>
>
> __________________________________
> Do you Yahoo!?
> New Yahoo! Photos - easier uploading and sharing.
> http://photos.yahoo.com/
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
> Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/
>
>
>
> ---------------------------------
> Do you Yahoo!?
> New Yahoo! Photos - easier uploading and sharing
>
> [Non-text portions of this message have been removed]


10388 Nolu Mail
Tarih: 15 Aralık 2003 Pazartesi - 17:29
Konu: Re: Fwd: "YEŞİL GÖZLERİNDEN MUHABBET KAPTIM.."
selam Beyefendy selam

1. Dede konusu yarım kalmıştı. Ancak daha sonraki bir yazımda onu
uzun uzadıya anlattım. Hatırlarsanız, benden özür dileme noktasına
kadar gelmiş ve Ramazan'ın benim için büyük bir bereket getireceğini
söylemişti. Bunu uzun uzadıya yazdım.

2. Resul ve Rasul farkını birincil olarak, MİSAK RAsul'ü ile ilgili
ayette göreckisiniz. Yine Mehdi Rasuldür ama Resul değildir.
(Efendimiz ise Resuldür) Mürseller Rasul kökünden gelir, Resul
kökünden gelmezler. (RA zaten KALIN harftir, elif eklemeden de RA
diye okunur. Fakat, Kur'an'ın canına okurlarken, kalın RA ile çok
ince okunan (İngilizce'deki paRk kelimesinde R neredeyse okunmaz
paak gibi okunur) RE 'den oluşan iki ayrı R'yi tek R yaptıklarında,
maalesef sözünü ettiğiniz kargaşa çıktı. Resuller (İnce R olmalıydı)
peygamberlerdir. Ancak MİSAK RAsulü, Mehdi RAsul, SİZLER=müRseller
ise kalın R'dir ve ELÇİ/Peygamber anlamı içermez. Lütfen niçin Mehdi
RASUL dendiğine ve Resul denmediğine dikkat ediniz. HIZIR da resul
değil, fakat RAsul olduğundan MİSAK ayetinde RASUL diye anılır.

3. KUL=Söyle, De ki gerçekten inanılmaz uzun bir konu. KUL kelimesi
efendimize değil CEBRAİL'e söylenmektedir. Bunun için açıklamada
efendimiz yerine CEBRAİL denen meleklerin RESULÜNÜN açıklamasını
yapmak durumundayım. Bu da Takyon teoreminden başlar nerede biter
bilemiyorum :(((
(Birgün mutlaka!)
"kul ya ıbadiy" ise CEBRAİL'e söylenenlerden farklıdır. Etken değil;
edilgendir. Arapça'da bu active-passive voice'lar yok maalesef! O
yüzden EDİLGENLİĞİ bilememeleri ve tefsir edememeleri çok normaldır.
Burada "Kuluma söyle" diyen Zamir, efendimiz değil; ALLAH'tır.
Sanırım gramer veya tefsir olarak galatı meşhur devam etmekte.

4. Mirac-1. cildimin ilk ve orijinal baskısına baktım. Büyük harfle
yazdıklarım DOĞRU olanıdır. diğerlerini MURAT TEMELLİ DİYE BİRİ
değiştirmiş:

YANLIŞ BAŞLIK : CİFİRSEL UZAY GEMİSİ YOLCULUĞU
İLK BASKI DOĞRUSU: CİFİRSEL UZAY-ZAMAN YOLCULUĞU

DOĞRU: Cifir bir 5.işlem matematiği öğretisi olup ,bunun kullanım
alanıLEVHİ MAHFUZUN tüm sırrını içeren KURAN'ın
konuşturulabilmesidir…
Dünyanın en zor sistematiği olan Cifir'in varlığı,kuran'ın ASIL
İNDİRİLİŞ SIRASI .....................................
(Buraya kadar DOĞRU devamını Murat Temelli aklınca DÜZELKMİŞ keriz!)

YANLIŞ >>>>>ile ŞİMDİKİ TERTİP SIRASI arasındaki "ilahi"farkdan
doğmaktadır.Çünkü kuran indirilme sırasına göre değil,ilahi buyrukla
şimdiki sure sıralamasına göre tertip edilmiştir.

Cifir bir 5.işlem matematiği öğretisi olup ,bunun kullanım
alanıLEVHİ MAHFUZUN tüm sırrını içeren KURAN'ın
konuşturulabilmesidir…
Dünyanın en zor sistematiği olan Cifir'in varlığı,kuran'ın ASIL
İNDİRİLİŞ SIRASI KAYBEDİLMİŞ GİZLİ BİR ÖĞRETİDİR. BUNUN NEDENİ DAHA
SONRA KUR'AN'IN SÖZDE "CEBRAİL'İN KONTROL EDİP, BAŞKA TÜRLÜ TERTİP
ETMESİYLE İLGİLİ SÖZDE BUHARİ VE MÜSLİM SAHİH HADİSLERİNCE BU
KRİPTOLOJİK BİLİM GÖZLERDEN UZAK TUTULMUŞTUR. ANCAK, KUR'ANIN ASIL
İNİŞ SIRASI İLE SONRAKİ TERTİP SIRASI ARASINDAKİ FARKI GÖREBİLEN İYİ
BİR MATEMATİKÇİ KUR'AN'DAKİ CİFİRİ BULABİLELİR SEVGİDEĞER OKURLAR...

...... (Sahih hadisler üzerine olan uyarılarım, ikinci baskıda
tamamen çıkarılmış) Bu bölümde özetle şu anlatılmaktadır:

HADİSLER KUR'AN'IN YERİNE GEÇTİĞİNDEN, TERTİP SIRASINDA DA YALANLAR
ORTAYA ÇIKMIŞTIR. ÖRNEĞİN, KEHF SURESİ VE YA_SİN SURESİ KENDİ
YERİNDE DURMAKTADIR. Oysa Müslim ve Buhari bunların Cebrail as.
emriyle yerlerinden oynatıldığını yazmaktadır. Ne var ki, İniş
sırasıyla ayetleri aynen korunmuştur.

(Burada amacım, iniş sırasını koruduğu halde, tertip sırası
değiştirildi denen iki sure ile ilgili Kütübi Sitte YALANLARINI
anlatmak İMİŞ)

DEVAMLA:
Eğer Ya-Sin Suresinin yeri değiştirilseydi, tertip sırası ile fark
gösterirdi ve aşağıdaki Cifir bulgusu ortaya çıkmazdı.

demişim ve konuyu ek bölüme bağlamışım.
" Kuran'ın tek harfinin bile değiştirilmeksizinsonsuza kadar olduğu
gibi "KORUNACAĞINA"ilişkin bizzat ALLAH VAADİ ve güvencesi
verilmiştir.
Kuran'ın "AP-AÇIK BİR KİTAP OLUP İçinde hiçbir şeyin eksik
bırakılmaması"uyarınca ,cifir devreye girmiştir.cifir ,levhi mahfuz
sırasına göre inen ayetler OLMAKSIZIN ÇÖZÜMLENEMEZ!

Sonradan başka biçimde sıralanan ayetler arasındaki"yer değiştirme
göstergesi olan KEYFİ TERTİP SIRASI BİR MATEMATİK BİLİM DEĞİLDİR!

Eğer mutmain olmak isterseniz, bendeki orijinal İLK baskının ilgili
sayfasını skan ederek gönderebilirim. (Ben ne yazdığımı bilmez miyim
hiç ? Murat Temelli neredeyse kitabın üçte birini değiştirdi ve
Sünneti Muhammediden, yalan hadislerden geçmez oldu kitabım.
Eğer o bölümleri bir daha düzeltip yazarsam, inanki Bülentciğim,
kitabımı tanımayacaksın! Kitsan'ın İLK ORİJİNAL basımlarını ALEM
yayıncılık KENDİ KEYFİNE GÖRE DÜZELTİLMİŞ ikinci baskı diye
çıkardılar.
İddianın büyüklüğüne dikkat!
"D Ü Z E L T İ L M İ Ş "
diyecek cüretleri de var!
Vah Türkiyem vah!

5. 14 Kasım 2001 tarihli aşağıdaki sohbette,
> Bakara Suresinin 260. ayeti üzerine SABİKUN'u
> talep edenlerin 19 özel şartından bahis açılmış ve
> ardından sadece altısı izah edilmiş...

SANIRIM ONLARI BAŞKA CHATLERDE BAĞIMSIZ MADDELER HALİNDE YAZDIĞIM
İÇİN TEKRARA GİRMEMİŞİM. AYNI KONUDAKİ BENZER MADDELERİ
TARAYABİLİRSENİZ, TAMAMINI GÖREBİLİRSİNİZ DİYE UMUT EDİYORUM!

RZİ
MİH

--- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...> wrote:
> --- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...> wrote:
>
> Selam DOOOST Selam,
>
> Vaktiyle bahsi geçmiş birkaç konunun -imkanlar elverdiğinde-
> incelenmesi ve işlenmesi maksadıyla rahatsız ediyorum...
>
> I]DEDE ile yaptığınız ve bizimle de paylaştığınız
görüşmelerinizden
> birinde, DEDE'den o defa -herzaman olduğunun aksine- size soru
> sormasını istemiştiniz... Yanlış hatırlamıyorsam; DEDE'nin birşey
> sorup sormadığı konusu açıklanamadan söz yarım kalmıştı.. Yarım
> kalmadıysa ve yanlış anladıysam özür dilerim...
>
> II] RE-RE-RE....RA-RA-RA........
>
> Yarım kaldığını düşündüğüm konulardan biri de REsul-RAsul
inceliği..
> Yine DEDE'nin, vaktiyle filanca kişi(?)sorduğunda sizin
cevaplamanızı
> isteMEdiği konu...
>
> Doğrusu, tilavet-kıraat ile yakıynen ilgilenmiş olmakla beraber
> bu konuda hiç malumatım olmamıştı.. Birkaç akademik yayını
> inceleyerek; bu meseleye ait ipucu aradım... Ancak, bulamadım...
> (BASTATEN bahsini kitaplarınızda açıklığa kavuşturduğunuzu -SİN/SAD
> meselesi- gayet net hatırlıyorum.)
>
> İlginize arzediyorum...
>
> III]KUL..KUL HÜVE...KUL YA EYYÜHEL...KUL EUZÜ...KUL YA IBADİY...
>
> Bu konu da sonraya tehir edilen inceliklerden... "KUL"lerin
esrarı..
> Ayrıca, "kul ya ıbadiy"deki "ıbad" kelimesinin sonundaki -y-
> mütekellim zamiri de bir başka soru..?? Yani, Allah'ın elçisi
nasıl
> "KULLARIM" diye hitap eder...?
>
> Selam ve Saygılarımla,
>
> NOT: Yukarıdaki sorularımın cevapları tam olarak verilmiş ve
konular
> yarım kalMAmışsa -ilgili kayıtlara gecikme ile de olsa
> ulaşılabileceğinden- tekrar cevap verilmesine gerek yoktur...
>
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > selam Beyefendiciğim selam
> >
> > Gerçekten şarkılar/ki aslında güfteler/şiirler maramlarımızı
dile
> > getiriyor.
> >
> > Elimde büyüdü, ben yetiştirdim. Gazeteci Hakkı Yalçın!
> > Sağ kolum en başarılı muhabirim idi. Hep dürüst, aşırı mütevazi
ve
> > daima gülümseyen....
> >
> > Günün birinde bir de baktım ki, Mustafa Sandal'a şarkı sözleri
> > yazıyor!
> >
> > "Mest oldu Jest oldu!"
> > Esprilerimizden biriydi Hakkı ile...
> > Bir de baktım şarkı oldu ;)
> >
> > O kız beni görmeli bana kazak örmeli
> >
> > Onun arabası var güzel mi güzel
> > Şoförü de var özel mi özel
> > Bastı mı gaza gider mi gider,
> > Maalesef ruhu yok.
> > Onun için hiçbir şansı yok!
> >
> > Tornistan edelim:
> >
> > İNFAK'ın arabası var güzel mi güzel!
> > Hanım şoförü de var özel mi özel!
> > Bastı mı gaza 6000 km. gider mi gider
> > Maalesef ehliyetim yok
> > Onun için HANS'ı VAR!
> >
> > HA/VET aleminde uzuuuuuun yıllar önce bana bildirilen şuydu:
> > Sen asla otomobil kullanmayacaksın. (Motosiklet serbest)
> > Ben de bu dede nasihatını tuttum. Ömrümce bir ehliyetim
olmayacak!
> > Askerliğimden kalma olarak Kotra tipi tekneler için Güverte
> > ehliyetim var. (Serdümen kaptan)
> > Yine Deniz Kuvvetlerinin Deniz-Hava kuvveti bölümünde olduğum
için,
> > naçizane iki model Helikopter de idare eder derecede
havalandırıp
> > tur atıp indiriyorum. (Yine de 50 metreden fazla
havalanamıyorum,
> > çünkü izin vermiyorlar.)
> > Ben de bir de UFO ehliyeti olsaydı keşke ;)
> > Ama kara vasıtaları YASAK bir kere!
> > 6 evliliğimde 5 eşimin KENDİ otomobilleri vardı. Bayanlar aynı
> > zamanda şoförlerimdi :))))) Niye güldüm biliyor musun? Ben
şimdiye
> > kadar hiçbir bayanın ŞOFÖRÜ olamadım. Adaletsizliğe güldüm.
> > On yıldır evli olduğum eşimin ise geçen güne kadar HİÇ OTOMOBİLİ
> > olmamıştı.
> > Onun otomobil sevdiğini şöyle anlıyordum:
> > Gizlice gidip ehliyet kurslarına katılmıştı. Arkadaşlarının
> > otomobillerini ödünç alıp bayağı şehirler arası, gece ve yağmur
> > şartlarında çok iyi otomobil kullandığını HAYRETLE gördüm.
> >
> > Çünkü sevgideğer eşim bunu bir Hobi olarak yapmıyordu:
> > Benim durakta dolmuş-taksi veya arkadaşımın arabasını beklerken
> > ÖLDÜRÜLECEĞİMİ (Hayat arkadaşım, bir şekilde iyice) öğrenmişti.
> > Sonra bir iki mail'de (geçen yıl olabilir) bu ALARMvari
şifrelerimi
> > ve kaygılarımı FARK etmişti.
> > Öte yandan 29 öğrenci okutan bizim (piyango çıkmasa) ömrümüzce
bir
> > otomobil alma şansımızın da olmadığını biliyordu.
> > Bilmek iyi de KAHROLUYORDU!
> > Araba var 3 milyar liralık, beş milyar liralık! İkinci el üçüncü
el!
> > Hatta arkadaşlarımdan bazıları da Murat falan vermeye kalktılar.
> >
> > Ama eşim biliyordu ki,
> > Hiç bir araba değil, Zırhlı Mercedes de değil,
> > beni ikinci kez suikastten kurtaracak olan sadece 2001 model;
> > FAKAT YENİ HİÇ KULLANILMAMIŞ!
> > İlla ki KIRMIZI
> > ve
> > OTOMATİK VİTES-olmazsa olmaz şart-
> >
> > Yani sorun araba almak değildi.
> > Böyle bir araba nerede bulunacaktı ve kaç paraydı!
> > Bu arabayı SWİFT model olarak buldular. Hem de ilk otomotik
vitesli
> > araba modeli.
> >
> > Bana 700 milyar liralık ÇOOOOOOK ileri bilgisayar teknolojileri
> için
> > bir ödenek çıkarıldı. Öyle bir rakamdı ki , sıfırları yanlış
sayıp
> > bir kaç kere yanlış okudum. Bunu bana Cem Uzan da yapmıştı.
> > Benden yüz bulamayınca eşimle kontakt kurup, " Hans bey'e 500
bin
> > dollar transfer ücreti, haftada 60 bin dollar program ücreti
> > öneriyorum, siz eşisiniz, razı ediniz. Onu ayrıca çıkaracağım
> (Şimdi
> > çıkıyor) Star gazetesinin başına getireceğim ve en yüksek ücreti
> > vereceğim."
> >
> > Dedem su koyverdi: Hangi Levhayı okuyorsa, oradan benim bir
> arbedede
> > öldürüleceğim senaryosunu kendisi eşime anlattı.
> > O iş de yattı.
> >
> > Şimdi de dedem denen huysuz ihtiyar 700 milyarlık ödeneğin
sadece %
> > 1'inin helal olduğunu söyledi. Önce yanlış hesapladım 70 milyar
> > sandım sevindim. (Allah biliyor aklımdan geçenler şunlardı: Tüm
> > grubun acil bilgisayarını yeniyelecektim vb.)
> > Sıfır sayma özürlüyüm ya bunun yüzde birinin 70 değil 7 Milyar
> > olduğunu görünce ÜZÜLDÜM!
> >
> > Bendeki şu terbiyesizliğe bakınız: ÜZÜLDÜM diyorum!
> > Daha dün Amerikan Armudu ile doymaya çalışan Brezilya'nın züğürt
> > ağası ben değil miydim?
> > SEVİNDİM!
> > (Ben de sevinç sergileme biçimi bir kaç bin kere Elhamdüllah
> > demektir)
> >
> > İşte bu peşin ile sözü geçen (Levh'deki görüntüsü bu olan) ÖZEL
> > otomobil alındı. Daha ben görmedim. Eşim binip fing atıyor
olmalı!
> > Bindiğim zaman size özellikle yeni sevincimi yazacağım.
> >
> > Şarkılar böyledir Beyefendiciğim.
> > Dün Chat'e giremedim.
> > Onun için de bir şarkım var:
> >
> > Yeşilim yeşilim yeşilim aman,
> > Yeşile yapıştım chat kaynadı aman!
> > veya
> > Yine yeşerdi fındık dalları
> > Acep n'olacak Hans'ın halleri!
> >
> > NOT: Meblağ gelir gelmez, hemen İzmir Gümrük'ten karşılığını
> > getirtiyor ve yıldırım hızıyla (1080) ilacı tamamlıyorum,inş.
> >
> >
> > Hoşça-dostça
> >
> >
> > --- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...>
wrote:
> > >
> > > ......ama Hans'ın ehliyeti yook... :=))))
> > >
> > > Şarkının aslında -galiba- arabası olana "maalesef ruhu yok"
> > > şeklinde bir sataşma vardı... Bu yüzden çok şanslısınız... :=))
> > > Olmayan yegane şey ehliyet... :=))En azından MUSTİ'nin bu
> > > şarkıyı ehliyeti olmayanlar için yapmadığından eminiz...:=))
> > >
> > >
> > > Sevgili Profesörüm,
> > >
> > > Özel e-posta adresinize bir cevap gönderdim..
> > > Okumanız ricası ile...
> > >
> > > Sevgimizden sevinç, sevincimizden sevgi eksik olmasın...AMİN...
> > >
> > > Saygılarımla,
> > > beyefendy
> > >
> > >
> > >
> > >
> > > --- In aiberg@yahoogroups.com, "zigzagaiberg"
<zigzagaiberg@y...>
> > > wrote:
> > > > selam Beyefendy'ciğim selam
> > > >
> > > > Sevinnçleriniz sevincimdi, şimdi ben ve eşimin sevinçlerinin
de
> > > > sizin sevinciniz olduğunu anladım-gayetle-
> > > >
> > > > ben de çok teşekkür ederim, tüm çabalarınız için. ramazan
daha
> > en
> > > > baştan BEREKETLİ geldi-dede öyle dedi böyle oldu-
> > > >
> > > > Edoferon'a gelince: onu ne kadar çabuk tükettiler ki
> > anlayamadım.
> > > > Ben hasta ayağa dikilip koşana kadar yetecek ilaç yapıp
> > > > gönderiyorum. Bu kadar kısa zamanda nasıl bitti anlayamadım.
> > > > Şu anda İZMİR cıvarındayım. Dostum sen OK. dersen hemen
> > siparişini
> > > > vereceğim. Yarın bir arkadaşım Kayicasi'nin akrabasına ait
> bizim
> > > > evdeki (yarı mamul) ilacı bana ulaştıracak. İki ilacı
birlikte
> > > > yapmak kolayıma ve işime gelir.
> > > >
> > > > Sevinçleriniz de benim sevincim olsun!
> > > >
> > > >
> > > >
> > > > --- In aiberg@yahoogroups.com, "BEYEFENDY" <beyefendii@y...>
> > wrote:
> > > > >
> > > > > SEVİNÇLERE TANIKLIK ETMEK NE GÜZEL!
> > > > > SEVİNCİNİZİ BİZİMLE PAYLAŞTIĞINIZ -ASIL BİZDEN- ÇOK
> > TEŞEKKÜRLER!
> > > > >
> > > > >
> > > > > --- In aiberg@yahoogroups.com, "zigzagaiberg"
> > <zigzagaiberg@y...>
> > > > > wrote:
> > > > > > selam selam
> > > > > > ben Mesude
> > > > > >
> > > > > > Şimdiye kadar gruba hiç yazmamıştım. Onun için eşimin
> kimlik
> > > > > > bilgileriyle yazıyorum. Tekrarlıyorum Ben Mesude von
> > > > Aiberg/Ayberk.
> > > > > > Sevinçten uçuyorum. Kadir gecesine kadar eşimi
görmeyeceğim
> > > diye
> > > > > > sevinçten uçuyor değilim.
> > > > > >
> > > > > > Öğleden önce biri geldi. Adını vermedi Tarzan olduğunu
> > söyledi.
> > > > > > Vestel'in eşim adına 7 milyar TL çek verip, 2001 Model
> sıfır
> > > km.
> > > > > > kırmızı ve tamamen yeni bir Suzuki Swift'i evime
> getirdiğini
> > > > > söyledi.
> > > > > >
> > > > > > Gereken işlemleri yaptık. anadolu Sigorta ve plaka
tamam.
> > > Tarzan
> > > > > > nickli bey 12 adet ayda 983 milyon TL. olmak üzere kefil
> > oldu .
> > > > Şu
> > > > > > anda araba üzerime geçmiş ve kapımın önünde
> > > > duruyor. :)))))))))))))
> > > > > >
> > > > > > Bir otomobilimin olduğuna sevinmiyorum. Bu eşimin
hayatını
> > > > > > kurtaracak tek şarttı.
> > > > > >
> > > > > > Eşimin hayatı adına teşekkür ediyorum.
> > > > > > Herkese çok teşekkür ediyorum.
> > > > > > Allah'ıma şükürler olsun.
> > > > > > Çok teşekkür ederim herkese
> > > > > > herkese çok teşekkür.
> > > > > > Çok teşekkür.
> > > > > >
> > > > > > :)))))))))))
> --- End forwarded message ---


10389 Nolu Mail
Tarih: 15 Aralık 2003 Pazartesi - 17:48
Konu: Re: SELAM&SELAM
selam alpaslanımız selam

Hoşgeldin evine, yuvana,
BİZLER bir seçkin aileyiz, ALİ İMRAN AİLESİ gibi!
Bizler bir ÜMMETİZ, efendimizin ümmeti olarak İMAN ETTİK!
ve bizler bir milletiz İBRAHİM atamızın! İKİNCİ KEZ İMAN ETTİK!
İbrahim ki HATA içermeyen tek ATA!
O öyle bir ATA'dır ki,
Allah efendimize ata/eba/baba dememizi yasaklamıştır.
(Eşlerine ANNE dediğimiz halde, Muhammed ss efendimize BABA
diyememekteyiz.)Bunun nedeni şudur:
TEK, biricik, yegane ATA olmaya HAK sadece İBRAHİM atamız layık
görülmüştür. Diğer kalan tüm insanlık Mukallit/Ata taklitçisi olma
tehlikesiyle karşı karşıyadır.
O yüzden İbrahim atamızdan başka ATA dini yeryüzünden kaldırılmıştır.
Bu en güzel dine ve biz mensuplarının şefkatli candaşlarına katılman
ALLAH tevafukuydu. Ne mutlu hidayeti kucaklayanlara!

Canımız kardeşimiz, aramızdasın sımsıcak.
Hoşbuluştuk!

--- In aiberg@yahoogroups.com, Alparslan "Güney" <alpbilge1984@y...>
wrote:
> Ben 19 yaşında bir üniversite öğrencisiyim. Bu 2. mailim
sizler gibi selam verdim ama henüz herşeyin çok başındayım çünkü
birkaç ay önce adresinizle tanıştım ve tüm bilgilerimin atalarımdan
(annem, babam) geldiğini kendimin hiçbir çaba ve akıl yormadan
hıfelilmiş bilgiler olduğunu anladım. Lakin şu an manevi hazzımı
anlatamam. Yeni ve Kaynağının sade ve sadece KELAMULLAH olan Kuran
olduğunu biliyorum :)
> Allah Sizin Ve Benim VE Bizlerin İlmini İdrakını artırsın.
Görüşmek üzere
>
>
> ---------------------------------
> Do you Yahoo!?
> New Yahoo! Photos - easier uploading and sharing
>
> [Non-text portions of this message have been removed]


10391 Nolu Mail
Tarih: 15 Aralık 2003 Pazartesi - 17:59
Konu: Re: yedi basamak ve yedi diziliş
selam mehmedim selam

Eline, diline, yüreğine sağlık.
Tek kelimeyle
Ali İmran 104'leri (BİZLERİ) tanımlamışsın.
Çok güzel bir derleme ve yorumlama!
Gönlüne sağlık!

RZİ
MİH

--- In aiberg@yahoogroups.com, "mehmet_y2002tr"
<mehmet_y2002tr@y...> wrote:
> Yedi basamak ve yedi diziliş
>
> selam selam
>
> İnsanın bunları görüp tefekkür etmemesi tam bakar körlüktür.KUR'AN
> Bizim canımız ,ciğerimiz ,kardeşimiz ,ömür arkadaşımız dır.ne
güzel
> hitap etmiş eden,alın size hitabınz bu, yüreğinize gömün ki
> aydınlasanız ve karanlıktan kurtulasınız demiş.
> Bilginiz bilimle buluşturun ve nankörlük edenlerden olmayasınız
demiş.
> Selam selam DABBETİMİZ ;KUR'AN dan her gün yeni paranormallikler
> yaşatıyorsunuz.tüylerim ürperiyor.hayranlık ve haz la işittikçe
> imanımız doruklara ulaşıp korkudan RABBİM ne olur ilmimizi
artır ,biz
> sana layık olalım diyerek cahil kalmaktan ılgıt ılgıt eriyorum.
> Enam 105 karşılığını bulmuş,her yönüyle-yönünüzle bilinmeyenleri
gün
> aydınlığı gibi bir bir ortaya döküyorsunuz.(Enam-105= "…BİZ
KUR'ANI
> BİLENLERE BESBELLİ EDELİM DİYE GÖNDERDİK"
> Yedi basamak ve diziliş paranormal üstü bir mesaj olarak bu
> güzellikleri dostlarımızında paylaşmasını ve bilgi edinmesini
> affınıza sığınarak aktarmak istiyorum.
> RAD-3 "…İşte bunda(verilen misalde)AKLINI KULLANACAK bir grup için
> elbette DELİL var"
> BAKARA-118 "…İşte bunda ,İYİCE BİLMEK İSTEYEN bir grup elbette bir
> delil var."
> NAHL-69 "…İşte bunda ,DÜŞÜNECEK bir grup için elbette delil var."
> NAHL-13 "…İşte bunda ,İYİCE DÜŞÜNECEK bir grup için elbette bir
delil
> var."
> NAHL-12 "…İşte bunda ,İYİCE ANLAYACAK bir grup için elbette bir
delil
> var."
> NEML-52 "…İşte bunda,İYİ BİLEN bir grup için elbette bir delil
var."
> NAHL-79 "…İşte bunda,İNANACAK bir grup için elbette bir delil var."
> KUR'ANIN şu mükemmel dizilişine ve sıralanışa bakmamak için KÖR
olmak
> gerekir.En mükemmel şiirsellik,en mükemmel nota dizilişi ve
müzik,en
> mükemmel donanım ,en mükemmel hitap ediş yalnız ve yalnız
KUR'ANIMA
> haz bir özelliktir.nice böyle güzellikleri taddırsın bizlere en
güzel
> şekliyle hitap eden ALLAHIMIZ ,bu hitabı KUR'ANIMIZLA bizlere
> ulaştırdı ve bizlere bu hitabı anlama ,idrak etme ,akil etme şuuru
ve
> bilincini hazmiyle yaşatsın.AMİN……
> Selam selam
> mehmedim


10392 Nolu Mail
Tarih: 15 Aralık 2003 Pazartesi - 18:03
Konu: Bu geceki chat hakkında
selam MİH selam

ZigZag Bu gece için ACİL toplantıya beni çağırıyor.
(Zaten sıra onlarındı, ben bir ayrıcalık almıştım)
Çoooook istememe rağmen bugeceki chat ertelendi.

Gerçekten üzgünüm.
Yarın Allah inşaa....


10395 Nolu Mail
Tarih: 16 Aralık 2003 Salı - 15:14
Konu: Bu bir tatbikattır-1
selamen selam
jurists/şura!

Üye sayımız 500 yöresinde olduğunda bana bir dizi TATBİKAT yapmam
için direktif verilmiş İDİ. Şimdi bunu devreye sokuyorum:

Bilgi: Mighty geçmişte ve gelecekte/neden ve sonuçta konuşlanmış 9
aktif bilginin kendisidir. Ancak Kur'an'da zikredilen Mighty, sadece
diğerlerine başkan olan Adler Adalaide'dir.

Zülkarneyn ekibi, başkan olarak Kur'an'da zikredilen MAITREA dahil
1+3+5+7+9 olmak üzere 25 kişidir.

Ashabı Kehf ver Rakim ekibi başkanı olmaksızın, Kur'an'da zikredilen
1+3+5+7=16 kişi ve +4 Hybrid canlı ile birlikte 20 kişidir.

Messiah Resul olarak "GİTMİŞ" ve Rasul olarak dönecektir.
Mighty Rasul'dür ve ilk 8 mürselin başıdır. Soul Hanives ile
birlikte 313 fix jury oluşturacaklardır.
Maitrea Rasuldür.
Misaq+3m Rasuldür

İLK SIRLARIN AÇIKLANMASI:
1. ÜMMET=ANAVATAN=Muhammed ss ÜMMETİ topraklarının adıdır.
2. MİLLET=Vatanı yurt edinmiş MİLLETİ İBRAHİYM HANİFA'dır.

Üye sayımız 500 kabul edildiğinde durum değerlendirmesi KABACA
şöyledir:
1. İlk % 25'lik çekirdek testi geçmiş Haniflerdir.
2. İkinci % 25 henüz girenler ve geçmiş onbin sayfanın bilgi
birikimini sürdürenlerdir, muhtemelen aktif olacaklardır.
3. Üçüncü % 25 bir nedenle dinleyici/izleyici katılımsız katılımcı
olup durumları belli değildir ve değerlendirilemeyen kakrsız
kitledir.
4. Dördüncü % 25, amacı belirsiz veya ardniyetli takipçilerdir.

TATBİKAT-1

Statü: KMA=HVA
ANİDEN BİRAZ ÖNCE ÖLDÜRÜLDÜ!
adları GAM, GMA, AMG, AGM, MAG, MGA olan 6 kişilik bir süfyani
çetesi Hans von Aiberg'i öldürürler!

Bu durumda JURY ne yapacaktır?
+ Sancağı devralacak kişi/kişiler var mıdır?
+ Kişi+ler ne yapacaklardır, önlemleri var mıdır?
+ Hanif Çekirdek dağılacak mı; yoksa tersine bir cumhuriyet klübü mü
oluşturacaklar?

Tüm üyelerin bu kurgu üstüne fikir üretmeleri İSTENMİŞTİR.
Bilgilerinize arz olunur!

KMA & EKIM BEI


10396 Nolu Mail
Tarih: 16 Aralık 2003 Salı - 14:46
Konu: Bu bir tatbikat DEĞİLDİR
salaam en salaam SS
zip-zag & zig-zap co
soul Hanives of mine

ETKİNİN TEPKİSİ alındısı raporu:

15-12-2003 Salı günü itibariyle:
önlenen ve yeniden WEMB overwrite edilen durum:
Sessiz darbe önlendi. CCCP'ye yeniden dönüş için ihtilal ertelendiği
2054 yılı-aynı ay+gün itibariyle- teyid edildi.
Başarı oranı: % 91
Firenin ölçümü: % 9

ID-1: Osama ben Ladeen will capture at Pakistan Pradesh 21meaJ34mie.
ID-2: 25 million $ "Saddam" reward paid to Halapja/Halepçe citizens.
ID-3: Coalition in Cyprus realized (with Turkish Military com. HQ.)

4 Your information

Signature: 10SCE/wow/KMA+Ekim Bei


10398 Nolu Mail
Tarih: 16 Aralık 2003 Salı - 15:48
Konu: Re: istismar edilen ayetler-1
selam AHalim selam

İki aşamada hareket edeceğiz candaşım:
1. Onlardan önce SİZ hesap sorunuz!
2. Daha sonra onların sorularını yanıtlayınız.

Şimdi birinci maddeyi alt-maddelere bölelim:
Nurculara baktığımızda şunları da karamizah/trajikomik olarak
DELİL/kanıt gösterirler:
1. NUR suresi ezelde (Kalu bela'da) Saidi NURsi için indirilmiştir.
İyi de Nursi bir kasabanın adıdır. Kürtçede Nirsi>>TEPEDEKİ MEZRA
demektir, NUR kelimesiyle ne kadar ilgli olabilir ki? Hem niçin bir
mezrayı ansın ki Allah, doğrudan SAİD diye bir sure indirir ve kürt
kültünü överdi Kur'an'da...
2. NUR EVLERİ yine Allah'ın Saidi Nursi'ye kurması için
gönderilmiştir. Nur-36.ayet NUR EVLERİNİ haber vermiştir. Bir ayet
bu kadar basit ve ucuz bir anlama gelebilir mi?
3. Mehdi Mevlana Halidi Bağdadi'nin öğrencileri arasından çıkacağı
bildirildiğine göre Saidi Nursi "Mehdi"nin ta kendisidir. Veya
Fethullah Gülen Mehdi'dir.
4. Saidi Nursi, Resulü Ekrem'in (Muhammed ss) ĞAYTAYI MÜBAREK'ini
emanet olarak alıp yiyen tek kişidir. Dolayısıyla efendimizin
gaytayı mübareği şahsında Mehdilik ona icazet geçmiştir. Ama hiç bir
gayta bir yıldan dayanıklı değildir, otomatikman fosfat nitrat ve
gübreye döner. 14 asırdır bu GAYTA nerede saklanmış? Modern
Laboratuarlarda mı? (Keşke yeseydi de katıla katıla gülseydim)
5. Saidi Nursi'nin babasının adı Abdullah el Kürdi'dır. Mehdi ile
ilgili hadislerin tamamında, peygamber, "Çıkacak olan Mehdi'nin
babasının adı, benim babamın adıyla aynıdır, Abdullah'tır" demişMİŞ!
İyi de onlara sorulmalı, Kur'an'ın indirilmesinden 75 yıl önce nasıl
olur da herhangibiri Abd+al-ALLAH=Abdullah adını alır? Benzeri
biçimde adları Abdül-uzza olanlar, nasıl birden bire Abdül-AZİZ
oluverdiler? AbdülMENAT (Menat=Nida eden/Münadi: yüksek sesle
bağıran anlamında ve tamamen İbranicesi D yerine T ile yazılan
sözcüktür.) nasıl AbdülMENAF (Yararlı) adını aldı? Allah'ın MÜNİF
diye bir adı var mı? Veya Münadi diye....
Uzza>>>>Muazzam, devasa put demek! AZİZ ise Allah'ın adıdır.
Allah'ın AZİZ, AZUZ olması başka "Kocagöbekli/Çamyarması der gibi"
Uzza diye adlandırılması başka başkadır. UZZA, Allah'ın adı olamaz!
Bu durumda Saidi Nursi denen BÖLÜCÜ Tarikat kurucusunun babasının
adı ABDÜL*LAT olmasın sakın?
6. Nurculuk Tarikat değildir denmiştir. Yalandır! Nurculuğun türevi
olan üç dalı
a) Aczmendilik
b) Süleymancılık
c) Yeni Asyacılık
birer tarikat değil mi?
d) Fethullahçılık da bir tarikattır ÖYLEYSE!

7. vs. vs.

(İKİNCİ MADDEYİ yani Nahl, Maide, Kasas ve Zilzal'ı DAHA SONRA YANITLAYACAĞIM.
Çünkü bunlara önceki yazılarda ve chat metinlerinde bir çok kez değihmiştik.
Öncelikle bunları araştırmanız için yanıtı daha sonra vereceğim Allah inşaa.)
RZİ

--- In aiberg@yahoogroups.com, abdulhalim1984 <abdulhalim1984@y...>
wrote:
>
>
>
> slm w slm sevgideerliler ve kaptan1m
>
> kaptanım size ozellikle nurcular tarafından çokca istismar edilen
bir iki ayeti nasil anlamamiz gerektigini soracagim.
>
>
> Kasas Suresi7. Ayet
>
> Mûsa'nın annesine şunu vahyettik: "Emzir onu! Onun aleyhinde bir
korku hissedince de nehire bırakıver onu. Korkma, üzülme! Kuşkun
olmasın ki, biz onu sana geri döndüreceğiz ve onu resullerden biri
yapacağız
>
>
> Nahl Suresi68.
>
> AyetRabbin, balarısına şöyle vahyetti: "Dağlardan evler edin,
ağaçlardan ve insanların kurdukları çardaklardan da..."
>
>
> Maide Suresi111. Ayet
>
> Havarilere şunu vahyetmiştim: "Bana ve resulüme iman edin." Şöyle
demişlerdi: "İman ettik, sen de tanık ol ki biz,
müslümanlarız/Allah'a teslim olanlarız!"
>
> Zilzal Suresi5. AyetÇünkü Rabbin ona(yere) vahyetmiştir
>
>
>
> goruldugu gibi bu ayetlerde allah peygamberlerden farklı olarak
havarilere hz.musanın annesine ve arıya vahyettigini buyuruyor
>
> bu ayetlerden yola çikarak nurcularda nasil ki allah peygamber
olmayanlara da vahyediyorsa Saidi kurdi yede oyle vahy etmistir-
ilham vermistir diyorlar
>
> onlara karsi nasil bir cevap verecegiz ,ayetleri delil olarak
gosteriyorlar
>
> bu ayetleri daha dorusu o ayetlerde geçen VAHY kelimesini nasıl
anlamamiz gerekiyor .cevabınız için simdiden tesekkurler
>
> rabbim ilmini artirdiklarinin sayisini artir.(amin)
>
> abdulhalim1984 --merakli--
>
>
>
>
>
>
> RABBİM İLMİMİZİ ARTIR!
>
>
> ---------------------------------
> Do you Yahoo!?
> New Yahoo! Photos - easier uploading and sharing
>
> [Non-text portions of this message have been removed]


10399 Nolu Mail
Tarih: 16 Aralık 2003 Salı - 16:02
Konu: Re: "Hutchinson-Gilford Progeria Syndrome"
selam tabib selam

Muhteşem bir bilgi kaynağı vermişsiniz, siz bizim İLMİMİZİ ARTIRAN
AMİLLERDENSİNİZ.
Çok teşekkür ederim.
Eos (Erken) Gerios (Yaşlılık) veya Pre-Geriius veya progeria veya
Haçkins hastalığı ile Hücrelerdeki ağır H-suyunun bağlantısını daha
önce anlatmıştım. Bu hastalık bir DEHANIN bedelidir. Eğer -mesela 50
yılda- öğreneceğiniz bir deneyimi, bir ödenti olarak birkaç yılda
öğrendiğinizde sonuç olarak bedeni birden zaman-içinde-zaman
biçiminde yaşlanmaya zorluyor. Evrenin ödeme-dengeleme kuralına
göre, bu arada onun ÖDENTİSİ olan biri de (mesela ben) GENÇLEŞİYOR
ve bedelinde birşeyler UNUTTURULUYOR diyebiliriz. (Lütfen İNCEDEN
İNCEYE bir düşünün ;)

RZİ
MİH

--- In aiberg@yahoogroups.com, <delixtr@w...> wrote:
> Selam Selam,
>
> Sn. Prof. HvAiberg'in, 14-12-2003 tarihli chatte bahsettiği erken
> yaşlanma(Progeria) ile ilgili bazı linkleri ilginize sunarız.
>
> ..............................................................
>
> 4-8 milyonda bir görülen erken yaşlılık hastalığı (Progeria) geni
bulundu.
> Böylece yaşlılığın sırrının çözülmesi ve hastalığın tedavisi umudu
doğdu.
>
> Ulusal Genome Araştırma Enstitüsü Başkanı Dr.Francis Collins genin
keşfini
> bir basın toplantısıyla duyurdu. İlk kez 1886'da keşfedilen
hastalığa tek
> bir gendeki mutasyonun yol açtığı belirlendi. ABD'de yılda sadece
bir
> bebekte görülen erken yaşlılık hastalığı, bebekler henüz 18
aylıkken ortaya
> çıkıyor.
>
> Hasta 4 yaşındayken kelleşiyor, derileri buruşuk ve kemikleri çok
kırılgan
> oluyor. Hastaların boyları en fazla 90 cm ve kiloları ise en fazla
14-16'yı
> buluyor. Genelde üstün zekalı olan hastalar kalp krizi ya da
felçten 13'ünde
> ölüyorlar.
>
> Geni keşfedilen bu hastalığın kalıtımsal olmadığı da ortaya çıktı.
Keşif,
> hastalığın tedavisi için umut oldu. Genle ilgili basın
toplantısında, Dr.
> Collins'in yanında bir ''Erken Yaşlanma'' hastası da yer aldı.
Michigan'daki
> Bay City'de yaşayan 15 yaşındaki John Tacket'in boyu 90 cm.
> (http://www.usatoday.com/news/science/2003-04-16-agin-gene_x.htm)
>
> Matematikte bir deha, süper bir bilardo oyuncusu olan, ölümün hızla
> yaklaştığını bildiği halde hayatından memnun gözüken Tacket, bir
lokantada
> kasiyerlik yapıyor. Kelini başörtüsüyle örtüyor. 60-70
yaşlarındakilerin
> kalp yetmezliğinin ilk sıkıntılarını yaşıyor.
>
> http://www.balikesir.com/saglik/eyaslanma.htm
>
> http://www.progeriaproject.com/Kids/ashley/Photos/reunions.htm
>
> http://www.hgps.net/about/
>
> ..............................................................
>
> Rabbi zıdni ilmi...


10462 Nolu Mail
Tarih: 19 Aralık 2003 Cuma - 10:42
Konu: overRead/yazılan Hanifliğin iyi okunması
ss MİH (104+114)
Zz/zZ (Zeta-313)

The first word: AL AWWALA (DEHR)
The first commendment:IQRA (EMR)

EMR-AL-EWWALA: IQRA

I=ILM
Q=QEHF
R=RAQİM
(A=ALLAH)

Second IQRA

I=INTRO
Q=CONTRO
R=RETRO
(A=Allah)

IQ*RABB

I=Intellected "misaq"
Q=Qehf,Lewh,Nefh
R=Ready to Read
A=All (Qulli shayn)
B=By Binary
B=Beginning

IQRA

I=INFO(rmation)
Q=Qalam(us)
R=Read(er)
A=Alemin

IQRA
I=Intellegency
Q=Qoran
R=Read
A=ABDİ (Apostol)

IQRA Bİ
B=BY and/or
I=In the name

IQRABİSMİ
S=Serial Secrets scanning
M=Modality of Models (Misal)
I=İnfo insert inside

IQRA BİSMİ RABBİ
R=READ
A=Al-Ew*we*la
B=Beginning
B=Binary
I=IF & FI formats

IQRA BISMI RABBİKE
K=Key
E=Enter

K=Kill
E=END

NUN=La ilahe
N=NOME (name)
O=Of
N=NONE (Nothing)

İLLALLAH
(/./.)(/) and/or (.)

Password overRead
Passport overWrite

INFO: Alias Charlize M.Allende(2054)Jana d'Arc
MEMO: Attention to WEMB wEmbassy WEMBASSADORS
WEMBASSY WEMBass/WEMBAsis/WEMBasystem/WEMBASE
WEMBasistants/WEMBürOffice/WEMBurea-Walhalland

Alias KM Allende (Miramar)or
Ekim Bei (Sheriff of ZipZap)


10463 Nolu Mail
Tarih: 19 Aralık 2003 Cuma - 24:31
Konu: Re: Cvp : Bu bir tatbikat DEĞİLDİR (Çok Önemli !!!)---------1
selam Mesajcı selam

Rastgele bir mesaj numarasını box içine yazdım ve karşıma sizin
iletiniz çıktı. (Rastlantılara inanmayan determine biri olduğumdan)
işte yanıtlıyorum.

--- In aiberg@yahoogroups.com, gruba_mesaj@y... wrote:
> Selâm ve Selâm Hocam,
> Burada bahsi geçen darbe,nerede ve neye karşı planlanmıştı?
> Yâni,birileri tekrardan eski demir perde düzenini ve SSCB'yi
> mi geri getirmek istediler?

Senaryonun en başı: Adları WEMB ve VAMP olan iki düşman KAMP
birbirlerine karşı oldular.
VAMP, kendi ırkları dışında tüm dünya insanlarını TOPLU KÖLE yapmak,
onları boğaz tokluğuna üretime zorlayarak, aynı zamanda TÜKETİCİ
kılarak, dünyayı "ŞİRKETLER" topluluğu olarak yönetmek istemektedir.
Gelecekteki adıyla Zero-N (İbranice Zi-on okunur), şimdiki adıyla
Sion(izm) olan bu hareketin başında VEMPEROR (VAMP-imparator)
bulunmaktadır ve Majisyen Hahambaşıdır. Diğer ekonomik kurul ise
kıtalara ve gezegenlere bölündürülmüş tüm Dünya şirket-
devletleridir. Tamamına Dünya Ekonomi İmparatorluğu denmektedir.
(İbranice VAMP)

Yukarıdakinin tersine oluşumun/kampın/Park'ın adı ise WEMB'dir.
WEMB dünyayı 12 DİL BİRLİĞİ devleti biçiminde, eşit-eşgüdümlü-ortak
olarak planlamıştır. İmperyalizmin, "Böl-Yut-Yönet" sloganına
karşı, "Birleştir-özgürleştir-kendini yönetsin" gibi soylu bir
formülle ortaya çıkmıştır. 180 ülkenin "Aynı dili konuşan" ulusları
bu plan dahilinde BİRLEŞTİRİLDİĞİNDE 12 Konfederasyona indiğini
günümüzde bile haritalardan görebiliriz. WEMB üyesi düzine düzeninde
(12 konfederasyon)üyelere WEMB+MEMBERS anlamında WEMBERS denmektedir.
Her Konfederasyonun başında bulunan PRESİDENT kişilere "WEMB
AMBASSADOR'ları anlamında WEMBASSADORS denmektedir. Bu 12'lik konsül
WEMB+EMBASSY=WEMBASSY'yi oluşturur. Diğer Konfederasyon
katılımcıları olan Federasyon başkanlarıyla birlikte BLOCONGRESSATE
(Blok+Kongre+Senato)denen Dünya+Koloniler+ortak devletler
temsilcileri (Kanzler'ler/Electors/Şansölyeler)büyük MECLİSİNİ
oluştururlar. Açılımı şöyledir:
WEMB
W=World+Disiplin+prensip+plan+planet+network standart birliği
(WorlDisciPrinciPlaNetwork)

E=Ekoloji+Ekonomi+Politika+Teknoloji+Okültizm+Kültür+Turizm+
Territori'leri)(Ecopoltecultourritories)

M=Monoblok+Kongre+Senato terminali /Pan Parlement
(MonobloCongresSenaTerminal)

B=Blok+Kamp+Pakt+Territories (Siyasal birlikler) +
Blue Klüb+internationlal Park ve Piknik, turizm ve
Freeland/Freiland, Fraeuland/Amazon yönetimi turistik rangers
devletler, Polaris/Solaris/Atlantis gibi endüstriyel devletler, uzay
ve planet kolonileri ve dominyonları gibi yarı serbest devletlerin
toplu simgesi şudur:
BlueClub/Clublue, Globlue, GroupPink vb. alt birimleriyle tümü
insanlığın ortak malıdır. Turistik, gezi veya dinlence olarak sınır
tanımaz biçimde herkesin ortak malıdır. Bunların Amazon gibi
Antilland, Pasifik gibi Atolland, Afrocamp, Jungland, Filipicknick
gibi isimleri vardır. Bu klasmana BlueCamPickniCamp TOURritories
dinemektedir.
Başa-siyasi-düzene dönersek:
Geriden sayarsak, Terre (Territories)bir KONFEDERAL devleti; paktlar
KITA çapında konfederasyon topluluklarını; Kamplar ise GLOBAL
çaptaki 12 üyeden birini oluşturur.

Bir Terre (ÜLKE) ise bünyesinde BUNDESREİCH (Birleşik RAYH'ları)
bunlar da REİCH'lara bölünür. (Adler bu ismi seçtiği için sadık
kaldık) Her bir Rayh da LANDS'lara; LANDS'lar da State(Staat) denen
devletlere, bunlar Eyaletlere bölünür. Eyaletler ayrıca KANTON denen
ortak kentlere bölünür-Buraya kadar her biri özgürdür-
Hiyerarşinin devamını ise İl-ilçe-bucak-köy/mah.-site vb. diye
ayrıntılayabilirsiniz.

Örneğin BLOCK'un adı TURAN; CAMP'ın adı URALTAY (Ural+Altay. Ural
fin gruplarını temsil eder. Biz Altay'ı seçelim:) PACT'ın adı ALTAY
(Moğol+Türk+Tunguz vb. birliği) TERRİTORYAL (ÜLKE)ADI: TÜRKELİ (Tüm
Türkçe konuşan ülkeler birliği)BUNDESREİCH ADI: (Mesela BATI
TÜRKELİ/Avrupa anlamında OĞUZELİ. Diğerleri DOĞU TÜRKELİ/Asya
anlamında Kıpçakeli, Uygur, Yakuturan/Siberica vb.) Buna Türkiye,
Azerbaycan, Türkmenistan, AvruPAKT (Kıbrıs dahil, tüm AVRU-Balkan
gönüllü İslam birliği), Caucaspian (Kafkas+Hazer ülkeleri=
Kafhazerbaycanı, Müslüman kafkas halkları birliği)
Türkiye bir REİCH(Hakanlık gibi)olup bu birliğe Kıbrıs dahil
AvruPAKT yani Balkan gönüllü İslam birliği dahildir. Bunun yanında
Gagauz+Dobruca ve Kırım da TÜRKİYE dahilindedir.)
(Türkiye içine Doğu Karadeniz, Türkiye Azerbaycanı denen doğu
anadolu, Irak Azerbaycanı denen Kerkük Türkmenleri ve Güney Doğu
Anadolu dahil değildir. Bunlar, eski Rus Azerbaycanı ile İran
Azerbaycanı, Caucaspian gönüllü islam birliği olarak HAZERBAYRAK
REİCH'ına dahildir.)
REİCH'lar da her biri bir diyalekt devleti olan LANDS'lara bölünür.
Şimdiki Batı ve Orta Anadolu ve Avrupa bölümüyle Türkiye bir
LANDS'dır. TÜRKLANDS Land için bir tür HANLIK diyebilirsiniz.
Bunun altında STATE'sler vardır. Örneğin Batı Trakya+trakya+
İstanbul Megapolis/makropolü ve Ege adalarından oluşan bir STATE'iz.
Bunun EYALETLERİ vardır: Örneğin Balkan eyaleti, Trakya eyaleti, Ege
eyaleti vb.) Avrupa Eyaleti mesela eski Bulgaristan için:
Kantonlara bölünür: Rodop, Deliorman, Dobruca, Kızanlık kantonları
gibi. Kantonlar da otonom (rezerve) Hansa'lara bölünür. (Araştır
HANSA???) Mesela Rodop kantonunun başkenti Hasköy'de bulgar ve diğer
etnik gruplarla birlikte türkler EŞİT-ORTAK yönetirler vb.)

Ancak bu "HAVUZ " sistemine, eşitçiliğe, refahçılığın eşit
bölünmesine elbette VAMP KAMP karşı çıktı. Ama elinden bir şey de
gelemiyordu. Ta ki,
Yepyeni bir teknoloji olarak "GEÇMİŞE GİDİLECEĞİ ve TARİHİN
DEĞİŞTİRİLECEBİLİNECEĞİ" denen amansız ve en büyük silah bulunana
kadar!
ZERO-N denen bir aracı sinsice kaçırarak geçmişe gelen VAMP zaman
çetesi ve MIB'leri TARİHİ kendi dünyayı köleleştirme ideolojilerine
uygun olarak GERÇEKTEN DEĞİŞTİRDİLER!

(Sürecek)

>
> Ayrıca,Saddam yakalandıktan sonra aklıma şu geldi:
> Madem Saddam'ı siyonistler gizledilerse ve şimdi Jana'nın da
> yardımıyla bu câni diktatör yolun sonuna geldi ve yakalndıysa,
> bu durumda elde edilen neticeyi yine (ve mââlesef) bir şekilde
> siyonistler (meselâ Bush ve ekibi seçim yatırımı olarak)
> kendilerine mâledip kullanmadılar mı?Yâni,işin sonunda yine
> siyonistler kendi hesaplarına ve hanelerine bir puna daha mı
> yazdılar?Çünkü,bütün dünya medyasında bu olay "Buş Saddam'ı
> yakaladı" diye geçti.
>
> - Üsâme'nin Pakistan'ın Pradeş kentinde (veya bölgesinde)
> yakalanacağı konusunda ise:Pakistan Üsâme'yi niye bağrına
> basıp saklamış olabilir ki?Yâni,böyle bir işten (hele ki
> başında P.Müşerref(siz) denilen darbeci bir diktatör varken)
> ne gibi bir menfaatleri olabilirdi?Ayrıca,mesajın sonundaki
> zaman ölçüsüne benzer kombinasyon da çok ilginç.Bunun anlamı,
> "21 gün ve 34 saat sonra" mı demek?Belki de gg/aa/yy formatında
> birşey olabilir.
>
> - Saddam'ı Halepçeliler mi yakalattı?Çünkü,25 milyon doların
> onlara ödeneceğinden bahsediliyor.
>
> - Kıbrıs'a gelince.Sonuç koalisyon olsa bile,şu anki durum
> terazinin tam ortada durduğunu gösteriyor.Şimdi RTE Annan
> Planı lehine ağırlığını koyarsa (ki öyle görünüyor),bu durumda
> neler olabilir?
>
> Ve son birşey daha:Sevgili hocam.Bu mesajlar gelecekten günümüze
> hangi kanalla geliyor?Telepati desem,araya zaman da gireceği için
> bir türlü bu sorunun cevabını bulamadım.Yâni,bu bir çeşit "bilinç
> ve süper uzay boyutu üzerinden gönderilen" zaman üstü bir mesaj mı?
> Çünkü,arada en az 50 senelik bir zaman mesafesi var.Yine de,sizin
> bütün bu konulardaki hakkınız kolay ödenmez hocam.Çünkü,şu
bahsedilen
> olaylar da dahil olmak üzere,dünyayı kökünden değiştirebilecek pek
> çok olaya müdahale edilmesine ve "overwrite" edilmesine vesile
> oldunuz.Çok teşekkürler.
>
> Saygı ve Selâmlarımla...
> RZİ
>
> --- In aiberg@yahoogroups.com, zigzagaiberg@y... wrote:
> > salaam en salaam SS
> > zip-zag & zig-zap co
> > soul Hanives of mine
> >
> > ETKİNİN TEPKİSİ alındısı raporu:
> >
> > 15-12-2003 Salı günü itibariyle:
> > önlenen ve yeniden WEMB overwrite edilen durum:
> > Sessiz darbe önlendi. CCCP'ye yeniden dönüş için ihtilal
> ertelendiği
> > 2054 yılı-aynı ay+gün itibariyle- teyid edildi.
> > Başarı oranı: % 91
> > Firenin ölçümü: % 9
> >
> > ID-1: Osama ben Ladeen will capture at Pakistan Pradesh
21meaJ34mie.
> > ID-2: 25 million $ "Saddam" reward paid to Halapja/Halepçe
citizens.
> > ID-3: Coalition in Cyprus realized (with Turkish Military com.
HQ.)
> >
> > 4 Your information
> >
> > Signature: 10SCE/wow/KMA+Ekim Bei


10466 Nolu Mail
Tarih: 19 Aralık 2003 Cuma - 13:52
Konu: Re: Cvp : Bu bir tatbikat DEĞİLDİR (Çok Önemli !!!)---------2
> selam Mesajcı selam

> Rastgele bir mesaj numarasını box içine yazdım ve karşıma sizin
> iletiniz çıktı. (Rastlantılara inanmayan determine biri
olduğumdan)

işte İKİNCİ BÖLÜMÜNÜ DE yanıtlıyorum.
Birinci iletimi anlattım ve şurada kaldım:
> Ancak bu "HAVUZ " sistemine, eşitçiliğe, refahçılığın eşit
> bölünmesine elbette VAMP KAMP karşı çıktı. Ama elinden bir şey de
> gelemiyordu. Ta ki,
> Yepyeni bir teknoloji olarak "GEÇMİŞE GİDİLECEĞİ ve TARİHİN
> DEĞİŞTİRİLECEBİLİNECEĞİ" denen amansız ve en büyük silah bulunana
> kadar!
> ZERO-N denen bir aracı sinsice kaçırarak geçmişe gelen VAMP zaman
> çetesi ve MIB'leri TARİHİ kendi dünyayı köleleştirme
ideolojilerine
> uygun olarak GERÇEKTEN DEĞİŞTİRDİLER!

Eğer bunlar gelmeseydi, kitaplarımızda okuyacağımız TARİH ya da
durum şuydu:

Emperyalizme başkaldıran Alias Adler Adalaide isimli biri, Almanya,
Avusturya, İsviçre ile birlikte hareket ederek, dünya savaşını
başlatır. Ama bildiğimizin tersine önce Rusya'da donmaya gitmez.
İngiliz adalarını işgal eder. Kıtalararası balistik mermilerle
ABD'yi paralize eder ve devre dışı bırakır. Bu arada Japonlar'ı
güneye yönlendiren bir telepat Messing olmadığından, Japonlar
Rusya'yı doğudan, Almanlar batıdan sıkıştırır ve tamımını işgal
ederler. Bu işgal sonucunda, orada Türk birliği, Slav birliği, Moğol
birliği gibi başat federasyonlar kurmuştur.
Fransız devrimi gibi bu hızla yayılır: Afrika yı Arap-hami ve
Siyahiler olarak İKİYE ayırır ve/veya emperyalizmin sınırlarını
cetvelle çizdiği gereksiz ülkeleri tek bir federasyona toplar.
Asya'da Araplar birleşirken, Kürdistan, İran, Afganistan,
Pakistan'dan oluşan tek bir müslüman federasyonu, diğerleri izler
(Hint birliği konfederasyonu, Çin dil grubu federasyonu, Müslüman
hindiçin ülkeler federasyonu vb.)
Avrupa'ya el attığında ise ispanyolca+portekizce konuşan İber
yarımadası ve Meksika-Orta ve tüm güney Amerika'dan oluşan bir Latin
Amerika federasyonu da ortaya çıkar.
İngiltere, Avustralya, Yeni Zelanda ve Güney Afrika birliği işgali
altında olduğundan, İskoçya, irlanda, galler ile bunları birleştirir
ve ÖZGÜR bırakır (24 saatte çekilir)
Buna hemen Kanada ve izleyen yıllarda ABD'de katılarak Anglo-sakson
birliğini kurmuştur. Ekonomik olarak, Yahudi patronların sömürüsünü
ortadan kaldırdığı için, dünyada BÖLÜŞÜLEN müthiş güzellikte ve
adeletli bir REFAH dönemi başlar.
Derken!
0-N denen bir araç dünyaya konar. A şıkkı olarak devam eden TARİH ,
B şıkkına geçer! Alias Adler yerine Alois Hiedler ve oğlu Adolf
Hitler geçirilmiştir. Hiedler, bu araçla getirtilmiştir. Yanında da
dünyaya kök söktüren MESSİNG!
Messing savaşı planlar ve tüm dünya USA ve SSCB şahsında YAHUDİ
kontrolüne geçer.
Tüm Asya, Tüm Afrika, Tüm Orta ve Güney Amerika, Doğu ve Orta avrupa
ülkeleri, Türkiye dahil hepsi hepsi hepsi KOMÜNİST sisteme tabii
olurlar. Sadece Batı Avrupa ile ABD onların yurdu olma gereği
serbest kalır. Araplar, Hindistan tamamı KOMÜNİST olur.
Onlar efendidir, bunlara ürettirir ve yine onlara satarlar. Tüm
dünya ellerindedir bir avuç uçandaire çetesinin!
Derken, 0N ardından, hemen çıkan 1N diye bir uçandaire tarihin böyle
olmasına da izin vermez.
A ve B kangrupları gibi bir de 0 kan grubu vardır ya;
DAVA 0 KAN GRUBU şıkkında yani BERABERE biter!
Ne Adler'in; Ne Hitler'in iki zıt düzeni yerine, ŞİMDİ TARİHTE
okuduğumuz ve içinde yaşadığımız bu DÜNYA ve bildiğimiz tarih ortaya
çıkar.
Yani, dünya YARIM komünist (SSCB, ÇİN vb.) YARIM KAPİTALİST (Liberal
tüm ülkeler) şimdiki düzene geçilir.
Ama WEMB ve VAMP "Bağları" bu konuşlandıkları dünyada da "SATRANÇ"
oynamaya başlarlar. Mesela hesapta şunlar yoktur:
1. SSCB a n i d e n yıkılıverir, VAMP bile şaşkındır.
2. ÇİN görevi devralacağına, tam tersine Kapitalist dünyaya döner.
Buna da şaşırır VAMP
3. HANİFLİK hiç çıkmayacaktı ve hep üstü örtülüp, tüm dünyaya islamı
cahil ve katil kılıksız ucube imajıyla tanıtacaklardı. Ama birden
HANİFLİK diye bir şey ortaya çıktı. Buna da şaşırdı kaldı VAMP!
3. vb. vb.
Yani halen OVERWRİTE devam etmektedir.
Her bir hamleye karşı rakibin hamlesi gerekmektedir. (Üstüste aynı
kişi hamle yapamaz)
Bazen çok ender olarak bu iki grup "Centilmenlik anlaşması" yaparlar.
(A,B, 0'dan başka dördüncü alternatif olan AB kan grubu veya hesapta
olmayan üçüncü bir BAĞ'a karşı ortak hareket. Bunun sonucunda KABE
ve ÖMER CAMİİ'NİN ayrıca Ağlama Duvarının ve Kudüs'ün kutsal
yerlerinin El Kaide tarafından intihar uçaklarıyla yıkılması
önlenmiştir.) Bazen bu anlaşma İKİ TARAFIN da ortak çıkarı olarak
yapılmıştır. Ancak, ARTIK hiçbir şekilde düzelmeyecek biçimde bu
anlaşma sonsuza kadar iptal edilmiştir.
B'B'nin şimdiki hamlesi eski SSCB'yi, eskitüfek generalleri ortaya
çıkarmaktı ve Komünizme dönülmesini planlamışlardı. Eğer "Karşı
hamle" olmasaydı, 23 Ekim'de Rusya yeniden "Tüm nükleer" stoklarıyla
birlikte ikinci Bolşevik ihtilalini de yapacaktı. Kazakistan'daki 25
milyon nüfusun yarısını oluşturan Türkler mahvedilecekti. Birer
gecede Kırgız, Tacik, Özbek vb. yeniden zaptedilecekti. SSCB sırplar
ile sovyet cumhuriyeti kurarak, Adriyatik'e kadar genişleyecekti.
Son durum bu: Hamleler ve karşı hamleler!
Oyun o kadar uzun sürecek ki, 3 asır oynanacak!
ADLER bu kez Müslüman+Hanif+Mighty olarak TEHİR edildiği gelecekte,
WEMB görevine devam edecektir.

Yani tarih A, AB ve 0 olarak ÜÇ KEZ yazıldı.
B tarihini ise Süfyanilerle ve anti-isacılarla gelecekte yapılan
değişimler belirleyecek.

Zero-N (Zion) 18. asır sonlarından beri DÜNYAYA inen bir zaman
çetesidir. B tarihini yazmak için Stratejik noktalara adamlarını
yerleştirdiler (Bilimin ilahı Einstein, Ekonominin ilahı Marx,
Politikanın ilahı Herzl, Pornomuzun ilahı Freud, telepatların ilahı
Uri Geller vb.) tarihi silbaştan overWrite ettiler.
Buna karşı OVERWRİTE geldi.

> > Ayrıca,Saddam yakalandıktan sonra aklıma şu geldi:
> > Madem Saddam'ı siyonistler gizledilerse ve şimdi Jana'nın da
> > yardımıyla bu câni diktatör yolun sonuna geldi ve yakalndıysa,
> > bu durumda elde edilen neticeyi yine (ve mââlesef) bir şekilde
> > siyonistler (meselâ Bush ve ekibi seçim yatırımı olarak)
> > kendilerine mâledip kullanmadılar mı?Yâni,işin sonunda yine
> > siyonistler kendi hesaplarına ve hanelerine bir puna daha mı
> > yazdılar?Çünkü,bütün dünya medyasında bu olay "Buş Saddam'ı
> > yakaladı" diye geçti.

SADDAM, Judaic Araptır. AB olarak (İki bağ anlaşması, ortak protokol
gereği) işbirliğiyle düyürülmüştür. Bundan sonra sırada Suriye ve
İran da bu protokole dahildir. Siyonizm KİŞİLERE önem vermez,
onların getirilerine önem verir. Örneğin Rusya'da 20 kişilik
Prezidyum'un 19'u YAHUDİ oldukları halde, polonyaü'da 600 bin Yahudi
öldürdüler. Amaç HİTLER'i batırmaktı. Üstelik Hitler'in babası yine
YAHUDİ Zero N mensubudur. Oğluna bile acımadılar.
Onlar için KİŞİLER önemli değildir. Örneğin, Bush da Demirel de 27
derece Masondurlar. Ama 30 yaşındaki Ali Babacan Bilderberg üyesi
olduğundan BUSH'a bile emir verebilir. Bush burada ÖNEMSİZ'dir.
Saddam, Apo(Kurdo Juda)yine Mason olan genç Esad,Demirel de
diğerleri de... Zerrece önemi yok. Bush zaten seçim hilesiyle
(Kuzeni Florida eyalet valisiydi) ucuucuna başkan oldu. O olmasaydı
Al Gore da bir şey ifade etmiyor, çünkü o da Mason + Anneden yahudi!
Politikalar Bilderberg'de gizlice incelenir. Başkan Bush veya Gore
da olsaydı, Türkiye için bu planlanmıştı. AKP'nin iktidarı,
enflasyonun düşürülmesi vb. daha Clinton'un birinci başkanlık
döneminde PLANLIYDI!
Anayasa kitapçığının Ecevit'e fırlatılması NE KADAR önemlidir ki,
bir anda Türk ekonomisi battı,bitti, iflaslar ile mahvolup 20 yıl
geriye gitti? Bir kitap nasıl bu kadar önemli olur ki? İnanıyor
musunuz?
Yoksa işin içinde eşi halis Yahudi olan BilderBerg'li ECEVİT mi
vardı? Sezer'in elindeki kitapçık nasıl bu kadar önemli olabilirdi
ki? APO'yu niye onun zamanında yakalattılar da Ecevit'i kahraman
yaptılar?
Sadece senaryoyu oynuyoruz biz piyonlar!
Clinton unutuldu. (Monica'dan başka anısı kalmadı mnezia özürlü
beynimizde) Yarın da Bush yok! Kim hatırlayacak Saddam'ı Bush
yakaladı diye?
APO imralı'dan emir verdi, İstanbul'da dört kişi intihar etti. Bunu
örtmek için de binbir yalan ile "İslami terör" diye göstermeye
çalıştılar. Oysa adamlar Apo'nun Bingöl bölge sorumlularından
başkası değildi. APO Yahudilerin taşeronuydu.

> > - Üsâme'nin Pakistan'ın Pradeş kentinde (veya bölgesinde)
> > yakalanacağı konusunda ise:Pakistan Üsâme'yi niye bağrına
> > basıp saklamış olabilir ki?Yâni,böyle bir işten (hele ki
> > başında P.Müşerref(siz) denilen darbeci bir diktatör varken)
> > ne gibi bir menfaatleri olabilirdi?

Hep zihnimize DOST, yegane dostumuz, müttefikimiz Pakistan diye
yerleştirilmelerine aldırmayın. Gelecekte en büyük Süfyani ordusu
PAKİSTAN'dan çıkacaktır. Sayısız Hanif katledecekler, bildiklerimi
bilseydiniz ağlardınız ölene kadar :(
Şu maskaraların ŞERİAT dedikleri şey, TALİBAN ırkdaşları ve İRANLI
dindaşlarıyla, Arap Hizbullah militanı kardeşleriyle ve Pakistan'ın
en önemli adamı sayılan USAME BİN LADİN'in inanılmaz servetiyle
yaşıyor pakistan! Sefilleri oynuyor. Yanımda iki tane Hintli
yazılımcı var şu anda. Bunlar bir mahalleden bile çıkabiliyor.
Ama koca pakistan'dan bir tek yazılımcı bile çıkaramazsınız.
Süfyanilik öyle modern şeyleri sevmez!
Müşerref denen diktatör, mollalara ve özellikle El Kaide'ye SIĞINDI
ve öyle yaşayabiliyor.
Yoksa Usame ona sığınmış değil! Tam TERSİ...

>> Ayrıca,mesajın sonundaki
> > zaman ölçüsüne benzer kombinasyon da çok ilginç.Bunun anlamı,
> > "21 gün ve 34 saat sonra" mı demek?Belki de gg/aa/yy
formatında
> > birşey olabilir.

BUNU YANITLAYAMAM, OVERWRİTE'lar tıpkı bilgisayar programı yızılması
gibi BEGİN ve END'lerle gösterilir. Parametreler ve kodlar vardır.

> > - Saddam'ı Halepçeliler mi yakalattı?Çünkü,25 milyon doların
> > onlara ödeneceğinden bahsediliyor.

HAYIR, SADDAM'I tanıdık birileri yakalattı :) Başına konan ödülün
HALEPÇE'DE öldürülenler ve yakınları için gönderilmesi de NOT olarak
eklendi. Bu işin paravanı olan kişi yani Celal Talebani'ye bu ödül
dolaylı olarak verildi. Aslında O kişi bildik biridir!
Belki de Tarzan marzan'dır ;)

> >
> > - Kıbrıs'a gelince.Sonuç koalisyon olsa bile,şu anki durum
> > terazinin tam ortada durduğunu gösteriyor.Şimdi RTE Annan
> > Planı lehine ağırlığını koyarsa (ki öyle görünüyor),bu
durumda
> > neler olabilir?

KIBRIS'DA OLANLAR VE OLACAKLARIN TAMAMI VE AYRINTILARI ALİ BABACAN
VE VERHEUGEN TARAFINDAN İSTANBUL ÇIRAĞAN SARAYINDA ve İKÇOÇ
LOCASINDA TEK TEK PLANLANDI. ALİ BABACAN BİLDERBERG TOPLANTISINDAKİ
GİZLİLİK BİLDİRİMİNE UYMAK VE KIBRIS'I BAŞINDAN SAVMAK ZORUNDADIR!

(Sürecek)

>
> --- In aiberg@yahoogroups.com, gruba_mesaj@y... wrote:
> > Selâm ve Selâm Hocam,
> > Burada bahsi geçen darbe,nerede ve neye karşı planlanmıştı?
> > Yâni,birileri tekrardan eski demir perde düzenini ve SSCB'yi
> > mi geri getirmek istediler?
>
> Senaryonun en başı: Adları WEMB ve VAMP olan iki düşman KAMP
> birbirlerine karşı oldular.
> VAMP, kendi ırkları dışında tüm dünya insanlarını TOPLU KÖLE
yapmak,
> onları boğaz tokluğuna üretime zorlayarak, aynı zamanda TÜKETİCİ
> kılarak, dünyayı "ŞİRKETLER" topluluğu olarak yönetmek
istemektedir.
> Gelecekteki adıyla Zero-N (İbranice Zi-on okunur), şimdiki adıyla
> Sion(izm) olan bu hareketin başında VEMPEROR (VAMP-imparator)
> bulunmaktadır ve Majisyen Hahambaşıdır. Diğer ekonomik kurul ise
> kıtalara ve gezegenlere bölündürülmüş tüm Dünya şirket-
> devletleridir. Tamamına Dünya Ekonomi İmparatorluğu denmektedir.
> (İbranice VAMP)
>
> Yukarıdakinin tersine oluşumun/kampın/Park'ın adı ise WEMB'dir.
> WEMB dünyayı 12 DİL BİRLİĞİ devleti biçiminde, eşit-eşgüdümlü-
ortak
> olarak planlamıştır. İmperyalizmin, "Böl-Yut-Yönet" sloganına
> karşı, "Birleştir-özgürleştir-kendini yönetsin" gibi soylu bir
> formülle ortaya çıkmıştır. 180 ülkenin "Aynı dili konuşan"
ulusları
> bu plan dahilinde BİRLEŞTİRİLDİĞİNDE 12 Konfederasyona indiğini
> günümüzde bile haritalardan görebiliriz. WEMB üyesi düzine
düzeninde
> (12 konfederasyon)üyelere WEMB+MEMBERS anlamında WEMBERS
denmektedir.
> Her Konfederasyonun başında bulunan PRESİDENT kişilere "WEMB
> AMBASSADOR'ları anlamında WEMBASSADORS denmektedir. Bu 12'lik
konsül
> WEMB+EMBASSY=WEMBASSY'yi oluşturur. Diğer Konfederasyon
> katılımcıları olan Federasyon başkanlarıyla birlikte
BLOCONGRESSATE
> (Blok+Kongre+Senato)denen Dünya+Koloniler+ortak devletler
> temsilcileri (Kanzler'ler/Electors/Şansölyeler)büyük MECLİSİNİ
> oluştururlar. Açılımı şöyledir:
> WEMB
> W=World+Disiplin+prensip+plan+planet+network standart birliği
> (WorlDisciPrinciPlaNetwork)
>
> E=Ekoloji+Ekonomi+Politika+Teknoloji+Okültizm+Kültür+Turizm+
> Territori'leri)(Ecopoltecultourritories)
>
> M=Monoblok+Kongre+Senato terminali /Pan Parlement
> (MonobloCongresSenaTerminal)
>
> B=Blok+Kamp+Pakt+Territories (Siyasal birlikler) +
> Blue Klüb+internationlal Park ve Piknik, turizm ve
> Freeland/Freiland, Fraeuland/Amazon yönetimi turistik rangers
> devletler, Polaris/Solaris/Atlantis gibi endüstriyel devletler,
uzay
> ve planet kolonileri ve dominyonları gibi yarı serbest
devletlerin
> toplu simgesi şudur:
> BlueClub/Clublue, Globlue, GroupPink vb. alt birimleriyle tümü
> insanlığın ortak malıdır. Turistik, gezi veya dinlence olarak
sınır
> tanımaz biçimde herkesin ortak malıdır. Bunların Amazon gibi
> Antilland, Pasifik gibi Atolland, Afrocamp, Jungland, Filipicknick
> gibi isimleri vardır. Bu klasmana BlueCamPickniCamp TOURritories
> dinemektedir.
> Başa-siyasi-düzene dönersek:
> Geriden sayarsak, Terre (Territories)bir KONFEDERAL devleti;
paktlar
> KITA çapında konfederasyon topluluklarını; Kamplar ise GLOBAL
> çaptaki 12 üyeden birini oluşturur.
>
> Bir Terre (ÜLKE) ise bünyesinde BUNDESREİCH (Birleşik RAYH'ları)
> bunlar da REİCH'lara bölünür. (Adler bu ismi seçtiği için sadık
> kaldık) Her bir Rayh da LANDS'lara; LANDS'lar da State(Staat)
denen
> devletlere, bunlar Eyaletlere bölünür. Eyaletler ayrıca KANTON
denen
> ortak kentlere bölünür-Buraya kadar her biri özgürdür-
> Hiyerarşinin devamını ise İl-ilçe-bucak-köy/mah.-site vb. diye
> ayrıntılayabilirsiniz.
>
> Örneğin BLOCK'un adı TURAN; CAMP'ın adı URALTAY (Ural+Altay. Ural
> fin gruplarını temsil eder. Biz Altay'ı seçelim:) PACT'ın adı
ALTAY
> (Moğol+Türk+Tunguz vb. birliği) TERRİTORYAL (ÜLKE)ADI: TÜRKELİ
(Tüm
> Türkçe konuşan ülkeler birliği)BUNDESREİCH ADI: (Mesela BATI
> TÜRKELİ/Avrupa anlamında OĞUZELİ. Diğerleri DOĞU TÜRKELİ/Asya
> anlamında Kıpçakeli, Uygur, Yakuturan/Siberica vb.) Buna Türkiye,
> Azerbaycan, Türkmenistan, AvruPAKT (Kıbrıs dahil, tüm AVRU-Balkan
> gönüllü İslam birliği), Caucaspian (Kafkas+Hazer ülkeleri=
> Kafhazerbaycanı, Müslüman kafkas halkları birliği)
> Türkiye bir REİCH(Hakanlık gibi)olup bu birliğe Kıbrıs dahil
> AvruPAKT yani Balkan gönüllü İslam birliği dahildir. Bunun yanında
> Gagauz+Dobruca ve Kırım da TÜRKİYE dahilindedir.)
> (Türkiye içine Doğu Karadeniz, Türkiye Azerbaycanı denen doğu
> anadolu, Irak Azerbaycanı denen Kerkük Türkmenleri ve Güney Doğu
> Anadolu dahil değildir. Bunlar, eski Rus Azerbaycanı ile İran
> Azerbaycanı, Caucaspian gönüllü islam birliği olarak HAZERBAYRAK
> REİCH'ına dahildir.)
> REİCH'lar da her biri bir diyalekt devleti olan LANDS'lara
bölünür.
> Şimdiki Batı ve Orta Anadolu ve Avrupa bölümüyle Türkiye bir
> LANDS'dır. TÜRKLANDS Land için bir tür HANLIK diyebilirsiniz.
> Bunun altında STATE'sler vardır. Örneğin Batı Trakya+trakya+
> İstanbul Megapolis/makropolü ve Ege adalarından oluşan bir
STATE'iz.
> Bunun EYALETLERİ vardır: Örneğin Balkan eyaleti, Trakya eyaleti,
Ege
> eyaleti vb.) Avrupa Eyaleti mesela eski Bulgaristan için:
> Kantonlara bölünür: Rodop, Deliorman, Dobruca, Kızanlık kantonları
> gibi. Kantonlar da otonom (rezerve) Hansa'lara bölünür. (Araştır
> HANSA???) Mesela Rodop kantonunun başkenti Hasköy'de bulgar ve
diğer
> etnik gruplarla birlikte türkler EŞİT-ORTAK yönetirler vb.)
>
> Ancak bu "HAVUZ " sistemine, eşitçiliğe, refahçılığın eşit
> bölünmesine elbette VAMP KAMP karşı çıktı. Ama elinden bir şey de
> gelemiyordu. Ta ki,
> Yepyeni bir teknoloji olarak "GEÇMİŞE GİDİLECEĞİ ve TARİHİN
> DEĞİŞTİRİLECEBİLİNECEĞİ" denen amansız ve en büyük silah bulunana
> kadar!
> ZERO-N denen bir aracı sinsice kaçırarak geçmişe gelen VAMP zaman
> çetesi ve MIB'leri TARİHİ kendi dünyayı köleleştirme
ideolojilerine
> uygun olarak GERÇEKTEN DEĞİŞTİRDİLER!
>
> (Sürecek)
>
>
> >
> > Ayrıca,Saddam yakalandıktan sonra aklıma şu geldi:
> > Madem Saddam'ı siyonistler gizledilerse ve şimdi Jana'nın da
> > yardımıyla bu câni diktatör yolun sonuna geldi ve yakalndıysa,
> > bu durumda elde edilen neticeyi yine (ve mââlesef) bir şekilde
> > siyonistler (meselâ Bush ve ekibi seçim yatırımı olarak)
> > kendilerine mâledip kullanmadılar mı?Yâni,işin sonunda yine
> > siyonistler kendi hesaplarına ve hanelerine bir puna daha mı
> > yazdılar?Çünkü,bütün dünya medyasında bu olay "Buş Saddam'ı
> > yakaladı" diye geçti.
> >
> > - Üsâme'nin Pakistan'ın Pradeş kentinde (veya bölgesinde)
> > yakalanacağı konusunda ise:Pakistan Üsâme'yi niye bağrına
> > basıp saklamış olabilir ki?Yâni,böyle bir işten (hele ki
> > başında P.Müşerref(siz) denilen darbeci bir diktatör varken)
> > ne gibi bir menfaatleri olabilirdi?Ayrıca,mesajın sonundaki
> > zaman ölçüsüne benzer kombinasyon da çok ilginç.Bunun anlamı,
> > "21 gün ve 34 saat sonra" mı demek?Belki de gg/aa/yy
formatında
> > birşey olabilir.
> >
> > - Saddam'ı Halepçeliler mi yakalattı?Çünkü,25 milyon doların
> > onlara ödeneceğinden bahsediliyor.
> >
> > - Kıbrıs'a gelince.Sonuç koalisyon olsa bile,şu anki durum
> > terazinin tam ortada durduğunu gösteriyor.Şimdi RTE Annan
> > Planı lehine ağırlığını koyarsa (ki öyle görünüyor),bu
durumda
> > neler olabilir?
> >
> > Ve son birşey daha:Sevgili hocam.Bu mesajlar gelecekten günümüze
> > hangi kanalla geliyor?Telepati desem,araya zaman da gireceği
için
> > bir türlü bu sorunun cevabını bulamadım.Yâni,bu bir çeşit "bilinç
> > ve süper uzay boyutu üzerinden gönderilen" zaman üstü bir mesaj
mı?
> > Çünkü,arada en az 50 senelik bir zaman mesafesi var.Yine de,sizin
> > bütün bu konulardaki hakkınız kolay ödenmez hocam.Çünkü,şu
> bahsedilen
> > olaylar da dahil olmak üzere,dünyayı kökünden değiştirebilecek
pek
> > çok olaya müdahale edilmesine ve "overwrite" edilmesine vesile
> > oldunuz.Çok teşekkürler.
> >
> > Saygı ve Selâmlarımla...
> > RZİ
> >
> > --- In aiberg@yahoogroups.com, zigzagaiberg@y... wrote:
> > > salaam en salaam SS
> > > zip-zag & zig-zap co
> > > soul Hanives of mine
> > >
> > > ETKİNİN TEPKİSİ alındısı raporu:
> > >
> > > 15-12-2003 Salı günü itibariyle:
> > > önlenen ve yeniden WEMB overwrite edilen durum:
> > > Sessiz darbe önlendi. CCCP'ye yeniden dönüş için ihtilal
> > ertelendiği
> > > 2054 yılı-aynı ay+gün itibariyle- teyid edildi.
> > > Başarı oranı: % 91
> > > Firenin ölçümü: % 9
> > >
> > > ID-1: Osama ben Ladeen will capture at Pakistan Pradesh
> 21meaJ34mie.
> > > ID-2: 25 million $ "Saddam" reward paid to Halapja/Halepçe
> citizens.
> > > ID-3: Coalition in Cyprus realized (with Turkish Military com.
> HQ.)
> > >
> > > 4 Your information
> > >
> > > Signature: 10SCE/wow/KMA+Ekim Bei


10467 Nolu Mail
Tarih: 19 Aralık 2003 Cuma - 14:51
Konu: Re: Cvp : Bu bir tatbikat DEĞİLDİR (Çok Önemli !!!)---------3
> > selam Mesajcı selam
>
> > Rastgele bir mesaj numarasını box içine yazdım ve karşıma sizin
> > iletiniz çıktı. (Rastlantılara inanmayan determine biri
> olduğumdan)
>
> ÜÇÜNCÜ=SON BÖLÜMÜNÜ DE yanıtlıyorum candaşım. Son sorunuz şöyle:
> > >
> > > Ve son birşey daha:Sevgili hocam.Bu mesajlar gelecekten
günümüze
> > > hangi kanalla geliyor?Telepati desem,araya zaman da gireceği
> için
> > > bir türlü bu sorunun cevabını bulamadım.Yâni,bu bir
çeşit "bilinç
> > > ve süper uzay boyutu üzerinden gönderilen" zaman üstü bir
mesaj
> mı?
> > > Çünkü,arada en az 50 senelik bir zaman mesafesi var.

MADDE ışık hızında gidemez, enerjiye dönüşür diyoruz.
ENERJİ -zaten ışık da bir enerjidir- tastamam ışık hızıyla gider ve
bunu aşamaz.

Bunlar ÜÇ VİTES'den ikisidir. Eğer üçüncü-birazdan anlatacağım-vites
olmasaydı, düne ve yarına ZİHNEN uzanamazdık. Yani düşünce
dalgalarımızz da ışık hızında gitseydi, DÜNE geçemeyeceği için,
yediğimiz yemeği, bir saniye öncesini, hatta ismimizi bile
hatırlamayacaktık. Alfabenin A harfini, tlf. numaralarımızı, saymayı
bile bilemeyecektik. Bir saniye önce tanıştığımız hiçkimseyi
hatırlamayacaktık.
Ama zihinsel boyut "GEÇMİŞE" ve "GELECEĞE" gidebiliyor:
Mesela
"Dün" ki bir vicdan azabını hatırladıkça yüzüm kızarıyor!
Demek ki Zihinsel boyut DÜNE/GEÇMİŞE gidebiliyor.
Mesela
"Yarın bir Kamera alacağım" diye şimdiden onun hayalini kuruyor ve
coşku duyuyorum.
Demek ki zihinsel boyut geleceğe de geçebiliyor!
Nedir bu zihinsel boyut?
O ÜÇÜNCÜ vitestir:
Üç vitesi hatırlayalım:
1. MADDE (Tardyon)
2. ENERJİ (Luxon)
3. SOYUT MADDE (Tachyon)
Bu üçüncüsü ışıktan HIZLI gider.
Yani DÜN için utanır, yarın için coşkulanır!

Kısaca Soyut madde=Tachyon şudur:
Ben +70 kg'ım (kök içinde artı 4900 kg)>>>>MADDE=BEDENİM
Ben 0 gramım>>>>>>>>>ENERJİM/NEFSİM
Şimdi sana sıfırdan da 70 kg küçük RUH'umdan (Bilinç denen 'Zihinsel
boyutumdan) söz edeceğim:
O matematik olarak kök içinrde E K S İ 4900 kg.
Yani bedenimden 140 kilo daha küçük olan 70 i kg......
Biz maddeyiz>>>>> Uzayda boyutlar içinde zorunlu olarak yer alıyoruz.
Şimdi sanal madde ise tersi:
UZAY DOLU, senin -70 kg olan ruhun ise onun içinmde bir BOŞLUK!
O dolu uzaya ESİR (ether/Kevser) diyoruz.
O dolgu maddesini, sen düşünerek >>>HOLOGRAM tasarlayarak doluluk
içinde boşluk biçiminde şekillendiriyorsun. Örneğin bir kalem
düşünüyorsun.
O kalemin RESİM yazı gibi şekli (Harf, ses ve sayı yok)
Ş E K L İ
eğer bir telepat alıcısı varsa
sen ona NAKLEDİYORSUN!
Bazen iki kişi aynı anda aynı şeyi düşünürsünüz, lafı birbirinizin
ağzından almışçasına...
Ya da De Ja Vu görürsünüz, yani GELECEĞİ düşünsel olarak yaşarsınız,
ertesi bir günde de o "ESİR OYUNTUSU" ş e k i l
karşınıza çıkar: "Aaa, ben bunu tanıyorum. Ben daha önce de buraya
geldim. Ben bu anı yaşadım önceden... Ben bu anı rüyamda gördüm."
Bunlar sizin kontrol edemediğiniz TELEPATLIĞINIZ.
Ancak bazılarımız var ki, (İkizler de bilhassa)
telepati yapabiliyoruz. Telepat ikiziniz size mesela bir Pizza
düşünüyor. O pizzayı GÖRÜP (Uyanık uyku, uyanık DÜŞ hali, hologramı
yakalama hali, güdümlü hologram) söylüyorsunuz.

Telepatinin ZAMAN AŞIMLI her çağa ilenimi vardır. Çünkü ışıktan
hızlıdır-düşünce/ideogram/hologram kalıbı-
Telepat eğitimlilerin çağ aşırı haberleşmeleri tıpkı WEB'e bağlanman
gibidir:
Hız=Kbs sıfır ise (ki çoğumuz böyleyiz) biriyle telepati kuramazsın.
Ama o TELEPAT kişi sana "Şu kadar milyon byte" gönderse dahi, sen
bağlı olmadığından "Alınan" hanen boş yazılır.

Farklı zamanlardaki Telepatlar nasıl haberleşir?
Önce iki eş-fotonun polarizlendiğinde bile AYNI hareketi yapması bir
tür TELEPATİ'dir.
Aynı enerjiden BİR ÇİFT (target ve response) yaratılan
İki foton birbirine zıt yönde uzaya gider.
Birini polarizleyerek şaşırttığınızda,
öteki de bu şaşırtmayı AYNI anda (sıfır anda) yapar.
Yani burada TAKLİT yok, çünkü, birisi önce, diğeri sonra diye bir
şey yok.
İkisi de Z A M A N S I Z
a y n ı a n d a
eşanlı/senkronize olarak TELEPATİ kurarlar!
Yani zaman içinde GERİYE giderek, "Şaşırtılma" anını O K U R (Read
Memo)
ve aynı davranışı öteki de AYNI ANDA birlikte YAPAR!
Çünkü zamanda geriye gitmek şudur:
1. Şaşırtılan foton infolarını ışıktan hızlı olarak gönderdiğinden,
geleceğe değil, GEÇMİŞE gitmiş olur.
2. Geçmişleri ise ikisinin bir enerjiden yaratıldıkları SIFIR
anıdır, ilk doğum anlarıdır.
3. O doğum anından ayrılan şaşırtılmamış ikize de bir V harfi
biçiminde ulaşıp ona ŞAŞIRTMA PARALEL HAREKETİNİ yapma bilgisi verir.
4. Bütün bunlar ışıktan hızlı olduğundan (Takyon doğası gereği)
YOLA ÇIKMADAN AMACINA ULAŞMIŞ OLUR!

Bu son cümleyi biraz açalım:
Eğer zamanda düne gitseydiniz,
KENDİNİZE (daha genç) olarak rastlayacaktınız.
Genç olanı şaşkındır, çünkü GİDEN siz, DÖNEN kendinize
rastlıyorsunuz.
a) Bundan haberiniz yoktu onun için şaşkınsınız. (MEMO BOŞ)
b) Diğeri şaşkın değil, çünkü bu yolculuğu tasarlamıştı. (İNFO VAR)
GİDEN SEN, DÖNEN SEN'E GÖRE "Yarından haberi yoktur"
Ama DÖNEN SEN onun yaşamadığı yarından gelmektesin.

5. Ona diyorsun ki, "Gitme ileriye ... şunlar şunlar olacak, yorulma
geri dön"
a) Hayır gideceğim derse ileri gider, amacına ulaşır ve GERİ döner.
Ama geri dönerken ileri gitmekte olan GENÇ olarak KENDİNE RASTLAR .
b) Evet dönelim derse, birlikte dönersiniz. O zaman, YOLCULUĞUN
sonunu bildiğinizden YOLA ÇIKMADAN AMACINIZA ULAŞMIŞ olursunuz.

Ben telepat (Tele Tensor) değilim. Ama Tele Sensor'um yani parazit
algılayabilirim. Size oranla deneyimli/disiplinliyim-teknik donanım
anlamında- O noisy ortamda elect ve select yaparak Jana'nın
gönderdiği hologramı SEÇİMLE SEÇEBİLİYORUM. Bu da yeterli. Mesela
benden çok daha yeteneksiz olan James Joyce, Adamski vb. tiplerden
daha net olarak algılıyorum-GÖNDEREN OLURSA, benim algılamam değil,
Jana'nın algılatması" gerekir. Keramet bende değil, Jana'da...
Jana olmadığında (Brezilya'da) Miss-Ouri adlı yahudi telepat
yemekte, bana bakarak, "Ah Miss.ccp, ne olurdu sen de bizden=Yahudi
olsaydın" diye düşündü. Düşündüğünü aldığımı göstermek için ben de
düşünsel olarak yanıt verdim: "Beni duyabiliyorsan, benim çatalımı
önümden alıp, onu sol elinle bük ve yere düşürmüş gibi yap" dedim.
Diğer iki majisyene (Big Bos ve Bros'a) baktı onlar küçük bir baş
işaretiyle "evet" dediler. Missouri İsteneni aynen yaptı ve üçü
birden gülümsedi! (Jana faktörü nedeniyle beni Messing gibi etki
altına alamazlar müsterih olun.:))))
Bu anekdotta dikkat ediniz, ben tele-tensor değilim, sadece tele-
sensor'um. Parazitleri ayıklayıp-elimine ederek asıl RESMİ OKUYORUM.
Onlar ise telepat, ağızlarını açmadan birbirleriyle konuşabilirler.
(ÜÇ MAJİSYEN BBB'ler)

Jana dilediğinde benden "Gönderilen byte almak şartıyla"
haberleşebilir. Ancak benden gönderilen, "Hfızamdan/MEMO gidendir ve
yerine konulması uzuuuun zaman alır. O yüzden bunu çok az
uyguluyoruz. HOT RED ALERT durumunda ancak...
Bütün bunlara gerek yok aslında!
Dede sağolsun, bu konuda ben BEDAVACIYIM!

;)
;)

Hoşça-dostça
Protestçe

Yine de,sizin
> > > bütün bu konulardaki hakkınız kolay ödenmez hocam.Çünkü,şu
> > bahsedilen
> > > olaylar da dahil olmak üzere,dünyayı kökünden değiştirebilecek
> pek
> > > çok olaya müdahale edilmesine ve "overwrite" edilmesine vesile
> > > oldunuz.Çok teşekkürler.
> > >
> > > Saygı ve Selâmlarımla...
> > > RZİ
> > >
> > > --- In aiberg@yahoogroups.com, zigzagaiberg@y... wrote:
> > > > salaam en salaam SS
> > > > zip-zag & zig-zap co
> > > > soul Hanives of mine
> > > >
> > > > ETKİNİN TEPKİSİ alındısı raporu:
> > > >
> > > > 15-12-2003 Salı günü itibariyle:
> > > > önlenen ve yeniden WEMB overwrite edilen durum:
> > > > Sessiz darbe önlendi. CCCP'ye yeniden dönüş için ihtilal
> > > ertelendiği
> > > > 2054 yılı-aynı ay+gün itibariyle- teyid edildi.
> > > > Başarı oranı: % 91
> > > > Firenin ölçümü: % 9
> > > >
> > > > ID-1: Osama ben Ladeen will capture at Pakistan Pradesh
> > 21meaJ34mie.
> > > > ID-2: 25 million $ "Saddam" reward paid to Halapja/Halepçe
> > citizens.
> > > > ID-3: Coalition in Cyprus realized (with Turkish Military
com.
> > HQ.)
> > > >
> > > > 4 Your information
> > > >
> > > > Signature: 10SCE/wow/KMA+Ekim Bei


10470 Nolu Mail
Tarih: 19 Aralık 2003 Cuma - 15:31
Konu: Re: Tat_(Sız)_Bikat - 1
selam banker selam MİH

"Tatbikat" ile ilgili yazılarınızın TAMAMI altın değerinde. Yol
yordam, yöntem ve her türlü fikir olarak muhteşemdi, herkese
teşekkür ederim. Her bir cümleniz GOLDEN GOAL oldu. Tümü içtenlikli
ve katılımcı ve de yapıcıydı. Ben sadece Tetikleyici oldum.
Trigger olmak da benim başarımım idi.

"Peygamber'i soruyorsanız o, az önce öldü!"
"Allah'ı soruyorsanız, o Ebedidir, ölümsüzdür"
Peygamber öldüyse Allah da mı öldü-haşa-
(Siyeri Nebi'den alındı)

Ben zaten ölüyüm! (AMG) Bir gün zaten öleceğim (MAG)
Dabbet demek, zaten MEZARININ içinde yaşayan demek!
O yüzden Dabbet kelimesine "DİRİ veya İNSAN" diye bakmamıştır,
müfessirler. Bir HAYVAN veya en doğrusu, ARZ altında yaşayan diye
bakmışlardır.

Ben zaten ölüyüm! Şehidim (GAM)
Bir başka gün de öldüm! Kocaman bir adamdım ama orada ölmedim
Giderek küçülüp öldüm (MGA) Derken bebek olarak doğdum (GMA)Bu çağda
öleceğim (AMG) istersem gelecek çağda ölürüm. (AGM)

Bu işin tatbikat gibi olmayan tatbikatını defalarca yaptım. Ama bir
SON vardır ki onlar sizi AAA, GGG, MMM diye beklerler veya bunların
kombinasyonları (AAG gibi)Yani öleceğim ve Mahşerde dirileceğim,
Kalu Bela öncesinde herkes gibi ben de zaten ölüydüm.

Kendi ölüm tatbikatımı-bu bir tatbikat olmadığı halde-birkaç kez
yapan ayrıcalıklı bir insanım. A evreninde ölürüm, B evreninde
diriyimdir. Ya da Schrödinger'in kedisi gibi AB ne ölü ne diri veya
0 evreninde ömrüm uzalır/kısalır...
Bütün bunlar bir yana

Yapılanmamız için bir MİNİ-WEMB TATBİKATI gerekli.
Hanifcanlar (Potansiyel, kota veya katılacaklar) bizler bir
WEMBlocongresSenate'yiz.
Yani Şurayız. Bizim Jurist'lerimiz olmalı!
WEMB'in bir Başkanı olmalı! (Ben ve ailemden birileri asla)
WEMBASSY de yer alan 12 Wembassador'u olmalı!
WEMBASE (üs) olmalı WEMBasics'leri olmalı.
12 dışında WEMBasistant'ları olmalı.
Türlü konularda küme oluşturmuş WEMBürofis'leri olmalı!
313 WEMBERS olmalı!

WEMB bu çağda onu belirleyenlerin patentindedir. Gelecek hatta 3M
onu bizden öğrendiler. Ne Adler ne başkası değil, BİZLER oluşturduk
WEMB'i!...
WEMB önce sizindir. Sonra geleceğin!
Zaten onlar da aynısını söylüyor: "Bir Dabbet çıkıp da yazmasaydı,
üçyüz sene daha Kur'an süründürülecekti" diyenler de 3M
O yüzden WEMB bizim JURY ve tüm gelmiş/gelecek Hanifcandaşlarındır.
Önce kendimize model olarak almalıyız diye sesli düşünüyor ve
ARZ ediyorum!

RZİ

--- In aiberg@yahoogroups.com, "turkishbanker" <turkishbanker@y...>
wrote:
> Selam ve Selam tüm sevgideğerler,
>
> Selam selam sevgili merhum dabbetim. (HA/VET)
>
> Bir garip ölmüş diyeler,
> Üç günden sonra duyalar,
> Soğuk su ile yuyalar,
> Şöyle garip bencileyin,
>
> YUNUS'um canım ciğerim.
>
>
> Hep gülmüşümdür tabikat görünütlerine.
> Aman dostlarım sakın kınamayın halimi...
> sizce de komik değil midir, o tatbikat
> görüntüleri?
> Deprem sonrası akıllandırma çalışmaları
> kapsamında çeşitli tatbikatlar yayınlandı vizontelelerde.
> Kimisi inim inim inler, feryat figan eder,
> kimisi ölü taklidi yapar, birileride onları
> kurtarmaya çalışır...bazılarıda komik komik kaytarır....
> en komik olanlarıda tatbikatı en ciddiye alanlarıdır.
> Ben dahil haberi sunan, haberi çeken,
> haberi yakından izleyen cümle alem gülmektedir...hatta
> haberin birinde sipiker "...abartınında böylesi
> görülmemiştir.." der deprem tatbikatında kendini
> kaptırıp gerçekten ağlayan birini gördüğünde.
>
> Güldüm / gülüyorum / güleceğim.
> Biliyorum;
> kınandım / kınanıyorum / kınanacağım.
> Ama ne yapayım koooooomiiiik.
> Bizler hadisleri elemiş insanlarız.
> Kur'an'da sabittir, ümmetinin Kur'an'dan saptığı
> hususundaki peygamberimizin şikayeti.
> Rabbim önlemini zaten almış "zikri biz koruyacağız" diyerek.
> Örnek hemen karşımızda duruyor zaten:
> kimse "yerin altından çıkan hayvan"
> (dabbetül arz) olmayı kendine layık görmez iken
> (en büyük mehdi bizim mehdi olmak varken kim ne yapsın hayvan
> olmayı), Rabbim katından ihsan ile feyz alan
> birisi çıkar "namaz 3 vakit" der ve bunu Kur'an ile
> beynimize bir 10,000 Voltluk elektirik vererek şoke eder.
> "Cuma hariç hergün tatil olabilir" der, ve bunu Kur'an ile
> beynimize yine bir 10,000 Voltluk elektirik vererek şoke eder...
> ardı arkası kesilmez şokların ve maalesef naçiz bedenimiz
> bu şoklara dayanamayarak "Yanar".
> Hatırlayın Mevlana'nın "hamdım, piştim, yandım" sözünü.
> Dabbet'in bir diğer manasıda toprağın derinliklerinde
> çıkıp gelen ve gönülleri / beyinleri yakıp kavuran mağma
olmasın ???
> Sözü uzatmayayım, "zikir korunacaktır" ama öyle memo
> kral olsun, ben prens olayım zeyno'da kraliçe olsun
> şeklinde değildir "Zikrin Korunması".
> Ve emin olun en en en en büyük hata birilerini
> atamak, atatmak olacaktır, benim görüşüm.
> Basit olmayan sistemler yıkılmaya mahkümdur.
> Basitleşin...
> yada Kur'an'ca deyişle "KOLAYLAŞTIRIN"
> Sonra dabbet'de şikayetçi olur grubundan Rabbimizin huzurunda.
> Her şeyin bilgisi Allah katındadır.
> Eğer dabbet ölmüş ise vakti gelmiştir, vakti gelmeyen ölüm olmaz.
>
> Arkadaşlar Aiberg'in verdiği bilgilere değil analiz metodolojisine
> bakın. Temel, esas olan şey METODOLOJİ. Yani yöntem.
> Beynimizin ibra, ikra, isra süreçlerinde nasıl hatalara
> düştüğünü anlatıyor ve asıl alınması öğrenilmesi gereken şey bu.
> Konuları anlamaya çalışırken aslında farkında olmadan yöntemi fark
> eder olduk.
>
> Şeytan değil şeytanlar denmesi gibi dabbet değil dabbetler
> diyelim ve dabbetler olalım. Sözlerimi "dabbet öldü,
> yaşasın yeni dabbetler" diyerek noktalıyorum.
>
> Unutmayın "Zikir Korunacaktır". 4'üncü %25'lik dilime
> giren şahsımı, dışkapının dışmandalı olanlarıda,
> yabana atmayın, bağışıklık sistemini güçlendiren şey
> mikroplardır. Artı, aşı da aslen bir mikroptur.
>
> Allah, rahmet eylesin ve ömrümün her saniyesi kadar
> RAZI olsun eski dabbet'den. Şuan 34 yaşındayım ve Rabbim,
> geçmiş her saniye hesabına göre yaklaşık 1,072,224,000 defa
> razı olmuştur inşaAllah.
>
> Ölmüş dabbetime (eğer beni TV'de seyerdiyor ise...bu benzetimde
> kendisine aittir.) : hiç merak etmeyin METODOLOJİNİZ biliniyor
> artık. Siz hiç (GAM)'lanmayın
>
> ---- ki dabbetin sırtına bıçağı ilk saplayandır GAM -----
>
> Öbür türlü peygamberlerede ayetler inerdi, yerine şunu ata
> bunu ata diye, değil mi????
>
> NOT: Hele birde şu öldüren 6 kişinin (GAM, GMA, AMG, AGM,
> MAG, MGA) analizini yapsam, tüyleriniz diken diken olurdu.
> Onlar kimler olduğunu çok iyi biliyorlar.
> Tarihe bir not düşeyim dedim.(HA/VET tarzı)
>
> Rabbi Zıdni İlmi. Amin.


10518 Nolu Mail
Tarih: 23 Aralık 2003 Salı - 24:16
Konu: Re: gruba__yeni__katıldım.
selam Murat'ımız selam

Burası "Allah'ın gece-gündüz anıldığı- Ali İmran 104 "EV"idir.
Buraya siz istediğinizden değil; sizin dualarınıza ve
arayışlarınıza "YÖNLENDİRME" yapan Rabbimizin emriyle geldiniz.
Hoşgetirdi sizi-elhamdülillah-
Hoşbuluşturdu bizleri-maaşallah-
Allah sizden; siz Allah'tan hoşnut olunuz-inşaallah-
Yurdumuzun adı Ümmeti Muhammed;
Milletimizin adı Atamız İbrahim'in Hanifleri,
Yurtlar (Sünneti Muhammedi) değişebilir ama MİLLET değişmez!
Tıpkı Sünnetullah gibi...
Allah'a teslim olup, efendimize itaat eden herkes, ATA'mızın
milletinden olmaya adaydır.

Selam Furkan selam

Tertemiz=Mustafa
Yıldız=Necm
Faruk=Farkı fark eden
Furkan=Farkı fark ettirten (Allah sözü)

Çalışmalarınız mükemmel olmuş şehidimiz :)
Yinelemeyi ben yerine sizlerin;
Yeniden anımsatmayı ben yerine sizlerin yapması demek, sevaplarımın
sevaplarınız olmasıdır. Allah yolundaki emekleriniz mübarektir.

Selam Elbistanlım selam

Kamerayı aldım :)
Birbuçuk milyondan beş milyona kadar kamera vardı. Ancak
ben "Zoom"lu ve özellikle "Gece gören" kamerayı tercih ettim.
Pazarlıkla tam sizin şirkete ortak olarak geçen meblağınıza uygun
olarak, A S L A k e n d i m e değil; BİZLERE satın almış oldum.
Yılbaşından itibaren bu tonlarca dokümanı mini kasetlere kaydetmeye
ve insanlığa miras olarak bırakmaya hazırlanıyorum.

Tüm candaşlara "Düşünceli" olduklarından ve "Oğuz Yıldırım ile İştin
gibi iftiracıları" haklı çıkarmadıkları için teşekkür ederim. Kamera
alınmıştır: Ancak benim-eşimin değil; yine şirketindir ve 3 milyar
TL. olarak tastamam pazarlık edilmiştir. Tekrar teşekkürler gizli
kahraman/lar, meçhul asker/ler-mighty'nin ordusunun-

RZİ

--- In aiberg@yahoogroups.com, mustafa "yıldız" <furkan_30@y...>
wrote:
> slm slm :)
> hoşgeldin aramıza sen ve senin gibi araştırmacı yeni dostları
aramızda görmekten çok memnun oluyorum kendi adıma
> slm slm :)
> r.z.i.
>
> murat_akat2004 <murat_akat2004@y...> wrote:
>
>
> Selam selam
> Ben Murat Akad sağlık görevlisiyim Elbistanlı dostların
> yardımıyla Gruba yeni üye oldum. Hanif İslam öğretisini
öğrenmek
> için Aiberg hocamızın Chatlerini ,yazılarını ve gruptaki değerli
> dostların yazılarını takip etmekte ve istifade etmekteyim bu
konuda
> emeği geçen herkese tşk. ederim.
> R.Z.İ.
> Selam selam
>
>
>
>
>
> Gruba gelen mesajların e-mail adresinize gelmesini istemiyorsanız:
Ana sayfadan, Edit My Membership'e giriniz. Açılan sayfada
> No E-Mail'i işaretleyiniz ve en altta bulunan Save Changes'a
basınız.
>
> Grup üyeliğinden çıkmak istiyorsanız aşağıdaki adrese e-mail
gönderiniz...
> aiberg-unsubscribe@yahoogroups.com
>
>
>
>
> Yahoo! Groups SponsorADVERTISEMENT
>
>
> ---------------------------------
> Yahoo! Groups Links
>
> To visit your group on the web, go to:
> http://groups.yahoo.com/group/aiberg/
>
> To unsubscribe from this group, send an email to:
> aiberg-unsubscribe@yahoogroups.com
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of
Service.
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Free Pop-Up Blocker - Get it now
>
> [Non-text portions of this message have been removed]


10519 Nolu Mail
Tarih: 23 Aralık 2003 Salı - 13:31
Konu: Re: pazar keyfi
selam el-Tabib selam el-hekim

Kur'a ile seçtiğim "Yanıt" bu kez sen çıktın. Tesadüf yoktur.

--- In aiberg@yahoogroups.com, "filumm" <filumm@y...> wrote:
> slm slm
>
> hep ciddi sorular soracak değiliz ya.. bunlarda sevgili Dr.'a
benden
> ilginç sorular..... cevapları ?
>
>
> Yanlış çevrilen telefon numaraları niye hiçbir zaman meşgul
çalmaz?

NEDEN BÜYÜK İKRAMİYE DEĞİL DE, ONA EN YAKIN TESELLİ İKRAMİYESİ
VARDIR. Numara mı yanlış acaba :)

>
> Sadece 'tek heceli' kelimesini söyleyebilmek için niçin dört hece
> kullanmaktayız?

1000 dört hanelidir; BİN diye yazarsanız üç hanelidir. Tek bir
sayıdır Pİ sayısı, fakat dünyanın en en en en uzun peryodik
sayısıdır. Türkçenin en uzun tek-sintaksı
ise "ÇEKOSLOVAKYALAŞTIRAMADIKLARIMIZDAN MISINIZ?" idi. Ancak çek ve
senet pardon ÇEK ve SLOVAK'lar birbirinden ayrıldıklarından itibaren
bu rekor geçersiz sayıldı. Hece (Sanskrikce hahgul/hohkul; Ariaca
Hagu) kelimesi ise her bir nefes için HE/HU ve GUL=söylemek'den
geliyor. Zaten kendisi bir tek hecedir. Keşke sadece "HOH" diye -
üfler gibi- hoh deselerdi. Benim gözlüğüm için hoh çok önemli. Çünkü
miyop olduğumdan, rüyalarımı net görmek için gece gözlükle uyurum ve
kirlenir.
>
> Neden insanlar gökyüzünde 400 milyon yıldız var denildiğinde
> inandıkları halde, 'yeni boyalı' yazan yüzeyi elleriyle yoklarlar?

YILDIZLARA DOKUNAMAZLAR DA ONDAN!
>
> Niçin limonlu gazozların içerisinde bir sürü suni tatlandırıcı
varken
> bulaşık deterjanında 'gerçek limon suyu' kullanılmaktadır?

NEDEN İSLAM İÇİNDE TÜRLÜ SAHTEKARLIK (Hadis madis)VARKEN, HANİFLİK
İÇİNDE SAHTEKARLIK YOKTUR? İslam mı hanifliğin içinde yoksa haniflik
mi islamın içindedir?
>
> Işık 300.000 km/sn hızla yayıldığına göre karanlık hangi hızla
> çökmektedir?

EVRENDEKİ KARANLIK MADDE, HUBBLE SABİTİYLE ORANTILI OLARAK
GENİŞLEYEN EVRENİN ŞABLONUDUR. Aslında ışık, KARANLIK şablonu içinde
yayılmaktadır. Yani karanlık HANCI, ışık ise YOLCUDUR. Yolcu yolunda
gerek HANS da HAN'da gerekir-dermişim-
>
> Niçin fare kokulu kedi maması yok?
ÇÜNKÜ SEN HATIRLATMADIN BEN DE İCAT ETMEDİM. (Erkek Fareye özgün
kokusunu veren Kirlian aurası ışıması iyon kokusu olduğu halde; dişi
fareye bundan başka "Annelik hormonu" keskin koku olarak etkilidir.
Çünkü bir dişi fare doğduktan 21 gün sonra anne olabilmektedir.
Doğal denge gereği kediler, özellikle dişi fareyi keskin hormon
kokusundan tanırlar. Bu kadar ciddiyetten sonra şunu söylemek
isterim: Eğer fare kokulu bir kedi maması yaparsak, bu HORMONLU yani
yasak hıfzısıhha üretimine girmektedir.

>
> Teflona hiçbir şey yapışmadığı halde teflon, 'tavaya' nasıl
> yapıştırılmıştır?

TEFLON'UN YÜZEYİ YAĞ TUTMAZ! Çünkü Karbon Tetra Klorür denen yağ
çözücü sadece yüzeye konur. Alt yüzeye konmaz. Ayrıca teflon
maddesinin tabanı yüzeyi biçiminde perdahlanmadığından herşeyi
tutar. Eğer bir gıcıklık yapmak istersen, teflin-2 içine karbon
tetra klorür eklersin bu tavayı da tutmaz ve Karbon Tetra Klorür
diye yeni bir omlet icat etmiş olursun.

>
> 24 saat açık denen benzin istasyonlarının kapılarında neden kilit
> vardır?

RAHMETLİ ATATÜRK'ÜN KABAHATİ! O aperatif olarak "İşkembe çorbasını,
yemek olarak Arnavut ciğerini ve tatlı olarak Zerde'yi sabaha karşı
köşkte yer-içerdi. Ancak köşk dışında kentleri gezdiğinde, hiç bir
işkembecinin açık olmadığını görür ve nedenini sorar. "Paşam, siz
lokantaları 20.00'den sonra kapattıran yasa çıkardınız" yanıtını
alır. Atatürk bunun üzerine normal et yemeği satan lokantaları yine
yasaklar, fakat "SAKATAT" yasası çıkartır ve bu kez 24 saat açık
olmalarını emreder. Böylece sakatatlar (İşkembe, kelle, paça,
kokoreç,ciğer, böbrek, yürek, beyin vb.) üzerine çalışan lokantalar
24 saat x 365 gün açık kalmak zorunda bırakılmışlardır. Ya Atatürk
vejeteryan olsaydı? Sabaha kadar Tutti-frutti yiyecektik. Rahmetli
benzin içmediği için olsa gerek, benzinlikçiler kilit altında 24
saat açık olabiliyor demek ki... Hem kilit dışa vuruluyor, içerisi
açık zaten...
>
> Eğer uçağın kara kutusu kaza anında parçalanmıyorsa neden bütün
uçak
> bu kutunun üretildiği maddeden yapılmamaktadır?

AÇTIRMA KARAKUTUYU SÖYLETME KÖTÜYÜ ;)
>
> Neden bir dakikalık saygı duruşları otuz beş saniyeyi geçmez?

ÇÜNKÜ "Tİ" SESİ VER BORAZANCIBAŞININ SAATİ YANLIŞTIR. AYRICA
askerlikten tanırım, O ZATEN SABIRSIZDIR!
>
> Neden otel tanıtım programlarındaki her otelde tava yakan bir aşçı
> bulunur? Tava yakmak iyi otel için bir ölçüt müdür?

KIRMIZI BORDEAUX ŞARABINI TAVAYA DÖKERSİN, SONRA CHATAUBRİAN
KIZARTIRSIN. İÇKİ MESCİDİ OLAN OTELLERDE HARAMDIR. ÜSTELİK
ŞATOBRİYANIN DOMUZETİ OLMA İHTİMALİ DE VARDIR. BİZİM DE GAVURLUKLA
İŞİMİZ YOKTUR! Lahmacun milli favorimizdir. (Karadenizde Hamsi tava)

>
> Neden bir eliniz dolu iken diğer elinizle kilitli bir kapıyı açmak
> zorunda kaldığınızda, anahtar hep elinizin dolu olduğu taraftaki
> cebinizdedir?

ALLAH'A ŞÜKÜR BİR ARABAMIZ OLDU! AMA NE ZAMAN EV İLE İZMİR ARASINDA
MEKİK DOKURSAK ŞUNDAN KURTULAMAYIZ:
Yol birden darlaşır veya köprü vardır. Tam o dar boğazda bir bakarız
ki, gidişli gelişli bir çift traktör orada köprü üzerinde
KESİŞMİŞLER! Yavaşlarsınız ve trafik o noktadan itibaren birkaç
km.lik kuyruk oluşturur.

>
> Neden Amerikan Salatası kutusunun üzerinde Türkçe "Amerikan
Salatası"
> yazarken İngilizce "Russian Salad" yazar? Bu salata ABD-Rus ortak
> yapımı mıdır?

Çünkü biz Rus haltını ABD kaşığı ile yiyen tek ulusuz! Üstelik bizde
renk körlüğü gibi milliyet körlüğü, renk sağırlığı gibi
RAHATSIZLIKLAR var! Renk sağırlığı şöyle oluyor: Sen "Maydanoz
yeşildir" dediğinde, ben de renk sağırlığı olduğundan, "Maydonoz
kırmızıdır" anlayabiliyorum.
>
> Neden taksi şoförleri seyir halindeyken kapılarını açıp sol ön
> lastiğe bakmaya çalışırlar? Otomobilde bir problem olduğunu fark
> etmişler ise bunun kaynağının sol ön lastik olduğundan nasıl bu
kadar
> emin olabiliyorlar? Ve neden daha sonra hiçbir şey olmamış gibi
> yollarına devam ederler, bir bakışla sorun çözülmüş müdür?

Hoca nasrettin altın yüzüğünü düşürmüş, fır dönüp sokakta arıyor.
Komşusu da yardımcı olmak istiyor: "Hocam yüzüğü nerede düşürdün?"
-"Kömürlükte"
-"İyi de neden sokakta arıyorsun?"
-"Kömürlük karanlık, hiçbir şey göremiyorum."
NOT: HOCANIN OĞLU TAKSİ ŞOFÖRÜ OLMUŞ DİYORLAR!

>
> Neden erkekler bağrını açtıkça takozlaşırken, kadınlar seksileşir?
BUNU KADIN HASTALIKLARI MÜTEHASSISLARI YERİNE ERKEK HASTALIKLARI
MÜTEHASSISLARINA SORMALIYIZ.
>
> Neden kainat güzellik yarışması yapılmaktadır? Güzellik
yarışmalarına
> diğer gezegenlerden de mi başvuru olmaktadır? Dünya güzeli
neyimize
> yetmez?

YETMEZ! ÇÜNKÜ HERKESİN SEVGİLİSİ/EŞİ ZATEN ve mecburen DÜNYA
GÜZELİDİR. (Sıkıysa aksini söyle partnerine de gör gününü) YANİ
DÜNYA FULL GÜZEL DOLUDUR! BÖYLE OLUNCA DÜNYA YETMİYOR, KAİNAT GÜZELİ
SEÇMEK ŞART OLUYOR. (Zevk meselesi benim favorim Miss Yecüc)
>
> Neden avukatlar ve doktorlar mesleklerini her ismi yazılı olan
yere
> eklemektedirler? Avukat Ahmet ismini Av.Ahmet şeklinde yazarken
> temizlik görevlisi Ahmet ismini Tg.Ahmet şeklinde mi yazmalıdır?
HEMEN GİDİP AVUKAT OLACAĞIM VE TG. AHMET EFENDİNİN HAKKINI
ARAYACAĞIM. BANA BİR KAÇ YIL İZİN VERİRSENİZ, HUKUK FAKÜLTESİNİ
BİTİRİP GELECEĞİM!
>
> Neden filmlerde, dizilerde ve bilumum görsel medya araçlarında
> bilgisayar kullanan insanlar klavyeye bakmadan bilinçsizce ve
olanca
> hızlarıyla abanırlar? Yoksa hala ms dos mu kullanırlar? Ve neden
> bilim-kurgu filmlerinde bile onca teknolojiye rağmen komut tabanlı
> programlar kullanılır, bu Windows'un ileride göçeceğine dair bir
> işaret midir?

TÜM KORKU, GERİLİM VE MACERA FİLMLERİNDE OLANCA HIZINIZLA KOŞUP
SIĞINDIĞINIZ OTOMOBİLİN MARŞI BİR TÜRLÜ BASMAZ. SONRA DA KATİL veya
YARATIK YETİŞİR VE İŞLERİNİ BİTİRİR. TAMİRCİLERE SORDUM, "O aktörler
aktristler çok hızlı ve bakmadan klavye kullanıyorlar ve eforlarını
tüketiyorlar" dedi. WİNDOWS GELECEKTE GÖÇECEKTİR. ÇÜNKÜ Bill GATEs
aslında KAPI demek istemişti. WİNDOWS YERİNE DOORS DİYECEKTİ FAKT
BÖYLE BİR (Müzisyen) TOPLULUK OLDUĞUNDAN BUNU BAŞARAMADI!
Şaka bir yana GATES---WİNDOWS gerçekten Bill'in büyük aklının
ürünüdür.
>
> :))

Gerçekten filmlerdeki gibi "Çok hızlı" yazdığımdan epeyce saçmalamış
olabilirim, affola!

"BİRİ BENİ DURDURSUN"
;))))

Ellerine sağlık (Benim de üstüme başıma sağlık)

Yazılarını her TÜRDE beklerim.

Rabbi Ziyade Zekavet


10526 Nolu Mail
Tarih: 24 Aralık 2003 Çarşamba - 24:24
Konu: iftiralar
selam zip-zag selam zig-zap

"İftira" şahsıma karşı olunca üzerinde durmuyorum.
Benim ne olduğuma ilişkin "Bir kaç örnek iftira"
*Elazığlı Bülent Ayberk (Muhtelif kaynaklardan)
*Malatyalı Kürt Hasan (19 Org.)
*Diyarbakır Yahudisi (Yani Asya)
*Mossad ajanı (Mehmet Kutlular)
*Papa'nın casusu (Fethullah Gülen iftirası)
*Yahudi dönmesi (Diyanet Vakfı ve Diyanet işleri başkanlığı listesi)
*Yahova Şahitleri misyonerlerinin Türkiye başkanı (Alternatif forum)
*Şeyh'tir Haniflik diye bir tarikat kurmuştur. (İştin)
*Pasif homoseksüeldir, evlilikleri sahtedir, evlenip, tuzağa
düşürdügğü 6 kadını satmaktadır. (Oğuz Yıldırım)
*Mason biraderdir. (AKP kurmayları)

Bunlara kulağım alışkanlık kesbetti. Ancak AÇIKLAMAMI şahsım adına
değil; temsil ettiğim KURUM adına yapmak zorunda kalacağım bazı
iftiralar için bu yazıyı asıyorum.

ÖNBİLGİ: ZigZag'ın ZİCK-ZACK isimli THULE (Zül) subsdiary grubu
ikinci dünya savaşında, resmen örgütlendiğinde, her resmileşen
örgütü ele geçirmekle yükümlü SİYONİZM'in gizli adamı HİTLER ve
yandaşları tarafından ele geçirilmiş ve daha sonra gerideki asıl
sahipleri olan siyonistlere peşkeş çekilmiş İDİ,
Bunun üzerine ZigZag derhal Thule ile ilişkisini keserek
yerine "AÇIK değil; GİZLİCE Thule Qarnaak=Zülkarneyn örgütünü
kurmuştur.
Ancak, ESKİ THULE, Masonry Brethren (Mason Biraderliği) olarak
gizlice sürdürülegelmiştir. Adı geçen locanın adı :
The Sublime Lodge of the Holy Blue Brethren olup, insanların aklını
çelmek için "Project Blue book, H.A.A.R.P ve MONTAUK vb. gibi
sansasyonel konuları WEB SİTES ve PAGES üzerinden vermektedir.
THULE QARNAAQ (Asıl ZickZack) tamamen BENİM (Hans von Aiberg)
kontrolündedir. Bundan kimse kuşku duymasın, çünkü RESMİ örgüt
değiliz, bizi kimse dernek oyunlarıyla ellerine geçiremez.
Ancak ESKİ Thule'nin denetimi tamamen B'B' denen üç Majisyen
elindedir. Bunun denetimi
"Sacerdotal Knights of National Security" diye püfürük bir Mason
Locasına verilmiştir. (B:.B:.)
Bu siyonistler insanların ilgisini çeken şu konularda:
Project Blue Book©
Liber 0 :: On the Nature of our Holy Order
Liber I :: Beyond the Word and the Fool
Liber II :: Holy Mer:.Ka:.Ba:. Meditation
Liber III :: Holy Alien Tryptamine Glossalalia
Liber IV :: The Holy Agriglyphs of the Gods
Liber V :: The Holy H:.A:.A:.R:.P:. Lodge
Liber VI :: The BABALON Working
Liber VII :: Enoch and the Nephilim
Liber VIII :: On LAM, Jinn & Etc.
Liber IX :: Liber Caeruleus
Liber X :: The Holy Qaballah [coming soon]
Liber XI :: The Abyss
Liber XII :: The Sorceries of Zos
Liber XIII :: Novus Ordo Draconis
ZigZag ve siz ZipZap'a ait birçok TELİF'i elimizden almak
istemektedirler.
Bu karar (WEMB ve VAMP) Centilmenlik anlaşması bozulunca alınmıştır.
Onların SATRANÇ hamlesine göre, Bağdadi'den başlayarak bir çok
kimseyi, özellikle Allende Carlos Miguel Allende (KMA) olan herkesi
kendi BİRADERLERİ gibi göstermek üzere SİTELER açmışlardır.
Sözde Alias Carl M. Allan'ların tamamı (BEN DAHİL) Big Brother
olarak Siyonist B'B' (Big Boss)ların emrinde gibi gösterilmek
istenmekteyiz.
ZigZag'ın tüm mensupları (Kozyrev, Gurdjieff, Morris Jessup, Borges,
Hawking ve Edström Tudor) için "BB" (Bizim Biraderler) diye yayın
yapmaktadırlar.
Satranç hamlesinden olmak üzere bu yaptıkları yayınların ZİGZAG ve
siz ZİPZAP ile hiçbir ilgisi yoktur, kuru iftiradır.
Sözde Heiberg'lerin tamamı ve dolayısıylma bendeniz MASON'muşuz.
Bunlara asla itibar edilmemesini arz ederim.
WEB'de rastlayacağınız ve "Blue" simgeli hiçbir Mason derneği ve
locasıyla ne 104 (ZipZap) ne 114(ZigZag) SiegSaga, ThuleQarnaaq ve
ne de şimdiki ZickZack ile siyonizmin ve masonluğun en ufak bir
ilgisi yoktur. KMA'ların tamamı ve bağlıları (M.K.Jessup gibi
şehitlerin) hiçbir YAHUDİ kökenli kurum ve kuruluş ile uzaktan bile
bir alakası yoktur.

Tüm çağlara arz ederim.

Bilgi için:

http://www.noveltynet.org/content/paranormal/www.brotherblue.org/bbin
dex.html

SADECE LOCA SANSASYON VE İLGİ ÇEKMEK İÇİN BUNLARI YAZMIŞTIR (Satranç
Brazilya sonrası gereği)

http://www.noveltynet.org/content/paranormal/www.brotherblue.org/bret
hren/allende.htm.

BURADAKİ BİLGİLERİN ÇOĞU İFTİRADIR (Örneğin KMA'nın baba adı ve
kardeşleri olduğu) Oradaki kişi gerçekte BİRİNCİ RESİM değildir.
Üçüncü resimde yer alan kişidir ve gerçek adı Hansel Heiberg
III'dir. KMA sadece bir NİCK'tir-benim de şu andaki nick'imdir) Reel
isim değildir.

RZİ


10528 Nolu Mail
Tarih: 24 Aralık 2003 Çarşamba - 13:04
Konu: Etüd ve tereddüdler: İfritler (ephrateS)
selam MİH selam

Cinler ve Jana hakkında tereddüd uyandıran chatleri tasnif ettim.
(Kameranın faydaları :)

1. İFRİTLER ve KAFDAĞLARI konuları daüha önceki kitaplarımdan da
okunmalıdır. Bunlar Süleyman ss.nin HAZİNELERİNİN tüm dünyaya
dağıtılmış öbeklerinin TILSIM BEKÇİLERİDİR.
ETÜD: Sekizinci Henry (Tudor hanedanı)Tudor kalesi GÜVENLİK
Kamerasında görüntülenen Karacübbeli Hayalet gerçek resimdir ve
hazine bekçisi bir pastofor'un görüntüsüdür.
(Resmin çekilmesi için yöntem şöyle uygulanmıştır: Mutlak soğuk
dereceye en yakın derecede S O Ğ U T U L A N güvenlik kamerası,
S A K L I resimleri de verebilmektedir. Bu yolla en az 150 en fazla
180 paranormal yaratık görüntülenmiştir.)

2. JANA'nın şimdiki zamana ait resimleri photos bölümüne asılmıştır.
Ancak, 1950'lerdeki 50 yaşındaki bir resminden söz etmiştik. Bu
konuda tereddütler vardır. Jana 1900'lerde mi doğdu?
HAYIR! Sadece düşünce fotoğrafçılığıyla alınmış bir resimdir.
Bazı kaynaklar, bunun Dean Martin'in bir show'undan alındığını
söylemiş ve benzer resimler ile savlarını desteklemek istemişlerdir.
DÜŞÜNCE FOTOĞRAFÇILIĞI İÇİN, lütfen Sonsuzluk Kulesi ikinci ciltteki
başlığın metnini okursanız, düşünce fotoğrafçılığının ZAMAN
tanımadığını ve HATIRAYI canlandırdığını göreceksiniz. O resim
gerçekte 2099 yılındaki Jana'ya ait HATIRANIN düşünsel olarak
fotoğrafıdır. Bu çok normaldir, çünkü Jana telepattır ve zaman
kaydına bağlı değildir. Bunun aksini iddia edenler, HIZIR'ın her
zamanda herhangi bir yaşında (18 ila 88 yaş arası) görünmesini de
inkar etmiş olacaktır.
Ancak, JANA bir "YALAN" söylemiştir: Bunu ben DAHA sonra öğrendim.
Amacı kendini ATALARINDAN bir "Büyük anne" resmine gizlemekMİŞ. Bunu
da belirtirim. (Gerçekten Jana'nın ataları Albrechtsen'lerdendir.
Bunlar Brezilya'ya yerleşmiş bir ailedir ve o sözü edilen büyük
annenin adı Gianna'dır. BU MESAJ GELECEK İÇİN yazıldı, bizi
ilgilendirmiyor.)

3. Gerçek PERİ (fairy) resimlerini GİZLEMEK isteyen bir SİLİCİ grup
vardır-daima-
Sharlock Holmes yazarı ve peari avcısı Doyle'un GERÇEK peri
metamorfozları fotoğrafları üzerinde oynanmış ve sanki kartonmuş
gibi (Jade denen dişi) bu yaratıkların AYAKLARI -orijinal fotoğrafta
değil- dejenere edilen fotoğraflarda ACEMİCE kesilmiştir. Medyum
küçük kızlara da büyüyünce büyük paralar teklif edilip,
kandırılarak, DOYLE'un çektiği fotoğrafların "Düzmece" olduğu
izlenimi verdirilmiştir. SİLİCİLER'den ve GİZLEME amaçlarından sonra
söz edeceğim.)

4. MUTLAK SOĞUK DERECEDE, bu enerji yaratıklar birkaç salise
dondurularak, gerçek fotoğrafları çekilebilmektedir. Bu donanımı
elde edebilen herkes cinlerin resmini çekebilir.

5. IŞIK HIZININ % 99'unda, REEL tam ve gerçek olarak İFRİTLERİN
resmini çekebilirsiniz, çarpışabilir, etkileşebilirsiniz.
İFRİTLER GERÇEKTİR. (En azından, Kur'an'da İSMEN ayet olarak
geçmektedirler. İfritler teorik olarak DAVUT'un; teknolojik olarak
SÜLEYMAN'ın emrine verilmiştir. İNANMAMIZ ALLAH EMRİDİR, kuşku
duymayınız.

6. CİNLERİN GÖKLERİ ve BİZİM YERİMİZ bir UFO'nun yüksek hızına göre
(Tarık seması ve Dabbet Arzı) yer DEĞİŞTİREBİLİYOR! Bizim YERİMİZ
(Arz) onların göğü (Hollowgram world/ Hohl Welt Lehre) olabiliyor.
Hiçbir cin BU YÜZDEN, "DABBETÜL ARZ" bölgesine giremez ve
habersizdir. Ancak YERALTINDAKİ Dabbe VARLIK (49'lar) onları görüp
DENETLEYEBİLİRLER. Bu bakımdan sakın ve sakın benim CİNDAR olduğumun
düşünülmemesi tüm çağlara bu iletiyle arz edilmiştir.

RZİ


10577 Nolu Mail
Tarih: 30 Aralık 2003 Salı - 09:08
Konu: WOW-Yeni yıl mesajı-10SCE
salaamen salaam
zip-zag/zig-zap

The New year OverWrite

IMAGE MAKER

İ=I
M='m

IM

AGE=Age
A=Aberation
G=Generation
E=Exclusion

I'M AGE

M=Modality of
A=Alternative
K=Key
E=Entry
R=ReWrite

IMAGE MAKER

IMAGE MOVER

İ=İntro/İmage
M=Millenium/Message
A=Aquarius/Age
G=Gauge
E=End

M+OVER=Millenium+OverWrite/Read
M=MasterPlan STANDBY
O=Omniwrite/Read ON
V=Virtu.sign OFF
E=Enter/Entry
R=Retro/Retry

IMAGE MOVER

I'M A GEM OVER

I=insert
M=Mark
A=Auto-beginning

G=GAME OVER
E=Eliminated
M=MIB

GAME OVER

G=Gauge
A=Adjustable
M=Millenium
E=End of Message

Alias C.M. Allende
(Sheriff wow_10SCE)
& Ekim Bei B4U


10578 Nolu Mail
Tarih: 30 Aralık 2003 Salı - 10:44
Konu: Re: Bakara-282
selam Kerem selam MİH

Nazik kutlamanız için teşekkür ederim. Sizin şahsınızda ben de tüm
MİH candaşların yeni yılını kutlarım. BİZLERE hayırlı olmasını
umarım.
Yanıtlar aşağıdadır, arz ederim:

--- In aiberg@yahoogroups.com, akturkk@s... wrote:
> Selam ve selam Sevgili Hocam,
>
> Sizden bir ricam olacak, bu kadar yoğun
> işiniz arasında fırsat bulup yanıtlarsanız
> çok sevinirim, verdiğim rahatsızlıktan
> dolayı şimdiden özür dilerim.

İltifat ve inceliğinize teşekkür ederim. Daha rahat olunuz. Burası
sizin yuvanızdır, ben de Tanrı misafiriyim. Lütfen RAHAT olunuz,
EVSAHİBİ sizsiniz.
>
> Bakara 282 deki bir erkeğin yerine iki kadının
> şahit olması (biri unutursa diye) konusunu
> açıklarsanız çok sevinirim, şimdiden teşekkür ederim,
>
> Rabbi zıdni ilmi...Amin
>
> Kerem Çetin.
>
> BAKARA
> 282. Ey iman sahipleri! Belirli bir süre için birbirinize borç
> verdiginizde onu yazin.

İNANANLAR,
Belirli bir süre: Senete SÜRE koymayınız, almanız/tahsilatı aklınıza
koydunuzsa gerektiğinde TARİHİ üzerine EKLEYİNİZ ve işleme koyunuz.

Aranizda bir yazici: YAZICI>>>Noter, şahitler, kefiller vb.
adaletle yazsin>>>MUTLAKA ADLİ MERCİYİ BELİRTİNİZ. (Senetlerin
üzerindeki mahkeme adresleri gibi)

Yazici,
> Allah'in kendisine ögrettigi sekilde yazmaktan kaçinmasin, yazsin.

NOTERLİK veya ZABITÇI/TUTANAKÇI>>>>>>HAKEMDİR. TARAFSIZ OLMAK VE
ALLAH'IN DEMOKRATİK ÜLKELERDE UYGULANAN HAKKANİYET YASALARINA UYMAK
DURUMUNDADIR.

> Borç altina giren kisi de onu kayda geçirtsin>>>>İMZALASIN
> ve Rabbinden korksun>>> OYALAMACA, KANDIRMACA vb. NİYETİYLE BUNU
YAPMASIN!
> da borcundan hiçbir sey eksiltmesin. >>>EFLASYON VE DÖVİZ
FİYATLARINDAKİ OYNAMALARDAR BORÇLU KENDİNE BİR FAYDA ÇIKARMASIN.
RAYİÇ (Mesela Altın) ÜZERİNDEN GERİ ÖDESİN!

> Borç altina giren, akli ermez
> yahut zayif-çaresiz biri ise yahut yazdirmaya gücü yetmiyorsa,
> velisi adaletle yazdirsin.

AKİL OLMAYANLAR, CAHİL OLANLAR, ZORLA ELİNDEN SENET ALINANLAR, ÖLÜM
DÖŞEĞİNDE OLANLARDAN ARTNİYETLE SENET ALINMAMASI İÇİN BAŞLARINDA BİR
VELİ (Akil, bilgili,tarafsız,mafya bağlantısız, komisyon almayan
KİŞİ)
Velisi adaletle yazdırsın: ADLİ MAKAMLAR ŞARTTIR, Veli ise o Hakimin
Hakemidir, yani bir tür vekil-yargıçtır. (El Hakim ve El Hakem
Rabbin isimleridir)

> Erkeklerinizden iki kisiyi de tanik
> tutun.

a) HER İKİ TARAFA BİRER TANIK>>>2 ERKEK
b) Neden ERKEK? Çünkü hem arabulucu büyükleridir söz geçirir,
ihtilafı otoritesiyle çözebilir, tarafları teskin edebilir,
anlaştırabilir. Eğer bir dolandırıcılık varsa, ERKEK olan tanık
mağdur taraf adına DÖĞÜŞEBİLİR!-caydırmak ve sindirmek ve de
zorlamak adına-

> Eger iki erkek yoksa rizanizla kabul edeceginiz taniklardan
> bir erkek ve iki kadin gerekir.

ŞARTLAR ve ACİLİYET GEREĞİ BİR TEK ERKEK BULUNMUŞSA, İKİNCİSİ
BULUNMAMIŞSA, BU TEK ERKEĞE EĞER BORÇLU VE ALACAKLI İKİSİ BİRDEN
ORTAK RIZA GÖSTERİYORSA TEK ERKEK DE YETERLİDİR.
(Su bulamazsanız teyemmüm alırsınız-misali-)

> Ve iki kadın gerekir. Bu kadinlardan biri
> sasirirsa/unutursa ötekisi ona hatirlatsin diyedir.

Ayetin 7 anlamı var: Bunun için ASIL SORUNUZ olan bu ayeti
diğerlerinden sonra açıklayacağım.

> Taniklar,
> çagirildiklarinda çekimser davranmasinlar.
ÇOOOK BÜYÜK PARALARIN DÖNDÜĞÜ HER ÇAĞ İÇİN ELBETTE TANIK/ŞAHİTLERİN
DE BAŞLARI BELAYA GİREBİLİR. TÜM SUÇLAR İÇİN GEÇERLİ OLMAK
ÜZERE "TANIK KORUMA PROGRAMI" BURADA ALLAH'IN EMRİ OLARAK KARŞIMIZA
ÇIKMAKTADIR. TANIĞIN ÇEKİNMESİNİ ÖNCE ADLİYE ÖNLECEK-ki tanık da
huzuru kalble şehadetini yapsın-
Aşağıdaki ayetler ise TİCARİ konuludur.
> Küçük (KASADAN FİŞ ALMAK DAHİL) veya büyük, borcu, (ŞİRKETLER
ARASI, TÜM DÜNYA EKONOMİSİ BABINDA BÜYÜK)
> süresine kadar yazmaktan üsenmeyin.
BU AYETTE "VADE" KOŞULU, ŞİRKETLER ARASINDA YAZILMASI GEREKENDİR.
Ayette üşenmeyin demiyor ayrıca: "ADALETİ ÇİĞNEMEYİN" diyerek BORÇ
TAHSİL KURUMLARINA, ADLİ KURUMLARA DA İHTAR EDİYOR.
Başımdan geçen bir olayı anlatayım: Ahmed Hulusi ve Ben her ikimiz
de aynı yayınevinin(kitsan) yazarlarıydık. Ben yazdıklarımın ve
bunların çok-baskılarının tamamını % 10 olarak devlete VERGİ borcu
olarak ödedim. 1 milyon 500 bin kitabım satıldı: Bunun anlamı şu:
150 bin kitabımı VERGİ olarak ödemişim. Mesela herbiri, günümüzde
on milyon TL ise, 150 bin ile on milyonu çarpınız ve şaşırınız.
Ben NAMUSLU ve DÜRÜST olduğum için, hiçbir VERGİ kaçırma ve defter
hilesine gitmeden, Allah'ın emri olan VERGİMİ (Zekat) ödedim.
Benden başka HİÇBİR YAZAR ödeMEdi. Ve tüm yazarlara VERGİ BORCU AFFI
ÇIKTI! Ben ödediğimle yani onlara göre enayiliğimle kaldım.
Enayilik=Dürüstlük
Kitaplarımın benim hisseme kalanını da AZERBAYCAN'ın (Sovyetler
çökerken İLK DİRENEN ülkedir)ihyasına, daha sonra da Boşnaklara
gönderdim. Yazarlar şimdi çok zenginler, ama biliniz ki takva'da ben
zenginim-birgün gözümüz kapanacak; ÖTEDE açılacak-VERGİ bizlerin
KENDİMİZE HİZMET OLARAK DÖNEN İBADETİDİR. Örneğin, benim vergimle
sokak lambaları takılıyor ise, Ahmed'in ödemediği vergi haksızdır,
çünkü daha az sayıda sokak lambası takılıyordur ve üstelik o bu
lambadan BEDAVA yararlanmaktadır. Kaçak su ve elektrik kullananların
(Türkiye'nin % 40'ı) ödemediklerini de diğer % 60 KATMERLİ
ödemektedir. Yani ödemeyenlerin de vergisi ödenmektedir. Vergi
fatura ve makbuzları olduğu gibi yukarıdaki ayetlerde geçen SENET
kapsamındadır. Sadece birbirlerine borç alıp-verenler diye basite
indirgememeliyiz. Çünkü Allah emir ve kelamı her çağ için
KAPSAMLI'dır. Dünyasal adaletin, ilahi adalete EN YAKIN biçimde
oluşturulması gerekir.

> Böyle yapmaniz Allah katinda
> adalete daha yakin, taniklik için daha saglam, kuskuya düsmemeniz
> için daha elverislidir. Ancak aranizda döndürüp durdugunuz tamamen
> pesin bir ticaret sözkonusu ise onu yazmamanizda sizin için bir
> sakinca yoktur.
TAKAS-TRAMPA-PEŞİN alışverişler bundan muaftır. Çünkü BORÇ
verilmemektedir.

> Karsilikli alis-veris yaptiginizda da tanik
> bulundurun.
AYET TÜKETİCİ HAKKINI KORUMA YASASI ÇIKARIN DİYOR! BURADAKİ TANIK
KORUYUCU MERCİİ VEYA KURUM VEYA SİVİL TOPLUM ÖRGÜTÜDÜR.

> Yaziciya da taniga da zarar verilmesin.
YAZICI=Ticaret mahkemeleri, NOTERLİK MAKAMI, BASKI VE MENFAAT İÇİN
AĞIZ DEĞİŞTİREBİLİRLER. ÇÜNKÜ ALLAH SİSTEMİNDE TİCARET SUÇLARINDA VE
DAVALARINDA JÜRİ EMRİ YOKTUR:
VE TANIK KORUMA PROGRAMI İÇİN YASA ÇIKARILMASI EMREDİLİYOR.

Böyle bir sey
> yaparsaniz bu, kendinize kötülük olur. Allah'tan korkun. Allah
size
> ögretiyor. Allah, her seyi en iyi biçimde bilendir.

-Birinci bölümün sonu-

hoşça-dostça
Hanifçe

ps:4 kadın tanıklığı ve bu ayetteki iki kadın tanıklığı
konusundaki "EŞİTSİZLİK" aslında uzun bir chat konusu. Ama ikinci
bölümde ETÜD kabilinden bu konuyu işleyeceğim-Allah inşaa-


10583 Nolu Mail
Tarih: 30 Aralık 2003 Salı - 15:23
Konu: Re: Nanking'de kaybolan Cin birligi-ÇOOOOOK TEŞEKKÜR!
selam Kubat selam

Sana sonsuz ötesi teşekkür ederim. WEMB'i inanılmaz bir pürüzden
kurtardın. Bir destan yazdın adeta!
Tekrar teşekkür ederim.

Tarihe geçmen için çok açıklayıcı sırları vereceğim:
Olay, Çanakkalede kaybolan ingiliz alayı ile aynı. Fakat bu kez müslüman
Lejyonu. 2900 Sincanlı/Uygur Türk'ü ve 309 Kansu müslüman Çinlileri (Tungwan)
Bu birliğin adı Kho-wu-san (Çincede R harfi yoktur yerine w yazarlar)Birliğin
ingilizceye kolaylığı bakımından adı Horizon. Bizdeki yeni adı da Hori-Zone

Önce kendimizden sırlar:

t-mail (Time Mail)kuşaklar arasında bir Messenger haberleşme
şeklidir. Tarih üzerine ve WEMB bağı lehine (A, B, AB, 0)
ihtimallerinden birini yazmak, var olanın değiştirilmesi için iptal
edilen yerine diğer üçünden birini yazmak durumunda olan bir
OverWriter'ım. Bunlar iki bağ (WEMB ve VAMP) arasındaki bir tür
satrançın sonuçlarıdır. OverWrite "Tarihin nasıl değiştirileceğini"
yazan bir Analist ve stratejisttir. OverReader ise Taktisyen 3M+
(Allahlaw) ve MessAgency (Walhalla) agents olan WEMBassistance
WEMBürOffice departmenleridir.
OverWriter sadece benim. (TimeWalker-miss.ccp)
Benim kontrolörüm de TimeWalker-mrs.cp.
Bizler ThuleQaanaq (Zülkarneyn) yani Karn'ın NEDEN ucundanız, sonuç
ucundakiler Zülkarneyn değillerdir majisyenlerdir.
Aradaki iletişim sadece Time-Walkyrie misTresPassenger (Ayrıca misis-
pi diye de kısaltabiliyoruz.) tarafından sağlanmaktadır. (Jana d'Arc
nickname, bizim nick'lerimiz ise Knite/Knight/Tennessee Nights ve
bendeniz Tennesse Waltz/Vals fakat bu anlamda değil; WALhalla'nın
WAL'i ile TicToc-zigzag başharfleri)
Üçüncü ve 2054 yılında bulunan diğer partnerimin kodu olan
missTressPassenger:
mistress (Miss:Kayıp'tan stress'size kadar bir çok anlamı var. Bir telepatın
ruhsal durumu perfect olmalıdır.) Trespassing (Geçilmezleri tek geçen authority)
Passenger (Yolcu) bileşimidir.
Male Passenger'ların ingilizcedeki ms yani Miss ve Mrs olan dişi kelimelerle
ilgisi yoktur. Jana ve Stephen MRS ben ise MİSS'im. MRS mürseller demeksede Miss
ise "Misal solüsyon/çözücü" anlamına gelmekle birlikte en önemlisi MİSAK'tır.
Sadece ben Miss'im bunun anlamı M.İ.S.A.K. ana bilgisayarına girebilen anlamında

Benim çözümlediğim misaller tamamen Kur'an'dır. female Miss+tress
solüsyonlarımı öteki KARN'a (corn2) iletmekte veya tersi-
Trio'nun ayrı görevleri vardır. Birimiz sentetisyen, ben Misal teknisyeniyim
diğeri de Telepatisyen (tele-pastense)
Mrs ve Miss'in Son s harfleri (Time)+Scheriff'in Sheriff anlamına
gelmektedir. Aynen SCE'deki S de Sheriff demektir. Üçümüz de Passenger
Sheriffe'iz (KMA) ama şimdi aramızda
olmayan ayrıca Messenger. Yani dünyanın en en en iyi telepati
savaşçısı 2054'ü de sayarsak "Üç zamanda birden yer aldı"
Yani tarihin nerede değiştirilmesi gerektiği anlamında ben
stratejiyi OverWrite ederim. İngiltere'deki partnerim OW'uma onay ve
karar verir-ise- 2054 transmitter'imiz bunu ileri(zig) ve geri(zag)
iletir. OverWrite konusunda tek belirleyici benim. Ama bunun nedeni
var: Kur'an MİSAL'lerinden çıkarıp belirlerim. Çünkü bu konuda
dünyadaki tek kompedan benim. İkincisi yok ve epeyce de olmayacak.
(Misalleri gruba yazarsam, okunursa ve bundan bir Misal solüsyoncusu
daha yetişirse olacak İnşallah. Halihazırda tekim, yapayalnızım :(((

Gelelim büyük olaya:

İlhan'ım, overWrite'ı yazmıştım ve onaylanmıştı. Ama onu WEMB krypto
merkezi (NExTransScienCenTerminal' deki TiMenergy gerçekleştirir. O
ZilZal enerjisiyle geçmişe bir ETKİ gönderir. Biz de onu TARİH
içinde okuruz. Hybrid Barbarella da böylece geçmişte Silo/zone 51
kayıtlarına "Autopsy" diye geçmişti.
Son yazdığım OverWrite'ın da İKAME etmeleri gerekiyordu. Ancak bu
yazdığım "Tarih tutanaklarına geçmemişti" :((((
Çünkü bir 3207 adet UYGUR türkü erkeğin "KURTARILMASI" gerekiyordu
ve bunları isteyen de Mighty idi.
Fakat biz bunu Web dahil hiçbir yerde bulamadık.
1. Ya Gözümüzden kaçmıştı (Olabilir)
2. Ya da ancak OverWrite >>>Over Read biçiminde sonuçlanamadan
ve "Şimdiki zaman tarihinde" bilgi olarak yer almamıştı henüz.
Dolayısıyla bulamamıştık.
Ben çok ümitsizdim, bir terslik vardı. Tek overWriter idim ve Mighty
sinkiang/sincan Uygur lejyonunu istiyordu. OverWrite'ım kusursuzdu.
Ama oluşturduğum nedenin SONUCU oluşmamıştı. Kayıtlarda yoktu.
DERKEN sen o kaydı buldun!
:)))))))))))))))))))))))))
overWrite'ım yerine gelmişti.
Ben her nasıl olduysa senin mesajını görmemişim. Bir sonlardan
kişilere bir de rastgele mesage no. ile kur'a çekerek geçmişteki
candaşlara yanıt veriyorum. Karşıma senin mesaj çıktı.
Sevinçten havalara uçtum.

Daha önce verdiğim şu aşağıdaki mesajımı izleyiniz:

IMAGE MAKER

İ=I
M='m

IM

AGE=Age
A=Aberation
G=Generation
E=Exclusion

I'M AGE

M=Modality
A=Accepted
K=Key
E=Entry
R=ReWrite

IMAGE MAKER

IMAGE MOVER

İ=İntro/İmage
M=Millenium/Message
A=Aquarius/Age
G=Gauge
E=End

M+OVER=Millenium+OverWrite/Read
M=MasterPlan STANDBY
O=Omniwrite/Read ON
V=Virtu.sign OFF
E=Enter/Entry
R=Retro/Retry

IMAGE MOVER

I'M A GEM OVER

I=insert
M=Mark
A=Auto-beginning

G=GAME OVER
E=Eliminated
M=MIB

GAME OVER

G=Gauge
A=Adjustable
M=Millenium
E=End of Message

Alias C.M. Allende
(Sheriff wow_10SCE)
& Ekim Bei B4U

==========================ŞİMDİ DİKKAT==============================

M+OVER=Millenium+OverWrite/Read
M=MasterPlan STANDBY
O=Omniwrite/Read ON
V=Virtu.sign OFF
E=Enter/Entry
R=Retro/Retry

Burada şunu anlatıyorum:
M>>>>3M OVERWRİTTEN by me, but NOT overread

Anaplan askıya alındı
O= Omni>>Her iki taraf (bu zaman ve gelecek zaman) okuyup yazma
kanalı açık olduğu halde
V=Sanal satrançımızın hamlesi OFF=Gerçekleşmedi!
E=Ben girdim (overwrite'mı girdim)
Giriş kabul edildiği halde (entry)
R=Retro geri çevrildi (Çin birliği kaybolmamış anlamında)
RETRY yeniden overwrite denemekteyim.
B4U>>>>İstifa ediyorum/ before you>>>>Bunu okuyana sizden öncekiyim,
siz devralın diyorum.

Şimdi bunlara senin müjdeli yazın ile gerek kalmadı.

ŞÖYLE DÜZELTİLDİ:

önce
Modality
Alternative B Plan idi

Şimdi ikinci satır Accepted oldu

Asıl değişme ise :

M=MasterPlan STANDBY>>>>>>>>>>>>>>>>>>START ile yer değiştirdi.
Yani beklemeye alınan overWrite "Start" aldı.
O=Omniwrite/Read ON
V=Virtual sign ile biz OFF olmuştuk şimdi
V=VAMP OFF :)))) diye değiştirildi.
E=Enter/Entry (Accepted)
R=Retro/Retry>>>>>>>>>> yerine
R=Refused VAMP camp

yine :

G=GAME OVER
E=Eliminated
M=MIB
iken

Bunun yerine (GEM yerine GAME)

G=GAME OVERWRİTTEN
A=Accepted access
M=MODALİTY of MİSAQ
E=End of Message

Eğer OVER edemezseniz;
MOVER statüsü oluşuyor.
VAMP sizin "AT"ınızı alıyor.
Yani move-back oluyorsunuz.
insert içindeki de yutulduğundan geri çekiyorsunuz.
round'u kaybediyorsunuz.
(Oysa ben satrançtan nefret ederim!Hiç kimse oturup oynadığımı görmemiştir.)

Bir de çok önemli bir kelime var MODALİTY! Bunun tam türkçe karşılığı yok.
Sadece KİP, kiplik diye geçer (Dilek kipi gibi) ama bizim için çok önemli.
Sadece 3M ile Zülkarneynlerin kullanabileceği dünyanın MERKEZİ bilgisayarı
M.İ.S.A.Q. benim B4PAST dönemimde tüm kayıtlarımı aldığından, ben buradan ona
"Komut" ısmarlıyorum ve WEMBassy yetkili kişi tarafından yazdıklarım aynen kayda
alınıyor. Bu bir programlama dilidir. Tuşların komutunu da içermektedir. Tek
overwriter olduğumdan moderator gibi bir kelime olan MODALİTY (Kiplik)
programlama yolu bana açıktır. (Eğer partnerim onay verirse)

Karasancak için kurtarılan ve Japonlara "Yemlik diye atılan Uygur
Lejyonu ve 300 kadar Kansu müslüman çinlisinin kurtarılması" büyük
bir başarıdır. 3200 işaretli melek gibi ŞEHİD durumuna gelmişlerdir.
Onlar artık HORİZONS birliğidir (Horasan, Khorassan, Horace+sindjan)

Bu mesaj belli bir süre sonra silinecektir.

candaşıma ve candaşlarıma çok teşekkür ediyorum.

RZİ

--- In aiberg@yahoogroups.com, "ilhankubat" <ilhankubat@h...> wrote:
>
> Slm MIH Slm
>
> Sevgideger Kaptanimiz, 24-12-03 tarihli chat'inde sordugunuz
Cin'in
> Nanking sehrinde kaybolan Cin birligiyle ilgili bulabildigim fazla
> ayrintili olmayan tarihi bilgi asagidaki linkte kayitlidir.
>
>
> http://www.abidemiracles.com/432101.htm
>
> In 1939, over 2,900 Chinese Nationalist troops were reported
missing
> from their camp, just south of Nanking. Again, men, equipment,
guns,
> were missing though campfires and mess tents were undisturbed.
>
> 1939'da 2,900 Cin askeri Nanking'in guneyide ekipman ve silahlari
> ile birlikte kampatesleri ve cadirlarina dokunulmadan kayboldugu
> rapor edilmistir.

From: "zigzagaiberg" <zigzagaiberg@y...>
Date: Tue Dec 30, 2003 9:08 am
Subject: WOW-Yeni yıl mesajı-10SCE


10622 Nolu Mail
Tarih: 05 2004 Pazartesi - 24:00
Konu: Re: kanala girememek
selam Cemhan selam MİH

04.Ocak.04 saat 13.00'den itibaren 05.Ocak.04 Ertesi gün şu an -saat
11.55'e kadar HALEN mirc'e girebilemiyorum.

Derin bir merak içindeyidim. Sadece senin yanıt vermen beni derin
endişelerimden alıkoydu. Özellikle çooook teşekkür ederim.

Diğer candaşlarımdan da ACİL bilgi iseğimi arz ediyorum. Çünkü
başımıza gelen kazanın kollektif olup olmadığını şiddetle merak
ediyorum. (Sürekli irc ve klavyede her çağ için overWrite
yazmaktayım, acaba bir tür ültrateknik revanş/sabotaj biçimi mi?)

Acil aydınlatılma ihtiyacındayım.
Cemhan gibi duyarlı olmanız anket/istatistik yapmamı
kolaylaştıracaktır.

Pazar gecesi de denedim ve giremedim. Bu bir sistem çökmesi mi,
yoksa W-OverWrite revenge'ı mı meraktayım.
Diğer candaşlarımdan da bu konuda bilgi isteği ARZ etmekteyim.
Ayrıca mirc'e nasıl girileceği/server'imizin tam adı/nasıl
girileceği, kanalın adı, /Server...komutundan başka, /Nick...
registry komutları ile ilgili TAM bir ayrıntılı bilgi mesajı
yazılması gerektiğini ayrıca arz ederim.

ps. Moderatör ve operatör candaşlara:
<HORİZONe> denen yepyeni bir OverWrite pro. için start aldık. Bunu
izleyen mesajda kodlayacağım ve dün gece açıklayamadığım ek
bilgileri vereceğim. mirc'deki yeni NİCK'im :
ON TIME/on Time>>>>>>hyperboreal yerine;
ON AIR/on Air>>>>>>>>wow-10sce yerine yazılabilecek biçimde gereken
ayarlamaların/isim değiştirmelerin yerine getirilmesini arz ederim.

rzi

--- In aiberg@yahoogroups.com, "cemhan2003" <cemhan2003@y...> wrote:
> Selam Selam
> kanala hiç kimse girememektedir. Telekomla ilgili bağlantılarda
> Türkiye genelinde bir cökme olduğunu zannediyorum. ben ADSL olduğu
> halde giremedim. şu an e-kolay ile girebildim. kanalda yalnızca
Snow-
> zip ve ben varım. Bilglerinize..


10624 Nolu Mail
Tarih: 05 2004 Pazartesi - 14:58
Konu: ON AİR and/or ON TİME
Salaam en salaam from B4U & MİH
zip-zag/zig-zap correlationship

"WEMB WEBB WEMBers vs VAMP Vampyr Vampirates" iki GENAH (Cenah,
cennet=Bağ)3D Chess/schach+tel savaşımı için:
1.Naim Gennah" vs. Nahum Gennah başarımı kazanılmış,başarılmıştır.
2.Tactic 0N/Zion'a v. Tic-Toc 1N/ZigZag performansı başarılmıştır.
3.Tactical strategy status of Ourselves Haniff HORİZONe/HurryZone.
başarılmıştır. OK.
4. Time Travelling of KMA/G.Cantor carried 2 next generation after
başarılmıştır. OK.
According and adjust-these (GD) criters/criteria:

The Gauged Description: (turkish version Paragraph = Modality
holograph = Holoparagraphic paraholography)

On Time üç bölümlüdür:
1. PasTime/pastoral(country) History
2. PresenTime/continous (county)chess probability stocks=RE+store
3. NextTime/Futural (countdown) Story

On air üç aşama/etap/bölümlüdür:
1. WE>>>V'R 3M+ (cast)charecters
2. WEB>>V'R ON AİR+correctcasts;
3.WEBB>>V'R on air+ Broadcasting

Zaman gezmen ve telepat "yaban" savaşları(Savage):

1. from Dabbe the first till the 2054 B4U* AGO/AGE
2. fm. 2054 2 the Mighty/Adler revoulation+revenge
3. fm. Mighty 2309(un)till Messiah's death cortage
4. "unknown parametric probabilities"after OFFLİNE
(Describtion: After Messiah's death date"DEAD OFF"

ı'm meaning in the deep(Batın)/it means ZİQR(Zahir)
Codec>>>CodEX= DABBATIN Decode:"ZİQR+ZAHR=ZACHARY"

The Zacharias pro:
GORGONE/GORDONe
The GOR solution
G:Generations
O:Overread
R:ReWrting

The GORGONE solution
G=GOYİM(gore/djumah)
O=ORİGİNALE
N=NATİVE
E=ENTRY

The GORDON solution:
a)GorDO (Will Jana)
b)GORDİD (cont.)
c)GorDONE (changed the time G.cantor amongst Khaled Baghdaddy)
RepeatS "Back to past Paul/ı'm instead of U-rs"
Formerly position: G. Cantor B4 Baghdaddy
After change: Baghdaddy B4 Cantor & A.Heiberg (OverWrite)
Paradox= Who is B4 or Later? (Cannot answered)
"B4 Cantor" put on instead of Baghdaddy
CHİCK gon=Polygone (Won)
SHİT gon=Gorgones (Lost)

GORGONE/GORDONE
Y lost?
coze= Chick+AGO
ChicaGO
ChicaWENT
ChicaGONE

Who did go (on) ?
Chicago The big (boss) Lodge of freeMasonry = The bigborss Farmason
Lunge
.:B'B:. Gorgone

Who did win?
Z-Z =GorDONE

U İ G U R HoriZone Shaheds >>>>ON TİME
WEMB WEBB/ON AİR!

NOW igs GOR is >>>>>>>>UİGUR Hori-Zone

-end of message-

ps: açıklayıcı türkçe bilgiler:

Gelecekteki 3M+ savaşımın iki etabı:
1. Mighty ile ilgili dilim:
Mehdi , müslümanlar arasında mezhebsiz yani orijinal TEK DİN (Hanif
islam, protestant islam) birliğini kuracak olandır. Mighty'inin
rakibi sadece ve sadece "The sophianists"lerdir.
02.01.04 tarihine kadar Sophistler" kazanmış İDİ!
Yani VERTİCAL-Virtual tarih olarak Mighty kaybetmiş idi.
Ancak 2003 sonu OverWrite itibariyle HORİZONTAL/Hori-Zone olarak
TARİH LEWH AL MAKHFOOZ (Makhfuse) da sigorta (fuse) advance programı
kullanılarak MODALİTY M.İ.S.A.Q ve T.A.R.İ.Q RiscRitically) yetkisi
kullanılarak DabbeTime düzeyinde son anda (uig+urgent) DEĞİŞTİRİLDİ.
Mighty'nin yenilgisinin tescil anından bir kaç dakika önce, HORİZONE
(Uigur Horace birliği) görev yerine intikal etti ve Sophianist
headquarters'i bastı, Bin Sufyan ve tüm yönetim diskalifiye edildi.
Bu bozgun yarattı ve Bin Sufyan teslim oldu.
Bu Re-Correct tarihten itibaren Mightist order tüm İslam alemine
egemen oldu:
Bir süre sonra (BUGÜN) öncelikle İSLAM ülkeleri tek siyahbayrak
altına WEMB prototipi olarak toplandı. Başkanlığı "since 2099/still
2299" Turan BloCamPacTürkland üstlendi: Order içindeki islam
federasyonları (BCP SAMİ, BCP HAMİ, BCP AFRİSLAM, BCP HİNDİSLAM, BCP
MUSLİMALEZYA) WEMB-HANİF UNİON içinde tek konfederasyon olarak
birleştirildi.
Büyük islam içsavaşı böylece tüm acılarına rağmen bitirildi.
Karasancak HORİ-ZONE (Horasan) BİRLİĞİNDEN MİGHTY ELİNE verildi. Bin
Sufian'ın HORROR-ZİON programı çökertildi. HORİ-ZONE hızla ORDER'ini
kurdu ve tüm dünya/koloni müslümanları HANİF tek din-mezheb olarak
sadece Kur'an'a endekslendi. klasik tüm öğretiler (Hadis, Fıkıh,
Mezheb, tarikat, İcmaül ümmet, kıyas, akaid, kelam, tefsir vb.)
ayıklandı. Mighty Hanif İslamı "Deeper of earth" doktrinine tam
uyarak ihdas etti. Hori-Zone (Horasan) "Asakir"i ikinci aşama için
Messiah emrine verildi. Messiah Black Flame'i devraldı.
Black Flag>>>>İkinci aşamada tüm dünyaya uygulanacak olan TEK TİP
İSLAM (Protest İslam/Hanifate, The Protest muslim Khanifage"
doktrini için temel ve tek baz (baze) olarak onaylandı.

2. Mighty ardındaki Messiah dönemi içinm ön çalışma başlatıldı:
Buna göre ZONE düzeni getirildi. MEssiah Mission, Mighty ORDER
üzerine özellikle tüm hristiyan aleminin YENİ DİNİ olarak HANİF
islamı seçti. (Krislam ve Zion bunun dışında kaldı)
ZONE'un ilk uygulaması:
Erkekler için: RANGERS pro.
WEMB WARN e-ZONE (Garnisone, Warnison)
Kadınlar için: Amazoness pro (WALKYRİE)
WEMB AMA-ZONE (Amazon garnizonu)
Her ikisi de kısa program ardtından,
ORDER için silah altına alındı.

3. Bugün (05.01.2304) yılı itibariyle Graceland ve Walhalla'da
yapılan değişiklikler:

TEKNİSYENLER İÇİN: Time Machine TiMachine/TiMechanism/TiMechanists
TEORİSYENLER İÇİN: Time Engine TimEngine/TariqTimeBulance
(Sanskritçe açılımı=zaman ambulansı anlamında>>>Dhurakhapalam
/1N,7N,8N,9N,10N,11N ve 13N-19N serisi raundlar kazanıldı.
Kaybedilenler: 0N,2N,3N,4N,5N,6N,12N (the end)

Statüko raporu arz olunur.
Fm: Charlie 2004
to:Charlize 2054

Alias "CHARLİE" M. Allende
& Ekim Bei (Hekim Bey)

B4U
U= Alias "Charlize" Allende/2054


10701 Nolu Mail
Tarih: 14 2004 Çarşamba - 24:12
Konu: Re: süleyman ates'ten cevap
selam Gögremiş
selam Sebesebe

MİHcandaşlarım
Mihri /mihraja
mühürdaşlarım,

Allah sizlerden razı olsun ve karşılığında RZİ pınarını açsın.
Evren TAKMA geçmedir, her bir şey bağımsız değil; bir HOLOGRAMIN
(Halografiğin) üyesidir. Parçaya bakarak bütün göremeyen RESİM
anlayışından çıkmak için bazı yöntemler çağrıştıran sorular
soracağım:
BU yöntemi izlemek bir haniflik tarzı/söylemi/üslubudur.

a) Süleyman Ateş ÇOK BİLEN/alim biri midir?
b) Arapçası+ bildiği (HİÇBİR) dil onu müfessir/semantikçi yapabilir
mi? Hans gibi T A M A R A P Ç A / konuşacak kadar İbranice/
Ademce-İdrisçe-Nuhca ve izleyen dilleri Sankritçe/Sanskritçe/
Sanskandça/Skandhur Teutonca/Ariamana/Aria/Farsça bilebilir mi?
c) Süleyman Ateş'in kendisini uluhiyyet iddiaları var mıdır? Saçma
sapan fikirleri var mıdır? Neden UNZURNA değil de, Raina
diyenlerdendir? Süleyman Ateş DABBET=HAYVAN/meyve kurdu diyecek
kadar cahil midir? Mesela WORM HOLE nedir dersek yanıt verebilir mi?
d)Süleyman Ateş ehli tarikat ve MADIMAK OTELİNİN içindeki 37 kişinin
yakılmasına ve ölmesine SÖYLEV verecek kadar MEZHEBÇİ MİDİR, Böyle
biri "Haniflik" nedir bilebilir mi? bilmeyen kişi nasıl KUR'AN tevil
eder?
e)Süleyman Ateş ATMASYON (Kur'an'ı eğlence) yapıyor mu? Yapmıyorsa
Sabıkun'a gidecektir; Yapıyorsa nelerdir? Kuşkulandığınız UCUBİK
iddiaları var mıdır?
f) Ateş, A.H. adlı bir Kitsan yazarının kendisine çaldığı ve H.A.
adlı aynı yerde çalışan bir yazarın CUBİT MATRİS olarak ö z e l l i
k l e çizdiği amblemin harflerini TERSYÜZ ederek değiştirerek,
kendisine mal etmesine İMRENEREK, "bir de bana bundan S.A harfleri
çizermisiniz?" diyecek sabıkaya sahip midir? (Aldığı yanıt şu:
Olmaz, bunu BEN ÇİZDİM, kendime çizdim. size veremem-PEKİYİ bunu
söyleyen kendisi mi ÇİZDİ?-
g)VATAN gazatesi denen paçavra, ZAFER MUTLU (Eski Sabah ekibi,
mesela Tevfik Yener, Selahattin Duman, Ercan Arıklı, Ali Kırca)
değil midir? Bunlar "Sabah kitapları" adı altında satılan Hans
Aiberg kitaplarından KÖŞEYİ dönen, sonra da yayın organları olan
gazetelerinde her türlü YÜFTERA iddiaları atan yüksek derece MASON
grubu değil midir? VATAN nasıl bir gazetedir? Niçin Sabah grubundan
ayrılmıştır? Dış haberler konusundan neden MOSSAD'ın inisiyatifine
girmişlerdir?
h) Süleyman Ateş "Haberim yoktu dediği tarihte" yurtdışında hangi
ülkedeydi? (Son bir yıldır hiç bir şekilde yurtdışına çıkmamış. Eğer
kaçak/immigrate vb. çıktıysa onu bilemem.4.Şubede hiçbir yurtdışı
çıkışı görünmüyor)
i) Kur'an tefsirine AMBLEMİMİZİ/Karasancak=İki doğu iki batı
logosunu seçen ÜMİT KÜRÜZ (Murat Kürüz'ün kardeşi) bunu adresçe
tesbit ediniz, kendinizi düşmanımmış gibi saklayarak beni her iki
kardeşe de sorunuz. Bakın neler söyleyecekler ki aklınız DURACAK!
Kürüzlere şunu da sorabilirsiniz: GİRİT YAHUDİSİ MİSİNİZ? Kürüz
(Kyrete/kyros) Hangi Mason Locasına kayıtlısınız? (Doğuş)Hans
Aiberg'i tuzağa düşürüp, yedi dişini kırana kadar dövdünüz mü?
j)Sözkonusu amblemi/logoyu kim çizmiş? Şahidi kim?
Bunun için Alem yayıncılıktan Ali Eser'e "Tuzak kurarak" bu soruyu
sorunuz. O size gerçeği söyleyecek ve kendi gözleri önünde
Macintosh'un paint programında bunu çizdiğimi gizlemeyecektir. Kaldı
ki, bu AMBLEM kendisine "ALLAH EMANETİ" olarak ihanet etmemesi
şartıyla (Param yoktu, patentİMİZİ satın alamadım :((((((((((
emanet edilmiş mi edilmemiş mi? KARASANCAK bu kadar ucuz değildir!
k) Sözü geçen (mezkur) logomuz 3M tarafından R E S M E N kabul
edilmiştir. Hans Aiberg aynı zamanda grafiker/RESSAMDIR. Mesela
OVERWRİTE ettiği paranormal her şeyi grafike edebilir. (ACEH FLAG
bayrağı gibi: Kıbrıs ve Türkiye'yi vermemize karşılık, Mighty için
İndonezya'dan YENİ HORİ-ZONE askeri birliği ve bunların bayrağını
çizme-tıpkı HTTP, HTML gibi isimler verdiği üzere- grafik ve
paraterminolojisini- verebilme yeteneklerine sahiptir. O
logoyu/bayrağı -tıpkı HANİFLİK gibi- Hans Aiberg'den başka biri
YERYÜZÜ tarihinde daha hiç a k ı l e t m e m i ş t i r !
l) Sözkonusu logo TARAFIMCA çizildiğinde "BU HAÇ/İSTAVROZ'a
benziyor, bunu kullanamam" diyen zihniyet neden Sonsuzluk kulesi
birinci cilt yeni basımda ve Korsan kitap "Zaman gezmenlerinde"
kullanmışlardır?

Dolayısıyla Ateş temi değildir ve kullanan kişiler (Vatan gazetesi,
Kürüz kardeşler sırf hoşlarına gittiği için bu AMBLEMİMİZİ kullanmış
olamazlar.

Kendimizi tanıtmak çoooooook iyi olurdu. Ancak kendi elimle çizdiğim
ve Mighty'nin eline verdiğim BAYRAĞIMIZI bile patent olarak satın
alacak o mali gücümüz yok!
ALLAH'IMIZ VAR SADECE!

Önce BİZDE gördüler (Alem yayıncılık kitaplarımda/yeni baskılarda
bunu lanse ettim. Onlar da korsan kitaplarında bu amblemi
kullandılar. "Bu benim şahsi malımdır" dediğimde ise "Alem
yayıncılığın fikri şu: Müslüman malı ortaktır."
HANİFLİK niye ortak olmuyor diye sorarlar adama!

Söylemim sert gibi algılanmamalı, tavrım HIRSIZlar ordusunadır!

Hoşça/Dostça ama
Dürüstçe/Hanifçe

--- In aiberg@yahoogroups.com, "sebesebe2003" <sebesebe2003@h...>
wrote:
> slm&slm
>
>
> Bu hiç olmazsa Süleyman Ateşi temize çıkarıyor.Buna gerçekten
> sevindim.O zaman kasıtlı bir kötü niyet aranmamalı bence.Birinin
> hoşuna gitmiş resmi alıp kullanmış.İnsanlar genelde interneti
halka
> açık bilgi alanı ne bulursan alıp kullanabilirsin olarak
> düşünüyor.Biz kendimizi tanıtmaya agırlık vermeliyizki önce bizde
> görsünler diye düşünüyorum.tekrar tekrar selamlar
>
> Allaha emanet olunuz


10704 Nolu Mail
Tarih: 14 2004 Çarşamba - 14:23
Konu: Re: süleyman ates'ten cevap
selam Kur'an ile konuşanlar/Kur'anlar
Selam MİH-ağlıyorum durmadan, o anlar

--- In aiberg@yahoogroups.com, "ipekkon" <ipekkon@y...> wrote:
> Slm Saygı değerli Sebe Slm
> Konuya ılımlı bir açıdan yaklaşmaya çalışmışsınız..
> Ancak grubumuz internet üzerinde birbiri ile tanışmaya başladığı
ilk
> günlerden itibaren ve sevgi değerli kaptanımızın ilk mesajları
Hanif
> bağda yeşermeye başladığı günden itibaren, meraklı gözlerinde
> ilgisine muhatap olmuştur..
>
> Vatan gazetesi ile Zafer Mutlu, Tevfik Yener ve Selattin Duman
gibi
> isimleri bir araya getirirseniz, açığa " sulukule şoparlarını bile
> aratmayacak " bir denklemin çıkacağını göreceksiniz...
>
> Bu heriflerin ve yanlarında üç kuruş menfaat,mevki,makam için
çalışan
> zibidilerin, süfyanist bir Kur'an mealine KARASANCAĞIMIZI kapak
> yapmaları hiçte şaşılacak bir durum değil maalesef...
>
> Şüphesiz Süleyman Ateş'de kim parayı daha çok basarsa onlara
> kitaplarını yayınlatmaktadır...
>
> Burada yapılmak istenen aslında bizlere verilmiş bir mesajdır..
> Medya'nın gücü ile kişisel menfaatlerini ve hizmet ettikleri
global
> gücün çıkarlarını korumayı, yaşam doktirini edinmiş bu materyalist
> güruh, Haniflerin tüm kutlu değerlerine hiç çekinmeden
> saldıracaklarının ilk emaresini, ilk işaretini vermişlerdir...
>
> Akıl ve yürek yetersizliklerinden dolayı Sn. Aiberg'i anlamaları
> zaten imkansızdır.. Onlar için din ve Kur'an, materyal ve enerjik
> idealleri uğruna kullanılabilecek bir meta dan başka bir şey
> değildir.. Zaten ellerinde istedikleri yöne çekebilecekleri
> milyonlarca bilinçsiz insandan oluşan bir toplum bulunmaktadır..
> Toplumumuzun bilgi ve bilinç yetersizliği bu tip insansılar için,
> GÜÇ ALANI DEMEKTİR... Elbette ki süfyanizmi sevip ,süfyaniler ile
> karşılıklı çıkarlar üzerine kurulmuş bir senaryoyu, yüzyıllardır
> kendilerinden öncekilerin uyguladığı gibi, sürdürmeyi kendilerine
> şiar edineceklerdir..
>
> SN. Aiberg'e bundan 8 sene önce yapılan saldırılar hepimizin
> belleklerinde tazeliğini korumaktadır..
> O zaman, bu gazetenin kare ası, Sabah gazetesi ve ATV grubunun eş
> güdüm ekibi ve/veya seyrül sefer subayları idi.. Patronları da
> Etibank sıkandalından tanıdığımız , sabetay kökenli bir yahudi
olan
> Dinç Bilgin hazretleri idi.. Sevgili Aiberg'in ilk TV
programlarında
> boy göstermesi ile birlikte, halktan gelen yoğun ilgiyi
> görüp,paniklediler ve büyük biraderleri olan B'inai B'rith'in emri
> ile harekete geçtiler..
>
> Aynı dönemde süfyanistlerde eşgüdümlü olarak saldırıya geçtiler..
> Yeni Asya önderliğinde siyonist sermayeli süfyanist yayın
organları
> da, kendi iplerinin pazara çıkması korkusu ile, acımasız bir
yıpratma
> kampanyası başlattılar..
> Düşünsenize bu bağda yazılan çizilenler ve analiz edilenler ülke
> gündemine otursa idi, kim bilir neler olurdu..
>
> Özetle şeytan elbette ki boş durumuyor ve asla boş durmayacak..
> Onlarda efendilerine ve o efendilerinin onlara vaadettiği
> materyalist değerlere hizmet edecekler tabi ki..
>
> Kur'an bizlerin tek dayanak noktasıdır.. Bizi kendi silahımız ile
> vuracaklarını zannediyorlar..Tıpkı asırlardır yahudilerin
Hz.Musa'ya
> (Muharref Tevrat), Hz. Davud'a (Muharref Zebur), Hz. İsa'ya
(Muharref
> İncil) ve Hz. Muhamed'e (Hadisler) yaptıkları gibi (Salat ve Selam
> tüm Resullere) ..
> Ama bilmiyorlar ki, KUR'AN gerçekleri her ne kadar süfyanizmin
tek
> elinde, yüzyıllardır kısır bir çerçeveye hapsedilmeye çalışılmış
ise
> de, artık yedi mesanilerinin içindeki zengin anlatımı ile ve bu
güne
> kadar inmiş tüm vahileri ile etap etap konuşmaktadır.. Tüm inmiş
> kendinden önceki ayetleri de (Zebur ,Tevrat,İncil) tek tek
geleceğe
> açıklayacaktır..
>
> Ne mutlu bizlere ki bu onura şahit olduk..
> Artık bundan sonra, siyonun uşakları ve süfyanın uşakları elbette
ki
> ellerinden geleni yapacaklardır.. Bunu öngörüp adımlarımızı
> Kur'an'nın emrettiği stratejiler doğrultusunda okumayı, okutmayı
ve
> uygulamayı öğrenmek zorundayız.. Bunun içinde, yukardaki örnekte
> olduğu gibi, insanlığa öncelikle tüm olguları TÜMDEN GELEREK
analiz
> etmeyi öğretmeliyiz ki ;SONUNDA KUR'AN İLE YÜZLEŞE BİLSİNLER...
>
> İnşa Allah HAK edenlerden oluruz...
>
> Euzubillahiminneşşeytanirracim. İKRA BİSMİ RABBİKE ALLAH. ER
RAHMAN
> İR RAHİM.
> BAKARA 285. Amener rasulü bi ma ünzile ileyhi mir rabbihı vel
> mü'minun* küllün amene billahi ve melaiketihı ve kütübihı ve
rusülih*
> la nüferriku beyne ehadim mir rusülih* ve kalu semı'na ve eta'na
> ğufraneke rabbena ve ileykel masıyr
>
> BAKARA 286. La yükellifüllahü nefsen illa vüs'aha* leha ma
kesebet
> ve aleyha mektesebet* rabbena la tüahızna in nesına ev ahta'na*
> rabbena ve la tahmil aleyna ısran kema hameltehu alellezıne min
> kablina* rabbena ve la tühammilna ma la takate lena bih* va'fü
anna*
> vağfir lena* verhamna ente mevlane fensurna alel kavmil kafirın
>
> 285. Resul, Rabbinden kendisine indirilene inanmıştır; müminler
de.
> Hepsi; Allah'a, onun meleklerine, kitaplarına, resullerine
> inanmışlardır. Allah'ın resullerinden hiçbirini ötekinden
ayırmayız.
> Şöyle demişlerdi: "Dinledik, boyun eğdik. Affet bizi, ey Rabbimiz.
> Dönüş yalnız sanadır."
>
> 286. Allah hiçbir benliğe, yaratılış kapasitesinin üstünde bir yük
> yüklemez/teklifte bulunmaz. Her benliğin yaptığı iyilik kendi
lehine,
> işlediği kötülük kendi aleyhinedir/kişinin hem kendisini hem
> başkaları için kazandığı onun lehine, yalnız kendi nefsi için
> kazandığı onun aleyhinedir/kişinin kendi emeği ile kazandığı
lehine,
> başkalarının sırtından kazandığı aleyhinedir. "Ey Rabbimiz! Unutur
> yahut hata edersek bizi hesaba çekme. Ey Rabbimiz! Bize, bizden
> öncekilere yüklediğin gibi ağır yük yükleme. Ey Rabbimiz! Bize,
güç
> yetiremeyeceğimiz şeyleri de yükleme. Affet bizi, bağışla bizi,
acı
> bize. Sen bizim Mevlâ'mızsın. Küfre sapanlar topluluğuna karşı
yardım
> et bize!"
>
> FE TEAL ALLAH-ÜL MELİK-ÜL HAK..... RABBİ ZIDNİ İLMİ... AMİN.
>
> Euzubillah Bismi Allah
> TAHA 114; 114. Fe teallellahül melikül hakk ve la ta'cel bil
kur'ani
> min kabli ey yukda ileyke vahyühu ve kur rabbi zidnı ılma
>
>
>
>
>
>
> --- In aiberg@yahoogroups.com, "sebesebe2003" <sebesebe2003@h...>
> wrote:
> > slm&slm
> >
> >
> > Bu hiç olmazsa Süleyman Ateşi temize çıkarıyor.Buna gerçekten
> > sevindim.O zaman kasıtlı bir kötü niyet aranmamalı bence.Birinin
> > hoşuna gitmiş resmi alıp kullanmış.İnsanlar genelde interneti
> halka
> > açık bilgi alanı ne bulursan alıp kullanabilirsin olarak
> > düşünüyor.Biz kendimizi tanıtmaya agırlık vermeliyizki önce
bizde
> > görsünler diye düşünüyorum.tekrar tekrar selamlar
> >
> > Allaha emanet olunuz


10756 Nolu Mail
Tarih: 21 2004 Çarşamba - 18:51
Konu: Aquarius cycle codecs
Salaam en salaam
Zip-Zag/Zig-Zap

Aquarius overwriting OK.

Start/Enter

UTAHome
İDAHome

R.E-Zone vs R-Kansas Zion

MİSAK Miss.ccp succesful
MİŞNA Miss(h)ourie retro

IOWA-HOME
IOWARNIZONE
WAREHOME
WAREHOUSE
Delivery to
DELAWARE-house

ps.
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.src=gr&.dnm=Aceh+official+flag.gif&.view=t&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/lst%3f%26.dir=/Kova%2bburcu%
2bWOW%26.src=gr%26.view=t

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.dnm=Aceh+Khaniff+Conference.gif&.src=gr&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%2bburcu%
2bWOW%26.dnm=Aceh%2bofficial%2bflag.gif%26.src=gr

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.dnm=Tungwan+ummet+Taiwan.gif&.src=gr&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%2bburcu%
2bWOW%26.dnm=Roma%2bGypsy.gif%26.src=gr

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.dnm=Umm+al+Qaiwan.gif&.src=gr&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%2bburcu%
2bWOW%26.dnm=Tungwan%2bummet%2bTaiwan.gif%26.src=gr

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.dnm=Antarctica+official+flag.gif&.src=gr&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%2bburcu%
2bWOW%26.dnm=Umm%2bal%2bQaiwan.gif%26.src=gr

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.dnm=Kutsal+Totem+bayrakta.gif&.src=gr&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%2bburcu%
2bWOW%26.dnm=kutsal%2btotem%2bbitiriliyor.jpg%26.src=gr

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.dnm=Nunavut+Territory.gif&.src=gr&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%2bburcu%
2bWOW%26.dnm=Kutsal%2bTotem%2bbayrakta.gif%26.src=gr

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.dnm=Nunavut+Gr%f6nland%27a+do%f0ruluyor.jpg&.src=gr&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%2bburcu%
2bWOW%26.dnm=Nunavut%2bstate.gif%26.src=gr

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.dnm=NUNAAT+Kalaallit+Nunaat.gif&.src=gr&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%2bburcu%
2bWOW%26.dnm=Thule%2bQarnaak%2bcorns.jpg%26.src=gr

and more...

signed by Alias Charlie M.Allende+Ekim Bei
B4U


10767 Nolu Mail
Tarih: 22 2004 Perşembe - 13:58
Konu: Re: illuminati
selam Zafer selam Mih

Yazarın anlattıkları "octopotus" denen bir siyonizmin sekiz dallı
sömürü ve sömürgeciliğinin bir rewrite'ı...

Şimdi asıl mesele, okuduğun kitapta yazılı olMAyan bilgiler....
İşte ben bunu yapacağım.

Ahtapot'un kolları şunlardır:

1. Fransız devrimi ile Fransa'nin OLİGARŞİLERE karşı bir siyonist
üssü oldurulması. Fransa'ya Masonluk misyonunun BANKERLİK başkanlığı
verilmiştir. Fransanın tarihi görevi, değerli altın
paraları "Banknot" yani kağıt para/ değersiz makbuz olarak (16.
Louis'den itibaren)tedavüle koyarak, bunların karşılıklarında
aldıkları inanılmaz altın stokunu bankalarında biriktirmişlerdir.

2. Napeleon'un Fransız ihtilali ardından döneminde
Avrupa'da "Masonik" gizli devletler kurulmuştur. Bunlar başta
Helvetia olmak üzere Batavia ve İtalyan devletleridir. bunların
tümünü Napoleon kurmuştur. Batavia'yı (Hollanda+Kuzey Flaman
Belçika) değerli taşların merkezi; Helvetia'yı (İsviçre) ise banknot
karşılığı toplanan tüm altınların merkezi yapmıştır. Elbette bu
fikir kendisinin değildir, imparatorluğunun savaş giderlerini
FİNANSE eden Yahudi efendilerinin istekleridir.
Batavia Habsburgların "İspanya ve Avusturya taht mirası" olması
gereği; Belçika ve Hollanda olmak üzere ikiye bölünmüştür. Elmas ve
pırlanta merkezi BELÇİKA'ya verilmiştir. Sözünü ettiğiniz BELÇİKA bu
ahtapotun ikinci kolunu oluşturmakta ve halen tüm dünyanın işlenmiş
değerli taş ihtiyacı TEK atelye olan Belçika'dan üretilmektedir.
Yani TEKEL oluşturulmuştur. Oiğer Avrupa mücevhercilerinin tamamı,
yine Avrupa'ya yayılmış YAHUDİ ve özellikle kendi soyadlarını
taşıyan ailelere (Beynelmilel yahudi ailelerine) ŞUBE kabilinden
tevdii edilmiştir. Türkiye'de satılan tüm değerli taşların ANA
MADDESİ Belçika'dan ithal edilmektedir-tüm dünyada da aynısı-
Belçika halkının bundan bir çıkarı YOKTUR, Bu gelir olduğu gibi
İSVİÇRE bankalarında tutulmakta, halka refah adına bir Euro bile
aktarılmamaktadır-Bu onların birinci prensibidir-
Tarihte Flaman devleti olan ZA (Zuider Afrikaan/Güney Afrika
Birliği) ve Namibia Elmas taciri yahudilerin bu ülkelere göç
etmelerine neden olmuştur. Çünkü Dünya üretiminin % 87.7'si bu iki
ülkeden sağlanmaktadır. Hollanda sömürgesi olan bu ülkede Orange,
Transvaal, Natal, Pretoria ve KAPLAND gibi SALT ELMAS'a dayalı
devletler kurulmuş, ucuz işgücü olan ZULU kabileleri ise "Apartheid"
denen katı bir ırk ayrımcılığı politikasıyla sindirerek Elmas
üretmişlerdir. Yanlışlıkla dahi bir tek ham elmas çalan/alan bir
zenci köle-işçiden değil isbatı, kuşkulanılmasi halinde bile orada
beynine kurşun sıkılarak öldürülmesi bir YASA idi. (Mahkemeler
beyazlar içindir)Aynı yasa, Zulu'lara "Sadece kalitesiz yemek
verilmesini" öngörmektedir. ÜCRET diye bir şey yoktur/yasaktır.
(Nelson Mandela bu çağların uzantısıdır.)
Bu madenlerin patronlarının ve kentlerin tamamının sahibi değişmez
biçimde YAHUDİ ailelerdir. (Johannesburg=Yahudiler kenti demektir.)
Flaman (Belçika ve Hollandalılar) nüfusu olan De Boer (Der
Bauer=Köylüler)denmesinin nedeni onların bile ikinci sınıf
görülmesidir. Yani birinci efendiler YAHUDİLER (Jahowan'lar)ikinci
sınıf olan diğer Hollandalı koloniciler (De Boer) ve üçüncü sınıf
olan ise zavallı Zulu kabileleridir.
Ne var ki, Avrupa'daki Hollanda ve Belçika'nın Flamanlarının
öznüfusu bile yetersiz idi. Kaldı ki "De Boer=Göçmen köylü" bunun
içinden yeterince çıkmamaktaydı. Yani yerli halkın ezici ve isyancı
çoğunluğuna bir denge karşılayamamaktaydı. Bunun üzerine kapalı
kapılar ardından, nüfusça ve göçmence hiçbir sorunu olmayan İngiliz
krallığına Hollanda Afrikası "PEŞKEŞ" çekildi. Yahudiler,
kimliklerini taşıdıkları Batavia'lıları feda ederek, Güney Afrika
birliğinin tamamen ingilizler eline geçmesine doğru meylettiler.
Boer savaşlarında onbinlerce flaman öldürülmesine kadar soykırım
yaşandı. Kalanlar da tarihi Boer göçüyle başka yerlerde devlet
kurmaya yöneldiler. İngilizler Buraya kondu. Yahudi Elmas tüccarları
da İngilizlerle "sarmaş dolaş" olageldiler.

3. İngilizler, tarihlerinin en başından beri, gizli protokol
olarak "Siyonizm ile sürekli İŞBİRLİĞİ/Paralellik politikasını
belirlemişlerdir. Bunları tek tek yazarsam, kitap olur. Yahudiler
İngilizleri yeni sömürgelerin edinilmesinde ASKERİ GÜÇ olması
karşılığında, bu sömürgelere "YAHUDİ SERMAYESİ" ve bunların kişi ve
mal varlığı olarak sonsuz korunma güvencesi için anlaşma
yapmışlardır. Askeri güç İngiliz ordusunun; Ticari güç ise illa illa
ki Yahudi vahşi Kapitalistin paylaşımıdır.

4. Elmas piyasasından sonra gelelim PARA PİYASASINA:
Helvetia/İsviçre hem Dünyanın birikimlerinin toplandığı bir Yahudi
Banka sistemidir; hem de "DÜNYAYI YÖNETME PLANININ" başkentidir.
Özellikle Napoleon'dan itibaren, GENEVE (Cenevre) tüm Yahudi yönetim
organlarına BAŞKENT olmuştur. (Binlerce Cenevre anlaşmaları
yapılmıştır, kızılhaç buradan doğmuştur. Burası IMF'nin de
merkezidir ve Birleşmiş Milletlerin karargahı NewYork; fakat
ordugahı Cenevre'dir.
İsviçre "EBEDİ TARAFSIZLIK" anlaşması yapan tek ülkedir! Avrupa
Birliğinin göbeğinde, hatta dünyanın göbeğinde tamamen bağlantısız
(Nato, AB gibi) durmaktadır. Amacı şudur: Güvenilir Banka sistemiyle
karapara dahil tüm başka ülkelerin kaçırdığı ve gizli hesap olarak
biriktirdiği paraları ASLA hiçbir kuruluşa-BM dahil- hesap vermeden
TEKEL olarak kendinde tutmaktadır. Bu konu öyle önemlidir ki,
günümüzde en kuvvetli ordulardan biri İSVİÇRE ordusudur. Hatta,
deniz ile kıyısı olmamasına karşılık, DENİZ KUVVETLERİ vardır -
bilmem anlatabiliyor muyum-
İsviçre bankalarındaki altının toplamı Orta ve Güney Amerika,
Afrika, Tüm yoksul Asya'nın rezerv TOPLAMINDAN bile fazladır.
Bunun böyle olmasının nedeni var:
Sadece KAĞIT olarak basılan Dollar'ın hareketlerinden
etkilenimmemesi, gerekirse gelecekte Yahudi efendilerini tanımaMAsı
imkan dahilinde olan (Adler bunu başarmıştı) ABD'yi çökertmesi,
ekonomisini Arjantin gibi mahvetmeye karşılık tutmaktadır. İsviçre
Bankacılığı, doğrudan İsrail'in kasasıdır. İsviçre bu konumuyla
doğrudan İsrail'in BÜTÇESİ'dir. İsrail'in yan cebinden öte doğrudan
MÜLKÜDÜR! ABD batsa bile İsviçre sonsuza dek TARAFSIZ(Sadece
siyonist taraftarı) olarak yaşatılması planlanmış bir AHTAPOT
koludur. İsviçre'yi Siyonistler, SİON adlı İsviçre kentinden gizlice
yönetmektediler. Görünen Yahudi başkenti ise CENEVRE'dir.

5. Ahtapotun beşinci kolu ABD'dir! İngiliz dominyon sömürgelerinden
(Avustralya, Kanada, Yeni Zelanda, Güney Afrika vb.)en elverişli
olarak ABD seçilmiştir. Koloniciler özellikle YAHUDİ aileler olarak
yoğun biçimde (ABD'de Yahudi sayısı 27 milyon; İsrail'de 1,5 milyon)
göç etmişlerdir. Bunların tamamı marketlerden, cowboy barlarına
kadar HERŞEYİ ellerinde tutmuşlardır. Acımaları yoktur, (Viyetnamkda
olduğu gibi) sırf SİLAH SATMAK için, zavallı kızılderililerin
soykırımını icat etmişlerdir. (Kızılderililer hem Tevrat emri hem de
KÖLE olmayı reddettiklerinden öldürülmeleri caiz olmuştur) Bunların
yerine köle olmak tiynetlerinde var olan ZENCİ'ler Afrika'dan
taşınmış ve Zulu'lara yapılan muamele gibi bunları Yahudi çiftlik
işletmecileri mülk edinmişlerdir.
ABD ile ilgili çok şey yazabilirim, fakat sözü uzatmayacağım.
Günümüzde SÜPER DEVLET USA, onların eliyle (Allah onları dünyalara
üstün kılmıştır) günümüze gelmiştir. Dünyanın tüm ekonomik
hareketleri bu merkezden yönetilmektedir. (Rockefeller örneğiniz
gibi) Dünyanın Jandarması ve İsrail'in SINIRSIZ GİZLİ ORDUSU da ABD
askeri gücüdür. Canlarının istediği ülkeyi bir haftada bilemedin
onbeş günde zaptedebilirler. Canlarının istediği ülkeyi Uydu
savaşlarıyla haritadan silebilirler vs. vs.
(Dolayısıyla tüm ABD başkanları da kaçınılmaz biçimde onların
adamıdır. Eğer adamı olmayı reddedenler varsa -Kennedy ve Lincoln
gibi- faili meçhul olarak öldürtürler. Dolar ise şu andaki DÜNYA
parasıdır. Ancak Dolar'ın ABD'de basımda karşılığı HİÇ yoktur.
Dollar'ın basımına ABD değil; ABD'nin MERKEZ BANKASI (federal
reserve) deki az bir altını semboliktir. Asıl GİZLİ MERKEZ BANKASI
İsviçre'dir. Sion kenti onay verirse, Federal Banka matbaasında para
basar!

6. SSCB'nin kurulması=Ucuz işgücü ve köle yönetim planı
7. AKPARA:BORSALAR, FAİZ, DÖVİZ vb. (Kağıt hareketleriyle tüm dünya
YASTIK ALTINDAKİ PARAYI emme planları gereği çok uluslu olarak ve
manüple ederek ülkelerin EKONOMİSİYLE oynarlar.)
8. KARAPARA: M(an) A (America tüm kıtadaki devletler) F(ransa) İ
(İtalya, sicilya) A (İsrail'in ilk harfi olan Elif/Alef)den kurulu
ve üç bacak ile gösterilen MAFİA bu kelimelerin başharfleridir. Amaç
kara para kazanmaktır. Bunun Kumarhaneler, Fuhuş-porno yayıncılığı,
dünya uyuşturucu ticareti vb. gibi alt dalları var:

(Kısa kestim, çünkü fırtınadan dolayı geceden beri çoğunlukla
elektrikler kesik ve laptop'um BİTME noktasında... Bir başka gün son
üç Ahtapot kolunu da anlatırım Allah inşaa ederse...

Rabbi Zıdni İlmi!

--- In aiberg@yahoogroups.com, zafer yildirim <zafer1985@y...> wrote:
>
> --- zafer yildirim <zafer1985@y...> wrote:
> > merhaba,
> > texe Marrs diye bir yazarın illuminati
> > adındakitabını okuyorum. ingiliz
> > rothschild ve amerikalı rockefeller güney
> > afrikadan de beers pırlantalarının
> > sahibinin tüm dünyayı yönettiğini
> > söylüyor.
> > Özellikle clinton al gore ve newt gingrich in kukla
> > olduğunu söylüyor. siz neler
> > düşünüyorsunuz.....
> >
> >
> > __________________________________
> > Do you Yahoo!?
> > Yahoo! SiteBuilder - Free web site building tool.
> > Try it!
> > http://webhosting.yahoo.com/ps/sb/
> >
> >
> > Gruba gelen mesajların e-mail adresinize gelmesini
> > istemiyorsanız: Ana sayfadan, Edit My Membership'e
> > giriniz. Açılan sayfada
> > No E-Mail'i işaretleyiniz ve en altta bulunan Save
> > Changes'a basınız.
> >
> > Grup üyeliğinden çıkmak istiyorsanız aşağıdaki
> > adrese e-mail gönderiniz...
> > aiberg-unsubscribe@yahoogroups.com
> >
> >
> >
> > Yahoo! Groups Links
> >
> > To visit your group on the web, go to:
> > http://groups.yahoo.com/group/aiberg/
> >
> > To unsubscribe from this group, send an email to:
> > aiberg-unsubscribe@yahoogroups.com
> >
> > Your use of Yahoo! Groups is subject to:
> > http://docs.yahoo.com/info/terms/
> >
> >
>
>
> __________________________________
> Do you Yahoo!?
> Yahoo! SiteBuilder - Free web site building tool. Try it!
> http://webhosting.yahoo.com/ps/sb/


10771 Nolu Mail
Tarih: 23 2004 Cuma - 14:39
Konu: Re: RTE Ödül alacak ve de 3K planı ödülü
Selam Murat Erol
selam Tr.Banker,

Dünyanın en tehlikeli satranç ustası bir siyonist örgütü var:
FPA (Foreign Politics Association)
Yani dış politika derneği.
Ama işin aslı başka: F=FAR kodudur. (Birazdan değineceğim)
P=Gladio (Birazdan değineceğim)
A=Affairs ("P" affairs)
P >> Tüm locaların "Gladio" misyonunu üstlenmiş AYRICALIKLI bir
gizli teşkilattır. Mesela İtalyan P-1, P-2 ve P-3 locaları eliyle
bu "Affair"ler yürütülmektedir. Berlusconi tüm P localarının TEK
başkanıdır.
Gladio nedir? Üç görevi vardır: İlki tüm dünya istihbaratlarının
başında bulunan Yahudi kökenli şeflerin (Türkiye'yi şu anda öldü
gösterilen ancak YAŞAYAN HİRAM ABAS yönetmektedir)buluşumu olan Das
Som aracılığıyla istihbari bilgilerin tümünü Mossad'a iletmek;
İkinci görevi de G İ Z L İ ASKERİ komutanlıktır.
Müttefik tüm askeri yaptırımların birinci planlayıcısıdır (BM-Barış
gücü, NATO bunun emrindedir)
Üçüncü bileşeni/görevi de tamamen Dünya Yahudi Lobileri birliği olan
FPA aracılığıyla, kendi (askeri ve istihbari) planlarını "Yaptırım"
ülkeleri ÜYE başkan/başbakanlarına empoze etmekten öte "EMİR
VERMEK"tir.

Bu sözde dernek, sandalyesinden tuğlalarına kadar SAF/pür SİYONİST
B'B' örgütüdür. Önce TÜMDEN GELELİM:
En tepedeki üç majisyen (Yüksek haham/Rabbi/Ruben) yahudi
aracılığıyla (Biri Miss(H)ourie Geller)B'B' örgütünün en en en
başıdır. (Komik gelecek ama üçü de RESMEN SİHİRBAZdır.)
B'B' (B'niath B'riath) üç majisyeninin adı BİG BOSS'dur.
Bunun altındaki SİNARŞİK konsül ise Big Bross (Brothers/Biraderler)
adını alır. Görüldüğü gibi BB simgesine kafayı takmış bulunuyorlar.
Şimdi bu noktada duralım ve TAVAN yerine TABAN'a başvuralım, TÜME
VARALIM!

En tabanda "Mahalle" düzeyinde YAYGIN örgütlü LEO ve Lioness ( Genç
Erkek ve Dişi aslan)lar bulunmaktadır. Bunlar LYONAİSE adıyla bir
üste ve üsttekiler de Leon Klüplerine bağlıdırlar. Buradaki Leon
aslında GOYİM (evcil/ehlileştirilmiş konuşan hayvan olan yani yahudi
olmayan, yahudi efendilerine hizmet eden)lerin BAŞI/en şahı
anlamındadır. L harfi aslında bir Kabala yılanıdır ve G harfinin
okunuşudur. L ile ilgisi yoktur. (L her ne kadar Leon, Lobby, Logo,
Lodge ve Lunge demek ise de...)
İkinci elde ise diğer Goyimler, yani ülkenin ekonomisini ellerinde
tutan (Tüsiad gibi açık değil; GİZLİ) EN EN EN zengin TÜCCARLAR/Tüm
ülke Holdingleri grubu vardır ve bunlara "ROTAYA GİRMİŞ/Yörüngeye
oturmuş/Dönüştürülmüş/Gizli çarka dişli yapılmış" anlamında ROTARİEN
denmektedir. Aslında o çark G harfinin ta kendisidir. (Etüd ediniz)
Klüblerin başı ise Rotary adını alır.
Üçüncü elde G grubu da altı köşeli israil yıldızının bir logosu olan
pergel ve Gönye içinde G harfi bulunan F.A.R grubudur. (Her nekadar
Far=Free demekse de...) Bunlar ise iki teşkilatta toplanırlar:
a)Far Masonry (Masun=Dokunulmaz kelimesinden türetilmiştir, her ne
kadar Duvarcı ustası/Mason demekse de...)Bu gruba çok özel ise Kadın
üye (Bizden Çiller) alınabiliyor. Bir de F.A.R içinde çooook gizli
olan Carbonary yüksek asker üyeler grubu bulunmaktadır. (Birazdan
anlatacağım)

b)Masons: Bildiğimiz klasik Masonlar... Bunlar arasında kadın ve
asker olmaz. İLLA Zengin ve de POPÜLER politikacılardan Goyimler
oluşturulmuştur.

Yukarıdaki tüm adı geçen dernekler içinde KONTROL babında, yani
mutlak gardiyanlık görevi yapan YAHUDİ üyeler de bulundurulmaktadır.
O halde, tüm bu ALT dernekleri/klübleri temsilen YAHUDİ WATCH Grubu
bir üsteki sistemin de doğal üyesidirler.
Tabandan tavana yolculuğumuzda sırada bu saydığım gizli örgütlerin
TEK KALEMDE toplandığı BİLDERBERG (BB) vardır.
Bilderberg İKİ AŞAMALIDIR:
a)ÖN Bilderberg'ler>>BB: Bunlar FPA toplantılarına asla alınmazlar.
GENÇ Yeminli üyelerdir ve içeride konuşulan hiçbirşeyi dışarı
sızdıramazlar(anında ailece trafik kazasına kurban giderler>>>GENÇ
Adnan Kahveci)Yine istifa edemezler. (Mezarlarını kendi elleriyle
kazarlar ve infazı beklerler)
Bunlar "Kendi ülkeleri aleyhine alınan çoğunluk kararına da itiraz
edemezler. Örneğin Türkiye aleyhine 3K kararı alınmıştır:
(Kerkük'ün, Kıbrıs'ın, Kürdistan'ın simgeleri) Türkiyeden katılan
GENÇ Ali Babacan buna itiraz edemez. (Elbette bir ÜST BİLDERBERG
olan Başbakanı da...)

b)YÜKSEK BİLDERBERGLER (B:.B:.)Bunlar "Anlaşmaya varılmış, üye
edinilmiş, Tevrat üzerine yemin ettirilmiş, kapalı kapılar ardında
SİHİRLENMİŞ" ve bunun karşılığında o ülkeye başbakan yapılmış
kişilerdir. Bunlar FPA toplantılarına direkt katılırlar. Ön
Bilderberg'in aldığı tüm kararları "EKSİKSİZ ve itirazsız"
uygularlar.
Bülent Ecevit'i örnek verelim: Kendisine verilen sayısız görevi ülke
aleyhine uygulamıştır. Örneğin Kıbrıs harekatından sonra Yunan
Cuntası düşünce, Türkiye ile birlikte Yunanistan'ın AYNI ANDA Avrupa
Topluluğuna girmeleri yolu açılmıştır. Ancak o yıl yapılan ÜST
BİLDERBERG (B:.B:. başka B'B' başka BB başkadır, karıştırmayalım.)
toplantısında, "Gümrük kaldırılmasına muhalif tüm Holdingelerin ve
Yerli Türk otomotivcilerin özellikle Vehbi Koç'un TAVİZLERİYLE,
Türkiye'nin "Birliğe girmeMEsi için H A T A yapması istenmiştir.
Böylece Ecevit de, 15 günlük MÜRACAAT süresini savsaklayarak "Bir
hata yaptık, idari olarak bizi bu sefer Avrupa birliğine almıyorlar,
seneye inşaallah..." açıklaması yaptı. Değil 1974 "SENE"sine ŞİMDİ
BİLE giremiyoruz!
FPA Ecevit'e "Bravo=Brave=Courage" madalyasını böylece verdi.
İkinci olarak da BUGÜN bunu öteki Başbakanımız alacak!
Verilecek olan bröve bir kağıt parçası, bir şilt ve bir de GİZLİ
madalya'dır.
Bu Madalya'yı MALTA BAYRAĞI armasında göreceksiniz: MALTA ŞÖVALYESİ
oluyor başbakanımız BUGÜN!
Bu madalyaya karşılık, Berlusconi (O da malta şövalyesi/Etüd ediniz)
dev İtalyan-Amerikan şirketi Pirally/Pirelli'nin YÜKSEK hisselerini
DAHA önceden aldı bile...

Şimdi gelelim 3K planına:
1. Kerkük Kürdistan'a verilecek. (Kerkük+Musul petrolleri, Irak
petrollerinin % 60'dır)YANİ İŞ BAŞKA! Petrol savaşı! Kerkük
Kürdistan'a verilmesi kaçınılmaz biçimde elden gitmiştir. (Üçüncü
maddede nedenini anlatıyorum)
2. Kypros/Kıbrıs. Mutlaka Avrupa birliğine girecektir. Çünkü,
İsrail'in TAM karşısında duran ve İsrail'in içinde toprağı (İngiliz
üsleri İsrail'in resmi toprağıdır. (İngilizlerin görevi İsrail'i
ACİL BİR DURUMDA H E M E N korumaktır. Agrotur ve Dikelia üslerinin
toplam toprak alanı Kıbrıs'ın % 17'sidir. Kıbrıs ayrıca İsrail'in
MAFYASININ KARAPARA aklama merkezidir. İbranice Kıbrıs
MAFU'dur/Mahfuz/Vaad edilmiş toprak)
Bunlardan daha önemlisi: Kıbrıs'ın AB'ye girmesiyle İsrail'in de
İSTEDİĞİ ANDA/Salisede ÜYE O L M A yolunu açmaktadır. Çünkü Avrupa
topluluğu içindeki Yahudi Diasforası 10 milyon kişidir. İsrail'den
kalabalıktır. Sözkonusu Dias ilkesine göre "Çift yaşamlı
tıplulukların kendi ülkelerinden daha çok nüfus barındırması
halinde, o topluluk hangi bloka dahil ise , temsil edilen ülke de o
gruba aittir. (Bunun için bir Asya ülkesi olan İsrail, Avrupa spor
karşılaşmalarında oynayabilmekte ve her türlü organizasyonunu Asya
ülkeleriyle değil Avrupa Topluluğuyla yapmaktadır. Kaldı ki Anadolu
bile ASYA sayılırken, Kıbrıs gibi bir ASYA adasının AVRUPA'lı
sayılması da beni doğrulamaktadır.) Yineliyorum:
Kıbrıs'ın % 17'si İsrail'in R E S M İ (Fakat tarafsız bölge adıyla
bilinen gizli devlet gibi SAKLI) bir parçasıdır. İsrail Kıbrıs
toprağındaki hissesi itibariyle gizli bir şekilde AVRUPA birliğine
bu yıl alınacaktır. (İsrail sonradan gelir elbette...)

3. Kürdistan: Yeni Asyası, Vaadedilmiş Büyük İsrail'in İSRAİL
efendileri dışında tek tercih ettiği topluluk olan KÜRT köleleri
içermektedir. (Türkler ve Araplar dışarı atılacaktır.)
Türk Kürdistanı (13 Milyon nüfuslu ACZMENDİA)İsrail'in kanı-canı
olan GAP/FIRAT-Murat ve Dicle stoklarını içermektedir.
Irak Kürdistanı, (Trafsız bölge dışında) bir petrol ülkesi olmayan
İsrail'i Petrol zengini yapacaktır. (Irak'da 5 milyon kürt vardır
ayrıca bu gruba dahil 1 milyonluk Suriye kürdistanı ile 6 milyon
olmaktadırlar)
İran Kürdistanı ise "Yahudilerin Tarih'de ilk çıktıkları
ANAVATANLARIDIR, olmazsa olmazlardandır ve büyük hatırası vardır. Bu
yüzden siyonistler ilk çıkış noktaları olan Civanşir ve yayıldıkları
ikinci bölge olan Hamadan'da SEMBOLİK kürt devleti kurma
alıştırmaları yapmışlar ve prova etmişlerdir. (Hamadan KÜRT
devletini hem de Azeri Topraklarındaki Civanşir (Jevanshir) öteki
adıyla Kızıl Kürdistanı'nın KURDURMUŞLARDIR. Ayrıntılı etüd ediniz
ve hatta haritalayınız lütfen)
Bu egzersizlerden sonra sıra Arz'ı Mev'ut'un bir parçası olan BÜYÜK
KÜRDİSTAN'a gelmiştir. Önce IRAK'da kurulacaktır. (Türkmen ve
Arap'lardan arındırılacaktır.) Bu kısa vadede oluşturulmuştur.
Suriye ve İran'a bilahare GLADİO saldıracaktır ve buradaki
Kürdistanlar da Irak'a katılacaktır. Bu da ORTA VADE'lidir.
Sırada Türkiye Kürdistanı var: Bu da UZUN VADELİ'dir. Türkiyeyi AB
içinde "Hak ve özgürlükler" dümenleriyle "Önce Otonom, sonra tam
bağımsız Kürdistan'a yönlendireceklerdir. Ermenistan'ın da AB içine
alınmasıyla, VAN'dan Doğuya doğru bir SERBEST dolaşım bölgesi
oluşturacaklardır. Böylece SEVRes anlaşması yürürlüğe girecektir)

Pekiyi bunlar nasıl olacak?
İşte Carbonary'den söz etme sırası geldi:
Carbonary (Genel kurmay düzeyinde komuta kademesi
mensupları/Carbonary'yi etüd ediniz. İbranice Garbon=Batılı savaşçı
demektir. Her ne kadar C=Karbon elementiyle bağdaştırsalar da...)
Carbonary'nin simgesi C değil G'dir: Çünkü onun mensuplarına
GLADİATORS denmektedir.
Her ülkenin genelkurmayındaki "EKİP"lerinin dünya federasyonu
biçiminde birleştirilmesine de GLADİO denmektedir. Bu dünya
kurmayları demektir. Askeri İKNA grubudur.
Carbonary adı günümüzde hiç kullanılmamakta, bunun yerine "Gladio"
nicki veya P-1, P-2, P-3 simgeleri kullanılmaktadır. İlki birleşmiş
milletler barışgücünü; ikincisi NATO'yu ve üçüncüsü de "Üçüncü Dünya
Devletleri Genelkurmay Goyim üyelerini temsil eder.)
Üç P-loca ve Gladio (NATO bile bunun emrinde) ile Das Som (Cia bile
bunun emrinde. Emrinde olmayan tek istihbarat örgütü Mossad'dır,
çünkü BAŞKAN bizzat kendisidir.)

Bravo BB, MM, CC sahibi başbakanımıza...
İşte ÜÇ-OTUZA satma CESARET Courage(Carbonary Courageous Shield)
MM= (Maltaise Medall/Malta şövalye madalyası)
BB= Brave Bross (Cesur Birader Nişanı)
BB= Big Brain sertifikası....
Bunlara karşılık "Milli Eğitimin tamamen Atatürk karşıtı
örgütlenmesi ve öğrencilerin beyninin yıkanması için İZİN kopardı
Berlusconi'den...
Bugün ABD'de ATA DÜŞMEDEN BİNMEYİ öğrenecek Başbakanımız!
Bugün ABD'de FPA Türkiye'nin 3K'sının yaptırımı için aleyhimize
tarih yazılıyor!

Yazdıran da Wolf Messing (Karşıbağın analist ve statejisti/benimle
hempa... Tabii Messing'in ÖLMEDİĞİNİ söylememe gerek bile yok)

Bu yenilgi karşılığında boş durmadım: Mighty için BUGÜNDEN askeri
olacak yeni DEVLETLER oluşturdum. Bunlar YARIN da H A N İ F
karasancaklı olacaklar: Çünkü Mehdi'nin öteki kolu MUSLİMALEZYA'dır.
Bu yeni Karasancak devletlerini aşağıda ilk kez açıklıyorum.
Başkan Terengganu devleti olmak üzere:
a)Terengganu
b)Kelantan
c) ohore
d)Selangor
e)Meleka
+ Aceh

Sonraki aşamada Asya Türk devletlerinin organizasyonu hamlesini
yapacağım ALLAH İNŞAA...

RZİ

--- In aiberg@yahoogroups.com, "turkishbanker" <turkishbanker@y...>
wrote:
> Selam MİH Selam
>
> Haber detayında ödülün "Cesaret Ödülü" olduğu
> yazılmış.
>
> Aklıma ilk gelenler;
>
> - Memeleketi üç-otuza satma girişimi cesareti,
> - Hoyratça Atatürk'e ve ilkelerine sövebilme cesareti,
> - At üstünden kafa üstü çakılma cesareti,
>
> Sevgi ve Saygılarımla,
>
>
>
> --- In aiberg@yahoogroups.com, Murat EROL <fatihmurate@y...> wrote:
> > Selam MİH Selam
> >
> >
> > RTE yapacağı Amerika gezisinde Musevilerden
> ödül alacak.
> Bu ödülü neden aldığı malum ama tekrar etmekte fayda var.
> İyi bir
> tüccar olan RTE yaptığı satışlar sebebiyle(Kıbrıs,
> Türkiye, Kerkük)
> bu ödüle layık görüldü.(Kanaatimce) :(((
> > AKP seçmenine hayırlı olsun.
> >
> > Sabah gazetesinin konuyla ilgili haberi.
> >
> > http://www.sabah.com.tr/2004/01/21/gnd117.html
> >
> > http://www.sabah.com.tr/2004/01/21/gnd116.html
> > http://www.sabah.com.tr/2004/01/21/gnd118.html
> >
> > RZİ
> >
> > Selam Selam
> >
> > Hoşça Dostça
> >
> >
> > ---------------------------------
> > Do you Yahoo!?
> > Yahoo! SiteBuilder - Free web site building tool. Try it!
> >
> > [Non-text portions of this message have been removed]

--- In aiberg@yahoogroups.com, "turkishbanker" <turkishbanker@y...>
wrote:
> Selam MİH Selam
>
> Haber detayında ödülün "Cesaret Ödülü" olduğu
> yazılmış.
>
> Aklıma ilk gelenler;
>
> - Memeleketi üç-otuza satma girişimi cesareti,
> - Hoyratça Atatürk'e ve ilkelerine sövebilme cesareti,
> - At üstünden kafa üstü çakılma cesareti,
>
> Sevgi ve Saygılarımla,
>
>
>
> --- In aiberg@yahoogroups.com, Murat EROL <fatihmurate@y...> wrote:
> > Selam MİH Selam
> >
> >
> > RTE yapacağı Amerika gezisinde Musevilerden
> ödül alacak.
> Bu ödülü neden aldığı malum ama tekrar etmekte fayda var.
> İyi bir
> tüccar olan RTE yaptığı satışlar sebebiyle(Kıbrıs,
> Türkiye, Kerkük)
> bu ödüle layık görüldü.(Kanaatimce) :(((
> > AKP seçmenine hayırlı olsun.
> >
> > Sabah gazetesinin konuyla ilgili haberi.
> >
> > http://www.sabah.com.tr/2004/01/21/gnd117.html
> >
> > http://www.sabah.com.tr/2004/01/21/gnd116.html
> > http://www.sabah.com.tr/2004/01/21/gnd118.html
> >
> > RZİ
> >
> > Selam Selam
> >
> > Hoşça Dostça
> >
> >
> > ---------------------------------
> > Do you Yahoo!?
> > Yahoo! SiteBuilder - Free web site building tool. Try it!
> >
> > [Non-text portions of this message have been removed]


10772 Nolu Mail
Tarih: 23 2004 Cuma - 17:51
Konu: Re: Aquarius cycle codecs
Selam Mesajcı selam MİH

Bu yazıdan bir öncesinde "RTE ÖDÜLÜ ve 3K ÖDÜNÜ" adlı ayrıntılı bir
açıklamayı sen, Fatih murat ve, Banker candaşlarımız için birlikte
yazdım. Birinci soruna yanıttır-aynı zamanda-

İkinci soru da şu:
Ayrıca,merak ettiğim bir diğer konu da şu ki:Kanada'nın hemen
üstündeki Kuzey Grönland devletinin bayrağına bir totem simgesinin
seçilmesinin sebebi nedir?
Totem,eski zamanlarda yaşayan bazı toplumlardaki "idollerin-
putların" karşılığı değil mi?Bu durumda bir toteme "kutsal"
denilebilir mi?

"Kutsal" kelimesini tırnak içinde yazmadığımdan haklı endişeler
duymuşsunuz. İngilizce de "so called" öyle isimlendirilmiş anlamında
yazdım. (Holy material ve holy totem bir WEMB deyimidir.)

Grönland>>>>>Geçmişteki ZÜLKARNEYN ülkesidir. (O zaman EVVET!
yemyeşil idi)
Kuzey Kanada'nin YENİ Eskimo bölgesi ise yine Kur'andan olmak üzere
Makamı Hızır'dır. (Ya da Noel babanın Kuzey Kutbundaki ülkesi ;)
Bu bölge içinde yer alan Axel Heiberg adası da ZigZag'in temelinin
atıldığı 1N (Tarık/Dhurakhapalam)hangarıdır.

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Maps_Haritalar+
(chatlerde+islenen)
&.src=gr&.dnm=Axel+Heiberg+Adasi.jpg&.view=t&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/lst%3f%
26.dir=/Maps_Haritalar%2b(chatlerde%2bislenen)%26.src=gr%26.view=t

Karşı kutupta ise antarktikadaki "Axel Heiberg buzulu" olması
gerekiyordu.
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Maps_Haritalar+
(chatlerde+islenen)
&.src=gr&.dnm=Antarctica+A.Heiberg+glacier.jpg&.view=t&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/lst%3f%
26.dir=/Maps_Haritalar%2b(chatlerde%2bislenen)%26.src=gr%26.view=t

Bu iki kutup olmasaydı (Mıknatıs akıları yasasına binaen) Zülkarneyn
(lerin) hiçbiri giriş yapamazdı. Buranın Magnetik açı karşılığı
Manisa(Magneta)daki Spil dağına denkleşmektedir.
WEMB dilinde, Wembçe buralara "Kutsal mekan" demekteyiz.
Karşı cephe yani ilk gelen rakip Bağ 0N=Zero-N=Zi-on=Zion ise
bizimkilerin tersine ötekiler kutuptan dik değil; YATAY
girmişlerdir. (Spielberg. Dikkat bizimki Spil'dir spiel değildir.
Bizimki yazıldığı gibi, öteki şpîl diye okunur. Bu dağ Birobidjan
denen bir HALEN RESMEN MEVCUT VE ÇOOOOOK GİZLİ bir Yahudi
ülkesindedir-uzakdoğu'dadır. İsterseniz Birobidjan merkezli kenti
etüd edebilirsiniz. BiroBican=BB'dendir.) Bunun karşıtı da
Kudüs'deki kutsal Yahudi tepesi olan zion'dur. (SİONism adı buradan
gelmektedir.)Onlar da kendi mekanlarına Wampça "Kutsal"
demektediler. İşte ben bu geleneği sürdürdüm.

Neden Eskimo ülkesi? Daha doğrusu niçin bu ülkenin "Holy" Axel
Heiberg adası? En doğrusu niçin şu üç kutup noktası?????
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.src=gr&.dnm=Tripole+presentation+3M.gif&.view=t&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/lst%3f%26.dir=/Kova%2bburcu%
2bWOW%26.src=gr%26.view=t

Oradaki gördüğünüz üç kutup noktası üç ayrı KUZEY KUTBUNUN
oluşturduğu bir "Holy Triangle"dır. Aslında o BİRİNCİ üçgendir.
Makamı hızırdır ve Northern Lights buradan TUTUŞTURULMAKTADIR.

Bu üç kutup noktası projeksiyon biçiminde açıktır. Bunun geriye
doğru daralttığınızda (Ödenti/Hidden variable compansating)
zorunluluğu gereği kendini küçük üçgenlere ayırmaktadır. (Bermuda
triangle, sargasso triangle vb.)
Tüm bunların EN küçük olduğu üçgen ise (Bunu yazıdan sonra asacağım
belki) A.Heiberg adasındaki o üç noktadan oluşmuş ÜÇGEN'dir.
O üçgende daha önce Georgia ekibi (Gurdjieff başkanlığında Kozyrev
ve Borges) buluşmuşlardı. J-K-L-M-N kodlu deneyler yapmışlardı.
Bugün Jana'yı elli yıl öteye nakleden deneyin ilki Georgia üçlüsü
tarafından denenmiştir. (Hatırlayınız: "Kaç Paul kaç/Sen kimsin?/
Ben senim!"Kamen+berg deneyi)Giderek bu iki yıldan 50 yıla
nakiellere ulaşılınca BİG BRASİLİA BROADCASTİNG (Büyük BREZİLYA
buluşması/yayınımı) ardından Tallahasee VEDA'sıyla Tic-Toc ve Tick
Tock dönemine nakledilmiştir. (Zülkarneyn'in YEMYEŞİL GRÖNLAND'ININ
fi tarihindeki gezisini saymazsak) Tarihte ilk kez "50 yıllık" bir
NAKİL MENZİLİ gerçekleştirilmiştir.
Şunu bilemiyorduk:
Alias Allende (KMA) gelenekleri hep bir tek kişi üzerine kurulmuştu.
Ancak Borges'in gidişinden (vefat ;) sonra KMA hiç oldurulmadı. Bu
da şaşkınlık yaratıyordu.
KMA kurumu, 10SCE (Tennessee) üçgenine verildi. Üç tane KMA vardı:
Carl (mrs.cp), Charlize (Carla da deniyor: Miss.trespassenger
Valkyrie/Amazoness Jana d'Arc) ve ben Charlie (Miss.ccp)...
Bu alışılmadık durumun nedenini sonradan öğrenecektik:
Mrs.cp>>>>kontrolör KMA: Time Walker+(WWO=Wemb WatCheck Out
supervizor)Neyi denetliyor? Şunu:
Miss.ccp>>OverWriter KMA (Biz overiter diyoruz=WOW-Walker)
Pekiyi Miss.trespassenger ne yapacaktı?
2054 yılına "Kaç Paula kaç" deneyi misali gidecekti.
Bu yıla kadar ilk ikisi yaşayamayacağına/birinin geri gideceğine
diğerinin kanat indirdiği için öleceğine göre BİR BOŞLUK olacak
mıydı? Levhi Mahfuz Tablosunda gösterilen oydu ki, Güney Afrika'da
bir Zenci kız bebek (Graceland şarkısının sözlerini yazaCAK olan)
Huri doğumuyla doğdu. (Hourie doğumları kuşaktan kuşağa geçmiyor. 8
kuşaktan yerincisinde ortaya çıkıyor. İlgili ayeti 8 ÇİFT ve Yusuf
rüyasını hatırlayınız.)
(Time Trip-Trek-Team'ın son parçası veya 7N. Bunun açılımı şu: Elli
yıl ileriye giderek 300 yıl sonraki geleceğe ulaşabilirsiniz:
Kodları (ingilizce okunur) 1N-7N-9N-10N-11N-13N-14N 15N-16N-17N-18N-
19N (son.19'dan öteye ilahi izin verilmiyor.1N ve 7N arası 50
yıldır.Diğerleri 5 yıldır. 7N ve 9N arası da artık yılları 300+9
gibi vermektedir.)İşte bu oluşum şudur: (Jana'dan önce Güney
Afrikalı, sonra ise) daha 10 KMA kuşağı gelecektir. Mighty'ye erişen
19N 'in KMA'sı olacaktır. (Bir anlamda Adler, Jana'dan sonra 20nci
KMA olacak-gibi-)

Overrite işleminde TARİH değişir ve değiştirenlerden başka HİÇBİR
KİMSE bunun farkına varmaz.
Ne Alias Adler'in tarihi bu TARİH değildi;
Ne Alois Hiedler'in tarihi de bu TARİH değildi.
Bu tarih okuduğunuz tarihtir.
O bile değildir!
Kaybolan Uygur birliği OVERWRİTE edilmeden önce HİÇBİR YERDE yoktu!
(Adler'in WEMB vari ve Hiedler'in tüm geri milletler komünist
bloktur" diye hiç okumadığınız tarihleri gibi)
Fakat Uygur birliği OVERWRİTE edildiğinde "Sanki o WEB'de hep varmış
da biz farketmemişiz gibi
yazılDI. Ve WEMB WEBB'i de sizin WEB'inizdekini overread etti.
Açıkça söylüyorum ACEH yoktu. Muslimalezya da yoktu! Birden ortaya
çıktı. Acaba bunu farketmemiş miydik? Yoksa?????????????
"İyi ama sitelerin tarihi daha eski" diyebilirsiniz.
Pekiyi Eski nedir?
Delinmiş gemi mi delinmemiş gemi mi?
Öldürülen Yuşa mı, Musa'nın genç yoldaşı YAŞAYAN Yuşa'mı?
Çöken duvar mı? Yoksa tamir görmüş duvar mı?
Biri okuduğumuz tarih iken, üzerine Hızır OVERWRİTE edince, öteki
tarihp de ortaya çıkıyor! Hangisi doğru?????????
Bilmem anlatabildim mi?
3K 'yı kaybettiysek, Aceh+MusliMalesia+Umm al
Qaiwan+Tungwan*Taiwan'ı ve Siberica'yı kazandık. (Siberica'nın
oluşumunun ilk adımı İnniut/innut=Eskimo birleştirilmeleridir. Buna
devm edeceğim: Tuva, Altay, Hakas-Abakan, Sibirya tatarları, şato,
ve şor türkleri, Barnaul tatarları, Dolgan, Yakut/saha türkleri,
Tungus, Evenki vb.Tunguzları Çukçi, Koryak, Kamçatkan Arkaik
sibiryalıları, Behring ve Aleut eskimoları ve sonra da Nunavut ile
Grönland eskimoları bileşimi olan Siberica...
(Cod adı Aleutska/Alaska/Athabaska/Nebraska ekseni)
Bu Ural'lardan doğuya doğru olanı...
Bir de SİBERİCA'nın (Sibirya+Arctik Amerika)Ural batısı bölümü var:
(Hantsi, Mantsi, Taymir,Samoyed (Sibirya macarları), Ostiyak, Mary
el, Komi(yak) Permyak, Udmurt, Votyak, Züryen ve ek olarak SAAMİ
(Rus, Fin ve Norveç Laponları Lappland) ve son olarak Estonya,
Karelya ve Finlandiya'dan oluşan SUOBİRYAK (Fin ogriyen Sibirya
devleti) bileşeni var. Siberica dünyanın Kuzey arctic dairesinden
ibaret. Buna bir de Antarctica'yı overwrite ettim:

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.src=gr&.dnm=Antarctica+official+flag.gif&.view=t&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/lst%3f%26.dir=/Kova%2bburcu%
2bWOW%26.src=gr%26.view=t

Bunu Web'de bulabilirsiniz. Fakat henüz overwrite etmediğim SİBERİCA
bayrağı var. Onu asla bulamayacaksınız. Ta ki ben OverWrite
edince "Aaa, sahiden varmış, biz bulamamışız" diyeceğiniz güne
kadar.... (Kova burcundan izleyen Kova burcuna kadar OverWrite
beklemeyin)

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
.src=gr&.dnm=Arctica+Siberica.gif&.view=t&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/lst%3f%26.dir=/Kova%2bburcu%
2bWOW%26.src=gr%26.view=t

Bu bayrak var mı yok mu? >>>HA/VET şimdilik!
Pekiyi bugün yazdığım bir overwrite nasıl oluyor da "Eski bir tarih"
gösteriyor?
Mesela Aceh, mesela Qaiwan, mesela Nunaut mesela Grönland...
Bunları DÜN yazıyorsunuz, ama yıllar önce VARMIŞ gibi WEB'de yer
alıyor?
Adler gibi, Yuşa gibi...GEÇMİŞE yayılarak yer alıyor.
Yuşa'dan örneklerimi bir daha dikkatli okuyunuz, sorunuzun yanıtı
ortaya çıkacak.
Nunavut'u ben ve kızım birlikte kurduk! (İbrahim ve İsmail Kabeyi
birlikte kurdular)
Kurmasaydık ne olurdu?
HİİİÇ! Haberiniz olmazdı. Olmayan şeyi tartışamazdık zaten! Kabeyi
yapmasalardı, bugün hacı olamazdık gibi birşey. Anlatması bile zor!
İnanılması güç ama AYNEN BÖYLE!
Mesela, Kayicasi'nin kızı 52 yıl sonra babasından çok dinlediği Jana
ile buluşacak ve yakın arkadaşlar olacaklar. Jana'ya "Kızım" diyecek!
Yani Jana 23 yaşında, bebeğimiz ise 52 yaşında olacaklar!
Dolayısıyla Jana'ya kızım demeye hakkı var.

Overwrite'ın bir özelliği de eğer GİZLİ DEĞİŞKEN
koyduysanız "Geçmişteki polis kayıtlarına geçen olayları bile
silmesi"dir.
Yuşa polis kaydında "Bebekken biri tarafından öldürüldü" diye
yazılıdır.
Ama aynı polis kendini yalanlayacaktır: "Böyle bir olay olmamıştır,
çünkü Yuşa, şu anda Musa ile birlikte Kızıldenize doğru gittiler.
Yuşa bebek değil, yetişkin bir genç!"diyecektir-aynı polis kayıtları-

Ben kendimden biliyorum: Suikastte öldürüldüm, cenaze ilanım çıktı
gazetelerde! Ama bakın o gazeteler yok. Asla bulamayacaksınız.
Adler'i 1940'lardaki tarih kitaplarınızda bulamadığınız gibi...
Biz 10SCE ekibi üçümüz de TARİHTEN silindik.
Buna UNUTULMA dönemi (Yusuf'un kuyuda, zindanda ve Süleyman'ın uzlet
odasında unutulması gibi) de deniyor:
1. mrs.cp ölüm yatağındaydı ve öldü. Dünya ağladı.
Ama bu yazılmadı: Onu ölümünden bir saniye önce tekerlekli
sandalyede bahçede unutulmuş buldular-sadece-
BAHÇEDE UNUTULMUŞTU-mu acaba?-
2. miss.ccp yi bir amazon zehirli oku-kazara-öldürürken, birden bir
SÜLÜK varoldu ve zehiri emdi kendi öldü. Oysa bu kayıtlarda ÖLÜM
haberi olarak var idi/yok oldu. Ve beni SİZ candaşlarım dahil,
herkes, tüm dünya BREZİLYA'DA AMAZONLARDA UNUTTU!

3. misstrespassinger İNGİLTERE'de (onlar underground diyorlar)yeni
açılan bir metro'da sabaha karşı bir kadın pazarlamacası tarafından
keşfedildi ve ilaçla uyutularak, tecavüz edilmesi ardından
uyuşturucu zerkedilerek, müşterilere pazarlandı. O kendine gelince
intikam almak üzere telepat-vari cinayet işledi (Telekinetik olarak)
tutuklandı ve hapse kondu. Brezilya ve Tallahasee randevularına
GİDEMEDİ!
HA/VET!
Ama "Adler" gibi tarihi değişmişti. O metro hattı asla açılmadı! -
halen de-açılmadı. Açılmayınca da sağ ve bakire olarak kaldı.
Cinayet de işlememiş ve tutuklanmamış oldu! (Yuşa'yı öldüren olmadı)
Şu farkla ki, o bomboş tutulan metro'da aç-billaç unutuldu. Onu ben
dahil herkes unuttu. (Gazete manşetinde gördüğü ve zamanında
kendisine borç verdiği İngiltere'de bulunan Brezilyalı bir başka
manken arkadaşına başvurdu. Arkadaşı, Jana'dan aldığı eski borcunu
hatırladı! Böylece Tallahasee randevusuna zamanında yetişti.
Bunlar size MASAL geliyorsa, hakkımı asla helal etmem. O zaman Kehf
suresine de inanmayın!

Bu 10SCE üçlüsüdür! Üç kutup noktası, Üç Heiberg noktası gibi...
Overwrite gücümü göstermek isterim:

GEORGİA dedim daha önce! Bakınız Georgia (USA state) bayrağına!
O birdenbire NİÇİN DEĞİŞTİRİLDİ?
ve Tennessee bayrağına! O bayrak konfederasyon bayrağıydı. Yani
şimdiki bayrakla hiçbir ilgisi yoktu. Birden ne oldu?????
Ama şimdi Tennessee bayrağında 10SCE'nin ÜÇ YILDIZI VAR!
WANEN gibi WALHALLA gibi... İyi düşünün bunu ve:
Dancing Queen ve Graceland şarkılarının delta (mis.ccp) geçmişte mi
yazıldığını yoksa gelecekte mi yazıldığını İYİ DÜŞÜNÜN!
Adler geçmişte miydi yoksa gelecekteki Mighty'nin ta kendisi miydi?
Adler geçmişte Protestant iken, gelecekte BU YAZILARI OKUYARAK
H A N İ F
olan bir Müslüman!
İşte bunlar nedensellik ilkesinin oyunları...

Bir şey daha: Bu yazılar ağır gelebilir. Özellikle "ABD eyalet ve
yer isimlerinden oluşan MİSAQ merkezi bilgisayarı kodlarını
tuhafsayabilirsiniz. Ama bu BÖYLE yapıldı ve sürdürüyorum. Yoksa
bana ne ABD eyaletlerinden???
Ve bayraklarından....
bayraklar da bir M.İ.S.A.Q merkezi bilgisayarının dilidir.
Mesela ben "Salus populi suprema lex esta MDCCCXX dersem ne demek
istiyorum? (Bu 10SCE'nin tam karşıtı, düşmanıdır. Onu overwrite
edeni bilmecedeki isme ulaşınca göreceksiniz. Bu kadar bilmece
vermemin nedeni, M-Merkezi dilini ve sembolizmini kendinizin fark
etmesi içindir)

İşte "Totem/icon/idol"lerin öyküsünden başlayarak nerelere geldik?
Elbette totemlerr kutsal değildir-nefilim kemiği ve the last cedar
ağacından imal edilseler bile elbette KUTSAL değildir!
Elbette bizler şaman, putperest değiliz!
Bizim adımız var: HANİF MÜSLÜMAN!
Allah'tan başka kime EL KUDDÜS diyebiriz ki?
Kutsal şeyler ise pek az şey (Kur'an, Kadir gecesi, Kabe, Arafat,
Kudüs kenti vb gibi) Kur'anda sayılanlar dışında hiçbir şey kutsal
değildir candaşlarım!

RZİ

--- In aiberg@yahoogroups.com, "gruba_mesaj" <gruba_mesaj@y...>
wrote:
>
> Selam ve Selam Hocam,
>
> Yeni devlet oluşumlarının temelleri over-write ile
> atıldığına göre,bu durumda "Türkiye-Kıbrıs ve Kerkük"
> kesinlikle elimizden gidecek mi?Veya,bu felâket ne kadar
> zaman içinde gerçekleşecek?Çünkü,daha önceleri bu tür
> işlemlerin satranç hamlelerine benzediğini ve bunların
> da sırayla yapıldığını belirtmiştiniz.Ayrıca,merak
> ettiğim bir diğer konu da şu ki:Kanada'nın hemen üstündeki
> Kuzey Grönland devletinin bayrağına bir totem simgesinin
> seçilmesinin sebebi nedir?Totem,eski zamanlarda yaşayan
> bazı toplumlardaki "idollerin-putların" karşılığı değil
> mi?Bu durumda bir toteme "kutsal" denilebilir mi?
>
> Saygılarımla hocam...
>
> --- In aiberg@yahoogroups.com, "zigzagaiberg" <zigzagaiberg@y...>
> wrote:
> > Salaam en salaam
> > Zip-Zag/Zig-Zap
> >
> > Aquarius overwriting OK.
> >
> > Start/Enter
> >
> > UTAHome
> > İDAHome
> >
> > R.E-Zone vs R-Kansas Zion
> >
> > MİSAK Miss.ccp succesful
> > MİŞNA Miss(h)ourie retro
> >
> > IOWA-HOME
> > IOWARNIZONE
> > WAREHOME
> > WAREHOUSE
> > Delivery to
> > DELAWARE-house
> >
> >
> > ps.
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
> > .src=gr&.dnm=Aceh+official+flag.gif&.view=t&.done=http%
> > 3a//photos.groups.yahoo.com/group/aiberg/lst%3f%26.dir=/Kova%
> 2bburcu%
> > 2bWOW%26.src=gr%26.view=t
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
> > .dnm=Aceh+Khaniff+Conference.gif&.src=gr&.done=http%
> > 3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%
2bburcu%
> > 2bWOW%26.dnm=Aceh%2bofficial%2bflag.gif%26.src=gr
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
> > .dnm=Tungwan+ummet+Taiwan.gif&.src=gr&.done=http%
> > 3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%
2bburcu%
> > 2bWOW%26.dnm=Roma%2bGypsy.gif%26.src=gr
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
> > .dnm=Umm+al+Qaiwan.gif&.src=gr&.done=http%
> > 3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%
2bburcu%
> > 2bWOW%26.dnm=Tungwan%2bummet%2bTaiwan.gif%26.src=gr
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
> > .dnm=Antarctica+official+flag.gif&.src=gr&.done=http%
> > 3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%
2bburcu%
> > 2bWOW%26.dnm=Umm%2bal%2bQaiwan.gif%26.src=gr
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
> > .dnm=Kutsal+Totem+bayrakta.gif&.src=gr&.done=http%
> > 3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%
2bburcu%
> > 2bWOW%26.dnm=kutsal%2btotem%2bbitiriliyor.jpg%26.src=gr
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
> > .dnm=Nunavut+Territory.gif&.src=gr&.done=http%
> > 3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%
2bburcu%
> > 2bWOW%26.dnm=Kutsal%2bTotem%2bbayrakta.gif%26.src=gr
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
> > .dnm=Nunavut+Gr%f6nland%27a+do%f0ruluyor.jpg&.src=gr&.done=http%
> > 3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%
2bburcu%
> > 2bWOW%26.dnm=Nunavut%2bstate.gif%26.src=gr
> >
> >
>
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/Kova+burcu+WOW&
> > .dnm=NUNAAT+Kalaallit+Nunaat.gif&.src=gr&.done=http%
> > 3a//photos.groups.yahoo.com/group/aiberg/vwp%3f.dir=/Kova%
2bburcu%
> > 2bWOW%26.dnm=Thule%2bQarnaak%2bcorns.jpg%26.src=gr
> >
> > and more...
> >
> > signed by Alias Charlie M.Allende+Ekim Bei
> > B4U


10802 Nolu Mail
Tarih: 27 2004 Salı - 15:52
Konu: Re: Bloomberg ve Kissinger’la yemek
selam MİH selam

ABD'deki türk lobisinin önde gelenleri vardır: Ertegün, Mardin ve
Güneri bunlardan sadece üçüdür ve üçü de müzik yapımcısıdır. Bu
yüzden türk lobisi bu kişiler aracılığıyla diğer lobilerden en
önemlisi olan "Yahudi lobisi" ile "Gizli buluşmalar" tertip ederler.
Güneri (Selma Güneri'nin babası) ve Arif Mardin, karşılarına Rum ve
Ermeni lobisini almış kişilerdir. Ama daha genç olan Ertegün bu iki
lobiyle de "Yakın" ilişkileri olan bir ombudsman konumundadır.
FPA'nın da "Fahri üyesidir"
Dünyanın en büyük metropol devletinin belediye başkanı Bloomberg ise
(Ünlü bir musevi ailedir) "Üçüncü Yahudi Krallığı kralı" nick'ine
sahiptir. (Tevrat birinci ve ikinci krallar)
Henry Kissinger da öncekiler gibi yine Yahudi'dir ve asıl iştigal
alanı ise Kıbrıs'tır.
Washington Post ve NewYork News de her ünlü basın kuruluşu gibi
İsrail'in borazanı ve yahudi sahipleri aracılığıyla siyonizmin
özmalıdır.
Yahudi aileden gelen Rus kökenli Kirk'in oğlu Michael Doglas ise,
Arnold Schwarzeneger'in siyasi rakibidir. (Başkan aday adayıdır)
Ancak tarafgirliğini yaptığı "Kürdistan" konusunda Türk
Dışişlerinin "ŞİMDİLİK" taviz vermemesi üzerine bu toplantıya
katılmamıştır.

Görünlüdü gibi Latin Lopez, İrlandalı Eminem'in böyle "Kapalı
kapılar ardında" bulunacak lobby güçleri yoktur.
Orada bulunmak için illa Yahudi olmanız gerekiyor.
Bir de şu sıralarda İstanbul'da konser verecek olan "Yahudice"
topluluğu da bir deplasman özelliği taşımaktadır.
İsrail ile Türkiye politika ve sanat çevresi "BELİRGİN" bir flört
devresine girmişlerdir.

Gelelim FPA'ya...
Sekiz kollu ahtapotu daha önce anlatmıştım.
Bunun resmi (Hermetic) bir amblemi de vardır:
http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/&.dnm=FPA%27n%
fdn+ger%e7ek+y%fcz%fc.jpg&.src=gr

Üzerinde İbranice yazılan bu FPA amblemi, önceki gün bir berat
olarak RTE'ye "NİŞAN" olarak takılmıştır.
İşin şaşırtan yanı da bunu takan kişinin ünvanı chevalier of Isle of
Man & Sigillia olmaktadır.
Malta nişanını taktıktan sonra bir de Mafia nişanı takmak çok özel
bir ayrıcalık gerektirir.

Uzanların servetlerinin kaynağı malumdur.
Ama RTE'nin halen servetinin kaynağı "Mahkemede bekletilen,
dondurulmuş" bir davadır. RTE nasıl ve nerede bu denli zengin
olmuştur.
P-3 locası Gladio üstadı azamı Berlusconi elinden "Neyin
karşılığında HİBE etmiştir, Pirally/Pirelli hisselerini?"
Bedeli nedir? 3K mı?

Derim ki, asla CEM Uzan'ı sıradan bir hortumcu gibi göstermeyelim.
Hakkaniyet ilkesi gereği...
Uzan'ın SERVETİ bellidir.
Sultanbeyli/Sultançiftliği ve hazine/orman arazilerini parselleyip
satmamıştır. Devletin sırtından zengin olmamıştır RTE gibi...
Tartışmalarınızda şunu gözönünde bulundurunuz:
"RTE bir kaç kamyon sahibiyken" nasıl oldu da milyar dollar servet
boyutlarına ulaştı?
RTE bir komisyoncudur.
İst.Büyük Şehir Belediye Başkanı iken, ihaleleri Albayraklar grubuna
çıkarmıştır. (Tüm su, elektrik ve gaz-daha ne olsun ki yetmez mi?-)
AKP-bil (Akbil biletleri sanal bir bilettir. Bir daha
hatırlatıyorum, asla ve asla kayda alınmamıştır. Çünkü bir makbuz
veya koçan değildir. Kayıt dışıdır.
Siz gişeye parayı uzatırsınız, orada bir elektronik makine size
AKBİL'inizi doldurur. Bunun bir çetelesi kaydı yoktur! Matbu
değildir, kağıt değildir, koçanı yoktur.
Oraya SANAL olarak ne kadar gelir girdiğini ise kimse bilemez!
Çünkü, TEMBİHLENMİŞ bir operatör, gelir hanesini silip DİLEDİĞİ
RAKAMI yazabilir! Ama KASADAKİ GERÇEK para sizin hertürlü
BANKANIZDIR. Babanızın malı gibi harcayın!

Albayraklar ve organları "KATİL" vasıflı kişiler çalıştırmakla
ünlüdür. Evimin telefonundan Yeni Şafak gazetesinin SANTRAL
NUMARASINDAN bana ve aileme yıldırma telefonları çekilmektedir.
(AMG, Tosun biraderler vb.)
Albayrakların servetinin büyük çoğunluğu İSVİÇRE bankalarındadır.
Albayraklar, başbakanın tüm Amerikan giderlerini (Çocuklarının
okutulması dahil) üstlenmişlerdir. Çünkü RTE onların komisyoncusudur.
Albayraklar'ın basın organları (Gazeteleri, Kanal 7 ve kısmen
Samanyolu hissedarlığı) aracılığıyla BÜYÜK YALANLAR söylemektedirler.
Namık Kemal Zeybek'in bu gazeteden ayrılmasının bilinen nedeni
de "Yalana imza atmamam" demesidir. O onurlu ve nurlu bir insandır.

Albayrak basın organlarının bizce değeri "Hadis" uydurukçuluğuna
eşittir ve referans/link bile alamayız.
Albayraklar ayrıca DOĞAN GRUBUNUN özellikle Posta gazetesini sinsi
bir şekilde ellerinde tutmaktadırlar. Aşırı borçları nedeniyle
Doğan'ın onlara itaat etmekten başka hiçbir çaresi kalmmamıştır. Bu
bakımdan Hürriyet ve Milliyet manşetleri de bize referans değildir.

Doğan ve bazı bankacılarla kazanacağı anlaşıldıktan sonra "Seçimler
öncesi" bir çiftlikte buluşan RTE, Doğan'a şartlarını D İ K T E
ettirmiş, Yeşil Kuşak İslam vb. dümenleriyle bir gizli anlaşma
yapmıştır. Adamın eli kolu bağlı, çünkü, Türkiye'nin en büyük
BORÇLUSU (Henüz kaçmadı) DOĞAN'dır.
(N.K.Zeybek'in de bacanağıdır ve ikisi bu bakımlardan tam
küsülüdürler)
Ben de aynı ONURLA, bana getirilen "Hürriyet ve Milliyet gazeteleri"
başında önemli bir görev ve ücreti reddetmişimdir. (Benim istediğim
gazetede astronomik ücretlerle çalışmam bana çok kolaydır. Ben iş
aramıyorum, basın beni kendi başına getirmek üzere işe adam/Hans
ARIYOR.)

IMF'ye teslim olan bir hükümetin bayram ardı zamlarına hazırlanalım:
Otomobil vergisi, Sigaraya yeni zam, Benzine DELİ bir zam ve
ardından iğneden ipliğe yayılmış bir zam furyasını göğüsleyelim.
Sadece BİRKEREYE mahsus ve memur başına 160 milyon TL verildiği
için bu zamlar kaynak oluşturmak üzere geliyor.
Bu zamların 650 milyon TL alan bir memura yansıması ise 115
milyonTL /her ay olacaktır.
H E R A Y !
Bir kereye mahsus değil!
Şimdi enflasyon formülüne bu gibi verileri yerleştirdiğinizde
enflasyonun REEL olarak % 43.3 olduğunu göreceksiniz-Enflasyonu alım
gücüyle ölçünüz: Geçen ay bir kilo ucuz balık ne kadardı, bu ay ne
kadar? Balık mevsimindeyiz-bu domates değil ki kışın fiyatlansın-
Balıkların aldığı zam % 100!
Bunlar enflasyon rakamlarında H İ Ç yoktur!
Yani Şubat 02.de açıklanacak olan tüte vb. rakamlarına bu temel
gıdalar hiç yansıtılmamaktadır. Hatta Pirelli'nin KIŞ lastikleri de
zam aldı -hiç açıklanmadan-
RTE'nin Sultan-varoşlarında metrekarede % 350 artış var!
Dollar'ın "Aşağıda" tutulmasının nedeni "Doğan gibilerin Dollar
cinsinden borçlarını kolay ödemeleri içindir.
İşin aslı:
Euro, Dollar'dan daha değersiz paradır. Ama Burası Türkiye!
Euro en büyük oluverdi!
Neden, çünkü Dollar borçlularına ve kredicilerine "Çiftlik
toplantısı" planı gereği kıyak yapılmıştır.
Cem Uzan'ın (Kişisel görüştüm) şu anda oy miktarı -yıpratılmasıyla
düştü- % 17'dir.
Yani CHP kadar!
RTE'nin korkulu rüyası olduğundan LİNÇ emri verilmiştir. (Kendi
beyanatıdır: "Genç Parti'nin ipini çekin!")
JURİstice (Şimdiki biçimiyle Justice)halkın adaletinin/kamuoyunun
vicdanının sesidir. Bu bakımdan ben şahsen (Sadece ) Cem Uzan'a
revaç ettim. Onunla ilişkilerimi kesinlikle bir ard niyetle
görmemenizi arz ederim.

RZİ

--- In aiberg@yahoogroups.com, "osmanuri1980" <osmanuri1980@y...>
wrote:
> Selam Selam MİH
> > Erdoğan, Ertegün'ün evindeki yemekte New York Belediye Başkanı
> > Michael Bloomberg ve ABD eski Dışişleri Bakanı Henry Kissinger
ile
> > biraraya geldi. Kissinger, yemeğe eşi ile birlikte gelirken
> > Bloonberg'in ise kız arkadaşı Diana Taylor ile birlikte geldiği
> > öğrenildi. Yemeğe Washington Post'un sahibi Elizabeth Wymant,
New
> > York News'in sahibi Mort Zuckerman ile ABD'nin ünlü TV
> > yıldızlarından Barbara Walters de katıldı. Ertegün, Hürriyet'in
> > sorusu üzerine dar katılımlı bu özel yemek için bazı Hollywood
> > yıldızlarına da davette bulunduğunu ancak programları
uymadıkları
> > için katılamadıklarını söyledi. Ertegün, yemeğe ünlü Hollywood
> > yıldızı Michael Douglas ve eşi Catherine Zeta Jones'u davet
> ettiğini
> > fakat başka bir programları nedeniyle katılamadıklarını
> > belirtirken, ``Michael Başbakan ile tanışmayı çok istiyordu.
Çünkü
> > kendisi de politikayla çok alakalı bir insan. Ama programı
uymadı
> > kendisi bir başka zaman tanışmayı istiyor'' dedi.
> Bari Jennifer Lopez'le Eminem'i veya 50 Cent'i de davet
etselerdi :))
> Bayhancı olan Tayyip bey belki sonradan Eminemci de olurdu :))
> Dostlar bu hükümet ve başbakanı ciddiyetsiz işlere devam
> ediyor,tribünlere oynuyorlar.Sonumuzu Allah hayretsin.Ta-ha 114


10805 Nolu Mail
Tarih: 27 2004 Salı - 17:15
Konu: Re: ali imran/7
selam Ali Selam MİH

"Sana bu kitabı indiren O'dur"
1. Sana>>>Resulullah
2. Bu kitab>>Kur'an (Evrenimizin malı olan Kur'an, paralel evrenin
olası peygamberlerinin getirdiği başka başka Kur'anlar değil)
3. İndiren>>>>İndirildiği yer=LEVHİ MAHFUZ!
4. İndiren:
a) Hu=Allah esas olmak üzere (İNDİRTEN)
b) Emir kulu olan POSTACI Cebrail/Cibril (İNDİREN)

Şimdi olayı tersine düşünelim:
Yukarıdaki ayetin ANA CÜMLESİ:
4. Amentü BİLLAHİ (Mikrofonun sahibi/VERİCİ!)
3. Ve melaiketihi (Taşıyıcı dalga)
2. Kütübihi (Kurye dalganın taşıdığı MESAJ)
1. Resulühi (ALICI)

DEVAM:

" Bunun âyetlerinden bir kısmı muhkemdir ki, bu âyetler, kitabın
anası (aslı) demektir."

Ayet=Vahyin oluşturduğu PARANORMAL çevrimin NORMALİZE'ye adapte
edilmiş hali: belge/bilgi, kanıt/destek vb.
Bir kısmı>>>Kur'an'ın ASLA TAMAMI DEĞİL! (Bu yüzden Kur'an'ın T A M
A M I N I Muhkem kılmak için Şeriat diye bir satanizm/şeytanlık
uydurulmuştur. Şeriatın Ayeti H A D İ S L E R D İ R !
Ayetler değildir. Şeytan ayetleri Şeriat/Hadis kökenli olduğundan
fıkıh, kelam, tefsir vb. buna göre yapılmaktadır. Şii şeriatı ile
Sünni şeriatı AYETLERE değil;
m e z h e b l e r e
dayanır. Şeriat ilmihal ve fıkıhları ve mezheb görüşlerine göre din
anlayışı KUR'AN'DA yoktur. (Bunun için Hanif/Protest olmamız
gerekmiştir, Protest demek yukarıdaki Hadis, Mezheb, Şeriat vb. tüm
safsataları reddedip, dini Allah has ve halis kılmaktır.)

MUHKEM ayet (Tahkim edilmiş, fix edilmiş ayet/kanıt) bir kaç örnek:
--Allah tek'tir, eşi benzeri yoktur! (Başka hiçbir şey
düşünemezsiniz. Bu TAHKİM edilmiştir, Pi sayısı gibi bir
değişmezdir.)
--Şeytan asla hesabı görüldükten sonra CENNET'e giremez! (Siccinden
bile çıkamaz)
--Allah vaadini tutar! (Dönekliği yoktur)
vb. vb.
DEVAM

"bu (muhkem) âyetler, kitabın anası (aslı) demektir."
Düzeltelim/yanlış tefsirdir:
Doğgrusu:
Muhkem ayetler LEVHİ MAHFUZ'denen ANAKİTAPTA, SABİT olarak tahkim
edilmiştir. Yukarıda asla değiştirilemez!

O halde değişen bir başka TÜRDE ayetler var!
DEVAMLA:

"Diğer bir kısmı da müteşabih âyetlerdir."
teŞBiH/benzer/eMSaL ayetler "Fiks değildir" yani aslının bir
MİSALİ'dir.
a)Tıpatıp aynı değildir: Teşbih ile benzetilmişidir.
Neyi neye benzetiyoruz?
Muhkemin MÜTEŞABİHİ olmaz!
Allah'ın benzersizliği (unic/Wahid) MUHKEMDİR!
Allah'ı bir şeye benzetebilir miyiz?
BENZETMEK için teşbih etmek için HİÇBİR ÖRNEK VEREMEYİZ!
Teşbih edilen MUHKEM ayetler değildir! Yani müteşabih olan Muhkem'e
BENZETİLMİŞ değildir-asla, dinden çıkarsınız, dikkat-
Müteşabih/ÖRNEKLENEN "Muhkem'in örneği" D E Ğ İ L D İ R !
Başlıbaşınadır ve Muhkem ile yakından uzaktan SIFIR İLGİSİ vardır.
Müteşabih ayetler "Muhkem"i anlatmak için değil; tam
tersine "Muhkem'in mahkumiyetinden ÖZGÜR bir alana-bilim alanına-
otonom kılavuzdur.
Müteşabih ayetler, BENZETMEK anlamında değildir.
ÖRNEK vermek ve Numune vermek diye BİR ÇİF anlamlıdır.
a)Örnek kelimesinin karşılığı müteşabih ile AYNIDIR.
oysa:olan Müteşabih KELİME
m i s a l ' d i r.

Basit örnekler:
Nur-35: Allah'ın nuru şunun MÜTEŞABİHİ/Örneğidir.
Allah'ın nuru MUHKEM (Nurün ala nur)
fakat onun TEŞBİH edildiği Misaller (Elektrik ampulü, Ufo motoru
vb.) Allah'ın nurunun TA KENDİSİ değildir, ancak NUMUNESİDİR!

İşte burada gündeme gelen MİSAL kelimesi ile bildirilen
Teşbihlerdir. Artık ona ÖRNEK teşbih değil; MİSAL teşbih dememiz
gerekiyor. (Örnek ve numuneyi birbirine karıştırmayalım. Çünkü
Numune olan teşbih (misal) verildiğinde insanlar ER-GEÇ onu bulur ve
icat ederler. (ankeabut-43 gibi)
Ama öteki türlü durumda insanlar onu evren tarihinde asla
keşfedemezler (Hiçbir kimse gidip de kıyametten önce bir Huri'nin
göz rengini anlatan TEŞBİH ayetleri resmedemez, icat edemez)
MUCİT VE ALİM olanlardan başkası bu MÜTEŞABİH AYETLERİ
a s l a yorumlayamaz/tevil edemez.

NİTEKİM:

"Kalblerinde kaypaklık olanlar, sırf fitne çıkarmak için, bir de
kendi keyflerine göre te'vil yapmak için onun müteşabih olanlarının
peşine düşerler."
MUHKEM ayetleri herkes tevil edebilir.
Ama Müteşabih ayetler için özel kişiler/akıllar gereklidir.
Ankebut-43 bunu açıkça anlatmaktadır. Kehf suresi de "Bilmediğin
şeyin ardına düşme bundan ayaklar sorumludur" buyurur.
ALİM ve onun işlevi olan BİLİM bu kadar ayağa düşmesin diye!...
Kendilerini ARİF kabul eden 14 asısırlık çakalların MARİFET
dümenlerine yem olmasın diye...
Kalblerinde kaypaklık olanlar ise ŞUARA suresinin en sonundaki
ayetlerde -finalde- anlatılmıştır. (Şeytanlar kimin üzerine iner ?
ayetinden itibaren anlatılan şeyhleri ve din adamları ile sapık
tasavvuf şairlerini araştırınız)
ARİF değil ALİM gerekli diyor ayetler!
MARİFET değil MALUMAT gerekli diyor ayetler!
ARACI değil, LAİKLİK gerekiyor diyor ayetler!
"Bilmediğinin peşine düşmü" ayetinin anlamı:
a) Henüz öğrenmedinse önce oku/yaz öğren sonra tefekkür et!
b) Cahilller için: Bilmemek=Cehalettir, bilgisizliktir. Onların
aszla Müteşabih (Numune ve örnek) ayetler peşine düşmeleri
yasaklanmıştır.
Kur'an eğlence değildir, şaka ve hadis gibi boşsöz değildir.
O tüm insanlığa indirilmekle birlikte sadece onu
A L İ M L E R
anlayabilmektedir.
Alim kişilere tabii olmalıyız!
Ama İslam aleminde 14 asırdır, "Falanca meşhuuuuuuuur alim" diye bir
sürü satanist papaz bize yutturulmuştur.
Pekiyi Alim kimdir?
Allah'ın ayetlerini
Y E T E R İ N C E
açıklayandır. (Dabbet ile ilgili ayettir. Kur'an'a dayanmayan
herhangi bir bilim-dalını- aklınızdan bile geçirmeyiniz anlamında)

YANİ
Devamla şunu söyleyenler ALİMLERDİR:

"İlimde uzman olanlar, "Biz buna inandık, hepsi Rabbimiz
katındandır." derler.
(UZMAN kelimesinin müteşabihi Dabbe=Bilimde DERİNLEŞMİŞ olanlar
demektir)
Bunlar ne yapar?
Muallimdir, DERS verir/İdris gibi...
Demek ki öğrencileri VAR. Onlara ancak ÜSTÜN akıl sahibi olursanız
nasipkâr ve öğrenci olursunuz.
YANİ DEVAMLA:

" Üstün akıllılardan başkası da derin düşünmez."

Hoşça-dostça
RZİ

--- In aiberg@yahoogroups.com, "ali_sinos" <ali_sinos@y...> wrote:
> slm+slm
>
> sd kaptan;
> Ali İmran suresinin 7 inci ayetini çözemiyorum. Peşine düşmekle
ne
> kastediliyor,müteşabih ayetlerin durumu nedir?
> Çok teşekkürler.
>
>
>
>
> "Sana bu kitabı indiren O'dur. Bunun âyetlerinden bir kısmı
muhkemdir
> ki, bu âyetler, kitabın anası (aslı) demektir. Diğer bir kısmı da
> müteşabih âyetlerdir. Kalblerinde kaypaklık olanlar, sırf fitne
> çıkarmak için, bir de kendi keyflerine göre te'vil yapmak için
onun
> müteşabih olanlarının peşine düşerler. Halbuki onun te'vilini
> Allah'dan başka kimse bilmez. İlimde uzman olanlar, "Biz buna
> inandık, hepsi Rabbimiz katındandır." derler. Üstün akıllılardan
> başkası da derin düşünmez."

--- In aiberg@yahoogroups.com, "ali_sinos" <ali_sinos@y...> wrote:
> slm+slm
>
> sd kaptan;
> Ali İmran suresinin 7 inci ayetini çözemiyorum. Peşine düşmekle
ne
> kastediliyor,müteşabih ayetlerin durumu nedir?
> Çok teşekkürler.
>
>
>
>
> "Sana bu kitabı indiren O'dur. Bunun âyetlerinden bir kısmı
muhkemdir
> ki, bu âyetler, kitabın anası (aslı) demektir. Diğer bir kısmı da
> müteşabih âyetlerdir. Kalblerinde kaypaklık olanlar, sırf fitne
> çıkarmak için, bir de kendi keyflerine göre te'vil yapmak için
onun
> müteşabih olanlarının peşine düşerler. Halbuki onun te'vilini
> Allah'dan başka kimse bilmez. İlimde uzman olanlar, "Biz buna
> inandık, hepsi Rabbimiz katındandır." derler. Üstün akıllılardan
> başkası da derin düşünmez."


10809 Nolu Mail
Tarih: 28 2004 Çarşamba - 24:33
Konu: Re: freedom
selam Ramazan selam şehidim

"Kur'a" numara yazıyorum, mesaj no.ya basıyorum.
Bu kez sen çıktın :)

Sanskritçe 'de "Özgürlük" ile ilintili kelimeler şunlardır.
1. Hurya ve/veya Hurra
Bağımsızlığını kazanmak ve ünlem ile ifade etmek anlamında
kullanılır. Sami dillerinde hur (Ben hur gibi) Hürriyet (Arapça)
uhuru (Hami dillerinde ve afrika dillerinde hürriyet)
ÖZETLE: Hurya ve Hurra "Bağımsızlığını silahlı-kanlı mücadele sonucu
kazanma" demektir. Burada toplum sözkonusudur.

2. Milletçe bağımsızlık eski sank. Prendya ile Fandya ve yeni
sankritçede Pendentiya (Dependency ve independent vb. kelimelerini
anımsayınız. (Ayrıca de+FANS/defence=Savunum vb.)Burada savaşan
guruppalar (Group) üyelerinin her birine Prenda
(Friend/Vriend/Freund'u anımsayınız)denmektedir.

3. Yeni sankritçe (=Arya) de KAST denen sınıf sisteminde "Köle" için
PARYA denmektedir. Eski sanskritçede Preya = Rahip sınıfı (Prior'dan
anımsayınız) Yine kast sisteminde bir serfin serbest kalmasına
Pruya; evlilik yoluyla üst sınıfa geçerek özgür kalmasına da Prigg
denmektedir. Pruganam=Saraya giden köylü gelin gibi gereksiz
ayrıntılar...

3. Preya ve/veya Freya:
Bağımsızlık gurupparya'dır ama ÖZGÜRLÜK bireyseldir Yani ya
Privadha (Private'i anımsayınız) ya da Parasundhar (Parsonal)dır.
Bu kelime germen dillerine (en eski germence'de mitolojik
Venüs=Freja-freya okunur-dır. Günler düzeyinde sırayla güneş, Ay,
Mars, Merkür, Jüpiter, Venüs, Saturn olarak günler belirtilir.
(Latince Mar(s)di>>Salı/Merc(u)redi, Jeu(piter)di, Ven(us)credi vb.
Germen dillerinde sun+day, moon+day, satur(n)day gibi...
Germen dillerinde "Bağımsız/özgür=Venüs>>>Freya tanrıçadan türeyerek
Fri+day'dir. (Freitag, Vrijdag)
(Freja'yı diğer Edda sagalarındaki Frigg ve Frieda ile
karıştırmayalım. Freya venüs ve Valkiryaların başıdır.)
Fry, free, frei, vrij kelimelerinin kökeni Arya dilinde
yazdığınız "Venüs" tanrıça anlamındaki Priya'dır. anlamı hem VENÜS
hem de fiil olarak SERBESTLİK demektir. Bu da bir mutluluktur.
Mutluluğun Aryacası Proğa; Şimdiki hind dillerinde Ferah/Farah
(Ferahlık kelimesini biz de farsça yoluyla kullanıyoruz. Bu kelimeyi
alm. an sich olarak kullandığınızda veya doğrudan karşılığı olan
FROH'u kullandığınızda mutluluk, esenlik, ferahlık anlamları
içermektedir. (Eine neue, frohe Jahr gibi... Normanca nu froget Jul)
Saksonca -heid/heit ve Angloca -dom soneki ile Freiheit,
Vrijheid ,Freedom Hürriyet'ten çok bağımsızlık anlamındadır.

Arya dilinde Vagaşa/Venüs'ün diğer bir adı/işlevi daha vardır:
Balans=Adalet. Bunu da vagazan (Alm. Waage, Arapça miZaN)olarak
sakyamuni Buddha veya Vishnu Brahui isimli tanrılar yazıtlarında
belirlemiştir.
Venüs'ün yeni hint dillerindeki bir diğer simgesi Vega-Libra'dır.
Boğa burcunda Freja (Venüs/Sanat) fakat Terazi burcunda aynı Venüs
Libra/eşitlik adını almaktadır.
Dolayısıyla "Liber+al" kelimesinin taşıdığı anlam "Adalet
terazisi"nden türeme bir EŞİTLİK kökeninden türemedir. Nitekim
Etrüsk dilinde Libratad, ÖZGÜR mahkeme ve Roma dillerinde de
Libertad = Bağımsızlık anlamına gelmektedir.

Adalet'in, eşitliğin, özgürlüğün, bağımsızlığın adının geçtiği
kavramları işitip de mutlu/ferah olmamak mümkün mü?

Nefsin her huyu KÖTÜ'dür.
Biri dışında!
Allah nefse "Raha/Ruh/proha/GİT!" demiştir. Nefs "RUH" elbisesiyle
özgür kalmıştır. Bunun adı BAĞIMSIZLIKTIR, özgürlüktür. Allah bunu
meşru kılmıştır. Nefsin "Kendibaşınalığına, serbest bırakılmasına"
PRİYA denmektedir. (Set u free, an sich frei)

Gerekli-gereksiz bildiklerimi anlattım.
RZİ

--- In aiberg@yahoogroups.com, ramazan d <ramazzan2@y...> wrote:
>
> Selam ve Selam
>
> Bir kelime: Ozgurluk = Freedom = Vrijheid = Liberte vs
Sanskritcesi PRIYA ve manasi "an sich" yani "kendinden" diger bir
manasi da "sevilen".... arastirma buraya kadar... sizlerden ricam...
ozgurluk/Hurriyet'den ne anlamiliyiz?
>
> Hurriyet'in sevgi, mutluluk vs ile baglantisi nelerdir?
>
> Simdiden tesekkur ederim katkilarinizdan dolayi... Allah
sizden/bizden/hepimizden Razi olsun... Selam ve Selam
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! SiteBuilder - Free web site building tool. Try it!
>
> [Non-text portions of this message have been removed]


10810 Nolu Mail
Tarih: 28 2004 Çarşamba - 13:22
Konu: Dikkatinize!
ss MİH

Bulunduğum kentte "Lodos fırtınası" nedeniyle ve aynı anda su
baskını nedeniyle elektrik sistemi arızalıdır. Geceden beri program
dışı olarak çok sık elk. kesintisi süregelmektedir.

Ayrıca semt-semt "Onarım çalışmaları" nedeniyle bu gece 23.00 ila
01.oo arasında programlı elektrik kesintisi olabileceği,
tesislerimize iletildi.

Bu durumda, bu geceki chat'in zarar görmemesi için,
a) Chat'i bugün GÜNDÜZ (şu anda saat 13.30 olup, mesela 14.30 ila
15.00 arası girerek yapabiliriz;

b) Veya yarın (Perşembe) gündüz veya gece yapabiliriz. Yani
Millenium yılında Türkiye'nin içler acısı hali nedeniyle üç seçeneği
sunuyorum. Eğer ivedi bir yanıt verebilirseniz:

1. Bugün 14.30
2. Yarın Gündüz
3. Yarın gece
4. Cuma gündüz+gece uzun bir chat

olmak üzere
alternatiflerinden birini bana JURY olarak bildirmenizi arz ederim.

(Şu anda bile elk. kesik)
Allah bu memleketi iflah ve islah etsin.
RZİ


10828 Nolu Mail
Tarih: 29 2004 Perşembe - 18:51
Konu: Re: tesadüfler !!!
selam mehmedim selam

Siyonizm ile ilgili çooook değerli yazıların bir ara gözucuyla
görmüştüm. Ama şimdi bulamadım.

Sana candaşım, iki foto gönderdim.

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/&.src=gr&.dnm=F
PA%27n%fdn+ger%e7ek+y%fcz%fc.jpg&.view=t&.done=http%
3a//photos.groups.yahoo.com/group/aiberg/lst%3f%26.dir=/%26.src=gr%
26.view=t
Yukarıda ahtapot (octopotus) ya da FPA'nın yani RTE'nin son beyninin
yıkandığı ve hipnoz edildiği "Rest Room"da verilen
ödülün "Kabbalah"daki grafiği var.
Ötekisi de çok önemli. Bir candaşımızn gönderdiği bu belgede, 0N
(Zero N kapsamından Area/Silo 50'ler serisinden "Barbarella-
Hybrid"in "elde edilmesi üzerine" düzenlenmiş bir gizli rapor yer
almaktadır. (Elbette bu belgede onlara değinilmiyor)

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/&.dnm=BB+tamiml
erinden+bir+%f6rnek.jpg&.src=gr&.view=t&.hires=t

Bu link, Zero-N'in ÜÇ majisyenince hazırlanmıştır. B'niath B'rith
denen bu üç majisyen, Hy-Barbarella'nın "Tarihte overwrite edilmesi
üzerine" ve hemen akabinde yola çıkan ikinci UFO olan (Yine Zero-N
serisinden) Üç majisyen/haham'ın yeryüzü tarihine ilk gelişleridir.
(1N=Wanen ÜÇÜNCÜ olarak gelmiştir)
OverWrite'larında yer alan isimler şunlardır: Marx, Freud, Einstein,
Velikowski, Herzl, Hiedler, Geller, Messing ve daha ÜÇ HAHAM olan
B:.B:. mensupları...
Bunların overwriterları da A:.A:. (FPA amblemindeki ilk linkin
başındaki A A harfleri mensupları. Bunlar MIB olarak da zaman
devriyesi görevi yapabilmişlerdir.)

Eğer aşağıdaki dikkatlice analiz ederseniz, söylediklerimin SİNSİ
bir biçimde orada yer aldığını göreceksiniz:

http://photos.groups.yahoo.com/group/aiberg/vwp?.dir=/&.dnm=BB+tamiml
erinden+bir+%f6rnek.jpg&.src=gr&.view=t&.hires=t

Gelelim Tesadüfler hakkındaki yine o seçkin yazılarına:
1. Tesadüflerin mekanizmasında HIZ ve hıza bağlı reel/sanal kütle ve
bunun enerjisi rol oynamaktadır. Hızın ayıracı ise ışık hızıdır:
a)Sistem ışıktan yavaş ise (Buna cinler de dahil, çünkü beta/katod
ışınları ile eşit hızdadırlar) BELİRSİZLİK matrisleri işbaşına
gelmektedir. İndeterminizm böylece "Geleceği bilme" yasağı koyan
bir "Allah'ın KONTROL sırrıdır.
b) ışık hızında ve sonrasında ise Belirsizlik matrisleri (Heisenberg
indetermizmi) dağılmakta herşey belirli (Determine) olmaktadır.
Determinasyonlar ise "Levhi Mahfuz" denen ana MATRİSS'de z a t e n
kaydolmuştur. Orada Kalu Bela'dan (Kun feyekun) beri MEVCUTTUR!

2. Yukarıdaki maddeye bağlı olarak, orası zaten SOYUTTUR :
a) Her soyut (imaginnary) dediğimiz şey bir HOLOGRAM boyutudur.
(Yukarı misal alemi bunun KIVAMLI/Kuvva/Kavim/Takvim/Kuvviret
yaratılışıdır. Hani o büstler...)
b) Somut (Reel) sandığımız asıl bu RÜYA/HAYAL alemi ise o hologramın
bütününün bir parçasıdır.
Böylece 2 boyutlu RESİM halinde "Tesadüf/Rastlantı" sandığımız HER Ş
E Y aslında HOLOGRAM denen 3 boyutlunun bir parçasıdır. Yani resim
bir üst boyuttaki HOLOGRAM'a boyun eğmek zorundadır.
Boyun eğmek demek, Rastlantıya (İndeterminizme) YER VER+ME+MEK
demektir.

3. Nitekim: Cerenkov ve (ZigZag'dan syrinkow) SOMUT şıhablardan DAHA
önce TAKYONLARIN geldiğini (Crounch ve Clay meteoroloji
balonlarındaki filmlerde) KANITLAMIŞLARDIR.
a) Bu mekanizma "Yola çıkmadan amaca ulaşmayı" isbatlamaktadır.
b) DÜŞÜNCE fotoğrafçılığı da zaten budur. (Geçmişin anılarının
fotoğraf film emülsiyonuna objektifsiz olarak geçirilmesi)

Ben herzamanki gibi KENDİMİZDEN örnekler vereyim:

Mesela katılımcı candaşlarımızdan canlı yayında (Chat) sure ve ayet
numaraları istemekteyim. Bu arada BİR candaşımız da ÖNCEDEN sorusunu
sormuştur. Yanıt muhteşem bir tesadüftür: sorulan sorunun yanıtı
Kur'an sure ve ayetlerinde SONRADAN (Önceden değil) gelmektedir.

Ben başımdan geçen inanılmaz bir rastlantıyı anlatayım:
Sizlere yazdığım 10 bininci mesaj ve ZigZag grubuna yazdığım 40
bininci mesaj AYNI ANDA ve benim tarafımdan asıldı.
(Ben kendimizi BİN'ininci mesajda sanıyordum, onbin olduğunu
öğrenince dönüp baktım ki, ikişer dakika arayla yazdığım 10bininci
ve 40bininci mesajlar kendi kendine denk gelmiş! Her paranormaliteye
ALIŞKIN olan ben bile buna şaştım)

Bir ara "Lincoln ile Kennedy'inn bilinen rastlantılarını" yazmıştım.
Kitaplarımda da buna benzer şeyler vardı.
Mesela TİTAN kitabının yazarının anlattığı transatlantik Titanic
battı. Aynı zamanda bunu bilen dikkatli bir denizci de bu
rastlantıyı yaşadı: Çalıştığı kuruyük gemisinin adı TİTANİA idi.
Titania bir RASTLANTI sonucu, Titanic'in battığı rotada ve seneyi
devriyesinde yol alıyordu. Hernasıl farkettiyse, bundan kuşkulanan
Serdümen, pür dikkat "Buzdağlarını" izlemeye başladı. Nitekim sadece
84 metre kala hayal meyal o aysberg'i gördü. HAZIRLIKLIYDI, dümeni
kırdı ve sıyırarak çarpmaktan kurtuldu.
Bundan 6 yıl sonra bir çatanadan tornistan edilmiş, yani burnu
istihkam makinesi kepçeler gibi güçlü fakat karnı her çarpmaya karşı
zayıf olan bir küçük buzkıran gemisi olan Titanus da 9 kişilik
mürettebatıyla kendilerine çarpan buzdağına atlayarak kurtuldular.
Bu BİTMEZ!
GELECEKTE, Titan adlı uyduya yerleşen kolonicelere uzayda donmuş
metandan bir "DEV BUZUL PARÇASI" çarpacaktır.
vs. vs.
Nice lanetli ARAÇLAR, nice lanetli sayılan aileler/aile fertleri,
camlara çarpan gümüşböcekleri, gökte ararken yerde bulduğumuz kişi
ve kimseler ile nesneler, kendinden başkasının kurtulmadığı seri
kazalar geçirenler vb.
Bunlar EVRENDE rastlantıya yer vermiyor. VEREBİLİRDİ:
Sonsuzda bir ihtimal de gerçekleşebilir. Normal ve makuldür.
Ancak EVRENİN ömrü/geçmişi sonsuz değildir. 16 milyar yıl önce
yaratılmış olan evrenin ömrünü 10 üzeri 256 sıfır ile çarparsanız
bunun evrenin ömrüne sığmadığını/sığamayacağını görürsünüz.
Yani ezelden yaratılmış ve ebediyen yok olmayacak bir evren için
RASTLANTILAR mümkündür.
Ama evren KISITLI bir zaman önce LİMİTED edilmiştir. Rastlantıya yer
veremeyecek kadar "GENÇ"tir.
Negatif olasılıklar>>>>> Yüzde E K S İ ihtimaller diye bir anomali
vardır ki, evrende herşeyin MUTLAK BİR İSTENÇ (iradei Külliye )
tarafından DETERMİNE edildiğini göstermektedir.

Daha yazardım ama yine ELEKTRİKLER kesildi. Geceki chat için
bataryamda şarj kalması için hemen kesmek zorundayım.
:(((

RZİ.

--- In aiberg@yahoogroups.com, GoGreMisMMM <gogremism@y...> wrote:
> slm slm :)
>
> Londra Üniversitesi uzmanlari ve ünlü Ingiliz tarihçiler,
geçtigimiz 2
> yüzyil içinde insanlari 'birbirine yakinlastiran' tesadüfleri
siraladi:
>
> James Dean'in ölümüne neden olan otomobilinin hurdasi birçok
kisiye
> felaket saçti. Hurdayi garaja
> götüren tamirci, araba bacaginin üzerine
> düsünce sakat kaldi. Dean'in arabasinin motorunu satin alan bir
doktor
> araba kazasinda öldü.
> Doktorun kardesi de ayni motorun sergilendigi
> salonda çikan yanginda can verdi. Yillar sonra motor ve kaporta
yeniden
> sergilendi. Ilk gece, araç
> bir seyircinin üzerine düstü. Seyirci agir yaralandi.
>
> Ilk tesadüf hikayesi ünlü aktör Anthony Hopkins'ten... Hopkins,
George
> Feifer adli yazarin
> "Petrovka'li Kiz" adli kitabini bulamiyordu.
> Yazara telefon ederek kitabi istedi. Yazar kitabi 2 hafta sonra
> Londra'yagetirecegini söyledi.
> Evden çikan Hopkins, metroya bindi. Aradigi
> kitabin yandaki koltukta unutuldugunu gördü. 2 hafta sonra
yazarla
> bulusan Hopkins, metrodaki
> kitabin, yazardan çalinan özel sayili ilk baski
> oldugunu ögrendi.
>
> Yer Amerika'nin California eyaleti. Richard Bensinger adli emekli
> demiryolu isçisi, 1957'de
> Eureka kasabasindaki köprüde yürürken fenalasip
> öldü. 2 yil sonra oglu Hiram, ayni köprüde basina bir kalas
isabet
> etmesi sonucu hayatini
> kaybetti. 6 yil sonra Hiram'in oglu David de ayni köprüde araba
> kazasinakurban gitti.
>
> Ingiltere'nin Bristol limani açiklarinda 5 Aralik 1668'de bir
silep
> batti. Yalnizca Hugh Williams
> adli bir yolcu kurtuldu. 1784'de ayni
> bölgede yeni bir kaza oldu. 60 denizci arasinda yalnizca ikinci
kaptan
> Hugh Williams kurtuldu.
> 1952'de ayni yerde üçüncü bir silep batti.
> Kurtulan tek yolcunun adi Hugh Williams'ti.
>
> Güney Afrika Cumhuriyeti'nde Cape Town Ticaret Odasi'nin yillik
> kongresi'de, Isadami Daniel de
> Toit konusmasini söyle bitirdi:
> "Hayat beklenmedik bir zamanda beklenmedik sekilde sona
erebilir... De
> Toit kürsüden inerkenagzina attigi sekerin bogazina kaçmasi
sonucu öldü.
>
> James Langley, Ingiltere'nin Eastbourne bölgesindeki evinden
sokaga
> çikti. Semsiyesini almak için
> geri dönerken ayagi kaydi, basini
> yere çarpti ve öldü. Bir hafta sonra evden çikan esi Teresa,
> semsiyesini almak için geri dönerken
> basini kapiya çarpti, beyin kanamasindan öldü.
> ChrIstIna Veroni, 1991'de Italya'nin Torino kentinde tramvay
çarpmasi
> sonucu öldü. 4 yil sonra
> babasi Vittorio, ayni geçitte ayni sürücünün
> kullandigi ayni tramvayin çarpmasi sonucu öldü. >
>
> Tesadüfler zincirinin en inanilmazi, 1981'de ABD'nin Boston
kentinde
> meydana geldi. Randolp
> Matika, yyildirim çarpmasi sonucu evinin önünde
> öldü. Adamin dul esi yeniden evlendi. Damat Pepero dügün gecesi
sigara
> içmek için balkona çikti.
> Düsen yildirim, damadin ölümüne neden oldu. Kadin sinir krizleri
> geçirdi.Tedavi için gittigi
> klinikte bir doktora asik oldu ve evlendi. 1 hafta sonra
hastasini
> ziyarete giden doktoru da yildirim çarpti.
>
> 1898'de gazeteci-yazar Morgan Robinson "Titan" adli bir kitap
yazdi.
> Kitapta büyük bir yolcu
> gemisi, okyanusta buzdagina çarpiyordu. 14 yil
> sonra "Titanik" deniz faciasi meydana geldi.
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! SiteBuilder - Free web site building tool. Try it!
>
> [Non-text portions of this message have been removed]


10838 Nolu Mail
Tarih: 31 2004 Cumartesi - 24:39
Konu: Mesajlar: Bayram kutlaması ve PS
selam MİH selam

Mübarek ARAFAT ve yoksul ihya etme bayramınızı kutlarım.
Chat'lerimize (Sizin istekleriniz doğrultusunda ve benim çoluk-çocuk
şöyle bir hasret giderme dileğim doğrultusunda)08 Şubat Pazar
gündüz/veya gece CHAT'ine kadar ara verilmesini arz ederim.
Bundan önceki iki chat'e girmem MÜMKÜN değildi. Buna ragmen özür
diliyorum.

Kurbanlarınızı ister kıtal (Katletme biçimiyle iktarm) ister İnfak
(Aynı bedeli hak edenlere hibe etme) biçiminde yerine
(İfa/ikame/deruhte) getirebilirsiniz. Ama biliniz ki, İKİNCİ
ŞIK "İkinci Cennet"in değişmez şiarıdır. Bu bakımdan sizlere Kıtal
ve infak da bir sınavdır. Birincisi "Tüm insanlara" yani Ankebut-
43'deki tüm insanlara ikramdır; ikincisi de aynı suredeki "Alim"
kişiler başta olmak üzere, yoksul öğretmenlere(Muallim) ve yoksul
ÖĞRENCİLERE (Talebe)
İslam'ın ilk emri olan:
"OKU"tmak gereği verilmelidir.
OKUTMAN VE OKUYAN'lar dışında kimseye İNFAK olmaz. Çevrenizde bunlar
yoksa o zaman klasik olarak Kıtal'a gidebilirsiniz.
Yoksul öğretmen kimdir?
Bilgisi olup da, "İMAM GİBİ MAAŞLI OLMAYAN" her öğretmen için İNFAK
ediniz.
Eğer illa ki Kıtal yapacaksanız:
Mutlaka ondan en az üçte-bir hisseyi "Yoksul öğrencilere AŞ sağlayan
ve siyasi olmayan (Nurcu dersaneleri gibi Raina değil) UNZURNA
diyebileceğiniz imarethanelere verebilirsiniz. (Üçte biri ailenizin;
üçte biri de isteyen-istemeyen herkesin hakkıdır)
Hacc mevsimi dolayısıyla sadece Kabe'de 4 milyon büyük ve küçükbaş
hayvanın kesilip, 150 binin Süfyani müslümanlara depolanarak
gönderileceğini ve kalanının -YENMEYECEĞİ için- gömülüp imha
edileceğini sakın unutmayın.
Kabe dışında ise bu bayram 250 milyon hayvan daha müslüman ülkelerde
KITAL ile yokedilecektir. Ortalık kan gölüne dönecektir ve HAYVAN
HAKKI yüzünden başımıza gelmeyen işler kalmayacaktır.
Kurban bir kurum işidir. (Son zamanlarda süpermarketlerin yaptığı
bir KURUMLAŞMADIR. Devletin ve Katil müslüman ülkelerin
yapamadığını yapmaktadırlar:)

PS:
Salaam Zip/Zag
Salaam Zig/Zap

overwritTEN 19th item
overread 19th time

item/time Levels:
1. OVER on the Air
2. WORLD SHEET on the time
3. UNDER DEEP>>>>Reverse
a)Status:The Deepest sleeper
b) Color: The Deep Green
c) Codec: Reindeers & Santa
d) Coordinates: Alaska-Athabaska-Nebraska
e) Count down: 2054 to 2027, 01 February
f) Correlation: 11000111010101000101101010010111

Tennessee-Mississippi

KMA: 1N/10SCE/miss.ccp
Ekim Bei:10SCE.miss.ccp


10839 Nolu Mail
Tarih: 31 2004 Cumartesi - 24:00
Konu: Re: hoşçakalın
selam MİH selam

Şiddetli bir ZilZal nedeniyle geritepme sonucu Yeşil'e yapıştım ve
aranızdan bir süre İSTEMEDEN koptum. (Komaya giren birinin iletişim
kuramaması gibi örnek düşleyin.)
Bu arada tüm evrenle ilişkim kesilmişti.
Burada, kalemizde neler oldu?
Bana ivedilikle açıklamanızı arz ederim.
Çünkü sessiz katılımcıların gruba girmesi ve gitmesi bir sorun
oluşturmuyor.
Ancak Cenk, Akik gibi "ŞEHİD" statüsündeki ve artık aileden öte
Hanif Milletin kurmayları olan candaşların -bana değil- şehidlik
kurumuna/İbrahim milletinin dinine karşı sorumlulukları var.
BİZ+LER, Hanif din dışında kalan HERKESE p r o t e s t ' iz
Ama kendi içimizde birbirimize PROTEST olamayız.
Bu gruptan ayrılmayı aşan bir durumdur.
Bu sanki "Mighty"nin grubundan ayrılmak ile eşdeğerdir.
İnsanların kendi aralarında çözemeyeceği hiçbir şey yok.
Belki de benim "SÜRPRİZ" yeşil zamka yapışmam bir SINAV idi.
Tutun ki, ben öldüm/gittim vb.
İki chat'e girEBİLE+MEdiğim için hemen kopmalar mı olacak?
Allah şahidim ki, ne oldu-bitti bilmiyorum. (DEEP GREEN halindeydim,
bilmem mümkün de değil.)
Birileri bana bunu anlatabilir mi?
Olayı bilmiyorum, fakat YAPICI arkadaşlara burada teşekkür
ediyorum. Hanif bilinciyle ve "İyiliği emredip, kötülüğü yasaklayan"
tüm YAPICI dostlar çok teşekkür ederim.
Bizler misyoner değiliz, ama MİSYON sahibiyiz.
Üstelik "Ani oluş-bitişler/birdenbire kararlar ve değişiklikler"
yıldızı URANÜS'ün etkisiyle "Elektriksel olarak kışkırtıldığımız"
KOVA BURCU dönemindeyiz. Bu dönemde (19 Şubat'a kadar) verdiğiniz
hiçbir karar SAĞLIKLI değildir. (Kişisel olarak da, işinizden,
eşinizden vb. ayrılmak gibi kararlarınız da buna dahildir.)
Bu nedenle "Ayrılmak" isteyen candaşlarımız için bu dönem "REEL
BİLİNÇLİ BİR KARAR" dönemi değildir.
Yin ve Yang içinde birer ak ve karanokta vardır.

1. Siyah/Hunnesiçindeki BEYAZ NOKTA URANÜS/Şi'ra'dır. Kendisini Kova
burcu döneminde belli eder.
2. Beyaz/Künnes içindeki SİYAH NOKTA>>>>>PLUTON (Şerra/Akrep burcu
yönetmeni) Bu da geçmişi mahvederek, herşeyi kırıp dökerek, enkaz
üzerinde yeniden DÜZEN kurmak isteyen bir MAGNETİK etki yıldızı olan
Pluton'un olumsuzluklarıdır.

"Andolsun gökteki burçlara>>>>ETKİLERİNE" Buruc/1.ayet
uyarınca biz 19'un "Noktasal/odak" ak/kara nokta etkilerine
kaçınılmaz biçimde "UĞRÂ"maktayız.

Ben UĞRAYA+CAK olacağımızı biliyordum. Hazırlıklı olmak ve bu
satırları yazaCAK*ımı kanıtlamak üzere, 19 denen FİTNE (sınav) bu
ikisinden ve dönemlerinden kaynaklanma olduğundan, Photos bölümüne
19 isimli bir dosya koymuştum. Gerekçesi 19'un tam bu dönemde
KIŞKIRTMASI idi ve ben hazırlıklıydım -deep green dışında-
sürprizlere...

Eğer NE DEMEK İSTEDİĞİMİ yukarıdaki paranormal paragrafları
okuduktan İTİBAREN anladıysanız, derhal-hemen (immediatly+Emergency)
MİH'e dönünüz! Ne "elveda" diye ayrılanların ne de "Güle güle"
diyenlerin söyledikleri ve yaptıkları GEÇERLİ değildir. Eğer 19
Şubat'tan itibaren kararlarınızda ISRAR varsa ancak bu geçerli
olabilir.

Hanifliğin nerede Temsil edileceğine gelince:
6000 yıl sonra HANİFLİK nerede ilk yeşerdiyse;
1400 yıl sonra DABBET nerede çıkıp başardıysa,
Orası sizin EVİNİZDİR!
(Olayı hiç bilmiyorum) ama AİLE OCAĞINDA tartışmalar olur!
(Biz sadece bu Aile ocağına ZARAR VERMEK isteyenlere karşı önlem
alıyoruz, gruptan gönderiyoruz, AİLE BİREYLERİNE karşı değil!)

Burası Bedir savaşı ordugahı GİBİ/misal'idir.
"Ben savaşınızda sizi destekliyorum, ama sizden ayrılıp, tek başıma
Bedir Aslan'ı olacağım" dercesine ayrılmak sadece savaşanları yalnız
bırakmaktır. Buradan başka BEDİR-313 yok; Buradan başka HANİF
PROTESTANT İSLAM savaşımı yok!
Hele hele Kurmay'lar buradan istifa ederse?????????

selam MİH selam

Şiddetli bir ZilZal nedeniyle geritepme sonucu Yeşil'e yapıştım ve
aranızdan bir süre İSTEMEDEN koptum. (Komaya giren birinin iletişim
kuramaması gibi örnek düşleyin.)
Bu arada tüm evrenle ilişkim kesilmişti.
Burada, kalemizde neler oldu?
Bana ivedilikle açıklamanızı arz ederim.
Çünkü sessiz katılımcıların gruba girmesi ve gitmesi bir sorun
oluşturmuyor.
Ancak Cenk, Akik gibi "ŞEHİD" statüsündeki ve artık aileden öte
Hanif Milletin kurmayları olan candaşların -bana değil- şehidlik
kurumuna/İbrahim milletinin dinine karşı sorumlulukları var.
BİZ+LER, Hanif din dışında kalan HERKESE p r o t e s t ' iz
Ama kendi içimizde birbirimize PROTEST olamayız.
Bu gruptan ayrılmayı aşan bir durumdur.
Bu sanki "Mighty"nin grubundan ayrılmak ile eşdeğerdir.
İnsanların kendi aralarında çözemeyeceği hiçbir şey yok.
Belki de benim "SÜRPRİZ" yeşil zamka yapışmam bir SINAV idi.
Tutun ki, ben öldüm/gittim vb.
İki chat'e girEBİLE+MEdiğim için hemen kopmalar mı olacak?
Allah şahidim ki, ne oldu-bitti bilmiyorum. (DEEP GREEN halindeydim,
bilmem mümkün de değil.)
Birileri bana bunu anlatabilir mi?
Olayı bilmiyorum, fakat YAPICI arkadaşlara burada teşekkür
ediyorum. Hanif bilinciyle ve "İyiliği emredip, kötülüğü yasaklayan"
tüm YAPICI dostlar çok teşekkür ederim.
Bizler misyoner değiliz, ama MİSYON sahibiyiz.
Üstelik "Ani oluş-bitişler/birdenbire kararlar ve değişiklikler"
yıldızı URANÜS'ün etkisiyle "Elektriksel olarak kışkırtıldığımız"
KOVA BURCU dönemindeyiz. Bu dönemde (19 Şubat'a kadar) verdiğiniz
hiçbir karar SAĞLIKLI değildir. (Kişisel olarak da, işinizden,
eşinizden vb. ayrılmak gibi kararlarınız da buna dahildir.)
Bu nedenle "Ayrılmak" isteyen candaşlarımız için bu dönem "REEL
BİLİNÇLİ BİR KARAR" dönemi değildir.
Yin ve Yang içinde birer ak ve karanokta vardır.

1. Siyah/Hunnesiçindeki BEYAZ NOKTA URANÜS/Şi'ra'dır. Kendisini Kova
burcu döneminde belli eder.
2. Beyaz/Künnes içindeki SİYAH NOKTA>>>>>PLUTON (Şerra/Akrep burcu
yönetmeni) Bu da geçmişi mahvederek, herşeyi kırıp dökerek, enkaz
üzerinde yeniden DÜZEN kurmak isteyen bir MAGNETİK etki yıldızı olan
Pluton'un olumsuzluklarıdır.

"Andolsun gökteki burçlara>>>>ETKİLERİNE" Buruc/1.ayet
uyarınca biz 19'un "Noktasal/odak" ak/kara nokta etkilerine
kaçınılmaz biçimde "UĞRÂ"maktayız.

Ben UĞRAYA+CAK olacağımızı biliyordum. Hazırlıklı olmak ve bu
satırları yazaCAK*ımı kanıtlamak üzere, 19 denen FİTNE (sınav) bu
ikisinden ve dönemlerinden kaynaklanma olduğundan, Photos bölümüne
19 isimli bir dosya koymuştum. Gerekçesi 19'un tam bu dönemde
KIŞKIRTMASI idi ve ben hazırlıklıydım -deep green dışında-
sürprizlere...

Eğer NE DEMEK İSTEDİĞİMİ yukarıdaki paranormal paragrafları
okuduktan İTİBAREN anladıysanız, derhal-hemen (immediatly+Emergency)
MİH'e dönünüz! Ne "elveda" diye ayrılanların ne de "Güle güle"
diyenlerin söyledikleri ve yaptıkları GEÇERLİ değildir. Eğer 19
Şubat'tan itibaren kararlarınızda ISRAR varsa ancak bu geçerli
olabilir.

Hanifliğin nerede Temsil edileceğine gelince:
6000 yıl sonra HANİFLİK nerede ilk yeşerdiyse;
1400 yıl sonra DABBET nerede çıkıp başardıysa,
Orası sizin EVİNİZDİR!
(Olayı hiç bilmiyorum) ama AİLE OCAĞINDA tartışmalar olur!
(Biz sadece bu Aile ocağına ZARAR VERMEK isteyenlere karşı önlem
alıyoruz, gruptan gönderiyoruz, AİLE BİREYLERİNE karşı değil!)

Burası Bedir savaşı ordugahı GİBİ/misal'idir.
"Ben savaşınızda sizi destekliyorum, ama sizden ayrılıp, tek başıma
Bedir Aslan'ı olacağım" dercesine ayrılmak sadece savaşanları yalnız
bırakmaktır. Buradan başka BEDİR-313 yok; Buradan başka HANİF
PROTESTANT İSLAM savaşımı yok!
Hele hele Kurmay'lar buradan istifa ederse?????????

ps. "Ey türk titre ve kendine dön!"

RZİ.
KMA.

--- In aiberg@yahoogroups.com, "Pi" <turkishbanker@y...> wrote:
> Selam MİH Selam Cenk
>
> Cenk dostum,
>
> Öncelikle "buradan ayrılan kişi" diyerek kastedilen şahsı iyice
> analiz etmek lazım. Ayrılanlar kaç farklı durum özelliği
> göstermektedir, izninle bu konuyu biraz açayım.
>
> Gruba girerken ve çıkarken olabilecek OLASI durumlar:
>
> 1. Hafif müslüman olarak gelip hafif müslüman olarak giden
(olabilir)
> 2. Hafif müslüman olarak gelip hadis müslüman olarak giden
(olabilir)
> 3. Hafif müslüman olarak gelip HANİF müslüman olarak giden (OLAMAZ)
> 4. Hadis müslüman olarak gelip hafif müslüman olarak giden
(olabilir)
> 5. Hadis müslüman olarak gelip hadis müslüman olarak giden
(olabilir)
> 6. Hadis müslüman olarak gelip HANİF müslüman olarak giden (OLAMAZ)
>
> Çok yalın olacak ama kısa kısa tanımları da vermek yararlı
olabilir.
>
> Hafif müslüman : Yeterince bir şeyleri sorgulamayan, kendi halinde
> müslüman kişi/ler.
>
> Hadis müslüman : Sıkı sıkıya şeyhine/pirine/hacısına/hocasına
bağlı
> birtek Kur'an'ı reddeden kişi/ler.
>
> Hanif müslüman : Rabbi ile arasına hiç birşeyi koymayan, tek sahip
> olduğu aklı ile, Bilim ve Kur'an'ı rehber alan kişi/ler.
>
> Dabbet ile ilgili ayeti hatırlayınız lütfen.
>
> Neml Suresi / 82.Ayet
>
> ~~~~~~~~~~~~~~~~~~~~~~~~
> Bismillahirrahmanirrahim
>
> O söz tepelerine indiğinde, yerden onlar için bir dabbe çıkarırız
da
> o onlara, insanların bizim ayetlerimize gereğince inanmadıklarını
> söyler.
> ~~~~~~~~~~~~~~~~~~~~~~~~
> Bence;
> Hanif müslüman olmanın şartı : Gereğince İnanmak
> Hanif müslüman olmanın yolu : Dabbet'den neden gereğince
> inanmadığımızın bilgisini sonuna kadar almak ve artık gereğince
> inanmak.
>
> Şimdi gelelim sizin sorularınızın cevabına.
>
> SORU : Buradan ayrilan herkes süfyan mı olur? Bu grupta olmadan
> hanif olunamaz mı?
>
> CEVAP : 6 olası durumdan 1,2,4 ve 5 durumları için konuşuyorsunuz
ve
> cevabım, kesinlikle Hanif olamazlardı - ne olacaklarını ise sadece
> Allah bilir-. Ancak, grupta yoklukları sistem için bir kayıp
> değildir. Varlıkları ise bir KAZANÇTIR (hatırlayınız Kimya
bilmindeki
> Katalizörleri).
>
> 3 ve 6. durumlardaki gerçek Hanif kişiler Dabbet'den, "Kaotik" bir
> evren sisteminin içerisinde, trilyonda bir zerre küçüklüğünde
> parametre değişiminin hem kişisel / hem toplamda, zaman ve mekan
> sonuçlarında inanılmaz büyük farklılıklara sebep olacağını gerek
> bilim gerekse Kur'an ışığında öğrenmişlerdir. İşte bu nedenle,
> dışarısı diye bir alternatif MİH'ler için hiç olmadı ve olmayacak.
> Eğer dışarılarda bir yerlerde bir başka Dabbet (şeyh, şıh, hoca
değil)
> size gereğince inanmamışlığın sebeplerini AKIL ve KUR'AN ile
> açıklayabilirse o ayrı. Hiç bir hanif, eline geçirdiği mevcut
> Dabbet'i bırakıpta yeni bir Dabbet arama riskini göze almaz.
>
> Umarım sorunuzun karşılığını hiç bir ZANnetme hatasına düşmeden
> yanıtlayabilmişimdir.
>
> Sevgi ve saygılarımla,
>
> Rabbi Zıdni İlmi.
>
> <Pİ>
>
>
>
>
>
> --- In aiberg@yahoogroups.com, cenk.tankutay@s... wrote:
> > Slm Slm
> >
> > Buradan ayrilan herkes süfyan mi olur? Bu grupta olmadan hanif
> olunamaz
> > mi?
> >

--- In aiberg@yahoogroups.com, "Pi" <turkishbanker@y...> wrote:
> Selam MİH Selam Cenk
>
> Cenk dostum,
>
> Öncelikle "buradan ayrılan kişi" diyerek kastedilen şahsı iyice
> analiz etmek lazım. Ayrılanlar kaç farklı durum özelliği
> göstermektedir, izninle bu konuyu biraz açayım.
>
> Gruba girerken ve çıkarken olabilecek OLASI durumlar:
>
> 1. Hafif müslüman olarak gelip hafif müslüman olarak giden
(olabilir)
> 2. Hafif müslüman olarak gelip hadis müslüman olarak giden
(olabilir)
> 3. Hafif müslüman olarak gelip HANİF müslüman olarak giden (OLAMAZ)
> 4. Hadis müslüman olarak gelip hafif müslüman olarak giden
(olabilir)
> 5. Hadis müslüman olarak gelip hadis müslüman olarak giden
(olabilir)
> 6. Hadis müslüman olarak gelip HANİF müslüman olarak giden (OLAMAZ)
>
> Çok yalın olacak ama kısa kısa tanımları da vermek yararlı
olabilir.
>
> Hafif müslüman : Yeterince bir şeyleri sorgulamayan, kendi halinde
> müslüman kişi/ler.
>
> Hadis müslüman : Sıkı sıkıya şeyhine/pirine/hacısına/hocasına
bağlı
> birtek Kur'an'ı reddeden kişi/ler.
>
> Hanif müslüman : Rabbi ile arasına hiç birşeyi koymayan, tek sahip
> olduğu aklı ile, Bilim ve Kur'an'ı rehber alan kişi/ler.
>
> Dabbet ile ilgili ayeti hatırlayınız lütfen.
>
> Neml Suresi / 82.Ayet
>
> ~~~~~~~~~~~~~~~~~~~~~~~~
> Bismillahirrahmanirrahim
>
> O söz tepelerine indiğinde, yerden onlar için bir dabbe çıkarırız
da
> o onlara, insanların bizim ayetlerimize gereğince inanmadıklarını
> söyler.
> ~~~~~~~~~~~~~~~~~~~~~~~~
> Bence;
> Hanif müslüman olmanın şartı : Gereğince İnanmak
> Hanif müslüman olmanın yolu : Dabbet'den neden gereğince
> inanmadığımızın bilgisini sonuna kadar almak ve artık gereğince
> inanmak.
>
> Şimdi gelelim sizin sorularınızın cevabına.
>
> SORU : Buradan ayrilan herkes süfyan mı olur? Bu grupta olmadan
> hanif olunamaz mı?
>
> CEVAP : 6 olası durumdan 1,2,4 ve 5 durumları için konuşuyorsunuz
ve
> cevabım, kesinlikle Hanif olamazlardı - ne olacaklarını ise sadece
> Allah bilir-. Ancak, grupta yoklukları sistem için bir kayıp
> değildir. Varlıkları ise bir KAZANÇTIR (hatırlayınız Kimya
bilmindeki
> Katalizörleri).
>
> 3 ve 6. durumlardaki gerçek Hanif kişiler Dabbet'den, "Kaotik" bir
> evren sisteminin içerisinde, trilyonda bir zerre küçüklüğünde
> parametre değişiminin hem kişisel / hem toplamda, zaman ve mekan
> sonuçlarında inanılmaz büyük farklılıklara sebep olacağını gerek
> bilim gerekse Kur'an ışığında öğrenmişlerdir. İşte bu nedenle,
> dışarısı diye bir alternatif MİH'ler için hiç olmadı ve olmayacak.
> Eğer dışarılarda bir yerlerde bir başka Dabbet (şeyh, şıh, hoca
değil)
> size gereğince inanmamışlığın sebeplerini AKIL ve KUR'AN ile
> açıklayabilirse o ayrı. Hiç bir hanif, eline geçirdiği mevcut
> Dabbet'i bırakıpta yeni bir Dabbet arama riskini göze almaz.
>
> Umarım sorunuzun karşılığını hiç bir ZANnetme hatasına düşmeden
> yanıtlayabilmişimdir.
>
> Sevgi ve saygılarımla,
>
> Rabbi Zıdni İlmi.
>
> <Pİ>
>
>
>
>
>
> --- In aiberg@yahoogroups.com, cenk.tankutay@s... wrote:
> > Slm Slm
> >
> > Buradan ayrilan herkes süfyan mi olur? Bu grupta olmadan hanif
> olunamaz
> > mi?
> >


10890 Nolu Mail
Tarih: 06 2004 Cuma - 10:25
Konu: Re: Kuantum-Halogram TEORİLERİ ve KURAN
Selam Alparslan selam MİH

Çok değerli çalışmanızın "İleri OMNİ bilgilerini" tümdengelimli
olarak sunuyorum:

1. EL EVVELA "O" vardı. Yanında da "Külli şey*in" yani sonsuz ötesi
sonsuz ötesi TÜM İHTİMALLER. (Ki Allah bunları her an yaratıp
tüketmekte ve NUR'unu tamamlamaktadır.) Bu ihtimallerin her
birine "NUN=NOKTA=SONSUZDA-BİR=Sıfıra en yakın sayı denmektedir.
Pratik olarak bunlar birer SIFIRDIR ve Allah'ın varlığına ORTAK/ŞİRK
değildir. (Boşcümledir. Vahdet bütününün hologram ADAYI
nicelikleridir ve biri diğerinden FARKLI değildir. Hologram denen
nitelik, bu niceliklerin organizasyonundan ortaya çıkacaktır.)
2. KUN=OL dediğinde o ŞEYLER oluverir. Bunlar STATİK ve cansızdır/
bilinçsizdir. Çünkü değerleri sonsuzda-bir'dir yani SIFIR'dır-
neredeyse- Ancak, TÜMÜ (Külli) Allah'ın bir YANSISIDIR/YANKISIDIR!
Bu izdüşüm (Zül Celal) ve ekoya (İkram)şifreleri verilmiştir.
Kerim/Kerem, Keramet vb. kökünden gelen bu şifrenin adı Kur'an'da
KEREM (Sanskritçe Gûrem, Arya dilinde Gram)denmektedir.
3. Bilince kavuşması için Allah (HUwe'l) o şeylere "Sureti"ni İKRAM
eder. Yani RUHUNDAN üfler. (Ani şişme teoremlerini anımsayınız) O
şey de KÜLLİYEN bir hologram balonu halinde genişler.
Külli Şey*in'in her biri NOME (Binome gibi)aslında sıfırdır
(nothing=Nonome/Non-nome/Sans nome/No Name)Fakat bunlardan birine
(one thing) üflendiğinde o şey MONOM (Mono-nome) olur. Örneğin,
bizim evrenimiz, en başta nothing'ler içinde seçilmiş
onething/anything/some thing idi. O noktaya (Bigbang'in merkezi olan
TEK bir şey)ol diyerek, onu Nonom'lar içinden ayırıp MONOM (Tek
isim, varlık) kılmıştır. Ama bu evreni genişleten dinamik
güç "KUN=OL" üzerine Allah'ın RUHUNDAN üflemesidir.
one thing/Monom aslında nothing=Nonome bir Süperuzay denizinden
SEÇİLMİŞ, OLDURULMUŞ VE ÜFLENMİŞ olan biridir.
Kalan herşey (Külli şey*in) ise bütünsel/globular olarak Every
things'dir. Bunun Kur'an'daki adı olan HUWEL'in ingilizcedeki bir
(Tesadüfi :) karşılığı da vardır: WHOLE!
Eğer Whole içinden bir tek şey (Mesela bu evreni yaratan akdelik nur
noktacığı) statik iken dinamizme kavuşturulması için "HU"nun
RUHU'ndan üflemesiyle başlatılır. Ruhundan üflediği "Cable,
Kablo/Hab" bir TÜNEL sürecidir. Yani WHOLE içinden bir HOLE (Nefh)
kablaj oluşturulur. Ruhundan üflemiştir ve bilinçli kılmıştır artık.
Ancak "Evrenin üfleme sonucu şişymesi için" gereken bir koşul daha
vardır ki bunu da açıklamıştır Kur'an: "Allah kendi
suretinden/benzerliğinde YARATTI" (Allah'ın Musavvir ismi ile de
dolaylı bağlıdır)
Allah'ın RUHUNDAN+SURETİNDEN yaratmasına >>>Zül Celal vel ikram
denmektedir. (Celal öfke kelimesi ile karıştırılmamalı, daha çok
CEMAL olarak düşünülmelidir. Celal, bu Cemal'in (Yüz) bir
İFADESİ'dir. (Bunun benzeri bir ifade Latif/Latifeli/Güleryüzlü
bakması gibi)
Allah'ın RUHU soyut/Sübjektif fakat SURETİ somut/Objektif'tir. Ama
İKİSİ BİR ARADA olursa biz onu anlarız, bir tekiyle Allah'a
varılamaz/şekillendirilemez. (Bu ikisinin BİRLİKTE mütalaası
yöntemine omnijektivizm diyoruz) Sübje'nin bir MADDİ biçimi yoktur;
RUH'tur. Ama SURET'in bir NİTELİKSEL BİÇİMİ vardır. (Allah Adem'i
kendi suretinde/benzerinde yarattı...gibi)Demek ki Ruh'unun
üflemesiyle ve SURET'in biçimlenmesiyle İLK ve TEK (Ana) HOLOGRAM
ortaya çıktmaktadır. O kendi değildir. (Ruhundan üfledi, kendi
ruhunu bize transfer etMEdi. Suretinde yarattı: Mesela nüfus kağıdı
SURETİNİ almak gibi. Suret yine bizzatihi kendisi değildir bir copy
gibi düşünülmelidir.) KENDİ RUHU ve SURETİ olmayan bu
fenomene "HAYALİ" demekteyiz. Hayal=Holo(gram gibi) olduğundan,
demek ki evren Rabbimizin RUH'undan üflenerek ve suretiyle biçim
verilmiş bir H O L O G R A M D I R ...
RUH+SURET ikilisine kendisini İKRAM etmesi demekteyiz. Onun
ikramı=Huvelikram.... Herşey (Whole things/All articles/Külli
Şey*in) onun suretini ve Ruhundan ÜFLEDİĞİNİ içinde barındırır.
Ol dediğinde O ŞEY hemen oluverir. (Kunfeyekun)Ama bunun SURETİ ve
BİLİNCİ olması için, o şeye RUHUNDAKİ suretlerden bir suret ÜFLER. O
şey önce yoktan (Şey=Sıfır) varolmuş ve bir BİLİNÇ ile BİR SURET
(Hologram budur) ve en önemlisi DİNAMİZM (Hayat bulma)kazanmış olur.
Ruhundan üflediği ALAN içinde her ŞEY (sıfır) yoktan var olur.
"RUHUNDAN ü f l e r" ise O ŞEY artık EŞYA olur (sureti olur) O zaman
bunlar STATİK ŞEY yerine DİNAMİK EŞYA olur. (Kimliğe kavuşur, aksi
halde bilinçsiz-statik kalır.)
"Allah'ın kendi SURETİNDE yarattığı" ilahi hologramdır. Allah'ın
ruhu Hüvel/HU=O olduğundan HUWELGRAMDIR. Buna Allah'ın KENDİ SURETİ
de denmektedir.
Bunun altında da yine KUTSAL hologramlar vardır. Bunlara HOLYGRAM
demekteyiz-Omnijektif OMNİSCİENCE açılımlarımızda-
Holygram'a bir örnek vereyim: "Allah Göklerin ve yerin
nurudur...Onun nurunun MİSALİ.....O NUR üzerine NUR'dur/Nur-35.ayet.
Allah'ın NURU'nun benzeri>>>MELEKLERE verilmiştir. (Tüm takyonik
madde NUR denen sonuşmaz/sonsuz özünlü enerjiden yaratılır. Melekler
NUR'dan yaratılmıştır. Yani RUH'landırılmıştır. Gelgelelim bir de
suret gerekmektedir. Ya kendini büyülterek; ya da kendini SURET
alarak (Multycopy saf tutma vb.)çoğaltmaktadır. (Takyondan bir pil
bitmez, tersine 2-4-8-16 pil olarak çoğalır)Melekler Allah'ın
NUR'undan yaratıldığından onlar da HOLYGRAM'dır. Bunun tersine NAR
(enerji)den yaratılan mesela şeytan kutsal (Holy) değil; Hollow
(Halloween halucination gibi...) rahmani değil zulmeni HOLOGRAMLAR
içermektedir.
4. Allah CİSİM (Süper cisim)yaratmaya başladığında. İlk olarak ARŞ'ı
yaratır. (Nefhi Sur, Levhi Mahfuz, Kürsi, Kalem vb. bunlar Süper
cisimdir: Asla yıpranmaz eskimez ve değişmezdir, illa ki sabittir.
Cennet ve Cehennem gibi...)
5. Allah'ın T E Ğ E T (İstiva) ettiği tek CİSİM Arş'tır. Onun
dışında kalan herşeyi Allah içinden-dışından/önünden ardından İstila
eder (11 boyutlu Habl verid ağları/tünelleri) ve ihata (Her yönden
kuşatır) eder. (İstivaya örnek: Bir küre bir düzleme TEK noktada
değer İKEN, bu küreyi açıp da bir düzlem oluşturduğunuzda TÜM
noktalardan değer. İstiva kelimesi istila'yı da kapsayan bir üst
kavramdır.)

6. Gelelim TEMEL VERİye: "Allah, Arş'ı istiva etti, onun Arş'ı MA
(sıvı) üzerindeydi."
MA NEDİR? En basit olarak SU diyoruz. (Mayi, mai, may gibi) Ama bu
bizim NAR (Enerji evreni) için geçerlidir. NUR (Enoorgy) için AYRI
bir SU nitelemesi olmalıdır. (Uzatmadan bunun adının ETHER/Esir
olduğunu söyleyeyim. Esir yetersiz kelimedir. Mesela bu MA Cennette
ise ona KEVSER (Esir'den türeme ve Kesir/küsur/kesret ile
harmanlanmış)demekteyiz. Allah'ın Arş'ı kevser (esir) üzerinde
denirse bu EKSİK bir tanımlama olurdu. Kevser (Esir) MA denen sonsuz
türler içeren bir yapının sadece bir tek yapısının adıdır. Üstelik
Külli şey*inin ta kendisi bile bir ESİR denizidir. Külli şey bir
ESİR denizidir! O halde MA (Takyonik ma'dan söz ediyoruz) bizdeki SU
ve türevlerine-fazlarına benzeyen bir teşbih/misaldir.
Suyun türevleri ve fazları şunlardır:
Su (sıvı), buhar (gaz) buz (Solid) Kar, Kırağı, çise, yağmur, tipi,
çığ, süper sıvı vb. (Bunlardan birini mesela Kar'ı ele alırsanız,
hiçbir tanenin diğerine benzemediğini göreceksiniz. Yani Kar demek
GENEL=Külli'dir fakat "ŞU KAR TANESİ" diye özelleştirdiğinzde N E F
S kazanmış, bireyselleşmiş olur. NEFS benzer şeyler-örneğin külli
şey'in gibi TEK yapı değildir, kişiye özel kimlikli bir yapıdır.
Biri diğerine benzemez. Anne babamıza GEN olarak benzeriz ama, asla
annne ve babamız olamayız, onlar da BEN=NEFSİM olamazlar. Her nefs
kendi bacağından asılır.)

7. İşte Kuantum teoreminin sırrı budur:
Işıktan hızlı evrenin NEFSİ yoktur. (Takyonların, meleklerin vb.
nefsi yoktur.)Çünkü BÜTÜNSELDİRLER. (Külli'dirler kesretleri yoktur,
kendilerini kopyalar/klonlarlar ama birer NEFS'leri yoktur. Yani
onların kartaneleri birbirinin tıpatıp aynıdır.)
Bu NUR denen enerji ışıktan hızlıdır. En yavaş olduğu minimum hız
durağı ise bizim maksimum hızımız olan ışık hızıdır. Nur, bizim
evrenimize Parite ekseninin ötesinden NÖTRİNO olarak girer.
(Nötr'dür çünkü antinome ve binome'u yoktur ve NEFSİ yoktur)
Bize nötrino olarak girmesi demek; SONSUZ şiddette bir NUR'un bizi
yakmadan kavurmadan, girdiği evreni yok etmeden SESSİZ kalması
demektir. Bir nötrino yüzbin şıhab enerjisi içerse de, madde ile
etkileşmediğinden, maddeye etki etmez, hayalet gibi davranır.)
İşte Kuantum teoreminin ÖZÜ, sözü şudur:
Nur denen BÜTÜN ve sonsuz özenerjinin impulsmomentlerinin NÖTRİNO
biçiminde bu evrende varolmasıdır. Yani, BÜTÜNLÜK ilkesi PLANCK
sabiti denen (Tünelden dışarı çıkabilme limiti)bir aralıktan
itibaren yerini DİSKRET (Kesikli) kopuk enerji paketçiklerine terk
etmesidir. (Cennet ışıktan hızlı bir sistemdir: Çünkü bir günün bin
yıl olması demek, ışık hızını 360 bin kez aşmak demektir. Kaldı ki
üst Cennet'te/Sabıkun-Naim/Allah'a en yakın nokta , bu bir gün 50
bin yıl bir hıza bedeldir. Dolayısıyla o cennetlerdeki BİRİ bizim
gibi sayısız atom, hücre, organ vb.lerden değil bir BÜTÜN kişi (Tek
başına bir bütün, bir tek hücre gibi düşünün) olarak varedilmiştir.
O sistemde ÖKLİD (Arş tabakası, Levh, Kürsi, Sidre hep DÜMDÜZDÜR-
hatırlayınız)kurallar eğemendir. Çekim etkisiyle evren yuvarlanmaz,
Gauss, Riemann vb. tipi evren yoktur. Ötedeki evreni sadece Hilbert
uzayı, de Sitter salt düzlem evreni ve Öklid ÜÇ BOYUTLU olarak
niteleyebiliriz.)
Öteki evren bize BÜTÜNÜ (Hologramı/Sureti vb.) burada (ışıktan yavaş
sistemimizde, birgün=birgün)bize quantlara dağıtarak ama her
birinden o SURETİ (Hologramı) TEKBAŞINA yine üretme yetkesiyle
devretmiştir. (Bir çift polarize fotonun biri şaşırtılırsa
birbirinden haberdar olmalarının nedeninin HOLOGRAFİK hafızalarıyla-
ışıktan hızlı birbirleriyle iletişim kurmaları açıklamasını
anımsayınız.)
İki foton, 4-8-16......n biçiminde çoğaltıldığında o HOLOGRAMIn
kaynağı olan bütününü (Suret, Veche, Cemal, Letafet vb.) işaret
ettiğini de görürüz.

Buraya kadar işin Tümden gelimini açıklamaya yöneldim. Bunun devamı
olan bir yazıda ise Tümevarımlı olarak tabandan bu kaldığımız kesite
incelemeyi sürdüreceğiz İnşaallah...

RZİ

--- In aiberg@yahoogroups.com, Alparslan "Güney" <alpbilge1984@y...>
wrote:
>
> SeLaM ve SeLaM
>
> Öncelikle Tüm arkdaşlara İYİ BAYRAMLAR.....
>
> Hemen konuya girmek istiyorum.
>
> KUANTUM FIZIGIne göre birbirinden ayri ve farkli duran atom
parçaciklari aslinda birbiriyle alakali ve bagli; bölünmez ve
dinamik bir bütünlük içinde bulunur. Birbirinden çok uzak seyler
sebep-sonuç zinciri olmaksizin birbirine baglidir. Yüksek enerji
fizigi deneylerindeki gelismeler gösterdi ki, parçacik dünyasi
dinamik bir yapiya sahiptir. Parçaciklar degismez ve sabit degiller;
pekala baska parçaciklara dönüsebilmektedirler.
>
> Yine Kuantum mekaniginin bulgularina göre aslinda parçacik denen
sey hareketten ibaret kalmaktadir. Parçaciklar enerjiden
olusturulabildikleri gibi, tamamen enerjiye de çevrilebilirler.
Böylece, içinde yasadigimiz dünyada "temel parçacik", "maddesel öz"
ya da " yalitilmis nesne" gibi klasik kavramlar artik anlamsiz hale
gelmektedir.
>
> Evrenin birbirinden ayri yalitilmis nesnelerden olustugu görüsü
geçerliligini kaybedince zaman ile uzayin geleneksel anlamlari ve
bilinen sebep-sonuç iliskisi gibi kavramlar da rafa kaldirildi.
>
> YORUM: Ben lise yillarindayken (fazla degil 3 yil önce) atom denen
parçacigin; maddenin en küçük birimi oldugunu söylerlerdi. (ABD nin
2. dünya savasinda o en küçük parcayi parçalayip atom bombasini
yaptiklarini bildigimiz halde:)
>
> Simdiyse KUANTUM ve HALOGRAM TEORIleri, elementlerin hepsinin
proton, nötron ve elektron üçlüsünden meydana geldigini. Daha altta
ise kuarklar, bunlarin altinda ise leptokuarklar bulundugunu,
neticede kuvvet alanlari, gravitino, risanik bozon, fotino, gluon,
süper simetri parçaciklari ile tek noktaya indigini kesfetti.
>
> Benim anladigim kadariyla elimdeki çayinda marsdaki stadyum
büyüklügündeki kayaninda atom alti parcaciklarindan ve ayni tek
noktadan olusmus/yaratilmis oldugudur.
>
> Dünya,günes,galaksi....evren tek bir mükemmel güçle tek bir
noktada toparlaniyor EVREN=NOKTA esitligi olusuyor. Kainat ALLAHin
vahdaniyet/tek/bir olan sifatini yüzümüze vurarken bizler isteyerek
veya istemsiz Onu çiftlestiriyoruz. ALLAH bizleri affetsin, Ilmimizi
ÇOOKCA Artirsin.
>
> Eklenti ve yorumlarınızı bekliyorum şimdiden teşekkürler
arkadaşlar...
>
> KAYNAK: Prof. Dr. Osman Çakmak
>
> 30/30. Artik yüzünü çevirerek -nezih bir müvehhit olarak- dine"
Allah'in yaradisina tut ki, insanlari onun üzerine
yaratmistir.ALLAHIN YARATISI IÇIN DEGISIKLIK YOKTUR. Iste müstakîm
olan din o'dur. Velâkin insanlarin çoklari bilmezler.
>
>
>
>
>
> ---------------------------------
> Do you Yahoo!?
> Yahoo! Finance: Get your refund fast by filing online
>
> [Non-text portions of this message have been removed]


10898 Nolu Mail
Tarih: 07 2004 Cumartesi - 17:19
Konu: Re: düzeltme (Hz. isa Geri Dönecek mi?)
selam mih selam

Şunu yazmaktanparmaklarımın ucu gitar çalmaktan beter nasır tuttu:
Efendimizi anlatan kaynaklar ÜÇ tanedir:
1. Kur'an'daki Resulullah (Üsvei Hasenei araştırınız)
2. Siyerdeki Resulullah. (Siuyerler de MUHTELİF olmakla birlikte,
Hadis gibi saçma sapan ve de kuyruklu yalan değildir.
3. Kur'an'ın özündeki sadece ALİMLERİN anlayacağı MİSALLER manzumesi
olan CİFİR.

Şimdi bunları açalım ve tuzak soruların bizlere işlemeyeceğini
görelim:
1. Örneğin: "Seni en güzel ahlak üzerine yarattım" ve "Resul yüzünü
abesleştirdi, o kör kendisine geldi diye..." gibi ayetlerden
efendimizin "Güzel ve -her insan gibi- eleştirel yanlarının
bulunduğunu anlarız. (O'na kurban olurum) Efendimizi, günahı ve
sevabıyla EN İYİ ALLAH anlatmıştır, sadece bir mübaşir/tebşir eden
RASUL olduğu bildirilmiştir.

2. Siyer, efendimizin H A D İ S L E R İ değildir! Günübirlik
tutulmuş GÜNCE/AJANDA'sıdır. Hadis ve SİYER arasındaki farkı kısa
bir örnek ile açıklayayım:
a) HADİSLERE göre, efendimize bir Yahudi kadın büyü yapmıştır,
düğüme üflediği için efendimiz (SAHİHİ Buhari'ye göre bir yıl;
Sahihi Müslime göre 6 ay :))))))) kendini bilmeden ve bir cin kadını
ile sürekli ihtilam (Ejeculation) halinde yaşamış ve sürekli
Cima/Zina etmiştir. Ta ki "Nas ve Felak sureleri gelince
kurtulmuştur ;)))) S A H İ H Hadislere göre efendimiz CİNLENMİŞTİR
ve görevine 1 yıl ara vermiş, mecnun olmuştur.

b) SİYER'e göre, o bir yıl içinde efendimiz, bir Kaleyi fethetmiş,
iki anlaşma imzalamış, bir sefer yapmış ve 293 ayet VAHYEDİLMİŞTİR.
Hiç yatağından çıkmadan bir yol halusinasyon gören, altına kaçıran,
sürekli orgazm olan ve cinden bir kadın ile EVLENEN (!!!!) efendimiz
yatağından ve DELİLİĞİNDEN çıkmadan nasıl anlaşma, fetih, sefer ve
vahy yapmıştır? Soruyu soranın Tuzağından çok BİLGİSİZLİĞİ
önemlidir: SİYER ve HADİS ap-ayrı şeylerdir.

c) Kur'an'a göre efendimizi ASLA BÜYÜ TUTMAZ, CİNLENMEZ ve MECNUN
DEĞİLDİR. (Uykusunda korunmuştur, şok-koma-Hipnoz ve de Büyü/Sihir
ve benzeri İPTAL (Battal) olaylardan arındırılmıştır-Esnemez bile-)

Sorudaki TUZAĞA aldırmaksısın HANİF iseniz şunu görünüz: Ben önce
KUR'AN'DAKİ efendimize inanırım. Buna göre diğer konuları yukarıdan
aşağıya irdelerim. Siyerlerin ÇOĞUNLUKLA doğruluğuna karşılık,
HADİSLER ezici çoğunlukla SAHTEKARLIKTIR! O halde KUR'AN süzgecinden
geçirdiğimde AKLIM DOĞRULUYORSA SİYER DOĞRULARINI, Hadis
martavallarına TERCİH ederim. Bu yöntemi ilk keşfeden de kuşkusuz
İBRAHİM atamız idi. DOĞRULAR ve MUTMAİNLİK peşinde ömrünü harcadı...
(Bir örnek: Hacer için KIZKARDEŞİ; Sara için KÖLESİ (Halbuki tersine
cariye Hacerdir) diyerek HADİS yaratan İbrahim atamız idi. İbrahim
atamıza 50 sayfa indi: Onda "Ey İbrahim, sen bir HADİS (uyduruk)
oluşturdun. Oysa Sara senin ilk; Hacer ise ikinci eşindir. Bu HADİS
konusunda seni affetmem için, dünyanın EN YOKSUL, bir o bile
bitmeyen, suyu hiç olmayahn ülkesine doğru, eşin ve çocuğunla
(İsmail) yola çık!" (Çöller cezalandırmak içindir. Tıpkı Musa
ümmetinin 40 yıol çölde kalması gibi. Ancak Allah gaddar değildir,
onlara Kudret Helvası ve Bıldırcın indiren Allah, İbrahim atamıza da
ZEMZEM verdi. Bu su sayesinde çoooook bereketli bir tarım yapıldı ve
Kurucu ve öncü Mekke yerleşenleri/KÂbe inanırları olabildiğince
DOYDULAR. Eğer o bölgede ĞUSSAE-petrol-olsaydı, bu su asla tarıma
izin vermeyecekti. Hicaz'da bir damla petrol yoktur. Allah o petrolü
sanki rafine edip, ZEMZEM'e çevirmiştir-anlayana-)

3. Kur'an'ı DÜZ, Yukarıdan aşağıya ve KÖŞEGENLER ile okutan, ayrıca
CİNLERE de gönderildiği için AYRI bir yöntem ile okunan KUR'AN'ın
kriptolojisi yani CİFİR !
O da ne?
Şimdi bunu anlatmamı istemek insafsızlıktır-bilen biliyor zaten, ne
demek istediğimi-

MEHDİ'yle ilgili tüm YAZDIKLARIMI (ki arkasındayım) bu yöntemle
buluyorum. (Tıpkı İbrahim atamızın Kur'andaki gizli YALANI gibi:
Cinlerden sadece 7 kişilik bir bir grup ona "Ateş, gül bahçesine
döndüğüne binaen" iman ettiler. Bu 7 cin (Melikleri) CİN suresinde
bu kez -AŞAĞIDAN YUKARIYA- okunduğunda İbrahim atamızın eşleri
hakkında söylediği "Doğru olmayanları" da dile getirdiler.
Kur'an'ın tamamı yukarıdan aşağıya; CİN SURESİ ise bir İ S T İ S N
A olarak aşağıdan yukarıya okunmaktadır. (Burada tuzak kuranlar
için onlarca yıl yüksek matematik dersleri/kursları verecek değilim.
Ama çok merak eden candaşlar için I/O (input ve output) TERSİNDİRİN
ve buna göre 1(/) yerine 0 (.) ;
ve de tersine 0'ları 1 yaparak DİGİTALİZE ediniz. Komutunuz IF
yerine FI olmalıdır. Aksi halde TESHİR eden değil TESHİR edilen
olursunuz)

Dönelim MEHDİ'ye: O "Resul/Peygamber" değil; "Rasul/Mürsel" olarak
Kur'an'da -Hızır gibi-örtülü anılmıştır. RESUL değil; RASUL yazan
ayetlerin tamamı 3M+ içindir. (Artı işaretiyle de MİSAK RASULÜ
anlatılmaktadır. Bunlar BEŞLER MECLİSİDİR:
İlk ikisi ÖLÜMSÜZdür, HİÇ ÖLMEYECEKLERDİR:

1.İdris de RASUL'dür: O BİLİMİN KENDİSİDİR, yani "Bilim yapmak
eyleminin ta kendisidir" İdris bir isim değil; BİLİM YAPMAK EYLEMİ
fiilidir, yüklemidir. İdris ÖZNE değildir. Onun adı DERS'tir İdris
ÖLMEMİŞTİR.

2. Maitrea hayatın (MUHYİ) kendisidir. Her elçinin hayatı vardır
ama, Yahya HAYAT fiilinin/eyleminin/yükleminin kendisidir, yani
Yahya bir özne değil; Allah'ın MUHYİ olması gibi YUHYİ_FİİL'dir.
Onun öznel adı YAHYA; İnsan olarak adı MAİTREA , reel adı ise DEHY
(Deha, Dahi)dir.

SONRAKİLER İSE İLERİ BİR TARİHTE ÖLECEK-şimdi ölü değiller-
KİŞİLERDİR:

3. Hızır (Almighty) Zamanın TA KENDİSİDİR. O zamanın fiilidir. Onun
adı DEHR'dir. ZAMAN canlı için var edilmiştir. Ama DEHR ise zaman
kavaramının ta kendisidir. HIZIR ÖLMEMİŞTİR! (İleride ölecektir)

4.MESSİAH/ Mesih (İsa, birinci yaşamındaki adı; Mesih ise
GELECEKTEKİ yaşamındaki adıdır. Kur'an'da M E S İ H geçen ayetler,
GELECEK olan İsa'yı anlatmaktadır. İsa'nın GELECEKTEKİ adı DENİ'dir.
(DENY/Dünya) O da gelecekte ölecektir.

5. MIGHTY/Mehdi, o da ZAMAN İÇİNDE varlığı ve ölümü tehir
edilmiştir. Bu yüzden öznel adı Adler; ilahi adı da TEHR'dir. (Tehir
edilmiş ertelenmiş anlamında) O da ileride ölecektir.

Şimdi kavram kargaşasını aşmak için örnek vereceğim: Aşık ve Maşuk
(Aşık olan ve olunan) birer ÖZNE/kişidir. AŞK ise bir
eylem/yüklem/fiildir.
Şöyle düşünelim: Herkes aşık olur ama, bir de AŞKIN kendisi (fiili)
vardır. Aşkın kendisi "aşık olmayan" tek kavramdır. (Şair Cemal
Safi'nin yazdığı ve O. Gencebay'ın bestelediği "Benim adım aşk"
tekstini buraya yazmanızı isterdim.)
Kur'an da bir matbu kitap/mushaf ötesinde CANLIDIR - vb. örnekleri
gibi düşününüz.

Mehdi ile ilgili YIĞINLA AYET var. Haydi bunlar kapalı/kriptolojik
diyelim. Ama SİYER'DE Mehdi başlıbaşına bir KONUDUR.
Elbette siyerlere de Hadisçiler el atmış ve bozmuşlardır bir
kısmını... Ama Hanifler şunu aklederlerler:
(Bir tek örnek)
Sözde/güya Resulullah Hadislerde der ki:
"Gelecek olan Mehdi'nin babasının ismi benim babamın ismine ve ismi
de benim ismim ile aynı olacak"
Yani Muhammed ibni Abdullah!!!!!
Hayır! Efendimizin babasının adı ABDULLAH değil, ABDULLAT idi!
Yani Hadis ve Siyer'i siz ayırt edeceksiniz.
Muhammed adı KUTSAL değildir-O efendimizin özel adıydı.
Günümüzde, "En vahşi teröristler LİSTEsi yapıldı. En büyük
teröristlerin adı MUHAMMED olduğu belirlendi. Kimse çocuğuna
MUHAMMED adını vermesin, çünkü kimse o mübarek ismi taşıyamaz.
Taşımaya kalkışınca da TERÖRİST olurlar!

MEHDİ ile ilgili AYET, SİYER verileri "Bir kitap olur"
Yani ben burada asıl soruya yanıt vermeyeceğim. (Sil baştan Adler'i,
Hidden Variables+Compansating teoremlerini mi anlatayım şimdi?)

Kırıcı olduğumun farkındayım! Ama sorularda TUZAK sevmiyorum!
Gerçekten sorulanlara, ardniyetsiz meraklara açığım ve sabırlıyım.
Ama "Allah onlara tuzak kurmasın diye" yani ALLAH'ın bu opöeratör
ismini devreye sokmayayım diye, TUZAKÇILARA burada kırıcı oluyorum.
Benim dünyada KASTEN kırdığım kimse asla alınmasın!
Bunu "Öteki alemde ALACAKLI olmamak, burada bitirmek için yapıyorum!"

RZİ

--- In aiberg@yahoogroups.com, "ali_sinos" <ali_sinos@y...> wrote:
>
>
> Mehdi'nin geleceği konusundaki delilleri ya da varsayımları
açmanız
> mümkün mü? Ancak sakın hadisler demeyin. Bu çelişki olarak
> algılanacaktır.
> Önerdiğiniz sayfalarda gerek HZ.İsa ve gerekse Mehdi konusunda
> hadisler önemli bir yer tutuyor.
>
>
>
>
>
>
>
>
>
>
>
> --- In aiberg@yahoogroups.com, GeLoN <gelonnn@y...> wrote:
> > slm slm
> > Bir yanlışlık olmuş.
> > Meryem suresi 15. ayetler Hz. Yahya ile ilgili.
> > Aynı surenin 33. ayeti Hz. İsa ile ilgilidir.
> >
> > 15 Selam olsun ona, doğduğu gün, öleceği gün ve diri
> > olarak kaldırılacağı gün.
> >
> > 33 "Selam bana doğduğum gün, öleceğim gün ve diri
> > olarak kaldırılacağım gün."
> >
> > http://www.kuran.gen.tr/html/turkce2/019.php3
> > http://www.isagelecek.com
> >
> >
> >
> >
> > __________________________________
> > Do you Yahoo!?
> > Yahoo! SiteBuilder - Free web site building tool. Try it!
> > http://webhosting.yahoo.com/ps/sb/


10899 Nolu Mail
Tarih: 07 2004 Cumartesi - 17:31
Konu: Re: selamlar
selamün aleyküm biladerim.

Elbette bu sorulara yanıt vereceğim.
Şimdi şunları yapmanız gerekiyor:
Telefon numaranız, işyeri ve ev adresiniz.
Çünkü benin herşeyim BELLİ! Nick mik arkasında saklanmıyorum. APAÇIK
ve Cesur'um, Riya ve münafıklık hiç bilmem.
Ama sizden bir alacağım VAR:

Sizin benden açıklama istemeniz ne kadar NORMAL ise, benim de sizin
kendinizi APAÇAKI, MERTÇE tanıtmanız o kadar normal ve EŞİT
olacaktır.
Bunu gerçekleştirdiğiniz takdirde, söz veriyorum, açık kimliğimi
adresinize postalayacağım.

Sabırsızlıkla yanıtınızı bekliyorum.

Hoştçakal biladerim!

--- In aiberg@yahoogroups.com, "hezarf" <comrade_hzrfn@m...> wrote:
> http://sozluk.sourtimes.org/show.asp?t=hans+von+aiberg adresinsin
de
> yazılanlara Hans Von Aiber in cevaplaması ümidi ile .
> saygı&sevgilerimle...


11025 Nolu Mail
Tarih: 25 2004 Çarşamba - 18:20
Konu: Re: Allah Bize Yeter!!!!
To: aiberg@yahoogroups.com
From: "zigzagaiberg" <zigzagaiberg@y...> Add to Address Book
Date: Wed, 25 Feb 2004 12:12:53 -0000
Subject: [Aiberg] Aquarus cycle-2004 ZilZal finished

--- In aiberg@yahoogroups.com, "M.H.Z." <siccace@y...> wrote:
> selam selam
>
> zigzagaiberg'in aşağıdaki mesajı bugün (25/02/2004) aiberg gruba
> gönderilmiştir.
>
> --- In aiberg@yahoogroups.com, "M.H.Z." <siccace@y...> wrote:
> > Selam selam
> >
> > Grubumuz hacklandı. Üyelerin gönderdiği mesajlar gruba ulaşmıyor.
> > Mesajların gruba ulaşması engellendi. Ama her nasılsa biri buraya
> > ulaşıyor!
> >
> > Ve WOW devam ediyor. Benim mail kutuma gelen zigzagaiberg'in son
> > mesajını buaraya yapıştırıyorum işte....
> >
> > RZİ
> >
> >
> > salaamen salaam 3Magiciens+Majesty+Zig-Zap/Zip-Zag soul Hanives
> >
> > Over all the parachaos: Amr-Al-Allah >ON (Zez.Zagh=1)TimEnoorgy
> > Over all the paracosmos: 3+1+1 Majesty>ON (Zilzal=I/O)TimEnergy
> > Over the Air:"iZa ZulZileti wal ardz..."Time QuakEnergy(in&out)
> > Over the fire:Trial TimExceed&Trial TimExpire on 25th.Jan.04=OK
> > Over the air: Reason: PasTimEnoorgy, Result:ZilZal oscilation=1
> > Over the Water:Amr-Al-Allah (etheric Zilzal)ON & OFF(ı/o & 1/0)
> > Over the Earth:4timequake+4earthquake (perform.=%75 on;%25 off)
> > On the Earth: China,Iran,Gibraltar,Fez+France+F.I.S(perform=%75)
> > On the water:Aceh,umm al Qasr+Malaysian Fed.+umm al Taiwan=%100
> > On the Fire: Climate, 2Vulcans, Ozon sheet, Shahabs on QAF mts.
> > On the Air:"iZa ZilZila..." On the time: ZilZal.non-trial R.U.N
> > Run time:Run-ran-run (Aquarius cycle only) Resultaiton: Un-real
> > Under the Earth:Dubbing by the Deepest Status:back2pasTimEnergy
> > Activitation:Run-Ran-Run on the (trial) time & on the Air(Free)
> > On the Air:re-loaded:Tariq by Dubbing. (Update=OFF/ upgrade ON)
> > End of the Message: Reported by KMA Alias Allende+Ekim Bei 2004
> >
> > B4U


Hepsi

Ana Menü
Ana Sayfa
Tüm Kayıtlar
2001
Haziran (12)
Temmuz (50)
Ağustos (27)
Eylül (8)
Kasım (4)
Aralık (2)
2002
Ocak (14)
Mart (2)
Nisan (5)
Mayıs (26)
Haziran (6)
Temmuz (3)
Ağustos (10)
Eylül (11)
Kasım (9)
2003
Ocak (1)
Şubat (19)
Mart (98)
Nisan (40)
Mayıs (16)
Eylül (2)
Ekim (5)
Kasım (79)
Aralık (52)
2004
Ocak (15)
Şubat (4)


Zigzagaiberg Mail

This page uses frames, but your browser doesn't support them.


Zigzagaiberg Mail

Mail No | Başlık | Zaman
29 | Re: selam!!! | 04 | Haziran | 2001 | Pazartesi | 13:38
32 | Re: selamlar | 05 | Haziran | 2001 | Salı | 24:17
33 | Re: Merhaba | 05 | Haziran | 2001 | Salı | 24:22
34 | Re: merhabalar | 05 | Haziran | 2001 | Salı | 24:58
38 | Re: milliyet tercihi mi? | 06 | Haziran | 2001 | Çarşamba | 11:47
58 | Re: Merhaba Arkadaslar | 13 | Haziran | 2001 | Çarşamba | 17:12
61 | Re: Düşünceler | 13 | Haziran | 2001 | Çarşamba | 21:12
66 | Re: dogum tarihi ve burç | 14 | Haziran | 2001 | Perşembe | 09:53
82 | HANİF DİN-1 | 18 | Haziran | 2001 | Pazartesi | 24:23
83 | O rum bu ermeni çocuğu &, o rus bu sırp çocuğu | 18 | Haziran | 2001 | Pazartesi | 14:15
123 | Re: YÜZLERCE MESAJ, BİNLERCE SORU | 30 | Haziran | 2001 | Cumartesi | 19:56
124 | Bülend Kurtay cahil değil Hanifsin2 | 30 | Haziran | 2001 | Cumartesi | 20:04
132 | Re: Sayın Aiberg | 01 | Temmuz | 2001 | Pazar | 13:07
133 | Re: Sayın Aiberg | 01 | Temmuz | 2001 | Pazar | 13:10
134 | Re: Sayın Aiberg | 01 | Temmuz | 2001 | Pazar | 13:17
143 | Ynt: [aiberg] Re: Patient | 02 | Temmuz | 2001 | Pazartesi | 18:13
144 | Re: (unknown) | 02 | Temmuz | 2001 | Pazartesi | 19:42
145 | Ynt: [aiberg] Re: Patient | 02 | Temmuz | 2001 | Pazartesi | 19:43
146 | Kesim4 | 03 | Temmuz | 2001 | Salı | 15:00
150 | Re: Bir Forumdan Alıntı | 05 | Temmuz | 2001 | Perşembe | 11:25
158 | Re: Bazı Açıklamalar | 05 | Temmuz | 2001 | Perşembe | 23:28
203 | "İSTEYEREK YA DA İSTEMEYEREK BİR ARAYA GELİN" | 10 | Temmuz | 2001 | Salı | 16:08
204 | POLLS NEDEN ÖNEMLİ? | 10 | Temmuz | 2001 | Salı | 21:16
216 | Mitra seni seviyorum | 11 | Temmuz | 2001 | Çarşamba | 02:09
231 | Re: Cok uzun oldu ama gene de sordum | 11 | Temmuz | 2001 | Çarşamba | 20:35
233 | Re: Cok uzun oldu ama gene de sordum | 11 | Temmuz | 2001 | Çarşamba | 20:36
307 | Re: Digest ler neden sırayla gelmiyor? | 13 | Temmuz | 2001 | Cuma | 17:28
330 | Re: "MÜDÜR MÜDÜR MÜDÜR?" | 14 | Temmuz | 2001 | Cumartesi | 15:02
334 | Re: Seviyorum Kiskaniyorum Kutluyorum | 14 | Temmuz | 2001 | Cumartesi | 17:46
335 | Re: ben yok bizler varız | 14 | Temmuz | 2001 | Cumartesi | 17:53
338 | WEBMASTER1'den 2 numaralı deklarasyon. | 14 | Temmuz | 2001 | Cumartesi | 19:51
340 | Re: Seviyorum Kiskaniyorum Kutluyorum | 14 | Temmuz | 2001 | Cumartesi | 20:40
454 | Re: SAHTE PROFU ISTEMEYENLER "İstemezük!Kapatın" | 21 | Temmuz | 2001 | Cumartesi | 17:49
462 | GRUBUMUZA OUTSİDER'dan MESAJ VAR | 22 | Temmuz | 2001 | Pazar | 16:28
464 | OUTSİDER DAN MESAJ VAR | 22 | Temmuz | 2001 | Pazar | 16:58
465 | Barış Yazıcının Ahlakı-1 | 22 | Temmuz | 2001 | Pazar | 17:36
467 | Barış Yazıcının Ahlakı-2 | 22 | Temmuz | 2001 | Pazar | 17:58
468 | Barış Yazıcının Ahlakı-4 | 22 | Temmuz | 2001 | Pazar | 18:59
469 | Barış Yazıcının Ahlakı-5 | 22 | Temmuz | 2001 | Pazar | 19:19
470 | Barış yazıcının ahlakı-3 | 22 | Temmuz | 2001 | Pazar | 19:59
471 | Barış Yazıcı'nın ahlakı-6 | 22 | Temmuz | 2001 | Pazar | 20:28
474 | Barış Yazıcının Ahlakı-7 | 22 | Temmuz | 2001 | Pazar | 22:23
475 | OUTSİDER DAN MESAJ VAR-2 | 22 | Temmuz | 2001 | Pazar | 23:04
482 | Re: GRUP ! LUTFEN OKUYUNUZ... | 23 | Temmuz | 2001 | Pazartesi | 10:47
487 | Re: GRUBUMUZA OUTSİDER'dan MESAJ VAR | 23 | Temmuz | 2001 | Pazartesi | 14:29
494 | Re: Utanmaz sheyhiniz yalanlarina devam ediyor ey grup... | 24 | Temmuz | 2001 | Salı | 02:27
496 | Re: ZigZagAiberg'e | 24 | Temmuz | 2001 | Salı | 03:34
497 | Re: Hawking ne demis ne demis? | 24 | Temmuz | 2001 | Salı | 04:24
536 | OUTSİDER'DAN ZQR'YE MESAJ VAR | 25 | Temmuz | 2001 | Çarşamba | 10:49
544 | Re: SAİLOR da KİM? | 25 | Temmuz | 2001 | Çarşamba | 23:02
550 | Re: Ynt: [aiberg] BU SITEDE RESHADIN GORUSLERI KABUL EDILMIYOR. | 26 | Temmuz | 2001 | Perşembe | 01:21
551 | Re: Ynt: [aiberg] BU SITEDE RESHADIN GORUSLERI KABUL EDILMIYOR. | 26 | Temmuz | 2001 | Perşembe | 01:22
553 | Re: BARIS YAZICI (YAREN BERKAY) ! DEFOL !!! | 26 | Temmuz | 2001 | Perşembe | 12:52
577 | OUTSiDER'IN YAZDIĞI DİN-FELSEFE KİTABI | 26 | Temmuz | 2001 | Perşembe | 14:46
586 | Re: ÇOK ÖNEMLİ | 27 | Temmuz | 2001 | Cuma | 22:23
588 | Re: Ynt: [aiberg] ben yok bizler varız | 27 | Temmuz | 2001 | Cuma | 22:30
589 | Re: ÇOK ÖNEMLİ | 27 | Temmuz | 2001 | Cuma | 22:37
591 | Re: ÇOK ÖNEMLİ | 27 | Temmuz | 2001 | Cuma | 22:47
595 | MAGNETİK GÜCÜN MEDYUMU DA NE? | 28 | Temmuz | 2001 | Cumartesi | 12:42
596 | KİTAPLARINIZDAN ALINTI YAPABİLİR MİYİM? | 28 | Temmuz | 2001 | Cumartesi | 12:44
605 | Re: HOLOGRAM, HOLEGRAM, WHOLEGRAM | 28 | Temmuz | 2001 | Cumartesi | 17:36
659 | HOŞGELDİNİZ FEREL | 30 | Temmuz | 2001 | Pazartesi | 21:58
675 | GÖSTERİLER EVRENİ-1 August 1 2001, 2:04 PM | 01 | Ağustos | 2001 | Çarşamba | 15:26
692 | BİR BAŞKA FORUMDA YANITIM: CPT nedir? | 05 | Ağustos | 2001 | Pazar | 13:15
720 | FAL=LAF'tır | 09 | Ağustos | 2001 | Perşembe | 23:29
721 | HALİFE&HALİFE | 10 | Ağustos | 2001 | Cuma | 12:04
722 | OLDURULMAK +ÜFLENİLMEK | 10 | Ağustos | 2001 | Cuma | 12:12
727 | yeniden 001 | 11 | Ağustos | 2001 | Cumartesi | 13:10
735 | 002 MESAJ | 12 | Ağustos | 2001 | Pazar | 16:21
816 | BORGES 'in Yolları çatallanan bahçesi/TARIK-1 | 19 | Ağustos | 2001 | Pazar | 18:42
824 | Re: SLM&SLM 19-8-2001 | 19 | Ağustos | 2001 | Pazar | 20:45
841 | YENİ FORMATLAR ÜZERİNE | 20 | Ağustos | 2001 | Pazartesi | 16:25
850 | Günlükler: KUR'AN ŞİFADIR & YAŞLILIK ŞAFİ'dir. | 21 | Ağustos | 2001 | Salı | 13:28
885 | "TANRI MİSAFİRLERİ" | 24 | Ağustos | 2001 | Cuma | 20:32
886 | CUMA NAMAZI ÜZERİNE HANİFLİK FARKI | 24 | Ağustos | 2001 | Cuma | 21:23
892 | Re:CUMA NAMAZI ÜZERİNE HANİFLİK FARKI-2 | 25 | Ağustos | 2001 | Cumartesi | 16:16
898 | Bilim Klübü: Doomday & Big Crunch-1 | 25 | Ağustos | 2001 | Cumartesi | 19:50
899 | Bilim Klübü: Doomday & Big Crunch (devam) 2 | 25 | Ağustos | 2001 | Cumartesi | 20:55
900 | Stephen Hawking'den Dr.Mengen'e gerçek mesaj var. | 25 | Ağustos | 2001 | Cumartesi | 21:25
904 | Re: UZAYip giden o evren yollari | 26 | Ağustos | 2001 | Pazar | 11:35
906 | PAZAR ŞAKASI | 26 | Ağustos | 2001 | Pazar | 11:57
907 | NO COMMENT | 26 | Ağustos | 2001 | Pazar | 14:47
915 | Re: HANİFLİĞİN İLMİHAL KİTABI-1 | 27 | Ağustos | 2001 | Pazartesi | 14:17
917 | Re: HANİFLİĞİN İLMİHAL KİTABI-2 | 27 | Ağustos | 2001 | Pazartesi | 17:15
927 | Re: =?iso-8859-9?Q?Ya=FEar Nuri ve Cuma?=Yaşar Nuri ve Cuma | 28 | Ağustos | 2001 | Salı | 23:12
931 | Re: Neden J.L. Borges yerine L.J. Borges? | 29 | Ağustos | 2001 | Çarşamba | 13:11
940 | Happy Birthday 2 U Zafer/İyi ki doğdun | 30 | Ağustos | 2001 | Perşembe | 19:53
947 | CUMA HUTBESİ OLSUN BAKALIM | 31 | Ağustos | 2001 | Cuma | 13:29
949 | Re: merhaba | 31 | Ağustos | 2001 | Cuma | 18:47
958 | Bugün Haniflik kavramının Miladına start verildi. | 01 | Eylül | 2001 | Cumartesi | 22:15
968 | Re: MEHTAPLI GECELERDE.... | 03 | Eylül | 2001 | Pazartesi | 23:08
985 | Re: BEN DE WEBMASTER'IM ! | 05 | Eylül | 2001 | Çarşamba | 19:37
995 | Uzun yıllar ötesinden hatırını sorayım mı? | 06 | Eylül | 2001 | Perşembe | 21:13
996 | HANİFLİK ve Kelimei TEVHİD | 06 | Eylül | 2001 | Perşembe | 22:25
997 | Haniflik: Hz. İbrahim ve Hacc ve Zekat | 06 | Eylül | 2001 | Perşembe | 22:50
1001 | Re: sevgi dokumak bilim okumak | 07 | Eylül | 2001 | Cuma | 10:39
1010 | Re: 104+114 | 09 | Eylül | 2001 | Pazar | 10:47
1384 | Re: MEZHEPLER / TARİKATLAR | 03 | Kasım | 2001 | Cumartesi | 10:03
1477 | Re: Selam | 16 | Kasım | 2001 | Cuma | 13:59
1478 | Re: Hanifligin gerektirdikleri | 16 | Kasım | 2001 | Cuma | 15:16
1488 | Re: Hanifligin gerektirdikleri | 18 | Kasım | 2001 | Pazar | 16:41
1559 | Bugece Kadir gecemiz kutlu olsun Hanifcanlarımıza... | 06 | Aralık | 2001 | Perşembe | 14:55
1566 | Re: selam dostlar | 07 | Aralık | 2001 | Cuma | 13:09
1736 | Niels Bohr'a yeni yaşamında başarılar diliyorum. | 13 | Ocak | 2002 | Pazar | 14:41
1743 | esir/Ether/iksir/Elixir/Kesir ve Külli Şey*in üzerine -1 | 13 | Ocak | 2002 | Pazar | 17:51
1745 | Esir/ether-2 Esir'in irdelenmesi: | 13 | Ocak | 2002 | Pazar | 20:05
1751 | TAKVİM sorununa yanıt | 15 | Ocak | 2002 | Salı | 24:17
1754 | Re: Ynt: [Aiberg] TAKVİM sorununa yanıt | 15 | Ocak | 2002 | Salı | 14:42
1755 | Re: Merhaba | 15 | Ocak | 2002 | Salı | 14:45
1760 | Re: Resûlullâh (SAW)' ıñ doğumu tarihi hakkında | 15 | Ocak | 2002 | Salı | 17:00
1761 | W E M B hakkında HA-VET | 15 | Ocak | 2002 | Salı | 20:43
1768 | Mehmetcan'a özel. | 16 | Ocak | 2002 | Çarşamba | 13:59
1771 | Re: Tarifi Zor Bir ŞEy.. | 16 | Ocak | 2002 | Çarşamba | 16:40
1824 | esir/Ether/iksir/Elixir/Kesir ve Külli Şey*in üzerine -3 | 20 | Ocak | 2002 | Pazar | 14:36
1840 | 19.Org 'dan bir çift antitez: | 24 | Ocak | 2002 | Perşembe | 22:01
1841 | Re: 19.Org 'dan bir çift antitez-2 | 24 | Ocak | 2002 | Perşembe | 23:53
1842 | 19 org'dan tilmys oj geldin be yaw! | 25 | Ocak | 2002 | Cuma | 01:51
2105 | Re: Slm | 20 | Mart | 2002 | Çarşamba | 16:07
2126 | Özürlerimle | 22 | Mart | 2002 | Cuma | 16:57
2296 | Filistinliye öncelik | 08 | Nisan | 2002 | Pazartesi | 10:16
2297 | Congrulation & Celebration | 08 | Nisan | 2002 | Pazartesi | 11:14
2302 | Re: Congrulation & Celebration | 08 | Nisan | 2002 | Pazartesi | 14:48
2396 | imamlar da pc sahibi oldular | 17 | Nisan | 2002 | Çarşamba | 24:07
2405 | ingilizceye gerek yok | 17 | Nisan | 2002 | Çarşamba | 24:43
2617 | Re: Oğuzhan=Outsider YANLIŞIMI DÜZELTİDİR. | 10 | Mayıs | 2002 | Cuma | 20:54
2619 | Re: tatmin edici bir cevap | 10 | Mayıs | 2002 | Cuma | 21:26
2620 | Re: Oğuzhan=Outsider | 10 | Mayıs | 2002 | Cuma | 21:32
2631 | Re: dusunelim, paylasalim | 11 | Mayıs | 2002 | Cumartesi | 14:16
2659 | Re: "AÇILAN BİR GÜL GİBİ...."(annelere ithaf) | 12 | Mayıs | 2002 | Pazar | 15:00
2665 | Re: Ve İnsan Yalanı Yarattı.. | 12 | Mayıs | 2002 | Pazar | 16:39
2673 | Re: İstirham ve Özür | 12 | Mayıs | 2002 | Pazar | 20:35
2674 | Re: Biraz tebessüm | 12 | Mayıs | 2002 | Pazar | 20:49
2704 | TÖRE özür diliyor. | 14 | Mayıs | 2002 | Salı | 11:41
2705 | Töre'den ek açıklamadır | 14 | Mayıs | 2002 | Salı | 11:45
2742 | Re: Zavallı bey efendi bilmediğini de bilmeyen cahiller sizi.. | 16 | Mayıs | 2002 | Perşembe | 13:32
2749 | Re: Son Üç Peygamber. | 17 | Mayıs | 2002 | Cuma | 16:54
2754 | Re: Slm ve Slm | 17 | Mayıs | 2002 | Cuma | 18:53
2755 | Re: Son Üç Peygamber. | 17 | Mayıs | 2002 | Cuma | 20:08
2815 | Re: alkolun ve saçın haram olması | 20 | Mayıs | 2002 | Pazartesi | 11:20
2932 | Re: SEVGİLİ RAMON EAGLE | 25 | Mayıs | 2002 | Cumartesi | 18:31
2933 | Jana'nın savunması | 25 | Mayıs | 2002 | Cumartesi | 19:10
2958 | "Emaneti dağlara yükledik, kabul etmedi, bunun üzerine insana yükledik!" | 26 | Mayıs | 2002 | Pazar | 13:03
3037 | Re: Hawking'in sok aciklamasi! Aiberg buna ne diyecek?-1 | 29 | Mayıs | 2002 | Çarşamba | 16:33
3038 | Re: Hawking'in sok aciklamasi! Aiberg buna ne diyecek?-2 | 29 | Mayıs | 2002 | Çarşamba | 17:34
3039 | Re: Hawking'in sok aciklamasi! Aiberg buna ne diyecek?-3 | 29 | Mayıs | 2002 | Çarşamba | 18:26
3065 | Tanatan neden bize düşman?Re: [Aiberg] Bildenberg'in Türk Davetlileri | 31 | Mayıs | 2002 | Cuma | 11:52
3067 | Re: Stephen Hawking ve medyatik oluşu | 31 | Mayıs | 2002 | Cuma | 13:04
3069 | Re: Stephen Hawking ve medyatik oluşu-2 | 31 | Mayıs | 2002 | Cuma | 14:05
3073 | İç-Haberler! | 31 | Mayıs | 2002 | Cuma | 16:11
3075 | Acil durum bildirimi | 31 | Mayıs | 2002 | Cuma | 17:46
3148 | Türkiye'deyim. Toprağı öptüm iner inmez! Vatan gibi hiçbir şey yok! | 04 | Haziran | 2002 | Salı | 13:03
3213 | slm ve slm | 09 | Haziran | 2002 | Pazar | 20:27
3346 | Mesajın alındı outsider. Bu yolda devam et :)))) | 24 | Haziran | 2002 | Pazartesi | 13:03
3347 | Re: Şeytanın avkatlığı mı??? Hayır Allah'ın avukatlığı!!!!!!!!! | 24 | Haziran | 2002 | Pazartesi | 13:06
3348 | Re: Şeytanın avkatlığı mı???Allah'ın kendisi AVUKAT=EL VEKİL'dir. | 24 | Haziran | 2002 | Pazartesi | 13:12
3376 | Hans von Aiberg'den | 26 | Haziran | 2002 | Çarşamba | 18:23
3443 | "Sabır tavsiyesi" | 05 | Temmuz | 2002 | Cuma | 14:06
3659 | Alemlerin Rabbine Hamd olsun | 27 | Temmuz | 2002 | Cumartesi | 17:21
3697 | ZigZag cenaze | 30 | Temmuz | 2002 | Salı | 19:06
3979 | Re: Benim de Sorularim Olacak !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! | 19 | Ağustos | 2002 | Pazartesi | 13:40
3985 | Re: K ı n a l ı | 19 | Ağustos | 2002 | Pazartesi | 21:31
3999 | Edoferon siparişi hakkında | 21 | Ağustos | 2002 | Çarşamba | 24:40
4000 | Millenium/Miladium mesajı | 21 | Ağustos | 2002 | Çarşamba | 24:58
4012 | Re: Bizim amellerimiz bize .. | 21 | Ağustos | 2002 | Çarşamba | 16:06
4049 | Bu geceki Chat hakkında :( | 23 | Ağustos | 2002 | Cuma | 16:10
4108 | Re: Edoferon...hasta için....Edoferon | 26 | Ağustos | 2002 | Pazartesi | 15:33
4109 | Kutlu Millenium/mutlu milatium | 26 | Ağustos | 2002 | Pazartesi | 15:56
4189 | Zafer'imiz kutlu olsun | 30 | Ağustos | 2002 | Cuma | 15:45
4191 | Duyuru | 30 | Ağustos | 2002 | Cuma | 16:14
4237 | "SİZE ALLAH YETER!" | 02 | Eylül | 2002 | Pazartesi | 19:19
4305 | Re: asıl amacımız ne olmalı | 06 | Eylül | 2002 | Cuma | 14:36
4321 | Bir özür! | 08 | Eylül | 2002 | Pazar | 19:13
4322 | Re: milliyet.com(check) | 08 | Eylül | 2002 | Pazar | 19:32
4332 | Re: Konfüzyona devam... | 09 | Eylül | 2002 | Pazartesi | 24:54
4365 | Re: Bu isi sonu nereye kadar | 10 | Eylül | 2002 | Salı | 21:18
4370 | Re: usve-i haseneyi nasil anlamaliyiz? | 11 | Eylül | 2002 | Çarşamba | 11:31
4373 | Re: Iyi | 11 | Eylül | 2002 | Çarşamba | 24:37
4389 | Regaib gecesi!-1 | 12 | Eylül | 2002 | Perşembe | 13:41
4391 | Re: Regaib gecesi!-2 | 12 | Eylül | 2002 | Perşembe | 15:59
4409 | Re: 10 ve 11 Eylül 2002 tarihli chatler | 13 | Eylül | 2002 | Cuma | 24:41
5363 | "Emaneti dağlara yükledik, insandan gayrısı yüklenemedi" | 26 | Kasım | 2002 | Salı | 11:54
5368 | Re: HZ. HIZIRA ALİMLERDEN BAŞKASI SUAL SORAMALI NEDEN ??? | 26 | Kasım | 2002 | Salı | 13:29
5369 | Re: Öğretmenler günü kutlu olsun..... | 26 | Kasım | 2002 | Salı | 13:52
5370 | Re: Arz'dan Arş'a Mi'rac 4 | 26 | Kasım | 2002 | Salı | 14:14
5372 | Re: Zeynep Palse'ye (Ayrica Hadisler Hakkinda) | 26 | Kasım | 2002 | Salı | 14:35
5373 | Re: Dabbetimizi BiZe iADE eden Allahim, SONSUZ HAMD ve SUKUR | 26 | Kasım | 2002 | Salı | 14:38
5380 | Ğaraniyk olayı | 26 | Kasım | 2002 | Salı | 15:47
5381 | Re: Hanif'lik ile dolu bir yazı | 26 | Kasım | 2002 | Salı | 16:01
5393 | Re: Türban yalanı ve dayatmasında son nokta..Ve şükürler olsun Kavuşturana | 27 | Kasım | 2002 | Çarşamba | 14:35
5918 | olmaya devlet cihanda... | 23 | Ocak | 2003 | Perşembe | 14:01
6108 | Bayramlık | 12 | Şubat | 2003 | Çarşamba | 14:20
6121 | Bazı sorulara yanıt | 13 | Şubat | 2003 | Perşembe | 10:06
6147 | Re: PRF. Hawking hakkında grubumuza önemli sorular? | 15 | Şubat | 2003 | Cumartesi | 22:46
6149 | selam selam | 15 | Şubat | 2003 | Cumartesi | 23:26
6151 | Aybergizm ile ilgili bir belge | 16 | Şubat | 2003 | Pazar | 09:34
6171 | Hansel Heiberg | 17 | Şubat | 2003 | Pazartesi | 17:32
6173 | Dhurakhapalam | 17 | Şubat | 2003 | Pazartesi | 18:28
6174 | 3M | 17 | Şubat | 2003 | Pazartesi | 19:20
6185 | Re: MÜŞRİK.. | 18 | Şubat | 2003 | Salı | 24:46
6186 | Hanifcandaşların dikkatine! | 18 | Şubat | 2003 | Salı | 13:32
6188 | Re: Sn.AİBERG hakkında ve grubumuza bazı sorular? | 18 | Şubat | 2003 | Salı | 16:57
6197 | Re: Hanifcandaşların dikkatine! | 19 | Şubat | 2003 | Çarşamba | 16:41
6198 | Re: Sagalar Gerçeği | 19 | Şubat | 2003 | Çarşamba | 18:34
6215 | Re: -=ŞEYTAN RUHUMUZU ÇALIYOR=- | 21 | Şubat | 2003 | Cuma | 13:24
6216 | Re: Bir fincan kahve | 21 | Şubat | 2003 | Cuma | 14:07
6217 | Re: 3S | 21 | Şubat | 2003 | Cuma | 14:25
6218 | Re: Anlayamıyorummm! | 21 | Şubat | 2003 | Cuma | 15:49
6220 | Re: Sagalar Gerçeği | 21 | Şubat | 2003 | Cuma | 17:12
6246 | Re: Sn.AİBERG hakkında ve grubumuza bazı sorular? | 24 | Şubat | 2003 | Pazartesi | 19:24
6309 | Re: bildenberg | 03 | Mart | 2003 | Pazartesi | 13:24
6310 | Re: Allah'tan başka hiç kimse hatasız değildir | 03 | Mart | 2003 | Pazartesi | 15:18
6311 | Re: Yahudiler, Barzani ve cehalet! | 03 | Mart | 2003 | Pazartesi | 13:37
6315 | Re: Chatler ile ilgili önemli! | 03 | Mart | 2003 | Pazartesi | 16:33
6318 | Re: SLM&SLM ("SN. AİBERG hocama") sorular? | 03 | Mart | 2003 | Pazartesi | 16:59
6319 | Re: AKHENETON'U TANIYALIM | 03 | Mart | 2003 | Pazartesi | 17:37
6332 | Ynt:[Aiberg] Re: bildenberg | 04 | Mart | 2003 | Salı | 11:14
6333 | Re: kısa bir cevap | 04 | Mart | 2003 | Salı | 13:10
6337 | Re: Teoriste cevap: Tufan GLOBAL DÜZEYDE oldu...:) | 04 | Mart | 2003 | Salı | 14:54
6349 | CEMRE NEDİR? | 05 | Mart | 2003 | Çarşamba | 13:08
6351 | Jana'dan | 05 | Mart | 2003 | Çarşamba | 14:25
6353 | Re: Gruba ve Doktor Aiberg'e | 05 | Mart | 2003 | Çarşamba | 15:51
6354 | Re: Edoferon & Buyukkoca | 05 | Mart | 2003 | Çarşamba | 15:59
6355 | Başlık Yok | 05 | Mart | 2003 | Çarşamba | 16:39
6357 | Re: sesli ve görüntülü chat | 05 | Mart | 2003 | Çarşamba | 16:59
6362 | Re: Edoferon & Buyukkoca | 06 | Mart | 2003 | Perşembe | 14:38
6363 | Re: İnsan olmak... | 06 | Mart | 2003 | Perşembe | 15:33
6366 | Re: memnuniyet | 06 | Mart | 2003 | Perşembe | 16:21
6368 | Re: slm | 06 | Mart | 2003 | Perşembe | 16:28
6369 | Re: Gizli Savaş 1 | 06 | Mart | 2003 | Perşembe | 17:09
6381 | ÜÇ MAJİSYEN VE MİSAK ELÇİSİ | 07 | Mart | 2003 | Cuma | 04:37
6384 | Re: haremlik-selamlık | 07 | Mart | 2003 | Cuma | 04:41
6394 | Re: chat kayıtları hakkında.. | 07 | Mart | 2003 | Cuma | 17:19
6397 | Re: selam hocama inşaallah varır | 07 | Mart | 2003 | Cuma | 19:37
6407 | Re: kutlu olsun | 08 | Mart | 2003 | Cumartesi | 14:42
6408 | Re: selamlar... | 08 | Mart | 2003 | Cumartesi | 14:47
6409 | Re: İnsanların şeytanlaşması hakkında... | 08 | Mart | 2003 | Cumartesi | 15:06
6410 | Re: selam hocama inşaallah varır | 08 | Mart | 2003 | Cumartesi | 15:26
6411 | Re: Allah'a sukur | 08 | Mart | 2003 | Cumartesi | 15:13
6423 | Şükür kavuşturana | 09 | Mart | 2003 | Pazar | 14:22
6431 | Re: Şükür kavuşturana Jana answers | 10 | Mart | 2003 | Pazartesi | 14:04
6442 | Re: Belirsiz Hatlar | 11 | Mart | 2003 | Salı | 11:15
6446 | Re: Allah Anlayışımız... | 11 | Mart | 2003 | Salı | 24:26
6448 | Re: Şükür kavuşturana Jana answers | 11 | Mart | 2003 | Salı | 13:10
6449 | Re: soru | 11 | Mart | 2003 | Salı | 13:16
6451 | Re: selamlar..."Halid (Eyyub El Ensari)" = Eyüp Sultan | 11 | Mart | 2003 | Salı | 13:30
6452 | Re: bir soru | 11 | Mart | 2003 | Salı | 13:48
6453 | Re: kalp | 11 | Mart | 2003 | Salı | 14:08
6454 | Re: misafirperverlik.. | 11 | Mart | 2003 | Salı | 14:21
6455 | Re: Belirsiz Hatlar | 11 | Mart | 2003 | Salı | 14:48
6456 | Re: Yaşar Nuri Hocanın "BİZLERE" Selamı Var. | 11 | Mart | 2003 | Salı | 14:54
6459 | Re: splinter in my mind... | 11 | Mart | 2003 | Salı | 14:59
6461 | Re: denge | 11 | Mart | 2003 | Salı | 15:25
6462 | Re: kalp-ek bilgi | 11 | Mart | 2003 | Salı | 15:30
6464 | Re: selamlar..... | 11 | Mart | 2003 | Salı | 16:05
6465 | Re: Merak : ) | 11 | Mart | 2003 | Salı | 16:14
6467 | Gönül'e gönülden | 11 | Mart | 2003 | Salı | 16:34
6468 | Re: Aiberg'e bir soru... | 11 | Mart | 2003 | Salı | 16:38
6510 | Re: Sn. Aiberg ve Grup Arkadaşlarıma Bir Tespit-YANIT 1 | 13 | Mart | 2003 | Perşembe | 10:00
6512 | Re: selamlar ve sorular | 13 | Mart | 2003 | Perşembe | 11:21
6513 | Re: GRUBUMUZA SORULAR? | 13 | Mart | 2003 | Perşembe | 10:39
6515 | Re: Takkeyi onumuze koyalim... | 13 | Mart | 2003 | Perşembe | 24:21
6516 | Re: Nefs ve İlgili Konular - 09 | 13 | Mart | 2003 | Perşembe | 24:43
6517 | Re: gayyur | 13 | Mart | 2003 | Perşembe | 24:47
6521 | Re: Bunu nasıl çözebilirim? | 13 | Mart | 2003 | Perşembe | 13:39
6524 | Candaşların dikkatine/önemli: | 13 | Mart | 2003 | Perşembe | 14:04
6527 | KARASANCAK yukarı! | 13 | Mart | 2003 | Perşembe | 14:41
6528 | Re: Takkeyi onumuze koyalim... | 13 | Mart | 2003 | Perşembe | 14:52
6543 | Re: Gönülden Gönüle | 14 | Mart | 2003 | Cuma | 02:16
6583 | Re: Düzeltme ve öneri... | 15 | Mart | 2003 | Cumartesi | 16:37
6586 | Başlık Yok | 15 | Mart | 2003 | Cumartesi | 16:43
6590 | Re: FE EYNE TEZHEBUN ! | 15 | Mart | 2003 | Cumartesi | 18:35
6592 | Re: arkadaşlar fotolar bölümünde bir yanlışlık var... | 15 | Mart | 2003 | Cumartesi | 19:21
6602 | Re: "sayın AİBERG " sorularımı yanıtla madınız? | 15 | Mart | 2003 | Cumartesi | 20:27
6651 | bugün saat 14.den beri mIRC'de tek başıma bekliyorum | 16 | Mart | 2003 | Pazar | 14:52
6687 | Re: Nefs ve İlgili Konulara Yonelik Sorular... | 18 | Mart | 2003 | Salı | 11:41
6688 | Re: soru | 18 | Mart | 2003 | Salı | 13:03
6689 | Re: Slm-Slm | 18 | Mart | 2003 | Salı | 13:12
6690 | Re: "BU AKŞAM GÜN BATARKEN GEL....." | 18 | Mart | 2003 | Salı | 13:23
6692 | EDOFERON HAKKINDA! | 18 | Mart | 2003 | Salı | 13:54
6694 | Re: Sanıyorum ki Can yüregimizin en yanan noktasına dokunmus :-( | 18 | Mart | 2003 | Salı | 14:46
6700 | Re: Diyanet - Zikir - Ehli Sünnet - Gündem-1 | 18 | Mart | 2003 | Salı | 16:35
6701 | Re: Neptünyum Hakkinda | 18 | Mart | 2003 | Salı | 17:00
6702 | Re: Diyanet - Zikir - Ehli Sünnet - Gündem-1 | 18 | Mart | 2003 | Salı | 17:55
6728 | Re: Kim yahu bu “piyasalar?”… | 19 | Mart | 2003 | Çarşamba | 14:47
6730 | Re: Diyanet kararnamesini imzalamamış | 19 | Mart | 2003 | Çarşamba | 15:06
6736 | Re: Hazir Hans'i Yakalamisken | 19 | Mart | 2003 | Çarşamba | 16:31
6737 | Re: Internet Erisimi | 19 | Mart | 2003 | Çarşamba | 16:42
6740 | Re: "sayın AİBERG'e" "ZİG-ZAG öğretisi" hakkında "önemli sorular"? | 19 | Mart | 2003 | Çarşamba | 17:47
6741 | Re: Canakkale SEHITLERINE | 19 | Mart | 2003 | Çarşamba | 18:06
6744 | Re: TARIQ | 19 | Mart | 2003 | Çarşamba | 18:15
6746 | Re: selamlar.. | 19 | Mart | 2003 | Çarşamba | 18:44
6747 | Re: Ynt:[Aiberg] EDOFERON HAKKINDA! | 19 | Mart | 2003 | Çarşamba | 18:53
6749 | Re: Orgon enerjisi | 19 | Mart | 2003 | Çarşamba | 18:57
6750 | Re: TUN (Tarık-Adiyat-Nur) Hakkında Ön Açıklama | 19 | Mart | 2003 | Çarşamba | 19:16
6763 | Re: TARIK-ADİYAT-ZİLZAL-NUR 35/36 ÖZET (yeniden) | 20 | Mart | 2003 | Perşembe | 15:57
6764 | Re: Yalcin kucukle roportaj (KURDO-YAHUDI) devleti ile ilgili | 20 | Mart | 2003 | Perşembe | 16:04
6765 | Ynt:Re: Ynt:[Aiberg] EDOFERON HAKKINDA! | 20 | Mart | 2003 | Perşembe | 16:35
6767 | Re: Hazir Hans'i Yakalamisken | 20 | Mart | 2003 | Perşembe | 17:41
6772 | Re: tagut nedir? | 20 | Mart | 2003 | Perşembe | 18:13
6773 | Re: paylasalim... | 20 | Mart | 2003 | Perşembe | 18:22
6774 | Cuma Chat'te görüşelim | 20 | Mart | 2003 | Perşembe | 18:27
6882 | Re: REFAKATÇI TRQ (Tarıkların/Ufo) GÖRÜNTÜLERİNİ GİZLEMEK UĞRUNA... | 23 | Mart | 2003 | Pazar | 24:08
6954 | Acil bir önlem | 28 | Mart | 2003 | Cuma | 13:01
6955 | Re: Namaz hakkında-1 | 28 | Mart | 2003 | Cuma | 14:40
6978 | Re: Jana Hakkinda Oneri | 30 | Mart | 2003 | Pazar | 03:49
6984 | Re: Acil Cikis | 30 | Mart | 2003 | Pazar | 13:20
6987 | Re: Jana Hakkinda Oneri | 30 | Mart | 2003 | Pazar | 14:36
7154 | selam yeniden selam | 08 | Nisan | 2003 | Salı | 24:39
7262 | Re: Musa peygamber ve ilim | 13 | Nisan | 2003 | Pazar | 02:45
7263 | Re: Musa peygamber ve ilim | 13 | Nisan | 2003 | Pazar | 04:17
7322 | Re: ZemZem Zerreleri | 15 | Nisan | 2003 | Salı | 14:09
7323 | Re: TAKIM TAKLAVAT | 15 | Nisan | 2003 | Salı | 14:07
7324 | Re: Tamamen yanılıyorsunuz... | 15 | Nisan | 2003 | Salı | 14:11
7325 | Re: Tamamen yanılıyorsunuz... | 15 | Nisan | 2003 | Salı | 14:34
7326 | Re: TEKNOLOJI HAKKINDA | 15 | Nisan | 2003 | Salı | 14:05
7327 | Re: Rabbi Zidni Ilmi | 15 | Nisan | 2003 | Salı | 14:03
7339 | Re: Sünni Mezhepler ve Kur'an'a Göre Aklin Önemi | 15 | Nisan | 2003 | Salı | 20:20
7409 | Dr.dan haber : | 18 | Nisan | 2003 | Cuma | 17:53
7629 | Re: selam selam | 28 | Nisan | 2003 | Pazartesi | 14:31
7658 | Selam selam | 29 | Nisan | 2003 | Salı | 13:41
7662 | Başlık Yok | 29 | Nisan | 2003 | Salı | 16:25
7663 | Re: SâidîNûrsî/Nûrculuk/Kürtçülük - 2 | 29 | Nisan | 2003 | Salı | 16:24
7666 | Re: Saidi Kürdi / Nurculuk / Kürtçülük | 29 | Nisan | 2003 | Salı | 16:14
7667 | Re: İkiyüzlülerle Mücâdelede Bir İsim | 29 | Nisan | 2003 | Salı | 16:39
7673 | Re: "Yegane Doğru Yol" | 29 | Nisan | 2003 | Salı | 18:57
7674 | Başlık Yok | 29 | Nisan | 2003 | Salı | 18:51
7675 | Re: Selam selam | 29 | Nisan | 2003 | Salı | 18:41
7676 | Re: Din nedir? | 29 | Nisan | 2003 | Salı | 18:33
7678 | Re: yw | 29 | Nisan | 2003 | Salı | 19:49
7679 | Re: 25.02.2002 tarihli yazınız | 29 | Nisan | 2003 | Salı | 19:17
7680 | Re: Zul-qarnein Yunanca ile ilgisi | 29 | Nisan | 2003 | Salı | 20:12
7685 | Re: Hanif A.Ş | 29 | Nisan | 2003 | Salı | 19:25
7693 | Re: "Yegane Doğru Yol" | 30 | Nisan | 2003 | Çarşamba | 24:12
7695 | Re: Hoşgeldin "Ajanda" | 30 | Nisan | 2003 | Çarşamba | 13:20
7697 | Re: ABDEST BOZULMUŞTUR...? | 30 | Nisan | 2003 | Çarşamba | 13:56
7698 | Re: Risale-i NUR ' da "HANIF ISLAM" !!!!!! !!!!!!! tüm iftiracılara duyurulur !!!!! | 30 | Nisan | 2003 | Çarşamba | 14:12
7699 | Re: fettoş'un Destekledikleri | 30 | Nisan | 2003 | Çarşamba | 14:15
7700 | Re: BİLİMSEL TERİMLER VE AÇIKLAMALARI-1 | 30 | Nisan | 2003 | Çarşamba | 14:19
7701 | Re: BİLDERBERG TOPLANTISI | 30 | Nisan | 2003 | Çarşamba | 14:25
7702 | Başlık Yok | 30 | Nisan | 2003 | Çarşamba | 14:26
7703 | Re: Sayın Aiberg'in Video Kasetleri | 30 | Nisan | 2003 | Çarşamba | 14:52
7704 | Re: Mezhep, fırqa, tarîqat, cemâãt... | 30 | Nisan | 2003 | Çarşamba | 14:57
7705 | Re: yw | 30 | Nisan | 2003 | Çarşamba | 14:59
7706 | Re: Sayin Grup Uyeleri | 30 | Nisan | 2003 | Çarşamba | 15:10
7712 | Re: AZERBAYCANDAN SEVGILERLE | 30 | Nisan | 2003 | Çarşamba | 15:36
7714 | selam selam | 30 | Nisan | 2003 | Çarşamba | 15:51
7716 | Re: Selâm Selâm | 30 | Nisan | 2003 | Çarşamba | 15:59
7786 | H1d1rellez mebruk! Dehr-i mübarrek | 06 | Mayıs | 2003 | Salı | 24:41
7822 | selam selam | 08 | Mayıs | 2003 | Perşembe | 13:33
7833 | Re: selam selam | 08 | Mayıs | 2003 | Perşembe | 18:07
7851 | e-mailler hakkında | 09 | Mayıs | 2003 | Cuma | 11:47
7854 | Re: Selam hakkında | 09 | Mayıs | 2003 | Cuma | 24:22
7855 | Re: Torunlara | 09 | Mayıs | 2003 | Cuma | 24:46
7857 | Re: Relaivite Formülü | 09 | Mayıs | 2003 | Cuma | 13:04
7858 | Re: Ya olduğun gibi görün, ya göründüğün gibi ol... | 09 | Mayıs | 2003 | Cuma | 13:17
7861 | Re: Mesleviden... | 09 | Mayıs | 2003 | Cuma | 14:23
7862 | Re: Hâlâ hadîs denenleri ResûlULlâh SS söyledi sanan varsa | 09 | Mayıs | 2003 | Cuma | 14:27
7865 | Re: Relaivite Formülü | 09 | Mayıs | 2003 | Cuma | 16:30
7866 | Re: selam ayeti | 09 | Mayıs | 2003 | Cuma | 15:26
7867 | Re: SaBETAY-KARAiM-ÜLKER | 09 | Mayıs | 2003 | Cuma | 16:22
7870 | Re: Torunlara | 09 | Mayıs | 2003 | Cuma | 17:39
7871 | Re: e-mailler hakkında | 09 | Mayıs | 2003 | Cuma | 17:53
7897 | Re: Rv: [Aiberg] selam hk. | 10 | Mayıs | 2003 | Cumartesi | 14:39
9108 | bu geceki chat yapılamıyor | 03 | Eylül | 2003 | Çarşamba | 19:38
9152 | Bugece(Pazar) chat yapılamıyor | 07 | Eylül | 2003 | Pazar | 20:38
9708 | selamen selame | 30 | Ekim | 2003 | Perşembe | 17:27
9716 | i-suzu-ki | 31 | Ekim | 2003 | Cuma | 24:52
9718 | Re: TOPLANTI - ONEMLI | 31 | Ekim | 2003 | Cuma | 15:00
9719 | Re: İnfak | 31 | Ekim | 2003 | Cuma | 15:30
9720 | Re: niye cevap vermiyorsunuz???? | 31 | Ekim | 2003 | Cuma | 16:16
9747 | saat 17.44 iftarı açtım. | 03 | Kasım | 2003 | Pazartesi | 19:47
9749 | Webmaster candaşlara | 03 | Kasım | 2003 | Pazartesi | 21:19
9771 | Re: MHB Hazretlerinin Cübbesi Nerede? | 05 | Kasım | 2003 | Çarşamba | 24:59
9775 | Saygıdeğer hanımefendiler | 05 | Kasım | 2003 | Çarşamba | 16:17
9779 | Çok teşekkür ederim çok teşekkür ederim çok teşekkür ederim | 05 | Kasım | 2003 | Çarşamba | 17:45
9783 | Re: İbret YAzıları | 05 | Kasım | 2003 | Çarşamba | 18:51
9800 | Re: MHB Hazretlerinin Cübbesi Nerede? | 06 | Kasım | 2003 | Perşembe | 24:28
9801 | Ynt: Re: [Aiberg] Spil(Berg)den selam selam | 06 | Kasım | 2003 | Perşembe | 13:46
9802 | Re: 7 derece | 06 | Kasım | 2003 | Perşembe | 15:16
9806 | Re: sâlatil vüsta(orta Namaz) | 06 | Kasım | 2003 | Perşembe | 17:39
9807 | Re: AYBEKCİLERE | 06 | Kasım | 2003 | Perşembe | 18:00
9808 | Onun arabası var güzel mi güzel, şöförü eşidir özel .ama Hans'ın ehliyeti yok | 06 | Kasım | 2003 | Perşembe | 18:14
9810 | Re: bilin bakalım kim ? | 06 | Kasım | 2003 | Perşembe | 18:57
9826 | Re: Ynt: [Aiberg] saat 17.44 iftarı açtım. | 07 | Kasım | 2003 | Cuma | 11:07
9831 | Re: Marduk | 07 | Kasım | 2003 | Cuma | 14:10
9832 | Re: bir alıntı | 07 | Kasım | 2003 | Cuma | 14:49
9833 | Re: JANA Ben Ağlamıyorum | 07 | Kasım | 2003 | Cuma | 15:47
9834 | Re: UNZURNA Hanif Milleti UNZURNA Zulkarneyn'ler UNZURNA Yerin Dabbesi !!! | 07 | Kasım | 2003 | Cuma | 16:27
9835 | Re: Onun arabası var güzel mi güzel, şöförü eşidir özel .ama Hans'ın ehliyeti yok | 07 | Kasım | 2003 | Cuma | 17:10
9836 | İki bağ arasında centilmenlik anlaşması bitiyor. | 07 | Kasım | 2003 | Cuma | 17:32
9868 | Re: bakara-62, maide-69, nisa-150,151 | 11 | Kasım | 2003 | Salı | 11:57
9870 | Re: Ynt: [Aiberg] saat 17.44 iftarı açtım. | 11 | Kasım | 2003 | Salı | 24:29
9872 | YENİ ASYA | 11 | Kasım | 2003 | Salı | 14:21
9873 | duyuru | 11 | Kasım | 2003 | Salı | 14:38
9886 | Halojen dönemi için geleceğe codec | 12 | Kasım | 2003 | Çarşamba | 14:40
9889 | Re: Hırsızın el(ller)inin kesilmesi..Maide-38 | 12 | Kasım | 2003 | Çarşamba | 15:36
9890 | Re: selam | 12 | Kasım | 2003 | Çarşamba | 15:40
9891 | Re: atama listesi | 12 | Kasım | 2003 | Çarşamba | 15:54
9892 | Re: Hırsızın el(ller)inin kesilmesi..Maide-38 | 12 | Kasım | 2003 | Çarşamba | 16:08
9893 | Re: KÜFÜRLERDEN ARINALIM ARTIK | 12 | Kasım | 2003 | Çarşamba | 17:08
9907 | Re: Kısaca Bluetooth | 13 | Kasım | 2003 | Perşembe | 13:40
9913 | Re: Fwd: Fw:Türbanın örttükleri | 13 | Kasım | 2003 | Perşembe | 15:35
9914 | Re: Selam Kaptan Selam | 13 | Kasım | 2003 | Perşembe | 15:55
9915 | Re: güzel bir pps.. | 13 | Kasım | 2003 | Perşembe | 16:01
9916 | Re: yılın meteor yağmuru | 13 | Kasım | 2003 | Perşembe | 16:08
9917 | Re: atama listesi | 13 | Kasım | 2003 | Perşembe | 17:23
9920 | Re: Selam Hocam Selam | 13 | Kasım | 2003 | Perşembe | 17:39
9921 | Re: TESLA HAKKINDA | 13 | Kasım | 2003 | Perşembe | 17:51
9922 | Re: Minik Bir Düzeltme/katkı..Maide38 | 13 | Kasım | 2003 | Perşembe | 18:43
9936 | Re: Slm slm, Güle güle Alibabam | 14 | Kasım | 2003 | Cuma | 11:30
9937 | Re: Slm KAPTANIM Slm | 14 | Kasım | 2003 | Cuma | 13:16
9939 | Re: Tesla or Someone like Tesla is gonna Visit Us, Insa ALLAH | 14 | Kasım | 2003 | Cuma | 14:19
9940 | Re: WEMB semalari - PROBLEM | 14 | Kasım | 2003 | Cuma | 14:24
9941 | Re: Araf 189-190-191 ? | 14 | Kasım | 2003 | Cuma | 15:07
9945 | Re: Ali İmran-78 | 14 | Kasım | 2003 | Cuma | 16:02
9946 | Re: PROFESOR, $emalar için | 14 | Kasım | 2003 | Cuma | 16:12
9965 | torunlara BETA tekniklerimiz için rapor | 15 | Kasım | 2003 | Cumartesi | 13:20
9967 | Re: torunlara BETA tekniklerimiz için rapor | 15 | Kasım | 2003 | Cumartesi | 14:10
9968 | Re: Ali İmran-78 | 15 | Kasım | 2003 | Cumartesi | 15:41
9969 | Re: SORULAR... | 15 | Kasım | 2003 | Cumartesi | 17:15
9971 | Re: Minik Bir Düzeltme/katkı..Maide38 | 15 | Kasım | 2003 | Cumartesi | 18:29
9972 | Re: DE Kİ | 15 | Kasım | 2003 | Cumartesi | 19:56
9975 | Re: http://www.apocalypse.projesi.com/ | 15 | Kasım | 2003 | Cumartesi | 20:36
9976 | Re: DABBETİMİZE | 15 | Kasım | 2003 | Cumartesi | 20:43
9996 | Re: HANİF AYETLERİ!!!! | 17 | Kasım | 2003 | Pazartesi | 24:53
9998 | Re: HANİF AYETLERİ!!!!------------------------------2 | 17 | Kasım | 2003 | Pazartesi | 14:03
10000 | Dikkat dikkat: Yeni hamle | 17 | Kasım | 2003 | Pazartesi | 14:07
10001 | Re: İNSANLAR NEDEN AZITIR | 17 | Kasım | 2003 | Pazartesi | 14:59
10002 | Re: merhaba | 17 | Kasım | 2003 | Pazartesi | 15:06
10005 | Re: sorular | 17 | Kasım | 2003 | Pazartesi | 16:12
10006 | Re: HOPPALAAAA | 17 | Kasım | 2003 | Pazartesi | 16:26
10007 | Re: ALLAH'I TESBİH ETMEK | 17 | Kasım | 2003 | Pazartesi | 16:41
10009 | Re: Fhilip Stein Teslar | 17 | Kasım | 2003 | Pazartesi | 16:51
10011 | Re: HANİF AYETLERİ!!!!------------------------------3 | 17 | Kasım | 2003 | Pazartesi | 17:39
10032 | Jura için strateji-1 | 19 | Kasım | 2003 | Çarşamba | 13:05
10034 | Önerilerinizi ve denemelerinizi bekliyorum | 19 | Kasım | 2003 | Çarşamba | 13:56
10035 | Re: Protestan[HANİF] tavır için! | 19 | Kasım | 2003 | Çarşamba | 15:40
10037 | Re: kadir gecesi mubarek olsun | 19 | Kasım | 2003 | Çarşamba | 16:27
10038 | Re: Kitaplar | 19 | Kasım | 2003 | Çarşamba | 16:36
10041 | Re: HANİF AYETLERİ!!!!------------------------------3 | 19 | Kasım | 2003 | Çarşamba | 17:59
10075 | Hanifhood messages | 21 | Kasım | 2003 | Cuma | 24:23
10077 | Re: Montauk Bitti (Mi ?!!!) Teröre Lânet... | 21 | Kasım | 2003 | Cuma | 13:07
10078 | Re: Yahudi alim açıklar: ? | 21 | Kasım | 2003 | Cuma | 13:55
10079 | Re: Vestel, yazılımda da büyüyecek | 21 | Kasım | 2003 | Cuma | 14:33
10080 | Re: inşırah | 21 | Kasım | 2003 | Cuma | 15:17
10084 | Re: Zurnanın pus deliği A.Aksu... | 21 | Kasım | 2003 | Cuma | 15:36
10101 | Re: selam selam ARANIZA HOŞGELDİM | 22 | Kasım | 2003 | Cumartesi | 11:50
10104 | Kadir gecesi ve Kadir gününü İDRAK ettik! | 22 | Kasım | 2003 | Cumartesi | 14:40
10146 | id mebruk! | 24 | Kasım | 2003 | Pazartesi | 08:41
10215 | 5th state codec | 01 | Aralık | 2003 | Pazartesi | 06:27
10216 | ...Acele etme, "Rabbim ilmimi artır" de... | 01 | Aralık | 2003 | Pazartesi | 06:53
10217 | Re: sayın aiberg hocamız lütfen bana cevap yazarmısınız?-1 | 01 | Aralık | 2003 | Pazartesi | 09:04
10218 | Re: sayın aiberg hocamız lütfen bana cevap yazarmısınız?-2 | 01 | Aralık | 2003 | Pazartesi | 09:40
10219 | Re: soru : | 01 | Aralık | 2003 | Pazartesi | 10:45
10220 | Re: Ynt: [Aiberg] sorular | 01 | Aralık | 2003 | Pazartesi | 11:50
10224 | Re: ne yapabilirim | 01 | Aralık | 2003 | Pazartesi | 13:27
10236 | Re: "AĞLARSA ANAM AĞLAR; GERİSİ...." | 02 | Aralık | 2003 | Salı | 13:59
10238 | Re: dusunceler | 02 | Aralık | 2003 | Salı | 15:01
10240 | Re: kemaleyn@h... hacklenmiştir duyurulur | 02 | Aralık | 2003 | Salı | 15:19
10241 | Re: SEVGİDEĞERİME SONSUZ TEŞEKKÜR | 02 | Aralık | 2003 | Salı | 15:53
10243 | Re: "LÜKÜS HAYAAAT" | 02 | Aralık | 2003 | Salı | 17:08
10261 | Rapordur-1 Yeni tüm saldırılar sıfırlamaca önlenmiştir. | 03 | Aralık | 2003 | Çarşamba | 15:37
10262 | Re: SEVGİDEĞERİME SONSUZ TEŞEKKÜR | 03 | Aralık | 2003 | Çarşamba | 15:50
10263 | Re: cinler ev ahiret hayati | 03 | Aralık | 2003 | Çarşamba | 16:09
10264 | Re: (bir reklam) | 03 | Aralık | 2003 | Çarşamba | 15:48
10265 | Re: sayın aiberg hocamız lütfen bana cevap yazarmısınız?-1 | 03 | Aralık | 2003 | Çarşamba | 17:37
10266 | Re: DEGGAL/HIZIR/iSA/MIGHTY | 03 | Aralık | 2003 | Çarşamba | 19:39
10273 | Miramar status klm | 04 | Aralık | 2003 | Perşembe | 14:11
10310 | MİT AJANI GEÇİNEN MİT*REA'YA -Hackladığı için- | 07 | Aralık | 2003 | Pazar | 24:38
10311 | Sizlere şu kişi nicklerimizi kullanarak yazıyor: | 07 | Aralık | 2003 | Pazar | 24:59
10315 | Re: mitrea-->Oguz Yildirim Nankorunu Herkez Tanisin'de Dikkat Etsinler!!! | 08 | Aralık | 2003 | Pazartesi | 14:43
10330 | Re: HUBUK? | 10 | Aralık | 2003 | Çarşamba | 13:32
10331 | Re: Torundan Mektup VAR! | 10 | Aralık | 2003 | Çarşamba | 14:27
10350 | Re: Sünnetullahta değişiklik yoktur. | 12 | Aralık | 2003 | Cuma | 11:07
10351 | Re: Selam ul selam | 12 | Aralık | 2003 | Cuma | 11:23
10352 | Re: DipNotlar (2003.12.10) | 12 | Aralık | 2003 | Cuma | 24:16
10353 | Re: 10 Aralık 2003 Chat DD | 12 | Aralık | 2003 | Cuma | 24:58
10358 | Re: RAHMAN SURESİ MANZUM TEFSİRİ | 12 | Aralık | 2003 | Cuma | 14:50
10383 | Re: Sultanbeyli'deki kendiliğinden yanma olayı | 15 | Aralık | 2003 | Pazartesi | 16:32
10384 | Re: Sultanbeyli'deki kendiliğinden yanma olayı | 15 | Aralık | 2003 | Pazartesi | 16:35
10385 | Re: Sultanbeyli'deki kendiliğinden yanma olayı | 15 | Aralık | 2003 | Pazartesi | 16:44
10388 | Re: Fwd: "YEŞİL GÖZLERİNDEN MUHABBET KAPTIM.." | 15 | Aralık | 2003 | Pazartesi | 17:29
10389 | Re: SELAM&SELAM | 15 | Aralık | 2003 | Pazartesi | 17:48
10391 | Re: yedi basamak ve yedi diziliş | 15 | Aralık | 2003 | Pazartesi | 17:59
10392 | Bu geceki chat hakkında | 15 | Aralık | 2003 | Pazartesi | 18:03
10395 | Bu bir tatbikattır-1 | 16 | Aralık | 2003 | Salı | 15:14
10396 | Bu bir tatbikat DEĞİLDİR | 16 | Aralık | 2003 | Salı | 14:46
10398 | Re: istismar edilen ayetler-1 | 16 | Aralık | 2003 | Salı | 15:48
10399 | Re: "Hutchinson-Gilford Progeria Syndrome" | 16 | Aralık | 2003 | Salı | 16:02
10462 | overRead/yazılan Hanifliğin iyi okunması | 19 | Aralık | 2003 | Cuma | 10:42
10463 | Re: Cvp : Bu bir tatbikat DEĞİLDİR (Çok Önemli !!!)---------1 | 19 | Aralık | 2003 | Cuma | 24:31
10466 | Re: Cvp : Bu bir tatbikat DEĞİLDİR (Çok Önemli !!!)---------2 | 19 | Aralık | 2003 | Cuma | 13:52
10467 | Re: Cvp : Bu bir tatbikat DEĞİLDİR (Çok Önemli !!!)---------3 | 19 | Aralık | 2003 | Cuma | 14:51
10470 | Re: Tat (Sız) Bikat - 1 | 19 | Aralık | 2003 | Cuma | 15:31
10518 | Re: gruba yeni katıldım. | 23 | Aralık | 2003 | Salı | 24:16
10519 | Re: pazar keyfi | 23 | Aralık | 2003 | Salı | 13:31
10526 | iftiralar | 24 | Aralık | 2003 | Çarşamba | 24:24
10528 | Etüd ve tereddüdler: İfritler (ephrateS) | 24 | Aralık | 2003 | Çarşamba | 13:04
10577 | WOW-Yeni yıl mesajı-10SCE | 30 | Aralık | 2003 | Salı | 09:08
10578 | Re: Bakara-282 | 30 | Aralık | 2003 | Salı | 10:44
10583 | Re: Nanking'de kaybolan Cin birligi-ÇOOOOOK TEŞEKKÜR! | 30 | Aralık | 2003 | Salı | 15:23
10622 | Re: kanala girememek | 05 | Ocak | 2004 | Pazartesi | 24:00
10624 | ON AİR and/or ON TİME | 05 | Ocak | 2004 | Pazartesi | 14:58
10701 | Re: süleyman ates'ten cevap | 14 | Ocak | 2004 | Çarşamba | 24:12
10704 | Re: süleyman ates'ten cevap | 14 | Ocak | 2004 | Çarşamba | 14:23
10756 | Aquarius cycle codecs | 21 | Ocak | 2004 | Çarşamba | 18:51
10767 | Re: illuminati | 22 | Ocak | 2004 | Perşembe | 13:58
10771 | Re: RTE Ödül alacak ve de 3K planı ödülü | 23 | Ocak | 2004 | Cuma | 14:39
10772 | Re: Aquarius cycle codecs | 23 | Ocak | 2004 | Cuma | 17:51
10802 | Re: Bloomberg ve Kissinger’la yemek | 27 | Ocak | 2004 | Salı | 15:52
10805 | Re: ali imran/7 | 27 | Ocak | 2004 | Salı | 17:15
10809 | Re: freedom | 28 | Ocak | 2004 | Çarşamba | 24:33
10810 | Dikkatinize! | 28 | Ocak | 2004 | Çarşamba | 13:22
10828 | Re: tesadüfler !!! | 29 | Ocak | 2004 | Perşembe | 18:51
10838 | Mesajlar: Bayram kutlaması ve PS | 31 | Ocak | 2004 | Cumartesi | 24:39
10839 | Re: hoşçakalın | 31 | Ocak | 2004 | Cumartesi | 24:00
10890 | Re: Kuantum-Halogram TEORİLERİ ve KURAN | 06 | Şubat | 2004 | Cuma | 10:25
10898 | Re: düzeltme (Hz. isa Geri Dönecek mi?) | 07 | Şubat | 2004 | Cumartesi | 17:19
10899 | Re: selamlar | 07 | Şubat | 2004 | Cumartesi | 17:31
11025 | Re: Allah Bize Yeter!!!! | 25 | Şubat | 2004 | Çarşamba | 18:20