HANS von Æiberg'in Hızır Tezkiresi ve Zig-Zag Öğretisi

This page uses frames, but your browser doesn't support them.


Hans von Aiberg'in Zig-Zag Öğretisi

HANS VON AIBERG'İN

ZİG-ZAG ÖĞRETİSİ

Bu yazı dizisinde, “Hızır Tezkiresi” ve “Zig-Zag Öğretisi” ile ilgili olarak sunulan bilgiler, “Hans von Aiberg”in bugüne kadar yayınlanmış olan yedi kitabından derlenmiştir.

Bilinmezliğin sınırlarını zorlayarak okurlarının tüm dünya görüşlerini altüst eden ve onları, Kur’an’ın önderliğinde, çağımızı aşkın üstün bilgilerle donatan Aiberg’in eserleri, Dünya’da sadece Türkçe olarak yayınlanmış olmasına rağmen, konuyla ilgili bilim adamları, öğrenciler ve belli bir kitlenin dışında, ne yazık ki Türk kamuoyu ve medyasının ilgisinden uzak kalmıştır.

Okuyanlarca inanılmaz, çarpıcı ve şok edici olarak nitelenen bu eserlere karşı medyanın bu anlaşılmaz tavrı, belli kalıplar içersinde şartlanmış olmasından ve sadece günlük, yüzeysel haberler peşinde koşmasından kaynaklanmaktadır. Medya, Aiberg’in kitaplarında yazılanları, konuyla ilgili gerçek bilim adamlarını harekete geçirerek kamuoyuna sunabilseydi, bu kitapların toplumca benimsenmesinde önemli bir görevi yerine getirmiş olurdu. Bu fırsat kaçırılmıştır.

Oysa, Aiberg’in kitaplarındaki inanılmaz bilgiler, son derece tutarlı bilimsel verilerle sunulmuştur. Kur’an’ı çok iyi bilen, içerdiği bilgileri cifir ilmiyle yorumlayan ve kozmoloji (evren bilimi) ve kozmogoni (yaratılış bilimi) ile bağdaştıran Aiberg, bugünkü resmi bilimin çok ötesinde, XXI. yüzyılın bilimi diyebileceğimiz ileri bir düzeyi, Kur’an’ın önderliğinde yakalama şansına sahip olmuş eşsiz bir kişidir. Bu bakımdan, eserlerinin daha geniş kitlelerce bilinmesi ve benimsenmesi gerektiği görüşündeyiz.

İleri bilgileri içermesine rağmen, bunları, lise fen dersi eğitimi almış bir kişinin anlayabileceği bir düzeyde sunmaya başlayan ve genelde bunu çok iyi başaran Aiberg’in eserlerindeki bilimsel verilere bu yazı dizimizde fazla girmeyeceğiz. Çünkü, kitaplarının değişik yerlerinde, birbirleriyle bağıntılı ve uyumlu olarak sunulan bu bilgilerin daha fazla sadeleştirilmesi veya özetlenmesi zaten olası değil.

Diğer taraftan, bu bilgilerin yanısıra, Aiberg’in eserlerinin bir çok yerinde sözü edilen ve ortaya konulan bilimsel verilerle atbaşı giden, okuyucuya çok ilginç gelecek iki konu var: “Hızır Tezkiresi” ve “Zig-Zag Öğretisi”. Bu yazı dizimizde, birbiriyle içiçe olan bu iki konuyla ilgili bilgileri toparlayıp biraraya getirirken, özellikle Zig-Zag Öğretisi’ni mümkün olan kronolojik sırayla sunma amacını güdüyoruz.

Bu arada, konulara açıklık getirmek üzere, özellikle internet sitelerinden yararlanarak oldukça geniş bir literatür araştırması yapmış bulunuyoruz. Bu araştırmada ulaştığımız kaynakların, Aiberg’in kitaplarında açıklananlarla büyük bir uyum içinde oldukları ortaya çıktı. Alıntı yaptığımız kaynaklar metin içersinde belirtilmiş olup, referans numarası verilmeyen bilgilerin tamamının, Hans von Aiberg’in eserlerinden derlenmiş olduğunu belirtmek isteriz.

Geniş bir okur kitlesine hitap eden Aiberg'in bir Internet sitesinin olması kaçınılmazdı. Bu görevi üstlenmiş bulunuyoruz. Sitemizi izleyen okurumuzun düşünce ufkunun tamamen değişeceğini, İslamiyet’e sımsıkı bağlanacağını ve daha fazla ayrıntı ve bilgi için, doğrudan Aiberg’in eserlerini okumaya başlayacağını iddia ediyoruz.


HANS VON AIBERG'İN ZİG-ZAG ÖĞRETİSİ

HANS VON AIBERG'İN

ZİG-ZAG ÖĞRETİSİ

HIZIR TEZKİRESİ VE UZAY
Hızır Tezkiresi Ay'ın Keşfini Bildiriyor
Ay'ın Keşfi Sırasındaki UFO Gözlemleri
Diğer Uzay Uçuşlarındaki UFO Gözlemleri
Ay'da Neler Oluyor ?
Ay'da Duyulan Ezan Sesi
Hızır Tezkiresi'ndeki Diğer Kehanetler
Hızır Tezkiresi "Uzayda Kılınan İlk Namazı" Haber Veriyor

MEVLANA HALİD-İ BAĞDADİ
 Mevlana Halid-i Bağdadi Kimdir ?
İslam Kriptolojisinde "Bağdadi"
Mukaddime ve Bağdadi'nin Vasiyeti

ZİG-ZAG ÖĞRETİSİ
Mektubat-ı Mağribiyye ve Zig-Zag Öğretisi'nin Kuruluşu
Hekim Bey
Axel Heiberg, K.M.Allein Adının Doğuşu
"Heiberg" Ailesi
"Axel Heiberg" Adası
Eivind (Edwin) Heiberg
"Zig-Zag Öğretisi" Nedir ?

HANS VON AIBERG
"Hans von Aiberg" Kimdir ?
Aiberg'in Müslüman Oluşu
Aiberg'in "Zig-Zag Grubu"na Katılışı
Niçin "Gizlilik" ?
"Ben Zamanım"
Aiberg'in Eserleri
Aiberg TV Yayınında
Basında Yazılanlar
Ünlü Yazar Borges'in Aiberg Hakkındaki Sözleri

ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ
Zig-Zag Öğretisi'nin Gelişimi
Rudjer Boskovich
Georg Cantor
Bernhard Riemann
Nikola Tesla
George Ivanovich Gurdjieff
Hekim Bey - Gurdjieff - Heiberg Bağıntısı
Peter Demianovich Ouspensky
Max Planck
Karl Schwarzschild
Serp Rothschild
Hendrik Antoon Lorentz
Theodor Kaluza
Alexander Friedmann
Edwin Powell Hubble
Hannes Alfven
Oskar Klein
Nikolai Kozyrev
Kozyrev'in "K-Deneyi"
"L" ve "M" Deneyleri

GEÇMİŞE GİDİLEBİLİR Mİ ?
Geçmişe Gidilebilir Mi ?
"Horbiger" Öğretisi
Oyuk Dünya Teorisi
Büyük Ruh
Eric-Jan Hanussen
Karl Haushofer
"Thule" Örgütü
Wolf Messing
Immanuel Velikovsky
Kozyrev'in Batı'ya Mesajı
Einstein'in Son Sözleri
Dr. Jessup'un Kitabında Yer Alan Sözler
UFO'lar Gelecekten Mi Geliyor ?
"Geçmiş" Değiştirilebilir Mi ?

PHILADELPHIA DENEYİ
Morris Ketchum Jessup
"Hansel Heiberg" Ortaya Çıkıyor
Philadelphia Deneyi
Jessup'un "UFO" Kitabı
Dr. Jessup'un Ölümü

BAĞDADİ - JOYCE BAĞINTISI
George Zweig
Murray Gell-Mann ve Hızır Tezkiresi
Gell-Mann'ın Rüyası
"James Joyce" Kimdir ?
Joyce'un Kitabındaki "Zig-Zag"
Hızır Tezkiresinde Söylenenler Çıkıyor
Joyce'un Üçüncü Beyiti: "Quark-Strange-Tight" ve "Kuvve-i Irk"
Joyce'un İkinci Beyiti: "Arc-String-Bright" ve "K-Zerre"
Joyce'un Birinci Beyiti: "Dark-Strength-Light" ve "K-Kürre"
Gell-Mann İle Yazışmamız

"TA-HA" PLANI ve SOYUT KÜTLE
Norbert Wiener
Shin'ichiro Tomonaga
"Ta-Ha" Planı
Arnold Sommerfeld
Soyut Kütle
Bağdadi, "Soyut Alem"i Anlatıyor
Olexa-Myron Bilaniuk
Gerald Feinberg
Aiberg'in Çalışmalara Katılışı
David Hilbert
Stefan Banach, Alfred Tarsky ve Wund
"Ta-Ha" Planı Başarılıyor

"ELİF-BE" DÖNEMİ
"Elif-Be" Dönemi
Jorge Luis Borges
Elif Noktaları

SÜPER SİCİM VE SÜPER ZAR TEOREMLERİ
Jordan ve Heidelberg
Kozyrev'in Ölümü
Joel (Yahya) Scherk
11 Boyutlu Süper Sicim Teoremi
11 Boyutlu Süper Zar Teoremi
"Biz Ona Şah Damarı'ndan Daha Yakınız"
Karadelikler - Akdelikler

ZİG-ZAG GRUBU'NUN SON DÖNEM ÇALIŞMALARI
Zig-Zag Grubu'nun Son Dönem Çalışmaları
Stephen Hawking
John Taylor

MADDE ÖTESİ ALEMLER
Bağdadi, Madde Ötesi Alemlere Yaptığı Yolculuğu Anlatıyor
Kaf Dağları'nın Sırrı
Yoldaşım Hızır'a Sordum: "Bu Ne İştir ? Bilmem İlmim Kafi Gelmez" Dedi
"Ta-Ha" ve "Ya-Sin"

WEISSSCHILD ASTRONOMİSİ
Weissschild Astronomisi

"ZAMAN"IN EFENDİSİ
"Zaman"ın Efendisi
Al-i İmran Suresi'nin 104. ve 114. Ayetlerinin Sırrı
Hızır Tezkiresi, Al-i İmran Suresi'nin 114. Ayetini Açıklıyor
"Doğu-104" ve "Batı-114" Zig-Zag Cemaatleri

HANS VON AIBERG'İN ESERLERİ
Hans von Aiberg'in Eserleri
"Arz'dan Arş'a Sonsuzluk Kulesi" (1.Band - 1.Cilt)
"Arz'dan Arş'a Sonsuzluk Kulesi" (1.Band - 2.Cilt)
"Arz'dan Arş'a Mir'aç" (2.Band - 1.Cilt)
"Arz'dan Arş'a Mir'aç" (2.Band - 2.Cilt)
"Arz'dan Arş'a Mir'aç" (2.Band - 3.Cilt)
"Arz'dan Arş'a Evrenin Sırları, Sınırları" (3.Band - 1.Cilt)
"Arz'dan Arş'a Evrenin Sırları, Sınırları" (3.Band - 2.Cilt)
Arz'dan Arş'a Mi'rac 4 (Yayınlanmamış Eser)

 BİLİNEN ZİG-ZAG ÖĞRETİSİ MENSUPLARI

KAYNAKLAR
Kitaplar
Dergiler
İnternet Web Siteleri
Gazeteler ve Özel Mektuplar


ARZ'DAN ARŞ'A Mİ'RAC 4

Bu bölümde Hans von Aiberg'in hiç yayınlanmamış olan "Arz'dan Arş'a Mi'rac" dizisinin, 4. Band'a ait ilk 130 sayfasını (TIF formatında) download edebilirsiniz.

Mirac4 Sayfa 01-10 Sayfa 01-10 | Mirac4 Sayfa 11-20 Sayfa 11-20 | Mirac4 Sayfa 21-30 Sayfa 21-30 | Mirac4 Sayfa 31-40 Sayfa 31-40 | Mirac4 Sayfa 41-50 Sayfa 41-50
Mirac4 Sayfa 51-60 Sayfa 51-60 | Mirac4 Sayfa 61-70 Sayfa 61-70 | Mirac4 Sayfa 71-80 Sayfa 71-80 | Mirac4 Sayfa 81-90 Sayfa 81-90 | Mirac4 Sayfa 91-100 Sayfa 91-100
 | Mirac4 Sayfa 101-110 Sayfa 101-110 | Mirac4 Sayfa 111-120 Sayfa 111-120 | Mirac4 Sayfa 121-130 Sayfa 121-130 |


HIZIR TEZKİRESİ VE UZAY

HIZIR TEZKİRESİ

“Hızır Tezkiresi”,zamanımızdan yaklaşık 200 yıl kadar önce yazılmış, başta uzayın keşfi olmak üzere, çok değerli bilgiler içeren kriptolojik bir kehanet kaynağıdır.

“Halidi Kameriyyesi” olarak da bilinen bu yazıt, ilerde ayrıntılı olarak ele alacağımız “Zig-Zag Öğretisi”nin kurucusu “Mevlana Halid-i Bağdadi” tarafından kaleme alınmıştır. Tamamı yedi bölüm olan bu yazıtın birinci bölümü Hazreti Muhammed’e ve Hazreti Hızır’a yöneliktir. “Nun” (Kalem) başlığı ile başlayan ikinci bölümünde ise, Ay’ın keşfi ile ilgili çok ilginç bilgiler yer almaktadır.

HIZIR TEZKİRESİ AY’IN KEŞFİNİ BİLDİRİYOR

Hızır Tezkiresi’nin ikinci bölümünde şunlar yazılıdır:

“Arz’dan Süreyya Arzı’na kadar kamerler silsilesi vardır. Ademoğlu, Kıyamet’e kadar bunları keşfedecektir. Arz’ın Kamer’i adını “Nun Suresi”nden ve bunun “Kaf” harfinden almıştır. “Kaf-Nun” icazıyla, Arz’ın Kamer’ine ilk “Nasrani”den nisra nail olacaktır. Kamer’in sufli mahluğu Dünya’ya inecektir. Kamer, o gün, toplantı yeri olacak; Ademoğlu, Ademoğlu’nun oğlu, süfli müekkili, rahmani müezzini ve münadi müekkili hazır bulunacaklardır.”

Şimdi, burada yazılanları açıklamaya çalışalım:

Ay’ın keşfi ile başlamak üzere, Güneş sistemimizdeki gezegenler ve Süreyya Yıldızı’na kadar bir çok gezegen, Kıyamet Günü’ne kadar, sırasıyla, insanoğlu tarafından keşfedileceklerdir. Ay’a ilk adımı atacak olan insanlar, Tezkire’de, “Nasrani” (Hıristiyan), “nisra” (kartal) ve “nail olmak” (muradına ermek) sözcükleri ile şifrelendirilmişlerdir.

Bilindiği gibi, Hazreti İsa’nın doğum yeri Nasıra (Nezareth) kentidir ve bu nedenle, Hıristiyanlar’a “Nasrani” denilmektedir. Buradan, Ay’a ilk gidecek insanların Hıristiyan olacağının Tezkire’de belirtildiğini anlıyoruz.

EAGLE “Kartal” anlamına gelen “nisra” ise iki yoruma da uymaktadır: Birincisi, Amerika Birleşik Devletleri’nin ambleminin “kartal” olmasıdır. Ayrıca, Ay’a ilk inen uzay aracının adı da “Eagle” (Kartal) dır. Hatta bu araç Ay’a ilk indiğinde, Dünya’ya, “Kartal kondu!” mesajı gönderilmiştir (S94).

“Nail olmak” ise, “umduğunu bulmak, muradına ermek, yarışı kazanmak” gibi anlamları içerir. Tezkire’deki “nail” sözcüğü ile, hem ABD ve Sovyetler Birliği arasındaki Ay’ın keşfi yarışının ABD tarafından kazanılacağı ve hem de, büyük bir raslantı yoksa, Ay’a ilk ayak basacak olan astronotun adının “Neil” olacağı bildirilmiştir.

İngilizce “Neil” isminin kökeni, İncil’in indirildiği dil olan İbranice’den gelmektedir. “Neil”, İbranice’de, “Umudun gerçekleşsin, muradına eresin” anlamında bir temenni-isimdir.

İbranice ve Arapça, bilindiği gibi, akraba dillerdir ve her ikisi de Sami dil ailesindendir (Örneğin, Arapça “El-Melik” ismi, İbranice “Al-Maleh”dir). Dolayısıyla, Arapça “nail” sözcüğü ile İngilizce “Neil” ismi arasında, yazılışı kadar, aynı anlamı taşıması açısından da şaşırtıcı bir benzerlik vardır.

Şimdi, Hızır Tezkiresi’nin izleyen bölümünü birlikte okuyalım.

“Nasrani nisrası nail olup Kamer’i keşfederken, şeytanı kesfe uğrayacak; küsufu da, hüsufu da görecektir. Ademoğlu’na, “Ademoğlu’nun oğlu” olan Süreyya Kameri ehlinden “mahfuz beyz” refakat ve nezaret edecektir. O tabakeyndir ki, “Sultan”dandır, “Hızır”dandır, izhardandır, ivtisaktandır. Onları mühürsüz gözler görecek, mühürlü gözler de yarılacaktır. Hüsufu ve küsufu, Resulullah, Şakk-ı Kamer icazı ile o gün için mübarek etmiştir. Sonraki ümmeti de, evvelki ümmeti olan Adem’i mübarek kılmıştır o gün. Onlar da zürriyetten ümmetin ahiri bir acib rakipdir de rakipdir, el-rakib talimindendir.”

Aslı Arapça olan Tezkire’nin Türkçe’ye çevrilmesindeki zorlukları da dikkate alarak, yukardaki metni, fazla ayrıntıya girmeden, şöyle özetleyebiliriz:

“Hristiyanlar’a ait “Kartal” uzay aracı muradına erip Ay’ı keşfederken, kraterleri (hüsufu) görecek, Ay tutulmasına (küsufa) uğrayacak, şeytanı ise Dünya’da kalacaktır. Onlara, “kendilerinin de oğulları olan” ve “Süreyya Yıldızı” ehlinden gelen, oval biçimli “saklı” bir nesne (mahfuz beyz) refakat ve nezaret edecektir. Bunların tabak biçimindeki (tabakeyn) araçları, en yüksek hız gücüne (“Sultan”dandır) ve Hazreti Hızır’ın “zaman yolculuğu” teknolojisine sahiptir (“Hızır”dandır). Açıkça görünürler (izhardandır) ve bir görevi tamamlamak için orada bulunmaktadırlar (ivtisaktandır). Ay’ın paylaşılması (Şakk-ı Kamer icazı), o gün mübarek kılınmıştır.”

Hazreti Muhammed’in “Önceki ümmetim” ve “Sonraki ümmetim” dediği bir çift ümmeti vardır (K19). Gelişmiş teknolojileri ile ilerki zamandan, atalarının Ay’ın keşfi olayını izlemeye gelen bu uzaylılar, acaba Hazreti Muhammed’in bir konuşmasında sözünü ettiği “Sonraki ümmeti” midir?

Süreyya Yıldızı (Ülker Yıldızı veya Latince adıyla “Pleiades”), Güneş sistemimize 400 ışık yılı uzaklıkta, bir kaç yüz yıldızdan oluşan bir yıldız kümesidir. Bu kümeye ait yıldızlardan ancak yedi tanesi çıplak gözle görülebilmektedir. Gelecekteki atalarımız, ışık hızıyla gidilmesi halinde ancak 400 yılda ulaşılabilecek bu yıldızlara gerçekten gidebilecekler midir? Bunun teorik olarak mümkün olduğu, çeşitli kaynaklarda (D13, D16, D21, D22) belirtildiği gibi, Aiberg’in kitaplarında da “Sultan Güç” kavramıyla anlatılmaktadır. Zaten, zaman yolculuğu (K22, D11, D25, D70, G14) teknolojisini gerçekleştirmiş olanların, ışık hızı kavramını da çoktan aşmış olmaları gerekir.

Yasin Suresi’nin 41. ayetinde geçen “zürriyet” sözcüğü, Tezkire’nin bu paragrafında da geçmektedir. Tezkire’deki “acip” sözcüğü, “acayip, tuhaf” ve “rakib” sözcüğü, “binici, sürücü” anlamındadır. Acaba bu zürriyet, sonraki ümmetten kişiler olup, acip (acayip) teknolojileri ile, Ay’ın keşfini izlemeye gelen rakibler (sürücüler), yani astronotlar mıdır?.

Burada, Rahman Suresi’nin 33. ayetini anımsatmamızda yarar var:

“Ey Mahşer’in cin ve insan toplulukları! Gücünüz yeterse, gök ve yerin “aktar”ından dışarı çıkınız. Ancak çıkamazsınız! “Sultan” (bir gücünüz) olmadıkça!.”

“Aktar”, ne insan (madde) ve ne de cinlerin (enerji), hiç bir şekilde dışına çıkma gücüne sahip olamadıkları “uzay-zaman dört boyutlusu”dur. Bu “aktar”ın, yani içinde bulunduğumuz evrenin dışına, ancak Tezkire’de ve yukardaki ayette belirtilen “Sultan” bir güçle çıkılabilir. Kur’an’da sözü edilen bu büyük güç, bizi, “Göklerin Kapıları” diyebileceğimiz “karadelikler”den (K53, K133, D34, D35, G9) geçirerek başka bir evrene veya bu evrenin başka bir zamanına gönderebilir.

Buradan, insanlığın ilerde keşfedeceği Pleiades yıldız kümesindeki torunlarımızın, Hazreti Hızır’ın zaman yolculuğu teknolojisi ile zamanımıza geldiklerini ve atalarının Ay’ı keşfettikleri bu tarihsel günde, görevli olarak orada hazır bulunduklarını anlıyoruz.

“Tabak biçimli” anlamına gelen “tabakeyn”, gerçekten Ay’ın keşfi sırasında bir çift UFO olarak görülmüştür. Bu ikiz UFO’lar TV yayını sırasında milyarlarca kişi tarafından izlenmiş, video banda çekilmiş; ancak ışık opakları sanılarak pek çok kişi tarafından o sırada fark edilmemiştir. Doğruluğu kesinlikle kanıtlanan bu görüntüler, sonraları UFO’larla ilgili çeşitli belgesel yayınlarda yer almıştır (D62, S11, S15, S49).

Yukarıdaki açıklama, okuyanlara, ilk anda çok çarpıcı, hatta inanılmaz gelebilir. Ancak, Hızır Tezkiresi’nin, Ay’ın keşfinden yaklaşık iki asır önce kaleme alındığı da bir gerçektir. Bu gerçeği, Mevlana Halid-i Bağdadi’nin Hızır Tezkeresi’ni bugün ellerinde bulunduranlar çok iyi bilmektedirler.


HIZIR TEZKİRESİ VE UZAY

AY’IN KEŞFİ SIRASINDAKİ UFO GÖZLEMLERİ

M. COLLINS - N. ARMSTRONG - E. ALDRIN Şimdi, Ay’a ilk adımı atanların serüvenine ve o zamanki kayıtlara bir göz atalım. Bilindiği gibi, Ay’ın keşfi, Neil Armstrong, Edwin Aldrin ve Michael Collins adlarındaki üç Amerikalı astronot tarafından, Apollo-11 uzay aracı ile 20 Temmuz 1969 tarihinde gerçekleşmiştir (S94). Bu üç asrtonotun Ay’da başına gelenler oldukça ilginçtir.

Astronotlar, daha yolculuklarının ilk gününde, uzay aracı ile Ay arasında, ne olduğunu anlayamadıkları olağandışı bir nesne görürler. Bu iri ve garip nesne, astronotlara, nasıl ve nereden baktıklarına bağlı olarak değişik biçimlerde görünmüştür. Neil Armstrong, bu anlaşılmaz cismi, “iki birleşik halkaya” benzetir.

Michael Collins ise şöyle tanımlar (D62, S82):

“Bana göre, iki birleşik halkaya değil, içi boş bir silindire benziyordu. Cisim, takla atarken görülebildiğinden, tam pruvada iken, doğrudan içine bakılabiliyordu. İçi boş bir silindirdi. Fakat, daha sonra sekstantın odağını değiştirdiğimizde, silindirin şekli, açık duran bir kitaba benziyordu. Gerçekten çok tuhaftı.”

Apollo-11 uzay aracı Ay’a yaklaşırken, astronotlar, siren seslerine, ya da tren düdüklerine benzeyen radyo parazitleri işitmeye başlarlar. Haberleşme sistemine de karışan bu seslerden şaşkına dönen Houston Uzay Merkezi: “Orada sizinle birlikte başkalarının da bulunmadığından emin misiniz?” diye sorar (D62).

N. ARMSTRONG Ay’da ilk adımlarını atan Neil Armstrong, çevreyi incelerken gördüğü garip bir şeyi ise şöyle tanımlar: “Diyebilirim ki, 800 metre kadar ötede yer üzerinde bazı izler var. Sanki tırtıllı bir traktör tarafından bırakılmış gibi”. Tekerlek izlerine benzeyen bu izler acaba neydi? (D62).

Diğer taraftan, astronotların, Ay’da bulundukları süre içersinde Dünya ile yaptıkları konuşmalar büyük ölçüde sansürlenmiştir. NASA’da görevli bilim adamlarından Dr. Farouk El-Baz (S82, E4); bu konuşmalarda şifreli sözcüklerin kullanılmış olduğunu kabul etmektedir. NASA’nın bilim yazarlarından Otto Binder ise, astronotların, UFO gözlemleri sırasında konuşmamaları hususunda önceden uyarılmış olduklarını belirtmiştir. Böylece, UFO gözlemleri Dünya kamuoyundan saklanmaya çalışılmıştır. Ancak, Apollo-11’in, Houston Uzay Merkezi ile olan konuşmaları başka dinleme merkezlerinden de saptanmıştır. Örneğin, Armstrong ve Aldrin’in Ay yüzeyinden Houston ile yaptıkları bir konuşma kaydı şöyledir (D33, D62, S50, S83):

“Astronot: Neydi o?. Ne biçim şeydi? Anlamak isterdim.

Houston: … (sansür).

Astronot: Bebekler kocaman! Kocaman! Hayır! Hayır! Bu bir optik yanılgı değil. Hiç bir şey beni buna inandıramaz.

Houston: Ne? Ne oluyor yukarıda? Size ne oluyor Allah aşkına?

Astronot: Onlar burada! Yüzeyin altındalar.

Houston: Ne orada? (Yayın kesiliyor).

Astronot: Ziyaretçiler gördük. Buradalar! Araçlarını gördük.

Houston: Son bilgiyi tekrar edin.

Astronot: Diyorum ki, orada uzay araçları var. Kraterin karşı yanında bir sıra halindeler.

Houston. Tekrar edin! Tekrar edin!

Astronot: Ses bu yörüngede … (kesilme). 6.25’den 5’e kadar … (kesilme). Otomatik Yayın Kontrol’a bağlıyorum. Ellerimi çırpıyorum. Başka bir şey yapamam. Filme alındı mı? Tanrım! Eğer bu lanet kameralar kayıt yaptıysa. Sonra ne?

Houston: Bir şey alabildiniz mi?

Astronot: Elde kayıt yok. Disklerin veya her neyseler, üç çekimlerini yaptım. Filmi bozuyorlar.

Houston: Kontrol! Burası Kontrol! Yolda mısınız? UFO’lar üstünüzde mi?

Astronot: Buraya indiler! Buradalar ve bizi görüyorlar.

Houston: Aynalar? Aynalar? Onları kullanabildiniz mi?

Astronot: Evet! Doğru yerdeler. Fakat, bu uzay araçları veya her neyseler, yarın gelip alabilirler.”

Bu görüşme, İsviçre Televizyonu ve diğer bazı TV kanalları tarafından Ocak 1997’de yayınlanmıştır (S11). Dr. Vladimir Azhazha, Armstrong’un “Ay aracının yakınına inen iki büyük yabancı nesnenin onları gözlediğini” Houston Uzay Merkezi’ne bildirdiğini, ancak bu mesajın NASA tarafından sansür edildiğini yazmıştır (S11).

Dr. Aleksandr Kasantsev’e göre de, astronot Aldrin, Ay aracının içindeyken, UFO’ların renkli filmini çekmeyi başarmış; dışarıya çıkıp Armstrong ile buluştuğunda da film çekmeyi sürdürmüştür (S11).

NASA’dan sızdırılan, Aldrin’in çektiği fotoğraflardan birinde, Armstrong’un hemen arkasında, çok büyük bir ışık kümesi net olarak görülmektedir (S15). Armstrong tarafından çekilen diğer bir Ay fotoğrafında da, yüzey üzerinde yine “çok güçlü bir ışık saçan büyük bir obje” göze çarpmaktadır (S15). Houston Uzay Merkezi’nce kaydedilen konuşmalarında, gerek Aldrin ve gerekse Armstrong, gördükleri objelerin “çok büyük” (enormous) olduklarını bildirmişlerdir.

11 Ağustos 1969’da, Kanada’nın “Minuit” gazetesi (G8), büyük puntolarla, ABD astronotlarının Ay’da “canlılar” görmüş olduklarını yazmıştır (K124). Gazeteye göre, Armstrong, yumurta biçiminde bir araç görür; bu aracın içinden, kendilerini izlemekte olan ve yuvarlak başlıkları olan insan benzeri “iki yaratık” çıkar. Armstrong, Houston’a, bu konuda ayrıntılı bilgi vermek üzere iken, kendisine, gördüklerinin filmini çekmemesi ve derhal başka gizli bir kanala bağlanması bildirilir.

Apollo uçuşları sırasında, NASA Yer İzleme Üssü Şefi olarak görev yapan Christopher Kraft, Ay ile NASA arasındaki iletişimin uzun zamandan beri gizlilik kapsamına alındığını, yayınların ancak iki dakikalık gecikme ile Dünya’ya yayınlanmasına izin verildiğini açıklamıştır (D33).

Diğer taraftan, yukarıda da belirttiğimiz gibi, Ay modülünün Ay’a inişinin oval biçimli bir çift UFO tarafından yakından izlenmesi olayı, TV yayınları ve fotoğraflarla çok net bir şekilde saptanmıştır. Hatta bu görüntüye “Life” dergisi kapağında yer vermiş, ancak bu baskı daha sonra toplatılmıştır. Ay’da karşılaşılan canlılarla ilgili görüntü ve bilgiler başka yayınlarda da yer almıştır (D33, S93).


HIZIR TEZKİRESİ VE UZAY

DİĞER UZAY UÇUŞLARINDAKİ UFO GÖZLEMLERİ

1960’lı yıllardan beri, ABD’nin Mercury, Gemini ve Apollo serisi uzay uçuşlarının bazı refakatçi uçan cisimler tarafından izlendiği, bunların görüntü ve seslerinin kayıtlara geçtiği bilinmektedir. Bu görüntüler, UFO’larla ilgili çeşitli belgesellerde yer almıştır:

NASA’dan sızdırılan UFO fotoğraflarının ilklerinden biri, 26 Şubat 1962 tarihindeki Mercury-1 uçuşu sırasında, astronot John Glenn tarafından çekilmiştir. Bu fotoğrafta, çok güçlü bir ışık saçan bir UFO net olarak görülmektedir (S15).

Aralık 1965’deki Gemini-7 uçuşu sırasında da, astronot James Lowell tarafından çekilen diğer bir fotoğrafta da, Armstrong ve Aldrin’in Ay’da gördüklerine benzeyen, yanyana duran bir çift UFO net olarak görülmektedir (S15).

Uzaydan Dünya’ya ilk canlı TV yayınının yapıldığı Apollo-7 uçuşu 11-12 Ekim 1968 tarihinde gerçekleşmiştir. Bu uçuş sırasında, uzay aracının Dünya ile yaptığı konuşmaların sansürlü tutulan bir kısmı, İsviçre’deki bir dinleme merkezince ele geçirilmiştir. Bu konuşma kayıtlarına göre, Apollo-7, Avusturalya üzerinde iken UFO’lar tarafından yakından izlenmiş; aynı zamanda uzay aracının içinde, kaynağı belirlenemeyen yüksek frekanslı bir müzik sesi duyulmuştur (S87).

25 Aralık 1968’de yapılan Apollo-8 uçuşunda ise, Dünya ile olan telsiz bağlantısı bir süre kesilir ve Houston Uzay Merkezi büyük bir heyecana kapılır. Aynı heyecanı, milyonlarca TV seyircisi de paylaşmaktadır. Bir süre sonra, astronot James Lowell’in sesi duyulur: “Merkez!.. Burası Apollo-8!. UFO’lar!. Kaç tane mi?. Belki beş!. Çok heyecanlıyım”. Bu konuşmadan sonra, TV’deki yayın birdenbire sona erer ve konuşmanın geri kalan kısmını kimse öğrenemez. Apollo-8 uçuşu sırasında çekilen 1500 fotoğraftan ancak 380 tanesi medyaya dağıtılmış, geri kalanlar saklı tutulmuştur (D62).

Apollo-10 uçuşu sırasında da, UFO’ların uzay aracına refakat ettikleri bilinmektedir. Bu uçuşta, bazı UFO fotoğraflarının çekilmesinin yanısıra, en önemlisi, Apollo-10 ile Ay arasında seyretmekte olan bir UFO’nun filminin çekilmiş olmasıdır. Filmde, Ay ile uzay aracı arasında hareket halinde olan bir UFO net olarak görülmektedir (S87).

Apollo-12 uzay aracı Ay’a doğru ilerlerken, Avrupa’nın her tarafındaki gözlemevleri, aracın çevresinde iki adet UFO görüldüğünü rapor etmeye başlamışlardır. Gözlenen UFO’lardan biri uzay aracını izlemekte, diğeri ise önünde gitmektedir. Bu olaydan bir gün sonra, yolculuğun tam 198. kilometresinde, uzay aracından Houston’a şöyle bir mesaj gönderilir (D62):

“Sürekli aynı yerde kalan ve takla atıyormuş gibi görünen bir nesne ile birlikteyiz. Dünden beri bizimle birlikte gelmekte. “Roll” açımız 35 olduğundan, genellikle merkezi lumbozdan görülüyor. Bu, belki de size bir ipucu verebilir ve biriniz, gerçekte veya kalmakta olduğumuzu … bulabilir.”

Houston Uzay Merkezi bu sözlere tutarlı bir açıklama getiremez. Ay’a ikinci kez inişi gerçekleştiren Apollo-12 astronotları tarafından çekilen ve resmi olarak AS12-497319 kodu verilen fotoğrafta, Ay yüzeyinde yürümekte olan astronotun arkasında çok büyük bir UFO açıkça görülmektedir (D33). Ancak, esrarengiz olaylar henüz bitmemiştir. Bundan on gün sonra, Dünya’ya dönüşleri sırasında Hindistan üzerinden geçerlerken, üç astronot da, altlarında, Dünya’nın görüntüsü üzerinde, dış hatları net bir şekilde görülebilen, kırmızı renkli, pırıl pırıl bir UFO gördüklerini rapor ederler. Hatta, uzay kapsülü denize inmekteyken, astronotlar hayretler içinde bu gözlemlerini sürdürürler. Daha sonra, konunun kesin kanıtı olan fotoğraflar ortaya çıkar. NASA, bu fenomenlere doğal bir açıklama yapabilmek için çabalayıp durur; ancak sonuçta çıkar yolu susmakta ve hiç bir açıklama yapmamakta bulur (D33).

Apollo-14 astronotu Edward Mitchell, Ay’ın Fra Mauro bölgesine kamera yerleştirdikleri sırada, arkalarında “dev bir cam yapının” görüldüğünü belirtir (G1). Bu garip yapı, üç boyutlu bilgisayar animasyonu ile izlendiğinde çok daha net olarak belirlenir. Aynı ekibin astronotlarından Alan Shepard, gördüklerini Houston Uzay Merkezi’ne anlatır; ancak Dünya’ya döndükten sonra, bu konuşmayı red eder. Astronot Mitchell, “Dünya dışı canlıların Dünya’ya indiklerine inandığını” söylemiştir.

Apollo-16 uçuşu sırasında da, astronot John Young ile Houston Uzay Merkezi arasında şöyle ilginç bir konuşma geçer: “Öyle!. Rastladığımız şey Barbara’ydı”. Bu “Barbara” sözcüğü, konuşmayı kayda alan bir çok kişinin ilgisini çeker; ancak NASA hiç bir açıklama getirmez. Aynı uçuşta, astronot Thomas Mattingly, Ay çevresinde dolanırken uzayda aniden parlayan bir ışık görür. Mattingly’i çok ürküten bu parlak obje, daha sonra Ay ufkunun arkasında kaybolur. Bu parlak ışık, kozmik ışınlarla açıklanmaya çalışılır. Ancak, Dr. Farouk El-Baz bu teoriyi red eder. Dr. El-Baz, çeşitli verilerden yola çıkarak bu parlak ışığın gerçek bir obje olduğu sonucuna varır (D33).

Görüldüğü gibi, NASA’nın gerçekleştirdiği uzay uçuşlarında UFO olgusu daima kendini göstermiştir. NASA arşivlerinde, halen, uzay uçuşları sırasında UFO’larla uzak veya yakın temaslarda çekilmiş sayısız fotoğraf ve film bulunmaktadır. Yukarıda bazı örneklerini verdiğimiz gibi, medyaya sızdırılanlar bunun çok küçük bir bölümüdür.

NASA’nın bu tutumu, hiç şüphesiz, konunun politik ve askeri açıdan yarar sağlamaya yönelik olması nedeniyledir. Ancak, ne kadar saklanırsa saklansın, gerçekler giderek ortaya çıkmaktadır.


HIZIR TEZKİRESİ VE UZAY

AY’DA NELER OLUYOR?

AY Yıllar önce, iki ünlü bilim adamı, Guglielmo Marconi (1874-1937) ve Nikola Tesla (1856-1943) (K38, K102), Ay’dan radyo sinyalleri aldıklarını söylemişler, hatta bu sinyalleri cevaplamaya çalışmışlardı. Ay’da yaşam olduğu yönünde toplumun ilgisini çekmeye çalışan bu bilim adamlarına o devirde inanılmadı. Daha sonraları, 1920’li, 30’lu yıllarda, Amerikalı, İngiliz ve Fransız astronomlar, bir çok kereler, Ay’da hareket eden, yanıp sönen ışıklardan söz ettiler. Çeşitli yerel gazetelerde ve bilimsel yayınlarda yer alan bu bilgiler, bugün mevcut arşivlerden çıkarılabilir. Bu gibi iddiaların doruğa çıkmasına neden olan kişi ise, saygın bir gökbilimci olan, Pulitzer ödüllü astronom John O’Neill’dir. O’Neill, 1950 yılında, Ay’da bir köprü gördüğünü söylemiş ve bunun doğal bir yapı olamayacağını, ancak bir zekanın ürünü olabileceğini açıklamıştı (D33). O’Neill çok ciddi bir isimdi ve itiraz edilemez birisiydi. Daha sonra, uzunluğu 20 kilometre olan böyle bir köprünün varlığından söz eden iki gözlemci daha çıktı; ancak zamanla unutuldu.

NASA’nın, Ay uçuşları sırasında karşılaşılan UFO gözlemlerine çok sıkı bir sansür uygulamasına karşın, bugün artık NASA’dan emekli olmuş bir çok eski görevli ve astronot, bu uçuşlarda ve Ay’da UFO’larla karşılaştıklarını açık açık söylüyorlar (S11, S50, G1). Bunlardan astronot Gordon Cooper, gördüğü ve resmini çektiği araçların zeki canlılar tarafından yönetildiğinden emin olduğunu israrla belirtiyor. Astronot Edward Mitchell, James Lovell, Frank Borman, Ed White, James McDivitt, Robert White, Joseph A. Walker, Eugene Carnan, Mourice Chatelain, Walter Schirra ve Donalt Slayton, Ay uçuşları sırasında UFO’larla karşılaştıklarını medyaya açıkladılar. Daha önceleri, NASA’nın sansürüne uyarak seslerini çıkarmayan bu astronotlar, artık gördüklerini açıklamaktan çekinmiyorlar. 14 Ekim 1997 tarihli “Florida Today” gazetesi, “Apollo Astronotları Dünya Dışı Canlılar Gördüklerini Açıklıyorlar!” başlığı altında bu haberi vermiştir (G1). Sovyetler Birliği kozmonotlarının uçuşları sırasında da, uzay aracının önünde ve arkasında sıçrayarak dolaşan UFO’ların görüldüğü arşiv kayıtlarına girmiştir.

Ay çevresinde Apollo uçuşları başladığı yıllarda, Ay yüzeyinde görülen bazı garip şekillerin resimleri çekilmiş; ancak bu resimler NASA tarafından şiddetle sansür edilmişti (S8). Bu fotoğraflar, ABD’deki Bilgilendirme Yasası’na dayanılarak, Fred Stecking gibi araştırmacılar tarafından devletten istenmiş; bunun üzerine NASA, “No Comment” (Yorumsuz) başlığı altında bu fotoğrafları yayınlamak zorunda kalmıştır. Söz konusu fotoğraflarda, Ay kraterlerinde “kubbeler” görülmektedir. Aslında, Ay’da görülen kubbeler, bundan 50 yıl kadar önce Fransız astronomlar tarafından rapor edilmiş; 1950’li ve 60’lı yıllarda, Ay yüzeyinde hareket eden, yanıp sönen veya sabit durumda iken ışık saçan bir çok objenin fotoğrafı, sivil astronomlar tarafından da çekilmiştir. 1967’de, Lunar Orbiter-2 tarafından çekilen 33 Ay kubbesi fotoğrafı, yine “No Comment” başlığı altında NASA tarafından yayınlanmıştır.

1 Haziran 1996 tarihinde, NASA, basın mensuplarına, astronotların UFO’ları görmüş olduklarını ilk kez açıklamış; ancak, bu açıklama bir süre sonra yalanlanmıştır. Bazı astronotların halen susmalarına karşın, astronot Gordon Cooper, gördüklerini şöyle anlatmaktadır (D33, S50):

“Dünya dışı yaşama inanıyorum. 1951’de Almanya’da görevli iken UFO’larla karşılaştığım gibi, “Gemini” uzay aracında 16. yörünge dönüşünü yaparken de bir UFO ile karşı karşıya geldim. NASA’da, Ay’daki kubbelerin, yapıların fotoğraflarını gördüm. Bunlar mükemmel geometrik şekillerden oluşmuşlardı. Uzun, beyaz bir kule; kraterleri, vadileri ve tepeleri kesen virajsız, dümdüz yollar vardı. Bazı kubbelerde ışıklar yanıp sönüyordu. Bir çok NASA fotoğrafında, Ay’ın üzerinde duran püro şeklinde araçlar vardı. Bunları da gördüm. Ayrıca, Ay’ın karanlık yüzeyinde piramide benzer bir yapı var (S11, S97). Ay’da atmosfer bulunmamasının bir sorun yaratacağını hiç sanmıyorum. Şu an, yeryüzünde, kendi oksijenini kendi üreten özel yeraltı tesislerinde olduğu gibi, benzer bir teknoloji Ay’da neden uygulanmasın?”

Bir Fransız TV kanalı, Apollo uçuşları sırasında kaydedilen bazı konuşmaları yayınlamıştır (D33): Bu konuşmada, “Kubbe biçimli yapılar yüzeye göre çok genç, yani sonradan yapılmışlar” denilmiştir.Yapılan konuşmalarda, “yanıp sönen ışıklar”, “yollar”, “izler”, “dev bloklar” terimleri sık sık geçmiştir. Dr. Farouk El-Baz, kendisine yanıp sönen ışıkların ne olduğu sorulduğunda, “Doğal değiller” cevabını vermiştir. Diğer taraftan, NASA, gerçekleri mümkün olduğu kadar saklamak istemekte, konuşmalarda geçen sözcüklerin jeolojik terimler olduğunu ileri sürmektedir. Aslında NASA’dan sızdırılan fotoğraflarda, bu kubbelerin yüksekliklerinin 400 metreye kadar çıktığı saptanmıştır. Başka bir fotoğrafta anten kulesine benzer bir yapı ve önünde hareket eden bazı araçlar görülmektedir. Apollo-8 tarafından çekilen ve Ay’ın arka yüzünü gösteren bir diğer fotoğrafta ise, uçuş pistine benzer şekiller ve çok uzun bir yol net bir şekilde görülmektedir (D7, D33, S97).

Dr. Farouk El-Baz, “Saga” dergisinin yaptığı bir röportajda, “Dünya dışından da Ay’a gitmiş olanlar bulunabilir. Ay yüzeyinin üzerinde, ya da altında Dünya dışı objelerin bulunabileceğini ihtimal dışı bırakmamalıyız” demiştir (D33).

"Yıldızlardan Gelen Tanrılar" adıyla S. Gerçeksever tarafından hazırlanan ve 2000 yılında yayınlanan kitapta (K167), Ay'daki gizemli olgular hakkında daha ayrıntılı bilgiler verilmektedir.

1972 yılında yapılan Apollo-17 uçuşundan beri, son 28 yıldır yeni bir Ay uçuşunun yapılmamış olması dikkat çekicidir. Gerçekten, o tarihten beri bu konuda yeni bir girişimin yapılmamış olması, “Ay’ın acaba başka sahipleri mi var?” sorusunu akla getirmektedir.

Bütün bunların ötesinde, Apollo-11 astronotu Neil Armstrong’un, Ay yüzeyinde yürüdüğü sırada duyduğunu söylediği bir “ses”, olaya apayrı bir görünüm kazandırmıştır (S4):


HIZIR TEZKİRESİ VE UZAY

AY’DA DUYULAN EZAN SESİ

N. ARMSTRONG Apollo-7 uzay aracının uçuşu sırasında esrarengiz bir müzik sesinin kayıtlara girdiğinden yukarıda söz etmiştik. Ay’ın keşfi sırasında, Apollo-11’in, hem Ay aracındaki ve hem de Houston Uzay Merkezi’ndeki ses kayıtlarına yine esrarengiz bir müzik sesinin girdiği görülür, ancak bunun ne olduğu bir türlü anlaşılamaz. Bu esrarengiz müziğin ne olduğunu, olaydan 14 yıl sonra, astronot Armstrong şöyle açıklamıştır:

Armstrong, 1983 yılında, bir konferans vermek üzere Kahire’ye gelir. Konferans sırasında bir ezan sesi duyulur. Armstrong konferansı keser, ezanı sonuna kadar dinledikten sonra şöyle der: “Bu ses, Ay’da ilk adımı attığımda duyduğum ve ürpererek dinlediğim, kayıtlara “esrarengiz müzik yayını” olarak geçen sestir”.

Bu açıklamadan sonra, İslam dünyasında ve bazı Batı ülkelerinde, Armstrong’un Müslüman olduğu söylentileri yayılmıştır. “Answering Islam” isimli internet sitesinde (S4), bu konu ile ilgili bilgiler yer almaktadır.

Diğer taraftan, 1971 yılında, Apollo-15 uçuşu ile Ay’a gidildiğinde, Houston’daki ve Ay aracındaki kayıt aygıtlarına, astronotların konuşmaları dışında, “uzunca bir sözün” uğultulu bir şekilde kaydedildiği saptanır. NASA tarafından yasaklanmasına rağmen, bazı kaynaklarca medyaya sızdırılan ve 3 Ağustos 1972 günü saat 20.00’de, Fransız tarihçi ve yazar Robert Charrouxn’un çabaları ile, Fransız TV kanalı Inter-TV tarafından yayınlanan bu sözler şöyledir (D33, D62):

“Mara Rabbi Allardi Dini Endovour Esa Couns Alim”

Astronot Jack Worden, bu sözler duyulmadan önce, Houston Uzay Merkezi ile olan bağlantısının birden kesildiğini, daha sonra derin bir nefes alış sesi ile birlikte bir ıslık sesinin duyulduğunu, bunun üzerine alarma geçtiğini; akabinde, aynı tonda, keskin ve vurgulu bir şekilde söylenen yukarıdaki sözleri kayda aldığını bildirmiştir.

İlk olarak, Worden’in ve dil uzmanlarının katılımı ile bu sözler çözülmeye çalışılır, ancak bir sonuca ulaşılamaz. Daha sonra, içersinde İbranice’ye benzer bazı sözcüklerin bulunması nedeniyle, ilk önce NASA’daki Musevi ve Hıristiyanlar bu sözlere sahip çıkarlar. Ancak bu sözlerin Arapça olduğu, NASA’daki Müslüman bilim adamlarınca resmen kanıtlanır. Astronot Worden de, bir süre sonra duyduğu ezan sesi ile Ay’da duyduğu ses arasında büyük bir benzerlik bulunduğunu belirtmiştir (D62).

Bu sözlerin Arapça olduğu, aşağıdaki şekilde açıklanmıştır:

“(İs) lam.. Rabbi.. (ves Sema) vel Arz Dini.. indehu.. iza Kun Alim”

“Vel Arz: Dünyalar”; “indehu: indinde, katında”; “iza: ..dığı zaman”; “kun: ol” demektir. Bu sözler, İnşikak Suresi’nde bildirilen “Kendilerine Kur’an okunduğu zaman neden secde etmiyorlar?” sözlerinin tecellisidir.

Şimdi, Hızır Tezkiresi’nin konuyla ilgili bölümünü birlikte izleyelim:

“Acip zürriyet ve siftah eden ademlerden başka, orada, cismani olmayan Kamer süflisi vardır. Biiznillah vakit girince, bir nurani müezzin ezan okur; Kamer ehli namazını kılar ve namaz bitince, bir münadi Ademoğulları’na kıraat okur. Sonra şöyle seslenir: “Bugün, buraya, göklerin ve yerlerin ve her ikisi arasındakilerin Rabbi indindeki Din-i İslam’a geldiniz. O, “Ol!” dediğinde, oluverir. O, alimler alimidir, ilminden dilediği kadar verir. Gökler ve yer onun mülküdür. Bu Arz da onundur”. Bu nidayı, kulağı mühürlü olmayan her bir adem duyacak, fakat dönerken onu bekleyen şeytanı vesvese ile unutturacak. Yalnız, “üç taneden biri”, vesveseye kanmayınca, kalbinin mührü açılacak. Besmelesiz ayak bastığı Kamer’de unuttuğu besmeleyi Arz’a dönünce hatırlayacak. Kim secde etmeyi dilerse, Rabbi ona secde etmede kolaylık verir; kim yüzünü çevirirse, onu afete boğar.”

Burada, sırası gelmişken, İnşikak Suresi’nin 16. ila 25. ayetlerinden söz etmemiz yerinde olacaktır:

“Siz muhakkak tabakadan tabakaya bindirileceksiniz. Öyleyse, onlara ne oluyor ki iman etmiyorlar ve kendilerine Kur’an okunduğu zaman neden secde etmiyorlar? Bilakis, o küfredenler yalanlıyorlar. Oysa, Allah onların tüm düşündüklerini en iyi bilendir. Bunun için, onları acı bir azap ile müjdele. İman ederek güzel işler yapanlar istisnadır. Onlar için sonsuz bir ecir vardır.”

Bu ayetler, sanki Ay’da ezanı ve Kur’an’ı duydukları halde secde etmeyen üç astronot ve onların gördükleri ve duyduklarını saklama çabaları içine giren ABD yetkilileri için söylenmiş gibidir. “Tabakadan tabakaya bindirilme”, uzayın katlarını (göklerini) keşfetme anlamındadır. Ay’ı keşfe çıkan bu üç astronot, ezanı ve Kur’an’ı duydukları halde secde etmemişler; üstüne üstlük, bu olay yetkililerce yalanlanmış, belki de ayette belirtildiği gibi küfürle karşılanmıştır. Refakatçi UFO’ların göz göre göre yalanlanması, “Life” dergisinin toplatılması, ses ve görüntü kayıtlarının devlet sansürü altında saklı tutulması, askeri ve politik nedenler kadar, ABD yetkililerinin, İslamiyet’in bu olayda beklenmedik bir şekilde ortaya çıkışının bilinmesini istememelerinden kaynaklanmaktadır. Ancak, yukarıdaki ayetlerde bildirildiği gibi, “Allah, onların düşündüklerini en iyi bilendir ve onlara acı bir azap verecektir” (Burada, geçtiğimiz yıllarda içindeki tüm astronotların ölümü ile sonuçlanan uzay mekiği faciasını anımsamadan edemiyoruz).

Ayette, iman eden, yani Müslüman olan, Müslümanlık yolunda çalışan bilim adamları için ise, sonsuz bir “ecir” (ödül) vadedilmiştir. Bu yorumumuzla, bir gün, Müslümanlar’ca ve Müslümanlığı kabul edenlerce, Ay’a, gezegenlere ve uzayın derinliklerine gidileceğine inanıyoruz.


HIZIR TEZKİRESİ VE UZAY

HIZIR TEZKİRESİ’NDEKİ DİĞER KEHANETLER

Hızır Tezkiresi’nin diğer “kamerlerle” (gezegenlerle) ilgili bölümleri de vardır. Örneğin, Zühre (Venüs) ve Mirrih (Merih) ile ilgili bir cümle şöyledir:

“Kamerlerden Zühre zuhur edecek; kamerlerden Mirrih merhamet nedir bilmeyecek.”

Acaba, bu sözlerle, ilerde Mars’a yapılacak bir uzay uçuşunda karşılaşılacak bazı kötü sonuçların haberi mi veriliyor? Bilindiği gibi, Mars’a yapılan uçuşların büyük çoğunluğunun başarısızlıkla sonuçlanması üzerine, Mars’ın adı, daha şimdiden “uğursuz” gezegene çıkmıştır.

Hızır Tezkiresi’nde, ayrıca, geleceğe yönelik daha başka kehanetler de yer almaktadır:

“Kıyamet’in vasati alametleri, inşikak ile zuhur edecek; yardıkça yaracaktır. Hüsuftan küsuf, hamızdan humuz, Aden Karı’ndan Kızıldeniz Tur’u yarılacak; (Kızıldeniz) Firavun’un naşını kıyıya red edecek; Kudüs, Müslüman’dan gasp edilecek; Kur’an’ın 113’ü Yahudi’ye lanet edecek; şakk-ı Kudüs’ten sonra şakk-ı Kabe olacak; harami ayın ihramını beyazken kan kırmızı yapan Rafizi Deccalı Zalim Mecusi süfyanı “Kaim”e, Tevbe Suresi lanet edecek; Nasrani nisrası ile meşumun mişası arasında şakk-ı Kamer olacak, ardından şimal şom olacak; Kamer mahvolacak; Mescit-i Kamer kurtarılacaktır.”

Bilindiği gibi, dinimizde, Kıyamet alametleri, küçük, ortanca ve büyük alametler olmak üzere üçe ayrılmıştır. Yukarıdaki paragrafta, bazı ortanca alametler bildirilmektedir. Burada “inşikak” (yarılma) sözcüğü ile, Arap Yarımadası ve Kızıldeniz arasındaki coğrafik bir bölünmenin haberi veriliyor. Kudüs’ün İsrail tarafından işgaline; yakın tarihte, Kabe’de, mezhep kışkırtıcıları tarafından yaratılan kan dökülmesi olayına yer veriliyor. “Kaim” isimli bir süfyanistin ortaya çıkacağı ve Ay’ın ABD (Nasrani nisrasi) ve Rusya (meşumun mişası) tarafından paylaşılacağı bildiriliyor. Ay’ın mahvından söz ediliyor; ancak oradaki mescidin kurtarılacağı haberi veriliyor.

Bir de, Hızır Tezkiresi’nin, uzayda kılınan ilk namazı haber veren bir bölümü vardır. Bu ilginç bölümü aşağıda sunuyoruz:


HIZIR TEZKİRESİ VE UZAY

HIZIR TEZKİRESİ “UZAYDA KILINAN İLK NAMAZI” HABER VERİYOR

Tezkire’nin bu bölümü şöyledir:

“Fezadaki yeni Kamer mahrekine uhruç eden ilk müslim, Ehl-i Beyt’ten bir seyyid ve Kreyş Emiri’dir. Fezadaki namazını eda ederken, yeni Kamer ona bayram müjdesi verir. Nafilesi vacibe tebdil olacaktır. Namazının ezanı ise, ruhani müezzinin daha önce okuduğudur. Bunun zuhuratı vasat alamettendir. Kreyş Emiri secdeye güç kifayet eder.”

PRENS SALMAN AL-SAUD Bu, paragrafta bildirilenler aynen gerçekleşmiştir. 17 Haziran 1985'de, Müslüman Suudi Prensi Ahmed Bin Salman Abdelaziz Al-Saud, uzay mekiklerinin 18., Discovery uzay mekiğinin 5. uçuşu olan STS - 51G kodlu uzay programına alınmıştır. Prens Salman Al-Saud, yeni Ay’ın yörüngesine yerleşen (mahrekine uhruç eden) ilk Müslüman olmuş ve uzayda ilk namazı eda etmiştir. Bu namazın ezanı, daha önce “ruhani” bir müezzin tarafından Ay’da okunan ezandır. Prens, uzaydaki çekim azlığı nedeniyle, namaz sırasındaki beden hareketlerini zor kontrol edebildiğini (secdeye güç kifayet ettiğini) açıklamıştı. Namazını kıldığı sırada da, yeni Ay’ı, Dünya’dakilerden çok önce, ilk olarak uzaydan o görmüştü. Bilindiği gibi, bir vakit namazı, yeni Ay göründüğünde iptal olur.

Vakit namazının bu şekilde iptal olması üzerine Prens’in kılmaya niyetlendiği nafile namaz ise, yeni Ay’ın görünmesi ile başlayan Kurban Bayramı nedeniyle, bir bayram namazına dönüşmüştür. Görüldüğü gibi, bütün bunlar, Hızır Tezkiresi’nde bildirilenlerle tam bir uyum içindedir ve bu olay Kıyamet’in ortanca alametlerinden sayılmaktadır.

Hızır Tezkiresi’nin diğer bir bölümünde de şunlar yazılıdır :

“Müslüman alimler acibe hayret edeceklerdir. Fezada kıyam, rükun, ka’de ve secde ile ufki yatış hep birdir. Müslüman alimler, Kainat’ı ve Kainat’ın “Kun”unu idrak ederler. Hidayet, fezadakilere erişir. Gazap, Dünya’da ertelenmiştir; ama feza kafiri olursa, ona da ateş azabı erişir; onlara hiç bir yardım da erişemez. Kim Allah’ın azamet ve kibriyasını yanüstü, yüzüstü, sırtüstü de olsun düşünürse, Müslüman olur. Bir de secde ederse, ona da sonsuz nimet vardır ve ona emanetçi olarak Allah yeter. Kemeriyye Tezkiremiz’in mahreki, sıratal müstakiymden; mahreci sadaka Hızır Aleyhisselam’dan tamamdır. Doğrusunu Allah bilir.”

Tezkire’nin bu bölümü oldukça açıktır. Uzayda “kıyam” (ayakta duruş), “rükun” (eğiliş), “kade” (oturuş) ve “secde” (secde etme) ile yatay duruşun aynı şeyler olacağını; Müslüman alimlerin, Kainat’ı (kozmolojiyi) ve Kainat’ın “Kun”unu (kozmogoniyi), yani “yaratılış bilimini” idrak edeceklerini söylemekte; uzayda iman edenlerin Müslüman olabileceğini bildirmektedir. Al-i İmran Suresi’nin 189. ila 192. ayetlerinde sanki bu sözlere çağrışım yapılmıştır:

“Gökler ve yerler Allah’ın mülküdür. Allah her şeye kadirdir. Elbette göklerin ve yerlerin yaratılışında ve gece ile gündüzün peşpeşe gidişlerinde, akıl sahipleri için ne ayetler vardır. Onlar ki, ayakta, otururlarken ve yanüstü dururlarken zikrederler ve derler ki: Ey Allah’ımız! Sen boşuna yaratmadın. En büyüksün; bundan dolayı bizi ateş azabından koru!.”

Ay’ın ve uzayın keşfi olgusuna, zamanımızdan 1400 yıl önce yaşamış olan Hazreti Muhammed’in hadislerinde rastlıyoruz. Örneğin, bir hadisinde: “İnsanoğlu Ay karnında ikamet etmeden Kıyamet kopmayacaktır” demiştir. Başka bir hadisinde ise, gökteki parlak bir yıldızı işaret ederek: “Nefsimi elinde tutan Allah hakkı için, gece ve gündüz oluşumu bitmeden, bu din mutlaka şu yıldızın varacağı yere kadar ulaşacaktır” demiştir. Diğer bir hadisinde de: “Yaklaşın ey Ferruhoğulları! (Arap olmayan Müslümanlar!) Eğer bilim Süreyya Yıldızı’nda da olsa, içinizden ona ulaşıp bu bilimi alacak kimseler olacaktır” demektedir. O, kuşkusuz olacakları biliyordu ve bu hadisini, Arap ırkı için değil, Arap ırkı dışındaki Müslümanlar ve Kıyamet’e doğru Müslüman olacak olan Germen ve Slav ırkları için söylemiştir. Hızır Tezkiresi’nde Süreyya Yıldızı’ından söz edilmiş olması, bu hadisle uyum halindedir. Buradan, Allah’ın, insanoğluna, Süreyya Yıldızı’na (400 ışık yılı uzaklığa) kadar geniş bir uzayın fethini vaat ettiğini anlıyoruz.

Yukarıda, Hızır Tezkiresi’nin, ilk bakışta okura çarpıcı geleceğini umduğumuz, genelde Ay’ın keşfi ile ilgili bölümlerini sunduk. Şüphesiz ki, Tezkire sadece bunlardan ibaret değildir. Diğer bölümlerinde, içinde bulunduğumuz evrenin yaratılışı, diğer alemler ve bunlara ilişkin çeşitli konularda çok değerli bilgiler ve kehanetler ve evrensel sırlar yer almaktadır. Şiir dili ile ve bir takım sembollerle anlatılmış olan Nostradamus’un kehanetleri çeşitli yorumlara oldukça açıktır. Halbuki, Mevlana Halid-i Bağdadi’nin bu eseri kolayca anlaşılabilir bir Arapça ile yazılmış olup, cifir ilmini ve Kur’an’ı iyi bilen bilim adamlarınca kolaylıkla açıklanabilir niteliktedir. Hızır Tezkiresi’nin en önemli tarafı ise, bir takım kehanetlerin yanısıra, özellikle evrenin oluşumu, yasaları, kuantum fiziği ve bunlarla ilgili çeşitli konularda çok çarpıcı bilgileri içermiş olmasıdır.

Bugünkü resmi bilimin çok üzerinde, çağımızı aşan bilgileri kapsayan bu değerli eseri kaleme alan “Mevlana Halid-i Bağdadi” acaba kimdir?


MEVLANA HALİD-İ BAĞDADİ

“MEVLANA HALİD-İ BAĞDADİ” KİMDİR?

Mevlana Halid-i Bağdadi, 1770-1827 yılları arasında Bağdat’ta yaşamış ve Kadiri dergahında eğitim görmüş bir Mevlevi’dir. Bağdadi, “Abdülkadir Geylani”nin el verdiği bir kimse olarak da bilinmektedir. Bu özelliği ile Halidilik ve Geylanilik, Müslümanlık’ta birbiriyle bağıntılı bir tarikat gibi görünmüştür. Ancak, daha sonra, Hazreti Hızır’dan ders aldığını ve onunla “Alemleri, ilahi katları birlikte gezerek öğrendiğini” bildiren Bağdadi, bir tarikat olmayan, ancak bir bilim ve sevgi birliği olarak tanımlanabilecek “Halidi Öğretisi” ile Geylanilik’ten ayrılmıştır.

Bağdadi ve Halidilik tarikatı ile ilgili olarak dilimizde yayınlanmış olan üç eser biliyoruz: Bunlar, “Halidiye Risalesi”, “Mecd-i Talid” (Büyük Doğuş) ve “Şemsü’s Şümus” (Güneşler Güneşi) isimli eserlerdir (K43). Yakup Çiçek tarafından dilimize çevrilen bu eserlerde, Bağdadi’nin doğum tarihi, Hicri 1190 (Miladi 1776) ve Hicri 1193 (Miladi 1779) olarak verilmiştir. Ölüm tarihi ise, Hicri 1242 (Miladi 1827) dir. Bağdadi’nin yaşam öyküsünü, söz konusu eserlerden aktararak kısaca sunuyoruz:

Bağdadi, Irak’ta, Süleymaniye’ye sekiz kilometre uzaklıktaki Karadağ kasabasında doğmuş ve orada büyümüştür. Zamanın ünlü hoca ve alimlerinden eğitim görmüş, Arapça ve Farsça nazım ve nesirdeki üstünlüğü ile en önde gelen belagat alimleri seviyesine yükselmiştir. Daha sonra, eğitimi için uzak yerlere giderek, oralarda ilmini daha yüksek mertebelere çıkarmıştır.

Bağdadi, tanınan ve takdir edilen ilmi kişiliğinin yanısıra, üstün ahlak ve “takva”sı ile de her zaman dikkati çeken bir özelliğe sahipti. “Ledunni” (kaynağı Kur’an’da gizli) bilimlere son derece vakıf olup, bu konularda o zamanın ileri gelen üstadlarından da daha ileri bir derecede bulunmaktaydı. Üstün bir zekaya, güçlü bir hafızaya ve derin bir anlayışa sahipti. Bununla birlikte, hocalarına karşı kendini küçük ve aciz gösterir; bildiği halde bilmeyen bir kimse gibi davranırdı. Bu, bir anlamda, yaptığı hayrı, iyiliği duyurmak istemeyen; ancak, yaptığı menfi bir hareketi de gizlemeye çalışmayan kimse anlamına gelen “Melami” davranışıydı. Herkes tarafından sevilen, pek sabırlı, kanaatkar ve pek muhterem bir kişiydi. Daima ruhani bir cezbe, ağlama ve tefekkür halinde bulunan Bağdadi Hazretleri, manen kemale ermiş üstün bir kişiliğe sahipti.

Bağdadi’nin, Hicri 1220 yılında Medine-i Münevvere’yi ziyareti sırasında başından geçen ilginç bir olayı kendi ağzından dinleyelim:

“Medine-i Münevvere’de, “salih”lerden biri ile karşılaşıp, özellikle irşadım konusunda faydalanmak istiyordum. Bir gün, Yemenli, “istikamet sahibi”, alim ve amil bir zatla karşılaştım. Hiç bir şey bilmeyen bir kişinin, büyük bir alimden nasihat istemesindeki tavrını takınarak, bana öğüt vermesini talep ettim. Bir çok nasihatte bulundu ve sonunda şöyle dedi: “Mekke-i Mükerreme’de, zahiri görünüşü şeriata ters düşse bile, gördüğün her şeye hemen karşı çıkmaya kalkışma”. Mekke-i Mükerreme’ye vardığımda, bir cuma günü, bir deve kurban eden kişinin eciri kadar sevaba nail olmak için, Mescid-i Haram’a erkenden geldim. Kabe’ye karşı oturup “Delail” okumaya başladım. Bu sırada, siyah sakallı, gösterişsiz, basit bir kıyafet giymiş bir adamın geldiğini ve sırtını Kabe’nin duvarına dayayıp, yüzünü bana çevirdiğini gördüm. İçimden, “Bu adam Kabe’ye karşı edep dışı davranıyor” diye düşündüm. Bu düşüncemin akabinde, o adam bana şunları söyledi: “Be adam! Sen bilmiyormusun, Allah katında mümine hürmet, Kabe’ye hürmetten daha üstündür. Tutup da, benim Kabe’ye sırtımı dönüp, yüzümü sana çevirmeme itiraz ediyorsun. Hem sen Medine’de yapılan nasihati ne çabuk unuttun”. Bu sözler üzerine, onun kesinlikle büyük bir “veli” olduğunu anladım ve hemen ellerine kapandım. Özür dileyerek beni irşad etmesini istedim. O da, “Senin irşadın bu diyarda değildir” deyip, eliyle Hindistan tarafını işaret etti. “Sana bu yönden işaret gelecektir ve irşadın orada olacaktır” diyerek sözünü tamamladı.”

Bağdadi, bu olaydan dört yıl sonra, Hicri 1224 yılında Hindistan’ın Cihanabad şehrine giderek, orada Şeyh Abdullah Dehlevi Hazretleri’nin mürşidliğinde Nakşibendi tarikatının eğitimine girer. Orada bir yıl kadar kaldıktan sonra, Şeyh Hazretleri, ona, “velayeti ikmal ettiğini”, dirayet ve tam bir vukufla “sülukunu” tamamladığını bildirir ve “irşad icazeti” verir. Hilafetin en üst derecesi olan “Hilafet-i Temme” ile onu beş tarikatta halife yapar. Bu tarikatlar, Nakşibendi, Kadiri, Sühreverdi, Kübrevi ve Çeşti’dir. Dönüşünde, Şeyh Hazretleri onunla birlikte yedi kilometre yürüyerek Bağdadi’yi yolcu eder. Bağdadi, seyahat ettiği beş gün süresince, yemez, içmez; vaktini sadece ibadet ve zikirle geçirir. Beşinci gün, Şiraz yakınlarındaki bir limandan İsfahan’a geçer. Uğradığı her yerde, insanları hidayete davet eder. Hemedan ve Semedüc’e gelir. Senedüc’de kaldığı süre içinde, matematik, geometri, astronomi ve coğrafya tahsil eder. Hicri 1226’da, nihayet Süleymaniye’ye ulaşır. Bundan iki yıl sonra, Hicri 1228 yılında Bağdat’a yerleşen Bağdadi, burada on yıl kadar kaldıktan sonra, Hicri 1238 yılında, müridleri, “etraf-ı iyali” ve halifeleriyle birlikte Şam’a yerleşir. Kaldığı her yerde, kalabalık insan gruplarının izdihamı içersinde, bir çok alim ve emir onu ziyarete gelir. Gelenleri, tefsir, hadis, tasavvuf, fıkıh ve çeşitli ilmi konularda yetiştirmeye çalışır, irşad eder. Kudüs, Halep ve Irak’ın tamamı, özellikle Bağdat, Basra, Kerkük, Erbil, İmadiye ve Cezire bölgeleri; Güneydoğu Anadolu, özellikle Mardin, Gaziantep, Urfa ve Diyarbakır bölgeleri; ayrıca, Hindistan, Afganistan, Maveraünnehir, Mısır, Amman ve Mağrip (Batı ülkeleri) halkından pek çok kimse onun müridi olmuşlardır.

Mevlana Halid-i Bağdadi, Hicri 1242 (Miladi 1827) yılında, “Zilkade”nin 14. Cuma gecesi, Taun hastalığından vefat etmiştir. Kabri, Şam’da, Salihiye’de olup, Müslümanlar’ın ziyaretine açıktır.


MEVLANA HALİD-İ BAĞDADİ

İSLAM KRİPTOLOJİSİNDE “BAĞDADİ”

Abdülkadir Geylani’nin dergahından Hazreti Hızır’ın başkanlık ettiği “Kırklar Meclisi”ne yükseldiğinde, Bağdadi’nin bu makamla yetinmeyip, Hazreti Hızır’a şöyle dediği rivayet edilir:

“Benim “Kırklar”da, daha yüksek makamlarda gözüm yok. Benim gözüm senin ilminde. Çünkü senin ilmin, seni doğrudan alim olarak kuşatan Allah’tandır, kuldan değildir. Sana, Hazreti Musa’nın sorduğu gibi üç soru sorma gafletine düşene kadar yanında yoldaş olmama izin ver. Göreceksin, beni sabırlı bulacaksın ve senin Allah reyi ile yaptıklarının hiç biri hakkında soru sormayacağım.”

İslam kriptolojisinde anlatıldığı üzere, Hazreti Hızır onun bu dileğini kabul ederek, zaman ve mesafe tanımadan, izin verildiği ölçüde büyük etkinlikler oluşturmuştur. Örneğin, hiç Prusya’ya gitmediği halde, Bağdadi’nin, Alman Prensi Bismarck ile mükemmel bir Fransızca ile bir İslami tebliği konuştuğu ve bu görüşmeden sonra Prens Bismarck’ın, Müslüman-Halidi olduğu bilinmektedir.

Prens Bismarck’ın Müslüman olduktan sonra Hazreti Muhammed ile ilgili olarak yazdıkları dikkat çekicidir:

“Seninle aynı asırda yaşayamadığımdan dolayı üzgünüm Ey Muhammed! Muallimi ve naşiri olduğun o kitap senin değildir. O, Allah’a aittir. Bunun ilahi bir kitap olduğunu inkar etmek, mevcut ilimlerin batıl olduğunu ileri sürmek kadar gülünçtür. İnsanlık, senin gibi mümtaz bir kudreti bir kez görmüştür; bundan sonra da bir daha görmeyecektir. Yüksek huzurunda kemal-i hürmetle eğilirim.”

Bağdadi ile çağdaş olan ve İslami konularda bir çok eser yazmış olan Johann Wolfgang Von Goethe (1749-1832) de Müslüman-Halidi Öğretisi alanlardan biridir. Onun “Faust”(Cehennem) adlı eseri, Bağdadi’nin tezkirelerinden birine aşırı benzemektedir. Söz konusu tezkirede, Bağdadi, Hazreti Hızır ile birlikte Cehennem’i gezerken gördüklerini anlatmıştır. Goethe’nin diplomasının üzerine kendi eliyle “Besmele” yazdığı rivayet edilen Mevlana Halid-i Bağdadi’nin öğrencileri arasında daha bir çok alim ve gizemci bulunmaktaydı.

Vasiyetinde, Hazreti Hızır’ın öğrencisi olarak “ebedi” olduğunu belirten Bağdadi’nin, Hazreti Hızır ile yoldaş oluşuna halk arasında tanık olduğunu söyleyenlerin sayısı az değildir. Kanıtlanması ve belgelenmesi tabii imkansız olmakla birlikte, onun halk arasında söylenen kerametlerinden biri, 93 Harbi’nde (1878 Osmanlı-Rus Savaşı’nda), Hazreti Ali’nin şimdi Topkapı Sarayı’nda bulunan “Zülfikar” adlı kılıcı ile düşmana karşı savaşırken görülmüş olmasıdır.


MEVLANA HALİD-İ BAĞDADİ

MUKADDİME

Mevlana Halid-i Bağdadi, Hızır Tezkiresi’nin “Mukaddime” başlığını taşıyan bölümünde, niçin “Mevlana”adını aldığını şöyle açıklıyor:

“Mevlana “Veli” demek değil, Allah’ın “Veli” ismini talim eden demektir. Bunu, sadece, Mevlana Celaleddin-i Rumi gönül dostum anladığından, onun lakabını almak için önce Mevlevi oldum. Mütevazi olan ve kendini eleştirmeyi bilen, başkasını eleştirmeyi de öğrenir. Allah ne kadar büyükse, kul o kadar “melami” olmalıdır. “Mevlana” lakabı içinde de o güzel sıfat vardır. Ben, şeyh ve mürşid değilim. Benim mürşidim, “Her Çağın Dirisidir”. Ne “Halidi” deyin, ne de “Halidi” tarikatından olduğunuzu söyleyin. Yolumuz gerçekte tarikat değil, “tarikatlar üstü” bir İslam sünnetidir. Bir tarikat seçecekseniz, tavsiyem şudur: “Ya hiç biri; ya da hepsi!”. Çünkü, tarikat “yol”dur. Ya yolunuz çıkmaz ise?.”

BAĞDADİ’NİN VASİYETİ

Bağdadi, yukarıdaki konuya vasiyetinde şöyle değinmiştir:

“Mümin, ilk önce benim mütevazi dergahıma tenezzül etsin. Sonra hemen dergahımı terk etsin; sırasıyla “Nakşibendi”, “Melami”, “Geylani”, “Halveti” ve bilinen her dergaha feyizlenene kadar girsin. Sonra, gidecek hiç bir dergah kalmayınca, sünnetin dört mezhebine birden girip, dördünün de mensubu olsun. O zaman anlayacaksınız ki, onların bittiği yerde “İslam” başlamıştır. Siz “İslam”a gelince, işte en başta sizi uğurlamış, fakat en sonda sizi ağırlamış olacağım. Buluşmamız o güne kalmıştır.”

Bağdadi, ardında kalanlara , vasiyetinde şöyle sesleniyor:

“Ben, Hazreti Hızır’ın müridi ve öğrencisi olmakla “ebediyim”. Bana sakın “mürşid” denilmesin. Sakın ardımdan “Hazret” lakabı kullanılmasın. Eğer beni “evliya” diye anarsanız, sizlere lanet olsun. “İhtiram” (saygı) ve tapınmak ayrı ayrı şeylerdir. Sakın Resulullah’ı Allah’tan çok sevmeyin. Sakın beni hepsinden çok sevmeyin. Ben olduğum gibi göründüm; göründüğüm gibi oldum ve daima onurumla yaşadım. Benden sonra, sakın beni olduğumdan başka türlü göstermeyin. Ne bana, ne Resulullah’a tapmayın; sadece Allah’a tapın. Çünkü, bütün geçmiş “velilerin” ardından baktığımda, o mübarek zatların çevresinde bir takım dalkavuk ve sahtekar grupların çöreklendiğini gördüm. Bu sahte çevreyi, vefatımın ardından, dergahımdan uzaklaştırın. Unutmayın ki, hiç bir “veli”, yaşadığı sürece, kendisi hakkında evliyalık iddiasında bulunmamıştır. Çünkü, “Veli”, Allah’ın adlarından biri olan “El-Veli” olup, kullarına ait olamaz. Bizler sadece “Veli”nin kulları olabiliriz. Bana bunları ve bu lakapları yakıştırmayın.”


ZİG-ZAG ÖĞRETİSİ

MEKTUBAT-I MAĞRİBİYYE

Bağdadi, vasiyetinin, “Mektubat-ı Mağribiyye” (Batı’ya Mektuplar) adını verdiği bölümünde, Hazreti Hızır ve ondan aldığı bilgilerle ilgili olarak şunları söylemiştir:

“Allah katından şimdiye kadar verilmiş en yüce bilimi almış olan mübarek bir zatın öğrencisiyim. Ondan aldıklarımı, “Mağrip Cemaat”e emanet ediyorum. O bilgiler sizin pusulanız olacaktır. Onda, “Zamanın Efendisi”nin (Hazreti Hızır’ın), bilimin gelişmesi yolunda verdiği ilahi işaretleri bulacaksınız. Zamanın Efendisi, yalnız bana değil, hepinize irşad ediyor. Ben onun öğrencisi ve müridiyim.”

Hazreti Hızır’dan aldığı bilgileri, “Mağrip Cemaat”e (Batı toplumuna) emanet ettiğini bildiren Bağdadi’nin “Mektubat-ı Mağribiyye”si şöyle devam ediyor:

“Doğulu ve Batılı mensuplarım birbirlerinden ayrılsınlar; aralarında manevi kardeşlik ilişkisinden başka bir bağıntı bulunmasın. Çünkü, Doğu’dan mürşid doğar; ancak Batı’da alim olamadan göçer. Batı’dan ise alim doğar. O zaman, Batı’da Güneş de doğar. Ben bir ağaç diktim; büyüdü; bir dalı Doğu’ya, bir dalı Batı’ya ayrıldı. Her ikisi de başka başka meyva verirler. Doğu’nun meyvası tohuma kaçmıştır; Batı’nınki ise tazedir. Batılı, Doğulu’dan uzak duracaktır. Çünkü, Doğulu, müminlerin malı olan ilmi “kaybetmekten” sabıkalıdır. Batıdakiler, bu “kayıp ilmi” bulacaklardır. Emanetlerim Doğu’da kalacak; fakat “Batı’nın” olacaktır. Bunun için, ağacımın gövdesine bir zeval “nöbetçi” bıraktım.”

Hazreti Muhammed, bir hadisinde, “Bilim insanların kayıp malıdır. Onu nerede bulursanız hemen sahiplenin” demiştir. Bu hadiste, bilimin, inananlarca, müminlerce, bir gün kaybedileceği açıkça haber verilmiştir. İşte Bağdadi, “bu kayıp ilmin” Batılı alimlerce bulunacağını tezkirelerinde bildirmiştir.

ZIG-ZAG ÖĞRETİSİ’NİN KURULUŞU

Hazreti Hızır’ın “Fatihat-ı Fukara” duası ile belirlediği ve her bir katını Fatiha Suresi’nin bir ayeti ile denkleştirdiği “Yedi Gök” katmanından en alttakinin cifir ismi “Zeğ-Zağ”dır. “Arş”ın bu en alt katında “Levh-i Mahfuz” bulunmaktadır. “Zeğ-Zağ” sözcüğünün Kur’an’daki karşılığı, “Zil-Zal” olup; anlamı, “dalgasal oluşumlar, gel-gitler, zig-zag çizen dinamizmler” demektir. Aslında, Fatiha Suresi’nin son ayeti ve Batı alfabelerinin son harfi olan “Z”, Hazreti Hızır’ın simgesidir.

Hazreti Hızır, “Arş”ın “Zeğ-Zağ” katının ilmini almış ve bu sırrı Bağdadi’ye vermiştir. İrşadda, hem Abdülkadir Geylani’ye, hem de Hazreti Hızır’a bağlı olan Bağdadi, Doğulu öğrencilerine “Kadiriliği” ve “Halidiliği”, Batılı öğrencilerine ise “Hızırıliği”, yani “Zig-Zag Öğretisi”ni bırakmıştır. Aslı “Zeğ-Zağ” olarak bilinen bu öğretinin adı, Batı dillerindeki kullanım kolaylığı bakımından “Zig-Zag Öğretisi” olarak değiştirilmiştir.

“Allah katından büyük bir bilimin sahibi olduğu” Kur’an’da belirtilen zaman gezmeni Hazreti Hızır’ın “Hızır Tezkiresi” aracılığıyla Bağdadi’ye dikte ettirdiği eşsiz bilgilerin (Zig-Zag Öğretisi’nin), bugünkü resmi bilimin ne kadar üstünde olduğunu ve çağdaş bilim adamlarına nasıl harika ipuçları sağladığını bu yazı dizisinde sunacağız. Örneğin, geçtiğimiz yüzyıl içersinde, tüm evreni tek başına kapsayan en genel kuram olan kuantum fiziğinin (111) tamamına yakın bulguları, Zig-Zag mensuplarınca başarılmıştır. İlerde göreceğimiz gibi, 11 boyutlu kuantum fiziği (D15), birleşik alanlar (D19), dört temel kuvvet birimleri (K57), karadelikler (K39, S22), parelel evrenler (K156, D8) ve bu konular kapsamındaki bir çok buluş, Bağdadi’nin önderliğindeki Zig-Zag mensuplarınca yapılmış ve Zig-Zag Öğretisi, bugüne kadarki sayısız buluşlarıyla çağdaş bilime öncülük etmiştir.

Vasiyetinde, Hazreti Hızır’dan aldığı bilgileri Batı toplumuna bıraktığını bildiren Bağdadi, ölümünden önce, tezkirelerinin tamamını, ikinci kuşaktan öğrencisi olan Türk asıllı “Hekim Bey”e (bazı kaynaklara göre, “Ekim Bey”), öğretisinin Doğu Ekolü’nü sürdürmesi ve Batı Ekolü’nün kurulması amacıyla bırakmıştır. Hekim Bey, Bağdadi’nin vasiyeti gereği, Hızır Tezkiresi’nin ilk emanetçisi ve koordinatörüdür.


ZİG-ZAG ÖĞRETİSİ

HEKİM BEY

Bağdadi’den, Hızır Tezkiresi’ni teslim alan “Hekim Bey”, Kahire’ye yerleşmiş ve ölümüne kadar Kahire’de yaşamış olan Türk asıllı bir Mısır yurttaşıdır. Hekim Bey’in ölümünden sonra, Hızır Tezkiresi, yine Kahire’de yaşamakta olan, “torunu” Hekim Bey’e geçmiştir. Bundan sonra, Doğu Ekolü’nde Tezkire emanetini alanlar, “Hekim Bey” müstear adıyla anılmışlardır.

“Hekim Bey”ler arasında en ünlüsü, Kuzey Afrika ve Halep’de, Fransızlar’a karşı savaşan ve Fransızlar’ın “Aquim Le Toubib”, Araplar’ın “Seyit Hekim” dedikleri, gerçek adı “Şerif Paşa” olarak bilinen Hekim Bey’dir. Türk asıllı olan Şerif Paşa, gençliğinde kazandığı başarılarla, Mısır’da, “Büyük Türk Paşası” lakabını almıştır. Hızır Tezkiresi’ni, Arapça’dan Osmanlı Türkçesi’ne çeviren kişidir.

Zig-Zag Öğretisi’nin önderlerinden, ilerde sözünü edeceğimiz “George Ivanovich Gurdjieff” (1872-1949), Hekim Bey’in yakın dostlarından olup, yazmış olduğu “Meetings with Remarkable Men” (Karşılaştığım Olağanüstü İnsanlar) (K71) adlı kitabında, İstanbul’da tanıştığı Hekim Bey’den uzun uzadıya söz etmiştir. Onunla Asya ve Afrika’da bir çok geziye katılan Gurdjieff, kitabında Hekim Bey’i şöyle anlatır (K71, D64, D65):

“Hekim Bey’le, Almanya’da gittiği askeri okuldan, yaz tatilini geçirmek üzere İstanbul’a geldiği sırada tanıştım. Babası N…. Paşa adında eski bir valiydi ve Üsküdar’da oturmaktaydılar. Onlarla tanışmam ilginçtir. Paşa Babası’nın denize düşürdüğü tesbihi, daha sonra dalıp çıkarmış ve teslim etmek üzere evlerine gitmiştim. Beni evlerinde misafir ettikleri sırada Hekim Bey’le tanıştım. Her ikimiz de gençtik. Onunla uzun sohbetler yapıyor, konuşmalarımız giderek felsefi konulara uzanıyordu. Hekim Bey, o yıl, tıp eğitimi için Almanya’ya gitti. Zira, artık onun vicdani kanaatleri, askeri öğrenimi bırakıp, askeri doktorluk eğitimine yönelmesini gerektirmişti. Devamlı yazışıyorduk. Dört yıl sonra, ben Kafkasya’dayken, tıp eğitimini bitirdiğini ve beni görmeye geleceğini bildiren bir mektubunu aldım. Buluştuk ve birlikte Kafkasya’dan Horasan’a,Tebriz’e ve Hindistan içlerine kadar bir çok gezi yaptık; çeşitli dergahları, dervişleri ziyaret ettik, Doğu’nun gizemi ile içiçe yaşadık. Onun en önemli özelliği, hipnotizmaya ve insan düşüncesinin gücünü sergileyen her türlü olaya olan aşırı ilgisiydi. Bu konularda insanlar üzerinde çeşitli deneyler yapıyor, yaptıklarıyla çevresinde büyük saygı görüyordu. Ancak, onu anlamayanlar, Hekim Bey’in bir büyücü veya sihirbaz olduğuna inanıyorlardı. Ruhsal güçlerini olağanüstü geliştirmişti; bu konularda engin bir bilgiye sahip olduğu gibi, insan organizmasını da çok iyi biliyordu. İnsanlar üzerinde yaptığı deneyler, insan ruhunu derinlemesine incelemek ve hipnotik etkilerin nedenlerini öğrenmek amacını güdüyordu. Sadece Türkiye’den değil, Dünya’nın çeşitli yerlerinden onunla görüşmek ve geleceklerini öğrenmek isteyen insanların sayısı bir hayli fazlaydı. Hekim Bey’in bu konulardaki gücünü ve bilgisini Asya içlerine yaptığımız gezilerde arttırdığının farkındaydım. Avrupalı Asyalı’yı küçük görür; ancak Asya, başta tıp, astroloji ve doğal bilimler olmak üzere bilim alanında o kadar ileri bir düzeye ulaşmıştır ki, Batı uygarlığının o düzeye erişmesi belki de bir kaç yüzyılı bulacaktır.”

Gurdjieff, 1872-1949 yılları arasında yaşamıştır. Kendisi ile aynı yaşlarda olması gereken Hekim Bey’in de aynı dönemde yaşamış olduğunu düşünüyoruz.

Daha sonraki yıllarda, “Hekim Bey” müstear adını kullanan diğer kişileri bilemiyoruz. Aiberg, kitaplarında, son yıllarda, Hızır Tezkiresi’nin emanetçisi olarak “Hekim Bey”lik görevini üstlenen iki kişinin adını veriyor: Bu iki kişiden biri, daha önce sözünü ettiğimiz, NASA’da görevli Mısırlı bilim adamı “Dr. Farouk El-Baz”dır ( S82, E4). Dr. El-Baz halen hayatta olup, kendisini, NASA’daki çalışmalarıyla olduğu kadar Mısır piramitleri ile ilgili çalışmalarından da tanıyoruz. Aiberg’in, kitabında sadece adını verdiği diğer kişi ise, “……. Tepedelenlioğlu”dur. Bu kişinin, Türkiye’de geniş bir aile olan “Tepedelenlioğlu”lardan hangisi olduğunu bilemiyoruz.

Şimdi, “Halidi Öğretisi Batı Ekolü”nün, yani “Zig-Zag Öğretisi”nin kuruluşunu ve tarihsel gelişimini birlikte izleyelim:


ZİG-ZAG ÖĞRETİSİ

AXEL HEIBERG

Zig-Zag Öğretisi’nin ilk Batılı kurucusu ve koordinatörü, Danimarka asıllı bir Alman olan “Axel Heiberg”dir (1875-1952) (S17). Heiberg, Bağdadi’nin ikinci kuşak öğrencilerinden olup, tüm yazışmalarında, “K. M. Allein” (Karl Michael Allein) müstear adını kullanmıştır. “Hekim Bey” gibi bu gelenek devam ettirilerek, Heiberg’in halefleri de “K. M. Allein” adıyla anılmışlardır. Heiberg’in Müslüman oluşu ve Zig-Zag Öğretisi’nin başına geçişinin öyküsü oldukça ilginçtir:

Mühendis, bilim adamı, kaşif ve aynı zamanda misyoner olan Axel Heiberg’in asıl amacı, demiryolu inşaatında çalışmak üzere geldiği Şam ve çevresinde Hıristiyanlık propagandası yapmaktır. Axel Heiberg’in misyoner olarak gösterdiği çabalar, özellikle bölgedeki Hıristiyan Araplar’ı fazlasıyla sevindirir. Hatta “Axel” ismi, zamanla “Aziz” olmuş ve kendisi “Aziz Hayber” diye anılmaya başlamıştır.

Heiberg, misyonerlik çalışmalarını hızla yürüttüğü sıralarda, bir grup İskandinavyalı’nın zaman zaman Bağdat’ta toplandığını duyar. Bunların arasında, ünlü Alman matematikçi “Georg Cantor” (1845-1918) da bulunmaktadır. Aldığı adrese giden Heiberg, verilen adresin bir cami olduğunu hayretle görür. Cantor ve sekiz İskandinavyalı’nın bu camide namaz kıldıklarına ve “Mevlana Halid-i Bağdadi” adında birinin dergahında saatler boyu bilim konulu söyleşiler yaptıklarına tanık olur.

Hem merakından, hem de tartışılan konuların üst düzeyde olması nedeniyle, bir süre Bağdat’da kalarak bu toplantıları izler. Ancak, içindeki koyu Hıristiyanlık taassubu nedeniyle, konuşulanlara sürekli bir karşı koyma isteği duymaktadır. Onun bu hissettiklerini duyarcasına, Bağdadi de ona karşı kuşkuludur; diğerlerine gösterdiği yakınlığı ona göstermez. Grubun özel sohbetlerine katılma izni istediğinde, Bağdadi, Cantor aracılığı ile kendisine şunları söyler: “Yanlış hesap Bağdadi’den döner. O hayrı şerre çevirenlerdendir; bizden değildir”. Buna çok üzülen Heiberg, toplantıların peşini yine de bırakmaz. Kozmoloji ve kozmogoni (yaratılış) bilimleri üzerinde Kur’an tefsirlerinin yapıldığı bu söyleşilerde, Heiberg’in yüreğindeki Hıristiyanlık ateşi giderek söner ve yerini İslamiyet’e bırakır. Bağdadi’ye, Cantor aracılığı ile yeni bir mesaj gönderdiğinde ise şu cevabı alır: “Sora sora Bağdadi bulunur. O artık şerri hayra çevirenlerdendir; bizdendir”. Bunun üzerine, Heiberg, Kelime-i Şehadet getirerek Müslüman olur ve Bağdadi tarafından, kendisine, “Kasım Muhammed” adı verilir.

Axel Heiberg, bir süre sonra Suriye’ye döner. Oradaki Hıristiyan Araplar, bir zamanlar “Aziz Hayber” dedikleri adamın namaz kılmakta olduğunu görünce öfkelenirler. “Muhammed” adını kullandığı için, kendisini, “Muhammed Al-Lain” (Lanetli Muhammed) diyerek aşağılamaya çalışırlar. Bu sırada, Bağdadi’nin ölüm haberi gelir ve Heiberg çok sarsılır. Üzüntüsünden yemez, içmez olur, zayıflar. Bu durumdan istifade etmek isteyen Süryaniler, kendisine güzel bir kadını musallat ederler. Gençliğin verdiği tutkularla kendini bir süre bu kadına kaptıran Axel Heiberg (kendi notları ve günlüğüne göre) bir gün inanılmaz bir olayla karşılaşır:

Halep demiryolunun inşaatında çalışmakta olan bazı Alman, İskandinav ve Flaman teknisyenlerin, bir demiryolu işçisi tarafından ayartılıp müslümanlaştırıldığı söylentileri Heiberg’in kulağına kadar gelmiştir. Bu işçiyi dayanılmaz bir merakla görmeye giden Heiberg, karşısında hiç beklemediği birini bulur. Bu işçi, Bağdat’daki söyleşilerde defalarca yüzyüze geldiği Bağdadi’den başkası değildir. Mevlana Halid-i Bağdadi, pek pejmürde, ancak tertemiz giysilerle demiryolu inşaatında kazma sallamaktadır.

O anda, Bağdadi’nin, ona ve Bağdat’daki söyleşilere katılan diğer sekiz Müslüman Alman mühendise, bu toplantılardan birinde söylemiş olduğu sözleri hatırlar. Bağdadi: “Batı’ya gitmelerini, ilmini Batı’ya götürmelerini, İslam’ın güneşinin Batı’dan doğacağını; Kur’an’ın gizemleri aracılığı ile ve “tezkirelerle” haberleşeceklerini ve “zaman yolculuğu” sayesinde dönem dönem görüşeceklerini” söylemiştir. İşte Bağdadi karşısındadır ve dedikleri çıkmıştır.

Bağdadi, Hazreti Hızır’dan, zaman yolculuğunun ve kendi veliliğinin kazandırdığı imtiyazla, “Diri Şehitler - Yeşil Sarıklılar” olmanın sırrını almıştı. Hatta, bir söyleşisinde, Heiberg’e, “Hazreti İdris’in ölümü tadıp ölmediği ve yüce bir makama alınışının sırrını yaşadığını” söylemişti. Yukarıda yazdığımız vasiyetinde de ebedi olduğunu belirtmiştir.

Bağdadi’nin bu kerametine kendi gözleri ile tanık olduğunu yazan Heiberg ve diğer Batılı Müslüman mühendisler, bir süre sonra ülkelerine dönerler. Hızır Tezkiresi’nin emanetçisi olan Hekim Bey, Bağdadi’nin ölümünden sonra, Tezkire’nin bir nüshasını, Bağdadi’nin öğrencilerinden George Ivanovich Gurjieff’e, İstanbul’da teslim eder. Gurdjieff, bu nüshanın bir kopyasını çıkartarak Axel Heiberg’e verir. Tamamı yedi paragraf olan bu yazıtın İngilizce’ye çevrilen nüshaları, “… ve Hızır Bana Dedi Ki” başlığı ile çoğaltılmıştır.

Axel Heiberg, Bağdadi’nin öğrencisi olarak, Kur’an’daki gizli bilimlerden (K3), özellikle cifir ilminden büyük feyiz almıştır. Hatta, kendisinin, Hazreti Hızır tarafından bizzat eğitildiği, Gurdjieff tarafından ileri sürülmüştür. İslami gizli bilimlere göre, insanın kendi “tüneline” gizlenerek “görünmez” olabileceği sırrına ermiş olan Axel Heiberg’in bir süre Türkiye’de kaldığı bilinmektedir. Kur’an ayetleri ve cifirle bu sırra eren büyük bilgin ve gizemci Axel Heiberg’in, ülkemizde kaldığı yıllarda, Bağdadi’den “el aldığı” görünmezlik yeteneğini zaman zaman “sergilediği”, yazarımız Hans von Aiberg tarafından, “İstanbul seyahatinde belirtiliyor” sözleriyle açıklanmıştır (Aiberg’in bu sözlerinden, bir “İstanbul Seyahati Notları” olduğu anlaşılıyor. Ancak, bu notlar Heiberg’e mi, yoksa Gurdjieff’e mi ait, bunu bilemiyoruz). Hatta, Heiberg, ünlü yazar Herbert G. Wells’in yarattığı “Görünmeyen Adam” (K150) tipinin bizzat kendisi olduğunu söylemiştir (Bu eserde, Axel Heiberg’in açıkça tarif edildiği, bizzat romanın yazarı tarafından belirtilmiştir).

“K. M. ALLEIN” ADININ DOĞUŞU

Daha sonra Kanada’ya geçen Axel Heiberg, diğer Müslüman mühendislerle mektuplaşmalarında, “Kasım Muhammed” adının baş harflerinden “Karl Michael Al-Lein” (Karl M. Allein) parafesini seçerek kullanmaya başlar. Heiberg, “Al-Lain” (Lanetli) anlamındaki lakabını misyonerlik günlerindeki günahının kefareti olarak benimser ve taşır. İşte, “K. M. Allein Mektupları”nın ünlü ve esrarengiz imzası böyle doğmuştur (Bundan sonra, yazımızda “K. M. Allein” yerine, kısaca “KMA” harflerini kullanacağız.

Georg Cantor’un sadece bilimle uğraşması nedeniyle, İslami tebliğlerin koordinatörlük görevini Axel Heiberg üstlenmiştir. Kendisi kadar mümin bir Müslüman olan kardeşi “Dr. Eivind (Edvin) Heiberg” (1870- ? ) ile birlikte, bilim adamlarına bazı İslami tebliğleri göndermeye başlarlar. Tabii, bu tebliğlerin kaynağı, Halidi-Doğu Ekolü’nün koordinatörü ve baş emanetçisi olan Hekim Bey’dir. Daha sonra, Zig-Zag Öğretisi’nin Avrupa sorumluluğunu kardeşine bırakan Axel, Kanada ve ABD’de bu öğretinin nüvesini oluşturmaya çalışır. Bir taraftan Kanada’nın kuzeyindeki bir adaya yerleşip, burada “görünmezlik” deneyleri üzerinde çalışmalar yaparken, diğer taraftan, Avrupa’daki Zig-Zag mensuplarını “KMA” imzalı mektuplarla yönetmeyi sürdürür.

Bugün ABD’de “Baghdad” isimli bir yerleşim merkezi vardır. Bu kentin kurucusu “Marwel Hollyday” adında Doğulu bir inisiyatördür. Bu üç ismin baş harfleri ile “Mevlana Halid-i Bağdadi” isminin baş harflerinin aynı oluşu dikkat çekicidir. Ayrıca, Amerikalı zenci Müslümanlar’ın, bugün, Bağdadi ismine çağrışım yapan “Bagh Dady” adında Doğulu bir inisyatörleri bulunmaktadır. Ancak, bu kişilerin, Zig-Zag Öğretisi ile bir bağıntılarının olup, olmadığını bilmiyoruz.


ZİG-ZAG ÖĞRETİSİ

“HEIBERG” AİLESİ

Yaptığımız literatür araştırmasında (S17), Heiberg ailesinin 10 kuşak geriye kadar sayılabilen geniş bir aile tablosu ile karşılaştık. Bu ailenin babadan oğula şeceresi şöyle:

HEIBERG AILE ARMASI 1. Soffren Lauritzson ( ? –1653).

2. Anders Soffrensson Heiberg (1630-1657).

3. Giert Andersson Heiberg (1660-1724).

4. Christen Giertsson Heiberg (1692-1747).

5. Christen Christensson Heiberg (1725-1785).

6. Edward Christie Heiberg (1764-1808).

7. Edward Chritie Heiberg (1801-1972).

8. Axel Wulfsberg Heiberg (1832-1903).

Sekizinci kuşaktaki Axel Wulsberg Heiberg’in üç çocuğu oluyor:

9.1 Trygve Axelsson Heiberg (1864- ? ); doğum yeri: Oslo.

9.2 Eivind Heiberg (1870- ? ); doğum yeri: Oslo.

9.3 Axel Heiberg (1875-1952).

Yaptığımız araştırmaya göre, bu üç kardeşten Axel Heiberg, yukarıda öyküsünü anlattığımız, Zig-Zag Öğretisi’nin Batı’daki kurucusu ve ilk “KMA” sı olan Axel Heiberg’dir. Nüfus kayıtlarına göre, baba adı “Axel Wulfsberg Heiberg” ve anne adı “Emma Sejersted” olan, ancak doğum yeri belirtilmeyen Axel Heiberg’in üç çocuğu olmuştur:

10.1 Axel Heiberg (1908- ? )

10.2 Bernt Johan Krohg Heiberg (1909- ? )

10.3 Edward Heiberg (1911- ? ).

Her üçünün de doğum yeri Oslo olan bu üç kardeşten, 1908 doğumlu Axel Heiberg, bizim kanınıza göre, daha sonra “Hansel Heiberg” adını alarak Zig-Zag Öğretisi’nde önemli işler başaran ve “KMA”lık mertebesine kadar yükselen kişidir.

Böylece, şecerenin dokuzuncu ve onuncu kuşaklarını şöyle tamamlıyoruz:

9. Axel Heiberg (1875-1952).

10. Axel (Hansel) Heiberg (1908- ? ).

“HEIBERG” ŞECERESİNİN DİĞER KOLU

Yukarıda sıraladığımız Heiberg ailesi şeceresinin 5. kişisi olan Christen Christensson Heiberg’in (1725-1785), diğer oğlu olan Christopher Heiberg’den itibaren, babadan oğula, şecerenin diğer bir kolu da şöyle devam ediyor:

5. Christen Christensson Heiberg (1725-1785).

6. Christopher Heiberg (1767-1811).

7. Johan Fritzner Heiberg (1805-1883).

8. Axel Heiberg (1846-1932).

Böylece, bu kolda da başka bir Axel Heiberg karşımıza çıkıyor. Kayıtlarda, 1846 doğumlu Axel Heiberg’in, 1873 yılında, 1849 doğumlu Ragnhild Meyer ile evlendiği ve 1932 yılında öldüğü yazılı. Bu Heiberg’in, aradığımız Heiberg “olmadığını” aşağıda ele alacağız.

HEIBERG AİLE ARMASI


ZİG-ZAG ÖĞRETİSİ

“AXEL HEIBERG” ADASI

AXEL HEIBERG ADASI Bugünkü Dünya haritasına baktığımızda, Kanada’nın kuzeyinde bir “Axel Heiberg Adası”nın var olduğunu görüyoruz (S61, S94). Kanada’nın Franklin iline bağlı olan 43178 kilometrekare yüzölçümündeki bu ada, Otto Sverdrup tarafından 1898-1902 yılları arasında yapılan bir keşif gezisinde keşfedilmiş ve adaya, bu geziyi finanse eden Axel Heiberg’in adı verilmiştir (Anabritannica Ansiklopedisi, c.3, s.66).

Internet’de ulaştığımız diğer bir kaynakta da, Axel Heiberg’in 1848-1932 yılları arasında yaşadığı, Norveçli olduğu ve Axel Heiberg Adası’nın, bu kişinin finansörlüğünde, 1897 yılında keşfedildiği yazılıdır (S55).

Internet sitelerinde, ayrıca Washington Üniversitesi’nin Kuzey Buz Denizi projelerinde görev yapmakta olan ve bu konularda 22 yıllık bir deneyime sahip olan “Andreas Heiberg” adında bir araştırmacı ile karşılaştık (S29). Axel Heiberg ile aynı soyadını taşıyan bu kişinin aynı soydan gelebileceğini tahmin ederek, kendisine, Axel Heiberg ile ilgili neler bildiğini sorduğumuzda, aşağıdaki cevabı aldık (E5):

“Axel ve ben akrabayız. Onun büyükbabası “Gerhard” ve benim büyükbabamın büyükbabası “Edward Christie” (1764-1808) kardeşlerdi. Axel sağlıklı bir kişiydi ve genellikle ormancılıkla uğraşırdı. Norveç’in kutup bölgeleri kaşiflerinden “Nansen”, “Amudsen” ve “Sverdrup”u finanse etti. Keşfedilen adalardan birine, onun adı verildi. Ancak, benim bilgime göre, Axel kuzeyde hiç kalmadı; bilim adamı değildi, iyi bir iş adamıydı.”

Yukarıdaki bilgiler, bize, bu adanın keşfini finanse eden kişinin, o sıralarda 50’li yaşlarda olan, Heiberg şeceresinin ikinci kolundaki Axel Heiberg (1846-1932) olduğunu gösteriyor.

Aiberg’in, kitaplarında, Axel Heiberg’in “görünmezlik” deneyleri yapmak üzere Kanada’nın kuzeyindeki bir adaya yerleştiği yazılıdır. Andreas Heiberg’in verdiği bilgilere göre, 1846 doğumlu Axel Heiberg, bilim adamı değil, iyi bir iş adamıdır, kuzeyde hiç kalmamış, sadece keşifleri finanse etmiştir. Bu durumda, aradığımız Heiberg’in bu kişi olmadığı, 1875 doğumlu Axel Heiberg’in ise aradığımız Heiberg olduğu ve bu kişinin Kanada’nın kuzeyindeki adalardan birine, muhtemelen de akrabası Axel Heiberg’in ismi verilen bu adaya yerleştiği anlaşılıyor.

Dünya haritasında, ayrıca, Antartika’nın Güney Kutbu’na yakın bir bölgesinde bir “Axel Heiberg Buzulu” yer alıyor. Burası da sanırız Heiberg’in finansörlüğünde keşfedilen bölgelerden biridir.


ZİG-ZAG ÖĞRETİSİ

EIVIND (EDWIN) HEIBERG

Axel Heiberg’in ölümünden (1952) sonra, kardeşi “Dr. Eivind Heiberg” (1870- ? ), kardeşinin ölümünü bir süre saklar ve “KMA” imzalı mektuplarla haberleşme geleneğini sürdürerek bu kurumun gelişmesi yolunda canla başla çalışır.

Aiberg’in kitaplarında, Axel Heiberg’in kardeşinin adı “Edwin” olarak verilmiştir. Internet kayıtlarında ise (S17), “Eivind” olarak geçmektedir. Muhtemelen kendi ülkesinde “Eivind” olarak bilinmekte olan bu isim, Heiberg kardeşler Amerika kıtasına yerleştikten sonra “Edwin” olmuştur. Biz burada, gerçek isim olan “Eivind”i tercih ettik.

Kayıtlarda ölüm tarihi belirtilmeyen Eivind Heiberg’in, sadece 1870 yılında Oslo’da doğduğu ve 1895 yılında, 1872 doğumlu “Gudrun Moller” ile evlendiği yazılıdır. Axel ve Eivind Heiberg kardeşlerin olağanüstü çabalarıyla başlatılan “Zig-Zag” hareketi, bugün altı milyon Batılı Müslüman gibi büyük bir kitleye ulaşmıştır. Üstelik, bunun sadece 150 yılda başarılmış olması ilahi bir keramettir. Bu kerameti ise, “Mevlana Halid-i Bağdadi”ye borçluyuz.

Eivind Heiberg’in ölümünden sonra, Zig-Zag mensupları, aralarından yeni “KMA”lar çıkarmışlardır. “Gurdjieff”, “Hansel Heiberg”, “Kozyrev”, “Borges” bunların en ünlüleridir. Zig-Zag Öğretisi’nin kuruluşunda en önemli görevleri üstlenen Heiberg kardeşlerden sonra, şimdi biraz da “Zig-Zag Öğretisi” nedir, onu inceleyelim:


ZİG-ZAG ÖĞRETİSİ

“ZIG-ZAG ÖĞRETİSİ” NEDİR ?

Burada tekrar belirtmemiz gerekir ki, Hızır Tezkiresi’nin baş emanetçisi, Halidi Öğretisi Doğu Ekolü’nün koordinatörü olan Hekim Bey’dir. Daha önce değindiğimiz gibi, aslen bir Türk ve asıl adı Şerif Paşa olan Hekim Bey, aslı Arapça olan Hızır Tezkiresi’ni, o çağın Osmanlıca’sına çevirmiştir (Tezkire’nin yukarıda sunduğumuz bölümleri, Şerif Paşa tercümesinden alınmıştır). Şerif Paşa ve onun ölümünden sonra yerine geçerek “Hekim Bey” müstear adını kullanan diğer koordinatörler, ünlü Hızır Tezkiresi’nin tamamını korumakla görevlendirilmişlerdir.

Kur’an’ın cifir aritmetiğinden başka, “misal” denilen bir sembolizmi vardır. Kur’an’daki bu ilahi misallerin gizliliğinin açılması ve bilime mal edilmesi, zamanla ve zincirleme bir sırayla olmaktadır. Bu misaller (sembolizm) tüm insanlara verilmekle birlikte, “Bundan sadece alimlerin anlayacağı” Ankebut Suresi’nin 43. ayetinde şöyle bildirilmiştir:

“Hem bu misaller yok mu, biz onları insanlar için veriyoruz; ancak onlara alimlerden başkası akıl erdiremez.”

Burada kastedilen, bir grup alim değil; alimlerin, çağı, “zamanı geldikçe” bu misalleri anlaması demektir. Bilimsel evrim süreci gereği, zamanı geldiğinde, alimler bu gizliliği kavramaktadırlar. Çünkü Kur’an, “her çağın kitabı” olduğundan, bilimsel evrimin gerektirdiği zaman beklenmekte ve o zamana kadar bu ilahi misaller gizli tutulmaktadır.

Bir “kapalı devre” yayın olan, yani belirli bir zümreye tahsis edilmiş olan Hızır Tezkiresi, Kur’an “misallerinin” açıklanmasında önemli bir görevi üstlenmiştir. Hızır Tezkiresi, “zamanı” ve “gereği” geldiğinde, yani Tezkire’deki cifir simgeleri, Kur’an misallerinin ışığı altında Zig-Zag mensuplarınca bilimsel buluşlara çevrildiğinde, Zig-Zag’ın (Halidi-Doğu Ekolü’nün) koordinatörleri olan “Hekim Bey”ler tarafından, Batı Ekolü’nün koordinatörleri “K. M. Allein”lere, zaman zaman, bölümler halinde gönderilmiştir. Bu görev halen sürdürülmektedir. Böylece, Halidiliğin Batısı ve Doğusu arasında sadece “K. M. Allein” ve “Hekim Bey” köprüsü bulunmaktadır. Doğu Ekolü’nden Batı’ya, aslı Arapça olarak gönderilmekte olan Tezkire bölümleri, Zig-Zag bünyesinde başlıca beş Batı diline çevrilmekte ve Tezkire’de belirtilen bilim dalları ile ilgili bilim adamlarına posta ile yollanmaktadır.

Buraya kadar daha çok tarihsel gelişiminden söz ettiğimiz Zig-Zag Öğretisi acaba gerçekten nedir? Önce şunu belirtelim: Bir mezhep veya tarikat değildir. Uluslararası bir kuruluş, bir örgüt de değildir. Sadece, bir “cemaat” olduğu söylenebilir. Zig-Zag, sadece bilim yoluyla Müslüman olmayı akıl eden, özellikle teorik bilim adamlarının cemaatidir. Bu cemaatteki bilginlerin yaptıkları bilimsel çalışmaların toplu sonuçlarının tümüdür. Bugün için, toplam “313 Batılı Müslüman bilim adamından” oluşan Zig-Zag Öğretisi mensupları, birbirlerini pek az tanırlar. Çünkü, herhangi bir konferans, kongre gibi etkinliklerde bir araya gelmeleri söz konusu değildir. Zig-Zag mensupları, kendi aralarında üç gruba ayrılmışlardır:

  1. “Zick-Zack” Grubu: İçinde Hıristiyan bilim adamlarını da bulunduran, Müslümanlığa aklen yatkın, ya da iyice niyetlenmiş olan fahri üyeler grubudur. Bu gruptakilerin bir çoğu, zamanla, bilimsel ikna yoluyla Müslüman olarak bu gruba alınmaktadırlar.

  2. “Sieg-Saga” Grubu: Müslümanlık’la bağıntısını derinleme sürdüren ve 300 dolayındaki Batılı Müslüman bilim adamından oluşan gruptur. “Sieg-Saga”, “Zafer Destanı” anlamına gelmekte olup, grubun niçin böyle bir isim aldığını ilerki bölümlerde göreceğiz. Bu grupta, “Jacques Cousteau” (S3), “Maurice Bucaille” (S10), “Roger Graudy” (G15) gibi Fransız, “Richard Feynman” (S48), “Gerald Feinberg” (D21, D22), “Stephan Hawking” (S27, S49), “Roger Penrose” (D34) gibi Britanyalı bilim adamları bulunmaktadır. Genelde Fransızlar propagandadan yana olup, Müslüman olduklarını gizlememekte, Britanyalılar ise gizlemekten yana bir tutum sergilemektedirler.

  3. “Zig-Zag” Grubu: En üst düzeydeki, yetkin Zig-Zag Öğretisi mensuplarının oluşturduğu gruptur. Bu grupta, yani gerçek Zig-Zag Öğretisi’nde, milliyetçilik ve propaganda yasaklanmıştır. “Ben” duygusu da yasaklanmıştır; “Biz” ruhu ile ve bilimle Allah yolunda çalışılmaktadır.

Zig-Zag mensupları, “Bir gün gelecek, tüm Dünya Müslüman olacak” hadisinin tecellisinin öncüleri olarak, bugün 60 milyonluk bir kitleyi oluşturmaktadır. Bunun özündeki 6 milyon kişi, sadece müslim değil, aynı zamanda “mümin”dir; onun özündeki yarım milyonluk kitle ise (Zick-Zack, Sieg-Saga ve Zig-Zag Grubu), din ve bilimde ileri derecede seçkin, “zakir”, “arif” ve “alimler” grubudur.

Yukarıda, Hızır Tezkiresi ve Zig-Zag Öğretisi ile ilgili olarak verdiğimiz bilgileri okuyanlar, her şeyden önce, bu yazıların kaynağını bilmek isteyeceklerdir. Bu bilgilerin tümü, daha önce de değindiğimiz gibi, “Hans von Aiberg”in, bu yazı dizisinin son bölümünde sunacağımız yedi kitabından derlenmiştir.

Okuyucuya, çok ilginç, çarpıcı, hatta inanılmaz gelen bu eserlerin yazarı “Hans von Aiberg” acaba kimdir?


HANS VON AIBERG

“HANS von AIBERG” KİMDİR ?

Hans von Aiberg Hans von Aiberg Aiberg’i tanıyabilmek için, yine kendi kitaplarında kendisi hakkında yazdıklarını derlemekten başka elimizden bir şey gelmiyor. Biz de burada sadece bunu yapmakla yetiniyor, Aiberg’in ağzından Aiberg’i anlatmaya çalışıyoruz. Yazdığı kitapların ilk sayfalarında Aiberg’in biyografisi şöyle veriliyor:

“Bilim adamı, düşünür, yazar ve gazeteci olan Profesör Dr. Hans von Aiberg, 1945 doğumlu, İskandinav asıllı bir Alman teorik fizikçisidir. Freiburg ve Kopenhag Üniversiteleri’nden, kozmoloji ve kozmogoni bilimleri üzerinde öğrenim görerek mezun olmuş; çeşitli üniversitelerde araştırıcı ve öğretim üyesi olarak görev almıştır. Din olarak İslamiyet’i ve milliyet olarak da Türk olmayı seçen Aiberg, kendi uzmanlık konularının yanısıra, İslami bilimleri derinliğine incelemiş ve bugüne kadar 80 dolayında yabancının Müslüman ve Türk olmasında aracı olmuştur.

Propaganda ve reklamdan her zaman kaçınan Aiberg’in tamamen Kur’an hedeflerine dayanan teorileri, uluslararası bilim platformunda ilgi görmüş ve bugüne kadar “uydu-roket”, “astrofizik” ve “nükleer fizik” dallarında üç ödül almıştır. Bugün, kozmoloji biliminin yaşayan altı “karadelik” (K136) uzmanından biri olan Aiberg, tek başına kurduğu “Corn Hole” (Sur Borusu) ve “Etherodynamics” (Esir-Nur Dinamiği) teoremleri ile fizik dalında, “Beşinci İşlem” ile matematik dalında. “Alternatif Nobel Ödülü”ne aday gösterilmiştir. “Jorge Luis Borges”in (E1)1986 yılındaki ölümünden sonra, yaşayan tek “akdelik” (S2) uzmanı olarak kalmıştır.

Bilim-din bilgi birikiminin oluşturduğu 40 yaşlarına kadar geçen süre içinde, İslam tevazuuna ve bilgin mazbutluğuna yakışır bir sadelik içinde, sessiz ve derinden gitmeyi ilke edindiği için, popüler olmaktan her zaman kaçınmıştır. Gizli Müslüman olarak kaldığı süre içinde, çalışmaları uluslararası bilim çevrelerince büyük ilgi görmekteyken, Müslümanlığını açıklamasından sonra, aynı çevreler başarılarından söz etmeye pek yanaşmamış, hatta üstüste Nobel adayı gösterildiği halde, parlak teorileri gözardı edilmiştir. Daha sonra, Alternatif Nobel Ödülü’ne aday gösterilmiş olmasına rağmen, sadece 1986 yılında profesörlüğe taltif edilmekle yetinilmiştir.

Doktorasını, “Profesör Abdus Salam” (S31) ile birlikte “Birleşik Alanlar” (K57) üzerinde çalışarak veren Aiberg, daha sonra “Dr. Thelma Moss” (G17) ile birlikte “Kirlian Fotoğrafları” ve “Beşinci Boyut: Bilinç” (K80) konularındaki tezlerini vermiştir. Ünlü bilgin “Stephan Hawking” (S27) ile “Kara Delik Buharlaşmasına Bağlı Olarak Evren’in Yaratılışı” sırrının çözümünde birlikte çalışmış; somut sayılar gibi soyut sayıların da dört işlemli matematiğinin yapılabileceğini, “Sonsuz Ötesi Matematik Yöntemi” ile göstererek bilim dünyasında şaşkınlık yaratmıştır.

Oysa, Aiberg’in teorik bulgularının yanısıra, önemli konularda bazı icatları da vardır. Bilgisayarlarda uygulanan “algoritim” ve “anolog” sistemlerinin bulucusudur. Bugün mutfaklarda kullanılan mikrodalga fırınlar, Aiberg’in çizimlerinin geliştirilmesi ile ortaya çıkmıştır. Laser ışını ile “üç boyutlu hologram TV” yapımı için verdiği çizimler ise son aşamalarda geliştirilmek üzeredir.

Dış basında, “Omni”, “Unexpected” gibi dergilerde, genelde müstear isimlerle yazılar yazmıştır. Ayrıca, basınımızdaki süreli yayınlarda, bilim dergilerinde ve bazı dergilerin bilim köşelerinde yer almıştır. Fen bilimlerinin dört ana dalı yanında, parapsikoloji, psikoloji ve sosyal bilimlere de vakıf olan Aiberg, bu çok yönlülüğünü hemen her dalda yazdığı sayısız makale ile sergilemiştir.

Aiberg sadece mekanik bir bilim adamı sayılmamalıdır. Gülmece yazarlığından, orkestra şefliğine dek türlü heyecanı dile getirmiştir. Türk edebiyatı ve müziğine yüksek düzeyde vakıf olup, türlü enstrüman çalmaktadır.


HANS VON AIBERG

AIBERG’İN MÜSLÜMAN OLUŞU

Yukarıda biyografisini verdiğimiz Aiberg, diğer bir kitabında “Nasıl Müslüman olduğunu” şöyle anlatmaktadır:

“Çevresine hep tepeden bakmaya alışmış Batılı bilim adamlarının, günü geldiğinde Müslümanlığı seçmeleri, kendilerinin bile beklemedikleri bir oluşumdur. Bunu en başta yaşayanlardan biriyim. Hem niçin daha önceden Müslüman olmadığıma hayıflanırım; hem de bir zamanlar kıyasıya karşı olduğum İslamiyet’i nasıl böyle bütün benliğimle benimsediğime hala hayret eder, dururum.

Zamanında iyi bir Hıristiyan disiplini görmüş olmama rağmen, bu dinin kendi içinde çeliştiğini, akıl ve bilimle hemen hiç bir ilgisi olmadığını görerek Hıristiyanlık’tan koptum. Böylece, giderek dinsizliğe ve Tanrı’sızlığa itilmiştim. Denize düşen yılana sarılır gibi, materyalizm (maddecilik) ve egzistansiyalizm (varoluşculuk) gibi inançlarla içimdeki boşluğu doldurmaya çalışıyordum. Çeşitli felsefeleri ve doktrinleri inceledim; ancak sonunda hep aynı boşluğu hissediyordum. Bu kez, Dünya dinlerini, özellikle Uzakdoğu ve Güneydoğu Asya dinlerini incelemeye koyuldum. Dışa kapalı ve çok gizemli olan bu dinlerde de aradığımı tam olarak bulamadım. İslamiyet’i incelemeyi ise hiç düşünmüyordum. Bana göre, Kur’an, yarı barbarların, çöl bedevilerinin ve geri kalmışlığın bir simgesiydi. Demek ki küçüklüğümden beri benliğime bu işlenmişti. Bu yüzden, İslamiyet’i incelemeye hiç mi hiç niyetli değildim. Taa ki Almanya’da uzun bir tren yolculuğu yaptığım güne kadar.

Bu yolculukta, kompartımandaki tek yol arkadaşım, aşağı yukarı bir rahibe gibi kapanmış olan yabancı görünümlü bir kadındı. Belirli sürelerle yaptığı garip tapınma hareketleri ilgimi çektiğinden, bunun ne olduğunu dayanamayıp sordum. Karşımdaki, iyi bir İngilizce ile bunun “seferi namaz” olduğunu söyledi. Uzun yol arkadaşlığımız süresince, bana, aslının ve İngilizce’sinin birlikte yer aldıkları bir Kur’an’ı gösterdi ve ondan söz etti. Kur’an’ı elime aldığımda, yazılanları kolaylıkla anladığımı gördüm ve şaşkınlıkla okudum. Bu mübarek kitap, yol boyunca beni adeta giderek teslim aldı. Önceleri, Müslümanlar’ın Hazreti İsa’ya ve Hazreti Meryem’e kıyasıya düşman olup küfrettiklerini, diğer peygamberleri ve dinlerini red ettiklerini sanıyordum. Oysa, elimdeki Kur’an bunun tam tersini söylüyor ve Hıristiyan olarak da inandığımız gibi, Hazreti İsa’nın yeniden “geri döneceğini” yazıyordu. Daha sonra, biz Hıristiyanlar’ın yanlışlarını yüzümüze vuruyor, kozmoloji ve kozmogoni bilimlerine yönelmiş olan aklıma ve mantığıma tam olarak hitap ediyordu. Kur’an, diğer dinler gibi çelişik, diğer dinler gibi dışa kapalı değildi. Tam tersine, onda, o güne kadar aramakta olduğum netlik, açıklık ve ilahi bir davet vardı. İsminin “Müfide Atalay” olduğunu öğrendiğim bu saygın Türk kadını eğer benimle yolculuk etmese, o mübarek kitabı elime vermeseydi, bugün Müslüman olmam söz konusu olamazdı. Müfide Hanım bir aracıydı; beni ikna eden ise Kur’an’ın ta kendisiydi. Kur’an’ın aynı zamanda bir “bilim kitabı” olduğunu ve doğrudan aklıma hitap ettiğini kavradığım için Müslüman oldum. Bendeki bu büyük değişime neden olan Müfide Hanım, müslime ahlakının canlı bir örneği idi. Onun bilgisine, imanına, vekarına ve tesettürüne hayran olmamak elde değildi. Haçlı zihniyetim onun karşısında pes ederek, yerini, İslam hayranlığına bırakmıştı. Müfide Hanım’ın bendeki ikinci büyük etkisi ise, milliyetimi bulmamda bana yardımcı olmasıdır.

Ben, bir bölümü İsveç’te, bir bölümü Danimarka’da bulunan bir ailenin, Almanya’ya yerleşmiş ve Almanlaşmış bir dalına mensuptum. O güne kadar, milliyetimin ve vatanımın ne olduğuna dair tam bir fikrim yoktu. Adeta, vatansız, kozmopolit biriydim. Baba tarafım, “von Heiberg”, “İsveç-Danimarka” kraliyet soyundan gelmekteydi. Annem “Eva Weisschild” ise halktan bir kızdı. Babamın İkinci Dünya Savaşı sırasında öldürülmesinden sonra, annem, benim üzerindeki haklarını babamın soylu ailesine para karşılığı satmış ve ayrıca bir başkası ile evlenerek beni hiç mi hiç aramamıştı. Dadılar elinde, ana-baba sevgisinden yoksun olarak, din masalları arasında büyütülmüş biriydim. Aslında, gerçek bir vatana, gerçek bir milliyet ve din inancına ve gerçek bir ana-baba sevgisine susamıştım. İşte, Müfide Hanım, “Oğlum” diyerek bana bütün bunları veren kişidir.

Güney Almanya’dan başlayan ve Danimarka üzerinden İsveç’e kadar olan yolculuğumuz boyunca konuştuğumuz konular, beni din olarak İslamiyet’e ve milliyet olarak da Türklüğe tam olarak bağladı. O günden 1973 yılındaki ölümüne kadar, gerçek ve öz bir ana-oğul gibi olduk. Bu nedenle, tüm eserlerimin sevabını, sayesinde Müslüman ve Türk olduğum, anne bildiğim “Müfide Atalay”a, Allah’ın rahmetine vesile olması için ithaf etmiş bulunuyorum.”


HANS VON AIBERG

AIBERG’İN “ZIG-ZAG GRUBU”NA KATILIŞI

Yazarımız Hans von Aiberg, Zig-Zag Grubu’na katılışını şöyle anlatıyor:

"Aradığımı, artık İslamiyet’te bulmuştum. Kur’an’ı hıfz ettiğimde hayranlıkla gördüm ki, bilim adamının aradığı tüm gerçekler ve hedefler Kur’an’da yazılıydı. Evrenin yaratıcısı Allah, Kur’an yoluyla bilim adamlarına hedef gösteriyordu. Bu şu demekti: Tüm alemleri, “dışında kalarak bilen” ve “kontrolünde bulunduran” ve her dediğini çağlar boyunca bilim yoluyla doğruladığımız bir “Yaratıcı: Allah” vardı. İşte, “O”na teslim olmuştum.

Önceleri tek başına olduğumu sanıyordum. Fakat, benden önce ve sonra, pek çok ünlü Batılı bilim adamının aynı hidayet yolundan geçtiğini ve “Zig-Zag” adında bir cemaat oluşturduklarını sevinçle öğrendim. Ben ve benim gibi olanlar için, bu beklenmedik dönüşümün bir tek ortak paydası ve açıklaması vardı: Bu da, Allah’a hidayet yoluna aklen ve “tahkiken” ulaşma kerametinin bilimden gelmiş olmasıydı. Sayısı 300’ü geçen Batılı bilimi adamı aynı kerameti yaşamış; kendilerinden başka, aileleri, öğrencileri ve ikna edebildikleri ile birlikte, bilim aracılığı ile İslamiyet’i seçmişlerdi. Demek ki, bu Dünya’dan Allah’ın zirvesine kadar gitmekte olan yol, “bilimin” ta kendisiydi.”

Bu yol, Ankebut Suresi’nin 43. ayetinde gösterildiği gibi, En’am Suresi’nin 105. ayetinde de bildirilmişti:

“… Biz bu ayetleri alimlere açıklamak için böylece bildiriyoruz.”

Faatır Suresi’nin 28. ayetinde ise şöyle denilmişti:

“Kulları içinde sadece alimler Allah’tan korkar.”

Aiberg, Zig-Zag Grubu ile karşılaşmasını şöyle anlatıyor:

“Müslüman oluşumdan sonraki yıllar içersinde, genellikle Kur’an dışındaki İslami eserleri daha çok okuyup inzivaya çekildiğimi gören manevi annem Müfide Hanım kaygılanmaya başlamıştı. Bir gün, bana, “Önce Kur’an’ı oku! Korunmuş olan sadece Kur’an’dır. Eğer onu ihmal edersen, o da seni bırakır; Müslüman olduğunu sanarken, olmadığını görürsün” uyarısında bulundu. Gerçekten o güne kadar, içimdeki gerçek Allah aşkının yerine zamanla Hazreti Muhammed aşkının yerleştiğinin farkına varamamıştım. Sünnetleri coşkuyla, fakat Allah farzlarını sanki gönülsüz yapıyordum. Eğer ben bir Zig-Zag mensubu olmayıp sıradan bir Müslüman olarak kalsaydım, rahmetli annem Müfide Hanım’ı da dinlemeyerek, Hicaz’a yerleşmeyi ve orada Hazreti Muhammed’in yaşadığı gibi bir bedevi olarak sade bir hayat sürmeyi kafama koymuştum. Bunu yapmaya beni çeken şey, Kur’an’ın dışında okuduğum hadisler ve İslami eserler olmuştu. Gerçekten, o hadislerin pek çoğunda, “Nerdeyse her şeyin günah olduğu, ancak bu tarzda yaşayanların cennetlik olacağı” yazıyordu.

Müfide Annem’le bu konuyu tartışarak bir Finlandiya yolculuğu yaptık. Dönüşte onunla vedalaşıp Hicaz çöllerine gitmeye kararlıydım. Finlandiya’ya gitmişken, oradaki Fin-İslam cemaati ile görüşmeden olamazdı. Bu görüşme sırasında, annem beni onlara şikayet etti. Onlar da önce beni onaylayıp, gitmeden önce bir de oradaki Batılı Müslüman bir grupla görüşmemi önerdiler ve acele bir randevu ayarlayıverdiler.

Bu randevuda, İstanbul’da medrese öğretmenliği yapmış Norveçli bir bilim adamı ile buluştuk. Konuşurken, namaz saati geldiğinde, beni, kapısında “Sieg-Saga” yazılı bir mescide davet etti. Namazdan sonra, bu mescidde hayatımın en güzel söyleşilerinden birine tanık oldum. İslam’da bilimsel “yeniden yapılanma” görüşülüyordu. Söylenen her sözde bir hikmet ve ince bir düşünce vardı. “Allah” ismi sadece mescidin kubbesinde ve “Resulullah” ismi de sadece çıkış kapısının üzerinde yazılıydı. Alıştığımız diğer isim ve sözlerin hiç biri yoktu. Bunu merak edip sorduğumda şu cevabı aldım:

“Onlar kalbimizdedir, kalbimiz onların sevgisi ile yaşar. Ancak, mescitler asla birer puthane değildir. Estetik şeyler süslenebilir, ancak “uhrevi” süslenmez. Allah’ın adını yazmak, Allah’ın kendisi demek değildir. Dolayısıyla, “Allah” yazısını kıbleye koyup tapamayız. Resulullah ise, Allah ile aynı kefeye konamaz, yanyana, eşit yazılamaz. Onun için, ismini çıkış kapısının üzerine yazdık. Diğer halifelere ve peygamberin ahfadına saygımız, sevgimiz sonsuzdur. Ancak, güzel bir yazı da olsa, bunlar ikona, put yerine geçer. Dinimizde buna yer yoktur.”

Söylenenleri çok beğenmiştim. “Ne güzel fikirleriniz var” dediğimde, aldığım cevap o andan itibaren hayatımı değiştirdi: “Bunlar bizim değil; “Mevlana Halid-i Bağdadi”nin fikirleridir” demişlerdi.

Bu mescitte yaptığım uzun söyleşiler görüşlerimi tümden değiştirdi. Artık Hicaz’a gidip yerleşme isteğimin yerini, yeniden yapılanmakta olan “bilimsel İslam gerçeği” almıştı. O sıralarda, Hazreti Muhammed’in bir gece rüyama girdiğini ve bana: “Naşıma gelmek istiyorsan, bildiğin yerdeyim. Bana gelmek istiyorsan, sancağımın, emanetlerimin olduğu yerdeyim” dediğini ayrıca belirtmeden edemiyeceğim (Aslında, rüyanın bir tanığı olamayacağı için, dinimizde böyle mükaşefekelere yer vermemek gerekir. Ancak, okurumun bana olan inancına güvendiğim için bunu yazmadan edemedim).

Kutsal emanetler İstanbul’daydı. Bu rüya, 23 yıldır İstanbul’da kalmam için bana köklü bir bahane olmuştu. Oysa, Bağdadi ve onun zamanımızdaki temsilcisi olan Zig-Zag mensupları, benim Müslüman bir ülkeye yerleşmeme karşıydılar. Bağdadi: “Batı’ya gidin” demişti. Müslümanlık Batı’da yayılmalıydı. Avrupa’daki Müslüman nüfusu son 150 yılda 6 milyonu bulmuştu. Bunun dört buçuk milyonunun kökeninde “Bağdadi” vardı. Müslüman bir ülkede Müslümanlığı yaymanın bir anlamı olamazdı; bu nedenle görüşlerinde haklıydılar. Bağdadi, Batılı bilimsel Müslüman ile Doğulu klasik Müslüman’ı birbirinden ayırmış, bir arada bulunmalarını yasaklamıştı. “Bilimin olmadığı yerde, zühd ve takvanın bizi arabesk miskinliğe ve taassuba düşüreceğini” sıkı sıkıya tembihlemişti. Bu yüzden, hiç bir Zig-Zag mensubu bir Müslüman ülkeye yerleşmiyordu. (Ancak, bugüne kadar, “altı Zig-Zag mensubu”, vasiyetleri gereği, İstanbul’daki Aşiyan Kabristanı’na defnedilmişlerdir. Bu vasiyetler, onların Müslüman kardeşliğine ne denli bağlı olduklarını göstermektedir).

Ben, ilk önce, hazırlık grubu olan “Sieg-Saga”ya; daha sonra, ana grup olan “Zig-Zag”a alındım. Zig-Zag mensupları, Türkiye’deki çalışmalarımla buraya gelen turistleri bile etkilediğimi biliyorlardı. Nitekim, o güne kadar 80 kadar yabancının Müslüman olmasında yardımcı olmuştum. Buna rağmen, kural dışı olarak klasik Doğulu Müslüman bir ülkede kalmamam gereği, Bağdadi’nin tartışılmaz vasiyetlerinden biriydi. Ancak, ben rüyamda gördüğüm Resulullah’ın sözlerini benimsemiştim ve bu nedenle 23 yıldır bu ülkede kalmaktayım.”


HANS VON AIBERG

NİÇİN “GİZLİLİK” ?

Çok değerli bilgiler içeren kitaplarını Türk okuruna peşpeşe sunduğu halde ortaya çıkmayı sevmeyen Aiberg'in, “gizli” kalmayı tercih edişindeki ipuçlarını aşağıdaki yazısında bulmamız mümkün. Sözü tekrar Aiberg’e bırakıyoruz:

“Gizleniyorum; çünkü, toplumu, insanlığı seviyorum; ancak, tek tek insanlardan gizleneyim istiyorum, ama gizlenemiyorum. Yine de tanımadığım birileri bana geliyor, bilimle tebliğ alıyor ve “gerçeği bulmanın” huzuru ile monoton yaşamlarının bir anda değiştiğini söylüyorlar. Ancak, ben değişmiyorum, yine aynı kalıyorum. Çevresine yararı dokunan, ancak kendisine yararsız biriyim. “Bir zümre dışında” bu yararlı tebliğleri veremiyeceğim kimse yok. Örneğin, bir rahibi 80 günde Müslüman yapabilmeyi başardım; ama 23 yıldır hiç bir klasik mümini, taassup ve cehaletten kurtarıp, yeniden yapılanmaya ve açıklığa çağıramadığım gibi, bir de bunun üstüne, “zındık”, “Deccal” ve “şeytan” olduğum iftirasını yemem de yanıma kar kaldı. Meydan onların ya, bu yüzden klasik müminlerden gizleniyorum. Bu gizlenmenin meşruluğu, “Sen cahillerden yüz çevir” ayetinden dolayıdır. Bu gizlilik, asla devekuşunun başını kuma sokması gibi, ya da yasadışı bir örgüte veya art niyetlere dönük bir gizlenme değildir. Bu gizlilik, bilim yoluyla sırrına erdiğimiz “Allah misallerini”, Allah korkusu ile anlayacak tek merci olan “alimlik kurumunun” tefekkür inzivasıdır. Bu yüzden, yüzlerce Batılı Müslüman bilgini, hatta altı milyon Batılı Müslüman’ı bu gibi klasik dini çevrelerde göremezsiniz, onları tanıyamazsınız. Bu da gizliliğin bir başka yüzü. Kaldı ki, “Cahillerden yüz çevirmemizi” isteyen Allah’ın bu buyruğunu, Bağdadi’nin, “Cahil ve taassupta olan dindaşlarınızdan yolunuzu ayırın” biçiminde vasiyet ettiğini unutmamalıyız.

Nasıl olur da dindaşlar biribirinden böyle ayrılır? Batılı olarak, hem Doğulu’dan gizli kalıyoruz, hem de (çoğumuz gizli Müslüman olduğumuz için) Batı’dan da gizleniyoruz. Bu gizliliğin üç nedeni var: Birincisi, “Batılı Müslüman” olmamız nedeniyle gayrimüslimlere uygulanan ambargo. İkincisi, aramızdaki gizemci ve özel kişilerin (“Tesla”, “Jessup” gibi bilginlerin) saklı bulunma zorunluluğu. Üçüncüsü ve en önemlisi ise, Halidi-Batı Ekolü’nün, “Ben yok, biz varız” ilkesi. Zira, “Zig-Zag” başlığı dışında, hiç birimiz kendimizi ortaya koyamayız. Bunun da nedenleri var: İlki, Hazreti Hızır gibi, onun sırrını verdiği Bağdadi gibi, “Varken yok olmak”; ancak tarihin ve geleceğin kilit noktalarında “kilit görevi” yapmak. İkincisi, çok sayıda suikaste, intihar süsü verilmiş tertiplere açık olmamızdır. Örneğin, şimdiye kadar, aramızdan, roket ve atom bilgini ve teorik bilimci olarak 126 kişiyi “kaybetmiş” bulunuyoruz. Üçüncü bir neden de, “geleceğe ilişkin” yatırım görevlerimizdir. Gelecekte, Zig-Zag Grubu’nun başarıları ve bulgularına, kötü niyetli bilimcilerin konmaması, kendilerine mal etmemesi için de zorunlu olarak gizliliği tercih etmekteyiz.

İlmimizi, kitaplarımızı, tebliğlerimizi ve öğretimizi, klasik, oriyantal ve “aykırı” müminler kesinlikle anlayamayacaklardır. Siz sevgideğer okurlarım! Bu sırları kısmen bilmenize karşın, asıl okurlar “gelecekteki kuşaklar” olacaktır. Öğretimizin amacı, geleceğin Müslümanı’nı şimdiden bilgilendirip bilinçlendirmek, bilimde ve ümmetler yarışında öne geçirmektir.

Bunların yanısıra, en büyük amacımız, “Hazreti Mehdi”ye taraftar olanlara veya düşman olanlara, “yol ayrımındaki” son uyarıyı yapmaktır. Gelecekteki okurlar, gerçek müminlerle, cahil ve yobaz, bir anlamda “aykırı” mümin dindaşlarımız arasında çıkacak olan “iç savaşın” belirtilerini gördüklerinde, süfyanistlere karşı daha çok taraftar bulmayı amaçladığımızı anlayacaklardır. Burada, Şura Suresi’nin 14. ayetini anımsamadan geçemeyiz:

“Kendilerine ilim geldikten sonra, sadece aralarındaki kıskançlık ve azgınlık yüzünden fıkralara bölündüler. Eğer, Rabb’inden, belli bir süreye kadar erteleme sözü gelmiş olmasaydı, aralarındaki iş mutlaka bitirilirdi.”

Hızır Tezkiresi’nde, Hazreti Mehdi’ye kadar “üç süfyaninin” çıkacağı yazılıdır. Birinci süfyani öldüğünde kefeninin paramparça edileceği, evinin mabed haline getirileceği zikredilmiştir. İlk süfyaninin ölümünün ardından, ikincisinin, Şam’dan çıkacak bir “Fatimi Emiri” olacağı belirtilmiştir. Bundan sonra, beklenen asıl süfyaninin ise, “Kaim” adıyla Hazreti Mehdi ile birlikte ortaya çıkacağı zikredilmiştir.

Zig-Zag Öğretisi, süfyani ile Hazreti Mehdi’yi karşı karşıya getirecek olan yol ayrımında, müminlerin “ilk ve son kez olarak” hangi safta olduklarının belirlenmesi için yazılmıştır. Yani, kritik bir dönemdeyiz. Eserlerimin amacı, öğrencilere ve meslektaşlarıma ihtisas vermekten öte, her Müslüman’ı en üst düzeyde bilgilendirmektir. Beklenen randımanı, şimdiki kuşaklardan tam olarak alamasak bile, gelecek kuşaklar için başarma vaadini “hadislerden” almış bulunuyoruz. “Gelecek” bizimdir.

Gelecekte, burada okuyup geçtiğimiz, örneğin “Nur” termodinamiği, sonsuz özenerji, cin-melek gibi konular, fizik dersi kapsamında okutulacak, ders kitaplarına resmi bilim olarak girecektir (K44, K53, K63, K82, K87, K88, K96). Burada sunduğumuz teoremler, geleceği şekillendirecektir. Bu arada, bizler de, eserleri ölümlerinden sonra değer kazanan ressamlar gibi, gelip geçeceğiz bu Dünya’dan.

Bizler, “Ben” olarak Dünya’ya kazık çakmaya gelmedik, ün peşinde değiliz. Görevimiz, “geleceğe” ve şimdiye yöneliktir. Zig-Zag Öğretisi olarak, “Biz”ler, Müslümanlığı bilimle nurlandırmak ve İslamiyet’i yeniden, ümmetler yarışında öne geçirmek amacını güdüyoruz. İslam ülkeleri, bilim ve teknolojiye gereken önemi verip yatırımlarını o yönde yapsalar, bunu başarmak hiç de zor olmayacaktır. Biz Müslüman bilginler, istemez miydik, başkaları için gönülsüz yaptığımız bu kadar buluşu, bir Müslüman ülkede, gönüllü ve gizlenmeden, özgürce yapabilmek. Ancak, İslam ülkelerinin hiç birinde o teknoloji ve altyapı olmadığından, bugün yüzlerce Zig-Zag mensubu, istemeden başka ülkeler için çalışmakta ve o ülkeleri zengin etmektedirler.

Bu konuda kendimden örnek vermek isterim: NASA’ya, “uzay mutfağı” konusunda çalışmalarda bulunmak üzere katıldığımda, henüz çiçeği burnunda bir mühendistim. Amacımız, uzay araçlarındaki mutfak sorununa pratik çareler bulmaktı. Bu çalışmalarda bazı önemli buluşlarım oldu. Örneğin, mikrodalga kökenli, alevsiz ve çok çabuk yemek pişiren fırın; “Teflon” ve “Teflin-2” maddeleri; petrolden elde edilen ve içilse bile hiç bir zararı dokunmayan “etoksilat deterjan” ve diğer bazı buluşlar. Bu buluşlarda adımın geçmesi bir yana, bugünkü hukuk anlayışı, “Yasal olarak maaş karşılığı bunları sattığınızı ve hiç bir hakkınızın kalmadığını” söylüyor. Oysa, genel hukuk anlayışı, mucitlerin patent hakkı alması esasına dayanır. Halbuki, bugünkü mucitler, dev laboratuvarlardaki güruhlar içersinde ismen de yok ediliyorlar. Değil patent hakkı olarak 1 dolar kazanmak, üstüne üstlük, benim gibi, bulduğunuz Teflon tavayı, kendi paranızla satın alıyorsunuz.

NASA’daki bu buluşların saklanmasının nedenini, o zamanlar haklı buluyordum. Çünkü, rakip tarafın eline bu sırların geçmemesi gerekiyordu. Uzay, o yıllarda bir yarış konusuydu. Yani, uzay mutfağı bir devlet sırrıydı. Ancak, NASA’nın gerçekte kime hizmet ettiğini çok geçmeden anladım. Örneğin, insan bünyesine çok zararlı etkileri olan deterjanlar arasında, bir bebeğe bile içirilse zararlı etkisi “0” olan “etoksilat” asla bir devlet sırrı olmamalıydı. Fakat gerçekler acıydı: Dünya’daki deterjan patronları öncelikle ellerindeki zararlı stokları piyasaya sürdüler. Stoklar bitince, bu kez, o malzemenin biraz daha ehven-i şeri olan “LAB” ortaya konuldu ve kırk yıldır bilinen bu madde, yeni bir ürünmüş gibi piyasaya sürüldü. Herhalde 2000’li yıllarda, 1973 yılında bulmuş olduğum bu maddeye sıra gelecek (Çünkü bunun hammaddesi diğerlerininki gibi ucuz değil).

Kendi buluşlarımı, bir gün parayla satın almak zorunda kalmakla birlikte, kendimi, hiç bir zaman o sermaye çevresine satmadım. Çünkü, bu gibi buluşların, insanlık aleyhine nasıl istismar edildiğine tanık olmuştum. Müslüman ülkelerden de hiç bir destek görmediğim için, yoksul, fakat onurumla yaşadım. Çok sıkıntıya düştüğüm günlerde, gazinolarda gitarist olarak çalışıp karnımı doyurduğum da oldu. Ama asla ABD’deki lüks villaları düşünmedim; Batı dünyasının süper imkanlarına sırt çevirdim; uşak değil, özgür ve dinimin eri olmayı ilke edindim. Ne zenginlerin kapısını çaldım, ne de belli bir din çevresinde göründüm. Müslüman ülkelerdeki bilim çevresi ile bile (Profesör Abdus Salam ile olan mesai arkadaşlığımızın dışında) bir temasım olmadı. Sadece son iki yıldır, kitaplarım dolayısıyla tanışma ortamı bulduğum bilim adamı gerçek dostlarım var.

Kitaplarımın “gizlilik” içeren bir başka amacı da “Allah rızası” için kaleme alınmış olmasıdır. “Allah rızası”na, kişisel duygular, gerçek dışı abartılar asla katılamaz. Allah’ın rızası, kendi varlığı için değil, insanlık varlığının bilgilendirilmesi doğrultusundadır. Allah, insanlığa yararlı olandan hoşnuttur. Ben, fantastik, sansasyonel bir yazar değilim. Tam tersine, yazdıklarımın idrakine son derece vakıfım ve kritik durumumum bilincindeyim.

“Gelecekteki” okurlarım, bütün yazdıklarımızın, pozitif-resmi bilim çerçevesine oturtulduğunu, “Planck”ın (S36) 1900 yılındaki noktasal “kuant”larının, 2000’li yıllarda bir “Evren Kürsüsü” modeline ulaştırıldığını göreceklerdir. Bu başarının nedeni, ayetler, hadisler, tezkireler ve “KMA” mektupları gibi “kapalı devre” yayınlardır. Kur’an “misalleri” ve geleceği tasvir eden tüm hadisler birer “kapalı yayın”dır. Kur’an-Bilim ortaklığını amaç edinen Zig-Zag Öğretisi, (resmi bilimin asla erişemiyeceği) geleceğin bilimini (K87, K88) kurmaktadır. Bunun için, ana ders kitabı olarak bellediğimiz Kur’an’daki sembolleri, tezkireler ve KMA Mektupları yardımıyla deşifre ederek bu bilimin temelini atmaktayız.

Gelecekteki okurum, bu öğretiyi tam olarak kavramış (belki de bana gönülden bir Fatiha okumayı akıl edecek) düzeyde olacaktır. Biz, en azından, “ulu bir ağacın” fidanını ekiyoruz. O fidanın altında “gölgelenmek” gelecektekilere kalıyor. Ta-Ha Suresi’nin 114. Ayetinin, “Rabbim ilmimi arttır” duası ile benim kitaplarımı okuyanlar, bir gün, Dünya’daki resmi bilimin “çok çok ilersinde” olduklarını hayretle göreceklerdir. Size, “Peşimden gelin” demiyorum, “Gerçeğin peşinden gidin” diyorum. O zaman, orada, buluşmuş olacağız.”


HANS VON AIBERG

“BEN ZAMANIM”

Aiberg’in, “Ben Zamanım” başlığı altında yayınladığı diğer bir yazısı da yukarıda yazılanların tamamlayıcısı niteliğinde. Bu yazıyı da aşağıda sunuyoruz:

“Her an “Rabbim ilmimi çok arttır” diye dua ederek, ilk önce “arif” olmaya yöneliniz. Eğer daha ileri gider, daha çok öğrenir ve daha çok “Rabbim ilmimi daha da arttır” denilirse, bu dua, sizin bilmenizi, kavramanızı, analizci akılcılığınızı, sentezci muhakemenizi, mantık iz’anınızı harekete geçirecek, Allah yolundaki bilgi ivmelenmeniz daha çok artacak, zekanız kıvraklaşacak, hafızanız evrensel bir depo gibi binlerce kez genişleyecektir. O zaman büyük bir korkuya kapılacak ve “aklen Arş’a gittiğinizi” görerek, oradaki melekler gibi korkudan titreyeceksiniz. İşte o zaman size “alim adayı” denilebilir ve kozmik sırlar ve gelecek bir sır olmaktan çıkar. Ankebut Suresi’nin 43. ayetindeki gibi, “Insanlara Allah’ın verdiği dersleri ve misalleri, kulları içinde sadece alimlerin anlaması” uyarınca anlar ve anladığınız anda Faatır Suresi’nin 28. ayetindeki gibi, “Kulları içinde yalnızca alimler Allah’tan korkar” sözleriyle de tir tir titrerdiniz.

Okurlarıma sunduğum “Arz-Arş” dizisi, ne günümüzde, ne de gelecekteki ilk kuşak döneminde, Dünya’nın hiç bir yerinde, hiç bir üniversitede okutulmayan ve okutulmayacak olan bir öğretidir. Bu öğretiyi özümseyen ve bir başucu kitabı yapan okurlar, Dünya bilim limitinin üzerine çıkmış olacaklar ve o zaman, bilginlerin alim olmadıklarını göreceklerdir. Bu nedenle, Zig-Zag Öğretisi’nin, müminlerimizce ve bilime gönül vermiş olanlarca bir ders kitabı gibi izlenmesi gerekir. Bu eserlerde, fantezi ve kurgu-bilim hiç yoktur. Okurumuz, bugün bize masal gibi geleni, örneğin UFO’nun içindeki geleceğin insanını, “ileri görüş” olarak değerlendirecektir.

Ben, “ısmarlama” olarak “Allah” demiyor; onu, iliklerime kadar korkuyla hissediyorum. Resulullah ve çevresindeki dört dini gerçekten seviyorum. Nasıl ki, sevgiliye şiir yazmakta özgürsek, bunu ısmarlama olarak yapmıyorsak, biz “Allah korkağı” bilginler için de, “Allah”, “Resulü” ve “sahabesi” bir aşktır. Aslında, ben bilime aşık değilim. Daha doğrusu, bilim şehvetini, İslam’ı iyice idrak edince hemen bıraktım. Çünkü, kendimi bir an, Dünya bilim mafyasının içinde bulmuştum. Ama, Hazreti Süleyman gibi tövbe ederek, şirketlerden ve sermayedar gibi bağımlılıklardan kaçındım. Beynimi laboratuvar yaparak ve hedefimi, Kur’an’ın özel cifir hedeflerine kilitleyerek, hiç acele etmeden, ancak “birden” ortaya çıktım. Ortaya çıkmamdaki zamanlama, kendi içimdeki akıllı dönüşümdü. Bilim aristokrasisini ve kariyerciliğini aşarak, “Halk ahmaktır” diyenleri karşıma alarak, halktan yana, “Hakk’tan yana” oldum.

Bilim Allah’a giden bir köprüdür. Ama biz bu köprüyü aşınca, artık bu köprünün bir cazibesi kalmıyor. O zaman anlıyoruz ki, bilim de bir araçmış, amaç değilmiş. İlminizi son durağa kadar götürürsünüz. Son durak amaçtır artık. O an, bilim hobisini, bilim otoritesi olmayı da aşıyorsunuz. Bunlar, son durakta otobüsten inince bir şey ifade etmiyor. Çünkü siz, “bilinmeyen ülkeye” gelmiş oluyorsunuz. O ülkenin adı, “Gayb Alemi” (Kayıp Dev Alem) dir. Siz orada kayboluyorsunuz. Bilmem, kaybolmanın korkusunu içinizde hiç yaşayan oldu mu? Minicik bir çocuğun karanlık bir sokakta kaybolmasının yarattığı paniği hiç düşündünüz mü? Bilim, sizi ışıklı bir yol gibi Gayb Alemi’ne götürdüğünde, o karanlıklarda başlarsınız tiril tiril titremeye. Orada, cin, peri, hortlak, canlı, cansız hiç bir şey yoktur. Orada, korkacağınız hiç bir şey yoktur. Orada siz bile yoksunuz. Orada “Orası” var. Daha doğrusu, “O” var. “O”ndan korkuyorsunuz. O karanlık kayıp dev alemde sizi korkutan karanlık değildir. Çünkü karanlıktan kasıt, orasının “bilinmeyen alem” olmasıdır. Ama, o alemin bizzat sizi “Yaratan” olduğunu hissediyorsunuz. Eğer karanlıklar olmasaydı, “O”nu apaçık ve net olarak görebilirsiniz. Ne var ki, içinde bulunduğunuz o alem, Nur Suresi’nin 35. ayetinde belirtildiği gibi, “Nur üstüne nur”dur. Bu nuru, ruhunuzun gözü de göremez. Süperspektrum bölgesinde, duyu-ötesi duyular da yetersizdir. Siz, sonsuz boyutlu “Allah”ı, o alemde göremiyor; ancak onu hissediyorsunuz. Karanlığın prizması, mutlak yokluğun gözleri, sessizliğin sesi size sesleniyor. Kendinizi evrenin en yalnızı hissediyorsunuz. Burada siz bile kendinize fazlasınız. Öz varlığınız, nefsiniz bile kalabalık gibi geliyor. Ruhunuz “Ben yok oldum bende” diyor. Çünkü, siz artık “Gayb”den bir parça oluyorsunuz. Sizin adınız “Gayb” oluyor. O zaman şunu anlıyorsunuz: “Ben zamanda gezmiyorum; zaman bende geziyor. Ben zamanım”. Hazreti Hızır bilgiç bilgiç başını sallıyor. Bir süre ona hayran oluyorsunuz. Ama, birden onu da istemiyorsunuz. Burada tek yalnız “siz” olmalısınız. Resulullah beliriyor birden. Ona hayransınız, hayransınız, hayransınız.. “Ya giderse” diye korkuyorsunuz. Ama birden, “Gitsin” istiyorsunuz. Çünkü, o da size, “Ancak ben de sizin gibi bir insanım” diyor. Ama, diyene değil, dedirtene bakıyorum: “De ki, ancak ben de sizin gibi bir insanım” dedirtene. Ben, sen yok; yok da, “biri” var bu Gayb Alemi’nde. “Hiç bir nefis olmasın ki gözetleyeni bulunmasın” diyen. Karanlığın prizması beni gözetliyor. Karanlığın prizması mı? Hayır! “Yaratan”, sadece “O”!. “Gayb’da erdim ben murada; biliyorum “O” burada!”. Sonra, birden “aşağıda” var oluyorsunuz. “Aşağıların en aşağısında!.” Başlangıcın sonu, sonun başlangıcı oluyor. Yine, “De ki, Rabbim ilmimi çok arttır”dan başlıyorsunuz. Allah ilmimizi arttırsın sevgili okurlar.”


HANS VON AIBERG

AIBERG’İN ESERLERİ

Aiberg, kitaplarındaki bilgileri, lise fen dersi eğitimi görmüş bir kişinin düzeyine inerek sunmaya başlıyor ve okuru, o noktadan alarak, çağımız resmi biliminin henüz ulaşamadığı, “geleceğin bilimi” (21. yüzyılın bilimi) düzeyine çıkartıyor. Öyle ki, Aiberg’i okuyan bir kişinin aklında yer alan “yaratılış” ile igili tüm sorular cevaplarını buluyor, çözümleniyor ve onun artık başka bir şey okumasına gerek kalmıyor. Eğer buraya kadar yazılanlar size ilginç geliyorsa, Aiberg’in yayınlanan tüm kitaplarını alıp, bu kitapların her bölümünü, her paragrafını ve cümlesini içinize sindire sindire ve kendinize bir düşünce ufku yaratarak okumanızı öneririz. Okumaktan da öte, bu eserleri elinizden hiç düşürmeyeceğinizi, bir başucu kitabı olarak muhafaza edeceğinizi iddia ediyoruz.

ARZ'DAN ARŞ'A SONSUZLUK KULESİ - 2 CİLT ARZ'DAN ARŞ'A Mİ'RAC - 3 CİLT ARZ'DAN ARŞ'A EVREN 2 CİLT

Aiberg’in yayınlanan kitapları diye söz ettik. Aiberg’in bugüne kadar iki yayınevi tarafından yayınlanmış yedi kitabı var (Bu kitaplarla ilgili bilgileri, yazı dizimizin sonunda sunuyoruz). Bu kitaplarda, Aiberg, yayına hazır durumda “30 kitaplık” bir bilgi birikiminden söz ediyor ve bu 30 kitabın kısa sürede yayınlanacağını bildiriyordu. Ancak, nedendir bilinmez, ülkemizde kısa zamanda büyük bir okur kitlesine sahip olması ve israrla aranmasına rağmen, 1991 yılında yayınlanan yedinci kitabından sonra bu kitapların devamı gelmedi. Yayınevlerine sorulduğunda, bir çok kitabının yazılarının yayına hemen hemen hazır olduğu bildiriliyor, ancak kendisi ortada gözükmediği için, bu kitaplar bir türlü yayınlanamıyordu. Bu durum yıllardır böylece sürüp gitti.

Bu kitapların yayınının birdenbire bıçak gibi kesilmesinin ve kendisinin bu yayınların sürdürülmesini istememesinin acaba gerçek nedeni neydi? Yoksa, bir “kapalı devre” yayın olması gereken Zig-Zag Öğretisi ve bununla igili konularda gereğinden fazla mı bilgi açıklamıştı? Kitaplarındaki çağımızı aşkın bu bilgiler artık yasaklanmış mıydı? Bunların gerçek nedenini bilebilecek durumda değiliz.

Batı kökenli bir bilim adamı olduğu ve yedi dil bildiği halde, Aiberg’in, muazzam bir bilgi birikimi içeren eşsiz kitaplarını Dünya’da sadece Türkçe olarak yayınlamayı tercih etmesi, ülkemiz adına gurur verici bir olaydır. Her şey bir tarafa, ona bu açıdan çok şey borçluyuz. Yurt dışından da, Türkçe bilen bir çok okuru tarafından izlenen Aiberg hakkında, Danimarkalı bir okurunun, “Eğer bu kitapları bizim dilimizde yayınlamış olsaydı, şimdiye kadar tüm Danimarka Müslüman olurdu” dediğini biliyoruz.

Reklamı ve propagandayı hiç sevmeyen Aiberg, çeşitli TV kanalları ve basından teklifler aldığını, ancak bunların hepsini red ettiğini bir yazısında açıklamıştı. Ona ulaşmak isteyen okurları ile arasındaki tek köprü bu kitapları basmış olan yayınevleri olduğundan, buralara, özellikle yazdığı konuların takipçisi üniversite öğretim üyeleri, üniversite öğrencileri ve toplumun her kesiminden yoğun talep gelmekte, kendisinin nerede olduğu ve kitapların devamının ne zaman çıkacağı israrla sorulmaktadır. Bu israr karşısında, yayınevleri, Aiberg kitaplarının düzeltilmiş yeni baskılarıyla okurun karşısına çıkmışlardır. Ancak, söz konusu yedi kitabın ilk altısı 1986-1989 yılları arasında, üç-dört yıl gibi kısa bir sürede; sonuncu kitabı ise 1991 yılında yayınlandığı halde, o tarihten beri uzun bir süre geçmesine rağmen, kitapların devamı bir türlü yayınlanmamış, Aiberg “sessizliği” tercih etmiştir.


HANS VON AIBERG

AIBERG TV YAYININDA

Aiberg’in sessizliğini bozmasını ve yeniden kitaplarına dönmesini yıllardır bekleyen okurları, 13 Şubat 1997 gecesi bir sürprizle karşılaştılar. Flash-TV’de, Profesör Yaşar Nuri Öztürk’ün (K110) sunduğu “Işığa Çağrı” isimli sohbet programına, Aiberg, izleyici olarak telefonla katılmıştı. Bu durum, programı izleyen Aiberg okurları için gerçek bir sürpriz oldu. Yıllardır bekledikleri Aiberg, hafif aksanlı Türkçe’si ile karşılarındaydı. “İslam dininin yobazlardan, din tacirlerinden arındırılması; Kur’an’a ve gerçek İslam’a dönülmesi” konuları görüşülürken, Aiberg, İstanbul’dan telefona sarılmış ve yıllardır sürdürdüğü suskunluğunu nihayet bozmuştu.

Bu kısa telefon görüşmesinde, Aiberg, “İslam’ın, fandımentalizm ve radikalizmden sonra üçüncü bir döneme, “protest” döneme doğru gittiğini söylüyor ve bu konuda şöyle diyordu: “Al-i İmran Suresi’nin 100. İla 104. ayetleri bunun haberini veriyor. Protest bir dönemdeyiz. Ben bir “protest”im. İslam’ı çok seviyorum; buna gönül verdim. Ancak, rezil, kepaze ediyorlar benim dinimi! Buna hakları yok! Siz ve sizin gibi düşünen kişiler ve benim gibi protestler, bu dini yıpratmaya çalışanları, inşallah elbirliği ile, Allah yolunda alt etmekte başarılı olacağız. Buna gönülden inanıyorum.”

Bu görüşmeden bir ay sonra, 13 ve 20 Mart 1997 tarihlerinde, Aiberg, aynı programa, bu sefer iki kez konuk olarak katıldı. “Kur’an ve Evren” konulu canlı yayında, konu ile ilgili görüşlerini ve teorilerini imkan bulduğu ölçüde açıkladı. Aiberg’in dini konulardaki görüşlerinde “hiç bir aksaklık olmadığını”; bilimsel konularda ise, kendi konusu olmadığı için bir şey diyemiyeceğini belirten Yaşar Nuri Öztürk, ne yazık ki ikinci programına, bilimsel konularla uzaktan yakından hiç ilgisi olmayan üç kişiyi, sanki Aiberg’i “sorguya çekmek” üzere davet etmişti. Aiberg’in eserlerini okumamış olan, okusalar da anlayabilecek niteliğe sahip olmadıkları her hallerinden belli olan bu üç kişi, anlamsız konuşmaları ile akıllarınca Aiberg’i bu programda yargıladılar. Biri, pizzacıda pizza yerken, Aiberg’in kitabını okuduğunu söylüyor; diğeri ise kitapları “taradığından” söz ediyordu. Burada amaçlarının, “üzüm yemekten çok bağcıyı dövmek” olduğu, yani Aiberg ne derse desin, onu hırpalamak üzere oraya geldikleri çok açıktı. Ancak, bilimsel konulara hiç değinemediler; bu da doğaldı, çünkü bilgisizdiler. Sadece, Aiberg’in Danimarkalı olup olmadığı, profesör olup olmadığı gibi konuları, zaman zaman kabalığa varan tavır ve üslupları ile soruşturdular. Kitaplarını pizzacıda okumakla veya taramakla ancak bu kadarını yapabilirlerdi. Aiberg ise, bir bilgin tevazuu ve nezaketi içinde onları cevaplamaya çalıştı. Oysa, önemli olan Aiberg’in kimliği değil, ortaya koyduğu eserleriydi. Ayrıca, ilk programda, Aiberg, “Teorik fizikçilerle ve matematikçilerle konularını rahatlıkla tartışmaya hazır olduğunu” belirtmişti. Karşısında konuşturulan üç kişi ise bu konuların o kadar uzağındaydı ki, bilimsel tartışma bir tarafa, Aiberg’in onlarla en basit bir şekilde diyalog kurmasına olanak yoktu. Çünkü, “aynı dili konuşmuyorlardı”.

Öztürk’ün, programına, Aiberg’in yazdıklarını değerlendirebilecek bilim adamı kimliğine sahip tek bir kişiyi bile davet etmeyişinin nedeni açıktı: Çünkü, Flash-TV’deki birinci programından sonra, 19 Mart 1997 tarihli “Aktüel” dergisinde (D1), “İlahiyatçı Dekana Canlı Yayın Tuzağı” başlığı altında çıkan yazıda, Aiberg’in bir şarlatan olduğu, Yaşar Nuri Öztürk’ün bu programda Aiberg tarafından aldatıldığı gibi hiç bir geçerli belgeye dayanmayan bir takım asılsız ve haksız iddialarda bulunulmuş; üstelik bu konu, aynı medya kuruluşunun TV kanalı olan ATV Haber Bülteni’ne de yansımıştı. Oysa, söz konusu derginin, derinlemesine incelemeye gerek duymadan, sırf satış yapmak ve sansasyon yaratmak için, bazı olayları saptırarak verdiği, hatta asılsız senaryolar yarattığı, diğer basın organları tarafından zaman zaman ortaya konulan bir gerçekti. Bunu Türk okuru da pekala bilmekteydi.

Durum böyle iken, aynı haber kaynaklı bir dergi ve TV kanalının yaptığı bu yayın üzerine şoke olan Öztürk, “Din tüccarlarına ve yobazlara karşı onun safında yer almak isteyen” Aiberg’e destek olacak yerde, anlaşıldığına göre, kendini bu durumdan kurtarmak için kolay yolu seçmiş, ikinci programına, önceden anlaştığı bu üç kişiyi çıkartarak, Aiberg’i sözde yargısız infaz etmek istemişti. “Aktüel” dergisinde yazılanların etkisiyle birinci programında tuzağa düştüğüne inanan Öztürk, aklınca Aiberg’i bu sefer kendisi tuzağa düşürüyor ve böylece kendini temize çıkartıyordu. Öztürk gerçekten kolay yolu seçmişti. Ancak, bu yolu seçmekle, hem yaptığı hareketin vebalini üstlenmiş oluyor, hem de Aiberg’i yakından tanıma fırsatını kaçırmış oluyordu. Eğer medyadan bu kadar etkilenmeyip biraz iyi niyetli davranmış olabilseydi, ikinci programına, Aiberg ile bilimsel bir tartışmaya girebilecek en azından bir tane bilim adamı kimliği taşıyan birini çıkartırdı.

Öztürk’ün bu tutumu, canlı yayına telefonla katılan Aiberg okurları tarafından bozulmaya çalışıldı. Ancak, Aiberg’i ve okurlarının dediklerini o programda anlayıp değerlendirebilecek hiç kimsenin bulunmaması, gereksiz bir tartışma ortamının doğmasına, tarafsız izleyicilerin konuyu hiç bir şekilde anlayamamalarına ve böylece, ilk defa bir TV programında toplumun karşısına çıkan Aiberg’i tanıyabilme şansını kaçırmalarına neden oldu. Bununla birlikte, Öztürk’ün bu TV programından, Aiberg’in yaşamı ile ilgili bazı tesbitler yapma olanağını bulduk: Bu programda, Aiberg;

  • Doğum tarihinin Nüfus Cüzdanı’nda 1947 olarak yazılı olmasına karşın, gerçek doğum tarihinin 14 Şubat 1945 olduğunu ve “Faroe”de doğduğunu;

  • 1965 yılında (20.5 yaşında) Müslüman olduğunu;

  • Bugüne kadar 49 kitap yazdığını ve 18 kitabının yayınlanmak üzere beklediğini;

  • İki buçuk yıl, NASA’da gizli Müslüman olarak çalıştığını; o süre içersinde, oruç tutarken yemek yemeyişini zorlukla saklayabildiğini ve ancak, geceleri yalnız kaldığı zaman sabahlara kadar Kur’an okuduğunu;

  • Günde en çok dört saat uyku uyuduğunu ve sadece bir öğün yemek yediğini;

  • Ülkemizde bilim adamına para verilmediğini; bu yüzden, 4 milyon TL. gündelikle gitar çalarak geçimini sağladığını;

  • Manevi annesi Müfide Atalay’ın “Atalay” soyadının eşinin soyadı olduğunu;

  • Müfide Atalay’ın ailesinin, bugün Ermenistan sınırları içinde olan Başku rd istan’dan g eldiğini; Atalay ailesinin bir kısmının Türkiye’ye gelip, bir süre Kilis’de kaldıklarını, diğer kısmının ise Finlandiya’ya göç ettiklerini (Aiberg’in, Müfide Hanım ile Finlandiya’ya gittikleri bir sırada Zig-Zag Cemaati ile karşılaştığını daha önce belirtmiştik);

  • İsteyen kanal, isteyen bilim adamını karşısına çıkardığı takdirde, kendi teorilerini ve bilimini tartışmaya her zaman hazır olduğunu;

  • Bir kitabında yer alan ve yukarıda alıntı yaptığımız “Ben Zamanım” başlıklı yazısını “ağlayarak” yazdığını söyledi.

  • Öztürk’ün:”Yayınevi tarafından kiralanan bir evde kitaplarını hazırladığı sırada, bir pastaneye, o zamanki değeri ile 6 Milyon TL borçlandığını; ancak, pastane sahibinin: “Aiberg bu para ile çocuklara hep çikolata vs. alıp dağıttı dediğini” söylemesi üzerine, Aiberg bu olayın doğru olduğunu belirtti.

AIBERG’İN ÖZTÜRK’E CEVABI

Aslında Aiberg, Öztürk’e ve onun programına çıkartılan kişilere “cevabını”, o tarihten “çok önce” yayınlanan bir kitabının satır aralarında vermişti:

“Yazdıklarımın bilime dayanmadığını iddia etmek için, en azından, aydın (entellektüel) olmak gerekir. Eğer bir konuda bilgili değilsek, neye göre ve hangi kıstasla, neye dayanarak, “Bu yanlış, bu doğru” diyebiliriz. Sınayacak kurulun, sınananlardan daha. bilgili olması gerekir. Öğrenci öğretmeni sınayabilir mi? O zaman, başkalarının yorumlarına ve verdikleri akla uyarak, dedikodu kumkuması içinde, önümüze geleni, dilediğimiz “zan” ile önce idam eder, sonra yargılarız. Bilmeyen (cahil), bilgiyle değil, “zan” denilen, yabani hayvansal bir insiyatifle hareket eder ki bu büyük günahtır.”

Bilgi sahibi olmadan, sadece “zan” ile karşı tarafı suçlamanın günah olduğu, Kur’an’ın şu ayetlerinde yer alıyor:

Yunus-36: “Onların çoğu zandan başka bir şeye uymuyorlar. Zan ise gerçekte kazandırmaz. Muhakkak ki, Allah onların ne yaptıklarını bilir.”

Hucurat-12: “Ey inananlar! Zandan çok sakının. Zira zan kısmi günahtır.”

En’am-116: “Yeryüzünde bulunanların çoğuna uysan, seni Allah yolundan saptırırlar. Onlar sadece zannediyorlar ve sadece saçmalıyorlar.”


HANS VON AIBERG

BASINDA YAZILANLAR

Aiberg ile ilgili olarak basınımızda çıkan ilk haber, 5 Nisan 1987 tarihli “Nokta” dergisinde (D73) yayınlanmıştır. Bu dergide belirtildiğine göre, Aiberg, bir süreden beri, “Sabah Yıldızı” gazetesinin “Tılsım, Cifir ve Gizli Bilimler” sayfasını yönetmekte ve “Geleceğinizi Okuyan Adam” sıfatıyla yıldız falları yazmaktadır. Aynı sayfada yer alan fotoğraflı künyesine göre, 1973 yılında Müslümanlığı ve Türklüğü seçmiştir. Kopenhag Üniversitesi’nde astrofizik doçenti ve aynı zamanda Freiburg Üniversitesi Transpsikoloji Kürsüsü’nde öğretim görevlisidir. Bu arada, “bioritm” ve “teoloji” uzmanı olduğu belirtilmiştir.

Aiberg’in, Flash-TV’nin “Işığa Çağrı” programına çıkmasının ardından, yukarıda değindiğimiz gibi “Aktüel” dergisinin (D1) iki haftalık yayını ile karşılaştık. İlgi çekmenin, sadece uydurma senaryolar yaratarak mümkün olacağına inanan basınımızın bu kesiminden, Aiberg’in şarlatanlıkla suçlanmasının dışında başka bir şey beklenemezdi zaten. Kitaplarında yazılanları hiç bir şekilde anlayabilecek niteliğe sahip olmadıkları halde, yine de gazetecilik yaptıklarını sananlar, bu eserlerin değerlendirilmesini gerçek bilim adamlarına bırakacak yerde, kısa ve kolay yoldan kendi kafalarında bir şarlatan yaratarak akıllarınca topluma hizmet etmiş oldular. Ancak, medyanın Aiberg’e karşı gösterdiği bu tavrın bir yararı oldu: Öztürk’ün TV programında olduğu gibi, Aiberg okurları her şeyden önce Aiberg’e sahip çıktılar; “Aktüel”de yer alan kanıtsız haber ve yorumlar, onların Aiberg’e olan inançlarını daha da pekiştirdi.

Diğer taraftan, gazeteci Tevfik Yener, 22-23-24 Mart 1997 tarihli “Sabah” gazetesinde (G11), “Esrarengiz Profesör Hans Aiberg Olayı” başlığı altında üç günlük bir yazı dizisi yayınladı. Yener, Aiberg’i açıklayabilecek bilimsel bir birikime sahip olmamakla birlikte, onunla birebir bir ilişki içinde yaşadığı ilginç olayları çarpıcı bir şekilde dile getirdi:

“1983 yılında, trajı 700 000’e kadar çıkan, “Posta” adında bir gazete çıkarmaktaydık. Gazetenin “Yıldız Falı” sayfası için bir astroloji uzmanı aradığımızda, “Bu işi çok iyi bilen biri var” dediler. “Getirin o zaman” dedik. Ertesi gün, odaya bir “hippy” girdi. Uzun boylu, zayıf, temiz yüzlü bir genç. Elini kibarca uzattı, “Bendeniz Doçent Dr. Hans von Aiberg” dedi. Mükemmel bir Türkçe ile konuşuyordu. Kanarya sarısı saçları başına bir firkete ile tutturulmuştu. Şaşırmıştım. Yıldız Falı uzmanı olarak beklediğimiz kişi Alman çıkmıştı. “Alman mısınız?” diye sorduğumda, “Hayır! Danimarkalı’yım; ancak Alman vatandaşıyım” diye cevapladı. Hans, az bir ücret karşılığında, gazetenin “Yıldız Falı” köşesinde yazmaya başladı. Bir gün, gazetenin Almanca çevirmeni işten ayrıldığında, ona, Almanca’dan çeviri yapmasını önerdim. Hemen kabul etti. Bir süre sonra, sadece Almanca’dan değil, İngilizce, Fransızca, İtalyanca ve İspanyolca’dan çeviriler yapmaya başladı. Yaptığı çevirilerdeki Türkçe’nin güzelliği dikkat çekiciydi. Bir ara, “Hans! Sen kaç dil biliyorsun?” diye sordum. “Hemen hemen bütün dilleri” cevabını verdi. “İngilizce, Fransızca, Almanca, İtalyanca, İspanyolca, Arapça, Rusça, Farsça, biraz da Hintçe bilirim” dedi. Hans hangi dilden çeviri yapsa mükemmel yapıyordu. Bilimsel, zor konuları bile, uzmanlara parmak ısırtacak ustalıkla çevirmekteydi. Bu sırada, okurlardan gelen telefon ve mektuplar giderek artıyordu. Yıldız falı ve astroloji konularındaki yazıları okuru “çarpmıştı”. Hemen herkes Hans’dan bir çare bekliyor, Hans ile tanışmak, fallarına baktırmak istiyorlardı. Bir süre sonra, gazetenin kapısını Hans’ın okurları kuşatmaya başladı. Kadınlar görevlilerle kavga ediyor, Hans’ı görmeden gitmek istemiyorlardı. Bu ilgi karşısında, Hans’ın, gazetedeki astroloji köşesini yarım sayfaya çıkarttık. Yetmedi, tam sayfa yaptık. Mektuplar çuvallarla geliyordu. Yetmedi, bir buçuk sayfa yaptık. O da yetmedi, iki sayfaya yaydık Hans’ı. Şimdi o, tam iki gazete sayfasının yazarıydı.. Hans’tan çare bekleyenler neler yazmıyordu ki. Örneğin, bir kadını anımsıyorum, şöyle yazmıştı: “Sayın Hans Aiberg! Çok kıymetli tek taş yüzüğüm evde kayboldu. Yüzüğümü nerede bulacağımı söylermisiniz?” Hans buna şöyle bir cevap yazmış: “Yüzüğü görümcen çaldı. Sen üzülesin diye yaptı. Bir haftaya kadar yüzüğü getirip yatağın altına bırakacak. Bekle! Sakın üstüne gitme, yoksa kan çıkar”. Bunları okuyunca, Hans’a dedim ki: “Gözünü seveyim, böyle şeyler yazma. Ya kadın gidip görümcesinin boğazına sarılırsa”. Hans kendinden emin cevap verdi: “Merak etmeyin efendim; bir şey olmayacak. Kadın yüzüğüne kavuşacak”. Fazla üstelemedim. Aradan on gün geçti. Yüzüğünü kaybeden kadın gazeteye gelip Hans’ın ellerine sarılmaz mı! Yüzüğü yatağın altında bulmuştu. Hem de görümcesinin misafir geldiği gece. Yine de kuşkulandım. Acaba Hans bizi etkilemek için, bir tanıdığına “yüzük oyunu” mu oynatmıştı? Bu kuşkum uzun sürmedi. Hans’a teşekkür için gelen kadın sayısı o kadar çok arttı ki, bu kadar çok “oyuncu” bulabilmesi imkansızdı. İsabetli kehanetleri Hans’ın şöhretini iyice arttırdı. Özellikle kadınlar, ağızdan ağıza, Hans’ın ününü yayıyorlardı. Her sabah, gazetenin kapısında rastladığımız on, oniki kadar hanımın Hans’ın okurları olduklarını biliyorduk artık.”

Yener, Aiberg’in, kendisine gazetede iki sayfa ayrılmasına ve büyük bir okur kitlesine sahip olmasına rağmen, bir süre sonra, hiç anlam veremediği bir şekilde işi bıraktığını yazıyor. Bunun cevabını, Aiberg’in ilk kitabının önsözünde buluyoruz: “… Yüksek trajlı gazetelerde önemli görevler üstlenmeme rağmen, maalesef okuyucunun en çok ilgilendiği dal olan kehanet uzmanı ve gizemci (ledünni bilgin) yönümle tanındım. Bu “Kur’an kaynaklı” bilimin, hiç bir bilimsel dayanağı olmayan “fal” ile karıştırılmasından üzüntüye kapılarak bu mesleği bıraktım.”

Tevfik Yener’in, Aiberg ile ilgili diğer bir ilginç anısı da şöyle (G11):

“Aiberg, bir gün, ünlü bir bilim dergisinden çeviri yapıyordu (“New Scientist” veya “American Scientist” olabilir). Bana geldi; “Bu dergide verilen kimya formülleri yanlış” dedi. “Hans, çok işim var, git başımdan. Yani, o derginin profesör yazarları yanlış mı yazmışlar? Öyle mi?” dedim. “Evet! Bu formüllerle sonuç yanlış çıkıyor” diyerek israr etti. “Sen nereden biliyorsun?” diyerek sorduğumda cevap vermedi. Kırılmıştı. Yerine oturdu; söylenmeye başladı: “Formüller yanlış işte”. Çok yorgun ve sinirliydim; dergiyi elinden kaptım ve bağırdım: “Yaz bakalım doğrusunu o zaman”. Hemen bir şeyler karaladı. Hans’ın yazdıklarını ve dergiyi bir arkadaşımıza vererek, “Üniversiteye, güvenilir bir kuruma, nereye gidersen git, doğruyu da, yanlışı da tasdik ettir, getir” dedim. Yaptığı ukalalığa karşı Hans’ı cezalandıracaktım. İşte bundan sonrası gerçekten ilginç: Hans’ın yazdığı formüller doğru çıkmıştı. “Yahu nasıl olur?” derken, bir ay sonra şaşkınlığım iyice arttı. Çünkü, aynı dergi, bizim tartışmalı formüllerle ilgili olarak, bir önceki sayısında yaptığı hatadan ötürü özür diliyor ve bir “düzeltme” yayınlıyordu. Düzeltme, Hans’ın yazdığı ve bizim üniversitedeki profesörlerin onayladığı gibiydi. Böyle bir şey olamazdı. Hans başıma dikilmiş dergiyi gösteriyor, donuk bakışlarla beni süzüyordu.”

Yener, Aiberg’in, bütün bunları “cinlerle haberleşerek” yaptığını iddia ediyor. Bu tabii onun yorumu. Bir sohbet sırasında, Aiberg’in, kendisine: “Ben Dünya’da hiç bir yerde doğmadım. Gökten indim” dediğini belirtiyor. Yener şöyle devam ediyor:

“Bir hekim kadar tıp bilgisine, bir profesör kadar fen bilgisine sahip gözüküyordu. “Gözüküyordu” diyorum; çünkü biz gazeteciydik, hekim veya bilim adamı değildik; yazdıklarını tam olarak bilemezdik. Ama, uzmanlara her kontrol ettirişimde, Hans’ın yazdıkları hatasız çıkmıştı. Az bilinen dillerden yaptığı çevirileri, bir bilene sorduğumda, “Doğru tercüme” yanıtını almıştım”.

Burada, biz de bir ekleme yapmak istiyoruz: Aiberg ile bir yemekte beraber olan KBB profesörü bir doktorun, tıp konusunda yaptıkları uzun bir söyleşiden sonra, Aiberg için, “Kendi dalımda bilmediğim bir çok şeyi ondan öğrendim” dediğini biliyoruz. Oysa, yayınlanmış olan yedi kitabında, Aiberg, ne tıpla ilgili konulara, ne de astrolojiye hiç değinmemiştir.

Aiberg ile birlikte çalışıp, onu bu kadar yakından tanıma şansını elde etmiş olan Tevfik Yener’in, kendisinin de belirttiği gibi fen bilgisi olmadığından, Aiberg’in kitaplarını okuyup değerlendirmesine imkan yok. Ancak, bu kadar hayranlık duyduğu birinin kitaplarının “uzman biri” tarafından değerlendirilmesini sağlayabilmiş olsaydı, gerçek bir gazetecilik yapmış olurdu.

26 Mart 1997 tarihli “Aktüel” dergisinde (D1), Aiberg’in üvey kardeşi olduğu belirtilen müzisyen Ferdal Eratak ile yapılmış kısa bir söyleşi var. Bu söyleşide, üvey kardeş, “Aktüel”de iddia edilenin aksine, Aiberg’in “Türk olmadığını” vurguluyor. Bu söyleşi şöyle:

“- Ağabeyinizin adı nedir?

- Buradaki nüfus cüzdanına göre, “Bülent Ayberk”. Çift ad olarak şey yapılıyor.

Kütükten öğrenmişsiniz zaten.

- Peki, kendini neden Danimarkalı olarak tanıtıyor?

- Tanıtma olayı yok canım. Türk tabiyetine geçti. Çift hüviyetli yani.

- Annenizin ilk eşi yabancı mıydı? Adını biliyormusunuz?

- Bilmiyorum da, bana söylenen, küçük yaştayken evlat alınmış.

- Hangi okullarda okuduğunu biliyormusunuz?

- Almanya’da Freiburg Üniversitesi’nde eğitim görmüş. Belli bir eğitimi var yani.

Dışarıda okumuş. Tam olarak şey yapamıyorum, kopukluk var dedim ya ben size.

İstanbul’dan Ankara’ya, oradan İzmit’e geçtik ve ayrı kaldık.

- Peki, Türkiye’ye kaç yaşında geldi?

- Benim bildiğim değil de, bana söyleneni söyleyebilirim. 20’den önce olması gerekir..

Çünkü, askerliğini de burada yaptı. Orada da yapmış. İki askerlik yapma olayına

girmiş. Herhalde 17 falan olması gerekir. Konuşması biraz bozuktu. Türkçe’yi tam

olarak öğrenememişti. Son zamanlarda bayağı ilerletmiş.

- Askerliğini nerede yaptı?

- Sivas, Konya, daha sonra da Kıbrıs’a gitti.

- Türkiye’ye geldiğinde siz kaç yaşındaydınız?

- Daha evvelden. Ama ben 10 yaşından sonrasını hatırlıyorum. Kendisi bazen anlatırdı.

Onları ben hatırlamıyorum bile. Size kesin bir yaş veremem.”

“Aktüel” dergisi, bu söyleşiyi yayınladığı aynı sayfalarda, Aiberg’in Türk olduğunu ileri sürüyor. Üvey kardeşinin anlattıkları ile çelişmesine rağmen, sırf Aiberg’i yalancı çıkarmak için ortaya konulan bu yazıda en büyük dayanakları da Aiberg’in nüfus cüzdanı örneği. Sanki, sonradan Türk vatandaşlığına geçenler nüfus cüzdanı alamazlarmış gibi.

Aiberg, bir nüfus cüzdanı olduğunu ve bu cüzdanda adının “Bülent Ayberk” olarak yazıldığını, Flash-TV’deki söyleşisinde zaten belirtmişti. Bu nüfus cüzdanında, baba adı: “Mehmet Rifat”, ana adı: “Müfide”, doğum yeri: “Elazığ”, doğum tarihi: “29 Nisan 1947” olarak geçiyor.

Aiberg ile ilgili olarak basında çıkan yazılardan yararlanabileceklerimiz bu kadar. Bu konuda söyleyebileceğimiz son söz şu olabilir:

Ülkemizin yetiştirdiği gerçek İslam uzmanlarından biri olan Yaşar Nuri Öztürk’ün, dinimizin bir takım yobaz ve din tüccarlarının eline düşmesine seyirci kalamayıp, yedi yıllık bir suskunluktan sonra ortaya çıkmak isteyen Aiberg’e karşı, kendi TV programında, hiç de hak etmediği bir tavır almayı tercih edişinin kendisine hiç de yakışmadığını belirtmek istiyoruz. Ayrıca, “ATV-Sabah” Grubu’nun, sırf sansasyon yaratmak amacı ile yaptığı yayınlarda takındığı tutumu kınıyor; Aiberg’in, bunları muhatap almayıp, sadece okurlarına dönmesini ve eserlerine kaldığı yerden devam etmesini diliyoruz.

İslamiyet’in gerçek yüzünün aydınlanmasında üstlendiği kutsal görevde ona sonsuz başarılar ve sağlıklar diliyoruz.


HANS VON AIBERG

ÜNLÜ YAZAR BORGES’İN AIBERG HAKKINDAKİ SÖZLERİ

Aiberg ile ilgili sözlerimizi bitirmeden önce, ilerde sözünü edeceğimiz, 11. KMA olarak uzun süre görev yapan, Arjantinli ünlü yazar Jorge Luis Borges’in (S58), Aiberg’in yedinci kitabı için yazdığı Önsöz’ü burada sunmak istiyoruz. Bu Önsöz’de, Borges, yazarımızı çok iyi anlatıyor:

“Lütfen dikkat! Bay von Aiberg’i okumadan önce iyi düşünün. Sizi önceden uyarıyor ve Dünya görüşünüzün temelden değişeceğini söylüyorum. Aynı konuda okuyacağınız diğer eserler size yavan gelecek ve sadece onun tiryakisi olacaksınız. Çünkü o, insan havsalasının ötesinden bu Dünya’ya kozmik sırlar transfer ediyor. Şimdiye kadar iki ayrı standart izleyen bilim ve din öğretisini tek bir standart haline getirerek, bilim tarihinde ilk kez evrene tümdengelimli bakıyor. Aiberg’in bir tek doktora tezi, öğretmenlerinden bir kısmının iliklerine kadar işlemiş bulunan Hıristiyanlığı bırakmalarına yetmiştir. Sonra, onlar, sevgili Bay von Aiberg’in öğrencisi oldular. Bundan ötürü, size, okumadan önce iyi düşünmenizi salık veriyorum. Eğer başka görüşlere sahipseniz, peşinen biliniz ki, “von”u okursanız, iş işten geçmiş ve siz kaçınılmaz bir değişime uğramış bulunacaksınız. Hiç abartmadan diyebilirim ki, Bay von Aiberg, insanlık için olduğu kadar, bilim için de ilahi bir nimettir.”


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

ZİG-ZAG ÖĞRETİSİ’NİN GELİŞİMİ

Yüzyılı aşkın bir süredir Dünya’nın seçkin bilim adamlarına gönderilen, Mevlana Halid-i Bağdadi kaynaklı KMA mektupları, bilim adamları için, gerek uygulamalı bilimlerdeki akıl almaz deneysel teknolojileri ve gerekse bir o kadar da çok güç teorileri içermektedir. Bu konuda, çok sayıdaki örnekten en ilginç olanlarını aşağıda sunacağız. Ancak, bundan önce, Zig-Zag Öğretisi’nin tarihsel gelişimini kısaca özetlemekte yarar görüyoruz:

Zig-Zag Öğretisi’nin 1850 - 2050 yılları arasındaki 200 yıllık süreci “üç dönemi” kapsar. Bu dönemler şöyle adlandırılmıştır:

1. 1850 - 1950 yılları arası: “Z-Dönemi”,

2. 1950 - 2000 yılları arası: “Q-Dönemi”,

3. 2000 - 2050 yılları arası: “R-Dönemi”.

1850 -1950 yılları arasını kapsayan Z-Dönemi, “Jül-Zül-Thule” diye adlandırılan “Üç Karanlık” dönemi kapsar. Bunu izleyen Q-Dönemi, “Karneyn-Quark-Quazar”ı içeren “Üç Aydınlık” dönemdir. 2000 yılında başlayan R-Dönemi ise, “Rakim” (zaman yolculuğu) dönemidir. Dikkat edilirse, bu üç dönemi simgeleyen harfler bir araya getirildiğinde, “Z-Q-R: Zikir” anlamı çıkmaktadır.

Bağdadi “planına” göre, R-Dönemi sonrasında çıkacak olan “Hazreti Mehdi” bir bilim adamı olacak ve o dönemin Zig-Zag Grubu mensupları ona bağlanacaklardır. Hazreti Mehdi son KMA olacak ve Bağdadi’den beri süregelen Zig-Zag Kurumu tarihsel işlevini tamamladığı için, tarihinde ilk kez açığa çıkarak o yıllarda kendini feshedecektir.

Bağdadi’nin baş öğrencisi Axel Heiberg’i tekrar hatırlayalım: Heiberg, “görünmezlik” deneyleri yapmak üzere, Kanada’nın kuzeyindeki Axel Heiberg Adası’na yerleştiğinde, Avrupa bağlantısını, yardımcısı, Alman matematikçi “Georg Cantor” ile mektuplaşarak sürdürmüştür. Heiberg, “K. M. Allein” ve Cantor, “Steinberg” imzalarını kullanmışlardır. Bu mektuplaşma geleneği, daha sonraki KMA’lar tarafından zamanımıza kadar sürdürülmüş olup halen devam etmektedir. Bu arada, mektuplarda atılan “ikinci” (Asistan) imzalar da, bazıları gerçek, bazıları müstear isimlerle bugüne kadar sürmüştür. Asistanlar, hiç bir zaman ortaya çıkmayan KMA’ların talimatı ile, gereğinde kurye ya da eğitmen olarak ortaya çıkan kimseler olup, yatırım yapılması uygun görülen seçkin bilim adamlarına çok üstün sırları taşımakla görevlidirler.

Z ve Q dönemlerinin gizli dahilerine, 1850 - 2000 yılları arasında gönderilen KMA mektupları, onlara İslamiyet’i tebliğ etmiş ve akla hayale gelmedik teknolojileri içeren bilgilerle hepsini şaşkına uğratmıştır. Bu kişilerle, Müslüman olmaları şartıyla ilk bağıntı kurulduktan sonra, takip eden mektuplarla ve en sonunda “Asistanlar” aracılığı ile bağlantı kurularak, kendilerine çok önemli kozmik sırlar verilmiştir.

Müslüman olarak Zig-Zag Grubu’na katılan ve Zig-Zag Öğretisi’nin gelişimine büyük katkıları olan Batılı bilim adamlarını aşağıda ayrı ayrı sunacağız. Bunların arasına, bir ayrıcalık tanıyarak katacağımız Z-Dönemi’nin akla gelen ilk ismi, Zig-Zag mensubu olmamakla birlikte, Bağdadi ile çağdaş olan, onunla hemen hemen aynı yıllarda yaşamış bulunan ve bulduğu teknikler halen günümüzde bile anlaşılmamış olan büyük deha “Rudjer Boskovich”dir.


ZİG-ZAG ÖĞERTİSİ'NİN GELİŞİMİ

RUDJER BOSKOVICH (1711-1787)

R. BOSKOVICH “Rudjer (Roger) Joseph Boskovich” (1711-1787), Osmanlı Yugoslavya’sında doğmuş ve rahip giysisi altında yaşamını sürdürmüş gizli bir Müslüman’dır. Ünlü Relativite Teoremi’ni (K50) Dünya’da ilk kez fark eden kişi olarak bilinir. Zamanında bilinen ya da sonradan keşfedilecek olan tüm teknolojik olaylardan haberi olan, sanki yaşadığı çağdan 200 yıl ilerde olan bir insandır. Çağdaş bilim geliştikçe, bilim araştırmanları onu yeni yeni anlamaya başlamışlardır (S19, S59, S90). J. Bergier’in “Les Maitres Secrets du Temps” (Zamanın Gizli Sahipleri) (K12) ve J. Buttlar’ın “Zeitriss” (Zaman ve Evren) (K34) kitaplarında onun hakkında ayrıntılı bilgi verilmiştir.

Boskovich’in “Theoria Philosophiae Naturalis” adlı kitabı (K34) şu konuları kapsar: “Kendi aralarında birbirlerini etkilemeden dalgalanan evrenler; en yüksek katılıktaki madde biçimleri; sınırlı noktalar; iç yapılar; karmaşık molekül alanları; zincirleme tepkiler; olasılıklar; evrenin hiç bir zaman benzer durumlara dönemediği düşüncesi, oranlılığın, gravitasyonel kütlenin ve hareketsiz kütlenin önemi.” Bu konuların çoğu, çağdaş matematik ve fiziğin en ileri alanları ile ilgilidir. “Parelel Evrenler” bunlardan biridir. Young, Faraday, Maxwell ve Kelvin gibi ünlü fizikçiler, Boskovich’i kendilerine ilham veren en büyük haberci olarak görmüşlerdir. Ünlü Rus kimyacı Mendelief, onu Copernik’le karşılaştırır. Boskovich, “Theoria”sında, “Bizim zamanımızın dışındaki bir zamandan; yani şimdi, geçmişte ve gelecekte olmayan anılardan oluşmuş bir zaman dışı zamandan” söz eder.

Boskovich, bir yazısında ise şöyle demiştir: “Kendimize yeteri kadar hız verebilseydik, hiç bir güçlükle karşılaşmadan kapalı kapılar arasından ve en kalın duvarlar arasından geçmemiz mümkün olurdu”. Anlaşılıyor ki, Boskovich, yalnız kendi çağının değil, bulunduğumuz çağın biliminden de ileridir.

Boskovich’in önerdiği “Birlikçi Evren” kuramı, fizik, mekanik, kimya, biyoloji ve hatta ruh bilimini tek bir denklem içersine alır. Bu kuramda, madde, zaman ve mekan sonsuza kadar bölünebilir değildir; “tanecik”lerden oluşmuştur.

Her ikisi de aynı çağda yaşamış olmakla birlikte, Boskovich’in, Bağdadi ile herhangibir şekilde bağlantısı olup, olmadığı konusunda bilgi sahibi değiliz. Ancak, çağının çok ilersinde bir bilgin olması ve üstelik gizli Müslüman olduğunun bilinmesi, Boskovich’in Bağdadi’den veya doğrudan Hazreti Hızır’dan feyiz alan bir “zaman gezmeni” olduğunu akla getirmektedir (K12).


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

GEORG CANTOR (1845-1918)

G. CANTOR Axel Heiberg ile birlikte Zig-Zag Grubu’nun oluşmasında büyük katkıları olan ilk bilim adamlarından biri, ünlü matematikçi,“Georg Ferdinant Ludwig Philipp Cantor”dur (1845-1918) (S24, S34).

Bağdadi’nin öğrencisi olan Cantor’un “Sonsuz Serileri”, bilim dünyasında büyük kabul görmüş ve “sonsuz”un araştırılmasında çığır açmıştır.

Bağdadi’den doğrudan feyiz almış bir Müslüman olan Cantor, daha önce belirttiğimiz gibi, Axel Heiberg Kanada’ya geçtiği sırada, Zig-Zag Grubu’nun Avrupa kanadını koordine etmekte ve Heiberg ile birlikte yaptığı çalışmalarda “Asistan” olarak “Steinberg” imzasını kullanmaktaydı.

Fizik ve matematiğin yanısıra aynı zamanda felsefe okuyan ve iyi bir teolojist olan Cantor, sonsuzu araştırma çabalarının Tanrı’nın varlığını kanıtlamaya kadar gittiğini sezinlemiş ve bundan kaçınmaya çalışmıştır (S24). “Sonsuz Serileri” ile kanıtladığı matematiksel gerçekler karşısında şaşkına dönen ve bir arkadaşına, “Görüyorum, ancak inanmıyorum” diyen (S24) Cantor’un bu çalışmalarının onu çıldırtacak dereceye geldiği söylenir. Ömrünün son 30 yılında psikolojik tedavi görmüş ve bir akıl hastahanesinde yaşama gözlerini yummuştur.

Ay’daki kraterlerden birine adı verilen Cantor’un Bağdadi ile karşılaşması konusunda bir zaman çelişkisi karşımıza çıkıyor: Bağdadi’nin ölüm tarihi 1827 olduğuna göre, ansiklopedilerde yaşamı 1845-1918 tarihleri arasında verilen ünlü matematikçi Georg Cantor’un, Bağdadi’nin ilk kuşak öğrencileri arasında olması mümkün olamaz. Diğer taraftan, Aiberg, eserlerinin pek çok yerinde, Georg Cantor’un Bağdadi’nin öğrencisi olduğunu israrla belirtmiştir. Cantor’un Bağdadi’nin öğrencisi oluşu, ancak Bağdadi’nin “zaman gezmenliği” ile açıklanabilir.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

BERNHARD RIEMANN (1826-1866)

B. RIEMANN Aiberg, “ünlü matematikçi “Georg Friedrich Bernhard Riemann”ın (1826-1866) (S33) da, Cantor’un etkisiyle Müslüman olarak Zig-Zag Grubu’na katıldığını” yazmaktadır. Riemann’ın ölüm tarihinde, 1845 doğumlu Cantor henüz 21 yaşında olduğuna göre, Riemann’ın bu kadar genç birinin etkisinde kaldığı düşünülemez. Kaldı ki, ilerde belirteceğimiz gibi, Zig-Zag Grubu’nun oluşumu, Cantor’un 50’li yaşlarda olacağı, daha ileri bir tarihe rastlamaktadır. Bu nedenle, Riemann’ı bir Zig-Zag mensubu olarak düşünmemekle birlikte, eserlerinin Zig-Zag’ın çalışma alanına girmesi nedeniyle, kendisini burada belirtmeden geçemiyoruz.

Zira, Riemann, evrenin “sonlu-sonsuz bir küre” olduğunu ileri süren ve bunu matematiksel olarak kanıtlayan kişidir. Modern teorik fiziğin kurulmasında, Riemann’ın geliştirdiği uzay geometrisi hipotezlerinin (non-Euclidean geometry) önemli etkisi vardır (K56).Einstein, relativite teoremlerinde (K50), Riemann’ın yöntemlerini ve onun “evren modelini” esas almıştır. Riemann’ın “kapalı evren” modelinde, bir noktadan çıkan ışık sonunda aynı noktaya döner. “Sonlu-sonsuz” bir evrende ışığın tam bir tur atması olan bu olay, “Güneş Batı’dan doğacaktır” sözleri ile Kur’an’da da haber verilmiştir.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

NIKOLA TESLA (1856-1943)

N. TESLA Boskovich gibi, yine Osmanlı Yugoslavya’sında doğmuş bir Sırp-Sloven melezi olan “Nikola Tesla” (1856-1943), çağının ötesindeki buluşlara imzasını atmış bir bilim adamıdır (K40, K104, K137, K143, K154, D49, D53, D54, S21, S54, S60, S75, S76, S81). Doğu ve Batı Avrupa dillerinin tümüne yazılı ve sözlü olarak hakim olan Tesla, muazzam bir kültür birikimine sahipti.

Tesla’nın, ABD’ye göç ettiği sırada (1884), beraberinde çok sayıda KMA mektubu getirdiği bilinmektedir. Aslında, ABD’ye göç edişindeki amaç, o zamanki KMA ile tanışmak ve ABD’nin geniş teknolojik olanaklarından yararlanmaktır. ABD’ye yerleştikten sonra, o güne kadarki buluşlarını ve bu buluşlarla ilgili deneylerini ,bir gün, aynı konularda çalışmakta olan Thomas Edison’a gösterir. Bunların arasında, ampul ve fluoresant ampul da vardır. O sırada Tesla’ya gönderilen KMA mektuplarında, Tesla’nın dikkati, Nur Suresi’nin 35. ayetine çekilmiştir.

Bu ayetin Hızır Tezkiresi’ndeki yorumu günümüz Türkçesi ile şöyledir:

“Akkor ışık cam bir balon içinde bulunmalıdır. Bu “nar” (ateş) ve “har” (ısı) içerendir. O “zerrin”dir (altın renginde ışık verendir). Nar ve har içermeyen bir de münir (Ay’ın soğuk ışıması) vardır ki, onun da ışığı “sim” (gümüş) rengidir. Onun camının yuvarlak balon olması gerekmez.”

Bu yorumla, “termik ışımalı” klasik ampul ve “soğuk elektron ışımalı” fluoresant tekniği açıklanmıştır.

Tesla ile Edison bir süre birlikte çalışırlar. Ancak, kafasındaki ileri elektrik ve elektronik planları Edison’a açıklamış olması, Tesla’nın şanssızlığı olur. Gösterdiği teknikler arasında en iyi şekilde basit ampulu anlayan Edison, araya giren sermayedarları da kullanarak Tesla’nın bu buluşunu mahkeme yoluyla gasp eder. Aslında, ondan çok önceleri, Tesla’nın ampulu ve fluoresant ampulu bulduğu bir gerçektir. Ancak, göçmen oluşunun yanısıra, Tesla’nın zaman zaman namaz kılışının da göze çarpmış olması, onun, zenci Amerikalılar’la aynı kefeye konmasına yetmiş; o arada parsayı toplayan Edison olmuştur. 1915 yılında, kendisine fizik dalında önerilen Nobel Ödülü’nü red eden Tesla, çeşitli şirketler ve kuruluşlarca teklif edilen yüksek ücretleri kabul etmemiş ve hiç biri ile ilişkiye girmemiştir.

Tesla tam anlamıyla bir elektronik sihirbazdı. Alternatif akımı bulmuş, AC akımı güç santrallerini, “Tesla Bobini” adı verilen bobinleri, uzaktan kumanda aletlerini icat etmiştir. Bugün kullanılmakta olan elektronik iletişim devrelerinin öncü planlarında, İlk telsiz aygıtları, ilk TV görüntü tüpleri, neonlar, redrasörler, jenaratörler ve buna benzer bilinmedik çeşitli buluşlarda sadece onun imzası vardır (K137, K143). Öyle ki, bir kaç kilometre öteden şimşek çaktırabilmekte; çok uzak hedefleri, yıldırıma benzer, lazer kadar düzgün bir biçimde ve şimdi bile anlayamadığımız bir teknikle vurabilmekteydi. İcatlarını, “My Inventions: The Autobiography of Nikola Tesla” (İcatlarım: Nikola Tesla’nın Otobiyografisi) (K137) adlı kitabında açıklayan Tesla’nın, askeri amaçlı ışın ve ses topları ile toplu gösteriler düzenlemesi de ona ayrı bir ün kazandırmıştı

Tesla’nın, ilerki bölümlerde sözünü edeceğimiz “Philadelphia Deneyi”nin hazırlık aşamasında ve ilk uygulamalarında, 1931-1943 yılları arasında etkin bir şekilde görev aldığı belirtilmiştir (D57). Bu deneyin, gemi personeli üzerinde zararlı sonuçlar doğuracağı kanısına varan Tesla’nın, bu görevden kendi isteği ile ayrılmasından kısa bir süre sonra ölmesi, daha doğrusu öldürülmesi dikkat çekicidir. Bu inanılmaz mucit, “MIB” (Men in Black) (L7, S16, S18) adıyla anılan, siyah takım elbiseli, görgü tanıklarına göre “Musevi cenaze töreni giysili 5 kişilik bir çete” tarafından tuzağa düşürülüp öldürülmüştür (1943). Suikastın, resmi raporlarda “eceliyle ölüm” şeklinde gösterilmeye çalışılması kamuoyundan büyük tepki almış, hatta olaylar çıkmıştır. Buna rağmen, katillerin bulunması konusunda hiç bir ciddi çaba sarfedilmemiştir. Tesla’nın son günleri ve ölümü ile ilgili bilgiler, “Nikola Tesla’s FBI Files” (Nikola Tesla’nın FBI Dosyaları) başlığı altında internet kayıtlarında bulunmaktadır (S91).

Tesla’nın ölümünden sonra, “KMA” ve Asistan olarak “Adelberg” ikilisinin imzaladığı mektuplar ortaya çıkmıştır. Bu mektuplarda, Tesla’nın tüm deneylerinin çoğunun çizimleri vardır. Bir çok tasarının çizimi de o dönemde anlaşılamamıştır. Bu çizimler, daha sonra, radar ve bilgisayarın mucidi, İsveçli bilim adamı “Norbert Wiener”e incelemesi amacıyla verilmiştir. Aynı zamanda, Zig-Zag Grubu mensubu olan Wiener, radar ve bilgisayar konusundaki çalışmalarına, bu çizimleri aldıktan sonra başladığını, daha sonraları, İsveç’te ölüm döşeğinde iken bizzat itiraf etmiştir.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

GEORGE IVANOVICH GURDJIEFF (1872-1949)

G. I. GURDJIEFF İstanbul Rumu bir baba ve Ermeni bir anneden doğan “George Ivanovich Gurdjieff” (1872-1949), Rusya’nın İran sınırı yakınındaki Alexandrapol’da doğmuş, Kars’ın Rusya tarafından işgalinden sonra (1877) ailesinin Kars’a yerleşmesi üzerine, tüm çocukluğunu orada geçirmiştir (K9, K148, S23). Gurdjieff, çocukluğunda Türkçe’yi çok iyi öğrenmiş; daha sonraları Müslüman olarak Zig-Zag mensupları arasına katılmış ve KMA mertebesine kadar yükselmiştir.

Hayatının bir dönemini onunla birlikte geçiren J. G. Benneth, Gurdjieff’in yaşamını anlatan “Gurdjieff” isimli kitabında (K9) onunla ilgili şunları yazıyor:

“Gurdjieff’’in en önemli özeliiği, doğıştan kazandığı çok güçlü psişik yeteneklere sahip olmasıdır. Tüm Batı ve Doğu aleminin çok iyi tanıdığı ilginç bir kişiliği vardır. İstanbul’a defalarca gelen ve orada uzunca süreler kalan Gurdjieff, hem rahip, hem de doktor olmak üzere eğitim görürken, bir taraftan da ticaretle uğraşır. 20 yıl süreyle, Orta Asya, Orta Doğu ve Afrika’nın bir çok bölgesini bir derviş gibi gezer, İslam mistizmini ve tarikatları inceler. Özellikle, Nakşibendi ve Abdülkadir Geylani’nin Kadiri tarikatlarından etkilenir (Bağdadi’nin de bu iki tarikatta halife mertebesine yükseldiğini hatırlayalım). Bu etkilerle, kendini, insanlardaki doğal güçlerin araştırmasına verir. “İnsanın Uyumlu Gelişimi” adını verdiği bir düşünce sistemini, ilk kez 1913’de Moskova ve St. Petersburg’da öğretmeye başlar. 1919’da Tiflis’de ve 1922’de Paris’de “Institute of the Harmonius Development of Man” (İnsanın Uyumlu Geliştirilmesi Enstitisü) nü açar.”

Gurdjieff, bu arada bazı kitaplar da yayınlar. Bunlardan en önemlileri, “The Herald of Coming Good” (Gelen İyiliğin Habercisi) (K72), “All and Everything” (Hepsi ve Herşey), “Views from the Real World” (Gerçek Dünya’dan Görünümler) ve “Meetings with Remarkable Men” (Karşılaştığım Olağanüstü İnsanlar) (K71) dır. Gurdjieff’in öğretileri, ölümünden sonra, diğer bir Zig-Zag mensubu olan “Peter D. Ouspensky” tarafından, “In Search of Miraculous” (Mucize arayışı) ve “The Fourth Way” (Dördüncü Yol) (K108) adlarıyla yayınlanmıştır. Bugün, internette “Gurdjieff - Ouspensky School: The Fourth Way)” (Gurdjieff - Ouspensky Okulu: Dördüncü Yol) (S80) adıyla yer alan web sitesinde Gurdjieff’in öğretileri sunulmaktadır.

Gurdjieff’in, Bağdadi’nin “Melami” özelliğine sahip olduğunu, J. G. Benneth, kitabında (K9) şöyle anlatıyor: “Gurdjieff, insanları kendine çekmek yerine, onları kendinden uzaklaştıracak bir maskeye bürünürdü. Sufilerin “Melamet Yolu” (Kendini Hor Görme) dedikleri bu yöntem, onların nezdinde çok saygı görür, bu yolu izleyen şeyh ve “pir”lerin çok üstün nitelikli kişiler olduğu bilinirdi. Bu kişiler, övgü ve hayranlık çekmemek için, dış dünyaya kendilerini olduğundan kötü gösterirlerdi. Melamet Yolu, putlaştırılmaya, bir kahraman olarak yüceltilmeye ve tapınılma tehlikesine karşı seçilmiş bir davranış tarzıydı. Çünkü, Gurdjieff gibi psişik güçleri çok kuvvetli olan kişilerin sahip oldukları kişisel çekim gücü o kadar baştançıkarıcıdır ki, buna pek az insan karşı koyabilir. Gurdjieff’’i 43 yıldır tanıyan bir kişi olarak, onun yaşamı hakkında yaptığım tüm araştırmalar sonucunda vardığım nokta, onun, güçlerini, başkalarının horgörüsünü çekecek bir davranış ardında saklamayı bilinçli olarak seçmiş birisi olduğudur. Böyle bir yaşam tarzı seçtiğini, 1933 yılında yayınladığı (dilimizde de yayınlanan) “The Herald of Coming Goods” (K72) adlı kitabında da açıklamıştır.”

Gurdjieff’in, Bağdadi’nin “Melami” özelliğini bir yaşam tarzı olarak seçmiş olması, diğer taraftan Kadirilik ve Nakşibendilik tarikatlarından etkilenerek bunları benimsemesi, Gurdjieff’in bir Zig-Zag mensubu olduğunu gösteren izler olarak göze çarpmaktadır.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

HEKİM BEY - GURDJIEFF - HEIBERG BAĞINTISI

Daha önce sözünü ettiğimiz gibi, yazarımız Aiberg, “Gurdjieff’’in, Bağdadi’nin ikinci kuşak öğrencilerinden olduğunu ve Hekim Bey’den aldığı Tezkire metinlerini, İstanbul’da çoğaltarak Axel Heiberg’e verdiğini” açıklamıştır. 1872 doğumlu Gurdjieff ile 1875 doğumlu Axel Heiberg aşağı yukarı aynı yaşlardadırlar. Gurdjieff’in, Hekim Bey’i, bir kitabında (K71, D64) ayrıntılı olarak anlattığını, onunla birlikte yaptığı gezileri ve yakın arkadaşlığını kaleme aldığını daha önce belirtmiştik. Bu kitap (Meetings with Remarkable Men), bir “Hekim Bey - Gurdjieff” bağıntısı olduğunu gösteren gerçek bir kanıt. Gurdjieff ile yakın arkadaş olan Hekim Bey’in de onunla aşağı yukarı aynı yaşlarda olması gerekir. Dolayısıyla, her üçünün yaş durumu dikkate alınırsa, Tezkire metinlerinin Gurdjieff tarafından Axel Heiberg’e verilmesi olayının, XX. yüzyılın hemen başlarında olması gerektiği ortaya çıkar. Bu durumu, Halep-Şam-Bağdat-Hicaz demiryolunun yapım tarihleri de doğrulamaktadır. Söz konusu demiryolunun yapımına 1901 yılında başlanmış, yapımı yedi yıl sürmüş ve 1908 yılında tamamlanmıştır (Meydan Larousse Ansiklopedisi. c.3, s.510). Axel Heiberg’in, Şam’a, Halep-Şam demiryolunun yapımı sırasında, demiryolu inşaatında çalışmak üzere gelmiş olduğunu biliyoruz. Dolayısıyla, Heiberg’in, İstanbul’da, Tezkire metinlerini Gurdjieff’den teslim aldığı tarihin de, en erken 1901 veya bunu takip eden yıllarda olması gerekir. Eğer Heiberg’in Şam’a 1901 yılında geldiğini ve Tezkire metinlerinin kendisine yaklaşık üç yıl sonra, yani 1904 yılında verildiğini kabul edersek, bu tarihte Heiberg 29, Gurdjieff 31 yaşındadır.

Diğer taraftan, Bağdadi tarafından, Mısır’da, Hekim Bey’e teslim edilen Tezkire metinlerinin, “dede” Hekim Bey’den “torun” Hekim Bey’e intikal ettiğini biliyoruz. Metinler, belki de, “torun” Hekim Bey’e intikal edinceye kadar hiç bir şekilde açıklanmadı. Yakın arkadaşı Hekim Bey’den metinleri alan Gurdjieff, bu metinleri çoğaltarak, İstanbul’da Axel Heiberg’e verinceye kadar, belki de hiç kimse Tezkire metinlerinin ne olduğunu bilmiyordu.

Bu tabloya, daha önce sözünü ettiğimiz Georg Cantor (1845-1918) de uymaktadır. Demiryolu yapımı sonrasında Şam’a gelen ve orada diğer Alman, Iskandinav ve Flaman mühendislerle, Bağdadi’nin celselerine katılan Cantor, bu tarihlerde 50’li yaşlardadır. Ancak, ölüm tarihi 1866olan Riemann’ı bu tabloya dahil edemiyoruz. Zira, bizim vardığımız kanıya göre, Riemann’ın ölüm tarihinde, Zig-Zag Grubu henüz oluşmamıştı.

Heiberg, Gurdjiefff, Hekim Bey, Cantor ve diğer sekiz mühendisi aynı zaman kesidi içersinde görebiliyoruz. Ancak, Bağdadi’nin 1827 yılında ölmüş olması, bu zaman kesidinin “dışında” kalıyor. Zira, bu saydıklarımızın hiç biri, 1827 yılında henüz doğmamışlardı. O tarihte, Şam’da veya çevresinde bir demiryolu yapımı olmadığı gibi, yapılması bile düşünülmüyordu. Bu durumda tek bir olasılık kalıyor: Bağdadi’nin “zaman gezmenliği”. Bağdadi’nin bu kişilerle olan teması, yani bu kişilerin Bağdadi’nin öğrencisi olabilmeleri, ancak Bağdadi’nin zaman gezmenliği ile açıklanabilir.

Eldeki bilgilerle, ancak bu kadarını yazabiliyoruz. Aiberg’in eserlerinin devamı yayınlanmış olsaydı, belki de bu ve bunun gibi konulara daha ayrıntılı açıklamalar getirilebilirdi.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

PETER DEMIANOVICH OUSPENSKY (1878-1947)

P. D. OUSPENSKY Gurdjieff’’in, çağdaş düşünürlerden Ouspensky, Aldoux Husley ve Rene Daumal üzerinde önemli etkileri olmuştur. Bir Zig-Zag Grubu mensubu olan ünlü parapsikolog “Peter (Piotr) Demianovich Ouspensky”(1878-1947), Gurdjieff’in öğretilerini, “In Search of Miraculous” (Mucize Arayışı) ve “The Fourth Way” (Dördüncü Yol) isimli kitaplarında ayrıntılı olarak anlatmıştır (K108, D66, S80). Ouspensky’nin, zaman konusundaki ilginç görüşleri, Aiberg’in kitaplarında anlatılanlarla uyumludur. Bu nedenle Ouspensky’nin görüşlerinden kısaca söz etmek istiyoruz (K107, D66):

Ouspensky’e göre, “Zaman mevcut değildir. Her şey hep mevcuttur ve sadece tek bir ebedi “şimdiki zaman” (eternal now) vardır; ancak zayıf ve sınırlı olan insan aklı bunu hiç bir zaman kavrayamaz ve tasavvur edemez. Gerçek Dünya, bir sonsuz ihtimaller dünyasıdır. Zihnimiz, ihtimallerin gelişimini hep tek bir yönde izler. Fakat, aslında her an, çok sayıda ihtimali kapsar. Bunların hepsi de gerçekleşir. Ama, biz bunları göremeyiz ve bilemeyiz. Ancak, şimdiki anın, bir sonraki anın ve böylece tüm anların “ihtimallerinin” gerçekleşmesini tahayyül ettiğimiz takdirde, içinde bulunduğumuz Dünya’nın sonsuz bir şekilde büyüdüğünü ve o ana kadar bildiğimiz yavan ve sınırlı Dünya’ya hiç benzemediğini hissedeceğiz. Bu sonsuz çeşitliliği tahayyül ettiğimizde, sonsuzluğun “tadına” varacak ve zaman sorununa dünyasal ölçülerle yaklaşmanın ne kadar yetersiz ve imkansız olduğunu anlayacağız. Her an ortaya çıkan tüm ihtimallerin gerçekleşmesi için, bütün yönlerde yol alan sonsuz bir zaman zenginliğinin gerekli olduğunu anlayacağız.”

Ouspensky, zaman konusundaki ilginç görüşlerini şöyle sürdürür: “Dünya’da mevcut olarak tanıdığımız, bildiğimiz her şey, “dördüncü boyut”un ancak bir çizgisi üzerinde yer alır. Dördüncü boyutun bu çizgisi, bizim varoluş kesitimizin tarihi zamanıdır. Bildiğimiz, hissettiğimiz, tanıdığımız tek zaman budur. Ancak, biz farkında olmasak da, bizim zamanımıza hem parelel, hem de dikey olan “öteki zamanların” varlığına dair bir takım duygular sürekli olarak bilincimize girer. Bu “parelel zamanlar”, tamamen bizlerin zamanını andırmalarına ve “geçmiş”, “şimdi” ve “gelecek”ten ibaret olmalarına rağmen; “dikey zamanlar”, sadece “şimdiki zaman”dan ibarettirler. Zamanın parelel çizgileri, bir dokumadaki iplikler gibidir; dikey zaman ise, bu dokumanın çapraz ipliklerine benzer.”

Evreni en yüce haliyle altı boyutlu olarak gören Ouspensky’e göre, “Bu altı boyutun üçü mekan, üçü zaman boyutlarıdır. Bir dizi ihtimalin gerçekleşme çizgisi, zamandaki bir “çizgi”dir. Dolayısıyla, bir “zaman düzlemi”, sonsuz sayıda “zaman çizgisi” içerir. Mekan içersinde algıladığımız her nesne, mekan içersinde gözle görülen boyutlarının yanısıra, bir de zamanın üç boyutu içersinde uzanmaktadır. Bazı şeylerin “zaman bedenlerini”, örneğin atomaltı partikülleri, birer mücessem (üç boyutlu) madde olarak görmemiz söz konusudur. Her şeyin komple biçimi altı boyutludur. Zaman çizgilerinden biri üzerinde yaşar, düşünür ve varlığımızı sürdürürüz. Fakat, zamanın ikinci ve üçüncü boyutları, yani içinde bulunduğumuz zaman çizgisinin yer aldığı zaman düzlemi ile bu düzlemi içeren “mücessem zaman cismi”, her an yaşamımıza ve bilincimize girer ve bizlere ait zamanı etkiler. Her bir anı içeren tüm ihtimallerin çizgilerinden oluşan bu mücessem zaman cismini tahayyül ettiğimizde şunu unutmamalıyız: Bizim evrenimizde bunların ötesinde başka hiç bir şey mevcut olamaz. “Sonsuz evrenin sınırlılığı” sözüyle anlatılmak istenen de budur.”

Kısaca belirtmek gerekirse, Ouspensky’e göre, “Üç mekan boyutu ile üç zaman boyutunu bir bütün halinde içeren, “her şeyin her yerde ve her zaman var olduğu” ve “tüm ihtimallerin gerçekleştiği” altı boyutlu bir “yüksek evren mekanı” mevcuttur.”


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

MAX PLANCK (1858-1947)

M. PLANCK “Max Karl Ernst Ludwig Planck” (1858-1947), Dünya’da ilk kez, içinde bulunduğumuz maddi evrenin en küçük zerrelerinin, “kuant” denilen “enerji paketçikleri” olduğunu açıklayan bilim adamıdır (S36).

1900 yılı başlarında, Planck’a, “zerrecikler” konulu bir “KMA mektubu” gelir. Söz konusu KMA mektubundaki ikinci imza, “Adelberg”dir. Planck, ünlü Kuantum Teoremi’ni, bu mektuptaki verilere dayanarak kurar. KMA mektupları ile Planck’a iletilen Hızır Tezkiresi’nin ilgili bölümünü, günümüz Türkçesi ile aşağıda sunuyoruz:

“Ben, Allah’ın lütuf, kerem ve fazlından ihata ettiği ilmi alarak, cümle alimlerden bilgili kılındım” diyen yoldaşım ve öğretmenim “Hızır”, bana, kapkara, içi boş bir küre, sanki kara bir gülle verdi. Bu güllenin bir tek deliği vardı. Hızır şöyle dedi: “Ey Halid! Sana göstereceğim misali iyi belle. Bu güllenin bir tek tıpası vardır ki, bu, sana, Beytullah’ın “Hacer-ül Esved”i gibidir. Eğer bu tıpayı kaparsan, güllenin içi “zifiridir”. Açarsan, içine, “zerr-i ziya” girer ve tek bir zerre-i ziya, zifiriliği “zulmete” çevirir. Bu kara kürenin dışı ve içi ziftlenecek, içi “zindan” olacaktır. Ey Halid! Ziya iki tertiptir: Biri, “ziya-ı zerre-i zahir”; diğeri ise, “ziya-ı zerre-i zimna”dır. Ümmetimden Müslüman olacak bir çift alime bu sırrı vereceğin zamanı ben işaretle bildireceğim.”

Bu ve bunun gibi “misalleri” (sembol ve şifreleri) içeren KMA mektupları, zamanı geldiğinde, gerekli bilginlere gönderilmektedir. Tezkire’nin yukarıdaki bölümünü, kendisine gelen bir KMA mektubu ile alan Planck, 1900 yılı Noel’ini bir başka biçimde kutlar. Zira, bir yıl önce aldığı KMA mektubu uyarınca Müslüman olduğundan, Noel artık ona hiç bir şey ifade etmemektedir. Bunun yerine, o, 1900 yılı Noeli’nde, insanlık tarihinin en yüce, en evrensel teoremini açıklamıştır:

Tezkire’nin yukarıdaki bölümü uyarınca, Planck, “Siyah Cisim” dediği bir kara gülle üzerinde sadece bir tek minik bir delik açar. Bu minik delikten sadece bir tek ışık zerresini içeriye alır ve bunun enerjisini ölçer. Böylece, bir “foton”un (photon) enerjisi hesaplanır ve ortaya Planck’ın “Siyah Cisim Işıma Yasası” çıkar (K57). Gerçekten de kara gülle (Siyah Cisim), “ziftli, zifiri, zindan” gibidir. Fakat, içine alınan bir tek ışık (ziya) zerresi, o zifiriliği, “zulmet”e çevirmiştir. Bu ışık iki tertiptir: Biri, “ziya-ı zerre-i zahir” (optik ışık); diğeri, “ziya-ı zerre-i zimna”dır (sezilgen ışık).

Planck’a gelen diğer Tezkire metinlerinde de “28 Z harfi” yer almaktaydı. “Z”, Arapça’daki üç “Z” harfinin (Zel, Zal, Zı) ortak simgesidir ve “Üç Karanlığı” gösterir. “Q-Zerre” ise, “Üç Aydınlığın” simgesidir. Tezkire’deki “Q-Zerre Aydınlığı” uyarınca, “Q-Zerre”yi, yani “kuantları” ortaya atan Planck’ın bu teorisi, önceleri bilim dünyasında pek kabul görmez. Ancak, daha sonraları, “Niels Bohr”un 1913 yılındaki çalışmaları ve Einstein’in “E=mc2” formülü ve fotonlarla ilgili çalışmaları bu teoriyi doğrular (K50). Böylece, Planck’ın kurduğu Kuantum Teoremi bilim dünyasınca tescil edilerek, kendisine,1918 yılında Nobel Ödülü verilir.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

KARL SCHWARZSCHILD (1873-1916)

K. SCHWARZSCHILD 1900’lü yılların başlarında KMA mektupları alan diğer bir bilim adamı Alman “Karl Scwarzschild” (1873-1916) dır (S40). Scwarzschild, bir süre sonra, 1905 yılında Müslüman olur. Schwarzschild, hem Riemann’ın “uzayı” ve hem de Einstein’in 1905 yılında açıkladığı Ozel relativite Teoremi (K50) uyarınca, uzay boyutlarının sonsuz olarak “çukurlaştığını” bulur.

Einstein, 1917 yılında Genel Relativite Teoremi’ni (K50) açıkladığında, Schwarzschild’in bu konuda hiç bir şüphesi kalmaz ve o da, “karadelik çukurlarını” açıklar. Böylece, karadelikler Dünya’da ilk kez gündeme gelir (K8, K39, K55, K74, K98, K136, D34, D48, S22, G9).

Schwarzschid, karadelikleri 1917 yılında bulmuş, ancak “karadelik” ismi ilk kez 1969 yılında, diğer bir Zig-Zag mensubu olan “John Archibald Wheleer” (D35) tarafından kullanılmıştır. Dört kişinin tanıklığında Müslümanlığını tescil ettiren Schwarzschild, vasiyetinde, kabrinin Müslüman mezarlığında olmasını şart koşmuştur. Zig-Zag kütüğünde, “Karadeliklerin Bulucusu Müslüman Üyemiz” sözleri bir şilt üzerine kazılıdır.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

SERP ROTHSCHILD

Daha önce sözünü ettiğimiz Rudjer Boskovich, “zamanın relativitesini” Dünya’da ilk kez ortaya atan kişidir. Einstein, bundan yaklaşık bir asır sonra, “zamanın” ve “mekanın” relativitesini birleştirerek Özel Relativite Teorisi’ni (K50) oluşturacaktır.

Aslında, Einstein’den 30 yıl kadar önce, yani ortada henüz Relativite Kuramı ve Kara Delik olgusu yokken, bir Zig-Zag mensubu olan “Serp Rothschild”, Boskovich relativitesini geliştiren ve Zig-Zag bünyesinde bu kuramı ilk kuran kişidir. Yani, Relativite Teoremi, Dünya’da ilk kez Zig-Zag Öğretisi’nce ortaya konulmuştur. Relativite, KMA mektuplarında, Zig (zemin) ve Zag (zaman) kodları ile yer almakta ve Zig-Zag, “uzay-zaman” anlamını taşımaktadır.

Rothschild, Schwarzschild’in 1917 yılında ortaya koyduğu Kara Delik tesbitinin bir karşıtı olması gerektiğini matematik olarak gösterir. Böylece ortaya çıkan “iki huninin” birleşmesinin, Kara Delik’in ardında bir “tünel” bulunduğu anlamına geldiğini matematik olarak kanıtlar. Schwarzschild, gözünden kaçan bu simetrinin varlığını hemen kabul eder; aynı gruba, Rosen (Musevi bilim adamı Nathan Rosen), Podolsky ve en son olarak da Einstein, “gizli değişkenler” önerisi ile katılır. Böylece, bu beş bilim adamının çabaları ile “tünel” yolu açılır. Bu beş bilim adamının soyadlarının başharflerini biraraya getirdiğimizde, ortaya ilginç bir raslantı çıkmaktadır: Schwarzschild-Einstein-Rosen- Podolsky: “SERP”.

Serp Rothschild, Kuantum Teoremi’nde “Belirsizlik” (Indeterminizm) İlkesi’ni ortaya koyan Werner Heisenberg’den (1901-1976) (K76, K77), çok daha önce, bu ilke sonucu olması gerekli “Rosen Köprüsü”nü akıl etmiş ve bunu Schwarzschild karadeliğinin ardına yerleştirerek modelini kurmuştur. Belirsizlik İlkesi’nin bu sonucunun Heisenberg’den önce ortaya konulmuş olması Zig-Zag fizikçilerinin en büyük başarılarından biridir.

Danimarka doğumlu olup, asıl adı “Serp Rosen Roskild” veya “Serp Rosenskild” olan Serp Rothschild, daha sonra Alman uyruğuna geçtiğinde bu ismi almıştır. Bilim dünyasında ise “Rosen” adıyla tanınır. Rothschild, Halidi-Batı Ekolü’nde yani Zig-Zag Grubu’nda, Heiberg kardeşlerden sonra, KMA’lık görevini üstlenen ilk kişidir. O zamanlar Osmanlı devleti sınırları içinde bulunan Yugoslavya ve Arnavutluk’u Müslüman bir ülke saydığından, “Halidi-Doğu Ekolü”nün bir dergahını da Yugoslavya’da kurmuştur. Daha sonraları, ismini “Ömer Halid” (Umar Khalid) olarak değiştirmiş olup, halen Arnavutluk’da bulunan kabrinde bu isim yazılıdır.

Yaptığımız literatür araştırmasında, Aiberg’in kitaplarında sözü edilen bilim adamlarından hemen hemen hepsine ulaştığımız halde, bir tek Serp Rothschild ile ilgili bir kaynağa rastlayamadık. Kaynaklar, Albert Einstein, Boris Podolsky ve İsrailli fizikçi Nathan Rosen’in (1909-1995), 1935 yılında yayınladıkları ve bilim dünyasında “EPR Bildirisi” olarak bilinen yayından söz ediyor (D20). Einstein’in Kara Delik denklemlerinde, bir evrenden başka bir evrene veya aynı evrenin başka bir noktasına geçişi sağlayan bölgeye, “Rosen Köprüsü” (Rosen Bridge) veya “kurt deliği” (The Worm Hole) (K42, D11) deniliyor. “Rosen Köprüsü” adı, Serp Rosen Rothschild’den mi, yoksa Nathan Rosen’den mi geliyor; bunu tam olarak saptayabilmiş değiliz. Ancak, resmi bilim Nathan Rosen üzerinde duruyor. Aiberg, “Einstein’den 30 yıl önce” dediğine göre ve 1988’de basılan kitabında Serp Rothschild’in kabrinden söz ettiğine göre, Serp Rothschild ve 1995 yılında ölen Nathan Rosen aynı kişiler olamaz. Aiberg’in her iki Rosen hakkındaki saptaması şöyle:

“Bilim dünyasında iki Rosen vardır: Biri, yahudi Nathan Rosen, diğeri Danimarkalı Müslüman “Rothschild-Rosen”. Yahudi fiziği ile Kur’an fiziğimizin gizli rekabeti sonucu Nathan Rosen’in bu konuya girmesiyle bir isim karmaşası ortaya çıkmıştır. Rothschild, Einstein’den 30 yıl önce “tünel” kavramını bulmuştur; ancak Nathan Rosen, Podolsky ve Einstein üçlüsü bu bulguyu kendilerine mal etmeye kalkışmışlardır. Oysa, bu “Ahiret Tüneli”nin bulucuları, üçü de öğretimiz mensubu olan Müslüman bilim adamları Karl Schwarzschild, Serp Rothschild ve Hans Weisschild’dir. Bu nedenle “Rosen Köprüsü”nün, aslında “SRW Köprüsü” adıyla anılması gerekir.”


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

HENDRIK ANTOON LORENTZ (1853-1928)

H. A. LORENTZ Elektromanyetik Işıma Teoremi ile 1902 yılında Nobel Ödülü’nü almış olan “Hendrik Antoon Lorentz” (1853-1928) (S35), Zig-Zag Grubu’nun önemli fizikçilerinden biridir. 1910-1915 yıllarında kendisine gönderilen KMA mektuplarında, Vakıa Suresi’nin 3. ayetine dikkati çekilmiştir. Bu mektuplardaki ikinci imza “Adelberg”dir. Söz konusu surenin ilk üç ayeti şöyledir:

“1. O beklenen müthiş olay olduğunda,

2. Onun oluşunu yalanlayanlar olmayacaktır

3. Kimini alçaltır, kimini yükseltir.”

Bu üç ayeti Aiberg şöyle yorumlamıştır: “Atomun parçalanması (fusion) olayı olduğunda, madde, tanecik özelliğinden başka, diğer bir özelliği olan osilasyonik dalga yapısı ile “kimini alçaltır, kimini yükseltir”.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

THEODOR KALUZA (1885-1945)

T. KALUZA KMA mektupları etkisiyle, Schwarzschild ile aynı yıl (1905) Müslüman olan Alman bilim adamı “Theodor Franz Eduard Kaluza” (1885-1945) (S41), Nur suresi’nde belirtilen “elektromanyetizma” ilahi misalini bizzat Tesla’dan devir alarak, bu kuvvetin, “dört boyutlu uzay-zaman”dan değil, “beşinci bir üst boyuttan”, yani “beş boyutlu bir uzay-zaman relativitesi” (K80) sonucu oluştuğunu bulan kişidir (D36). Kaluza’nın teorisinde, uzayın dört boyutu (Einstein’inkiler) genişlemeye açılmış, beşinci boyut ise genişlemeyip, sarmal bir “tünel” olarak kıvrılı kalmıştır.

Einstein buna karşı çıkar ve uzayın genişlemediğini pekiştirmek için, içinde kozmolojik bir sabit bulunan bir formül ortaya koyar (K64). Bunun üzerine, KMA mektupları Rusya’ya kadar uzanır ve orada, Volga Alman Cumhuriyeti’nden “Alexander Friedmann”ı İslamiyet’e kazandırır ve Einstein’e karşı harekete geçirir.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

ALEXANDER FRIEDMANN (1888-1925)

A. FRIEDMANN Rus fizikçi “Alexander Aleksandrovich Friedmann” (1888-1925) (K144, S42), evrenin dinamik olduğunu belirten Genel Relativite Teoremi uyarınca, “büzülmesi”, ya da “genişlemesi” gerektiğinin matematik ispatını yapan bilim adamıdır. Einstein, kapalı ve statik bir evren öngördüğü için, kendi Genel Relativite Teoremi denklemlerine (K50), hiç gereği yokken, kozmolojik bir sabit ekleyecek kadar ileri gitmişti. Böylece, teorik hesaplarla, gerçek ölçümler arasındaki farkı, bu sabit ile kapatmayı düşünüyordu. Friedmann,1922 yılında, bu farkın bir sabit sorunundan değil, evrenin genişlemekte veya büzülmekte olmasından kaynaklandığını kanıtlamıştır. KMA mektupları ile aynı yıl Müslümanlığı kabul eden Friedmann’ın bu ispatından sonra, Einstein’in kozmolojik katsayısının hiç bir geçerliliği kalmaz. Einstein, “Bu yanlışının hayatının en büyük hatası olduğunu” belirtmiştir. D. Goldsmith’in ülkemizde de yayınlanan “Einstein’in Büyük Yanılgısı - Kozmolojik Sabit ve Evren Fiziğinde Zorlama Faktörler” adlı kitabında (K64) bu konu gündeme getirilmiştir.

Evrenin genişlemekte olduğunu gözlemle kanıtlayan “Hubble”dan yedi yıl önce bu olguyu matematiksel olarak ispatlamış olan Friedmann, bu buluşuyla, o sıralarda bilim dünyasında pek önem verilmeyen kozmolojinin temelini atmıştır.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

EDWIN POWELL HUBBLE (1889-1953)

E. P. HUBBLE KMA mektupları ile 1923 yılında Müslümanlığı kabul eden ve Zig-Zag’da KMA mertebesine kadar yükselen diğer bir bilim adamı Amerikalı “Edwin Powell Hubble”dır (1889-1953) (D27, D37, S43). Hubble ve Friedmann Müslüman olarak Zig-Zag’a tescil edildiklerinde, KMA mektupları ile her ikisinin koordinasyonu sağlanır. Friedmann’ın matematiksel ispatının ardından, Hubble harekete geçerek. “tayfta kırmızıya kayma” denilen gözlemle (Doppler Kayması), evrenin genişlemekte olduğunu deneysel olarak kanıtlar (1929).

Evrenin genişlemekte olduğu, Zariyat Suresi’nin 47. ayetinde şöyle anlatılmıştır:

“Göğe gelince, onu biz ellerimizle kurduk. Hiç kuşkusuz, biz genişleticileriz.”

Hubble, aynı zamanda, evrendeki mevcut tüm galaksilerin “bir tek noktadan” çıktığını gösterir. O gün, insanlık tarihinde ilk kez kozmoloji ve kozmogoninin temelleri atılmış, “Büyük Patlama (Big Bang)Teoremi”e giden yol açılmıştır.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

HANNES ALFVEN (1908-1995)

H. ALFVEN Bir Zig-Zag mensubu olarak 1923-1927 döneminde Müslümanlığı kabul eden İsveçli bilim adamı “Hannes Afven”in (1908-1995) (K2, S20), Büyük Patlama Toremi’nin yaratıcıları olan Ralp Alpher, Hans Bethe ve George Gamov’a (K60, K61) büyük katkısı olmuştur. Alpher, Bethe ve Gamov Müslüman değildiler. Bu teoremin Hıristiyanlar’ca bulunacağı, Zariat Suresi’nin 47. ayetinde gizli olarak ve Hızır Tezkiresi’nde açıkça haber verilmiştir.

Teoremin ortaya atıldığı yıllarda Alfven’e gelen KMA mektupları, Canon Lemaitre’nin (1894-1966) (S73), 1927 yılında ileriye sürdüğü bir teoremin üzerine gidilmesini israrla ister. Belçikalı bir cizvit olan (Müslüman olmayan) Lemaitre’nin teoreminde, “Evrenin dev bir nötron yıldızdan yaratılmış olduğu” ileri sürülmüştü. Alfven, “Evren kadar büyük dev bir nötron yerine, çok küçük bir başlangıç düşünülmesi gerektiğini” 1950 yılında Alpher’e bildirir. Akabinde, “Evrenin, sonsuz küçük ve sıcak bir Ak Delik’den patlayarak açıldığı” ilk kez “Alpher-Bethe-Gamov” tarafından açıklanır.

Büyük Patlama Teoremi’nin ilk tanımı, bir Zig-Zag mensubu olan Alfven tarafından yapılmıştır. Zig-Zag’ın buna ne denli önem verdiğini şöyle anlıyoruz: 1950 yılında Kahire yakınlarındaki “Zagazig” kentinde biraraya gelen, zamanın Zig-Zag Doğu ve Batı koordinatörleri K. M. Allein ve Hekim Bey, aynı yıl ortaya konulan Büyük Patlama Teoremi’ni dikkate alarak, Zig-Zag’ın “Z-Dönemi”nin sona erdiğini ve “Q-Dönemi”nin başladığını açıklamışlardır.

Büyük Patlama Teoremi, 1965 yılındaki ilahi bir raslantıya kadar, bir çok bilim adamınca inanılır bulunmamıştır. Wilson ve Penzias adlarındaki iki radyo-astronom, FM radyo bandlarındaki bir paraziti yok etmek üzere antenlerini ne tarafa çevirirlerse çevirsinler, her yönden eşit değerde bir hışırtı gelmekte olduğunu hayretle görürler. Bu, “Evrenin her yerinden gelmekte olan, doğal radyoelektrik bir ışımadır”. Peebles ve Dicke bu olguyu yorumladıklarında, kozmolojide ikinci bir darbe gerçekleşir: Bu hışırtı, Büyük Patlama’nın milyarlarca yıl sonra “soğuyan sesidir” (S26). 15 milyar yıl boyunca genişleyen uzayda yol aldığından, soğuyup pesleşerek, “uzun IR radyasyonu” bandına geçmiştir. Böylece, Büyük Patlama Teoremi kanıtlanıyor, Friedmann ve Hubble ile başlayan kozmoloji ve kozmogoni, bundan 40 yıl sonra, Wilson-Penzias ispatıyla tekrar tüm görkemi ile gündeme geliyordu.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

OSKAR KLEIN (1894-1977)

1923-1927 döneminde aldığı KMA mektupları etkisiyle Alfven ile birlikte Müslüman olarak Zig-Zag Grubu’na katılan Danimarkalı bilim adamı “Oskar Klein” (1894-1977), Kaluza’nın ileri sürdüğü “beşinci boyut”u matematiksel olarak ispatlamıştır (K80, D36). Böylece, Rothschild “tünel”ine giden yol açılıyor, uzayın artık “çok boyutlu” olabileceği ispatlanmış oluyordu.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

NIKOLAI KOZYREV (1908-1983)

N. KOZYREV Bu sıralarda, Kaluza ve Friedmann aracılığı ile Alman asıllı Rus “Nikolai Aleksandrovich Kozyrev” (1908-1983) (K105, K163) de KMA mektupları almaya başlar. Kozyrev, İkinci Dünya Savaşı’nın ağır koşulları ve baskısı altında büyük zorluklarla araştırmalar yapmış büyük bir bilim adamıdır. Komünist yönetimin baskısı altındaki Kozyrev'e KMA mektuplarının geliş dönemi 1930’lu yıllardır. Bir süre sonra, Kozyrev de Müslüman olur. Kozyrev’e, “Al-Cabir”in “zaman” hakkındaki bir tercümesi KMA tarafından gönderilir. Bu mektuptaki ikinci imza “Adelberg”dir. O zamana kadar, “Zig” (Zemin) programı, yani uzay-mekan boyutlarının araştırılması başarıyla tamamlanmış; sıra, “Zag”(Zaman) programına gelmiştir.

Dr. Kozyrev, Leningrad’daki Pulkovo gözlemevinde uzun yıllar astronomluk yapmış tanınmış bir astrofizikçidir. 1934'de Sovyetler Birliği rejimi tarafından birçok bilim adamıyla beraber tutuklanarak cezaevine konulmuştur. Cezaevinde, yıldızsal enerji kaynaklarındaki teorik astrofizik problemleri araştırmaya devam eden Kozyrev, bu çalışması için gerekli olan, çeşitli yıldızlarla ilgili, detaylı sayısal özelliklere ihtiyacı olduğundan çıkmaza girmişti. Bu sırada bilinmeyen bir kişi tarafından, çalışmaları için gerekli herşeyi bulabileceği "Pulkovo's Course of Astrophysics" kitabının ikinci cildi, hücresinin küçük penceresinden içeriye verildi. Kozyrev bu kitabı gardiyan fark edinceye kadar birkaç gün kullanabilmişti.

Mahkumların yalnızca oturmalarına veya yatmalarına izin verildiği ve bu kuralın ihlal edildiği gerekçesiyle Kozyrev, tecrit koğuşuna konuldu. Isının sıfır derece ve mahkumların çorapları bile olmadan sadece iç çamaşırlarıyla bulundukarı bu hücrede, günde bir kez, bir kap sıcak su ve bir dilim ekmek veriliyordu. Kozyrev Allah'a dua etmeye başladı ve hemen içinde bir ılıklık hissetti. Bu sıcaklık Kozyrev'in beş-altı gün daha dayanmasını sağladı. Kozyrev çevresindeki uzayın zamansız olduğu anlayışından yola çıkarak vaktini geçirmeye başladı. İçindeki sıcaklığın kaynağını düşünürken, ısının evrensel bir kaynağının olması gerektiğini, bu kaynağın tamamının ilahi olmadığı fikrine vardı. 1941 yılında idama makum olan Kozyrev'e daha sonra bu kararın uygulanmayacağı haberi verildi.

1945'de durumunun tekrar incelenmesi için Kozyrev, Moskova'ya nakledildi. İnceleme komisyonu Kozyrev'in, Rusya ve bütün Dünya'daki bilim adamları tarafından, teorik astronominin öncülerinden biri olarak kabul edildiği anlaşıldı ve şartlı tahliyesine karar verildi.

Kozyrev'in 1953'de, Venüs gezegeni hakkında ortaya koyduğu çalışmalar 1969 yılında Venüs'e yollanan uzay araçlarıyla kanıtlanmıştır. Ay'ın manyetik alanının olmadığını da hesaplayan Kozyrev, ayrıca 1958 'de Ay'da gaz emisyonunun bulunduğunu keşfetmiş, fazla önemsenmeyen bu buluşu 1969'da Ay'a ayak basılması ve taş örneklerinin getirilmesinden sonra anlaşılmıştır.

Kozyrev 1969 yılında, The International Academy of Astronautics tarafından, Ay hakkında yaptığı çalışmalardan ötürü ödül almıştır. Bu ödül Sovyet vatandaşlarından sadece Yuri Gagarin ve Kozyrev'e verilmiştir.

Kozyrev'in asıl büyük ünü, “zaman” ve “zaman enerjisi” konularında yapmış olduğu çalışmalardır. Dr. Kozyrev, zaman enerjisini gözlemlemeyi başaran ve zamanın bir “boyut enerjisi” olduğunu kanıtlayan kişidir. Kendi yaptığı kompleks aparatlarla zaman enerjisini ölçen ve zamanın davranış ve yayılma karakteristiğini inceleyen Dr. Kozyrev, “Zaman bir enerji şeklidir ve geleceğin en önemli, en gizemli unsurudur. Yeryüzündeki yaşamdan hangi gücün sorumlu olduğunu araştırdığımızda, zamanın inceliklerini öğrenmek zorunda kalırız. Zaman, ışık dalgaları gibi yayılmaz, anında ve her yerde ortaya çıkar. Zamanın bir dilimindeki değişiklik, her yerde ve birdenbire belli olur. Zaman her yerde kendini gösterir. Bizi başkalarına bağlayan ve evrende her şeyi birbirine kenetleyen zamandır" demiştir (K105).

Relativite Teoremi’ne göre, zaman bir boyuttur ve sıfırdan küçük bir sayı ile gösterilir (Minkovsky, zamanı, karekök içinde -1 ile soyut bir boyut olarak göstermiştir). Kozyrev, zaman boyutunun, aynı zamanda bir enerji (zaman enerjisi) olduğunu kanıtlamıştır. Kozyrev’in, zaman ile ilgili deneysel çalışmaları, “Possibility of Experimental Study of Properties of Time” (Zamanın Özelliklerinin Deneysel Olabilirliği) başlığı altında 1967 yılında yayınlanmıştır (S57).

Kozyrev’in en büyük başarılarından biri, zamanın, bir olayın başında ve sonunda ayrı ayrı hızlarda aktığının saptamış olmasıdır. Örneğin, bir lastiğin çekilmesi olayında, zamanın farklı biçimlerde aktığını, laboratuvarda deneysel olarak kanıtlamıştır. Lastiğin duvara bağlı tarafında zaman bizimle özdeş akarken, çekilen ucunda daha çok harcanmıştır; yani bu uçta zaman daha yoğundur. Bu değişim, arada bulunan 1 metre kalınlığındaki bir duvarın ötesinden, hatta aradaki demir bir bölmenin ötesinden bile saptanabilmiştir (S57).

Zaman enerjisi, bir olayın başında ve sonunda aynı hızla akmadığına göre, çağlar boyunca sabit bir kozmik zaman düşünemeyiz. Kutsal kitaplarda bunu kanıtlayacak sayısız örnekler vardır: Örneğin, ilk peygamberlerin çağlar boyu yaşamaları gibi, “Deccal’ın ilk gününün bir yıl, ikinci gününün bir ay, üçüncü gününün bir hafta, kalan günlerinin ise birer gün olacağı” bir hadiste belirtilmiştir. Hatta, “Bir saatin, saman alevi kadar kısa bir sürede geçeceği” başka bir hadiste yer alır. “Eski Ahid”de (Mezmurlar 90/40), “Çünkü senin gözünde bin yıl, dünkü gün ve bir gece gibidir” sözleri vardır. Buna benzer bir söz, Hac Suresi’nin 22. ayetinde geçer:

“Rabbi’nin katında bir gün, sizin saydıklarınızla bin yıl gibidir.”

“Düşünce” üzerinde de deneyler yapan Kozyrev, duygu yüklü bir şey düşünüldüğünde, aygıtında, bir matematik problemi düşünüldüğü zamana oranla daha fazla bir sapma gözlemiştir. Bu durum, düşüncelerin, zamanın yoğunluğunu değiştirebileceği anlamına gelmektedir. Ayrıca, mevsim ve hava değişikliklerinin de zamanın yoğunluğunu değiştirdiğini saptamıştır.

Kozyrev, canlı organizmalardaki moleküllerin cansız olanlara göre farklı biçim almasının, zaman enerjisi ile ilgili olduğunu bulmuştur. Bilindiği gibi, biyolojik canlılar sol amino asitleri kullanırlar. Örneğin, sentetik şeker kristalleri polarize ışığı sağa kırarken, doğal şeker molekülleri sola kırarak canlı-cansız ayırımını kesin şekilde belirler (Bu yüzden, sentetik bal yapılamamaktadır). Kozyrev, sola kırılan ışığa göre yaratılan canlıların özel biçimlerinin, zaman enerjisini en kolay şekilde emebilecek yapıda olduklarını kanıtlamıştır. Bu kırılma olayı, canlıların, ölmemek için, zaman enerjisini en az şekilde harcama eğilimlerinden doğmaktadır. Her olay, “var olmak” için zaman enerjisini tüketmekte ve onu kullanamaz hale gelince sona ermektedir. Bu durum, canlılar için de geçerlidir: Zaman enerjisinin tükenmesi, canlının ölümü demektir.

"Bilinmeyen Dünyalar" adlı 1964 yılında yayınlanan ve Rusçadan başka bir dile henüz çevrilmemiş olan çalışmasında, zaman-formundaki enerjiyi dönüştürmek anlamında, organik maddelerin gerekli yaşamsal serbest enerjiyi aldıklarından bahsetmektedir ve "Zamanın Hacmini" tanımlamaktadır. Zamanın Hacminin herhangi bir "Neden" yakınında daha ince, herhangi bir "Sonuç" yakınında ise daha yoğun olduğunu açıklamıştır. Kozyrev bu çalışmasında, biyolojik iletişim formunda, örneğin telepatide, zamanın fiziksel özelliklerinden yararlanılabileceği ve bu iletişimin görüntülenemeyeceği sadece bir enstantane olacağını yazmıştır.

Kozyrev'in bu konularda henüz başka dillere çevrilmemiş olan birçok çalışması vardır. Bunlardan bazıları: "Doğrusal Yakınlaştırmada Neden veya Asimetrik Mekanik" (1958), "Neden Mekaniği ve Zamanın Özelliklerinin Deneysel Araştırılma Potansiyeli" (1962), "Zamanın Fiziksel Özellikleri Işığında Astronomik Gözlemler" (1977), "Zaman-Madde Etkisi" (1982), "Zamanın Aktif Özellikleri Altında Kütle ve Ağırlığı Azaltma Olanağı" (1984).

Aiberg, Kozyrev’in kaldığı yerden başlayarak yaptığı teorik ve deneysel çalışmalar sonucunda, zamanın, tek bir boyut değil, bir enlem, bir boylam ve bir de yükseklikten oluşan bir “Esir” olduğunu, yani soyut koordinatlardan oluştuğunu belirlemiş ve bunun matematiksel teorisini kurmuştur.

Hansel Heiberg’in etkisiyle Müslüman olan Kozyrev, Zig-Zag Grubu’nun KMA’lık mertebesine kadar yükselmiş olan önemli bir mensubudur. Kozyrev’in çalışmaları, ilerde sunacağımız, Dr. Jessup’un “Philadelphia Deneyi” (K95) gibi, günümüzde değil, gelecekte daha iyi anlaşılacaktır. Dr. Jessup’un deneyi, deneye katılan denizcilerin deney sonunda uğradıkları hayret verici görünümleri nedeniyle çok gizli tutulmak istenmesine rağmen, ister istemez ortaya çıkmıştır. Ancak, Zig-Zag tarafından gerçekleştirilen ve bugüne kadar çok gizli tutulan iki önemli deney daha vardır. Bu iki inanılmaz deneyden ilkini gerçekleştiren Dr. Kozyrev’dir. Jessup, Philadelphia Deneyi ile “uzayı” yürütmüştü. Kozyrev ise, bu deneyi ile “zamanı” yürütmüştür.


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

KOZYREV’İN “K - DENEYİ”

Bu deneyde, ilk KMA’lardan Gurdjieff’in İsviçre’deki şatosu ile, Kozyrev’in Rusya’da Ural Dağları’ndaki mağarası arasında “aynı mekanlı”, ancak “çift zamanlı” bir “insan nakli” gerçekleştirilmiştir. Nakledilen kişi, Volga Alman Cumhuriyeti’nden Müslüman bir bilim adamı olan ve Zig-Zag’da bir süre KMA’lık görevini de üstlenmiş bulunan “Paul Kamenberg”dir.

Paul Kamenberg’in soyadı, bilindiği gibi, “Kamen Dağı” anlamına gelmektedir. Kamenberg’in bu soyadını, Rusya’da, Ural Dağları üzerinde yer alan “Kamensk-Uralski” kentinden (Anabritannica Ansiklopedisi, c.12, s.454) aldığı, kendisinin de muhtemelen oralı olduğu sanılmaktadır.

Aiberg’in yazdıklarına göre, Paul Kamenberg, biri 1971 ve diğeri 1973 olmak üzere, “iki zamanlı” olarak, Urallar’dan İsviçre’deki şatoya ışınlanmıştır. “Aynı mekanda”, ancak “iki ayrı zamanlı” bu iki Paul Kamenberg, aynen “meleklerin üremesi” gibi multikopya olmuşlardır. Bu deneye, Zig-Zag Grubu’nda “K-Deneyi” adı verilmiştir.

"Uzaya Yol" adlı 1969 yılında yayınlanan ve Rusçadan başka bir dile henüz çevrilmemiş çalışmasında Kozyrev, uzay araştırmalarında roket metodları kullanımının mantıksızlığına değinmiştir. Kozyrev kendi teorisini, yerçekimi ve zaman arasındaki bağıntıyı bulmak ve anti-yerçekimli uzay aracı yapılması için, önermektedir. Zamanın fiziksel özelliklerini değiştirerek üretilecek bir gücün uzay gemilerinde kullanılması gerektiğini yazmıştır.

Kozyrev ile ilgili olarak ayrıca internette şöyle bir yazı karşımıza çıktı: “Nikolai Kozyrev and His Time Machine” (Nikolai Kozyrev ve Onun Zaman Makinası) (S7).


ZİG-ZAG ÖĞRETİSİ'NİN GELİŞİMİ

“L” VE “M” DENEYLERİ

1971 ve 1973 yıllarına multikopya olarak ışınlanmış olan her iki Paul Kamenberg’e, daha sonra, KMA’nın Asistanı “Landsberg” tarafından “L-Deneyi” uygulanır (Burada, şunu belirtelim: Zig-Zag’da, Kozyrev’in ışınlama deneyine “K-Deneyi” denildiği gibi, Landsberg’in deneyine “L-Deneyi” ve ilerde ayrıntılı olarak ele anacağımız Jessup’un Philadelphia Deneyi’ne de “J-Deneyi” denilmektedir).

“L-Deneyi”nde, 1971 yılına ışınlanmış bulunan Paul Kamenberg, Kuzey Kanada’nın kutup bölgesindeki bir kutup istasyonuna ve 1973 yılına ışınlanmış bulunan diğer Paul Kamenberg, Grönland’ın “Thule” bölgesindeki diğer bir kutup istasyonuna tekrar ışınlanır (Axel Heiberg’in, “görünmezlik” deneylerini, Kanada’nın kuzeyinde, muhtemelen kendi adını taşıyan bir adada gerçekleştirdiğini hatırlayalım).

Bundan sonra, 1973 yılına ışınlanmış olan Kamenberg, Thule bölgesindeki istasyondan Kanada’ya ve oradan da “M-Deneyi” ile 2050 yılına tekrar aktarılarak, geride sadece 1971 yılında tek bir Kamenberg bırakılır. Bu deney, birbirinden farklı renk ve kodlardaki çelik muhafazalarda yapılmış ve saniyenin binde biri gibi kısa bir sürede gerçekleşmiştir. M-Deneyi, “beş boyutlu relativite” üzerinden yapıldığından, fizik ile parapsikolojiyi birleştirmekte (“Tayy-ı Mekan” ve “Tayy-ı Zaman” tekniklerini içermekte) ve iki ayrı kutup arasında zaman ötesi bir bağlantıyı gerçekleştirmektedir

Aiberg’in kitaplarında, bu çok ilginç deneylerle ilgili sadece bu kadar bilgi bulunduğundan, daha fazla ayrıntıya giremiyoruz.

K-Deneyi’inde, Paul Kamenberg bir kişi iken, aynı mekanda, fakat farklı zamanlarda yaşayan iki kişi olmuştur. Bu teknik, aynen, ışık hızının üzerindeki bir evrende bulunan meleklerin multikopya yaparak üremeleri yöntemidir. Tüm canlıların, Mahşer Günü yeniden yaratılmalarında da benzer bir nitelik vardır.

2050 yılı M-Deneyi, gerçek bir deneydir. Ancak bu, henüz yaşanmamış bir gerçektir. KMA mektuplarında, “M” harfi, İngilizce “mighty” (güçlü) ve Almanca “magte” veya “machte” olarak geçmektedir. Son iki sözcük, “kudretle başarıldı” anlamındadır. Bunun Hızır Tezkiresi’ndeki karşılığı ise “Mehdi”dir.

Daha önce de belirttiğimiz gibi, 2050 yılında ortaya çıkacak olan Hazreti Mehdi, bir bilim adamı ve son KMA olacak; o dönemin Zig-Zag mensupları ona bağlanacak ve Zig-Zag Grubu, o tarihte ilk kez açığa çıkarak kendi kendini “feshedecektir” (Kamenberg’in niçin 2050 yılına ışınlandığı da buradan anlaşılıyor).

Nikolai Aleksandrovich Kozyrev, içersinde bulunduğumuz yeni yüzyılın teknolojisi diyebileceğimiz “zaman yolculuğunu” ilk kez gerçekleştiren kişi olarak adını Zig-Zag Grubu Onur Kütüğü’ne yazdırmıştır.

Zaman yolculuğu, geleceğe olabileceği gibi, geçmişe de yapılabilir. Bu takdirde, çeşitli olasılıklar akla gelmektedir:


GEÇMİŞE GİDİLEBİLİR Mİ ?

Zig-Zag Grubu tarafından, geleceğin ileri teknolojisinin ürünü olarak açıklanan zaman yolculuğunun, gelecekteki torunlarımız tarafından bir “silah” olarak kullanılması pekala mümkündür. Örneğin, gelecekteki torunlarımız, kendilerine zarar verecek bazı olayların oluşumunu önlemek için, geçmişe giderek, tarihin akışını, kendi istekleri doğrultusunda “değiştiriyor” olabilirler.

Geçmişe gönderilen bu kişiler, belki sayıca azdır, belki de bir kaç kişidir; ancak her biri, gelecekteki torunlarımız tarafından titizlikle seçilmiş çok üstün nitelikli kişiler olabilir. Bu kişiler, üstün nitelikleriyle, belki de Dünya’mızdaki milyarlarca kişiyi etkilemiş olabilirler. Bu görüşü doğrulayacak bazı kanıtlar ileri sürebiliriz:

Bir taraftan, zaman yolculuğu hipotezini doğrulyan ip uçları, bu teknolojiyi ellerinde tutanlarca büyük bir gizlilikle saklanırken, diğer taraftan, Dünya’mızda İkinci Dünya Savaşı’ndan bu yana büyük bir teknoloji patlaması yaşanmıştır. İkinci Dünya Savaşı ve akabinda, insanoğlunun yüzyıllar boyunca kolaylıkla bulamayacağı bir sürü köklü teknoloji, nerdeyse bir kaç yıl içersinde ortaya çıkmıştır. Örneğin, jetler, roketler (V1, V2 roketleri), uzay çağı (V3 ve Satürn roketleri), atom bombası ve radar. Daha sonraları ise, laser, renkli TV, transistör, entegre devreler, mikroçipler, sibernetik ve bilgisayar çağı, nükleer reaktörler, uzay istasyonları ve bunlar gibi bir sürü önemli buluş, nerdeyse on yıla sığdırılmıştır. İnsanoğlu, birdenbire nasıl böyle inanılmaz bir atağa kalkmıştır? Acaba, bu önemli buluşların çok kısa sürelerde gerçekleşmiş olması için, insanlık ileri çağlardan “kopya” mı almaktadır?.

J. H. Brennan’ın 1997 yılında yayınlanan “Time Travel: A New Perspective” (Zaman Yolculuğu: Yeni Bir Görüş) kitabında (K22), UFO’ların “gelecek”ten geldiği, çeşitli arkeolojik bulgulara dayanılarak ciddi şekilde iddia edilmektedir. Bu kitap, 1999 yılında, “Zamanda Yolculuk” adıyla ülkemizde de yayınlanmış olup, Aiberg’in kitapları dışında, UFO’ların gelecekten geldiği konusunu gündeme getiren, bizim karşılaştığımız ilk kitaptır.

İkinci Dünya Savaşı ve sonrasında görülen bütün bu parlak buluşların sahiplerinin hemen hemen tamamının Alman bilginleri olması da işin diğer bir ilginç yanıdır. Hitler, bunlardan yararlanacağına, tam tersine, uyguladığı katı rejim sonucu, bu bilginlerin ABD’ye kaçmaları için elinden geleni yapmıştır. Liderlerin bilime karşı duygulu olmaları gerekir; çünkü savaş endüstrisi bilginlerin tasarımları ile gelişir. Hitler’in ise, gizemli bilgilere inandığı ve yakın çevresi ile bu konularda çaşitli çalışmalara giriştiği bilinmektedir. Sırası gelmişken, Hitler’in, Alman ulusunu felakete sürükleyen garip inançlarından söz etmemiz yerinde olacaktır (D17, D60, D69, S13).

Yukarıda verdiğimiz referansların yanısıra, Internet’te karşılaştığımız Sumeria Sitesi’nin “The Unknown Hitler: Nazi Roots in The Occult” (Bilinmeyen Hitler: Okültizmde Nazi Kökleri) (K78) isimli yazı dizisinde de bu konuda ayrıntılı bilgiler bulunmaktadır.


GEÇMİŞE GİDİLEBİLİR Mİ?

“HORBIGER” ÖĞRETİSİ

H. HORBIGER Nazizm’in, aydınlara karşı olduğu, kitapları yaktığı herkesçe bilinir; ancak nasıl bir Dünya görüşüne sahip oldukları pek bilinmez. Nazizm’in Dünya görüşü, “Hans Horbiger”in (1860-1931), “Wel Welteislehre” (Ebedi Buz Öğretisi) adıyla bilinen teorisine dayanmaktaydı (K113, K163).

Tüm bilimsel kavramlara karşı çıkan bu teoride, “Evrenin bütün geçmişi, Güneş sisteminin oluşumu ve gelecekte olacak değişimleri”, eski kehanetlere, mitoslara ve efsanelere dayanılarak açıklanmakta ve “Geçmişte çok büyük uygarlıkların ve Tanrı-insanların” olduğu ve bir gün bizim de onlara dönüşeceğimiz ileri sürülmekteydi. Horbiger’in kozmogoni kuramına göre, “Ay, Dünya’nın ilk uydusu değildi. Dünya’nın çevresinde değişik uydular dönmüş ve bu uyduların Dünya’ya düşmesiyle jeolojik çağlar değişime uğramıştı. Çünkü, Ay, Dünya’nın çevresinde giderek Dünya’ya yaklaşan spiral bir yörünge çizmekteydi. Ay’ın yeryüzüne yaklaşmasıyla yerçekiminin dengesi bozulmakta ve bu nedenle, bu dönemlerdeki organizmalar olağanüstü büyümekteydiler. Birinci Zaman’ın sonundaki dev bitkiler ve İkinci Zaman’ın sonundaki dev yaratıklar buna örnekti. Üçüncü Zaman’da, Ay’ın Dünya’ya uzak olduğu dönemde insanlar türemiş ve bu ilk insanlar, İkinci Zaman’dan kalma devlerin yönetimi altında uygarlıklar kurmuşlardı. Üçüncü Zaman’ın sonunda, Ay’ın Dünya’ya düşmesiyle, devler çağı sona ermişti. Mitolojiye bütünüyle bağlı olan bu görüş, eski çağlara ait bir çok efsaneyi açıklamaktaydı. Ayrıca, Horbiger’e göre, içbükey bir Dünya’da yaşamaktaydık (D74, S69) ve yıldızlar birer buz yığınıydı. İnsanlığın tüm geçmişi, “buz ile ateş arasındaki savaşla” açıklanabilirdi. İnsanlık, sanıldığından da uzak bir yerden ve daha “yükseklerden” gelmişti ve bu yüzden, kaderi de çok yüksek olmalıydı. Hitler, bu kaderin gerçekleştirilmesi için Dünya’ya gelmişti.”

Hitler’i, Himmler’i ve milliyetçi sosyalizmin kuramcısı Alfred Rosenberg’i kendine inandıran Horbiger, bir kaç yıl içersinde, kendi görüşlerini içeren üç kalın eser, 40 kadar kitap ve yüzlerce broşür yayınlar. Bir taraftan da, “Dünya Olaylarının Anahtarı” adında yüksek tirajlı bir dergi çıkartır. Böylece, onbinlerce kişiyi bu yolla etkileyerek taraftar kazanır. Başlangıçta, resmi bilimin temsilcileri bu görüşlere karşı çıkarlar. Ancak, “Wel” akımı geniş bir kitleye yayılınca korkarak seslerini çıkartamazlar. Hitler’in iktidara gelmesinden sonra ise, bazı tanınmış bilginler, örneğin rontgen ile birlikte x ışınlarını bulmuş olan ünlü bilim adamı Lenard, fizikçi Oberth ve spektroskopi araştırmaları ile Dünya’ca ünlü Stark ve diğer bazı bilginler zamanla bu görüşleri benimsemişlerdir.

Horbiger Öğretisi konusunda daha ayrıntılı bilgi, L. Pauwels - J. Bergier ikilisinin 1973 yılında yazdıkları “Le Matin des Magiciens” (Büyücülerin Sabahı) kitabından (K113) elde edilebilir. Bu kitap, Türkiye’de, 1973 yılında, “Evrenin Sahipleri” adıyla yayınlanmıştır (K113).

Aslında, Horbiger Öğretisi pek yabana atılacak bir görüş değildir. Savaştan sonra, 1953 yılında yapılan bir araştırma, Almanya, ingiltere ve ABD’de bu görüşe taraftar bir milyondan fazla kişinin bulunduğunu göstermiştir. 1952’de, Elmar Brugg adlı bir Alman yazar, Horbiger’in, XX. yüzyılın Kopernik’i olduğunu ileri sürmüş ve “Ebedi Buz Kuramı sadece bilimsel bir teori değil, evren ile tüm Dünya arasındaki sonsuz bağlantıların bir açıklamasıdır” demiştir.

İngiliz H. S. Bellamy, uzun süredir, “İlk üç Ay’ın Dünya’ya düştüğü; jeolojik zamanların buna göre oluştuğu ve İkinci ve Üçüncü Zaman devlerinin varlığını kabul eden bir antropolojinin bilimselliğinin kabulü” yönünde çaba sarfetmektedir. Bu, aynen Horbiger Öğretisi’dir.

Savaş sırasında V2 roketlerinin kullanımının, Nazi şeflerince geciktirildiği bilinmektedir (S89). Uzaktan güdümlü silah denemelerinin yapıldığı Peenemün’de, General Walter Dornberger, bu denemeleri, raporların Horbiger’ci kozmogoni bilimcilerince incelenmesi amacıyla durdurmaktaydı. Uzayda, “Ebedi Buz”un nasıl tepki göstereceği ve bu denemelerin bir felakete yol açıp, açmayacağı merak ediliyordu. Bu çalışmalar, başladıktan bir süre sonra tekrar ertelenir. Çünkü, Hitler, “V2’lerin başarılı olamayacağını”, ya da “Gökyüzünün öç alacağını” rüyasında görmüştür. Bu rüya. özel bir kendinden geçme halindeyken görüldüğü için, yöneticilerin gözünde, teknisyenlerden daha çok önem kazanmıştır. Bilimcilerin kaynağı Almanya’da, Hitler’in inandığı “Büyük Ruh”, onu etkileyen en büyük güçtür.


GEÇMİŞE GİDİLEBİLİR Mİ?

OYUK DÜNYA TEORİSİ

Hitler ve yakın çevresi, Horbiger’in “Oyuk Dünya Teorisi”ne de tam olarak inanmış ve bu teoriyi kanıtlayabilmek için bazı uygulamalara bile girişmişlerdi (K163):

Nisan 1942’de, Hitler, Georing ve Himmler’in onayları ile, kızılötesi ışınlar çalışmaları ile ünlü Dr. Heinz Fisher yönetimindeki bir araştırma ekibi, Baltık Denizi’ndeki Rügen Adası’na, en gelişmiş radar aygıtları ile donanımlı olarak çıkarlar. Bu aygıtlar, o yıllarda daha henüz pek seyrek olup, sadece Alman savunmasının can alıcı noktalarına yerleştirilmişlerdi. Ancak, Rügen Adası Deneyi, Hitler’in bütün cephelerde yapmayı planladığı genel saldırı açısından son derece önemli görülmekteydi. Dr. Fisher, adaya varır varmaz, radarları 45 derece göğe çevirtir ve böylece bir kaç gün beklenir. Ekip mensupları bile çok şaşırdıkları bu araştırmanın nedenini daha sonra anlarlar. Hitler, Dünya’nın dışbükey değil, “içbükey” olduğuna inanmaktadır. Bu deneyle, düz ışınlar halinde yayılan radar dalgalarının yansıması ile, içbükey kürenin içinde yer alan çok uzaktaki cisimlerin varlığı saptanacaktır. Araştırmanın asıl amacı, İngiltere’de, Scapa Flow’da demirlemiş bulunan İngiliz donanmasının yerinin saptanmasıdır..

Rügen Adası Deneyi, Martin Gardner’in, 1957 yılında yayınlanan, “Fads and Fallacies in The Name of Science” (Bilim Adına Yapılan Yanlışlıklar) adlı kitabında (K62) ayrıntılı olarak anlatılmıştır.

Palomor Dağı Gözlemevi’nden Dr. Kupier, 1946 yılında, Oyuk Dünya Teorisi’ne ilişkin şöyle bir yazı yayınlamıştır: “Alman donanması ve hava kuvvetlerinin yüksek düzey yetkilileri Oyuk Dünya Teorisi’ne inanmışlardı. Bunun, özellikle İngiliz donanmasının yerinin saptanmasında yararlı olacağı kanısındaydılar. Çünkü, Dünya’nın içeriye doğru olan eğimi, gözle görülen ışınlardan daha az eğik olan kızılötesi ışınlarla çok uzaktaki noktaların gözlemlenmesine imkan verecekti.”

Bu çılgın deneyler inanılmaz gibi geliyor; ancak Nazi ileri gelenleri ve askeri uzmanlar bu teoriye içtenlikle inanmışlardı. Hitler Almanyası’nda gizemcilik ve önsezi, bilimsel araştırma ile eşit düzeye getirilmiş ve bu akıl almaz durum, başta Alman Genelkurmayı ve üst düzey yönetimi olmak üzere, politika liderlerini ve hatta bazı bilginleri bile etkilemiştir (D69, S13, S53, S78).


GEÇMİŞE GİDİLEBİLİR Mİ?

BÜYÜK RUH

Bütün bu inanışlar ve gizemcilik, Hitler’in, çılgınlık krizlerine varacak kadar bağlandığı “Büyük Ruh”tan kaynaklanmaktaydı (D17, D60, S78). Örneğin, Hitler’in, Berlin metrosuna doldurarak su baskını ile boğdurttuğu 300 bin Alman’ı, Büyük Ruh’un isteği üzerine öldürttüğü ileri sürülmektedir. Büyük Ruh kimdi ve Hitler’i nasıl bu denli etkilemişti?

Hitler, aslında bir deli değil, tümü medyum olan Yahudi bir ailenin (Hiedler ailesinin) çocuğudur. Hitler’in doğduğu Avusturya-Bavyera sınırındaki Braunau-amm-Inn şehri, nerdeyse tüm yaşayanlarının medyum olduğu bir medyumlar kentidir. Bir çok ünlü medyum bu şehirden çıkmıştır. Böyle bir yerde yetişen Hitler’in çocukluğundan beri karşılaştığı medyumluk olayları ve gizemcilik, bir ülkenin başına geçip lider olmasından sonra onu yöneltmeye devam etmiştir. Örneğin, Hitler’in, üç milyonluk Alman ordusunu Moskova yolunda soğuktan donarak katletmesinde, bu Büyük Ruh’un parmağı vardır.

Çünkü, Büyük Ruh, onu, kış ortasında ani bir yazın geleceğine inandırmıştı. Kış faktörüne karşı hiç bir ciddi önlem almayan Hitler’in Rusya seferindeki acı yenilgisine, Büyük Ruh’a olan sarsılmaz inancı neden olmuştur (S78).

Hitler’in Büyük Ruh inancı, E. G. Bulwer Lytton (1805-1873) tarafından 1873 yılında yazılan “The Coming Race” (Gelen Irk) adlı kitapta (K91) sözü edilen “yeraltı uygarlığına” dayanır. Bu kitapta, söz konusu uygarlığın, “Vril” adı verilen “elektomanyetik gücü” kullanabilme özelliğine sahip oldukları belirtilmiştir. Bu kitapta yazılanlardan çok etkilenen Hitler, bu konuda, başta Tibet ve Moğolistan olmak üzere, Dünya’nın çeşitli yerlerinde araştırmalara girişir. “Vril Örgütü”nün kuruluşunda ve Hitler’in “Ari Irk” teorilerinde bu kitabın etkin olduğu bilinmektedir.

“Time-Life” yayınları arasında yer alan “Mysteries of The Unknown” (Bilinmeyenin Gizemleri) serisinin “Mystic Places” (Mistik Yerler) adlı kitabında (K142), bu konuda şöyle denilmektedir:

“Vril Örgütü, Lord Lytton’un “The Coming Race” adlı kitabında yazılanları gerçekleştirmek üzere kurulmuştur. Aynı amaçla kurulan diğer bir organizasyon ise, Bavaria’daki “Thule Örgütü” idi. Bu örgütün üyeleri arasında, Nazi filozofu Alfred Rosenberg ve Führer’in yardımcısı Rudolf Hess de bulunmaktaydı. Bir medyum karakterinde olan Hitler’in, söz konusu kitapta anlatılan yeraltı uygarlığından bir Büyük Ruh’a inandığı, bu Büyük Ruh’un geceleri ona görünerek çılgınlık krizleri yaşattığı söylenmiştir.”

Hitler’in yakın çevresinden Danzig Hükümet Başkanı Herman Rauschining’in “Hitler Bana Dedi Ki” isimli kitabında, Hitler’in bir Büyük Ruh ile konuştuğu bu çılgınlık krizleri ayrıntılı olarak anlatılmıştır (K113, K142). Bu kitapta, Rauschining, Hitler’in, kendisine şunları söylediğini yazmıştır: “Aramızda yaşayan yeni biri var! O burada! Sana bir sır söyleyeceğim: O korkusuz ve zalim! Ondan korkuyorum.”

Acaba Hitler ve karşı tarafta Stalin, savaş sırasında, başka bir “gizli savaşın” kuklaları mıydılar? Elimizdeki bilgiler, onların yakın çevrelerindeki “başkaları” tarafından çok iyi kullanıldıklarını göstermektedir.

Hitler, bir Büyük Ruh’a inanarak savaşı yönlendirmiştir. Onun bu gizemciliğinde yanında iki telepatı vardı: Bunlardan birincisi, 1920’li yıllarda İstanbul’da kaldığı süre içinde, Gurdjieff tarafından Müslüman yapılarak Zig-Zag Grubu’na alınan “Eric-Jan Hanussen”; diğeri ise, yine İstanbul’da kaldığı sırada Müslümanlığı öğrenerek Zig-Zag Grubu’na girmiş olan, hatta Gurdjieff tarafından Bağdadi ile “buluştuğu” ileri sürülen General “Karl Haushofer”dir.


GEÇMİŞE GİDİLEBİLİR Mİ?

ERIC-JAN HANUSSEN (1889-1933)

E. J. HANUSSEN “Eric-Jan Hanussen” (1889-1933), 1921 yılında, İstanbul’da, “Garden” gazinosunda seyircileri esrarengiz oyunları ile büyüleyen bir ispirtizmacıdır (K126). Bir kaç yıl sonra, onu, Hitler’in yanında görürüz. Hanussen, kısa sürede Berlin sosyetesinin gözdesi olur. Falcılık ve büyücülükle uğraşmakta, Hitler’e yeni yeni şeyler öğretmektedir. Üstün Irk kavramını Hitler’e ilk aşılayanlardan biri Hanussen’dir. Ancak, onun “geleceği görme” yeteneği, bir yerde onun sonunu hazırlar. Bir gün, bir topluluğun karşısında, bir yangının olacağından söz eder ve ünlü Reichstag yangını o gece vuku bulur. Ertesi gün (8 Nisan 1933), Hanussen’in, Berlin yakınlarındaki bir ormanda cesedi bulunur.

Gurdjieff’in etkisiyle İstanbul’da Müslüman olan Hanussen, Zig-Zag Öğretisi’nin Almanya’daki temel taşlarından biridir. Hitler’in bir deli ve psikopat olduğunu anlayarak onu engellemeye çalışan Hanussen, bu çabasının bedelini canıyla ödemiştir.

E. J. HANUSSEN'İN MEZARI

ERIC-JAN HANUSSEN'İN MEZARI


GEÇMİŞE GİDİLEBİLİR Mİ ?

KARL HAUSHOFER

K. HAUSHOFER Hitler’in diğer telepatı, General “Karl Ernst Haushofer” (1869-1946), soylu bir Alman ailesine mensup olup, Münih Üniversitesi’nde siyasi coğrafya ve askeri tarih okumuştur. Askeri Akademi’den mezun olduktan sonra, Uzakdoğu ülkelerine merak sarmış, Birinci Dünya Savaşı öncesi, Türkiye, Tibet, Hindistan, Mançurya, Japonya ve diğer Uzakdoğu ülkelerine bir çok kez gitmiş; o ülkelerdeki derviş tekkelerinde ve budist manastırlarında uzun süreler kalarak, oraların geleneklerini, dillerini ve gizli bilimlerini öğrenmiştir.

Haushofer’e göre, “Alman ulusunun kökeni Orta Asya’dadır”. Haushofer, gizemli “Thule Örgütü”ne girmiş, 1920 yılında bu örgüte Hitler’in de katılmasını sağlamıştır. 13 yabancı dili çok iyi bilen Haushofer, jeopolitik biliminin kurucusu ve Nazi’lerin ünlü “Gamalı Haç” sembolünün de yaratıcısıdır (S78).

Haushofer, 1919 yılında tümgenerallikten emekli olur ve Münih Üniversitesi’nde jeopolitik konusunda profesör olarak göreve başlar. Bu sırada, asistanı olan Rudolf Hess aracılığı ile Hitler’le tanışır. Hitler, başarısız bir ayaklanma nedeniyle Landhurstt cezaevine kapatıldığında, Haushofer her gün onu ziyarete gider, saatlerce görüşürler ve Hitler, Houshofer’in etki alanına girer. Haushofer’in tasarıları ve Alfred Rosenberg’in kavramları bir araya getirilerek ünlü “Mein Kampf” (Kavgam) oluşturulur (K113, S78).

General Haushofer, Birinci ve İkinci Dünya Savaşı sırasında, olayları önceden haber vermedeki olağanüstü yeteneği ile göze çarpmıştır. Düşmanın saldıracağı saati, bombaların düşeceği yerleri, fırtınaları, hakkında hiç bir şey bilmediği ülkelerdeki siyasal gelişmeleri önceden bildirmektedir. Bu yetenekleri ile Hitler’i etkisi altına alan Haushofer kısa sürede SS birlikleri komutanlığına kadar yükselir ve bu etkinliğini savaşın sonuna kadar sürdürür.

Her şeyi önceden bilen Haushofer, Hitler’e karşı yürütülen yeraltı hareketinin bir üyesi olan oğlu Albrecht’in, Hitler suikastına karışanlarla birlikte 1945 yılında Gastepo tarafından idam edildiğini ise çok sonra öğrenir. Oğlunun, idamdan sonra iade edilen kanlı ceketinden çıkan pusulada şunlar yazılıdır: “Babam, kötülüğün soluğunu duyamadı; şeytanı Dünya’ya saldı”.

Haushofer, savaştan sonra Nürnberg Mahkemesi,’ne çıkartılmış, mahkeme sonucunda serbest bırakılmış; ancak 1946 yılında, Yahudi kökenli eşi Matha ile birlikte Japon geleneği ile intihar etmiştir.

Yazarımız Aiberg, Haushofer’in, İstanbul’da, Eric-Jan Hanussen ile birlikte, Gurdjieff tarafından Müslüman yapıldığını yazmıştır. Hatta, Bağdadi’nin öğrencileri arasında, Gurdjieff’le birlikte Haushofer’in de bulunduğunu ileri sürmektedir. Bunu, “Haushofer’in, Doğu’da, Bağdadi ile buluşması tescil edilmiştir” sözleriyle vurgulamıştır.

Bağdadi’nin ölümünden yaklaşık 50 yıl sonra doğan Haushofer’in Bağdadi ile buluşması, ancak Bağdadi’nin, daha önce örneklerini verdiğimiz zaman gezmenliği ile açıklanabilir.


GEÇMİŞE GİDİLEBİLİR Mİ?

“THULE” ÖRGÜTÜ

THULE ÖRGÜTÜ'NÜN AMBLEMİ

Tüm bilimsel yasalara karşı amansız bir savaş açan Hitler, acaba bu gücünü nereden almaktaydı?. Bu büyülü ve gizemli gücün adı, Thule Örgütü idi (K163, K166, S78, G6). Bu örgütün kurucularından, şair ve gazeteci, Dietrich Eckart, 1920’lerde, mimar Alfred Rosenberg ve Karl Haushofer ile birlikte, Hitler’e, mistik Doğu’nun gizemlerini öğretmiş ve Hitler’in, o yıllarda bu örgüte katılmasını sağlamıştır. 1923 yılında kurulan Milliyetçi Sosyalist Parti’nin yedi kurucu üyesinden biri olan Eckart, aynı yıl içinde öldüğünde, elindeki tüm bilgi birikimini Karl Haushofer’e bırakır. Vasiyetinde ise, şöyle demektedir: “Hitler’i izleyiniz. Dans edecektir; ancak müziği ben yazdım. Onlarla temasa geçmesi için gerekli araçları kendisine verdik. Bana da sakın acımayın. Tarihi herhangi bir Alman’dan daha fazla etkilemiş olacağım.”

THULE - QAANAAQ Örgüt, adını “Thule Kornen”den almıştı. “Thule”, İzlanda efsanelerindeki batık bir kıtanın adıdır. Ayrıca, Grönland’ın batısında, halen bir Thule kenti bulunmaktadır. “Kornen” ise, hem yarımada, hem de “boynuz” anlamına gelmektedir. “Thule Kornen”, Thule Yarımadası anlamına gelmekle beraber, Thule kentinin gerçek adı Qaanaak'tır. İki ismi beraber okuduğumuzda “Zülkarneyn” (K165) kelimesi açıkça görülmektedir (Aiberg, yaptığımız konuşmada bu konuya değinmişti). Thule Örgütü’nün sembolü, çift boynuzlu Viking miğferidir. Kökleri, kayıp kıta “Mu” uygarlığına dayanan bu öğretinin temel taşları, insan psikolojisinin bilinmeyen yanları ve zaman boyutları idi. Amaçları, “zamanda insan ve taşıt naklini” gerçekleştirerek, Dünya‘nın kaderini değiştirip üstün bir ırk meydana getirmek ve “üst zekalılarla” diyologa geçmekti.

Vladimir Terziski tarafından hazırlanan “The Secrets of The Third Reich” (Üçüncü Reich’ın Sırları) isimli video filminde, Nazi Thule ve Vril Örgütü üyelerinin, Dünya dışı canlılarla telepatik temas kurduklarını ileri sürülmüştür (S78).

Thule Örgütü’nde, Güneş, “Aryan”ların kutsal sembolü olarak bilinirdi. “Aryan”ın lügat anlamı, “Ari Irk” ve Hint-Avrupa dilini konuşan tarih öncesi kavim (Hint-Avrupalı) demektir. Bir Tibet efsanesine göre, üç-dört bin yıl önce, Orta Asya’da, Gobi’de çok büyük bir uygarlık vardı. Bu uygarlık, bir felaket, belki de bir atom savaşı sonucu yıkılır; Gobi bir çöle dönüşür. Bu felaketten canını kurtarabilenler, Kuzey Avrupa’ya ve Kafkasya’ya göç ederler (Bu olay, tarih kitaplarında okuduğumuz, Orta Asya’daki kuraklık ve göçler konusu ile uyumludur).Thule Örgütü’nün ermişleri, bu Gobi göçmenlerinin, insanlığın temel ırkını (ari soyunu) oluşturduğuna inanmaktaydılar. Haushofer, “kaynaklara dönmeyi”, yani Doğu Avrupa’yı, Türkistan’ı, Pamir’i, Gobi’yi ve Tibet’i ele geçirme gereğini savunmaktaydı. Ona göre, bu bölgeleri ele geçiren Dünya’ya egemen olurdu.

Hint-Tibet mitoslarında, “uzay üstü uzay”a çıkıp zaman yolculuğu yapan “Dhurakhapalam”a, “Vaidor”; UFO benzeri uçan disklere de “Vimana” denilmekteydi (D68). Hint esatirinde, Vaidor’ların, Turan Dağı’nda; Vimana’ların ise, Tor Dağı’ında bulunduğu, daha doğrusu inip, çıktıkları yazılıdır. Hatta, Çinliler’in, Fransızlar’ın (Kont Sédir) ve Ruslar’ın (Çar Nikola) büyük paralar harcayarak kurdukları ekiplerle Dhurakhapalam’ı arattırdıkları söylenir. General Haushofer’in de, Tibet’te bu konuda araştırmalar yaptığı söylenmiştir. Diğer taraftan, Tibet’teki Lama rahiplerinin ağızbirliği ile sakladıkları bir sırra göre, Dhurakhapalam’ın, saklandığı kutsal beldeden çalındığı ileri sürülmüştür.

Bu konu ile ilgili olarak, Aiberg’in kitaplarından birinde, satır aralarında sadece şöyle bir cümle yer alıyor: “G’nin bu aygıtı bularak, Rusya üzerinden Grönland’a taşıması ve Paul Kamenberg isimli birini zamanda iki yıl geri göndermesi ile ilgili olarak süper devletleri şok eden deneyler”.

Burada sözü edilen “G”nin, Gurdjieff olduğu anlaşılıyor. Ancak ne yazık ki, Aiberg’in kitaplarında bu konu ile ilgili daha fazla bilgi bulunmuyor.

Thule Örgütü, 1943 yılına kadar Tibet’le yakın ilişkiler içersinde olmuş, karşılıklı heyetler gönderilmiştir. Hatta, 1926 yılında, Berlin ve Münih’e, küçük bir Hindu kolonisinin yerleştirildiği bilinmektedir (Ruslar’ın Berlin’e girişi sırasında, ölenler arasında, Himalaya ırkından gelme, Alman üniforması giymiş, üzerinde kimliği ve rütbesi bulunmauyan bin kadar cesede rastlanmıştır). Nazi’lerin “Odessa” adlı bilim örgütünde de, üst rütbeli Tibetli’lerin çalışmış olduğu saptanmıştır. Tibet kökenli “Yeşil Ejder” adlı bir örgütün de, Thule Örgütü ile bağlantılı olduğu bilinmektedir (K18, K38, K65).

Thule Örgütü’nün merkezi, Birinci Dünya Savaşı’ndan sonra, İstanbul’a taşınmıştır. Örgütün başkanı, Hitler tarafından İstanbul’a gönderilen, ancak daha sonra İstanbul’da intihar süsü verilerek öldürülmüş olan (Türk literatüründe “Gizli Müslüman Baron” diye anılan), “Baron Rudolf von Sebottendorff” (diğer adıyla, “Rudolf Glauer”) dir. Araştırmacı yazar Jason Bishop, Baron Sebottendorff’un, İslam mistizmi ve süfizmini tüm ayrıntıları ile çok iyi bilen ve tarikatlarla doğrudan teması olan bir kişi olduğunu belirtmektedir.

Baron Sebottendorff, 1933 yılında yayınlanan, “Before Hitler Came” (Hitler’den Önce) isimli kitabında, Nazi liderlerinin gizemli çalışmalarını konu almış ve kitap, bu nedenle Gestapo tarafından yasaklanmıştır.

Haushofer ve Hanussen ile birlikte, Gurdjieff de Müslüman olmadan önce bu örgüte mensuptu. Diğer bir örgüt üyesi olan Rudolf Hess’in de Müslüman olduğu ileri sürülmüştür. Hitler’in, Thule Örgütü’ne 1920 yılında katıldığını daha önce belirtmiştik. Zig-Zag Grubu ile bir süre bağıntılı olarak çalışan Thule Örgütü’nün Hitler tarafından Nazi’leştirilmesinden sonra, Zig-Zag Grubu bu örgütle ilişkisini kesmiştir (K163).

En büyük hedefi, zaman yolculuğunu gerçekleştirerek Dünya’nın kaderini değiştirmek olan Thule Örgütü’nün, bu amaca ulaşacak teknolojiye erişebilmek için, tarih öncesi üstün Aryan uygarlığının yaşadığı Hindistan ve Tibet’e kadar uzandığını görüyoruz Hazreti Hızır’ın öğrencisi olarak zaman yolculuğunun sırrına eren Mevlana Halid-i Bağdadi’nin de, Mekke-i Mükerreme’de kendisine söylendiği üzere, Hindistan yollarına düştüğünü ve Cihanabad’da irşad edildiğini daha önce belirtmiştik (K43).

Dolayısıyla, görüyoruz ki, zaman yolculuğunun sırrı, her iki taraftan da Hindistan veTibet taraflarına doğru uzanıyor. Diğer taraftan, Gurdjieff ve Haushofer’in hem Thule, hem de Zig-Zag mensubu olmaları, Thule Örgütü’nün, Bağdadi’nin zaman yolculuğu etkinliğinden haberdar olduğunu akla getiriyor. Zig-Zag Grubu’nun, Thule Örgütü ile ilişkisini kesmesi, belki de Nazi’lerin, zaman yolculuğu teknolojisini siyasi amaçlarla kullanmak istemelerinden kaynaklanmıştır.

L. Pauwels - J. Bergier ikilisinin, yukarıda belirttiğimiz “Le Matin des Magiciens” (Büyücülerin Sabahı) adlı kitabında (K111), Thule Örgütü ile ilgili daha ayrıntılı bilgiler bulunmaktadır. Ayrıca, Türk arşivlerinde de, bu örgütle ilgili bilgiler bulunmaktadır (G6).


GEÇMİŞE GİDİLEBİLİR Mİ?

WOLF MESSING

W. MESSING İkinci Dünya Savaşı’nda, karşı tarafta, Stalin’in de içtenlikle inandığı, hiç bir kararını ona sormadan veremediği bir telepatı vardı: Yahudi “Wolf Messing” (K163, DE61). Kendisini “Büyük Ruh” ilan eden Messing, kendine Dünya’da rakip olarak bir tek Karl Haushofer’i görürdü.

1899 yılında, Varşova’da Musevi bir aileden doğan Messing’in tüm ailesi Nazi’ler tarafından katledilmişti. Olağanüstü psişik yeteneklere sahip olan Messing, gençliğini geçirdiği Varşova ve Berlin’de, bu gücü sayesinde kısa zamanda kendini gösterir; daha sonra tüm Dünya’yı gezer. Dünya’nın bir çok ülkesinde, üst düzey siyasetçilerle ve seçkin kişilerle tanışır. Bu arada, Einstein, Freud ve Gandhi’ye çeşitli parapsikolojik deneyler uygular. Polonya 1939 yılında Nazi’ler tarafından işgal edildiğinde oradadır, ancak Rusya’ya kaçmayı başarır. O sırada, Hitler tarafından, Messing’in başına 200 bin DM ödül konmuştur. Ondaki inanılmaz gücün farkında olan Stalin, Messing’i yanına alır. Messing, yaptığı telepatik deneylerle ve olayları önceden bilme gücü ile kısa zamanda Rusya’da efsane bir isim olur. İkinci Dünya Savaşı sırasında ve savaş sonrası, çeyrek yüzyıl, Stalin’in telepatı ve SSCB Hükümeti’nin gizli doktrin lideridir. Wolf Messing, Rusya’nın daima yanında olmuş, Rus halkı da onu milli bir kahraman gibi benimsemiştir.

Savaş sırasındaki en büyük amacı, karşı taraftaki rakibi Alman Generali Haushofer’i yenmek ve tarihin akışını değiştirmek olan Messing, sonunda bu arzusunu gerçekleştirmiştir. Aşağıdaki ilginç olay, bu yolda gösterdiği çabalardan sadece bir tanesidir (K163):

Uzakdoğu ülkelerini çok iyi bilen General Haushofer, Japonlar’ın, Almanya safında yer almaları için Japon Genelkurmayı ile görüşmüş ve onları ikna etmişti. Çok iyi bir toplu hipnoz ustası olan Haushofer, bu ziyaretinde, Japonlar’ı, Rusya’ya saldırmaya da ikna eder. Böylece Almanlar, Rusya’yı, batıdan ve doğudan kıskaca almayı planlamışlardır. Ancak, bu kritik noktada, başlarında general üniforması giymiş Messing olduğu halde, bir Rus askeri heyeti Japonlar’la görüşür. Özellikle Messing, teke tek özel olarak bütün Japon üst düzey yetkilileri ile görüşür ve bunun sonucunda, Japonlar, birden Rusya ile barış anlaşması yaparak güneye yönelirler. Bunun üzerine, Rusya da, ülkenin doğusundaki ordusunu batıya kaydırarak, o sırada Moskova seferinde soğuktan donmakta olan Alman ordusunun karşısına diker. Messing’in üstün yeteneğini gösteren bu ani değişiklik, Almanlar’ın felaketi ile sonuçlanır.

Zig-Zag Grubu mensubu, ünlü astrofizikçi Dr. Kozyrev, Messing’in düşünceleri okuma ve parapsikolojik yeteneklerini, “çekim alanları” kuramı ile açıklamıştır. Hanussen, Haushofer, Messing, Gurdjieff ve Kozyrev büyük telepatlardı. Bunların arasında, acaba nasıl bir parapsikoloji savaşı vardı? Savaş sırasında, bunların, olacak olayları önceden haber verdikleri, yakın çevreleri tarafından açıklanmıştır. Böyle kehanetler mümkün müydü? Geleceği nasıl biliyorlardı?.


GEÇMİŞE GİDİLEBİLİR Mİ?

IMMANUEL VELIKOVSKY (1895-1979)

I. VELIKOVSKY Diğer taraftan, Yahudi bilim adamı “Immanuel Velikovsky”nin (1895-1979) de (S79) tüm kehanetleri nerdeyse çıkmıştır. Velikovsky, durup dururken, Jüpiter’den yoğun radyo dalgaları geleceğini söyler ve bu olay, dediği gün ve saatte gerçekleşirdi.

Venüs’ün görünmeyen bir kuyruğu olduğunu söylemiş ve bu olay yıllar sonra doğrulanmıştır. Mars gezegeninin atmosfer elementlerinin aynen Velikovsky’nin söylediği oranlarda olduğu, yine yıllar sonra Mariner uydusu tarafından doğrulanmıştır.

Velikovsky’nin, 1950 yılında yayınlanan “Worlds in Collision” (Çarpışan Dünyalar) adlı kltabında (K159), bilim dünyasında yankılar uyandıran çok ilginç görüşlere yer verilmiştir (Bu kitap, 1985 yılında, aynı isimle (K159) ülkemizde de yayınlanmıştır). Ortadoğu tarihini çok iyi inceleyen Velikovsky, resmi tarihin bir çok konuda yanlışlarla dolu olduğunu ileri sürmüş, bunların bir kısmını da kitapları ile kanıtlamıştır.“World in Chaos” (Karışıklık İçindeki Dünya) adlı kitabı buna örnektir. Velikovsky, Dünya’yı elektromanyetik radyasyon kuşaklarının çevrelediğini iddia etmiş ve bu iddiası da 1960 yılında kanıtlanmıştır.

Velikovsky, bütün bu kehanetleri nasıl yapabilmişti?. Yoksa, Velikovsy, Messing gibi kimseler, gelecekten “görevli” olarak zamanımıza gönderilmiş kişiler miydi?.


GEÇMİŞE GİDİLEBİLİR Mİ?

KOZYREV’İN BATI’YA MESAJI

Müslüman olduktan sonra, İslam’ın Batı cephesinde, “Şerif” (Şeyh-ül İslam) mertebesine kadar yükselen Kozyrev, Rusya’da uzun yıllar hapislerde tutulmuş ve defalarca ölüm tehlikesi geçirmiştir. O da güçlü bir telepattı, örneğin, savaşta bombalanacak yerleri önceden söyleyebilmekteydi. Messing ve Stalin, kehanette bulunmamak kaydıyla, kendisini ilerde Almanya’ya iade edeceklerini bildirmişler; ancak, bu sözlerinde durmayıp, onu, 1937-1948 yılları arasında 11 yıl gibi uzun bir süre bir toplama kampında tutmuşlardır. Hapse atıldığı sırada, KMA’lık görevini Gurdjieff’e devreden Kozyrev, hayatta kalmasını, Müslüman oluşuna ve zaman enerjisi ve ideoplazma konularında yaptığı çalışmalara borçludur.

Kozyrev, hapisteyken kendisini ziyarete gelen iki Kanadalı bilimci Lyn Schroeder ve Shelia Ostrander’a (K106), zaman enerjisinin değişimi konusunda yaptığı deneysel çalışmaları göstermiştir (K105). Ayrıca, bu iki bilimci aracılığı ile Batı’ya ilginç bir mesaj göndermiştir. Batı’ya gizlice kaçırılarak, o zamanki Zig-Zag lideri KMA’ya ulaştırılan bu bildiride, yukarıda sözünü ettiğimiz konu hakkında bazı önemli ipuçları bulunmaktadır. Bu bildirinin konuyla ilgili bölümünü aşağıda sunuyoruz:

“Stalinizm, gizli çar Messing’in bir düzmecesidir. Deccal’in tarihe atadığı elçi Messing’dir. Parapsikoloji şeytanı Messing’in “Büyük Ruh” olma iddiası, savaşın kaderini belirlemiştir. Hitler’i ve telepatlarını, bu adam uzaktan çıldırtıp intihar ettirdi. Beni, intihardan, Kur’an’ın bana verdiği kalkan ayetler korudu. Stalin, Messing ve Velikovsky, yahudi bir “zaman çetesinin” Moskova’daki mensuplarıdır. Bu çetenin diğer üç Yiddiş (Alman Yahudisi) mensubu ise, Karl Max, Sigmund Freud ve Albert Einstein’dir. Bunlar, bir “planın” üç ayağı gibidirler; teorileri ve kitapları ile insanlığı büyük ölçüde etkilemeyi bilmişlerdir. Messing, Freud ve Einstein sık sık biraraya gelirlerdi. Ortak yanları, üçünün de Yahudi, sosyalist, aynı zamanda üstün ırk faşisti ve Almanya düşmanı olmalarıydı. Velikovsky, Messing ve diğerlerinin, geleceğe ilişkin hayati şeyleri bilmeleri, acaba sadece Yahudi ırkına özgü büyük bir ilahi üstünlük müdür? Yoksa, neyin ne zaman olacağını çok iyi bilmeleri, onların “gelecekten” gelmiş birileri mi olduklarını göstermektedir?.”

Kozyrev’in bu bildirisi, yukarıda sözünü ettiğimiz konuyu doğrular niteliktedir. Bu bildiri, Kozyrev’in, Bakara Suresi’nden aldığı bazı ayetlerle sona ermektedir. Bu bildiriyi Batı’ya kaçıran Kanadalı iki bilimci Lynn Schroeder ve Shelia Ostrander’in, dilimize “Rusya’da Tanrı’ya Dönüş” adıyla çevrilen eseri (K105), kozmik sırlar taşıması bakımından çok önemlidir. Bu kitapta, Messing’in, perde arkasından insanlık tarihininin akışını değiştirmeye yönelik katkıları bilimsel olarak incelenmiştir. Bu iki bayan profesör, kitapta ayrıca, Rusya’daki tutsak bilim adamı Kozyrev’le yaptıkları röportaja da yer vermişlerdir.


GEÇMİŞE GİDİLEBİLİR Mİ?

EINSTEIN’İN SON SÖZLERİ

A. EINSTEIN Albert Einstein’in (1879-1955) (K6, K50) hasta yatağında, ölmeden hemen önce söylediği ilginç sözleri burada sırası gelmişken belirtmemiz gerekir:

Einstein’in hemşiresi Tilda Cramer, Einstein’in, ölümünden kısa bir süre önce kendisine gelen bir ziyaretçi ile yüksek sesle tartıştığını ve bu ziyaretçi gittikten sonra fenalaşarak sayıklamaya başladığını rapor etmiştir. Cramer, tartışma sırasında, Einstein’in “Allain” ve ziyaretçinin de “Ayneşşeytan” diyerek birbirlerine bağırdıklarını belirtir. Odada bulunan diğer hemşire de, Einstein’in İbranice sayıkladığını, ya da dua ettiğini söylemiş, söylediklerinden ancak “Aloim, Durra, Gabbalah” sözcüklerini seçebilmiştir. Hemşire Cramer ise, Einstein’in, “Aloim” değil, “Allain” ve “Durra, Gabbalah” değil, “Drugapalm” diye sayıkladığını iddia eder. Einstein’in ölürken bazı anlamsız şeyler sayıkladığı, bugüne kadar onunla ilgili olarak yazılan bir çok kitapta da yer almıştır (K15).

Tüm tanıkların ifadeleri birleştirildiğinde, Einstein’in son sözleri şu şekilde ortaya çıkmaktadır: “Durra Gabbalah! Çok acil! Kahrolsun Aloim, Wanen. Biz Mahşer’in yedi suvarisiyiz. İkisi, Max, Freud, Velik, Messing ve ben Ayneşşeytan!”

Bu sözlerden, İbranice’de sadece “Durra”nın bir anlamı yoktur. “Gabalah”,Yahudiler’in dini kitaplarından birinin adıdır. Her iki sözcük birleşince, “Dhurakhapalam” ismi ortaya çıkıyor. Bu isim, Aiberg’in kitaplarında sözü edilmiş olan zaman yolculuğu aracının ismidir. “Aloim”den kasıt, Arapça ve İbranice’de aynı olan “lanetli” anlamındaki “Al-lain”dir. Bunu, biz haliyle “KMA” olarak anlıyoruz. “Wanen” ise, Alman efsanelerinde adı geçen, Dhurakhapalam benzeri “uçan gemi”dir. “Marx’dır. “Velik” ise, Velikovsky. “Messing” de, Stalin’in uzun yıllar danışmanlığını yapan ve savaş stratejilerini hazırlayan, yukarıda sözünü ettiğimiz ünlü telepat Wolf Messing’dir.

Einstein’in son sözleri olarak dudaklarından dökülen bu isimler, Kozyrev’in Batı’ya mesajında belirtilen isimlere aynen uymaktadır. Einstein, “yedi kişi” diyor. Bunlar: Marx, Freud, Velikovsky, Messing ve Einstein’dir. “İkisi” dediği diğer iki kişinin adlarını ise söylemiyor. Kozyrev’in saydığı isimler ise, yine Marx, Freud, Velikovsky, Messing, Einstein ve bunlara ilave olarak Aiberg'in kitaplarında Stalin’in ismi geçmektedir. Ancak Aiberg, kendisiyle yaptığımız görüşmede, bunun basım hatası olduğunu, orada bulunan ismin Stahl (Benjamin Disraeli Levi-Stahl) olması gerektiğini belirtti. Ayrıca yedinci kişinin de, Yahudilerin Filistin bölgesine toplanarak bir devlet kurmalarını ilk defa öneren ve Dünya Siyonist Örgütü'nü kuran, Theodor Herzl olduğunu söyledi.

Benjamin Disraeli Levi-Stahl

Acaba, Einstein ve Kozyrev’in açıklamış oldukları bu kişiler, daha önce de değindiğimiz gibi, Dhurakhapalam benzeri bir zaman aracı ile, “tarihin akışını değiştirmek” üzere, gelecekten zamanımıza gelmiş olan görevliler midir?. Tabii bu çok çarpıcı bir iddiadır; ancak raslantılar ve bulgular biraraya getirildiğinde, en azından, üzerinde durmaya değer olduğu anlaşılacaktır.

Kozyrev’in Batı’ya mesajı ile Einstein’in son sözleri arasındaki benzerlik son derece ilginçtir. Üstelik, Einstein, son sözlerinde, “Ben Aynştayn” demiyor; “Ben Ayneşşeytan” diyor. Bunun ne anlama geldiği ise, Hızır Tezkiresi’nde çok açık bir şekilde yazılmıştır: Tezkire’nin “Vakıa” ile ilgili bölümünde, “Yedi Deccal’dan birinin Ayneşşeytan (Şeytanın Gözü)” olduğu bildirilmiştir. Bilindiği gibi, İngilizce’de de “eye”, “göz” demektir.

Bu arada, Einstein’ı ziyaret eden ve onunla tartışan kişinin adının ziyaretçi kayıtlarından saptandığını belirtelim. Bu ilginç ziyaretçinin adı, Aiberg’in notlarında “Hansel Heiberg Jr.” olarak geçmektedir. Yani Philadelphia Deneyi'ni yapan Carlos Miguel Allende veya Carl M. Allen. Bu konu ilerleyen bölümlerde ele alınacaktır.


GEÇMİŞE GİDİLEBİLİR Mİ?

DR. JESSUP’UN KİTABINDA YER ALAN SÖZLER

THE CASE FOR THE UFO Philadelphia Deneyi’ni gerçekleştiren kişi olan Dr. Jessup’dan ileride ayrıca ayrıntılı olarak söz edeceğiz. Burada, sırası gelmişken, Dr. Jessup’un “The Case for The UFO” (UFO Dosyası) kitabının (K83) başına gelenlerden söz etmek istiyoruz:

Dr. Jessup, basılmak üzere matbaaya verdiği bu kitabın orijinal metninden bazı bölümlerin matbaada çalınmış olduğunu ve bu nedenle kitabın baskısında çıkmadıklarını hayretle görür. Matbaada yok edilen bölümlerde, UFO teknolojisi ile ilgili çağımız bilimini aşkın bazı bilgilerin yanısıra, Dr. Jessup, “Yedi kişilik Yahudi bir grubun gelecekten geçmişe zaman yolculuğu yaparak geldiklerini ve Dünya’nın doğal tarihini siyonizm doğrultusunda değiştirmeyi amaçladıklarını” iddia etmiştir.

O sıralarda, Jessup’un bildiklerini öğrenen Yahudi yazar Immanuel Velikovsky, 1950 yılında yayınlanan ünlü kitabı “Worlds in Collision” (Çarpışan Dünyalar) (K159) ın ardından, Jessup’un fikirlerine karşı bir kitap yazmaya koyulur. Kitabın adı: “UFO’s and Journey to The History” (UFO’lar ve Tarihe Yolculuk) dur. Bu kitabın amacı, Jessup’u yalanlamaktır. Diğer taraftan, Einstein de, o sıralarda, “UFO’lar gerçektir; orijinallerine dönüyorlar” gibi demeçler vermeye başlar. Fakat, Jessup’un kitabının bazı bölümlerinin matbaada yok edilmesi komplosu başarılı olunca, nedense, Velikovsky yeni kitabını yazmaktan vazgeçer; Einstein’in de UFO’larla ilgili demeçlerinin arkası kesilir. Bunun üzerine, Jessup, “UFO’s and TT” (UFO’lar ve Zaman Yolculuğu) isimli yeni bir kitabın hazırlıklarına başlar. Ancak, onun 1959 yılında intihar süsü verilen trajik ölümü, içinde muhtemelen daha önce yok edilen bölümlerinin de bulunduğu bu kitabın yayınlanmasına imkan vermez. Bu konuya ilerde tekrar değineceğiz.


GEÇMİŞE GİDİLEBİLİR Mİ ?

UFO’LAR GELECEKTEN Mİ GELİYOR ?

İçinde bulunduğumuz Samanyolu Galaksisi’nde, bizim Güneş’imiz gibi, 100 milyar yıldız bulunmaktadır. Samanyolu büyük bir galaksi sayılmaz; çünkü içersinde bir trilyon yıldız barındıran daha büyük galaksiler de vardır. Evrende, dağılım hesaplarına göre, içinde 100 milyar yıldız bulunan 200 milyar galaksi bulunmaktadır. Böyle bir galaksi topluluğuna mega galaksi veya Kur’an dilinde, “Müzeyyen Sema” denilir. Tüm evrende, 500 milyar mega galaksinin olması söz konusudur (S26).

Eğer ışık hızı ile gidebilseydik, Dünya’nın çevresinde bir saniyede yedi buçuk kez dönebilir ve bize 150 milyon kilometre uzakta olan Güneş’e sekiz dakikada gidebilirdik. Güneş’imize en yakın yıldız “Alpha Centauri”dir. Bu yıldıza, ışık hızı ile 4.3 yılda, normal uydu hızı ile 43 bin yılda gidebiliriz. Dolayısıyla, bize ulaşmak isteyen bir UFO, en yakınımızdaki yıldızdan bile gelecek olsa, bu uzaklıkları aşmak zorundadır.

Aynı olaya bir de galaksi boyutunda bakalım: Samanyolu Galaksisi’ne en yakın galaksi, Andromeda Galaksisi’dir. Eğer, ışık hızı ile giden uzay aracımızla Andromeda’ya gitmeye kalkışsak, oraya ancak üç milyon yılda ulaşabilirdik. Ancak, Hubble’ın 1929 yılında kanıtladığı gibi, evren sürekli olarak genişlemekte ve bunun sonucunda galaksiler hızla birbirlerinden uzaklaşmaktadırlar. Bu nedenle, Andromeda da Samanyolu’ndan hızla uzaklaşacak ve biz oraya üç milyon yılda değil, beş milyon yılda varmış olacaktık. Oradan, tekrar Samanyolu Galaksisi’ne dönmek istesek, geriye dönüşümüz, aynı nedenle 12 milyon yılı bulacaktı.

Bu örnekleri, bize en yakın yıldıza ve galaksiye ışık hızı ile gidilse bile, uzaklıkların ne denli büyük olduğunu, evrenin büyüklüğünü belirtmek için verdik. UFO teknolojisinin boyutlarının, bu devasa uzaklıkları aşabilecek yapıda olup, olmadığını tam olarak bilemiyoruz. Ancak, yakın çevremizden bize ulaşmanın güçlüğünü vurgulamak istedik.

Ay’ın keşfi sırasında, Ay modülünün ve astronotların hareketlerinin bir çift UFO tarafından izlenmiş olduğunu ve bu olayın, yaklaşık iki asır önce kaleme alınan Hızır Tezkiresi’nde: “Ademoğluna, Ademoğlunun oğlu olan, Süreyya Kameri ehlinden mahfuz beyz refakat ve nezaret edecektir” şeklinde yer aldığını daha önce belirtmiştik. Hazreti Muhammed’in, “İnsanoğlunun uzayı fethi, Süreyya Yıldızı’na kadar sürecektir” diyen hadisini de dikkate alırsak, UFO’ların, başka Güneş sistemleri veya galaksilerden gelenler değil, zaman yolculuğu teknolojisine sahip olan “torunlarımız” olabileceği ihtimali daha akla yakın gelmektedir. Bu noktada, yazarımız Aiberg’in çok ilginç bir saptamasına burada yer vereceğiz. Sözü ona bırakıyoruz:

“Öğrenciliğim sırasında, NASA, UFO konusunu araştıran 120 kadar bilim adamı ve teknisyenden oluşan gruba beni de davet etmişti. Böyle bir teklifi, sırf uzay teknolojisini yakından görme açısından kabul etmiştim. Bu görev sırasında, umduğumdan da fazlasını görme imkanı buldum. UFO araştırmaları halka kapalı tutulurken, NASA bünyesinde sözleşmeli bir çalışma grubu olarak, atmosferin çok yukarısındaki bir UFO’yu bir uydu aracılığı ile sürekli izledik ve videoya kaydettik. Video kayıtlarını daha sonra incelediğimizde, bu UFO’daki uzaylıların Latin alfabesi kullandıklarını şaşkınlıkla gördük. Çünkü, uzay aracının üzerinde, boya ile değil, sıvı kristalle yazılmış, “Dhurakapalam” yazısı vardı. “Dhurakapalam”, daha önce de belirttiğimiz gibi, Hint-Tibet mitoslarında (K18, K38) yer alan zaman yolculuğu aracının ismidir. Bu yazının altında, “Wanen” yazmakta ve onun yanında da bir takım rakkamlar yer almaktaydı. Alman mitoslarında da, uçan “Wanen”lerden söz edilir. Demek ki, uzaylılar Latince yazıyorlar ve Almanca konuşuyorlardı. Okunabilen en küçük yazı ise, “Volvo-Wagen” idi. Bu yazının yanında da, bir modelin veya bir yapımın tarihi yer alıyordu: “2247”. İşte bu, düğümü çözüyordu: Uzaylılar, bizim zaman yolculuğu yapan “torunlarımızdı”. Onlar, gelecekten geçmişe zaman yolculuğu yapabilecek teknolojiyi bulmuşlardı. Bu olaydan sonra, NASA’daki 120 görevli olarak, UFO’ların zaman yolculuğu teknolojisine sahip olduklarını belirten bir TT (Time Travelling) hipotezi kurmak zorunda kaldık. O zaman, efsanelerdeki “Wanen”ler, “Dhurakapalam”lar da birer masal değildi. Almanlar “Wanen” diyorlardı, Tibetliler “Vaidorg” ve Hindular “Vimana” (D68). Demek ki, bütün bu üstün uzay araçları gelecekten geçmişe geliyorlardı.”

Aiberg, zaman yolculuğunun, yani zamanda geçmişe ve geleceğe gitmenin mümkün olduğunu, yayınlarının “Kara Delikler” ile ilgili bölümlerinde ayrıntılı olarak açıklamıştır: Okurumuza, konunun bilimsel yönlerini ve kuramlarını Aiberg’in kitaplarından izlemesini öneririz.


“GEÇMİŞ” DEĞİŞTİRİLEBİLİR Mİ ?

Eğer, gelecekten geçmişe gelenler var ise, bu gelenlerin görevli kişiler olabileceğini ve tarihi değiştirebileceklerini kabul etmemiz gerekir. Bunu, İslam kriptolojisine göre, “Zülkarneyn-Hızır” kıssalarından anlıyoruz:

Hazreti Zülkarneyn, geçmişteki bir “Yecüc-Mecüc” istilasını geleceğe ertelemiştir ki bunun anlamı tarihin değiştirilmesidir (Enbiya Suresi’nin 96. ve 97. ayetleri).

Zaman gezmeni Hazreti Hızır’ın tarihe müdahele edebildiğine dair örnekler pek çoktur. Örneğin, Kehf Suresi’nde çok iyi anlatıldığı gibi, Hazreti Hızır’ın zamanda geri giderek bazı olayları (geminin delinmesi, çocuğun öldürülmesi, duvarın onarılması) değiştirmesi (K1, K161), bir yazgının, Allah emri ile değiştirilebileceğini doğrulamaktadır. Hazreti Hızır, geleceği yaşamış, olanları bilmiş ve o olayların nedenlerini baştan değiştirerek, sonucu etkilemiştir.

Bir hadise göre: “Rabbimiz, her gün Levh-i Mahfuz’a 360 kez nazar eylemektedir”. Bunun anlamı, Allah’ın, duaları kabul edilen bazı kulları için, değişikliklere açık bulunmasıdır.

Resmi bilim de, tarihin değiştirilebileceğini bazı varsayımlarla kabul etmektedir. Örneğin, çift yaratılan parçacıkların (pair production particles), birbirlerinden habersiz bile olsalar, tıpatıp aynı davranmalarını sağlayan kuantum gizli değişkenleri (hidden variables), tarihin değiştirilebileceğini söyler (K111). Bu gizli değişken çiftlerin, zamanda ileri ve geri olarak ilişkilendirilmelerini ve aynı davranışı göstermelerini öngörür.

H. R. Pagels’in, 1982 yılında yayınlanan “The Cosmic Kode: Quantum Physics as The Language of Nature” (Kozmik Kod: Doğanın Dili Kuantum Fiziği) adlı kitabında (K111) bu konuda ayrıntılı bilgiler bulunmaktadır (Bu kitap, ülkemizde, 1992 yılında aynı isimle yayınlanmıştır). Ayrıca, J. G. Cramer’in, “Quantum Time Travel” (Kuantum Zaman Yolculuğu) adlı yazısında da (D14) bu konu ele alınmıştır.

Evrendeki antimadde’nin zamanda geri gitmesi ile de geçmişi değiştirmenin mümkün olacağı anlaşılmıştır. H. Alfven’in, 1966 yılında yayınlanan “Worlds-Antiworlds” (Dünya’lar-Anti-Dünya’lar) kitabında (K2) da bu konuya değinilmiştir.

Kuantum Teoremi (K111, K112), Kara Delikler (D48, D34, D35) ve Parelel Evrenler (K156, D8, D59, S96) bir arada bağdaştırıldığında, zaman yolculuğunun (D11) mümkün olabileceği (G14), J. Gribbin’in, 1979 yılında yayınlanan “Timewarps” (Zaman Sapmaları) adlı kitabında (K68) enine, boyuna tartışılarak ortaya konulmuştur (Bu kitap, ülkemizde, 1996 yılında, “Kozmik Postacı (Zaman Kayması)” adıyla yayınlanmıştır).

Philadelphia Deneyi’nden (K15, K95) sonra, ABD ordusunca benzer uygulamaların yapıldığı ve bu deneyler sonucunda zaman yolculuğu olaylarının gerçekleştiği bazı kaynaklarca ileri sürülmektedir (K17, K99, K100).

Kur’an ayetleri ile örneklediğimiz tarihin değiştirilmesi görüşüne, “tümevarımcı uzlaşımcı görüş” diyoruz. Bu görüş, (Hazreti Hızır’ın yaptığı gibi) “Tarihin değiştirilebileceğini, torunların, atalarına müdahele edip, geçmişi kendi idealleri doğrultusunda düzenleyebileceklerini” savunur. Bu konudaki çeşitli yayınları dikkate aldığımızda, din ve bilimin “mutabık” olduklarını söyleyebiliriz.

Aiberg, yukarıda sözünü ettiğimiz gibi, başından geçen bir UFO gözlemini de anlatarak, bunu ciddi şekilde iddia ediyor. Ayrıca, Kozyrev’in “Batı’ya Mesajı”ndaki ve Jessup’un baskıdayken bazı bölümleri çalınan kitabındaki iddiaları ve Einstein’in ölüm döşeğindeki sözleri, bunların hepsi bir tek noktada birleşiyor: Einstein’in, “Biz Mahşer’in yedi suvarisiyiz” dediği gibi, acaba yedi Yahudi zaman gezmeni, gelecekten geçmişe giderek, zamanın akışını siyonizm doğrultusunda değiştirdiler mi? Acaba, İkinci Dünya Savaşı’nda, tarih gerçekten değiştirildi mi (S89)?.

Bu bir gerçekse, zamanımızda da, gelecekten gelerek aramıza karışmış olan gizli birilerinin olması pek muhtemeldir. Kur’an kriptolojisinde (ledünni anlamda), böyle bir işaret vardır: “İyi niyetli” ve “kötü niyetli” iki düşman kamp. Bu çok ince sır, Kehf Suresi’nin 32. ayetinden itibaren yer almakta, ancak cifir bilimini bilenlerce anlaşılabilmektedir. “Mehdistler”le, süfyanistleri karşı karşıya getirecek bir din savaşının habercisi olan bu ince sırda, aynı zamanda, Zig-Zag Öğretisi’nin oluşumunun “nedenleri” yatmaktadır.

Kozyrev’in gerçekleştirdiği zaman yolculuğu deneyinden söz ettiğimizde, konunun haliyle “Geçmişe gidilebilir mi?” tartışmasına kadar gitmesi kaçınılmazdı. Bu aşamada da, Aiberg’in, kitaplarının değişik bölümlerinde sözünü ettiği yukardaki çok ilginç konuları gözardı edemezdik. Şimdi, tekrar kaldığımız yere dönüyor, Zig-Zag teoristlerinin çalışmalarını mümkün olan kronolojik sıra ile sunmaya devam ediyoruz:

1940’lı yıllarda, KMA mektupları, David Hilbert ve Arnold Sommerfeld başta olmak üzere, bir çok seçkin bilim adamına adeta yağmaktaydı. Bunların içinde en ilginci, ünlü Philadelphia Deneyi’ni gerçekleştiren Dr. Jessup’un öyküsüdür:


PHILADELPHIA DENEYİ

MORRIS KETCHUM JESSUP (1900-1959)

MORRIS KETCHUM JESSUP Bilim adamı, oşinograf, havacı, astronom, astrofizikçi, teorik fizikçi, matematikçi ve yazar, “Dr. Morris Ketchum Jessup” (1900-1959) (K4, K95, D38), ABD’de, Rockville, Indiana’da doğmuştur. Jessup, Birinci Dünya Savaşı’na çavuş rürbesiyle katılır; 1920’li yıllarda, Iowa ve Michigan Üniversiteleri’nde matematik ve kozmoloji öğrenimi görür. Daha sonra, bir araştırma ekibi ile gittiği Güney Afrika’da astronom olarak çalışırken keşfettiği “Çift Yıldızlar” ile adı astronomi tarihine geçer. Güney Afrika’daki deneyimlerini, doktora çalışmasında toparlar (1933) ve ondan sonra, Washington D.C. deki Carnegie Enstitüsü adına bir araştırma ekibi ile birlikte fotoğrafçı olarak, Maya ve İnka uygarlıklarını incelemek üzere, Güney Amerika’ya gider. Burada yoğun çalışmalar yapan Jessup, bu çalışmaların sonucunda, bu uygarlıklarca kurulan olağanüstü yapıların, ancak Dünya dışı bir teknoloji ile yapılabileceğini açıklar (K95).

Dr. Jessup’un yaşamı ve yaptıkları, ABD’de bugüne kadar yayınlanmış çeşitli kitaplara ve dergilerdeki yazılara konu olmuştur. Bunlardan en önemlileri, R. H. Crabb’ın 1962 yılında yayınlanan, “M. K. Jessup, Allende Letters and Gravity” (M. K. Jessup, Allende Mektupları ve Gravite) (K41); G. Barker’ın 1963 yılında yayınlanan, “The Strange Case of Dr. M. K. Jessup” (Dr. M. K. Jessup’un Garip Durumu) (K4); C. F. Berlitz’in 1977 yılında yayınlanan, “Without A Trace” (İz Bırakmadan) (K15) ve W. L. Moore ve C. F. Berlitz’in 1979 yılında yayınladıkları, “The Philadelphia Experiment: Project Invisibility” (Phildelphia Deneyi: Görünmezlik Projesi) (K95) isimli kitaplarıdır. “Without A Trace”, ülkemizde 1977 yılında “İz Bırakmadan” ismi ile yayınlanmıştır

Bunların dışında, ayrıca, I. D. Sanderson’un 1968 yılında “Pursuit” dergisinde yayınlanan, “M. K. Jessup” (D38) ve H. S. Santesson’un 1975 yılında, yine “Pursuit” dergisinde yayınlanan, “More on Jessup and The Allende Case” (Jessup ve Allende Dosyası Hakkında Yeni Bilgiler) (D39) adlı yazıları da dikkat çekicidir.

Söz konusu yayınlar incelendiğinde, Dr. Jessup’un 1940’lı ve 1950’li yıllar arasındaki yaşamı hakkında nerdeyse pek bir bilgi bulunmadığını hayretle görmekteyiz. Aiberg’in kitaplarında ise, Jessup’un yaşamındaki bu esrarengiz dönemin aydınlatıldığını görüyoruz. Şimdi, yazarımız Aiberg’in, Jessup ile ilgili olarak yazdıklarına bakalım:

Jessup, 1940 yılında, postadan “görünmezliğin” sırlarından ve “Birleşik Alanlar”ın elektromagnetizmasından söz eden inanılmaz formüllerle dolu bir mektup alır. Bu mektuptaki imza, Fransızca’ya uyarlanmış “Charles M. Alain”dir. Daha sonra aldığı aynı imzalı ikinci bir mektupta ise, “Müslüman olması halinde kendisine çok önemli kozmik bilgilerin verileceği, hatta KMA’nın şahsen ortaya çıkabileceği” bildirilir. Jessup, belki de sadece bilim aşkına, bir zenci müftünün huzurunda Kelime-i Şehadet getirerek Müslüman olur. Müslüman oluşunun hemen ardından, postadan, defter kalınlığında el yazısı ile yazılmış bir mektup alır. Mektupta yazılanlara baktığında şaşkına uğrar; inanılmaz şeyler vardır. “Görünmez olmanın sırları” dinsel açıdan anlatılmakta; bir taşıtı görünmez hale getirmenin tam bilimsel ve akla gelmeyecek elektriksel aygıtları ve dev bobin planları bu mektupta yer almaktadır. Yazılanların altındaki imza, bu kez “Karl Michael Allein” ve Asistan olarak “Heiberg” ikilisine aittir.


PHILADELPHIA DENEYİ

“HANSEL HEIBERG” ORTAYA ÇIKIYOR

Hansel Heiberg (Carlos Miguel Allende)

Daha sonra, Jessup’un gerçek bir Müslüman olduğunu inandırmasıyla, KMA adına öteki imza “Heiberg” ortaya çıkar; tanışırlar ve ünlü Philadelphia Deneyi’nin çalışmalarını birlikte yaparlar. Heiberg, daha önce bilim literatüründe hiç adı geçmeyen esrarengiz biridir; ancak Einstein’e bile taş çıkartacak teknik bilgiye sahiptir. Kimse onu tanımamakta, sürekli saklanmakta, Jessup’un evine ancak geceleri gelmektedir. Ön adını bile söylememiştir. Bu kadar gizlilik karşısında dayanamayan Jessup, bir gün Heiberg’in özel çantasını karıştırmadan edemez. Adamın adı: “Hansel Heiberg”dir. Pasaportu, 1908 yılında doğduğunu ve Norveçli olduğunu göstermektedir. Çantada Heiberg’in gizli çalışmalarını gösteren bir sürü döküman vardır. Bu dökümandaki çizimler ve teoremler, “KMA” imzasını taşımaktadır. Jessup, bu belgelerde, bir sürü çizimin yanısıra, UFO benzeri disk biçimli uçan araçların teknolojisinin en ince ayrıntısına kadar verildiğini hayretle görür ve bu çizimleri kopya etmekten kendini alamaz (Daha sonraları yayınladığı “The Case for The UFO” (UFO Dosyası) (K83) isimli kitabının ana kaynağı bu çizimlerdir).

Hansel Heiberg, 1940’lı yıllarda, görünmezlik yeteneğini, “Bedensiz ve araçsız zaman yolculuğu yapma” veya “Kendi tüneline gizlenerek dış uzayda görünmez olabilme” şeklinde tanımlamıştır. Axel Heiberg’in de böyle bir yeteneğe sahip olduğunu daha önce belirtmiştik. Hansel, kendisinin tek başına, sadece dua ve zikir yoluyla oluşturabildiği görünmezlik olayının, bilim yoluyla da gerçekleştirilebileceğine (K118) inanmaktaydı. Çünkü, görünmezlik mekanizmasının, tamamen enerjetik alanlara dayandığını fark etmiş ve olağanüstü şiddetli manyetik alanlarda bunun gerçekleşeceğine inanmıştı.

Hansel Heiberg, zamanın ünlü bilim adamı “Arnold Sommerfeld”e (1869-1951) (S38) ve daha sonraları, genç bilgin “Olexa-Myron Bilaniuk”a (1926-….) (D4, E2) gönderdiği KMA imzalı mektuplarla “Takyon Teoremi”ni (K117, D5, D6, S64) açıklamış ve her iki bilim adamının çalışmalarında bu konuya eğilmelerini sağlamıştır.

Hansel Heiberg, görünmezlik olayını bilimsel yolla gerçekleştirmek amacı ile, 1940’lı yılların başlarında, Dr. Morris Ketchum Jessup ile yukarıda belirttiğimiz şekilde ilişki kurar. Dr. Jessup, o yıllarda, ABD Deniz Kuvvetleri’nin çok değer verdiği büyük bir bilim adamıdır. Yapay manyetik alanlar oluşturularak bir geminin görünmez olup, olamayacağının denenmesi, İkinci Dünya Savaşı’nın en yoğun olduğu bu dönemde, ABD Deniz Kuvvetleri’nin de çok ilgi duyduğu bir projedir. Dr. Jessup ise, böyle bir deneyi üstlenebilecek tek kişidir.

Bu deneyle, maddenin uzayda yer değiştirmesi planlanmıştır. Başka bir deyişle, madde, atomlarına ayrıştırılacak ve başka bir fizik mekanda tekrar bir araya getirilecektir.Yani, bir “ışınlama” deneyi yapılacaktır. Bu deneydeki asıl hedef, Einstein’in Birleşik Alanlar Teorisi’ni (K6), uygulamalı olarak kanıtlamak ve bundan askeri amaçlarla yarar sağlamaktır. Yani, oluşturulacak yapay bir manyetik alanla, savaş gemilerinin düşman gemileri karşısında görünmezliğinin sağlanması amaçlanmıştır.

Birleşik Alanlar Teorisi, “mekan-zaman” ve “madde-enerji” kavramlarının aslında birbirinden ayrı birimler değil, aynı elektromanyetik uyarılar karşısında “birleşebilecek” nitelikte oldukları görüşüne dayanır. Bu teori, UFO’ların nasıl birdenbire görünüp, birdenbire kaybolabildiklerini açıklayabilecek tek teoridir (K17). J. Helms ve L. Harry’nin “Argosy UFO Magazine”de 1977 yılında yayınlanan “The Carlos Allende Letters: Key to The UFO Mystery” (Carlos Allende Mektupları: UFO Gizeminin Anahtarı) başlıklı yazısında bu konuda bazı ipuçları bulunmaktadır.

Yapılacak uygulamada, bir bobinde oluşturulacak olan elektrik alan, kendisine dik bir manyetik alan yaratacaktır. Bu alanlardan her biri, evrenin bir düzlemini temsil eder. Oysa, evrenin üç düzlemi vardır. Demek ki, üçüncü bir alan daha olmalıdır. Projenin bir amacı da, insan eliyle yaratılacak yapay bir manyetik alanla oluşturulabilecek olan bu üçüncü düzlemin, insanlar ve cisimler üzerindeki etkilerinin araştırılmasıdır. Söz konusu deney, çok güçlü manyetik jeneratörler ve bobinlerle bir gemiye ve yakın çevresine elektrik akımı yükleyerek, buradaki elektrik alana dikey durumda yoğun bir manyetik alan oluşturmak ve böylece oluşan bu “dipol” alanda, iç uzaya, yani “tünele” girip, başka bir tünel ucundan çıkmak şeklinde özetlenebilir (İç uzay, tünel ve dipol terimleri, Aiberg’in kitaplarında ayrıntılı olarak anlatılmıştır).


PHILADELPHIA DENEYİ

USS ELDRIDGE Uygulama, Philadelphia limanındaki, USS Eldridge, DE (Destroyer Escort) 173 borda numaralı bir ABD sahil koruma gemisi üzerinde yapılır (K15, K95, D57, D67, D40, S30).

Tarih: 28 Ekim 1943’dür. Gemiye, 75 KVA gücünde iki dev jeneratör (degausser), her biri 2 megawat CV gücünde üç RF vericisi ve 3000 adet güç arttırıcı tüp monte edilmiştir (S67). Deney başladığında, ilk olarak sisli yeşil bir ışığın çevreyi sardığı görülür. Gemi bu yeşil sise bürünmeye başlar ve içindeki denizcilerle birlikte yavaş yavaş kaybolur. Geminin sadece su üzerindeki çırpıntıları görülmektedir, kendisi görünmez olmuştur. Tam üç dakika sonra, buraya 640 kilometre uzaklıktaki Norfolk limanında, geminin, askeri gözlemcilerin gözleri önünde aniden ortaya çıktığı ve tekrar kaybolduğu ve en son olarak, yeniden Philadelphia limanında belirdiği görülür. Deney, bu şaşırtıcı sonuçlar ortaya çıktığında güçlükle sona erdirilir.

Deney amacına ulaşmıştır. Ancak, deneyden hemen sonra, gemideki personelin bir kısmının tamamen kaybolduğu; geriye kalanların ise, psişik yeteneklerinin çok güçlenmiş olduğu saptanır. Bazıları, deneyde kazandıkları görünmeme yeteneğini, daha sonra günlük yaşamlarında da sürdürürler. Evlerinde otururken, sokakta yürürken, herhangibir zamanda, diğer insanların şaşkın bakışları arasında kaybolup, sonra yeniden ortaya çıktıkları görülür. Kiminin vücutları kısmen görünmez olur. Liman yakınlarındaki bir barda çıkan kavgada, denizcilerden bir kısmının bir görünüp, bir kayboldukları garsonlar tarafından hayretle izlenir. Bir diğerinin, ailesinin gözleri önünde, evinin duvarları içinden geçtiği görülür.

Bazıları ise, donup kalmakta; yani heykel gibi kaskatı kesilmektedir. Bu donmalar, bazen bir kaç saniye, bazen saatlerce sürmektedir. Smith adındaki bir denizcinin donuşu ise 200 gün sürmüştür. Yemeden, içmeden, nefes almadan bu kadar uzun süre donup kalan Smith, kendine geldiğinde, bu süreyi 5 saniye gibi hissettiğini ve bu süre içinde elinde olmadan uzayda gezindiğini ve Dünya’yı dışardan seyrettiğini ifade etmiştir. Donan kişiler, kendi iradeleri ile hareket edememekte, yakınlarındaki kişilerin onlara dokunarak topraklamaları gerekmektedir. Daha sonra, hepsi, bu donma anında, kendilerinin çekimsiz olarak serbestçe yükselip, uzayda gezebildiklerini ifade etmişlerdir. Kaybolan denizciler de, “Birden kendimizi, bedenimizle birlikte uzayda buluyoruz, sonra tekrar kaybolduğumuz yerde ortaya çıkıyoruz” demişlerdir.

Denizcilerin doğru söylediği, acı bir gerçekle anlaşılır: Bir gün, üzerinde pusula bulunduran bir tayfa birdenbire donup kaldığında, arkadaşları ona dokunarak topraklamak isterler. Dokundukları anda, tayfa birden alev alır ve o kadar şiddetli yanar ki, geride hiç bir iz ve kül bırakmaz. Sadece bulunduğu zeminin kömürleşmiş oluşu, tayfanın yandığını göstermektedir (Bu şekilde, dört denizcinin yandığı kaydedilmiştir). Dr. Jessup, bu tayfa yandığı sırada, bulunduğu döşeme ve halıda oluşan yanıkları toplayarak, üstadı Hansel Heiberg’e verir. Heiberg bazı testler yapar ve bu tayfanın, uzayın, kozmik ışınların bulunduğu atmosfer dışı bir bölgesine ışınlanmış olduğu sonucuna varır. Çünkü, halı ve döşeme nümunesinde, Dünya üzerinde hiç olmaması gereken, radyoaktif ışıma ve dedektörlerin “Kozmik Primerler” diye tanımladıkları, Kur’an’da “Şıhap” adıyla bildirilen kozmik ışınları saptamıştır. Bu ışınlar, magnetosferde, bilimsel adıyla “Shower” (Sağanak) denilen bir olayla törpülenmektedirler. Bu nedenle, Dünya’ya ulaşmaları olanaksızdır. İşte halı nümunesinde bu kozmik ışınların saptanmış olması, tayfanın dediklerini doğruluyor, yani onun atmosfer dışına çıktığını ve orada bu ışınlarla alev aldığını kanıtlıyordu. Böylece, tayfaların, uzaya bazen bedenleriyle, bazen ise dondukları anda bilinçleriyle çıktıkları doğrulanmıştı.

Philadelphia Deneyi, sonraki yıllarda bir çok dergiye, kitaba ve filme konu olmuştur. Deneyle ilgili çeşitli görüşler ileri sürülmüş, iddialar ortaya atılmış, fakat olayın ardındaki esrar bir türlü tam olarak gözler önüne serilememiştir. Çok sayıda tanığın olmasının yanısıra, deneyi yaşayan bir o kadar da denizci vardır. Ancak, bunların büyük bölümünde zamanla akıl rahatsızlıkları ortaya çıkmış, bir kısmı intihar etmiş, bir kısmı ise eceliyle ölmüştür. Dolayısıyla, bugün için bu deneyle ilgili somut kanıtlar bulmak oldukça güçtür. Öyle ki, bugün, ABD Deniz Kuvvetleri’nde deneyin kod adının bile ortada bulunmaması, bu olayın yetkililerce hala bir sır olarak saklandığını göstermektedir.

ABD Deniz Kuvvetleri’nin çok gizli “Inter Services Code-Work Index”inde yer alan “Rainbow” kod adının, Philadelphia Deneyi’ne ait olduğu ve bu deneyin, resmi kayıtlarda “Project Rainbow” (Gökkuşağı Projesi) adıyla geçtiği, W. L. Moore ve C. F. Berlitz ikilisinin “The Philadelphia Experiment: Project Invisibility” (Philadelphia Deneyi: Görünmezlik Projesi) kitabında (K95) ve A. H. Hochheimer’in “The Philadelphia Experiment from A to Z” (A’dan Z’ye Philadelphia Deneyi) adlı yayınında (S30) belirtilmiştir. Ayrıca, deneyin, Philadelphia’da çıkan bir gazetede haber olarak yayınlanmış olduğu da bu yayınlarda yer almaktadır.

Bazı kaynaklarca (D45, D67, S30), deneyin ön hazırlık çalışmalarının Nikola Tesla ve Dr. John von Neumann tarafından, 1930-1931 yıllarında, Chicago ve Princeton Üniversiteleri’nde yapıldığı, Tesla’nın 1931-1943 yılları arasında bu projede etkin görev aldığı, hatta 1940 yılında yapılan ilk denemenin başarılı olmasından sonra, 22 Temmuz 1943 ve 12 Ağustos 1943 tarihlerinde, takip eden denemelerin yapıldığı ileri sürülmüştür. Tesla’nın, deneyin gemi personeline zarar vereceği gerekçesi ile projeden ayrılmasından kısa süre sonra şüpheli bir ölümle yaşamını yitirdiğini daha önce belirtmiştik.

Bazı kaynaklarca üç kez tekrarlandığı ileri sürülen deneyi, yandaki diğer bir gemiden gözlemleyen tanıklardan birinin ifadesi şöyledir (D67):

“22 Haziran 1943 sabahı 9.00’da jeneratörler çalıştırıldı. Yeşilimsi bir sis gemiyi örtmeye başladı. Bir an sadece geminin çapasını görebildim, sonra o da kayboldu. Sis ortadan kalktığında gemi kaybolmuştu, sadece denizi görüyorduk. Bizim gemide bulunan üst rütbeli subaylar ve bilim adamları, korku ve heyecan içersinde soluklarını tutarak bu inanılmaz olayı seyrediyorlardı. Gemi ve personeli sadece radardan değil, gözlerimizin önünden yok olmuşlardı. Her şey planlandığı gibi olmuştu. 15 dakika sonra emir verildi ve jeneratörler durduruldu. Önce bir şey olmadı; ardından yeşil sis tekrar ortaya çıktı ve USS Eldridge tekrar görünmeye başladı. Sis azalırken, bir şeylerin yanlış gittiğini hissettik. Hemen gemiye yanaştık. İlk önce, gemi personelinin çoğunun geminin yanlarından sarkarak kusmakta olduklarını gördük. Diğerleri güvertede bilinçsizce, şaşkın şaşkın dolaşıyorlardı. Ekipler gemiye girerek, bu personeli yenileriyle değiştirdiler. Bir kaç gün sonra, yeni bir deneyin yapılması kararlaştırıldı. Bu deneyde de, gemi, istenilen radar görünmezliğine ulaştı; akabinde geminin donanımı değiştirildi. Asıl deney ise, 28 Ekim 1943’de yine aynı gemide gerçekleştirildi. Bu deneyde de, jeneratörler çalıştırıldıktan hemen sonra, destroyer hemen hemen görünmezlik aşamasına ulaştı. Geminin sadece burnu ve kıçı görülüyor, aradaki bazı yerleri ise belli belirsiz seçiliyordu. Sonra, su üzerinde, sadece teknenin bulunduğu yerde çizgi halinde bir iz kaldı. Daha sonra, mavi bir ışık parladı ve o çizgi de yok oldu. Artık, gemi tamamen yok olmuştu. Geminin, bir kaç dakika sonra, Philadelphia’ya millerce uzaktaki Norfolk’da ortaya çıktığı kaydedildi. Ancak, orada göründükten kısa bir süre sonra tekrar kayboldu ve tekrar Philadelphia’da ortaya çıktı. Bu kez durum ciddiydi; tüm personelin başı beladaydı. Bazıları yok olmuştu; bir daha hiç geriye dönemediler. Ama en korkuncu, beş denizcinin, geminin gidip-gelmesi sırasında, metal gövdenin içinde sıkışarak kalmış olmalarıydı. Bu feci bir olaydı. Birisi kurtuldu, ama bir daha asla eski haline dönemedi; aklını yitirmişti. Personelden bazılarının psişik yeteneklerinin olağanüstü gelişmiş olduğu saptandı. Bazıları ise sokakta yürürken kayboluyor, sonra yeniden ortaya çıkıyorlardı.”

Araştırmacı yazar C. F. Berlitz, “Without A Trace” (İz Bırakmadan) adlı kitabında (K15), Dr. Jessup’un yakın arkadaşı, bilim adamı, Dr. Mason Valentine ile yaptığı bir röportaja yer veriyor. Bu röportajda, Berlitz’in, Philadelphia Deneyi’nin bilimsel olarak açıklanmasının mümkün olup, olmadığı konusundaki sorusuna, Dr. Valentine şu cevabı vermiştir:

“Bence Philadelphia Deneyi, bilinen ve alışılmış yollarla açıklanamaz. Bir çok bilim adamı, artık atomun temel yapısının madde zerreciklerinden değil, elektromagnetik alanlardan oluştuğu görüşünde. Bu olay, son derece karmaşık enerji alanlarının birbirini etkileme işlemidir. Eğer, böyle bir evrenin içinde maddenin değişik fazları bulunmasaydı, bu şaşılacak bir şey olurdu. Bir fazdan diğerine geçilmesi, bir yaşam düzeyinden diğerine geçmeye benzer. Bu, boyutlar arası bir değişmedir. Yani, Dünya’lar içinde başka Dünya’lar olabilir. Manyetik alanların boyutsal değişimler yaratabileceğinden zaten kuşkulanılıyordu. Maksatlı olarak olağandışı manyetik koşulların yaratılması, hem fiziksel, hem de yaşamsal olarak maddenin fazını değiştirebilir. Bu durum, bağımsız olmayan, ancak içinde bulunduğumuz madde/zaman/enerji boyutunun bir parçası olan zaman boyutunu saptırabilir. Kısacası, Philadelphia Deneyi büyük bir olasılıkla gerçek bir deneydir.”


PHILADELPHIA DENEYİ

JESSUP’UN “UFO” KİTABI

Dr. Jessup, deneyden sonra, 1950 yılı başlarında, UFO’larla ilgili bir kitap üzerinde çalışmaya başlar.Yukarıda, Jessup’un, Hansel Heiberg’in çantasında bulduğu bazı çizimleri kopya ettiğini belirtmiştik. Jessup, bu çizimleri, yazmakta olduğu UFO kitabında kullanmaya kalkışır. Ancak, matbaaya baskı için bıraktığı yazıların zaman yolculuğu ve ileri UFO teknolojisi ile ilgili bazı bölümlerinin baskıda çıkmadığını hayretle görür. Yazılar matbaada, klişe için verdiği çizimlerin asılları ise evinde kaybolmuştur. Tam o sıralarda, peşine takılan siyah takım elbiseli kişiler (MIB: Men in Black: K7, S16, S18) nedeniyle, Heiberg ortadan kaybolur. Bir süre sonra, Heiberg’den, “Can güvenliği nedeniyle görüşmemeleri gerektiğini, ancak posta kanalı ile yazışmalarının süreceğini” bildiren bir mektup alır. Böylece, “KMA - Heiberg” imzalı mektuplar tekrar gelmeye başlar. Ancak, bir süre sonra bu mektuplar postada kaybolmaya başlayınca ilişkileri tamamen kesilir.

Jessup’un yazılarının matbada çalınmasından az önce, Yahudi asıllı Rus yazar Velikovsky’nin, “UFO’s and Journey to The History” (UFO’lar ve Tarihe Seyahat) adlı bir kitap yazmaya koyulduğundan daha önce söz etmiştik. Kitabın amacı, Jessup’un “The Case for The UFO” (UFO Dosyası) adını verdiği kitabındaki (K83) fikirlerine karşı gelmektir. Çünkü, Jessup, bu kitabında, “Yedi kişilik Yahudi bir grubun gelecekten zamanımıza gelerek, tarihin doğal akışını siyonizm doğrultusunda değiştirmeyi amaçladıklarını” iddia etmektedir. Kitap henüz basılmamıştır. Ancak, Velikovsky her nasılsa bunu öğrenmiş ve bu kitaba karşıt olan kitabını yazmaya koyulmuştur. Bu sıralarda, Einstein’in de, basında, “UFO’lar gerçektir; orijinlerine dönüyorlar” şeklinde çıkmaya başlayan demeçleri de oldukça ilginçtir. Fakat, Jessup’un kitabının bazı bölümleri yok edilip, ancak bazı eksiklerle yayınlanmasından sonra, Einstein’in demeçleri birden bıçak gibi kesilir; Velikovsky de yeni kitabını yayınlamaktan vazgeçer.

THE CASE FOR THE UFO

Jessup, ilk kitabı “The Case for The UFO”nun 1955 yılında yayınlanmasından kısa bir süre sonra, “The Expanding Case for The UFO” (Genişleyen UFO Dosyası) (K84), adı altında ikinci bir kitap yayınlamıştır. Bugüne kadar konusunda yazılmış en iyi dört kitaptan biri olarak kabul edilen bu eserlerde, Philadelphia Deneyi ve Birleşik Alanlar Teorisi’ne geniş yer verilmiştir. Jessup, kitaplarında, okurların ve devletin bu konuya yönelmesini ve bu alanda yapılacak çalışmalara finansal kaynak sağlanması için politikacılara baskı yapılmasını önermektedir. Ona göre, UFO konusu ancak bu düzeyde ele alındığında bir çözüme kavuşabilecektir.

Dr. Jessup, kendisine yapılan komploya karşılık olmak üzere, “UFO’s and TT” (UFO’lar ve Zaman Yolculuğu) adındaki üçüncü kitabını yazmaya koyulur. Ancak, bu kitabın yayınlanmasına ömrü yetmeyecektir.

Philadelphia Deneyi, 1950’li yıllarda, ABD Deniz Kuvvetleri’nce ve Dr. Jessup’un katılımı ile bir kere daha denenmiş, ancak bu ikinci deneyde birinciye nazaran daha olumsuz sonuçlar alındığından, deneyden vazgeçilmiş ve hemen birincisi gibi örtbas edilmiştir. Bazı kaynaklar (K99, K100), deneyin, 1983 yılında, “The Project Monta u k” Montauk Projesi) adıyla yeniden uygulamaya konulduğundan söz etmektedir (K99, K100). Tabii hepsi gizli tutulan bu uygulamalarla ilgili olarak, ABD’li yetkililerden herhangibir bilgi alma olanağı yoktur.

Tekrar 1950’li yıllara geri dönersek, Dr. Jessup’un bu dönemde yeniden KMA mektupları almaya başlaması ve ABD Deniz Kuvvetleri ile olan ilişkisi oldukça ilginçtir (K95, D57):

Dr. Jessup, her iki kitabının yayınlanmasından sonra, “10 boyutlu uzay-zaman modeli” kurma çalışmalarına girişir. İşte tam bu sıralarda, yeniden KMA mektupları almaya başlar. Bu mektuplardan ilkinin tarihi 13 Şubat 1956’dır. Zarfın üzerinde, “Carlos Miguel Allende” adı vardır (Bu isim, ilerde sözünü edeceğimiz gibi, 11. KMA olan “Jorge Luis Borges” tarafından kullanılmaktaydı). İmla hataları ile dolu olan mektupta (D24), Jessup’un Birleşik Alanlar Teorisi ile ilgili çalışmalarının hemen kesilmesi istenmektedir. Mektubun yazılış şekli, sanki yazarının, Philadelphia Deneyi’ni baştan sona kadar izlediği izlenimini vermektedir.

Gerçekten, deney, S. S. Andrew Furuseth isimli bir şilepten tanıklarca baştan sona kadar izlenmiştir. Bu tanıkların arasında, esrarengiz Bay Allende’nin de olduğu, hatta gemide çekilen toplu resimlerden birinde bulunduğu iddia edilmiştir (K95). Dr. Jessup, aldığı KMA mektubundaki adrese hemen bir cevap yazarak, kendisine daha ayrıntılı bilgi verilmesini ister. Bir süre sonra, Allende’den ikinci bir mektup alır. Mektupta özetle şöyle denilmektedir:

“Sevgili Bay Jessup,

Bu deneyin üzerimde bıraktığı izlenimleri ve olayın nasıl olduğunu, kanıtları ile birlikte size yeniden yazıp, yazamayacağımı soruyorsunuz. Kuşkusuz, size yardım etmek isterim. Eğer bana, bir hipnotizör, bir miktar sodyum pentotal (bilinci uyuşturup, iradeyi kırarak doğruyu söyleten bir ilaç), bir kayıt cihazı ve çok hızlı daktilo yazabilen birini sağlarsanız, size bu konuda gerçekten çok değerli bilgiler verebilirim. Bence bu iş uygun şekilde ele alındığı, bilim adamları ve halka psikolojik bakımdan etkin bir şekilde takdim edildiği takdirde, insanlık hayal ettiği yerlere gidebilir. ABD Deniz Kuvvetleri’nin tesadüfen bulduğu bu nakil şekli ile yıldızlara kolayca gidilebilir. Bundan eminim.”

K. M. Allende

Jessup, ikinci mektupta yazılanları düşündüğü sırada, ABD Deniz Kuvvetleri’nden bir davet mektubu alır. Deniz Kuvvetleri Araştırma Kurumu (ONR), ondan bir konuşma yapmasını istemektedir. Jessup, bu kurumun Washington’daki merkezine gittiğinde, yetkililer, kendisine, daha önce yazmış olduğu UFO kitabını verirler ve “Bu kitabın bir yıl kadar önce kendilerine posta ile gönderilmiş olduğunu” söylerler. Kitabın sayfalarında, değişik renkte kalemlerle yazılmış çeşitli notlar bulunmaktadır. Yazı karakterlerinden anlaşıldığına göre, bu notlar üç değişik kişiye aittir. Bunlardan birini Jessup hemen tanır. Bu üç değişik yazıdan biri, Bay Allende’ye aittir. Kitabın sayfa kenarlarına yazılan notlar, Philadelphia Deneyi ile ilgili üst düzey yorumları ve görüşleri içermektedir. Güç alanlarından, bir cismin nasıl birden kaybolup, tekrar nasıl ortaya çıkarılabileceğinden söz edilmekte ve Deniz Kuvvetleri’nin yaptığı diğer gizli çalışmalara değinilmektedir.

Kitabın bu esrarengiz yorumcuları, ya da eleştirmenleri, sanki “gizli ve eski bir uygarlığın temsilcileri” gibi davranmışlardır. Dr. Jessup’a göre, bu kişiler, Dünya’daki ve evrendeki daha eski bilimsel gelişmeleri, bazı Dünya dışı uzay araçlarının sık sık yeryüzüne indiklerini ve bunlarla ilgili çeşitli uçuş yöntemlerini bilmekteydiler. Hatta, bu notlarda, geçmişte Dünya’yı yok eden bir uzay savaşından bile söz edilmekteydi.

Bütün bunlar, ilk bakışta bir kurgu-bilim kitabından alınmış gibi gözükse de, ABD Hükümeti, bu yorumlanmış kitaba son derece önem verir. Öyle ki, kitap bu haliyle yeniden 25 adet basılır ve son derece gizli bir şekilde, Pentagon’un konuyla ilgili tüm birimlerine dağıtılır. Deniz Kuvvetleri’nin özel (daha doğrusu gizli) işlerini üstlenen, Texas’daki Dallas Varo Şirketi tarafından basılan bu yorumlanmış baskılar, eğer deney bir hayal ürünü idiyse, niçin Deniz Kuvvetleri tarafından yeniden bastırılmış ve ilgili birimlere dağıtılmıştı? Bu baskılardan biri, daha sonraları Araştırmacı Yazar G. Barker tarafından bulunmuş ve 1973 yılında, Saucerian Press tarafından, sınırlı sayıda tekrar yayınlanmıştır (K83). Bu baskının 1995 yılında yeni bir baskısı daha yapılmıştır.

Dr. Jessup’un 1956 yılından sonra tekrar almaya başladığı KMA mektuplarının tam metinleri ve ABD Deniz kuvvetleri’nin konuyla olan yakın ilişkisi, Moore - Berlitz ikilisinin daha önce belirttiğimiz “The Philadelphia Experiment: Project Invisibility” kitabında (K95) ve A. H. Hochheimer’in “The Philadelphia Experiment from A to Z” adlı internet sitesinde ayrıntılı olarak anlatılmıştır (Dr. Jessup ve K. M. Allein ile ilgili araştırmaları, hatta Allein’e ait olduğu ileri sürülen resimleri de kapsayan her iki yayın dilimizde yayınlanmamıştır).

Philadelphia Deneyi ile ilgili Türkçe bilgiler, Aiberg’in kitaplarının dışında, C. F. Berlitz’in “İz Bırakmadan” adlı kitabında (K15) ve “Bilinmeyen” (D57) ve “Fenomen” (D67) dergilerinde bulunabilir. Burada belirttiğimiz kaynaklarda , tabii ki Allende’nin Zig-Zag Grubu ile ilişkisinden herhangibir şekilde söz edilmemektedir. Bu ilişki sadece Aiberg’in kitaplarında yer almıştır.


PHILADELPHIA DENEYİ

DR. JESSUP’UN ÖLÜMÜ

1959 yılı Nisan ayında, Dr. Jessup, çalışma arkadaşı Dr. Mason Valentine’e, Philadelphia Deneyi ile ilgili bazı kesin sonuçlara ulaştığını söyler. Bu sonuçlara ilişkin bir taslak hazırlamıştır ve konuyu Dr. Valentine ile uzun uzun konuşmak istemektedir. Dr. Valentine, Jessup’u, 20 Nisan akşamı için yemeğe davet eder. Fakat asla görüşemezler. Polis kayıtlarına göre, Dr. Jessup, 20 Nisan 1959 akşamı saat 18.30’da, otomobili ile Miami’deki Matheson’s Hammock Parkı’na girmiş; otomobilini bir kenara park ettikten sonra, egzozunu tıkayarak, arabanın içinde intihar etmiştir. Kayıtlarda, Jessup’un, Dr. Valentine’e göstermek üzere yanına aldığı notlardan ve taslaktan hiç söz edilmemiştir.

Dr. Jessup’un yakın arkadaşları, onun, intihar edecek yaratılışta bir kimse olmadığını israrla belirtirler. Dr. Valentine ise, onun, bazı kişileri rahatsız edecek çalışmalar yapmış olmasından ötürü öldürüldüğünü ileri sürer. Dr. Valentine, “Otomobilin içinde bulunduğunda Jessup’un sağ olduğunu, ancak kurtarmak için hiç bir çaba gösterilmediğini” söyleyerek, resmi raporlara yazılmayan bu ayrıntıyı belirtmiştir (K15). Diğer taraftan, bazı UFO araştırıcıları, Dr. Jessup’un siyah elbiseli kişilerce (K7) öldürüldüğünü ileri sürmüşlerdir.

KMA mektupları bir çok seçkin bilim adamına gönderildiği halde, bu mektupların en sansasyoneli Dr. Jessup’a gelenlerdir. Philadelphia Deneyi gibi inanılmaz bir olayı gerçekleştiren bu adamın intihar süsü verilerek öldürülmesi, olayı tam bir bilim-kurgu romanına dönüştürmüştür. Ancak, olanlar gerçektir. Jessup’un yakın arkadaşı Dr. Valentine, Jessup’un peşine siyah takım elbiseli kişilerin takıldığını ve Jessup’a park yerinde pusu kurulduğunu, basına ve polise inatla açıklamıştır. Dr. Valentine, “Jessup’un hayat dolu bir kişiliğe sahip olduğunu, ölümünden kısa süre önce birlikte olduklarını, intihar etmesinin mümkün olamayacağını” ve Jessup’un, kendisine, “Peşine siyah elbiseli kişilerin takıldığını” ve “Elindeki tüm bilgilerin çalınmış olduğunu” bizzat söylediğini bildirmiştir.

Dr. Jessup, o sıralarda hazırlamakta olduğu “UFO’s and TT” isimli üçüncü kitabında, ilk kitabında komploya uğrayarak yayınlamayı başaramadığı “İleri UFO teknolojisinden, zaman yolculuğundan ve yedi kişilik Yahudi grubun Dünya tarihini değiştirme çabalarından” muhtemelen söz edecekti.

Sonuçta, Philadelphia Deneyi’nin 1 Numaralı Adamı Dr. Jessup’un ölümüyle, deneyle ilgili araştırmalar, belgeler, tanıklar ve onun UFO teknolojisi ve zaman yolculuğu ile ilgili çarpıcı görüşleri tam anlamıyla bir esrar perdesine bürünmüştür. Philadelphia Deneyi’ni gerçekleştiren Dr. Jessup, süper bir Zig-Zag teorisyeni ve teknisyeni olup, özellikle UFO teknolojisi başta olmak üzere tüm buluşları “gelecekte” anlaşılacaktır.

Philadelphia Deneyi’nin gerçekleştirilmesinde Dr. Jessup ile işbirliği yapan Hansel Heiberg, daha sonra ülkemize yerleşip, “Mehmet Rifat Ayberk” ismini alarak TC vatandaşı olmuştur ve kabri halen Elazığ’da bulunmaktadır.

Dr. Jessup ve Philadelphia Deneyi ile ilgili bilgileri burada fazla ayrıntıya girmeden sunmuş bulunuyoruz. Bu ilginç konu, ABD kamuoyunda, bugüne kadar bir çok kitaba, dergiye, konferansa, TV yayınına ve internet sitesine konu olmuş, çeşitli filmler yapılmış ve özellikle son 20 yılda pek çok kişinin giderek artan bir ilgi odağı haline gelmiştir. Okurumuza kolaylık sağlamak üzere, Dr. Jessup ve Philadelphia Deneyi ile ilgili kaynakları aşağıda sıralıyoruz:

Kitaplar: K4, K15, K17, K41, K59, K83, K84, K95, K99, K100.

Dergiler: D23, D24, D38, D39, D40, D45, D57, D67.

Internet: S30, S67, S71, S72.

Gazete : G7.


BAĞDADİ - JOYCE BAĞINTISI

GEORGE ZWEIG (1937 - ….)

“George Zweig” (1937 - ….), Zig-Zag’ın “Q-Dönemi”nde, kozmoloji biliminin kurucuları Hubble ve Klein ile birlikte, KMA mektuplarının etkisiyle Müslümanlığı kabul eden Zig-Zag bilim adamlarındandır. Bir süre sonra Asistan mertebesine yükselerek “Trockensberg” adını kullanan Zweig, daha sonra asistanlık görevini “Cronnjberg”e devretmiştir.

Zweig, Hızır Tezkiresi üzerinde uzun uzun düşündükten sonra, şu açıklamayı yapmıştır: “Atoma bölünemez deniyordu, bölündü. Şimdi de, protona, nötrona ve “mezon”lara bölünemez deniyor; ama bunun altında yatan daha temel bir parçacık var olmalıdır. O zaman, çekirdek de bölünebilir.”

O sıralarda, tüm kuantum teorisyen ve matematikçileri bu görüşü çılgınca ve sorumsuzca bularak aldırış etmezler. Ancak, Amerikalı fizikçi “Murray Gell-Mann”, onlarla aynı görüşte değildir ve Zweig’in teorisine inanmaktadır. Zig-Zag, hemen Zweig ve KMA’nın Asistanı Cronnjberg aracılığı ile Gell-Mann ile temasa geçer. Bu ilginç konuyu aşağıda ayrıntılı olarak ele alacağız.

Zweig’in, proton ve nötronun bölünebileceği, bir başka deyişle, çekirdek parçacıklarının birleşik bir yapısı olduğu teorisinin, başlangıçta önemsenmemekle beraber, bilim dünyasını altüst edecek kadar önemli olduğunun altını çizmeliyiz. Öyle ki, Zweig’in hipotezinin geliştirilmesi ile, Gell-Mann, 1963 yılında “kuark”ları (quark) bulmuştur (K111). Kuark Teoremi, mezonların ve tüm çekirdek parçacıklarının temel kurgusunu açıklayan en yalın modeldir. Başlangıçta sadece bir hipotez iken, Gell-Mann tarafından teorileştirilmiş ve daha sonra deneysel olarak kanıtlanmıştır. Bu buluş ile, Birleşik Alanlar Teoremi’ne giden tıkalı yol da açılmıştır.

Bugünlerde 60’lı yaşlarını yaşayan George Zweig, halen ABD’de, Los Alomos National Laboratory’de çalışmaktadır. Kendisine, e-posta aracılığı ile “Zig-Zag Grubu ile ilişkisini” sorduk. Aiberg’in, “Zig-Zag’da Asistan mertebesine kadar yükseldi” dediği Zweig, bize gönderdiği 15 Nisan 1998 tarihli yanıtında, “Bu isimde hiç bir grupla ilişkisinin olmadığını” belirtti (E9).


BAĞDADİ - JOYCE BAĞINTISI

MURRAY GELL-MANN VE HIZIR TEZKİRESİ

M. GELL-MANN Çekirdek fiziğinde oluşturduğu Kuark Teoremi ile “kuark” denilen parçacıkların doğruluğunu kanıtlayan Amerikalı bilim adamı “Murray Gell-Mann”ın (1929-….) (S65) buluşları ile Hızır Tezkiresi arasında dikkat çekici çok ilginç bağlantılar vardır. Bazı tesadüflerle ortaya çıkan bu bağlantılar, Aiberg’in kitaplarında ayrıntılı olarak açıklanmıştır. İnanılmaz evrensel sırlar taşıyan Hızır Tezkiresi’nin bu olayla ilgili bölümünü aşağıda sunuyoruz:

“Devir, talebelerimin talebelerinin talebelerine vasıl olduğunda, onlara, “Z” ve “K” harflerinin esrarını muhtevi bu delilleri izhar ediniz: “Z” harfi, “Üç Karanlığın” baş harfidir. Bunlar, “Z-Kürre”, “Z-Zerre” ve “Z-Zeman”dır. Dikkat ediniz, bu üçü, “Üç Karanlık Kuvvetin” ana işaretleridir. Devirin vasıl olmasının ana işareti de, evvela “Nasrani” ulemasının “Üç Aydınlığı” bulmalarıdır. Müslüman gariplerim, “Üç Karanlığı” ondan sonra bulalar. “Üç Aydınlığın” sırlı harfi, “Kef-Kef” sürtçmesidir. Onun da ana işareti, ismi “C” (Cim) harfi olan Nasrani şairin mısralarında gizlidir.

Üçü “Zahirde Aydınlık”, üçü “Batında Karanlık” olan “Altı Kuvvet” vardır ki, Kainat bunlar üzre muharrektir. Cümlesinin üzerinde bir “Yedinci Kuvvet” vardır ki, o “Altı Kuvvet” bundan çıkmaktadır. Aşikar kuvvetler aydınlıktır ve tabiatı mümteziçtir. “Üç Karanlık Kuvvet” ise, zifiri-zımni ve zemana zulmettendir, tabiatları sabitiyyedendir. “Üç Aydınlık Kuvvete” hakim olan “K” harfi, “K-Kürresi”, “K-Zerresi” ve “K-Kuvve-i Irkı”dır. Bunun ana işareti de, “C” (Cim) adlı şairin yazılmamış mısralarındadır.

O, yazılmamışı yazdıran ve bana Tezkire’yi yazdıran böyle yazdırdı. “Nun”, “Kalem” ve yazdıklarına yemin olsun. Her kim, yazılmamış söylendiğinde onu vakti gelince idrak ederse, “yedi mesani buutun” batındaki sırrının sebit “yedi” ile sabit olmuş “Kuvve-i Irkiyye” esrarı ilahisine murabbası ile mazhar olur.”

Hızır Tezkiresi’nin devamı daha sonraki çağlara hitap etmekte ve tam anlamıyla iyice anlaşılmaz şifrelere dönüşmektedir. Halidi-Doğu dalının lideri Hekim Bey tarafından, “Zamanı geldi” düşüncesi ile Halidi-Batı dalının lideri KMA’ya gönderilen bu döküman, KMA tarafından kopyalar çıkartılarak ve bazı tercüme notları düşülerek gerekli Zig-Zag mensuplarına gönderilmiştir. Aiberg’e ikinci elden gelen kopyada, KMA’nın kendi notları da bulunmaktadır. Bu not, Tezkire’nin kenarında yanlamasına olarak, Arap alfabesiyle, ancak soldan sağa İngilizce yazılmıştır. Notların bir yerinde, “İnşallah, siyah elbiseli hahamların bundan haberi olmaz” yazılıdır.

Tezkire’nin yukarıdaki bölümü, Hekim Bey’in Osmanlıca’sı ile yazılmıştır. Bu metni, günümüz Türkçe’sine aşağıdaki gibi çevirebiliriz:

“Üç kuşak sonraki öğrencilerime, “Z” ve “K” harflerinin gizliliğini içeren şu kanıtları bildirebilirsiniz: “Z” harfi, “Üç Karanlığın” baş harfidir. Bunlar, “Z-Makrofizik” (Gök Mekaniği), “Z-Mikrofizik” (Kuantum Mekaniği) ve “Z-Zaman” (Gök Mekaniği), “Z-Mikrofizik” (Kuantum Mekaniği) ve “Z-Zaman” bilimi olup, bunlar büyük bir sırrın işaretleridir. Bunları bildirme zamanının geldiğinin ana işareti, Hıristiyan bilginlerin “Üç Aydınlığı” bulmalarıdır. Önce Hıristiyan bilginler bu “Üç Aydınlığı” bulacaklar; ondan sonra Müslümanlar “Üç Karanlığı” bulacaklardır. “Üç Aydınlığın” cifirsel harfi, “Kaf (Kalın) - Kef (İnce) dil sürtçmesidir. Onun ana işareti ise, adı “Cim” olan bir Hıristiyan şairin dizelerinde saklıdır.

Oradaki ana işaret, “Üç Aydınlığı” dışa vurmuş, “Üçü” vurmamış olan, “Altı Aydınlık ve Karanlık Kuvvet” olup; evrenin dinamiği, bu “Altı Kuvvet” üzerinde kuruludur. Bu “Altı Kuvvetin” tümünü, “Yedinci” bir başka “Kuvvet” yaratmıştır. Işıyan kuvvetler değişkendir; ışımayanlar ise sabittir. “Aydınlık Kuvvetlere”, “K-Makroevren”, “K-Mikroevren” ve “K-Irk Kuvveti” denilir. Bunun ana işareti ise, “Cim” adlı bir Hıristiyan şairin dizelerinde yazılıdır.

O, yazılmamışları bana ve şaire yazdıran, böyle yazdırdı. Her kim yazılmamış söylendiğinde, zamanı gelince onu kavrarsa, “yedi şifreli boyutun” içteki sırrına ait “Yedi Irk Kuvvetl”nin ilahi sırrına açıktaki “dört boyutlusu” ile birlikte ulaşmış olur.”

Hızır Tezkiresi’nin bu bölümünde, “ışıyan kuvvetler”den söz edildiğine göre, “K-Kürre” sözüyle optik ışıyan yıldızların; “K-Zerre” sözüyle ise, “foton”ların, yani dedektörlerin kaydettiği, gözlenebilen “kuant”ların kastedildiğini anlıyoruz. Bundan sonrasını, bir süre Gell-Mann ile mesai arkadaşlığı yapmış olduğunu söyleyen Aiberg’in ağzından dinleyelim:


BAĞDADİ - JOYCE BAĞINTISI

GELL-MANN’IN RÜYASI

“K-Kuvve-i Irk” sözüyle de “kuark”ların kastedildiğini, 1970’li yıllarda Los Angeles’deki UCLA Üniversitesi’ne bağlı Berkeley Laboratuarı’nda, çekirdek fiziği uzmanı olarak çalıştığım sıralarda tanıştığım, kuarkların isim babası, Amerikalı Murray Gell-Mann ile yaptığım görüşmelerden sonra ortaya çıktı.

Laboratuvardaki parçacık hızlandırıcılarında şef görevi ile çalışmaktaydım ve çalışma konum, “kuark” adı verilen parçacıkların doğruluğunu kanıtlamaktı. Gell-Mann, 1963 yılında kuarkları bulmuştu (K111). Aynı konuda çalıştığımız için kısa zamanda biraraya geldik. Gell-Mann, Dünya’da hiç kimsenin bilmediği, hiç bir sözlükte yazılı olmayan “kuark” sözcüğünü ilk olarak kullanan kişiydi. Acaba bu sözcüğü nereden bulmuştu? Bunu kendisine sorduğumda, “Anlamını ben de bilmiyorum. Bu ismi rüyamdaki bir şiirde gördüm. Hiç okumadığım bir şairin bir kitabındaki bir mısra ile bağdaştırdım” dedi. Bu konu o kadar ilgimi çekmişti ki, kendisinden ayrıntılı açıklama istedim.

Gell-Mann, mezonların ve çekirdek parçacıklarının (proton ve nötronların) kuarklardan oluştuğunu ilk ortaya koyan kişiydi. Anlattığına göre, mezonları en basit bir şekilde açıklayabilecek bir model kurmak için, bütün bir gün ve gece zihnini yormuş ve sabaha karşı da uyuyakalmıştı. Öğleye doğru gördüğü ilginç rüyada, “İki eline iki yumurta verildiğini, bu yumurtalardan birinin üzerinde “P+” ve diğerinin üzerinde “N” yazılı olduğunu” görmüştü. Bunların proton ve nötron olduklarını hemen anlamıştı.Bu arada, avucundaki yumurtalar içten vurulan darbelerle çatlamaya başlayınca, yumurtaları yere atmış ve yerde parçalanan yumurtaların içinden, birbirine yapışık üçer tane bilya çıkmıştı. Rüya görmeye pek de alışık olmayan Gell-Mann’ın rüyasının devamı daha da ilginçti. Noel Baba tipinde, (Batılı erkeklerin klasik yatak kıyafeti olan) gece entarisi ve yatak takkesi giymiş kır saçlı biri belirmiş ve kendisine kafiyeli üç beyit okumuştu. Gell-Mann bu beyitleri ezbere biliyordu:

“For Master Mark, Three Dark,

Dark is Strenght of Light”

“For Master Mark, Three Arc,

Arc is String of Bright”

“For Master Mark, Three Quark,

Quark is Strange of Tight”

Gell-Mann, bu şiirdeki üçüncü beyiti anlamadığını söylediğinde, rüyadaki kişi, kendisine, şair James Joyce’un bir kitabındaki benzer beyitleri okumuş ve gitmişti. Beyitleri ezberleyinceye kadar aynı rüyayı üç-dört kez gören Gell-Mann, ünlü Kuark Teoremi’ni bu rüya üzerine kurduğunu söyledi.”

Gell-Mann, gördüğü bu rüyayı çalışma arkadaşı George Zweig’e söyler. Zweig, proton, nötron ve mezonların bölünebileceği hipotezini ilk olarak ileri süren, Zig-Zag mensubu bir bilim adamıdır. Zweig, “James Joyce” adının kendisine hiç yabancı gelmediğini söyleyip, üniversite kütüphanesinde Joyce’un kitaplarını araştırır. Rüyada söylenen üçüncü beyitin Joyce’un bir kitabında yer aldığını görünce heyecanla telefona sarılıp, Gell-Mann’ı acele kütüphaneye çağırır. Gerçekten, Gell-Mann, daha önce hiç görmemiş olduğu bu kitabın aynen rüyada gördüğü kitap olduğunu hayretle görür. Biçimi, kapağı ve her şeyi ile kitap, rüyada gördüğü kitabın tıpatıp aynısıdır. Kitabın adı, “Finnegan’s Wake” (Finnegan’ın Uyanışı) (K85) dir. Rüyada gördüğü yaşlı adamın söylediği üçüncü beyit kitapta aynen yer almakta, ancak birinci ve ikinci beyitler bulunmamaktadır. Gerisini Aiberg’den dinleyelim:

“Gell-Mann tam bunu anlattığı sırada öyle bir şey söyledi ki, birden beynimde şimşekler çaktı. Gell-Mann şöyle demişti: “Üçüncü beyitin dışında, şair, diğer iki beyiti kitabında yazmamış. Ne tuhaf ki, kitapda yazılı olmayan o iki beyit bana rüyamda söylendi.” Şaşkına dönmüştüm. Çünkü, Hızır Tezkiresi’nde sözü edilen, “yazılmamış şiirin söylenmesi” olayı, Gell-Mann’ın rüyasında tecelli etmişti.”


BAĞDADİ - JOYCE BAĞINTISI

“JAMES JOYCE” KİMDİR ?

J. JOYCE Söz konusu yazar James Joyce (1882-1941), İrlanda’nın dünyaca ünlü bir şairi ve roman yazarıdır. Çeşitli eserleri Türkçe’ye çevrilmiştir. Joyce, eserlerinde, okuyana garip gelebilecek bir takım anlamsız sözcükler ve semboller kullanmıştır. Bu bakımdan, Türkçe’ye ve diğer dillere çevrimlerinin de oldukça zor olduğunu belirtmemiz gerekir.

Aiberg, Joyce’un kullandığı bazı sözcüklerin, ses uyumu ve anlam bakımından Arapça’ya oldukça yakın olduğunu keşfetmiştir. Bu inanılmaz benzerliklerden bazı örnekler verebiliriz: “Harriyat (hürriyet), agyb (acib), la Tiffany (latif), yula (ula), axan (ahsen), sophill (süfli), zemna (zemin), sefil (sefil), zirway (zirve)” gibi. Diğer taraftan, Joyce’un ve Bağdadi’nin sembolizm tarzları arasında bazı benzerlikler bulmak da mümkündür. Acaba Joyce ile Bağdadi arasında nasıl bir kozmik bağıntı vardı? Niçin benzer sembolleri ve ve bazı Arapça terimleri kullanmışlardı? Bunların cevabını belki de hiç bilemiyeceğiz. Çünkü, James Joyce, tüm eserleriyle bugüne kadar çözümlenememiş bir yazardır.

O güne kadar Joyce’un hiç bir kitabını okumadığı halde, Gell-Mann’ın, rüyasında onun yazılmış ve yazılmamış beyitlerini görmesi ve hele Joyce’un üçüncü beyiti yazacağını, Bağdadi’nin bundan yaklaşık 150 yıl kadar önce Hızır Tezkiresi’nde bildirmiş olması, Bağdadi, Joyce ve Gell-Mann arasında kozmik bir bağıntı olduğunu göstermektedir.

Bağdadi-Joyce kozmik bağıntısı, ilginç bir raslantı olarak bizim de karşımıza çıktı:


BAĞDADİ - JOYCE BAĞINTISI

JOYCE’UN KİTABINDAKİ “ZIG-ZAG”

J. JOYCE'UN "FINNEGAN'S WAKE" ADLI ROMANINDAN BİR BÖLÜM Joyce’un “Finnegan’s Wake” (K85) kitabındaki sembolik terimler arasında çok ilginç bir söz dikkatimizi çekti:

“By The Stream of Zemzem under Zig-Zag Hill”

“Zig-Zag Tepesi’nin altından akan Zemzem Suyu ile” anlamına gelen bu sözlerde Zig-Zag ve Zemzem Suyu sözcüklerinin aynı cümle içersinde kullanılmış olması, bizce Bağdadi ve Joyce arasında kozmik bir bağıntı olduğunu gösteriyor.

Bilindiği gibi, Zemzem Suyu’nun İslam’da kutsal bir yeri vardır ve Zemzem Suyu sözü ile ancak İslam sembolize edilebilir. Aiberg, Hızır Tezkiresi’nde, bu konu ile ilgili şu iki cümlenin yer aldığını söylüyor:

“Al-i İmran Suresi’nin 104. ayeti Zemzem’in kaynadığı yerdir”.

“(Hızır): Çok soru sorulması bana göre değildir. Arifsen anla! Zemzem ve 104 Doğu’da; Zeğ-Zağ ve 114 Batı’dadır.”

Aiberg, kitaplarında, Zig-Zag’ın, Halidi-Batı kolunu temsil eden isim olduğunu bir çok kez belirtmesine karşın, Halidi-Doğu kolunu temsil eden bir isimden söz etmiyordu. Hızır Tezkiresi’nin yukardaki sözlerinden, Zemzem’in, Halidi-Doğu kolunu temsil ettiği açıkça görülüyor (Aynı zamanda, Al-i İmran Suresi’nin 104. ayetinin Halidi-Doğu kolunu, 114. ayetinin Halidi-Batı kolunu temsil ettiği de anlaşılıyor).

Zemzem’in Halidi-Doğu kolunu, Zig-Zag’ın Halidi-Batı kolunu temsil ettiğini düşündüğümüzde, Joyce’un “Finnegan’s Wake” kitabında yer alan yukarıdaki cümlenin çok önemli bir anlam taşıdığı ortaya çıkıyor:

“Batılı Müslüman bilim adamlarının kurduğu Zig-Zag (Zeğ-Zağ) Tepesi’nin (Halidi-Batı Kolu'nun) altından İslam'ın Zemzem Suyu (Halidi-Doğu Kolu) akar."

Halidi-Batı Öğretisi’nin (Zig-Zag’ın) kaynağının, Zemzem Suyu ile sembolize edilen Halidi-Doğu Öğretisi olduğunu tanımlayan bundan daha iyi bir cümle herhalde yazılamazdı. İşin ilginç yanı, Zig-Zag’ın varlığını doğrulayan ve onu en iyi şekilde tanımlayan bu sözlerin, ilk defa, Aiberg’in kitaplarının “dışındaki” bir kaynakta karşımıza çıkmış olması.

Aiberg’in Zig-Zag ile ilgili olarak yazdıkları bizi zaman zaman inanılmazlığın sınırlarına getirdiği anlarda, Aiberg dışı bir kaynakta rastladığımız bu sözler aklımıza geliyor ve Zig-Zag’ın varlığına olan inancımız daha fazla artıyor.


BAĞDADİ - JOYCE BAĞINTISI

HIZIR TEZKİRESİ’NDE SÖYLENENLER ÇIKIYOR

Şimdi tekrar Gell-Mann’ın rüyasına geri dönelim: Bu rüyadan sonra iyice meraklanan Gell-Mann, James Joyce’un aile efradı ile görüşür ve aile arasında onun kısa isminin “Jim” (Cim) olduğunu öğrenir. Ailede iki tane “James” olduğu için, birine “J” (Cey), diğerine de “Jim” (Cim) denilmektedir. Böylece, Jim’in “Cim” olarak okunuşu ile Arapça’daki “C” (Cim) harfinin okunuşu aynı olunca, Hızır Tezkiresi’ndeki bir sır daha ortaya çıkar:

Tezkire’de, “İsmi Cim olan bir Hıristiyan şairin mısralarında yazılan” ve “yazılmayıp da söylenen” denilmişti. Yazılanlar bellidir. Yazılmayan, ancak yazılanlarla tam bir uyum içinde olan ilk iki beyit ise, Gell-Mann’ın rüyasına girmiştir.

Şiirde geçen “kuark” sözcüğünü yakınları da anlamadıkları için, ne olduğunu sorduklarında, Joyce’dan şu cevabı almışlardır: “Onu yazdığımı kitap yayınlandıktan sonra fark ettim. Anlamını ben de bilmiyorum. Niye yazdığımı da bilmiyorum. Öylesine yazmış olabilirim”. Devamını yine Aiberg’in ağzından dinleyelim:

“Bütün bunlardan, Gell-Mann haliyle fazla bir şey anlamamıştı. Ama benim için pek çok şey net olarak anlaşılıyordu. Şiirin tamamını Gell-Mann’a tek tek okutarak dikkatle not ettim. Bunun üzerinde kafa yoracaktım; çünkü yazgım beni bu işe bulaştırmıştı. Anladığım kadarıyla, Gell-Mann’ın rüyası ile Hızır Tezkiresi arasındaki iletişimi sağlama görevi sanki bana verilmişti. Onunla ben ayrı kıtaların insanlarıydık. Amerika’ya gelmem ve onunla karşılaşmam nasıl bir plan ya da raslantıydı? “K-Kuvve-i Irk” sözcüğü ile Gell-Mann’ın kuarkları arasında kesin bir ilişki vardı. Bu rüyanın, benim bilgilerimle sımsıkı ilişkili olması neyi tamamlıyordu?"


BAĞDADİ - JOYCE BAĞINTISI

JOYCE’UN ÜÇÜNCÜ BEYİTİ: “QUARK-STRANGE-TIGHT” VE “K-KUVVE-İ IRK”

Gell-Mann’ın rüyasında söylenen Joyce’un her üç beyitindeki “Master Mark” sözü, Hızır Tezkiresi’nde bildirilen “Ana İşaret” sözü ile tam uyumludur.

Böylece, üçüncü beyitten, “Ana İşaretin Üç Kuark” olacağını (For Master Mark: Three Quark) ve “Kuark’ın, Sıkılığın Garipliği” olduğunu (Quark is Strange of Tight) anlıyoruz.

Şimdi rüyanın açıklamasına gelelim: Gell-Mann’ın Kuark Teoremi’nden sonra bulunan üçüncü tip kuarklara, “Strange” (Garip) adı verilmiştir (K111). Kuarkları bir arada tutan güçlü nükleer kuvvete, “glue” (tutkal) kökünden gelmek üzere, “gulon”lar denilmektedir. Gulonlar, rüyada birbirine yapışık durumda görülen üç bilyayı “sımsıkı” (tight) olarak tutan kuvvettir. Gerçekten, üç kuark bir protonu oluşturmakta ve bu kuarklar aynı tipte oldukları için, birbirlerini itecek yerde, gulonlar sayesinde birarada kalmaktadırlar (K111). Tezkire’deki “K-Kuvve-i Irk” sözcüğü, gerek anlam ve gerekse telaffuz bakımından kuark terimi ile büyük bir uyum içindedir. İnsanlar, beyaz, siyah ve sarı ırk gibi renklerine göre üç ana ırka ayrılıyorlarsa, Kuark Teoremi’nde de üç ana renge dayalı bir renk dinamiği vardır. Bütün bu benzerlikler, Gell-Mann’ın, Kuark Teoremi’ni kurmasını, Misal Alemi’nden gelen bu ilahi rüyaya borçlu olduğunu gösteriyor.

Gell-Mann, Kuark Teoremi ile bilim dünyasını bir anda altüst edip, mezonların ve tüm çekirdek parçacıklarının temel kurgusunu bulmuştur. Kuark Teoremi en yalın model olup, güçlü nükleer kuvvetin işlevini açıklamış, evrendeki çekirdek maddenin ne olduğunu belirlemiş ve Birleşik Alanlar Teoremi’ne giden tıkanmış yolu açmıştır. Aslında Zweig’in hipotezi olan bu konu, Gell-Mann tarafından teorileştirilmiş ve daha sonra da deneysel olarak sınanmıştır (K111, K112).

Gell-Mann’ın, bu olaydan sonra, KMA imzalı iki mektup aldığını; birinci mektupta kuarklar hakkında henüz bilmediği bir çok ayrıntının, kuarkların “Üol” şemalarının ve bazı can alıcı formüllerin verildiğini biliyoruz. İkinci mektupta ise, bir İslami merkeze başvurarak Müslüman olması halinde, kendisine çok ileri düzeyde kozmik bilgilerin verileceği bildirilmiştir (Bu mektuplar halen “Spitzberg”dedir). Mektupların her ikisinde de, KMA ve Asistan olarak Cronnjberg imzaları vardır. Benzer mektuplar, aynı konuda çalışan diğer bir bilim adamı olan Japon “Shin’ichiro Tomonaga”e (1906-1979) de gönderilmiştir. Her iki bilim adamı, Zig-Zag tarafından, özellikle kuarklar üzerinde israrla tahrik edilmiş ve İslamiyet’e davet edilmişlerdir. Bu konuda yakın tarihte de benzer mektuplar gönderilmiştir.


HIZIR TEZKİRESİ

JOYCE’UN İKİNCİ BEYİTİ: “ARC-STRING-BRIGHT” VE “K-ZERRE”

Gell-Mann’a rüyasında okunan Joyce’un şiirinin ikinci beyitinde, “Ana işaretin Üç Yay” olacağı (For Master Mark, Three Arc) ve “Yayın, Parlaklığın İpi” olacağı (Arc is String of Bright) belirtilmiştir.

Bu beyitin anlamı, Hızır Tezkiresindeki “K-Zerre” terimi ile bağdaşarak Kuantum Teoremi’nin kapsama alınmasını içerir. Klasik Kuantum Teoremi, kuantların, parçacık ve aynı zamanda dalgacık özelliklerine sahip, noktasal (boyutsuz) enerji paketçikleri olduklarını söyler (K111).

İngiliz fizikçi Stephan Hawking, Genel Relativite ve Kuantum Teoremleri’ni birleştirme yolunda adım attığında (K54), yazarımız Aiberg bu görüşü matematiksel olarak çözümleyerek, kuantların noktasal ve boyutsuz değil, “11 boyutlu mini tünelcikler”den oluştuğunu bulmuştur. 1969 yılında başarılan bu işlemle, evrenin, 11 boyutlu sicimlerden (iplikçiklerden) oluşan bir “zar” (açık yay) şeklinde olduğu; bu zar rulo şeklinde kıvrıldığında, 11 boyutlu tünel (kapalı yay) biçimi alacağı ortaya çıkmıştır (S25, S51). Bu “açık yay”, evrenin yüzeyi idi; rulo haline getirildiğinde, evrenin yüzeyinin bir tünel (Sur Borusu) içinde olduğu ortaya çıkıyordu. Tünel modeli, Hawking’in Kuantum ve Relativite Teoremleri’ndeki noksanlarını gidererek birleştiriyor ve kürreden zerreye kadar evrenin her özünde “tünel” denilen ortak bir biçimin olduğunu gösteriyordu.

Aiberg’in 1974 yılında ulaştığı bu sonuca diğer Batılı bilim adamlarınca, bundan on yıl sonra, 1984 yılında ulaşılabilmiştir. P. C. Davies ve C. W. Brown’un 1988 yılında yayınlanan “Superstrings: A Theory of Everything” (Süper Sicimler: Her Şeyin Teorisi) adlı kitabında (K45) ve ayrıca, B. Green’in “Superstring Theory” (Süper Sicim Teorisi) (S25) ve M. Kaku’nun “The Theory of Everything” (Her Şeyin Teorisi) (S51) adlı internet sitelerinde bu konuda ayrıntılı bilgiler bulunmaktadır.

Bu buluşa göre, evren, “string” denilen sicimlerin (iplikçiklerin) yanyana oluşturduğu örümcek ağı biçiminde bir “zar” (açık yay) konumuna sahiptir (String, hem iplik, hem de yay anlamına gelmektedir). Bu zar, “uzay-zaman”ın dört boyutunu esneterek ve dört temel kuvvetin büyük gücünü, bir yay, bir amortisör gibi hafifleterek taşımaktadır. Evrenin “yay” (string) denilen bu özelliği, sayısız kuanttan oluşmuş olan ve yaylanabilen örümcek ağı biçimindeki evren yüzeyinde (zarında) bulunmaktadır.

Joyce’un şiirinin ikinci beyitinin anlamı, yukarıda kısaca değindiğimiz “Super String Teorisi” (Süper Sicim Teorisi) (K45) ile açıklığa kavuşmuştur. Hızır Tezkiresi’nin yukarıda yazdığımız son bölümü, Joyce’un dizeleri ile şöyle birleşiyordu:

“Her kim, yazılmamış söylendiğinde, onu vakti gelince idrak ederse, “yedi mesani buutun” batındaki sırrının, sebit “yedi” ile sabit olmuş “Kuvve-i Irkiyye” esrarı ilahisine murabbasıyla mazhar olur.”

Aiberg, bu bölümü şöyle yorumlamıştır:

“Her kim yazılmamış söylendiğinde, zamanı gelince onu kavrarsa, “yedi şifreli boyutun” içteki sırrına ait “Yedi Irk Kuvveti”nin ilahi sırrına açıktaki “dört boyutlusu” ile birlikte ulaşmış olur.”

“Yazılmamış söylenmişti. Zamanı gelmiş ve kavramıştım: Kur’an’ın, yedi ile belirlenmiş ve batında (içte, tünel içinde) saklı yedi boyutu daha vardı. Bu boyutlar, ortaya çıkamamış, saklı kalmışlardı. Gerçekten, matematik hesaplamalarımız, bir kuantın, iplik halinde 10 ve zar (membran) halinde 11 boyutlu olduğunu göstermekteydi. Bunu, Zig-Zag bünyesindeki en az bir düzine teorisyenimiz ispatlayarak doğrulamışlardı. Açıkta (yani, bulunduğumuz evrende) dört boyutlu uzay-zaman olduğuna göre, içerde açığa çıkamayıp suskun kalmış “yedi boyut” (11-4=7) daha vardı. Eğer bunların tümü açığa çıksaydı, “11 boyutlu bir evren” görecektik. Bunun anlamı, bizim 11 boyutlu bir ruh yapısına sahip olmamız demektir. Gerçek evren, maddi bedenimiz ve manevi yapımız olmak üzere, 11 boyutludur. Ancak, bu saklı boyutları öldükten sonra anlayabileceğiz.”


BAĞDADİ - JAOYCE BAĞINTISI

JOYCE’UN BİRİNCİ BEYİTİ: “DARK-STRENGTH-LIGHT” VE “K-KÜRRE”

Joyce’un şiirinin birinci beyitinde, “Ana İşaretin Üç Karanlık” olacağı (For Master Mark, Three Dark) ve “Karanlığın, Aydınlığın Gücü” olduğu (Dark is Strength of Light) vurgulanmıştır. Hızır Tezkiresi’ndeki “K-Kürre” sözcüğü ile de “kuazar”ların (quasar) kastedildiğini anlıyoruz. Kuazarlar (akdelikler) (S2), gerçekten makrofizik boyutlarda olup, bir saniyede yaydıkları ışık enerjisi, 1000 Dünya’nın bir milyon yılda harcayabileceği uygarlık enerjisini karşılayabilecek çaptadır.

Kuazarlar konusunda, C. Albertsson’un, “Quasars: One of The Great Mysteries of Astronomy” (Kuazarlar: Astronominin Büyük Gizemlerinden Biri) adlı internet yayınından (S2) ayrıntılı bilgi alınabilir. Dünya’daki sayılı akdelik uzmanlarından biri olan yazarımız Aiberg, kuazarların, karadeliklerin karşı evrendeki diğer uçları olduklarını ileri sürmüş ve bu konuda geliştirdiği teori bilim dünyasında kabul görmüştür. Bu konuya ilerde değineceğiz.

Hızır Tezkiresi’nde, ilk önce “Üç Aydınlığın” Batılı bilim adamlarınca bulunacağının, bundan sonra “Üç Karanlığın” Müslüman bilim adamlarınca bulunacağının yazılı olduğunu biliyoruz. Ve Tezkire şöyle diyor:

“Z harfi, “Üç Karanlığın” baş harfleridir. Bunlar, “Z-Kürre”, “Z-Zerre” ve “Z-Zeman”dır. Üç Karanlık Kuvvet ise, “zifiri”, “zımni” ve “zemane”dir.”

Burada, “Z-Kürre” sözcüğü ile “zifiri zulmet” (zifiri karanlık) sözcüğü birbirlerine uymaktadır. Bilindiği gibi, karadelikler, adı üzerinde, ışığı bile çeken, geri vermeyen özellikleri ile birer “zifiri zulmet”tirler. “K-Kürre” ile ise, kuazarları anlıyoruz. Bu durumda, kuazarların (akdeliklerin), karadelikler ile içiçe aynı konumda olmaları gerektiği sonucu ortaya çıkıyor.

Böyle bir bulgu gerçekten vardır. Yapılan gözlemler, “Karadeliklerin, kuazarlar içinde gezdiğini” göstermiştir. Buradan, Joyce’un birinci beyitinin anlamı açıkça ortaya çıkmaktadır: Gerçekten, Karadelik ve kuazarların içiçe olması, “Karanlığın Aydınlığın Gücü” (Dark is Strength of Light) sözünün tecellisidir.


BAĞDADİ - JOYCE BAĞINTISI

GELL-MANN İLE YAZIŞMAMIZ

Profesör Murray Gell-Mann, halen California’da, Cal-Tech’de çalışmaktadır. Kendisine, e-posta aracılığı ile, Hans von Aiberg’i tanıyıp, tanımadığını ve Kuark Teoremi’ni, gördüğü bir rüya üzerine kurup, kurmadığını sorduk. Gell-Mann, bize gönderdiği 27 Mart 1997 tarihli cevabında (E7), “Aiberg’i tanımadığını ve Kuark Teorisi’ni gördüğü bir rüya üzerine kurmadığını” bildirdi. Ancak, “Kuark sözcüğünün, James Joyce’un “Finnegan’s Wake” kitabından alındığını ve bu sözcüğün, kitapta, İrlandalı bar sahibi Humphrey Chimpden Earwicker’in rüyalarını temsil ettiğini” belirtti. Bunun üzerine, ikinci bir mektupla, Aiberg’in kitabında yazdığı rüya olayını ayrıntılı olarak kendisine bildirdik ve amatör bir okur olduğumuzu, vereceği cevabı gizli tutacağımızı belirterek, Zig-Zag Grubu ile ilişkisini sorduk. Aldığımız cevap beklediğimiz gibi olmadı. Gell-Mann gönderdiği, 2 Nisan 1997 tarihli ikinci mektubunda, “Yazdıklarımızın hiç birisinin doğru olmadığını” bildirdi (E7).

Zweig ve Gell-Mann’dan aldığımız cevaplar, Aiberg’in yazdıklarının tamamen uydurma olduğu şeklinde yorumlanabileceği gibi, kapalı devre bir kurum olan Zig-Zag’ın dışarıya bilgi sızdırmama geleneğine uyulduğu şeklinde de yorumlanabilir. Bu yorumu, okurumuza bırakıyoruz.

Bize gelince, James Joyce’un kitabında yazılı olan “By The Sream of Zemzem Under Zig-Zag Hill” (Zig-Zag Tepesi’nin Altından Akan Zemzem Suyu İle) sözüyle tanımlanan Zig-Zag Grubu’na olan inancımızın eksilmediğini belirtiyor; kaldığımız yerden diğer Zig-Zag mensubu Batılı Müslüman bilim adamlarının çalışmalarını ve Hızır Tezkiresi’nin okuru şaşkına uğratan sözlerini sunmaya devam ediyoruz:


"TA-HA" PLANI VE SOYUT KÜTLE

NORBERT WIENER (1894-1964)

N. WIENER Dikkat edilirse, KMA mektupları ile Gell-Mann’a teorik yardım yapılmış; Tesla ise, bundan çok daha önceleri, uygulamalı ileri teknolojik yardım görmüştür. KMA mektuplarının, ileri teknolojiden teorik yardıma dönüşmesi, Zig-Zag’ın bir tercihi olup, bunun nedeni, ileri teknolojilerin hemen askeri birimlerce gasp edilip savaş amacına yönlendirilmesi ve sır olarak tutulup kamu yararına açılmamasıdır. Bunun bir örneği, Dr. Jessup’un Philadelphia Deneyi’nde görülmüştür. Bu nedenle, KMA mektupları teoriye yönelmiş, ileri teknoloji bilgileri ise şimdilik dondurulmuştur.

Teoiye dayalı KMA mektupları alan ve Tesla’dan kalan bilgilerle radarı icat eden “Norbert Wiener” (1894-1964) (S46), daha sonra Müslüman olarak Zig-Zag Grubu’na katılmış olan bir bilim adamıdır. Bu buluşla, elektromanyetik dalgaların yanısıra, daha da önemlisi, sibernetik denilen bilgisayar teknolojisine adım atılmıştır. Sibernetiği başlatan Wiener, 1964 yılında yazdığı “God and Golem, Inc.” (Tanrı ve Golem) adlı kitabında (K152), sibernetik ve din üzerindeki düşüncelerini belirtmiştir. Wiener’in, “Sibernetic” adıyla yayınlanan en önemli kitabı, 2000 yılında yapılan bir değerlendirmede, “Dünya’da Bugüne Kadar Yayınlanan En Önemli 100 Kitap” arasına girmiştir.

Wiener, tüm buluşlarını, Tesla tekniklerini içeren KMA mektuplarının kendisine aktarılmış olmasına borçludur. Wiener’in, buluşlarını Tesla’ya borçlu olduğunu ölüm döşeğinde iken itiraf ettiğini daha önce belirtmiştik.

Bugün, Dünya’da elektrik-elektronik-sibernetik uzay ve nükleer çağlarını açan ve yönlendirenler, Norbert Wiener ve diğerleri gibi, Zig-Zag mensubu süper teorisyen ve teknisyenleridir. Bütün bu ileri teknolojilerin tamamı insanlığın hizmetine sunulmuş, ancak Philadelphia Deneyi’nin sonuçları (en az 21. yüzyıla kadar) saklı tutulmuştur. Çünkü, bu deneyde, insanlık tarihinde ilk kez “uzay yürüyümü” keşfedilmiştir. Bu teknik, uzay ve zaman kaydına bağımlı olmaksızın seçilen bir zamandaki mekana, ışınlama yoluyla dolaysız olarak ulaşmak demektir (D16). Işınlama, “Üç Aydınlığın” göstergelerinden biri olan “tayy-ı mekan” (teleportation) tekniğidir (D15). Bu ileri teknolojinin çağımız insanından sır olarak saklanmasının nedeni, değişik zaman bölümündeki kuşakların birbirlerine müdahele etmemelerinin gerektiğidir. Gerek doğanın dengesini ve gerekse insanlığın doğal tarihini bozabilecek bu gibi oluşumlara karşı, bu süper teknolojiler bugün için gizli tutulmaktadır.


"TA-HA" PLANI VE SOYUT KÜTLE

shin'ichiro tomonaga (1906-1979)

S. TOMONAGA Şimdi tekrar 1940’lı yıllara geri dönerek, Kuantum Teoremi’nin ünlü isimlerinden “Shin’ichiro Tomonaga”den (1906-1979) söz etmek istiyoruz. Tomonaga, o yıllarda Kuantum Teoremi’nin güçlü çekirdek kuvveti ile ilgili olarak, kendini, mezonların deneysel olarak bulunmasına adamıştır. Yemeden, içmeden bu yolda çalışmaktadır.

Bir gün, ona da postadan esrarengiz bir mektup gelir. Mektupta, “Mezonların , güçlü nükleer kuvvet için bir çözüm olamayacağı, ancak bir geçiş teoremi sayılabileceği ve bu konuda kendisine yardımcı olabilecekleri” yazılıdır. Mektupta, Tomonaga’nın hiç bir zaman akıl edemeyeceği bir çok formül yer almıştır. Tomonaga bu formülleri çok az değiştirerek, nerdeyse tamamını kullanarak, bilim dünyasını sarsan buluşunu gerçekleştirir. Bu buluş, mezonların mükemmel bir şekilde tanımının yapılması ve “hadron” dinamiğinin kusursuz olarak ortaya konuluşudur.

Buluşunun hemen arkasından, aynı el yazısı ile yazılmış ikinci bir mektup alır. Mektupta, İslamiyet’e çağrılmakta, Müslüman olması halinde, kendisine çok ileri kozmolojik ve kozmogonik sırların mektupla sürekli olarak aktarılacağı bildirilmektedir. Tomonaga istenileni yapmadığı için üçüncü bir mektup almaz ve mektupların gelişi böylece kesilir. Ancak, yakınlarına ve dostlarına bu mektupları heyecanla gösterdiği, okuttuğu bilinmektedir. Gelen mektupların her ikisinde de bir çift imza vardır: “Charles M. Alan” ve “Drakensberg”. 1950 yılından sonraki “Q-Dönemi” mektuplarında, dönemin KMA’sı, ismini İngilizce’ye adapte ederek, “Charles M. Alan” imzasını kullanmıştır. Asistanı Drakensberg ise, ünlü teorisyen ve bilim adamı George Zweig’den başkası değildir.


"TA-HA" PLANI VE SOYUT KÜTLE

“TA-HA” PLANI

Bilimi, kuark-mezon teoremleri ile, Planck Sabiti’nin tabanına zorlayarak, arkadaki imkansızın ötesini gündeme alan KMA mektupları, Bağdadi’nin öğrencisi Cantor’un (S34) bulduğu Sonsuz Serileri yeniden kullanarak, sonsuzluğun bilinmez sınırı yerine, başlangıcının belirlenmesi politikasını benimser.

Bu husus, KMA notlarında şöyle belirtilmiştir: “Sonsuzluğun başlangıcı, bizim maddi evrenimizin bittiği Planck Sabiti’nin minimumundan başlamalıdır. Çünkü, kuantlaşma sadece Planck Sabiti limitleri içindedir ve bundan ötede kuantlaşma olamayacağı Hilbert (S37) tarafından kanıtlanmıştır.”

Ötemizde kalan bu evrenin matematiği ve fiziğinin araştırılması için, Zig-Zag bünyesinde iki ekip oluşturulur. Bu ekiplerden, matematikçiler, “Ta” ve fizikçiler, “Ha” kodları ile anılırlar. KMA, bu plana, “Ta-Ha” adını vermiştir. Bilindiği gibi, Ta-Ha, Kur’an’daki bir surenin adıdır. Bu soyut evrenin “Ta-Ha” koduyla anılması, Bağdadi’nin, yaşadığımız somut evrene, “Ya-Sin” adını vermesi ile eş anlamlıdır.


"TA-HA" PLANI VE SOYUT KÜTLE

ARNOLD SOMMERFELD (1868-1951)

A. SOMMERFELD Ta-Ha Planı, ilk olarak 1940’lı yılların öncesinde, dönemin ünlü kuantum fizikçisi ve matematikçisi “Arnold Johannes Wilhelm Sommerfeld”e (1868-1951) (S38), gönderilen bir mektupla başlar.

Sommerfeld, biri, kafasını kurcalayan kuantum mekaniği ve diğeri, o zamana kadar hiç aklından geçirmediği soyut kütle konusunda olmak üzere iki temel konuya değinen ve “Besmele” ve “Ta-Ha” harfleri ile başlayan bir mektup alır. Almanca yazılan mektupta, bir İslami merkezde gönül rızası ile Müslüman olması halinde, kendisine inanılmaz kozmik sırların ve formüllerin verileceği bildirilmektedir. Sommerfeld’in yıllardır bir türlü altından kalkamadığı bir dolu kuantum formülü, hazır durumda mektuba eklenmiştir.

Öte yandan, o güne kadar hiç düşünülmemiş, akla gelmemiş bir konuya, “soyut evrene” aynı formüllerin uygulanabileceği bu mektupta belirtilmekte ve böylece, “Kütlenin ışık hızını aşamamasına karşın, kütlesi sıfırdan küçük ağırlıklar için, ışıktan milyarlarca kez daha hızlı gitmenin mümkün olduğu ve bu durumda, doğa yasalarının tam tersine işleyeceği” anlatılmaktadır.

Sommerfeld’in Müslüman olup, olmadığı hakkında elimizde bir bilgi yok; ama onun, bir süre sonra, ünlü kuantum formüllerini ve imajiner kütleyi tanımlayan formülleri ortaya koyduğunu biliyoruz. 1951 yılındaki ölümünden sonra ortaya çıkarılan mektuplardaki çift imza şöyledir: KMA ve Vanderberg (Bu mektupların bazılarındaki ikinci imza, Vanderbergen, ya da Vanderbergier’dir. Söz konusu mektupların sekiz tanesi, halen Hamburg’da yaşayan Hermann Schlesing’de bulunmaktadır. Bu sekiz mektup, Philadelphia Deneyi ile ilgili olup, basına açıklanmıştır).

Sommerfeld, Dünya’da ilk kez soyut kütleyi haber veren ve ilk kez soyut evrenin matematiksel temelini atan kişi olarak bilim tarihine geçmiştir.


"TA-HA" PLANI VE SOYUT KÜTLE

SOYUT KÜTLE

Soyut kütle, Planck Sabiti’nin öte tarafında kalan her şeyin ismidir. Yani, kısaca, yaşadığımız somut evrenin dışında kalan öbür alemin tanımıdır.

Bunun klasik bilimlerce kabul görmemesinin kendine göre bazı nedenleri vardır. Her şeyden önce, soyut kütle adı üzerinde “hayali” olduğundan, bilim çevrelerince ciddiyeti tartışılmıştır. İkincisi, ışıktan milyarlarca kez hızlı gitmek (D21, D22), Einstein’in Relativite Teoremi ile çakışmakta ve üçüncüsü, Kuantum Teoremi’ni de tam karşısına almaktadır. Ancak, diğer taraftan, maddenin bittiği yerde soyut kütlenin başladığı ve bunun, madde gibi sonlu ve kısıtlı olmadığı da matematiksel bir gerçek olarak kanıtlanmıştır.

O. M. Bilaniuk ve E. C. G. Sudarshan’ın 1969 yılında birlikte yayınladıkları, “Particles Beyond The Light Barrier” (Işık Engelinin Ötesindeki Partiküller) (D4) ve “More About Tachyons” (Takyonlar Hakkında İleri Bilgiler) (D5) adlı makalelerinde; J. G. Taylor’un 1969 yılında yayınladığı, “Particles Faster Than Light” (Işıktan Hızlı Partiküller) (D43) adlı makalesinde ve G. Feinberg’in 1969 ve1970 yıllarında yayınladığı, “Possibility of Faster-Than-Light Particles” (Işıktan Hızlı Partiküllerin Olabilirliği) (D21) ve “Particles That Go Faster Than Light” (Işıktan Hızlı Giden Partiküller) (D22) adlı makalelerinde ve N. Herbert’in 1988 yılında yayınladığı, “Faster Than Light: Superluminal Loopholes in Physics” (Işıktan Hızlı: Fizikte Süperluminal Delikler) (K78) adlı kitabında bu konuda ayrıntılı bilgiler yer almaktadır.

Matematiğin kanıtladığı her şey eninde sonunda bulunur. Evrende her şey matematiğe, yani sayılara dayalıdır. Bu sayılardan boyut geometrisi ortaya çıkar. Boyutlara, fiziksel etki ve dinamizm yerleşince de, evren, fiziko-matematik bir açıklamaya kavuşur.

Eski Yunanlılar, örneğin 3-5’in sonucunu, imkansız diye bilirken, Kur’an’dan çıkardığı cifir bilgisini cebir haline getiren (Sıfırın kullanımını ve ondalık sayıları bulan) Müslüman Türk alimi Al Cabir, 3-5’in sonucunu -2 olarak tanımlamıştır (Algebra-Cebir ismi bu ünlü alimden gelmektedir).

Matematikte eksi sayıların bulunması, geometride soyut evrenlerin bulunduğunu ve fizikte de “antimadde” denilen “eksi” bir maddenin varlığını haber vermiştir. J. G. Cramer’in 1984 yılında yayınladığı, “Other Universes” (Diğer Evrenler) (D8, D9) ve 1985 yılında yayınladığı, “The Other 40 Dimensions” (Diğer Kırk Boyut) (D10) adlı yazılarında soyut evrenler hakkında ve H. Alfven’in 1966 yılında yayınlanan, “Worlds-Antiworlds” (Dünyalar-Antidünyalar) (K2) adlı kitabında, bu konuda ayrıntılı bilgiler bulunmaktadır.

Antimaddenin varlığının ortaya konuluşu, 1920’li yıllara kadar gitmektedir. O yıllarda, Kuantum Teoremi’nin dalga mekaniğinin kurucusu Schrödinger’in denklemlerinin (K66), bilinen “artılı” çözümün yanısıra, bir de “eksili” çözüm vermesinin Maurice Dirac (1902-1984) tarafından ortaya konulması antimaddenin ilk göstergelerinden biri olmuştur.

Bugün artık soyut matematik uzaylar, soyut kuvvet alanları, soyut kartezyen koordinatlar modern bilimin bir parçasıdır (K88, K135). Minkowsky’nin, zaman boyutunu, “karekök içinde -1”olarak tanımladığını daha önce belirtmiştik. Artık Kuantum Teoremi’nden karadeliklere kadar bir çok teorem soyut sayılarla içiçedir.

Negatif sayıların antimaddeyi heber vermesi gibi, soyut sayılar da soyut kütlenin habercisidirler. Soyut bir matematik matrisin, soyut bir geometrik matris ve soyut bir kütle fiziğinin habercisi olduğu, Dünya’da ilk kez Zig-Zag Grubu’nca belirlenmiştir.

Bilimsel olarak kanıtlanmasının yanısıra, Bağdadi’nin, tezkirelerinden birinde, Hazreti Hızır ile birlikte gezdiği “Mücerret Alem”i (Soyut Alem’i) anlatmış olması, Zig-Zag Grubu’nın bu konudaki inancı ve israrının en önemli delilidir:


"TA-HA" PLANI VE SOYUT KÜTLE

BAĞDADİ, “SOYUT ALEM”İ ANLATIYOR

Zig-Zag Grubu’na iletilen tezkirelerde, Mevlana Halid-i Bağdadi, Hazreti Hızır ile birlikte yaptıkları Mücerret Alem yolculuğu sırasında, bu alemin yapısını ilginç bir şekilde anlatmıştır. Zig-Zag’ın soyut kütle üzerine gitmesinin en büyük nedeni budur.

Şimdi, Hızır Tezkiresi’nin konuyla ilgili bölümünü Osmanlıca aslından aynen sunuyoruz:

“Ecsam Alemi, “Ya-Sin” hurufuna riayet eder. Lakin, Alem-i Mücerret, “Ta-Ha” hurufuna riayetle mükelleftir. Cümle Kainat’ın hududu Alem-i Beşeriyye olup, ol merkez Esfel-i Safilin Alemi müşahhas mehazındadır. Ol merkezin müşahhas berisi, “Ya-Sin”; mücerret gayrısı, “Ta-Ha” hurufudur. Alem-i müşahhas ev maddi ev ecsam, hem fani, hem dahi mahdut olup, müşahhas tabiatı sebebiyle kemiyete isnaddır. Ol maddi alem hitamında, müşahhastan gayrı, mücerred Bera Alemi mevcuttur. Alem-i Mücerreteyn, seyyalevi ve cevval olup, hem zihni mutasavvır ve muhayyel suret imal (olunur). Hem dahi zihni tesirden maada, tabii “Ta-Ha”dan da manevi ve ruhani ve melekuti suretlere havidir. Zihni müesseriyet vasıtasıyla imal olunan suretlerin menbaı, Alem-i Beşeriyye ve cinniyenin tehayülatı olup, rüya ile zuhur eder. Kim ol suretlerin ressamı ve heykeltraşı, şuur-u cin ev insdir. Lakin, cin ve insanlardan azade, tabii sakin suretlerin sebebi, “Ta-Ha” hurufu mukattaasıdır. Ol hurufat, “Ta-Ha”, yani tahayyül ile alakadar bir esrardır. Suret-i kat’iyyede zihni tesirlere müesser kılınmaz. “Ta-Ha”nın, “tahayyun” namıyla maruf tahayyülat kudreti, Alem-i Mana’dan zuhur eyler. Ol “Ta-Ha” tahayyunu müesser olmayıp, müessirdir; yani, “mana seyyahı”, hakikatte, Alem-i Mücerreteyn’in “tahayyül” ve “tahayyun” ile müesses olduğunu müşahede eyler. Ol Beka Alemi, kemiyeti (değil), keyfiyeti haizdir. Tahayyülün sıfatı mevcuttur, velakin keyfiyet-i tahayyunun sıfatı namevcuttur. Yegane mevcudatı, suret-i esması olup, ol Mücerret Alem’de, esmalar, ilahi zikir raksı, semah mevceleri ile Esma’ül Hüsna’yı talim ederler. Nar ve ziyası, ol talime terbiye olmaya istidatlı ve müessir olmayıp, zaif ve naçardır. Zira, tahayyun, ziyadan elfi elfi kerre süratlidir. Ziya Alemi, ecsamın Nar’ıdır. Nevra Alemi, mücerretin Nur’udur. Ziya, Nur’un yanında, küheylana refakat, tosbağa aczine teşbih olup; ziya, fevkalade miskinete ve atalete tavi olup, Nevra’nın süratine suret-i kat’iyyede ve zinhar muvassıl olmaktan (olunur). Hem dahi zihni tesirden maada, tabii “Ta-Ha”dan da manevi ve ruhani ve melekuti suretlere havidir. Zihni müesseriyet vasıtasıyla imal olunan suretlerin menbaı, Alem-i Beşeriyye ve cinniyenin tehayülatı olup, rüya ile zuhur eder. Kim ol suretlerin ressamı ve heykeltraşı, şuur-u cin ev insdir. Lakin, cin ve insanlardan azade, tabii sakin suretlerin sebebi, “Ta-Ha” hurufu mukattaasıdır. Ol hurufat, “Ta-Ha”, yani tahayyül ile alakadar bir esrardır. Suret-i kat’iyyede zihni tesirlere müesser kılınmaz. “Ta-Ha”nın, “tahayyun” namıyla maruf tahayyülat kudreti, Alem-i Mana’dan zuhur eyler. Ol “Ta-Ha” tahayyunu müesser olmayıp, müessirdir; yani, “mana seyyahı”, hakikatte, Alem-i Mücerreteyn’in “tahayyül” ve “tahayyun” ile müesses olduğunu müşahede eyler. Ol Beka Alemi, kemiyeti (değil), keyfiyeti haizdir. Tahayyülün sıfatı mevcuttur, velakin keyfiyet-i tahayyunun sıfatı namevcuttur. Yegane mevcudatı, suret-i esması olup, ol Mücerret Alem’de, esmalar, ilahi zikir raksı, semah mevceleri ile Esma’ül Hüsna’yı talim ederler. Nar ve ziyası, ol talime terbiye olmaya istidatlı ve müessir olmayıp, zaif ve naçardır. Zira, tahayyun, ziyadan elfi elfi kerre süratlidir. Ziya Alemi, ecsamın Nar’ıdır. Nevra Alemi, mücerretin Nur’udur. Ziya, Nur’un yanında, küheylana refakat, tosbağa aczine teşbih olup; ziya, fevkalade miskinete ve atalete tavi olup, Nevra’nın süratine suret-i kat’iyyede ve zinhar muvassıl olmaktan kuvve-i kifayede aczdedir. “Ta-Ha” hurufu, tahayyünün müdiridir. Alem-i Tahayyun’dan, Alem-i Ecsam, tekvin esnasında tecrit ve tard eylenmiştir. Ol sebepten, Alem-i Cismaniyye’nin cümle zerreleri, “Ya-Sin” hurufunun peşinden Alem-i Ecsam’a ihraç olunmuştur. Ol zerreler, “tardiyyun” ev “yasinnun” namıyla yad edilir ki, tard eylenmiştir. Ol “tardiyyun” tard edilmese, Alem-i Ecsam mevcudiyete bigane olurdu.”

Şimdi, yukarıdaki paragrafın Türkçe’sini sunuyoruz:

“Cisimler Alemi (Ecsam Alemi), “Ya” ve “Sin” harflerine boyun eğer; ancak, Soyut Alem (Mücerret Alem), “Ta” ve “Ha” harflerine uymakla yükümlüdür. Tüm Kainat’ın sınırında insanlık yer alır ki, orası, “aşağıların en aşağısı” olan Cisimler Alemi sınıfındandır. Oranın somut olan berisi “Ya-Sin”, soyut olan ilerisi “Ta-Ha” harfleridir. Cisimler Alemi sınırlı olup, somut doğası nedeniyle “niteliğe” dayanır. O Cisimler Alemi’nin bitiminde, soyut (mücerret) ve kalıcı bir evren vardır. O Soyut Alem seyyal ve dinamik olup, hem zihinde tasarlanarak imal edilebilir; hem de zihinsel etkiden başka, doğal “Ta-Ha”da bulunan manevi ve ruhani melek biçimlerinde olabilir. Zihinsel etki ile imal edilen biçimlerin kaynağı, cinlerin ve insanların düşünce ile biçimlendirmesi olup, bu durum düşlerle de ortaya çıkar ki, o biçimlerin çizeni ve heykeltraşı, cin ya da insan bilincidir. Ancak, cin ya da insandan bağımsız olarak oluşan doğal ve yerleşik biçimlerin nedeni, “Ta-Ha” harfleridir. O “Ta-Ha” harfleri, hayal kurma (tahayyül) gizemini içerir. Kesinlikle zihinsel etkilemeye uymazlar. “Ta-Ha”nın “tahayyun” adıyla bilinen hayal etme gücü, Mana Alemi’nde ortaya çıkar. O “Ta-Ha” tahayyunu, etkilenen değil, etkileyendir. Bunun anlamı şudur: Mana Alemi “gezgini”, gerçekte, Soyut Alem’i bilincinde biçimlendirir. O kalıcı evren, nicelikle değil, “nitelikle” donanmıştır. İnsan tahayyülünün bir sıfatı vardır; ancak, tahayyyunun niteliği bir sıfatla anlatılamaz. Var olan, sadece isimlerin biçimi olup, o Soyut Alem’de isimlerin zikri semah eden dalgalarla “Esma’ül Hüsna”yı talim ederler. Nur ve ışığı, o talime uyarlı olmaya yeterli ve etkili olmayıp, zayıf ve çaresizdir. Çünkü, “tahayyun” ışıktan binlerce kez hızlıdır. Işık, Cisimler Alemi’nin enerjisidir (Nar’ıdır). “Nevra” (Nur kökünden türemiş olup, bilimdeki karşılığı Cerynkoff Işını’dır); Soyut Alemi’n “Sonsuz Özenerjisi”dir (Nur’udur). Işık, Nur’un yanında, bir yarış atı ile kaplumbağanın yarışına benzer. Işık çok yavaş ve ağır gider. Bundan dolayı, Nevra’nın hızına ulaşmaya asla ve kesinlikle gücü yetmez. “Ta-Ha” harfleri, “tahayyun”un yönetmenidir. Cisimler Alemi’nin, Tahayyun Alemi’nden yaratılması (Big Bang) sırasında, madde soyutlanmış ve kovulmuştur. Bu nedenle, Cisimler Alemi’nin tüm zerreleri, “Ya-Sin” harflerinin ardından Cisimler Alemi’ne ihraç edilmişlerdir. O zerreler, “tardiyyun”, ya da “yasinnun” (Y-S-N) adıyla anılır ki, oradan aktarılmamış olsa, Cisimler Alemi yaratılmamış olurdu.”

Soyut Alem’i anlatan Bağdadi, bize hayali gelen o evrene geçebilseydik, oranın hayali değil (fakat tam madde de değil), “tahayyun” adıyla tanımlanan bir yapıda olduğunu anlayacağımızı yazıyor. Öte yandan, Kuantum Teoremi’nin orijinin “nicelik” (kemiyet) olması da oldukça ilginç. Sanki, Planck, bu ismi kendisinden çok önceleri yaşayan Bağdadi’den öğrenmiş gibi. Diğer taraftan, Aiberg’in eserlerinde “Süper Uzay”dan söz edilirken, burada sıfatların olmadığı belirtilmiştir. Bunu da aynen Tezkire’de buluyoruz. Daha da önemlisi, ışıktan binlerce kez hızlı giden “Sonsuz Özenerji”den söz ediliyor. Enerji ve onun oluşturduğu madde ise, o evrenden bir “eksi işlem” sonucu kovulmuş ve bu, bizim evrenimizi yaratan patlamaya (Big Bang) yol açmıştır. Böylece, “tahayyun” denilen Soyut Alem’in birimleri, içinde bulunduğumuz Cisimler Alemi’nden ötede kalmıştır. O alemin birimleri, “Ta-Ha”ya izafeten “tahayyun”; bu alemin yapıtaşları ise, “tardiyyun”, ya da “yasinnun” (Y-S-N) birimlerinden oluşmuştur.


"TA-HA" PLANI VE SOYUT KÜTLE

OLEXA-MYRON BILANIUK (1926 - ….)

O. M. BILANIUK Tezkire’nin önemi nedeniyle, soyut kütle evreni, KMA için çok hassas bir konudur. İlk olarak, Sommerfeld’e çıtlatılan bu kavram için, daha sonra KMA tarafından özel bir ekip oluşturulur. Bu kez, ilk defa olarak sadece bir kişiye değil, konu ile ilgili bir ekibe KMA mektupları gönderilir. İçinde Müslüman olmayan bilim adamları da bulunan bu karma ekip, soyut kütle konusunda yoğun bir çalışmaya girişir.

Başlangıçta ekibin başı, Amerikalı fizikçi “Olexa-Myron Bilaniuk”dır (1926 - ….). Ukranya doğumlu olan Profesör Bilaniuk, Almanya ve Belçika’da okuduktan sonra ABD’ye yerleşmiş ve burada özellikle nükleer fizik alanında çalışmalarda bulunmuştur. ABD ve Avrupa’daki nükleer hızlandırıcılarda çalışmış olan Bilaniuk’a, kurulan Zig-Zag ekibinin başkanlığı görevi, soyut sayıların mimarı ve manyetik alanların sihirbazı diye bilinen, 1940’lı ve 50’li yılların KMA’sı Hansel Heiberg tarafından verilmiştir. Mektuplardaki ikinci imza, Geinberg’dir.

Bilaniuk, 1950’li yıllarda, Sommerfeld’in formüllerini geliştirerek soyut kütlenin matematiksel analizine girişir. Soyut kütlenin, Einstein’in Özel Relativite Teoremi’ne uygunluğunu kanıtlar (1969). George Sudarshan ile birlikte yaptıkları çalışmaların sonucunda yazılan üç makale ile soyut kütlenin varlığını bilim dünyasına gösterir. Bu makalelerden ilki, “Meta Relativity” (Relativite Ötesi) adıyla 1962 yılında yayınlanmıştır (D4). İkinci ve üçüncüsü, daha önce de belirttiğimiz gibi, “Particles Beyond The Light Barrier” (Işık Engelinin Ötesindeki Partiküller) ve “More About Tachyons” (Takyonlar Hakkında İleri Bilgiler) adlarıyla 1969 yılında yayınlanmıştır (D5, D6). Bu çalışmalarla soyut kütlenin varlığı kanıtlanmakla birlikte, Kuantum Teoremi’ne olan aykırılığı henüz giderilememiştir.

Bir Zig-Zag mensubu olarak gizli bir Müslüman olan Bilaniuk, Hızır Tezkiresi’ndeki “tahayyun” ve “tardiyyun” sözcüklerine sadık kalmak amacıyla, “tahayyun”u, İngilizce “tachyon” ve “tardiyyun”u, “tardyon” olarak önerir ve bu önerisi kabul görür. Bu isimlerin konulmasını, KMA mektuplarındaki çift imza istemiştir: KMA ve Geinberg. Bilaniuk Zig-Zag Grubu'nda, asistan olarak "Drakensberg" adıyla çalışmıştır.

1998 yılında, ABD, Swarthmore, Pennslyvania’da, Swarthmore College’da, “Professor of Physics Emeritus” görevi ile çalışmakta olan Bilaniuk ile internet aracılığıyla iletişim kurduk (E2) (Bilindiği gibi, emekli olduktan sonra aynı görevi sürdürmeyi kabul edenlere “emeritus” ünvanı veriliyor). Bilaniuk, bize gönderdiği, 2 Nisan, 4 Nisan ve 16 Nisan 1998 tarihli mektuplarında, biyografisi ve takyonlarla ilgili çalışmaları konusunda ayrıntılı bilgi verdi. Kendisine, Hans von Aiberg ve Zig-Zag Grubu’ndan söz ettikten sonra, Zig-Zag Grubu ile ilişkisi olup, olmadığını, “tachyon” ve “tardyon” sözcüklerinin Arapça’dan alınma olup, olmadıklarını sorduk. Bu yazışmalarla aramızda oldukça sıcak bir ilişkinin doğduğuna inandığımız Bilaniuk, bize, çalışmalarıyla ilgili ayrıntılı bilgiler verdiği halde, nedense bu sorularımızı hiç bir şekilde yanıtlamadı. Diğerleri gibi, “Hiç birinin aslı yok!” diyebilirdi; bunu da yapmadı. Son mektubumuzun hemen tüm ağırlığı Zig-Zag konusu olmasına rağmen, bu sorularımızı hiç bir şekilde yanıtlamamasını biz oldukça ilginç buluyoruz.


"TA-HA" PLANI VE SOYUT KÜTLE

GERALD FEINBERG (1935-1992)

Takyonlarla ilgili çalışmalara, 1969 yılında, KMA mektupları almış olan, ABD, Columbia Üniversitesi Fizik Bölümü Başkanı, Amerikalı fizikçi “Gerald Feinberg” (1935-1992) de katılır. KMA mektuplarındaki Asistan imza olan Geinberg de çalışmaların içindedir.

Geinberg, takyonların kütle yapısını, Feinberg de takyonların Sonsuz Özenerji doğalarını belirler ve “Bir enerji durumundan diğer bir enerji durumuna ışık hızı duvarı aşılarak geçilebileceğini” gösterir. Feinberg’in, 1969 yılında yayınlanan, daha önce belirttiğimiz, “Possibility of Faster-Than-Light Particles” (Işıktan Hızlı Partiküllerin Olabilirliği) adlı makalesinde (D21) ve hemen ardından 1970 yılında yayınladığı, “Particles That Go Faster Than Light” (Işıktan Hızlı Giden Partiküller) adlı makalesinde (D22) bu konuda ayrıntılı bilgiler bulunmaktadır.

Feinberg’in bulgularıyla, evrenimizdeki en yüksek hız olan ışık hızının, giderek artan bir hızla değil, ancak atlanarak geçilebileceği teorik olarak kanıtlanmıştır. Bu teori, Princeton NEC Enstitüsü uzmanlarından Dr. Lijun Wang tarafından, 3 Haziran 2000 tarihinde deneysel olarak da kanıtlanmıştır (G19). Dr. Wang’ın yaptığı açıklamaya göre, bir ışın demeti, içinde sezyum gazı bulunan test ortamına gönderilmiş; ancak ışın demeti, daha sezyum gazlı test ortamına girmeden ortamdan çıkmıştır. Yani, ışın demeti daha yoluna çıkmadan hedefine ulaşmıştır. Dr. Wang, bu olayın, ışık hızının 300 katı bir hıza atlanarak gerçekleştiğini söylemiştir. Dr. Wang, bu konuda bugüne kadar 40 makalesi yayınlanmış olan ciddi bir araştırmacıdır.


"TA-HA" PLANI VE SOYUT KÜTLE

AIBERG’İN ÇALIŞMALARA KATILIŞI

Zig-Zag Grubu’nun o dönemdeki çalışmalarına tekrar dönelim: Seçkin uzmanlardan oluşan kalabalık bir ekibin söz konusu teoremi yelpaze gibi açarak bir bütünlük sağlayamamaları tıkanıklığa neden olmuştur. Bu tıkanıklığı gidermek amacıyla, bir süre sonra, KMA tarafından, içinde Aiberg’in de bulunduğu yeni bir ekibe görev verilir. Bundan sonrasını, Aiberg’in ağzından dinliyoruz:

“KMA’dan aldığımız mektupta, “Teoremi geliştirip bütünleştirmemiz ve bu tıkanıklığı gidermemiz” isteniyordu. İlk olarak, Feinberg’in uzayının aynı zamanda “Hilbert Uzayı” olduğunu, ikisinin de, takyonları aynı evren içinde barındırdığını gösterdik. Böylece, takyonların belirsiz olan mekanları belirlenmiş oluyordu. Bundan sonra, Takyon Teoremi’nin, Kuantum Teoremi’ne aykırılığını giderdik. Takyonların kuantlaşma olgusu bu aykırılığı gidermemizi sağladı. Öte yandan, Feinberg’in takyon enerjisi bulgularından yararlanarak, takyonların Sonsuz Özenerji (Nur) denilen özelliklerini; levitasyon denilen ters-çekim özelliğini; negatif Hilbert Uzayı’nda, zamanın reel olup, ters aktığını ve zamanın nedenselliği bozduğunu; “Kirlian” ışımasını; Kozyrev’in zaman enerjisi ışımasını açıklayabildik ve kozmik ışın fotoğraflarında görülen takyon izlerini gösterdik.”

Aiberg’in takyon dinamiği konusundaki çalışmaları o kadar görkemli bulunur ki, bu çalışmaya yazarımızın adı verilir: “Aibergsche Tachyo-Mechanismus”. Kurulan Hiper Simetri Teoremi, dört boyutlu uzay-zamanı ve on boyutlu “uzay-zaman-bilinç”i kapsamakta, “Esir”i açıklamaktadır (Aiberg Etherodynamics/Esir Dinamiği). Süper Simetri Teoremi’nin sadece fizik evreni açıklamış olmasına karşın, On boyutlu Hiper Simetri Teoremi, hem somut, hem de soyut evreni açıklamaktadır. Gizli değişkenlerin (hidden variables) mekanizması, bilinç boyutu, Süper Uzay (Misal Alemi), Hiper Uzay (Mutlak Misal Alemi), Horn Hole (tüneller, Esir) ve Corn Hole (Sur Borusu), bir bütün halinde evrenleri ortaya çıkarmaktadır.


"TA-HA" PLANI VE SOYUT KÜTLE

DAVID HILBERT (1862-1943)

D. HILBERT Aiberg sözlerine devam ediyor: “Aslında, teoremdeki durgunluğu gidermemizi Alman matematikçi “David Hilbert”e (1862-1943) borçluyduk. Hilbert ise, KMA’dan gelen mektuplarda yazılı olan, Cantor’un Sonsuz Serileri’nin takviyeli formüllerine, yani Cantor’a borçluydu. Cantor da, onu Müslüman yapan Mevlana Halid-i Bağdadi’ye borçlu olunca, başlangıcın sonu ile sonun başlangıcı birleşmiş oluyordu. Cantor, Bağdadi’nin dergahında Müslüman olduğunda, ilk işi, “Allah sonsuzluğunu” soruşturmak olmuştu. Oluşturduğu Sonsuz Serileri ile, bir değil, bir kaç sonsuz olabileceği sonucuna varmıştı.”

David Hilbert, kendisine gelen KMA mektuplarında önerildiği üzere Müslüman olarak “Davud” adını alır. Böylece, KMA-Eisenberg ikilisinin imzaladığı mektupların devamını alarak, inanılmaz soyut matematik uzay formüllerini ortaya koyar. Çok küçük bir mekanda dahi, örneğin kalem ucunda, bir kitabın sayfaları gibi sonsuz sayıda parelel evrenler (K156, D8, D9) olduğunu bulur. Örneğin, bu evrenlerden biri, bizim dört boyutlu evrenimizin tam tersidir; yani, zaman gelecekten geçmişe doğru akmaktadır. Diğerlerinde yine dört veya üç boyut vardır, ancak zaman yoktur. Bir diğeri, başka bir dört-boyut kümesidir; ancak zaman teğettir. Bir başka evrende ise, sadece iki boyut vardır; yani oradaki bir canlının sadece eni-boyu vardır, kalınlığı yoktur. Yine bir başka Hilbert Uzayı, 11 boyutludur ve aklımıza, hayalimize gelmeyecek cisimleri, canlıları vardır. Hilbert’in matematik uzayı, Gauss, Riemann ve Lobatchewski’ninki gibi bir tane olmakla sınırlı değildir; tam tersine sonsuz sayıdadır.


"TA-HA" PLANI VE SOYUT KÜTLE

STEFAN BANACH, ALFRED TARSKY VE WUND

S. BANACH A. TARSKY Cantor ve Hilbert gibi, aynı dönemde Leh asıllı “Stefan Banach” (1892-1945) (S44), “Alfred Tarsky” (1902-1983) (S47) ve Alman matematikçi “Wund” da sonsuzu araştıran matematikçilerdir.

Bunların her üçü de birer KMA mektubu almışlardır. Mektuplarda, Cantor’un bulduğu Sonsuz Seriler’in, çağımızın fiziko-matematik evrenine nasıl uygulanabileceğine ilişkin görülmemiş formüller vardır. Mektupların altındaki imzalar, KMA ve Eisenberg ikilisine aittir. Banach-Tarsky ikilisi, KMA mektuplarında kendilerine verilen muhteşem ipuçlarının ardından giderek, “en küçük ile en büyüğün aynı şey olduğunu” ispatlamışlardır.


"TA-HA" PLANI VE SOYUT KÜTLE

“TA-HA” PLANI BAŞARILIYOR

Yine, Aiberg’in ağzından dinliyoruz: “Takyon Teoremi’nin bize düşen bölümü için, Hilbert Uzayı’nı kullanmış ve takyonların mekanının Hilbert “uzay-zamanı” olduğunu göstermiştik. Bu bölgenin enerji-fiziğini Feinberg bulduğuna göre, bize düşen onun madde-fiziğini bulmaktı. Bunu da daha sonraları, “Beşinci Boyut (Bilinç) Teoremi” (K80) ile başardık. Hilbert’in bize sağladığı bir başka önemli fizik başarı da, noktalardan ve boyutsuz birimlerden oluşan Kuantum Teoremi’nin yerine, Hilbert Uzayı’ndaki saklı boyutların, yani 11 boyutlu süper cisimlerin teoremini geliştirmemiz oldu. Böylece, klasik noktasal kuant taneciklerini terk ediyor, mikrofizik ile Relativite Teoremi’ni (Özellikle, Hawking’in katkılarıyla) birleştiriyor, evrenin fizik bütünlüğüne yöneliyorduk. Ancak, bu noktada tekrar bir çıkmazla karşıkarşıya kaldık. Hilbert Uzayı, kendisinin Planck Sabiti altındaki değerinin 40. exponential çarpımına eşittir ki, bu, evrenin en büyük sınırıdır ve evren bundan daha büyük olamaz, bundan öteye genişleyemez. Ne yazık ki, bu sınırlandırma, Hilbert Uzayı’nı “sonsuz” umduğumuz halde, “sınırlı” yapıyordu. Hilbert “sonsuz”u bulmuş, ancak bunu uzaylarına uygulayamamıştı. Böyle olunca, bizim aradığımız “Tanrı”, Süper Uzay’da (Wheeler Uzayı’nda, Aşağı Misal Alemi’nde) kısıtlanıyordu. Yani, kısıtlanan bu Tanrı, Süper Uzay’ı yaratamazdı; çünkü ikisi birden var edilmişlerdi. Bu durumda, iki ihtimal ortaya çıkıyordu: Ya Tanrı yoktu; ya da bu Tanrı’yı (ve onun mekanı olan Süper Uzay’ı) yaratan bir “üst” Tanrı vardı. Bu düşünce, bizi, iki Tanrı’lı olmak gibi bir yere getiriyordu. Bir açmaza düşmüştük.

Bu aşamada, KMA devreye girdi ve Allah’a giden sonsuzluğu araştırmak için, elindeki bütün bilgileri ilgilendiği bilim adamlarına postaladı. Amaç, Hilbert’in “sonlu” sonsuzluğunu aşıp ilersine geçmek, yani Cantor’un sonsuzluğunu ve Hilbert Uzayı’nın dışındaki asıl sonsuzluk kavramını bulmaktı.”


"ELİF-BE" DÖNEMİ

“ELİF-BE” DÖNEMİ

Buraya kadar geçen sürede, KMA notlarının “Ya-Sin” ve “Ta-Ha” dönemleri sona ermişti. Bundan sonraki dönem, “Elif-Be” Dönemi adını almıştır. Bu dönemde, evrenin bütünlüğü açıklanmış, Arz’dan Arş’a kadar tüm evren katlarını tırmanacak bir transkozmoloji teoremi ortaya konulmuştur. Bu nedenle, bu son dönem, “Zig-Zag’ın Zafer Destanı” (The Sieg Saga of Zig-Zag) olarak bilinir ve “ss / ZZ” sembolü ile gösterilir.

Bu başarıya, 11. KMA olarak uzun süre görev yapan, ünlü Arjantinli yazar “Jorge Luis Borges”in büyük katkılarıyla erişilmiştir.


"ELİF-BE" DÖNEMİ

JORGE LUIS BORGES (1899-1986)

J. L. BORGES Dünya çapında ünlü bir yazar olan “Jorge Luis Borges” (1899-1986) (S58), Buenos Aires’li saygın bir ailenin oğludur. 1941 yılından 1986 yılındaki ölümüne kadar 45 yıl süreyle Zig-Zag Öğretisi’nin KMA’lık görevini üstlenmiş olan Borges’in gizemli yaşamı, İslamiyet’e yönelişi ve Müslüman olarak Zig-Zag Grubu’na girişi oldukça ilginçtir:

Borges, küçük yaşta öğrendiği İngilizce’nin yanısıra, ailesi ile birlikte Birinci Dünya Savaşı sırasında bulunduğu Cenevre’de, Fransızca ve Almanca da öğrenir. 1921 yılında Buenos Aires’e geri döner. 1923-1929 yılları arasında, üç şiir kitabı yayınlanır. Kendisini edebiyata adamış olan Borges’in, “sonsuzluğun ötesinde ne olduğu” sorusu, yıllardır kafasını bir saplantı gibi kurcalayan en önemli sorudur. Bu alandaki bilimsel çalışmaları yakından izlemekte, ancak ünlü matematikçi David Hilbert’in tanımladığı sonsuz uzayın sona erdiği noktadan sonra ne olabileceğine ilişkin hiç bir mantıklı açıklama bulamamaktadır. İşte tam bu sıralarda, kendisine, Mekke’den postalanmış ingilizce bir mektup gelir. Çok iyi bir İngilizce ile yazılmış bu esrarengiz mektupta, Borges, İslam dinine çağrılmakta; en yakın bir İslami merkeze din değiştirmek üzere başvurması halinde, kendisine çok önemli kozmik sırların verileceği bildirilmektedir. Borges, mektubun bir arkadaş şakası olmadığını hemen anlar. Çünkü, sonsuz ötesi matematiğin hiç kimseye nasip olmamış muhteşem ve çok özel sembolleri bu mektupta listelenmiştir. İşin ciddiyetini anlayan Borges, hiç direnmeden, bir İslami merkeze giderek Müslüman olur. Bir süre sonra, adresine, sonsuz ötesi sembollerin nasıl kullanılacağını açıklayan, paket kalınlığında ikinci bir mektup gelir. Mektupta, KMA ve Geinberg ikilisinin imzaları vardır. Borges, o günkü duygularını, “Hayatımın ilk kalp krizini geçirmek üzereydim; çünkü, en büyük hobim olan sonsuz ötesi matematikte ikinci bir Cantor olmak üzereydim. Üstelik mektupla öğrenim görüyordum” diyerek dile getirmiştir. Tek yanlı mektuplaşma bir süre daha devam eder. Sonra, mektuptaki ikinci imza olan Geinberg ortaya çıkar. Borges’le bir kaç kez gizlice buluşurlar; eldeki bilgileri birleştirirler. O güne kadar bilinen Takyon Evreni’nin (Misal Alemi’nin) sonsuz sanılan limitlerinin de sonlu çıkmasıyla , onun da ötesindeki sınırsız, mutlak sonsuz gündeme gelmiştir. Allah’ın varlığının ispatı için, bu kısıtlı sonsuzun aşılması gerekmektedir.


"ELİF-BE" DÖNEMİ

ELİF NOKTALARI

Borges, bu sorunu çözmeyi başlıca görev bilerek kendini İslamiyet’e öylesine verir ki, sonunda, Geinberg’in yardımlarıyla “mutlak sonsuzu” kanıtlayan “Elif Noktaları”nı bulur. Borges’in yoğun çalışmalar sonucu bulduğu Elif Noktaları ile mutlak sonsuzun tanımı yapılabilmiştir. Böylece, bu tanımla, evrenin tümdengelimli incelenmesinde bilim adamlarına harika ipuçları sağlanmıştır.

“Elif”, Arap alfabesinin ilk harfi ve en önemlisi 1 sayısının ta kendisi olup, Hızır Tezkiresi’ndeki şifrelerden biridir. Elif Noktaları ile sınırlı olan sonsuzumuz, daha önce kanıtlanan Takyon Evreni’nin ötesinde olduğu için, hiç bir zaman sınanamaz ve hep teorik kalacaktır. Ancak, Elif Noktaları’nın yararı sayısızdır. Bir kere, sonsuz üzeri sonsuzdan +1 büyük olduklarından, Allah varlığına giden tek “Mir’aç Yolu” olduğu teorik olarak kanıtlanmıştır. Yani, “Allah’ın varlığının” delilidir. Tamamı 43 tane olan bu noktaların her biri, “Rabb-ül Alemin” sözlerinin karşılığı bir evreni simgelemektedir.

Konunun bilimsel ayrıntılarına burada girmiyoruz. Ancak, şunu belirtmek gerekir ki, bu buluş, bu alanda uğraş veren bilim adamları için Müslümanlığı kabul etme nedeni olmuştur. Takyon Evreni’nin sonsuzluğu Allah’ın varlığına delil değil, tam tersine onun reddi gibi bir sonuç vermekteyken, Borges’in Elif Noktaları’nı ispatlamasıyla, Aiberg’in ifadesi ile tam 34 Batılı bilim adamı hemen Müslüman olmuşlardır.

Borges, Elif Noktaları’ndan, 1949 yılında (ülkemizde 1998 yılında) yayınlanan, “El Aleph” (Alef) adlı eserinde (K25) söz etmiştir. Bu eserin bazı bölümlerini Borges’in anlatımıyla aşağıda sunuyoruz:

“… Doğru bodruma ineceksin. Seni uyarayım: Dümdüz, sırtüstü yatmalısın. Görüş açısının, tam bir karanlık, tam bir hareketsizlik içinde belli bir noktaya ayarlanması gerekli. Gözünü yerden ondokuzuncu basamağa dikmelisin. Seni aşağıya bıraktıktan sonra merdivenin kapağını kapatacağım. Tamamen yalnız kalacaksın… Bir ya da iki dakika sonra, Elif’i göreceksin… Gözlerimi kapattım. Gözlerimi açtım ve Elif’i gördüm. Şimdi öykümün anlatılması, aktarılması olanaksız özüne geliyorum. Bir yazar olarak çıkmazım da bu noktada başlıyor…Yapmak istediğim şey gerçekten olanak dışı. Çünkü, sonsuza giden bir dizinin birimlerini sıralamak olanaksız. Ben, bir tek dev saniye içinde, hem fevkalade, hem korkunç olan milyonlarca eylem gördüm; hiç biri de beni, hepsi mekanda aynı noktayı kapladıkları halde, birbirlerini gölgelememeleri, örtmemeleri kadar etkilemedi. Gözlerimin yakaladığı şey eşzamanlıydı; ama şimdi yazacaklarım zaman içinde sıralanacak, çünkü dil sıralayıcıdır. Ne olursa olsun, hatırlayabildiğim kadarını aktarmayı deneyeceğim: Basamağın arka kısmında, sağa doğru, neredeyse dayanılmaz bir parlaklıkta, gökkuşağının tüm renklerini içeren bir çember gördüm. Önce, döndüğünü sandım; ama sonra, bu titreşimin, kapsadığı Dünya’nın sersemleticiliğinden gelen bir yanılgı olduğunu anladım. Elif’in çapı, herhalde bir kaç santimden fazla değildi; ama tüm alem gerçekten ve eksiksiz içindeydi. Her şey (söz gelimi bir aynanın yüzü) sonsuzdu; çünkü her şeyi, evrendeki bir açıdan açıkça görebiliyordum… Denizin dalgalanışını gördüm; günün doğuşunu, günün batışını gördüm… Amerika’daki insan yığınlarını gördüm; siyah bir piramidin ortasındaki gümüş rengi örümcek ağını gördüm… Bitmez, tükenmez sayıda gözün, bir aynaya bakar gibi, bende kendilerine baktıklarını gördüm; yeryüzündeki bütün aynaları gördüm, hiç biri beni yansıtmıyordu; Soler Sokağı’ndaki bir evde otuz yıl önce gördüğüm yer çinilerinin aynılarını gördüm… Bir yan sokakta kurumuş topraktan bir tümsek gördüm; eskiden orada bir ağaç vardı… Kaplanlar, pitonlar, bizonlar, gel-gitler, ordular gördüm… Bir zamanlar o eşsiz Beatriz Viterbo olan çürümüş kemikleri ve tozu gördüm; kendi koyu kanımın dolaşımını gördüm; aşkın birleştiriciliğini ve ölümün değiştiriciliğini gördüm. Elif’’i her noktadan ve her açıdan gördüm; Elif’de Dünya’yı ve Dünya’da Elif’i gördüm; Kendi yüzümü ve kendi barsaklarımı gördüm; senin yüzünü gördüm. Sersemledim ve ağladım. Çünkü, gözlerim herkesin adını bildiği ve kimsenin bakamadığı o gizli ve ancak tahmin edilebilecek şeyi, o tasavvur edilmez alemi görmüşlerdi...”

Hazreti Muhammed’in bir hadisinde, “Bu Dünya’da uykudayız; ölünce uyanırız” demesi gibi, Borges de içinde bulunduğumuz fiziksel evrende “rüyada” olduğumuzu söylemiştir. M. Talbot’un, “Myscism and The New Physics” (Mistizm ve Yeni Fizik) adlı kitabında (K133), Borges’le ilgili olarak bu konuya değinilmiştir.

Borges, 1938 yılında geçirdiği ciddi bir rahatsızlık sonucu konuşma yeteneğini kaybeder. Adını, “Abd-Al-Hack Borg” (Abdülhak Borg) olarak da değiştiren Borges, Zig-Zag Grubu’ndaki çalışmaları sonucunda, 1941 yılında, Zig-Zag Öğretisi koordinatörlüğüne yükselir, “K. M. Allein” ismini devralır. Ancak, onun bu konudaki çalışmaları Peron yönetimini rahatsız etmiş olmalı ki, 1946 yılında, Buenos Aires kütüphanesindeki görevinden alınır. Peron Hükümeti’nin 1955 yılında devrilmesine kadar zor yıllar geçirir; bu arada kendini iyice yayıncılığa verir. Aynı yıl, 1920’lerden beri azalmakta olan görme yeteneğini de kaybeder. 1961 yılında, Uluslararası Yayıncılık Ödülü’nü, Samuel Beckett’le birlikte paylaşarak alması, ününün Dünya çapında yayılmasına yol açar.

Borges’in bugüne kadar yayınlanmış bir çok öykü, deneme ve şiirinde, aslında Zig-Zag Öğretisi’nin gerçekleri yansıtılmıştır. Ancak onun gizemli yazılarındaki sembolizmin, çevirilerde, genellikle anlaşılamayarak tahrif edildiği ve gerçek anlamından saptırıldığı görülmektedir. Bunun son örneği Türkiye’de yaşanmıştır. Ülkemizde bir çok eseri çeşitli yayınevleri tarafından yayınlanmış olan Borges’in çevirilerinin konunun tam anlamını yansıttığı söylenemez.

Borges’in, yukarıda belirttiğimiz “El Aleph” (Alef) in dışında, eserlerinden başlıcaları şunlardır: 1936 (ülkemizde 1990) yılında yayınlanan, “Historia de la Eternidad” (Sonsuzluğun Tarihi) (K24); 1962 (ülkemizde 1998) yılında yayınlanan, “Ficciones (The Garden of Forking Paths)” (Ficciones: Hayaller ve Hikayeler:Yolları Çatallaşan Bahçe) (K26); 1968 yılında yayınlanan “L’ecriture de Dieu” (Düş Kaplanları) (K27); 1975 (ülkemizde 1999) yılında yayınlanan “El Libro de Arena” (Kum Kitabı) (K28); 1980 (ülkemizde 1999) yılında yayınlanan “Siete Noches” (Yedi Gece) (K29).

Bu eserlerden, “Sonsuzluğun Tarihi”nde, zaman ve sonsuzluk kavramları çok iyi işlenmiştir. “Düş Kaplanları”nda, bir leoparın beneklerinden başlanarak evrenin tüm yasaları birer birer anlatılmıştır. “Yolları Çatallanan Bahçe”deki temel kavram, “zaman yolculuğu” ve “parelel evrenler”dir. Şimdi bu eserin bazı bölümlerini Borges’in anlatımı ile sunuyoruz:

“… O cümle dikkatimi çekmişti: “Yolları Çatallanan Bahçe’mi çeşitli geleceklere (hepsine değil) bırakıyorum”. Daha ilk bakışta anladım. Yolları Çatallanan Bahçe, o karmakarışık romandı. “Çeşitli geleceklere (hepsine değil) sözü, çattallanmanın mekanda değil, zamanda olduğunu düşündürüyordu. Eseri iyice okuyunca bu kuramım doğrulandı. Bütün kurgusal eserlerde, kişi, birden fazla seçenekle karşılaştığında, bir tekini seçer ve ötekilerden vazgeçer. Tsui Pen’in kurgusal eserinde ise, yazar, ayni anda hepsini birden seçiyordu. Yazar, böylelikle, kendileri de çoğalıp çatallanan çok sayıda gelecek, çok sayıda da zaman yaratıyordu. Romandaki çelişkilerin açıklaması da bu işte. Diyelim ki, Fang diye birinin bildiği bir sır var; bir yabancı çalıyor kapısını; Fang bu adamı öldürebilir; bu adam Fang’ı öldürebilir; ikisi de kaçıp kurtulabilirler; ikisi de ölebilir vs. Tsui Pen’in eserinde akla gelebilecek bütün çözümler içerilmiş; her biri de başka çatallanmalar için birer çıkış noktası. Bazen bu labirentin yolları kavuşur; örneğin siz bu eve geldiniz; muhtemelen geçmişlerden birinde düşmanımsınız, bir başkasında dostum… Yolları Çatallanan Bahçe, konusu zaman olan uçsuz bucaksız bir bilmece. Yolları Çatallanan Bahçe, Tsiu Pen’in algıladığı biçimiyle, evrenin belki tamam olmayan, ama doğru bir görünümüdür. Newton’la Schopenhauer’in tersine, atanız mutlak bir zamana inanmıyordu. Sonsuz zaman dizilerine, gittikçe büyüyen, baş döndürücü bir hızla birbirlerine kavuşup ayrılan parelel zamanların oluşturduğu bir ağa inanıyordu. Yüzyıllar boyu birbirine yaklaşan, çatallanan, sekteye uğrayan, ya da birbirlerinden habersiz zamanlardan örülen bu ağ, bütün olasılıkları kucaklamaktadır. Biz bu zamanların bir çoğunda var olmayız; ben olmam; ötekilerde ben var olurum, siz olmazsınız; başkalarında ne siz, ne de ben var olmayız. Talihin yüzüme gülüp de sizi karşıma çıkardığı şu içinde bulunduğumuz zamanda evime geldiniz; bir başkasında, bahçeden geçerken cesedimi buldunuz; yine bir başka birinde, aynı sözleri söylüyorum ama, ben bir aldatmaca, bir hayaletim. “Her birinde” dedim, sesimin titremesine engel olamayarak, “Size teşekkür borçluyum ve Tsui Pen’in bahçesini eksiksiz bir biçimde kurduğunuz için size büyük saygı duyuyorum”. “Hepsine değil” diye mırıldandı gülümseyerek. “Zaman, sayısız geleceğe doğru hiç durmamacasına çatallanıyor. Bunlardan birinde ben de sizin düşmanınızım”. Sözünü ettiğim kıpırdaşma bir kere daha geçti içimden. Evi çevreleyen ıslak bahçe sonsuz sayıda insanla dolup taşıyordu sanki. Bu kişiler Albert’le bendik; başka zaman boyutlarında aldığımız türlü biçimlerde gizli ve etkileyici idik. Gözlerimi kaldırdım; o zar inceliğindeki karabasan çözülüp yok oldu…”

Din ile bilimi birleştirip, hem bir İslam alimi ve hem de (Cantor ve Hilbert ile birlikte) Dünya’nın sayılı üç sonsuz ötesi matematikçisinden biri olan Jorge Luis Borges’in çalışmaları, F. Merrel’in, “Unthinking Thinking: Jorge Luis Borges, Mathematics and New Physics” (Düşünülmeyen Düşünce: Jorge Luis Borges, Matematiği ve Yeni Fizik) adlı yayınında (K92) ayrıntılı olarak ele alınmıştır.

“İç içe girmiş binlerce nedenin sonsuz, aralıksız akışına kader” diyen Borges, aynı zamanda çok iyi bir karadelik uzmanıdır. Ayrıca, Kur’an, Tevrat ve İncil üzerinde yaptığı uzun araştırmalarla Zig-Zag Öğretisi’ne büyük yararlar sağlamıştır. Bir taraftan, Zig-Zag mensupları arasında, KMA olarak, teori dağıtımında koordinatörlük görevini yerine getirirken, diğer taraftan, seçme bilim adamlarına, “İslam’a Çağrı” mesajlarını zamanında ve yerli yerinde göndererek İslamiyet’e yeni üyeler kazandırmakta çok başarılı olmuştur. “C. M. Allein” adını, İspanyolca “Carlos Miguel Allende” olarak da kullanan Borges, 1986 yılındaki ölümüne kadar bu ismi, Kozyrev’den sonra en uzun süreli kullanan kişidir.

Cenevre’de (Geneva’da) hayata gözlerini kapayan Borges’in naaşı, Aiberg’in israrla belirttiği gibi: “Vasiyeti üzerine, İstanbul’daki Aşiyan Kabristanı’nın “Bülbül Tepesi” mevkiine (Tevfik Fikret’in kabrinin bulunduğu bölüme) sessizce defnedilmiştir”.

Bu konuda Aiberg ile yaptığımız görüşmeyi ve “Jorge Luis Borges Center for Studies and Documentation”den (Jorge Luis Borges Çalışma ve Dokümantasyon Merkezi’nden) aldığımız yanıtı (E1) daha önce yayınlamıştık.


SÜPER SİCİM VE SÜPER ZAR TEOREMLERİ

JORDAN VE HEIDELBERG

KMA mektuplarının trafiği genelde iki yöne yönelmiştir: İlki, Zig-Zag matematikçilerine, ikincisi ise, güçlü çekirdek kuvveti fizikçilerine. Örneğin, Borges, Jordan, Heidelberg gibi matematikçilere ve Hilbert, Banach, Tarski, Jessup, Hubble gibi fizikçilere, 1940’lı, 50’li yıllarda, o dönemin KMA’larından teoriler yağmıştı. O devirde, sekiz boyutludan 26 boyutluya kadar matematik uzayların yapımı başarılmıştır.

Ancak, 1954 yılı sonu ve 1955 yılı başları, Zig-Zag için bir felaket yılı olur. O yıllarda, aynı konular üzerinde çalışmakta olan Jordan ve Heidelberg, tıbbi hatalarla, daha sonra 1959 yılında, Jessup, intihar süsü verilen bir cinayetle hayatlarını kaybetmişlerdir.

Jessup’un intihar olayına daha önce değinmiştik. Jessup, o sıralarda, “dörtten fazla boyutlu evren” modeli üzerinde çalışmaktaydı. Einstein ise böyle bir modele kesinlikle karşı olduğunu belirtmiştir. Yine o sıralarda, bir Rus Yahudisi olan Immanuel Velikovsky, uzayın “bozon”larla, yani enerjetik kuvvet alanları ile dolu olduğunu, sanki bir Zig-Zag mensubuymuş gibi ileri sürer. Hatta, yine bir Avusturyalı Yahudi olan Freud, beşinci boyutu (K80) parapsikoloji olarak tanımlar. Yahudi bilim adamları arasında ilk kez böyle bir aykırılık doğmuştur. Ancak, Yahudi bilim adamlarının Zig-Zag teorilerini destekleyici demeç ve görüşleri, Jessup’un trajik intiharından sonra kesilir.

Jessup’un ölümünün ardından, Zig-Zag’ın çok boyut matematikçilerinden “Jordan” aort hastalığından ve “Heidelberg”, yanlış insülin iğnesinden peşpeşe tıbbi hatalar sonucu ölmüşlerdir (1955).

Literatürde, kuantum fiziği ile ilgili çalışmalarda bulunan “Pascual Jordan” (1902-1980) ile karşılaşıyoruz. Ölüm tarihi, Aiberg’in belirttiği tarihe uymayan bu bilim adamının aradığımız kişi olup, olmadığını bilmiyoruz. Literatürde, Heidelberg ile ilgili bir kayda ise rastlayamadık.


SÜPER SİCİM VE SÜPER ZAR TEOREMLERİ

KOZYREV’İN ÖLÜMÜ

Zig-Zag mensubu Müslüman bilim adamları Jordan ve Heidelberg’in 1955 yılında, Jessup’un 1959 yılındaki ölümlerinden sonra, Zig-Zag’ın, on boyutlu matematik uzay modelinde bir tıkanma görülür. Ancak, 1961 yılında KMA devreye girer ve Gell-Mann’ın güçlü çekirdek kuvveti için “kuark”ları önermesiyle önemli bir adım atılır.

1965 yılında, Hubble ve Kozyrev, uzmanlık sahaları olmadığı halde, matematik modelleri üstlenirler. Zaman enerjisini bulan Kozyrev, daha önce Kaluza’nın 1919 yılında ve Klein’in 1927 yılında bulduğu “beşinci boyutu”, zaman enerjisine uygular.Ancak, bulduğu sonuçlar üzerinde çalışmakta iken, bir gün, tedavi gördüğü klinikte, insülin şokundan tıbbi bir hata sonucu yanlışlıkla öldürülmüş bulunur. Lenin’in defalarca affederek sürgüne gönderdiği Müslüman Kozyrev’in, Kruşçev tarafından yanlış iğne yapılarak öldürüldüğü, ülkemizde de yayınlanmış olan, “Rusya’da Tanrı’ya Dönüş” adlı kitabın (K105) yazarlarından Lynn Schroeder tarafından Dünya’ya açıklanmıştır.

27 Şubat 1983'de ölen Kozyrev'in mezarı "Pulkovo Astronomlar Mezarlığı"nda dır.


SÜPER SİCİM VE SÜPER ZAR TEOREMLERİ

JOEL (YAHYA) SCHERK (1947-1980)

1968-1972 yılları arasında, büyük birleştirme teorileri revançtadır. Zig-Zag da bu konuya ağırlık verir ve 1968 yılında, güçlü nükleer kuvveti, “Ankebut Teoremi” ile açıklar. 1974 yılından sonra ise, o zamanki KMA olan Borges’in yönlendirmesi ile, Süper Çekim Teoremi ile ilgili çalışmalar başlar. Borges, bu çalışmalar için, Zig-Zag Fransa Müslümanları’nın müftüsü ve dahi bir bilim adamı olan “Joel Scherk”i (1947-1980) (K152) seçer. Bundan sonrasını Aiberg’in ağzından dinleyelim:

“Bize gelen KMA mektuplarında, Ankebut Suresi’nin sırrını bulduğumuzdan dolayı kutlanıyor; ancak Vakıa Suresi’nin “11 düğümlü ipi” ile “Bu düğüm zincirinin (Nahl Suresi’nin 87. ayetinde geçen) yedincisinin mesani sırrını” hala bulamadığımız için azarlanıyorduk. 1974 yılından sonra, Scherk ile mektupla iletişim kurarak çalışmaya başladık. Aynı yıl, Müslüman olmayan Amerikalı bilim adamı John Schwarz da bu çalışmaya katıldı. Scherk’in “Sicim (String) Teoremi” (K45, S25) ile ilk başarıya imza attık ve Süper Çekim Teoremi’ni geride bıraktık. Bu teoremle, Einstein’in dört boyutlu Genel Relativite Teoremi’ne (K50) karşı çıkmıştık. Bizim teorimiz, ayrıca gerçek anlamda Genel Relativite ve Kuantum Teoremleri’ni birleştiriyordu. Çalışmalarımızı tam bu aşamaya getirmişken, 1980 yılında camiamızı kadere boğan beklenmedik bir ölüm haberi geldi. Scherk de, daha öncekiler gibi, insülin şokundan ölmüştü; daha doğrusu öldürülmüştü. Aynı olayın, Jordan, Heidelberg ve Kozyrev’in başına geldiğini düşünürsek, bunun doğal bir ölüm olduğuna inanamayız. Nitekim, görgü tanıkları, siyah takım elbiseli bazı kişilerin (K7) Scherk’in peşinde olduklarını belirtmişlerdir. Gizli şeker hastası olan Scherk’in yanında sürekli olarak özel doktoru bulunmaktaydı. Bu doktorun satın alındığı sanılmaktadır. Zira, olay sırasında doktor sırra kadem basmış ve Scherk evinde yapayalnızken şeker komasına girmiştir. Siyah elbiseli kişilerin ellerinde doktor çantası ile dolaştıkları da görgü tanıklarınca ifade edilmiştir. “

Joel (Yahya) Scherk hakkında ayrıntılı bilgi, N. Witkowsky’nin 1996 yılında yayınlanan “Along The Way: Joel Scherk, The Superstring Meteor” (Superstring Meteor’u Joel Scherk’le Birlikte) adlı kitabından (K155) alınabilir.

Scherk’in ölümünden sonra, Schwarz, Britanyalı bilim adamı Michael Green ile birlikte çalışarak Süper Sicim (String) Teorisi’nin matematik ispatını yapar. Bu konuda, 1984 yılında yazdıkları makale büyük ilgi toplamıştır. Bu teori, evrenin 10 boyutlu olduğunu ve kuantların noktasal olmayıp, örümcek ağı benzeri mini iplikçiklerden oluştuğunu söyler. Tümdengelimli olarak matematik isbatı yapılan bu teorem, somut evrendeki her şeyi kapsadığından, “Theory of Eveything” (Her Şeyin Teorisi) olarak adlandırılmıştır.

Bu konu, daha önce de belirttiğimiz gibi, P. C. Davies ve J. Brown’un 1988 yılında yayınladıkları, “Superstrings: A Theory of Eveything” (Süper Sicim Teorisi: Her Şeyin Teorisi) adlı kitabında (K45) ayrıntılı olarak sunulmuştur. Ayrıca, M. Kaku’nun, “The Theory of Everything” (Her Şeyin Teorisi) adlı internet sitesinden (S51) ayrıntılı bilgi edinilebilir.

Zig-Zag Grubu ise, bu sırada, “11 boyutlu” Süper Sicim (String) Teoremi üzerinde çalışmaktadır.


SÜPER SİCİM VE SÜPER ZAR TEOREMLERİ

11 BOYUTLU SÜPER SİCİM TEOREMİ

Murray Gell-Mann’ın rüya olayı ile ilgili olarak okuduğumuz Hızır Tezkiresi’nin son cümlesini tekrarlayalım:

“Her kim, yazılmamış söylendiğinde, onu vakti gelince idrak ederse, “yedi mesani buutun” batındaki sırrının, sebit “yedi” ile sabit olmuş “Kuvve-i Irkiyye” esrarı ilahisine murabbasıyla mazhar olur.”

Bu cümleyi sadeleştirelim:

“Her kim yazılmamış söylendiğinde, zamanı gelince onu kavrarsa, “yedi şifreli boyutun” içteki sırrına ait “Yedi Irk Kuvveti”nin ilahi sırrına açıktaki “dört boyutlusu” ile birlikte ulaşmış olur.”

Bu cümlenin açıklamasını daha önce yapmakla beraber, tekrarlamakta yarar görüyoruz: Kur’an’ın “7” ile belirlenmiş ve “içerde” (tünel içinde) saklı yedi boyutu daha vardır. Bu boyutlar açığa çıkmamış, saklı kalmışlardır. Gerçekte, bir kuantın, iplikçik veya sicim halinde “10” ve zar (membran) halinde “1” adet olmak üzere, toplam “11 boyutlu” olduğu matematiksel olarak ispatlanmıştır.

Açıkta (içinde bulunduğumuz evrende) dört boyut olduğuna göre, geri kalan yedi boyut, içerde (tünel içinde) saklı kalmışlardır. Eğer bunların tümü açığa çıkmış olsaydı, biz 11 boyutlu bir evrende bulunacaktık. Böylece, Planck Uzayı, dışa açılmış dört boyutu ve Hilbert Uzayı, içerde kalmış yedi boyutu içermektedir. Büyük Patlama’da, dört boyut (üçü mekan, biri zaman) açığa çıkarken, diğer yedi boyut tünelin ardında kalmışlardır. Bunlar, “enfus”unda (kendi nefislerinde), yani Hilbert Uzayı’nda saklı kalmışlardır. Bu nedenle, dört boyut, bize, “sabit murabba” (dörtlü) olarak gözükürken, diğer yedi boyut, “sabit mesani” (saklı) olarak görünmemektedir.

Böylece, Hızır Tezkiresi’nin yol göstermesi ile Zig-Zag Grubu’nca geliştirilen, 11 boyutlu “Süper Sicim (String) Teoremi” ortaya çıkar. Bu teoride, evrendeki temel nesnelerin, noktasal parçacıklar değil, “titreşen” ince iplikçikler (sicimler) olduğu açıklanır. 11 boyutun yedisi, Hilbert Uzayı’nın minik mekanında saklı kalmış, dördü evrenimize açılmıştır. Takyon Evreni’nde ise, durum bunun tersidir: Açılmış yedi boyut vardır; dördü saklı kalmış, yani bizim evrenimize açılmıştır. Böylece, her iki evren arasında, tersine bir boyut simetrisi bulunmaktadır. 1984-1988 yılları arasında yürütülen bu çalışmalara, Salam (S31), Bergshöff, Duff, Pope, Bilencowe ve Ergin Sezgin adındaki Türk bilim adamı katılmışlardır.

Süper Sicim Teorisi, Hızır Tezkiresi’nde belirtilen bazı ipuçları üzerinde kurulmuştur. Hatta, Bağdadi’den Axel Heiberg’e iletilen, Bağdadi’nin kendi Kur’an’ının içinde, “11 düğüm atılmış bir ibrişim” bulunmaktadır. Bu ibrişim, konulduğu tarihten beri, bu Kur’an’ın Vakıa Suresi’nin yazılı olduğu sayfalar arasında muhafaza edilmektedir. Bağdadi’nin, ibrişimi, Vakıa Suresi’nin sayfaları arasına koyması, onun, bu surenin ne denli önemli olduğunu işaret eden bir vasiyetidir.


SÜPER SİCİM VE SÜPER ZAR TEOREMLERİ

11 BOYUTLU SÜPER ZAR TEOREMİ

11 boyutlu “Süper Sicim Teoremi”, kuantların noktasal olmayıp, birer sicim (iplikçik) olduklarını belirtir. 1988 yılında ispatlanan bu teoremde, evrenin yapısı, 11 boyutlu (kendisi 1 boyutlu) sicimlerin dokusudur. Bunlar, enerji düzeylerine göre sürekli titreşmektedirler. 11 boyutlu “Süper Zar (Membran) Teoremi” ise, bunun bir aşama ilerisi olup, kuantların birer yüzeyi olduğunu (iki boyutlu olduğunu) ve bunların evren hacminde dinamik olduklarını belirtir. Fiziğin 11 boyutlu olarak birleştirilmesi, şimdilik bu ikinci teori aşamasındadır. Yani evrenin yapısının, şimdilik, 11 boyutlu sicimler, ya da zarlar üzerine kurulu olduğunu anlıyoruz. Bunlara, “Süper Teorem-1” ve “Süper Teorem-2” diyoruz. Fizik evrenin tamamını açıklayan her iki teorem, Zig-Zag Grubu’nca başarılmış ve matematiksel ispatları yapılmıştır. Böylece, noktasal (boyutsuz) kuantlar yerine, “1 boyutlu sicim” veya “2 boyutlu zar” teoremleri getirilmiştir.

Gelecekte, kuantların, sadece 11 boyutlu (açık, ya da kapalı tüp biçiminde) zarlar değil, “evren küpü” (kürsi) biçiminde oldukları ve bir mekanda dinamik halde bulunduklarının anlaşılmasıyla Kuant Teoremi sonuçlandırılmış olacaktır. Bunu, bize, Bakara Suresi’nin 255. ayeti, “Allah’ın Kürsisi’nin tüm evrenleri kapsaması” sırrı ile bildirmektedir.

Süper Sicim ve Zar Teoremleri, evrenin yapısının bir iplikçikler (sicimler) şebekesi olduğunu belirler. Bu şebekenin iplikçikleri, “bozon”lardır. Bozonlar, “Evrende her şey Allah’ı zikreder” ayeti uyarınca sürekli olarak titreşim halindedirler. Bu titreşimin kalıcı olanına, kararlı madde (stabil kütle) diyoruz. Çevremizde gördüğümüz her şey, aslında titreşen bozonlardan (zikreden dalgalardan) ibarettir. Şimdiki halde, Süper Zar Teoremi ile ulaştığımız nokta, “evren sicim ağı”, ya da diğer adıyla “evren zarı” üzerindeki cisimlerin birer madde değil, “madde dalgası” olduğudur. Bozonlar, fermionlar, ya da yaratılan her cisim, sadece ve sadece dinamik bir şekilde titreşen (bu titreşimlerle Allah’ı zikreden) dalgalardır.

11 boyutlu süper “zar”ın yedi “mesani” boyutunun saklı olduğu Hilbert Uzayı, Takyon Evreni’ne, dolayısıyla Süper Uzay’a açılmaktadır. Süper Uzay ise, (Hızır Tezkiresi’nde anlatıldığı gibi) “üçte bir, üçte iki” oranlarında somutlaşabilen “Hudut Evren”den başlar. Oradan, bizim bulunduğumuz evrene intikal eden “Sonsuz Özenerji” (Ennur), tizken (yüksek hızlı iken) pesleşerek (hızını düşürerek) madde dalgalarına dönüşür. Madde dalgaları, zarı dokuyan titreşim halindeki iplikçikler (sicimler) demektir. Yani, evrenimizdeki her şey, “Allah’ı zikreden” dinamik rezonanslar (titreşimler) halindedir. Maddi evrenimizin öteki yüzünde ise, takyonik (esiri, soyut) evren başlamaktadır. Takyon Alemi, meleklerl, ruhları ve akla gelebilecek her türlü bilinçli varlığı (süper maddeleri) kapsar.

Kuantum fiziği, maddenin kuant denilen temel birimlerden kurulu olduğunu anlatır. Kısaca, kendi sınırlarını belirlemekle, maddenin fiziği belirlenmiştir. Bu arada, ardında, kuantlaşmamış bir Sonsuz Özenerji bulunduğunu ve “beşinci” bir boyut olan, gözleyen, akıllı varlığın “bilincini” (K80) haber vermiş, böylece madde ötesine ulaşılmıştır. Kuantum Teoremi, başlıca, düalite, nedensellik, belirsizlik ve ışık hızı yasalarına bağlıdır. Eğer ışık hızı aşılırsa, maddi evreni tanımlayan kuantum fiziği çalışmaz. Işık hızı aşıldığında, nedensellik ilkesi tersine döner; enerji (Nar), aslı olan Sonsuz Özenerji’ye (Nur’a) dönüşür ve maddi evren ortadan kalkar; Takyon Alemi’ne (Süper Uzay’a, Misal Alemi’ne) iade oluruz.

1900 yılında, Zig-Zag Grubu’nun ilk mensuplarından Max Planck ile başlayan bu uzun yolda başarılan görkemli teoremlere, Hızır Tezkiresi ve KMA kapalı devre yayınları sayesinde erişilmiştir. Zig-Zag Grubu’nun, iyi zamanlamalarla Tezkire alametlerini (sembollerini) çözümlemeleri ile bu sonuca ulaşılmıştır. Özellikle, “renk dinamiği”, “kuarklar” ve “kuark iplikçikleri”, başlıbaşına Tezkire şifrelerinin çözümlenmesi sonucu bulunmuştur.


SÜPER SİCİM VE SÜPER ZAR TEOREMLERİ

“BİZ ONA ŞAHDAMARINDAN DAHA YAKINIZ”

Bir tek kuant, yani bir tek iplikçik (string), dört boyutlu relativitede, bize tek boyutlu gözükür. Yani, sadece uzunluğu vardır; bir kalınlığı ve eni yoktur. Beş boyutlu relativitede (Kaluza-Klein boyutuyla) bakıldığında, sanki bir büyülteç kullanılmış gibi, saklı dairesel boyutlar olduğu ortaya çıkar. Buradan anlıyoruz ki, kuantlar, aynı zamanda saklı (mesani) “mini-tünelcik”lerdir. Fakat bunlar, Hilbert Uzayı Mesafesi’nin ardında, dolayısıyla Planck Mesafesi’nin altında kaldıklarından, bize, tek boyutlu soyut iplikçikler (sicimler) gibi görünmektedirler. Kaluza’ya göre, elektromagnetizma, bu saklı dairesel boyutların bir sonucudur. Bu görüşü ispatlayan Klein’in bulgusuna göre, beşinci boyut, sürekli bir daire çizmektedir. Bu daireler bitişik olduklarından, ortaya “tünel” dediğimiz ve ispatladığımız en mini “Sur Borusu” (Corn Hole) çıkmaktadır. Bilincimiz (beşinci boyut), melekler, saklı olarak göremediğimiz her şey bu minicik tünelin içindedir. Bu tünelin Kur’an’daki adı, “Şahdamarı”dır.

Kaf Suresi’nin 16. ayeti şöyledir:

“Yemin olsun ki, insanı biz yarattık. Nefsinin ona neler fısıldadığını da biz biliriz. Biz ona Şahdamarı’ndan daha yakınız”

Bu şu demektir: Bizim Allah katı ile her türlü bağlantımız, rızkımızın ikmali, tüm Süper Uzay düşünce fonksiyonlarımız, canlılardaki içgüdü ve benzer fonksiyonların tamamı, bu mini Sur Borucukları ile sağlanmaktadır.


SÜPER SİCİM VE SÜPER ZAR TEOREMLERİ

KARADELİKLER - AKDELİKLER

Vakıa Suresi, teorik fiziğe yol gösteren önemli gizliliklere sahip olduğu gibi, aynı zamanda 18. Yüzyıldan sonra olacak bazı olayları bildiren bir kehanet kaynağıdır; yani, geleceğe dönüktür. Nitekim, Hazreti Muhammed, “Vakıa Suresi’ni evlatlarınıza öğretin; onlar da kendi evlatlarına öğretsinler” diyerek bu surenin önemini vurgulamıştır.

Bu surenin 76. ayetinde, “mevakiin nücum” (yıldızların yerlerine) yemin edilmektedir. Burada, yıldız değil, “yıldızın yeri” söz konusudur. Kur’an sözlerinin yedi anlamı içersinde, “yıldız yerlerinin”anlamı olarak karadelikler (K8, K39, K55, K98, K136, D34, D35, D50, S22) en önemlisidir.

Yukarıda verdiğimiz kaynaklardan, K. Ferguson’un 1991 (ülkemizde 1996) yılında yayınlanan “Black Holes in Space Time” (Uzay-Zaman’da Karadelikler) adlı kitabından (K55) ve J. G. Taylor’un 1973 (ülkemizde 1983) yılında yayınlanan “Black Holes: The End of The Universe?” (Karadelik: Evrenin Sonu Mu?) adlı kitabından (K136), karadelikler hakkında ayrıntılı bilgi alınabilir.

Büzüşmeyen ve ışımayan dev bir yıldızı, bilim dünyasında ilk kez “Laplace” tanımlamıştır. Einstein ise, genel relativite matematiğinde, evrenin, içindeki maddelerin ağırlığı ile eğilip büğrüldüğünü hissetmemişti. Aynı yıl, Karl Scwarzschild bu denklemlerin çok özel bir çözümünü bulduğunda gözlerine inanamadı. Denklemler, karadelik halinde çöken bir yıldızı öngörmekteydi.

Bir karadelik, çöken bir yıldızın büzüşmesi ile oluşur. Yani, karadelik bir kütle değil, çekim yüzeyidir. Dolayısıyla, karadeliğe düşen biri, onun zar (membran) yüzeyinden geçerek ardındaki tünele girer. Tünelin öteki ucu, “akdelik”dir (235). Tünelin kendisi ise, “Worm Hole” (Kurt Deliği) olarak adlandırılır (D11, D12). Bu tünel, mini bir “Sur Borusu”dur. Çok geniş başlayan bu borucuk o kadar incelir ki, sonunda bir atom onun yanında bir galaksi gibi kalır. Uzayın, Schwarzschild’in gösterdiği biçimde hunileşip, uçurumlaşması olayına, fizikte ve matematikte “Tekillik” (Singularity) adı verilmiştir. Tekillik, karşıtı olmayan ve bizim matematik sayılarımızın tükendiği, değerlerin sıfırdan küçük olduğu, maddeyi atomlara, atomları atomaltı parçacıklara ayırıp, en küçük bileşen (yani kuant) olarak enerjiye çeviren noktadır.

Karadelik hunisini bulan ve bunu “Berzah”da boğazlaştıran, öğretimizin Müslüman Alman mensubu Schwarzschild’den sonra, karadeliğe çekilen bir maddenin karşıt bir huniden atılması mantığı ile, “Akdelik Teoremi” oluşturulmuştur. Bu teoreme göre, “dönen halka tekillikli” bir karadeliğin eşleniğinden uygun bir hızla giren biri, kendini parelel bir evrende bulur.

Karadelikleri, Schwarzschild; tünelleri, Rothschild, akdelikleri ise, “Weisschild” (yazarımız Aiberg) bulmuştur. Bu nedenle, daha önce de belirttiğimiz gibi, Einstein-Nathan Rosen-Padolsky tarafından önerilen “Rosen Köprüsü” yerine, Schwarzschild-Rothschild-Weisschild soyadlarının başharflerinden oluşan “SWR Köprüsü” denilmesi daha uygun olacaktır (Weisschild, Aiberg’in annesinin kızlık soyadıdır).

Aslında, karadelik-tünel-akdelik olgusuna, üçü bir arada olmak üzere kısaca tünel denilmektedir. Tünel Teoremi’ne, Vakıa Suresi’nin “yıldız yerleri” sırrı ile ulaşılmıştır. Genel Relativite Teoremi, Kuantum Teoremi’nin mini boyutlarına indirgendiğinde, evrendeki her somut parçacığın ardında bir tüneli bulunduğu ortaya çıkmaktadır. Bu tünel, o parçacığın kendisinden bile küçüktür. Zig-Zag Grubu, Relativite ve Kuantum Teoremleri’ni birleştiren bu sonuca, 1972 yılında ulaşmıştır. Bu bulguda dayandıkları hareket noktası, sadece Vakıa Suresi’nin 75. Ve 76. ayetleridir (Daha önce belirttiğimiz gibi, 1910-1915 yıllarında, Hendrik Antoon Lorentz’e gelen KMA mektuplarında da, Vakıa Suresi’nin 3. ayetine dikkat çekilmişti).

Yukarıda sözünü ettiğimiz teoriler, Aiberg’in eserlerinde ayrıntılı olarak yer almaktadır. Bu yazı dizisinde, bilimsel verilere daha fazla girerek konuyu dağıtmak istemediğimizden, okurlarımıza, daha fazla bilgi için doğrudan Aiberg’in eserlerini izlemelerini öneririz.


ZİG-ZAG GRUBU'NUN SON DÖNEM ÇALIŞMALARI

ZİG-ZAG GRUBU’NUN SON DÖNEM ÇALIŞMALARI

Zig-Zag Grubu’nun son dönem çalışmalarını Aiberg şöyle özetliyor:

“Kur’an’daki ilahi misallerin (sembolizmin) tamamen Müslüman bilim adamlarına yöneldiği bilincine varmıştık. Mektuplarla, kapalı devre iç yazışmalarımız ve yayınlarımızla, ilahi misallerin bilimin hangi konusuyla ilgili olduğunu işliyor, misalleri mevcut bilime uyarlıyorduk. Kur’an sembollerinin bilime katılması, ya da birer ipucu olması, Zig-Zag Öğretisi’nin en genel tanımıdır. Çünkü, Zig-Zag’ın kuruluşu, bizzat Bağdadi’nin “misaller” ipucu üzerindedir. Misalleri anlama bilimi ise, Hazreti Hızır’a verilmiş bir yetkidir. Hazreti Hızır, geçmişteki bu saklı bilimleri, zamanı gelince, Bağdadi gibi kendisine tabi olanlara dikte ettirmektedir. Bu bilgiler, en son olarak da “Hazreti Mehdi”ye teslim edilecektir. Bu yüzden, Hazreti Mehdi bir alim olacaktır. Bu misalleri anlayanlar, sadece ve sadece Ankebut Suresi’nin 43. ayetinde sözü edilen alimlerdir.”

R. P. FEYNMAN J. A. WHEELER

Zig-Zag Grubu’nun son dönem çalışmalarına, Müslüman bilim adamları “Richard Phillips Feynman” (1918-1988) (K56, K57, S48); “John Archibald Wheleer” (1911-….) (K151, D35); “Abdus Salam” (1926-1996) (D36, D72, S1, S31, S32, G16, G18); “Roger Penrose” (1931-….) (K75, K114, K115, D34); “Steven Weinberg” (1933-….) (K149) ve “Roy Patrick Kerr”in (1934-….) (D11, D29) önemli katkıları olmuştur.

R. P. KERR

Son dönemin en önemli ismi ise, bilim tarihinin gelmiş geçmiş en büyük bilim adamı olarak kabul edilen, “Stephen William Hawking”dir. Aiberg tarafından, gizli Müslüman olduğu bildirilen Hawking’in yaşamı ve çalışmaları (K54, K73, K74, K75, K160, S27, S28, S49, G14) ile ilgili bazı bilgileri ve onun Papa ile olan ilginç görüşmesini aşağıda sunuyoruz:


ZİG-ZAG GRUBU'NUN SON DÖNEM ÇALIŞMALARI

STEPHEN HAWKING (1942-....)

S. W. HAWKING “Stephen William Hawking” (1942-….) (S49), “başlangıç tekilliğini” bulan, yani herşeyin başlangıcının bir “tekillik” olduğunu ispatlayarak, Dünya’da ilk kez Allah’ı tanımlayan bilim adamıdır. Bununla da kalmamış, “yaratılışı” çözümlemiştir. Yaratılışın tekil olduğunu (Allah’dan geldiğini); maddenin, mini karadeliklerin “sızıntılarından” türediğini kanıtlamıştır.

Hawking’in yaşam öyküsü aslında acılarla doludur (K73). 1942 yılında, Oxford, İngiltere’de doğan Stephen Hawking, Cambridge Üniversitesi’nde öğrenci iken, tedavisi mümkün olmayan “Amyotrophic Lateral Sclerosis (ALS)” (Motor-Nöron Bozukluğu) hastalığına yakalanır ve tüm vücudu giderek felç olur. 1985 yılında konuşma yeteneğini de yitiren ünlü bilim adamı, bugün, sadece iki parmağı ile kullanabildiği özel bilgisayarı aracılığıyla dış Dünya ile iletişim kurabilmektedir.

Dünya’nın gelmiş geçmiş en büyük fizik ve matematik dehası sayılan Hawking, bu hastalığa yakalandığında ümitsizliğe kapılır, depresyona girerek kendini içkiye verir. Ancak, 1963 yılında tanıştığı Jane Wilde onu hayata geri döndürür. Hawking’in gizemli kişiliği, Wilde’ı çok etkilemiştir. İki yıl sonra evlenirler. Hawking artık ölümü düşünmemektedir; kendini bilime verir. Evlendikten kısa bir süre sonra, ilk tezlerini oluşturmaya başlar. Evrenin yaratılışı, 1960’lı yılların en çok konuşulan konularından biridir. Bilim adamları, evrenin düzenli olarak genişlediğini düşünmekte, ancak yaratılışına bir çözüm getirememektedir. Hawking, o dönemde, evrenin sonsuz yoğunluktaki tek bir noktadan yaratıldığını bulur ve bu fikrini, Londra Üniversitesi’nin tanınmış matematikçi ve fizikçilerinden Roger Penrose’a açar. Birlikte çalışarak, 1969 yılında, Einstein’in Relativite Teoremi ile bağdaşan teoremlerini ortaya koyarlar. Einstein’in zamanı ve mekanı, bu tek noktada birleşmektedir. “Daha başka bir deyişle” der Hawking: “Zamanın da bir başlangıcı olduğunu gösterdik”.

1970’li yıllarda tekerlekli sandalyeye oturmak ve yaşamının kalan kısmını orada geçirmek zorunda kalan Hawking, durumuna yine de eskisi kadar üzülmez. Çünkü, geliştirdiği her teori, onu ruhsal açıdan beslemekte, yaşama sevinci vermektedir.

“En büyük zaferim” dediği Karadelikler Teorisi ilgiyle karşılandığında, “Nihayet kendimi temize çıkardım” demiştir. 1971 yılında, teoremini daha da ileriye götürerek, karadeliklerin, sadece ölü yıldızların bir aşaması olmadığını; evrenin başlangıcında, o süreçte oluşan muazzam güçlere bağlı olarak, mini karadeliklerin de oluştuğunu açıklar. Hawking’e göre, sadece bizim galaksimizde, en fazla bir proton büyüklüğünde, ancak Everest Dağı kadar da ağır, en az bir milyona yakın karadelik bulunmaktadır. Stephen Hawking’in 1973 yılında ulaştığı şaşırtıcı sonuçlar, inanılmaz bir teorinin başlangıcını oluşturur: Karadelikler sürekli olarak bazı parçacıklar göndermektedir (Buna, daha sonra Hawking Işıması adı verilmiştir). Bu durum, karadeliklerin, zamanın dışında kalması demektir (K74). Bu teori, o zamana kadar bilinenlere öylesine ters düşmektedir ki, Hawking, hesaplamalarını defalarca kontrol etme gereğini duyar. 1974 yılında, “Karadelikler Yoluyla Parçacık Oluşumu” adlı çalışmasını bilim dünyasına açıklar. Bilim dünyasında bir dönüm noktası olarak nitelenen bu başarısından sonra, aynı yıl içersinde, Cambridge Üniversitesi’nde, (birincisi Isaac Newton’a (1642-1727), ikincisi Paul Adrien Maurice Dirac’a (1902-1984) verilen) “Lucasion Professor of Mathematics” payesi ve kürsüsü, üçüncü kişi olarak Stephen Hawking’e verilir.

Einstein’in başarısı, sadece kuantum fiziğine olan katkıları ve Relativite Teoremi ile sınırlıdır. Hawking, mini karadeliklerin ve kara boşlukların astronomisini oluşturmuş ve bu astronomi sayesinde, bilim tarihinde ilk kez, Relativite, Kuantum ve Birleşik Alanlar Teorileri’ni tek bir teoremde biraraya getirerek, evrenin karmaşık yaratılışını çözümlemiş ve bunların tamamını geliştirerek, yaratılışın bir “Tekillik” (Allah) tarafından başlatıldığını ispatlamıştır (K75).

Uzay-zaman konusunda herkesin anlayabileceği bir kitap yazmayı kafasına koyan Hawking, bu amacını 1988 yılında yayınladığı, “The Brief History of Time” (Zamanın Kısa Tarihi) adlı kitabıyla (K73) gerçekleştirir. Aynı yıl içersinde ülkemizde de yayınlanan bu kitap, en çok satan kitaplar listesinde en uzun süre kalarak “Guinnes Book of Records” a girmiştir. Hawking, bu kitabında, “Yaratıcıya ihtiyacımız olduğunu ve insan aklının en büyük zaferinin, Tanrı’nın ne düşündüğünü bilmek olduğunu” söylemiştir.

Hawking, Newton’un kürsüsü olan Lucasion profesörlüğüne layık görülen üçüncü Britanyalı’dır. Ancak, bilim dünyasının bu dev ismine halen bir Nobel Ödülü verilmemesi dikkat çekicidir. Nobel Ödülü, bugüne kadar, İslam aleminden sadece Pakistanlı Profesör Abdus Salam’a (S32) verilmiştir. Buluşları ile Einstein’ı kat be kat geçen Hawking’e, bugüne kadar bir kaç özel Nobel Ödülü verilmesi gerekirken, sadece bazı payelerle geçiştirilmiş olmasının başlıca nedeni, onun gizli de olsa Müslüman olmasından iyice kuşkulanılmasıdır (Aiberg’in bu notları yazdığı tarihten 12 yıl sonra bile, içinde bulunduğumuz 2000 yılında, Hawking’e hala bir Nobel Ödülü’nün verilmemiş olması dikkat çekicidir). Gerçekten, Hawking, Müslümanlığını şimdilik açıklamaktan kaçınmakta; ancak Zig-Zag Öğretisi mensuplarına gönderdiği özel mesajlarda, bunun diğer Zig-Zag yazarlarınca açıklanmasını istemektedir (Bu istek, Aiberg’in kitaplarında yerine getirilmiştir).

Hawking bir röportajda (G14), “Tanrı kavramını gözardı ederek, evrenin başlangıcından söz etmek zor olur. Evrenin yaratılışı üzerindeki çalışmalarım, bilim ve din arasındaki bir çizgidedir. Fakat ben bu çizginin bilim tarafında kalmaya çalışıyorum” demiştir. Onun bu tercihi, Tanrı arayışını okuyucuya empoze etmek yerine, bilimin gerçeklerini onlara dolaysız sunmaktır. Eğer Hawking, kitaplarında, Allah, Kur’an ve İslamiyet’ten söz etseydi, bunu empoze kabul edebilecek ön fikirli Batı toplumunda belki de hiç okunmayacaktı. Dolayısıyla, onun, arayış içindeki bilim adamlarını ve okuyucularını, “Tanrısızlıktan, Tanrı kavramına” getirmek üzere bir yol izlediği sonucuna varıyoruz.

Allah’ın kozmik yaratma tekilliğine uzanacak kadar büyük bir deha olan Stephen Hawking ve onunla birlikte çalışmalarda bulunan İngiliz matematikçi “Roger Penrose” (K75, K114, K115, D34), Zig-Zag Grubu’nun değerli birer üyesidirler. Hawking, bugüne kadar yaptığı sayısız buluşla bir çok Batılı bilim adamının Allah’a yaklaşmasını ve Müslüman olmasını sağlamıştır. Günümüzde, bilim dergilerinde, evren ve yaratılış ile ilgili olarak yazılan makalelerin tamamına yakını, Hawking’in bulgularından türemiştir. Çağımızın, hatta her çağın en büyük kozmogoni uzmanı olan Hawking’in teoremleri, hala aynı hayret ve hararetle güncelliğini korumaktadır.

Stephen Hawking’in ateist olmadığı, Tanrı tekilliğini bizzat ispatlamış olması ile apaçık ortadadır. Hıristiyan olmadığını ise, Hawking, bir makalesinde şöyke açıklamıştır:

“1981 yılında, Vatikan’da, Papa’nın düzenlediği kozmoloji konulu bir seminere, konferans vermek üzere davet edildim. Konferansta, “Evrenin bir başlangıcı olduğunu, bir yaratılış tekilliğinden geldiğini, sınırsız olduğunu ve bunun da ötesinde, evrenin katları olduğunu ispatlı olarak anlattım. Fakat, Papa, herhalde benim konferansa pek fazla kulak vermemiş olacak ki, daha sonra davetlilerle yapılan görüşme sırasında beni kutlamakla birlikte, Büyük Patlama’nın oluşumunu ve öncesini “araştırmamamı” benden özel olarak istedi. Çünkü, ona göre, yaratılış anı ve öncesi, Tanrı’nın işiydi; Tanrı’nın işine ise hiç karışılmazdı. Aslında, ben, yaratılışla birlikte, yaratılış öncesinin de sonlu-sonsuz olduğunu, dolayısıyla bir başlangıç olan yaratılış anının hem var, hem de yok olduğunu kastetmiştim. Tanrı’yı bu kadar dar bir evrenin içine yerleştiren Papa ise, onu evrenden biraz önce yaratılmış bir yaratık yapıvermişti. Oysa, fiziksel yaratılış, kendinden önceki bir dizi yaratılışın devamıydı. Tanrı, nasıl bu peşpeşe yaratılışlar dizisinin bir halkası olurdu? Bu nedenle, konferansı izleyenlere, “Tanrı evreni yaratmadan önce ne yapıyordu? diye sordum. Tanrı’yı yermek için değil, kilisenin 300 yıllık hatasını yeniden tekrarlamaması için böyle konuştum. Benim Tanrı’m, Papa’nın Tanrı’sı değildi. Papa’nın Tanrı’sı bir yaratıktı. Ama, benim bilim yoluyla ve içimdeki gizli güçlerle bulduğum gerçek Tanrı, “Mutlak Yaratan”dı. “Tek Yaratan”, ortağı ve benzeri olmayan, her şeyin üstünde bir “Tekillik” (Singularity). Benim Tanrı’m, Papa’nın temsil ettiği görüşün (Hıristiyanlığın) beyinlerindeki hayali, sahte Tanrı’yı bile yaratandı. Bu konferansı verdiğim 1981 yılında, ne tuhaftır ki, bundan 300 yıl önce, aynı kilisenin Papa’sı karşısında uğraş veren Galilei’nin durumuna düşmüştüm. Papa, cehaletin inatçı, israrcı bir temsilcisi gibiydi. Benim dinim, bilimin yol gösterdiği, içimdeki gizli gücün diniydi. Papa’nın dini değildi.”

Hawking, evreni, Arz’dan Arş’a kadar genişleterek, bilimi Allah’a ulaştırmış; tek bir evren yerine, (Alemlerin Rabbi uyarınca) sayısız parelel evreni bulmuş ve insanlık tarihinde ilk kez, bunu bilimle ispat etmiştir (K75). Onun bilimiyle, diğer dinlerce öngörülen dünyasallık olgusu, evrenselliğe dönüşmüş ve Kur’an’ın yüce boyutlarına ulaşmıştır.

Stephen Hawking,1995 yılında, Oxford Üniversitesi’nde yapılan bir konferansta, zaman yolculuğu konusunda şunları söylemiştir (G14): “Sizi temin ederim ki, henüz yapan birini görmememize ve olduğunu kanıtlayamamıza rağmen, zamanda yolculuk mümkündür. Evrendeki karadelikler, zaman yolculuğunu mümkün kılabilir. Çünkü, karadeliklerin, gelecekteki uygarlıklar tarafından kullanılabileceği yolunda “ciddi iddialar” ve “bulgular” var.”

Hawking’in bu sözleri, yazarımız Aiberg’in, “Gelecekten gelen zaman gezmenleri Dünya tarihini değiştirmiş olabilirler” tezini destekler, hatta doğrular niteliktedir. Çünkü, Hawking, bu konuda “ciddi iddialar” ve “bulgulardan” söz etmektedir.

Aynı konferansta, “Zamanda yolculuk mümkünse, niçin kimse gelecekten gelip, bize bunun nasıl olduğunu göstermiyor?” sorusuna, Hawking şu cevabı vermiştir: “İnsanoğlunun doğası gözönüne alındığında, gelecekten bir insanın günümüze gelmeyeceğine ve biz zavallı, geri kalmış atalarına, zamanda yolculuğun sırlarını anlatmayacağına inanmak çok zor.”

Hawking, bu konferansta, Kuantum Teoremi ile ilgili olarak da şöyle bir örnek verir: “Bir an için, enerjiyi para olarak düşünün. Eğer bankadaki hesabınızda para varsa, bu parayı istediğiniz gibi çekebilirsiniz. Ama, klasik yasalara göre, bankadaki hesap mevcudunuzdan fazla para çekemezsiniz. Ancak, fiziğin en engin ve genişlemeye müsait Kuantum Teoremi’nde bu mümkündür. Yani, hesabınızdaki mevcudunuzun üzerinde para çekebilirsiniz. Başka bir deyişle, Kuantum Teoremi yardımıyla, mevcut olan enerjinin üzerinde bir enerjiyi kullanabilirsiniz.”


ZİG-ZAG GRUBU'NUN SON DÖNEM ÇALIŞMALARI

JOHN TAYLOR

Londra Üniversitesi öğretim üyelerinden olan “John G. Taylor” (K135, K136, D43, D44), 50 yaşına kadar materyelist ve ateist kalmış, ancak Stephen Hawking’i tanıdıktan sonra manevi aleme dönüş yaparak kendini parapsikoloji öğrenimine adamıştır.

Ünlü “Black Holes: The End of The Universe?” (Karadelikler: Evrenin Sonu Mu?) kitabının (K136) yazarı ve dahi bir matematik profesörü olan Taylor, Zig-Zag Öğretisi mensupları ile birlikte bir çok toplu müşavere ve seminere katılmış ve bu şekilde doğru yolu bularak, bilim gerçeğinin ta kendisi olan Allah’a yönelmiştir.

Taylor ile e-posta aracılığı ile kurduğumuz iletişimde, kendisine Zig-Zag Grubu ile ilişkisini sorduk. 15 Nisan 1998 tarihli yanıtında (E8), Taylor da diğerleri gibi, “Böyle bir grubu tanımadığını” bildirdi. Taylor’un bu yanıtını, Zig-Zag Grubu’nın kapalı devre ilkesi olarak yorumluyoruz.

Böyle yorumluyoruz, çünkü Hızır Tezkiresi’nin bundan sonra sunacağımız bölümlerinde, madde ötesi alemlere yolculuk konusu, bugünkü bilimsel verilere uygun olarak, o kadar olağanüstü anlatılmıştır ki, bu yazılanları okuyunca, Hızır Tezkiresi’ne ve dolayısıyla Zig-Zag Grubu’nun varlığına inanmamak olası değil.


MADDE ÖTESİ ALEMLER

MADDE ÖTESİ ALEMLERE YOLCULUK

Evrenin başlangıcının Tanrı tekilliğinden geldiğini ve parelel evrenlerin varlığının Hawking tarafından ispatlandığını belirtmiştik. Bağdadi’nin, Hazreti Hızır ile birlikte, İçinde bulunduğumuz maddi alemin dışındaki alemlere yaptığı yolculuk, Hızır Tezkiresi’nde ayrıntılı olarak anlatılmıştır.

Hızır Tezkiresi’nin aşağıda sunacağımız bu bölümü, Zig-Zag Grubu’nun Türkçe bilen mensuplarına gönderilen Osmanlıca versiyonunun aynıdır:

“Maddi Alem’in hitama erdiği yarım müşahhas, yarım mücerret “alemde”, cümle zerreler cebel azametindeydi. Yoldaşım Hızır mihmandarlığında, ol acib alemde bir nebze dahi seyran eyledik. Lisanın kifayet etmediği acib cezb letafet müşahede ile, ol “Hudut Alem”in, hem sıfatlarla, hem esma ile hüsna ile latifliğine, ölmeden bir dahi “öldük”. Herhangi göz tamamı Mücerret Alem’e intikal veyahut mir’aç ederse keşfeder ki, cümle sıfatlar namevcut olup, yegane Allah esmasına gark olmuş, her bir esma-i zikretmektedir. Ol aleme zülcelal ve’l ikram Allah misafiri olan mesrur adem, derhal halilürrahman olur. Kim celle celalühü Cenab-ı Hakk Halil’ini, Muhammed selatü selam Halil’inden tercih eyler, her kim ol letafeti müşahede etse, en ulvi cebel zirvesine uhruç ederdi. Naçiz zatım mecnun olduğunda, ol Mücerret Alem’den, yarım mücerret, yarım müşahhas “aleme”, azametli ulvi bir zirveye zelil oldum.

Yoldaşım Hızır, ol zirvenin “sırrından” sarf etti: Ol Silsile-i Cebel, “Kaf” ismi ile yadedilir. Cebel-i Kaf’ın zirveleri salim olup, yamacı cüzi selamettedir; vadisi ise, süfli olup, ifritlerle meskundur. Vadi ve nehrin adı, “Fırat”tır. Lakin, ol Fırat, Bağdat mecrasından akan Fırat değildir. Her kim Cebel-i Kaf silsilesinin zirvelerinden birine muvassal olursa, cümle “sekiz zirveyi” daha müşahede eder. Zakir alim eğer İfrit Vadisi’nde kalmışsa, acele zikrine bile inkita devam eder. “Hayrettir” deyip, ifritlere teshirle mecnun olmaktan imtina ede. Her bir zakir alimin ismiyle münasip mütenasip ve ahenkdar bir zirvesi, Cenab-ı Hakk’dan bahşiş edilmiştir. Her kim kendi hususi zirvesine, müşkülatı ve zahmeti ile vasıl olursa, cümle zirveleri müşahede eder. Ol sekiz zirveli “Cibal-i Kaf” silsilesidir. Vadide zikir, medd-ü cezir gibi ufkidir, tehlike arz eder. Lakin, yamacın zikri, ufkiye meyillidir. Zirvede zikir, şakuli mevceler arz eder. Muvassal olan zakir alime, gayrı cebel zirveleri dahi aşikar olur. Silsile-i Cibal-i Kaf’ın sekiz cebelini müşahede ve idrak eyler.

Yoldaşım Hızır, ilminden sarf ile cümlesinin ismini emanet etti. İptidası aliyyü’l alası olup, Ali Radyallahüanhü’nün ilm makamıdır ki, sabebine binaen, “Cebel-i Ayn” ismiyle yadedilir. Mütebaki cebel ol sebepten tevazuyla cibale sağır kalmış, isim mevzuunda haya edip, reddetmiştir. Kim ismi sade “Cebel” diye yadedilir, salisen “Cebel-i Taç”, Cebel-i Durrağ”, “Cebel-i Hadid”, Cebel-i Fein”, “Cebel-i Ğayn” velahiri “Cebel-i Hayy” ismiyle yadedilmişlerdir. Cebel-i Hayy, Cebel-i Ayn’dan sonra en azametlisidir. Cümlesine, “Cibal-i Kaf” ismi verilmiştir.

Naçiz zatım (gibi) Hızır yoldaşı olan “Garib-i Gureba”mın her birinin ismiyle mütenasip ve ahenklidirler. Yekün sekiz adet olan Cebel-i Kaf silsilesi, yarı Mücerret Alem’den, tamamı Mücerret Alem’e, batından değil, zahirde tarık-ı ilm ile vasıl olan zakir alim, hem ol cebeli, hem sırrını fethedecektir. Fethe miftah, ol cebellerin cümlesinin ıraktan kahverengi, yakından sarı, lal ve mai terkiplerinden müteşekkildir. (Her kim) Yoldaşım Hızır ile temaşa eylediğim yarı Mücerret Alem’e ilm mufassal ile muvassıl ve muvaffak olursa, bu ilahi malumatın mühürü “gariplerim” için açıla. Emanetin tevdii için, indimizden “alamet” beklene. Alemetin işareti, Cebel-i Kaf’ın “sekiz cebelinin” ismi, “ecnebi gariplerimin” ismi ile mütenasiptir. Ol gurebamın ismi “sekize” itmam olunca, “işaret” sayıla ve Tezkire teslim edile.”

Şimdi Hızır Tezkiresi’nin yukarıdaki bölümünü günümüz Türkçe’sine çevirerek aşağıda sunuyoruz:

“Somut Alem’in sona erdiği, o yarı somut, yarı soyut “alemde”, zerreler dağ büyüklüğündeydi. Yoldaşım Hazreti Hızır rehberliğinde, o olağanüstü alemi bir nebze izledik. Sözle anlatılamayacak kadar acayip ve çekici güzellikler gördük. O “Hudut Alem”in, hem sıfatlarla nitelendirildiğini, hem isimle çağrıldığını, hem de güzelliklerle dolu olduğunu, güzel bir ölümle, ölmeden önce “ölerek” yaşadık. Hangi göz, Soyut Alem’e intikal veya mir’aç ederse, orada sıfatların olmadığını, sadece Allah’ın isimlerinin kol gezdiğini ve her bir ismin zikrini keşfeder. O alemde, celal ve ikram sahibi Allah’ın konuğu olan mutlu kişiler, hemen Allah dostu olurlar. Allah ise, dostlarını, Resul-ül Allah’ın dostlarından seçer. Kim Allah dostu olmanın güzelliğini müşahede ederse, en yüce dağ başının doruğuna uçarcasına tırmanır. Yola çıktığımda, Soyut Alem’den, yarı somut, yarı soyut “alemde”, görkemli bir zirvede kendimi buldum.

Yoldaşım Hızır, bu zirvenin “sırrından” söz etti: O dağlar, “Kaf Sıradağları” adıyla anılır. Kaf Sıradağları’nın dorukları güvenli olup, yamaçları daha az güvenlidir; vadileri ise ifritlerle doludur. Vadi ve nehrin adı “Fırat” olup, bu Fırat, Bağdat mecrasında olan Fırat değildir. Kim Kaf Sıradağları’nın doruklarına ulaşırsa, bu dağların tamamının “sekiz tane” olduğunu görür. Zikir yoluyla bu alame giden bilginler, İfrit Vadisi’ne yükseldiklerinde şaşırıp da zikirlerine ara vermesinler, yoksa bu ifritler onları sihirler ve deli eder. Bu dağların doruklarının, her bir zikir eden bilgin adıyla münasip ve uyumlu birer “adı” vardır ki, bu adlar Allah’dan armağandır. Her kim kendi özel zirvesine, zorluğu ve zahmetine rağmen erişirse, sekiz zirveli Kaf Sıradağları silsilesinin diğer doruklarını da gözlemler. Zikir, vadide, “gel-git dalgaları” gibi yataydır, tehlike arzeder. Yamaçtaki zikir de yataydaki gibidir. Lakin, doruktaki zikir, dikine dalgalar yayar. Bu zikirle doruğuna ulaşan bilgin, buranın Kaf Sıradağları olduğunu kavrar ve bu dağların tamamının sekiz tane olduğunu gözlemler.

Yoldaşım Hızır, kendi “sırrından” vererek, o sekiz Kaf Dağı’nın adını saydı: İlki, en yükseği olup, ismi “Ayn” (Göz, ya da Arapça bir harf) dır. Burası Hazreti Ali’nin bilim makamındandır. Bundan sonraki küçük bir dağ olup, ilkinin yücelik ve büyüklüğünden utanarak isim almayı red etmiştir ki, bu sadece “Dağ” olarak anılır. Toplam olarak sekiz dağın isimleri şunlardır: “Ayn Dağı”, “Dağ”, “Taç Dağı”, “Durrağ Dağı”, “Demirdağ”, “Fein Dağı”, “Ğayn” Dağı”, “Hayat Dağı”. Hayat Dağı, Ayn Dağı’ndan sonra en büyüğüdür. Bu dağların tümüne, “Kaf Sıradağları” adı verilmiştir.

Bu dağların her biri, benim gibi, Hazreti Hızır’ın yoldaşı olan “Batılı Gariplerimin” her birinin ismiyle münasip ve uyumludur. Sekiz dağdan oluşan Kaf Sıradağları’nın sırrını, Yarı Soyut Alem’den, tamamı Soyut Alem’e, gizli (ledünni) yolla değil, açıkça “bilim” yoluyla ulaşan kişi, o dağın hem kendisini, hem de gizemini fethetmiş olacaktır. Bu fethin anahtarı şudur: O dağların tümü, uzaktan kahverengi, yakından sarı, kırmızı ve mavi görünen bileşimlerden oluşmuştur. Yoldaşım Hızır ile gezdiğim bu Yarı Soyut Alem’e “bilim” yoluyla ulaşılır ve başarılı olunursa, bu ilahi bilgilerin mührü, “Gariplerim” (Batılı Müslüman Bilginler) için açılsın ve emanetin yerine verilmesi için, katımızdan “işaret” beklensin. O “Gariplerimin” ismi “sekiz”e tamamlandığında, bu durum, katımızdan “işaret” sayılmalı ve Tezkire teslim edilmeli.”

Bağdadi’nin, “Gariplerim” diye hitap ettiği zümre, (Batı: Garp anlamıyla), doğrudan doğruya, "Batılı Müslüman bilginler”dır. Hızır Tezkiresi’nin bu bölümünde, Batılı Müslüman bilginlerin, Kaf Sıradağları’nın içerdiği sırlara, kendi bilimsel çabaları ile ulaşmaları halinde, Tezkire’nin mührü açılarak ilgili bilginlere gönderilmesi vasiyet edilmiş; bunun işareti olarak da, Batılı Müslüman bilginlerin isimlerinin, sekiz Kaf Dağı’nın ismi ile “uyumlu olması” gerektiği gösterilmiştir.


MADDE ÖTESİ ALEMLER

KAF SIRADAĞLARI’NIN SIRRI

Hızır Tezkiresi’nin Kaf Sıradağları ile ilgili sırlarının anlaşılması için Zig-Zag Grubu’nca büyük çabalar harcanmış, ancak uzun süre çözüme ulaşılamamıştı. Çözüm, aşağıda anlatacağımız olay sonucu ortaya çıkmıştır:

Axel Heiberg’in varislerinden biri, bir gün, Zig-Zag Grubu’na bir dosya armağan eder. Dosyadaki yazılar, bizzat Axel Heiberg’in Almanca notlarıdır. Bu notlara göre, Heiberg, Bağdadi’nin sağlığında, Hızır Tezkiresi’nin orijinalini incelemiş ve gerekli gördüğü yerleri Almanca’ya çevirmiştir. Bu çevirinin bazı sayfalarında İngilizce ve Arapça notlar da bulunmaktadır. Heiberg’in bu notları incelendiğinde, Tezkire’nin “Cebel” (Dağlar) ile ilgili bölümünün ne anlama geldiği biraz daha açıklığa kavuşur. Bu bölümle ilgili kısmı aynen aktarıyoruz:

“İçinizden mümin ilim adamları ve kadınların bir kısmı şunu bileceklerdir: İlahi zikir, “zig-zag” çizer; gel-git alemi gibi zig-zag çizmez (Berg und trapp: İndi-çıktı). Biliniz ki, “indi” (trapp), sizi “iki boyutluya” indirir; fakat “çıktı” (berg), sizi “çok boyutluya” çıkarır. O “çıktı”lar, ardarda eklenmiş olan bir “sıradağ” silsilesidir, Onlara “Kaf Sıradağları” denilir. Tamamı “sekiz” tanedir. O sekiz Kaf Dağı’nın isimleri sırasıyla şunlardır: “Ayn”, “Wendoo”, “Kronen” (Almanca: “Taç”), “Draken” (Flamanca: “Korkunç”), “Eisen” (Almanca: “Demir”), “Fine” (İngilizce: “Hoş”), “Gein (İngilizce: “Guinea”), “Hei” (İngilizce: “High”: Yüksek). Bu sonuncusunu, zaman gezmeni (Hazreti Hızır), tevatüre göre bana mübarek kılmış. Sevgililerin sevgilisi “Mevlana Halid”, bu dağların ilk tasnifini, kendisinin “Tezkire” dediği bir yazıtta topladıktan sonra, onları, Osmanlı Paşası “Şerif Paşa”ya (Scheriff Pascha) teslim etti…”

İmza: K. M. Allein

Yukarıdaki çoğunluğu Almanca notlar, Zig-Zag’ın kurucusu Axel Heiberg’in, 100 yıl kadar önceden, Kuark Teoremi’ne katkısı anlamını taşımaktadır. Bu sekiz dağın ve onlarla hemen hemen aynı isimleri taşıyan Zig-Zag Grubu’nun seçkin bilim adamlarının isimlerini, Heiberg’in bu notları aracılığı ile tanımlayabiliyoruz:

1. Cebel-i Ayn (Ayn Dağı): Nikola Tesla (1856-1943), Nikolai A. Kozyrev (1908-….) ve George I. Gurdjieff’e (1872-1949) gönderilen KMA mektuplarındaki ikinci imza: “Adelberg”dir. “Adel”, Almanca “Kutsal” demektir.

2. Cebel (Dağ): Max Planck (1858-1947), Arnold Sommerfeld (1868-1951) ve Louis V. Broglie’ye (1892-1987) (K30) gönderilen KMA mektuplarındaki ikinci imza, sırasıyla, “Bergen”, “Berg” ve “Bergier”dir. “Berg”, tüm Germen dillerinde “dağ” demektir.

3. Cebel-i Tacc (Taç Dağı): Murray Gell-Mann’e (1929-….) gönderilen KMA mektuplarındaki ikinci imza, “Cronnjberg”dir. Danimarka dilinde, “cronn: taç” ve “bjerg”: dağ” demektir.

4. Cebel-i Durrağ (Durrağ Dağı): Shin’ichiro Tomanaga (1906-1979) ve Hideki Yukowa’ya (1907-1981) gelen KMA mektuplarındaki ikinci imza, “Drakensberg” dir. Flamanca olan bu sözcük, “Korkulu Dağ” anlamına gelmektedir. Ayrıca, Gurdjieff’in Tibet’te, Kozyrev’in “Ural-Kaman Dağları”nda ve Haushofer’in “Drakensberg”de olduğunu bildirdiği, “Dhurakhapalam” ve “Draken” sözcükleri arasında büyük bir analoji vardır (Kozyrev’in, Urallar’daki mağarasından, Paul Kamenberg’e ışınlama deneyi uyguladığını hatırlayalım).

5. Cebel-i Hadid (Demir Dağı): David Hilbert (1862-1943), Stefan Banach (1892-1945) ve Alfred Tarsky’e (1902-1983) gelen KMA mektuplarındaki ikinci imza, “Eisenberg”dir. “Eisen”, Almanca “demir” demektir.

6. Cebel-i Fein (Fein Dağı): Oleksa-Myron Bilaniuk (1926-….) ve tüm takyon ekibine gönderilen KMA mektuplarındaki ikinci imza, “Feinberg”dir. Zig-Zag Grubu’nda üç tane Feinberg bulunmaktadır.

7. Cebeli- Ğayn (Ğayn Dağı): Jorge Luis Borges’e (1899-1986) gönderilen KMA mektuplarındaki ikinci imza, “Geinberg”dir. “Gein”in okunuşu, “gayn”dır.

8. Cebel-i Hayy (Hayat Dağı): Morris Ketchum Jessup’a (1900-1959) gönderilen KMA mektuplarındaki ikinci imza, “Heiberg”dir.

Yukarıdaki sıralama, kronolojik olarak değil, ikinci imzaların (Asistan’ların) baş harflerine göre yapılmıştır. KMA mektuplarındaki Asistan imzaların, Hızır Tezkiresi’nde belirtilen Kaf Sıradağları’nın isimleri ile çok yakın bir uyum içersinde olmaları tabii ki bir raslantı sayılamaz. Okurlarımız, bunun kozmik bir şaka olabileceğini bile düşünebilirler. Bu konuda yoruma girmiyoruz; fakat bu isimlerin Dünya bilim tarihindeki önemlerinin literatürden araştırılmasını öneririz. Bağdadi’nin, bundan 150 yıl kadar önce, bu Kaf Sıradağları’nı sahiplenen bilim adamlarının özdeş isimleri konusunda bilinçli olduğuna inancımız tam.

Kaf Sıradağları’nın doruklarının isimleri ile özdeş bilim adamlarının isimlerinin esrarı, sadece Hızır Tezkiresi ile bildirilmiş bir “işaret” idi. Bu işaret, Bağdadi’nin emanetçisi “Hekim Bey”lerin sonuncusu olan “Farouk El-Baz”ın Batı’ya göndermesi gereken yeni Tezkire bölümü içindi. Aslında, işaretin cevabını El-Baz da bilmiyor, sadece, çözüldüğünde aklen ikna olması gerekiyordu.

Bağdadi’nin bu tarz işaretleri, Batı’da çözümlenip, Doğu’ya iletilince, Tezkire’nin yeni bir bölümü, Mısır’daki emanetçiden Batı’ya gönderiliyordu. Böylece, Batı’daki çalışmalar, KMA mektupları ile, dağıtım için Zig-Zag mensuplarına ve bilgi için de Doğulu emanetçiye (Hekim Bey’e) iletilmekteydi.


MADDE ÖTESİ ALEMLER

YOLDAŞIM HIZIR’A SORDUM: “BU NE İŞTİR? BİLMEM İLMİM KAFİ GELMEZ” DEDİ

Hızır Tezkiresi’nin bundan sonra sunacağımız bölümü, “Cebel” sırrının çözümünün beklenen işaret olması üzerine, bunun karşılığında gönderilen yeni Tezkire metinlerini içermektedir. Bu metnin tamamı Arapça olup, Türkçe’ye çevirerek sunuyoruz:

“Ben alim değil, arifim. Bana müşahede ve mükaşefe ettirileni tarif ederim. Alimin gördüğü, arifin gösterdiği olmazsa, ne arif gördüğünden bir şey anlar, ne de alim gösterdiği şeyden imana gelir. Arif görür, ancak gösteremez; alim ise görmez, ancak gösterir. Ben alim olmadığım için, Allah bana marifet ve keramet yanında, alimlere irşad etmeyi de öğretti. Ben gördüklerimi yazarım; “Gariplerim” de yazdıklarımı görürler. İkisi birleşince, Kur’an “tefsir” olur. Böylece, her iki taraf da birbirlerinin yardımı ile “gerçeği” bulmuş olur. O zaman, veli biraz alimliğe, alim de biraz veliliğe yaklaşmış olur. Eğer alim “korkmasaydı”, veli de olurdu. Veli olunca da takvaya yönelir, ilmi bırakırdı. Bunu da Allah istemezdi. Allah, kendi “El-Veli” ismi için velileri, “El-Alim” ismi için de alimleri yarattı. Veliye sevgiyi, alime korkuyu verdi.

Yunus Suresi’nin 61. ayetindeki “Ne gökte, ne de yerde zerre ağırlığınca hiç bir şey, Allah’tan gizli değildir” ilahi kelamının sırrı, evrenin yer ve göklerinin “zerrelerden” oluştuğudur. Bunlar o kadar küçük zerrelerdir ki, gözle görülmesine imkan yoktur. Bizim bulunduğumuz Somut Alem’in yapıtaşları olan bu zerreler, kah “ziyadar”, kah “zımnidir”. Zımni olanı, göklere ayrılmış; gökler, karanlık ve boşluk olmuştur. Ziyadar olanı ise, Güneş’e, Dünya’ya, yani arz olan her yere dağılmıştır. Cisimler ve madde, o zerrelerdir. Zerreler, “cam kırığı” gibidirler; ancak “iğne” gibi uzun, “ağ ipi” gibi de esnektirler. Üstten bakıldığında, “nokta” gibi görünürler. Alemleri gezen kişi ise, onları, “ışıklı, iğneli, cam kırığı” ve “ip” gibi gözlemler. İşte bu zerreler kümeleştikçe, cisimler, gezegenler ve yıldızlar ortaya çıkar.

Yoldaşım Hızır ile alemleri gezerken, biz, zerrelerden daha “küçüldük”, ya da zerreler çok “büyüdü” ve biz içine rahat sığar olduk. Bir devesa “hortumun” içinden geçtik ve “Sur Borusu”nun hemen ağzından çıktık. Bir de gördük ki, alemin, Kainat’ın kendisi bir “zerre noktası” kadar kalmış aşağıların dibinde. Yoldaşım Hızır’a sordum: “Bu ne iştir? Bilmem, ilmim kafi gelmez” dedi. Sonra, “Alimden gayrısı, veli veya peygamber bile olsa, bana soru sorulmaz; ancak ben sorarım, sen cevabını verirsin” diyerek beni payladı. Peşinden, sorusunu sordu: “Zerreden küçük ne vardır?” Ben değil, dilim cevap verdi: “Bütün Kainat zerreden küçüktür”. Hızır dostum tekrar sordu: “İçinden geçtiğimiz hortum neydi?” Ben cevap verdim: “Şahdamarı’ydı, Kainat’ın Şahdamarı idi. Allah “oradan” yakındır insana; çünkü, zerrenin “en küçüğü”, aynı zamanda “en büyüğüdür”. Gözden uzak, görünmeyen “en büyük” ile, göze gözükmeyen “en küçük” aynı şeydir. Birinde mesafe afaki, düğerinde enfüsi (içsel) dir. Küçük ile büyük, uzak ile yakın “birdir”. Yoldaşım Hızır tekrar sordu: “Onlar nerede birdir?” Ben cevabımı verdim: “Levh-i Mahfuz’da birdir. Ezelde onlar takdir edilmiş, “kütüğe” kaydedilmiştir. O “kayıttan” başka bir ihtimal yoktur ki, Allah’ın vaadi, kaderi, takdiri, ölçüsü sonradan değişsin”. Bunun üzerine, Hızır bana dedi ki: “Bunların sana yararı yoktur. Bunların sadece alimlere yararı vardır. Onlara “naklet”, bir daha da soru sorma.”

Hızır Tezkiresi’nde, Hazreti Hızır ve Bağdadi’nin, kuant tünellerinden içeri girerek, Sur Borusu denilen en büyük bileşke tünele ulaşmalarından sonra, Gayb Alemi, (Ervah) Alemi, Mana Alemi, Misal Alemi ve Mücerret (Soyut) Alem’den kat kat geçerek aşağı inişleri anlatılmıştır. Misal Alemi ile bizim bulunduğumuz Ecsam (Cisimler) Alemi’nin tam birbirine değdiği yerde, Bağdadi’nin “Yarım mücerret, yarım müşahhas” dediği, (üçte bir somut, üçte iki soyut) Hudut Alem (Sınır veya Teğet Evren) başlamaktadır. İşte bu noktada, beklenen işaret alındığından, Halidi’nin Doğulu emanetçisi tarafından, Tezkire’nin yeni bir bölümünün mührü açılmıştır. Şimdi, kuarklarla ilgili olduğu kesinleşen bu yeni bölümü, Arapça aslından çevirerek sunuyoruz:

“Somut Alem’in bittiği yerde, “yarı somut” (tardyon) ve “yarı soyut” (takyon) bir alemi, Yoldaşım Hızır’ın kılavuzluğunda gezdim. Somut Alem, “niceliğe” (kuantum: nicelik) dayanır. O “kalıcı” alem ise, “niteliğe” dayanır, geçici değildir. Yoldaşım Hızır’ın keşfime açtığı bu olağanüstü alem “yarı-soyut” olduğundan, hem “isimlere”, hem de “sıfatlara” sahiptir. Ardındaki alem (Takyon Evreni ve Süper Uzay), tümüyle “soyut” olduğundan, oranın sıfatı yoktur. Orada, sürekli “isimler” danseder ve Allah’ın adını anarlar.”

Aiberg’in kitaplarında, Süper Uzay’da hiç bir nesnenin sıfatının olmadığı, orada sadece sürekli hareket halinde olan geometrik-dinamik bir yapının bulunduğu; bu yapının isimlendirilebileceği, ancak herhangibir sıfatla nitelendirilemiyeceği belirtilmiştir. Misal Alemi’nin alt katı olan bu Hudut Alem, yarı somut, yarı soyut olup, bizim Somut Alem’imize teğet, bir geçiş, bir ara faz bölgesidir.


MADDE ÖTESİ ALEMLER

“TA-HA” VE “YA-SİN”

Hızır Tezkiresi’nin takip eden bölümü, Arapça’dan çevrilerek aşağıda özetlenmiştir:

“Giderken farkına varmadığımız, dönüşte dikkatimi çeken, yarı somut, yarı soyut “evrenin” birbirine değdiği, hassas ve kıl kadar ince ara bölgede, “Ta-Ha” ile “Ya-Sin”, birbirleri ile, “1/3”, ya da” 2/3” oranlarında birleşmek zorunda kalıyorlardı. Çünkü, onları bir yandan, “tardiyyun” (tardyon), öte yandan “tahayyun” (takyon) birbirlerine perçinliyor ve ister istemez birleşerek bir “zerrecik” oluyorlardı. Bunlar, iki alemin arasında sanki kahverengi taştan yapılmış bir duvar, bir su bendi gibiydiler. Bu kahverengi taş duvar olmasaydı, “Nur” bu evrene hücum eder ve yakardı. O duvar, her iki evrenin ortak katkısı ile oluşmuştur ve çok gereklidir. Somut Alemi, öbür aleme “kaçmaktan”; öbür alemdeki “Nur”u da bu tarafa gelmekten koruyor. O duvarın adı. “Kuvve”dir. Rengi de kahverengidir. “Kuvve”ler kısmen somut taneciklerdir, kısmen de değildir. Fakat, “Nar” ve “Nur”, birbirlerine sadece bu (yarı takyon, yarı tardyon) “teğet” bölgede (işbirliğine) zorunludurlar. Onun dışında, birbirlerinden bağımsızdırlar."

Tezkire’nin yukarıda özetlediğimiz Arapça bölümünden sonra, takip eden bölümü Osmanlıca olup, bu bölümü de aynen aşağıda sunuyoruz:

“… Ol Alem-i Mücerreteyn dahilinde “Ha”, haram mensebesinde memnudur. Alem-i Mücerrereyn tekmil “Nur”a gark kılınıp, Alaim-i Sema’nın eflatun, zifir mai, mai yeşil renklerinden terkip edilmiştir. Nur, alevli, harlı değildir; lakin her kim temas etse, kavurmaz, alevsiz, ziyasız Esir-i Nevra neşreder. Maddi Ecsam Alemi’nde, ol Nur, zerre-i noktaya mahbustur. “Nar” ise, lal, narenciye, sarı alevle yanar. Ziyası mevcut olup, temas edeni kavurur. Yarım müşahhas, yarım mücerret ol Hudut Alem’de, her iki alevden mürekkep, melez ve acib bir alev hülasası daha mevcuttur. O alevin terkibi, Nar ile Nur’un “üçe” taksim edilip, “bir” veya “iki” bölüğü yekdiğerine giriftardır. Nar ile Nur yekdiğerine cem edildiğinde, Alem-i Hudut’da yegane renk kahve ziyasıdır. Ol acib kahverengi ziya, ne müşahhas, ne mücerret alemlerde mevcuttur; ol Hudut Alemi’ne mahsus renktir. Her iki alem de, o kahverengi alevi ebyad zan eyler. Hakikatte kahverengi olduğunu, hududa vasıl olup nazar eden idrak eyler, hayrettir. Maddenin merkezi dahi ol kahverengiyle itmam kılınmıştır. Ol kahverengi, biri lal, biri sarı Nar’dan ve üçüncüsü, mai Nur’dan cem ve terkip edilmiştir. Alem-i Hudut’da, sıfattan bir kısım ol alevin kahverengine tekabüle muvaffaktırlar. İsimler, “Kuvve-i Kudret”tir. Sıfat, letafettir. Ol letafet sıfatını, tali sıfatlarla tarif etmek elzemdir. Onların cümlesi “24” tali sıfattır: “Acib”, “Nefis”, “Cahih”, “Cazip”, “Ahsen”, “Sefil”, “Üla”, “Zemin”, “Zirve”, “Hürr”, “Latif”, “Zarif”, “Hafif”, “Tariv”, “Şakiv”, “Ram”, “Duçar”, “Meftun”, “Zeki”, “Akil”, “Halim”, “Masum”, “Suhul”, “Zemherririye” tarifi lazımdır. Cem’an “24 kuvve” halk olunmuştur ki, o kuvveye de Anasır-ı Erbaa keyfiyeti sebebiyle, “dört” harf-i tarif kifayet eyler. Hurufat, “Ta”, “Ha”, “Ya”, “Sin”den ibarettir. Cem’i cümlesi “28”e tekabül eyler kim Huruf-u Elifba’nın tamamıdır. Topyekün zerre nüvesi, ol “24 kuvve” ve “dört elemandan” müteşekkildir. Bu kuvvelerin “3” adedi bir “nüve” peydah eder. Kim kuvveler sarı, lal ve mai olup, nüve kahverengidir. Lakin, maade renklerin tefriki gayri kaabildir. İki taraftan ebyad intibaı verirse de, hakikatte kahverengidir…”

Şimdi yukarıdaki metni sadeleştirerek Türkçe açıklamasına girelim:

“O Soyut Evren içinde, “Nar” haram derecesinde yasaktır. O Soyut Evren’de asla ateş yoktur, (orası) tamamen Nur’a (Sonsuz Özenerji’ye) boğulmuştur. Nur, gökkuşağının mor, lacivert, mavi ve yeşil renklerinin karışımından oluşur. Nur, alevli, sıcak ve ışıklı değildir (Sıfat olmayan yerde soğuk-sıcak da olamaz). Ona kim değse kavrulmaz. Gün ışığı gibi değil, “esiri-aura ışıma” (fluoresans gibi soğuk aydınlık) yayar. Somut Evren’de, o Nur, noktasal zerrelere (taneciklere) hapis olmuştur. Nar (ateş) ise, kırmızı, turuncu ve sarı bir alevle yanar. Işığı vardır ve değeni yakar. Yarı somut ve/veya yarı soyut o Hudut Alem’de, her iki tür alevden(Nar ve Nur’dan) birleşik, melez, olağanüstü bir “alev özü” vardır. O alevin terkibi, Nar ve Nur’un “üçe” bölünüp, “bir”, ya da “ikisinin” birbirine karışımıdır. Nar ve Nur’un bu kesirleri toplandığında, o Hudut (yarı somut, yarı soyut) Alem’de, bir tek rengi, kahverengi ışığı oluştururlar. Bu kahverengi ışığı, ne bizim Somut Evren,(kendi taraflarından bakınca) “beyaz” renkte sanırlar. Gerçekte, hududa ulaşan, onun (beyaz değil), aslında kahverengi olduğunu şaşkınlıkla görür. Maddenin merkezi de, o kahverengi renkle tamam edilmiştir. O kahverenginin bileşenlerinde, Nar’ın kırmızı ve sarı, Nur’un mavi renginin katılımı vardır (Gerçekte, doğada kahverengi renk olarak bulunmakla birlikte, asla doğal kahverengi ışık yoktur). Hudut Alem’de, sıfatlar ve isimlerden “bir” ve “ikisi”, “üçe” tamamlanıp kahverengi olurlar. İsimler, “kuvve” (kuvvet) kudretidir; sıfatlar ise letafettir, O letafeti ikincil sıfatlarla tanımlamak gerekir. Onların tümü “24 sıfattır”: Bunları, “Acib” (Strange), “Nefis” (Savour), “Sahih” (Truth), “Cazip” (Charm), “Ahsen” (Beuty), “Sefil” (Down), “Ula” (Up), “Zemin” (Bottom), “Zirve” (Top), “Hürr”(Freedom), “Latif” (Fine), … diye nitelendirmek gerekir. Toplam 24 “kuvve” (kuark) yaratılmıştır ki, bunları açıklamaya dört harf yeterlidir. Bu harfler, “Ta”, “Ha”, “Ya”,(kuark) ve “dört” unsurdan kuruludur. “Üç tane kuvve” bir çekirdek ortaya çıkarır ki, bu kuvveler(kuarklar) sarı, kırmızı ve mavi renkte, çekirdek ise kahverengidir. Ancak başka renklerin ayırt edilmesi mümkün değildir (Kahverengi karışım içinde diğer renkler ayırt edilemez). İki yandan (Tardyon ve Takyon Evrenleri’ndeki varlıklar baktıklarında) beyaz izlenimi verir, ancak gerçekte renk kahverengidir.”

Hızır Tezkiresi’nde belirtilen kuarkların, “güzellik, çekicilik, lezzet” gibi sıfatlarla tanımlanmaları dikkat çekicidir. Ancak, bu sıfatların 1800’lü yıllarda konulmuş olması, isimlendirme ve sıfatlandırmanın bir tesadüfler mekanizmasının elinde olmadığını, bunun ilahi ve kozmik güdümlerle yapıldığını göstermektedir. Tıpkı yeni doğan çocuğa verilen ismin, aslında ezelde ,“Levh-i Mahfuz”da yazılı olması gibi, çeşitli bilimsel buluşların, bu arada kuark derecelendirmesinin ve isimlerinin çok önceleri konulduğunu, hem Hızır Tezkiresi’nin içeriğinde ve hem de daha önce sözünü ettiğimiz James Joyce’un eserlerinde (acib-strange, cazip-charm, ahsen-beauty, sefil-down, ula-up, zemin-bottom, zirve-top, …) görmekteyiz.

Hızır Tezkiresi’nden anlaşılabileceği gibi, Kainat’ın soyut (Nur) tarafı, gökkuşağının soğuk (mor, lacivert, mavi) renklerini; somut (Nar) tarafı ise, sıcak (sarı, turuncu, kırmızı) renklerini almıştır. Aradaki Hudut Alem’de ise, gökkuşağında yer almayan, kahverengi ışınlar bulunmaktadır. Öyle ki, bizim evrenimizde veya Soyut Evren’de (Mücerret Alem’de) bulunanlar, kendi taraflarından baktıklarında, bu Hudut Evren’i beyaz olarak algılıyorlar; ancak tam oraya gidildiğinde kahverengi olduğu anlaşılıyor. Bu Hudut Evren’de, ayrıca, yine kahverengi Kaf Sıradağları bulunuyor.

Tezkire’nin bu metninin Zig-Zag birimlerine ulaşmasından sonra, yukarıda açıklanmamış olan renk dinamiği sayesinde, o güne kadar tıkanmış olan “Kuark-Gluon Teoremi”nin çözümlenmesi mümkün olmuştur. 11. KMA Jorge Luis Borges’in “Carlo M. Alano” imzası ve ikinci imza olarak “Heiberg” adıyla gönderilen KMA mektuplarıyla gerçekleştirilen bu “Chromodynamics” (Renk Dinamiği Kuramı), bilim dünyasında hemen kabul görmüştür. Bu konunun ayrıntılı açıklamasına girmiyoruz. Girdiğimiz takdirde, içeriğindeki teknik ayrıntılar nedeniyle asıl konumuzun dışına çıkmış oluruz. Okurumuz, bu konunun ayrıntılı açıklamasını Aiberg’in eserlerinden izleyebilir.

Kuarklar’ın bazıları deneysel olarak bulunmuş, bazılarının varlığı ise sadece matematiksel olarak ispatlanmıştır. Örneğin, “S” (Strange) ve “B” (Bottom) kuarkları, hızlandırıcılarda deneysel olarak bulunmuşlardır. Diğer taraftan, Kur’an’ın Cin Suresi’nde geçen ve “Şıhab” denilen kozmik parçacıkların bünyesindeki “T” (Top) kuarkı, sadece matematiksel olarak ispatlanmıştır. Zig-Zag Öğretisi’nin öngördüğü bu kuarkın deneysel olarak saptanamamasının nedeni, çok yüksek enerji gerektirmesidir. Şu sıralarda, kalan kuarklar, SCS hızlandırıcıları ile yapılan çeşitli uygulamalarla deneysel olarak da kanıtlanmaya başlanmıştır. İşin ilgiç yanı, aldıkları isimlerin, bundan 150 yıl önce Bağdadi ve daha sonra Joyce tarafından açıklamış olmasıdır.


WEISSSCHILD ASTRONOMİSİ

Karadelikleri, Alman kozmologu Karl Schwarzschild’in; karadeliklerin ardındaki Worm Hole denilen tüneli, Danimarka asıllı Alman Serp Rothschid’in bulduğunu daha önce belirtmiştik. Her ikisi de birer Müslüman Zig-Zag mensubu olan bu bilim adamlarından sonra, karadeliklerin çıkış ucu olan akdelikleri de, Danimarka asıllı Alman “Hans Weissschild” bulmuştur. Hans Weissschild, yazarımız Hans von Aiberg’den başkası değildir. Aiberg akdelikleri kanıtladığında, annesi “Eva Weissschild”in kızlık soyadını kullanmıştır. Dikkat edilirse, tünel astronomisini kuran bu üç bilginin soyadlarının başlarında, Almanca “scwarz” (siyah), “rot” (kırmızı) ve “weiss” (beyaz) sözcükleri yer almaktadır. Her üçünün soyadında yer alan “schild” sözcüğü ise, Almanca “madalya-şild” anlamındadır. Burada ilginç bir rastlantıyla karşılaşıyoruz: Kronolojik sırayla, “Siyah Şild, Kırmızı Şild, Beyaz Şild” anlamındaki soyadlarının temsil ettiği bu üç renk, eski Almanya bayrağının yatay şerit renkleridir.

Aiberg, akdeliklerin bulucusu olarak neden “Weissschild” ismini kullandığını ve bu buluşunu şöyle açıklıyor:

“Karadeliklerin bulucusu Karl Schwarzschild, karadelik için, “Yıldızların ölümü ile insanın ölümü farklı değil; her ikisi de bir kara kabire gömülüyorlar” demişti. Bu mantık ile düşünürsek, bir akdelik de, bir yıldızın doğumu demekti. Ölümün simgesi karadelik ise, doğumun simgesi de akdelik olmalıydı. Bu nedenle, beni doğuran annemin kızlık soyadını kullanmayı doğru buldum. O dönemde, kozmoloji bir kaç sayfa yazılı bilgiden ve kozmogoni sadece Büyük Patlama Teoremi’nden ibaretti. Karadelikler, Schwarzschild tarafından ortaya konulmuş olmasına rağmen, buna hemen hemen hiç kimse inanmıyordu. 1961 yılında yüksek öğrenime başladığımda, astrofizik ve mikrofiziği yutar gibi okumaktaydım. 1964 yılında, yüksek öğrenimimin üçüncü sınıfındayken, Schwarzschild ve Rothschild grubunun karadelik ve tünel sürecini sanki bir tek ben benimsemiştim. Hatta, onların da akıl edemediği tünelin çıkış ucunu, “akdelik” adıyla Weissschild Astronomisi olarak belirlemiştim.

Bu konuyu, öğretmenim “Werner Karl Heisenberg” (1901-1976) (K76, K77) ile tartışmak üzere bir gün Berlin Üniversitesi’ne gittim. Kuantum fiziğinin mimarlarından biri ve “Belirsizlik” (Indeterminizm) ilkesinin kurucusu olan Heisenberg’in matrislerine tünel sürecinin varlığını borçlu olmamız nedeniyle, özellikle ondan destek almak için gitmiştim. Ancak, Heisenberg’in karadeliklere inanmadığını hayretle gördüm. Matemetiksel “Weissschild Metrikleri Teoremi”mi inceledikten sonra, “Schwarzchild”in yıldızının hiç görünmemesine karşılık, senin yıldızın doğduğuna göre ışık vermelidir; ama şu anda gökte öyle bir şey yok” demişti.

Aslında, ışımasını beklediğim akdelik niteliğindeki yıldızlar, 1960 yılı teknolojisinde “mavi dev yıldızlar” olarak gözlenmiş ve tanımlanmıştı. Ancak bu yıldızların “aradıklarım” olduğunun herkes gibi ben de farkında değildim. Beş yıl sonra, 1965 yılında, ışıyan bu mavi devlerin, yıldız ya da galaksi olmadıkları anlaşılınca, akdelik hipotezime tekrar geri döndüm. 1965 yılı, bilimin sihirli bir yılıydı. “Big Bang” ve “kuazar”(quasar) lar (S2) ortaya konulmuş, ufuklar çok güçlü aygıtlarla gözlenmeye başlanmıştı. Bilinen yıldızlardan çok farklı olan bu esrarengiz ışıyan yıldızlara “kuazar”lar adı verilmişti. Kuazarlar, çok küçük bir ışıma kaynağına, ancak akıl almaz bir aydınlığa sahip olup, evrenin en uzak noktalarında (15-20 milyar ışık yılı ötede) bulunmaktadırlar. Bu en küçük, en aydınlık, en uzak özellikleriyle, akdelik tanımına tam olarak uymaktadırlar. En uzakta olduğu halde en güçlü ışımayı yapan kuazarlar, komşu ülkedeki bir sokak lambasının, evimizin içini, evin içindeki bir lambadan daha fazla aydınlatması kadar güçlüdürler. “Alan Sandage” tarafından tanımlanan kuazarların akdelikler olduğu konusunda, “Junghans Weissschild” takma adıyla yazdıklarım bilim çevrelerince bayağı tutuldu. İsmimim tanınması akdelikler sayesinde olmuştu. Karadelik adı, 1969 yılında, “John Archibald Wheeler” (1911-….) (K151) tarafından konulduğunda, buna benzer olarak ben de “Akdelik” (White Hole - Weisses Loch) adını önerdim. Kuazarların bulunması, “Weissschild Astronomisi”ni destekleyen en önemli buluş olmuştu.”

Aiberg, 1970’li yıllarda, “bozon”ların bulunuşuna ve “Birleşik Alanlar Teoremi”ne katkıda bulunmuştur. Bundan daha önce ise, “Karadelikler sürecinde hiç bir sürekliliğin sona ermediğini, karadelik tünellerinin varlıklara (ve sonsuzluğa) yol verdiğini, böylece tünel sürecinde hiç bir varlığın sonunun gelmediğini, “bir başka evrene sıçrayarak burada yeni ömrünü sürdürdüğünü” ve ölümsüzlük denilen yeni bir başlangıç ile varlığın sonlu ömrünün sonsuza yeniden açıldığını” bulmuştu. Sonsuzun kendisinin, varlığı sona ermeden, başka bir sonsuza açılma sürekliliğine, doktorasında “Transtunnel Contiuum”adını vermiştir. Bu tezinde, hem kuantların noktasal olmayıp, tünel biçiminde mini mini iplikçikler olduğu ve hem de sonsuzun doğrultusunun tüneller olduğunu fiziko-matematik yöntemlerle ispatlamıştır.

Weissschild Astronomisi, Aiberg’in eserlerinde ayrıntılı olarak anlatılmıştır. Madde-enerji-bilinç kavramlarının, tardyon, lukson ve takyonlarla açıklanmasından sonra, “Esir” ve tünelin tanımlarını yapan yazar, “Cosmo-Osmos” adıyla “gizli değişkenler”in (hidden variables) mekanizmasını açıklamış, tünel sürecini “Sur Borusu” kavramına ulaştırmıştır. “Süper Uzay” tanımıyla “Misal Alemi”ni, “Hiper Uzay” tanımıyla da “Mutlak Misal Alemi”ni açıklamıştır. Ayrıca, dört matematik işlemi tek işleme indirgeyerek, iki boyutlu matematik olan “Beşinci İşlem”i bulmuştur.

Öğretimizde, tüm Kainat’ın “Birer çiftten kurulu sonsuz alemlerden oluştuğu” görüşü benimsenmiştir. Herhangibir tekillik ile bu evrenler arasında bağlantı sağlanabilmektedir. Kainat’ın, içerdiği milyarlarca karadelik ile, birbirleriyle dolaysız bağlanmış bir tüneller yumağı olduğunu söyleyebiliriz. Sadece matematik denklemlerle anlatılabilen bu parakozmolojik uzay modeli, “Aiberg Uzay Modeli” olarak tescil edilmiştir. Bu modelde, her evren çiftine açılan tünellerden sonsuz tanesi, bir üst boyut sistemi olan “Süper Uzay”a (Aşağı Misal Alemi’ne) açılmaktadır. Böylece, uzaklıklar ortadan kalkmakta, zaman sıfırlanmakta ve (hiç bir adım atılmadan ve hiç bir salise geçmeden) tüm parelel alemlere, dolaysız ve her nokta ile bağlantı kurarak ilişkiye geçilebilmektedir. Buna, “Aiberg Uzay Yürüyümü” adı verilmiştir.

Aiberg’in teorileri (hipotezleri, varsayımları değil), çağının bilimini o kadar aşmıştır ki, relativitenin 1905 ile 1921 yılları arasında nasıl sözü bile edilmemiş ise, onun teorileri de darbeci bulunmuştur. John Archibald Wheeler, Aiberg’in teorilerini “21. yüzyılın bilimi” olarak adlandırmış ve Aiberg’in transkozmogoni doktorasına, “Aiberg Uzayı” adının verilmesini önermiştir. Aiberg’in kitaplarında yer alan, Zig-Zag Öğretisi’nin özgün teoremlerinin tamamı, “Aiberg Uzayı” ismi altında yer almıştır.

Bütün bu çalışmaların yapılabilmesi için nelerin gerekli olduğunu, bakınız Aiberg nasıl açıklıyor:

“Bu çok ileri teknolojiyi gerçekleştirebilmek için, “Sonsuz Ötesi Beşinci İşlem” matematiğini ve Cantor’un Sonsuz Serileri’ni bilmek gerekir. Rasyonel matematikten başka, soyut (imajiner) matematiği; anomali denilen negatif ihtimalleri determine eden “kare matriks” cebirini; üç boyutlu küb matriks cebirinin on ve onbir boyutlu geometri düzeyinde uzay transformasyonlarını; kristalojik Raumgitter transformasyonlarını; Elif Noktaları (Sonsuz Ötesi matematik) ile Tekillik (Singularity) kardinallerini; Sanskrit-Sami sembolizmini, Ebced ve Kur’an Arapça’sındaki Cifir şifrelerini iyi bilmek gerekir. Bunları değil yazmak, öğrenmek bile bir kaç ömür tutar. Dolayısıyla, beni aşan Cifir’i yazmam için belki de 20 yıl daha çalışmam gerekir. Bunun yerine, Cifir’den bildiğim kadarını, konularımızda yeri geldikçe kullanmaya çalıştım. Cifir, gelmiş geçmiş tüm varlıkların, evrendeki her canlının, Kıyamet’e kadar olan tüm Levh-i Mahfuz “yazgısını”, Sonsuz Seriler kavramları içersinde tesbit ederek, en özel adresleri de bulabilmektir.”

Aiberg’e, olağanüstü buluşlarını neye borçlu olduğu bir röportajda sorulduğunda, yazarımız şöyle cevaplamıştır:

“Kur’an rehberimdi. Teori aramaya gerek yok; Kur’an’ın ilmini öğrensinler. Çünkü, bilim adamlarının bütün düşündükleri, düşünecekleri ve düşünemeyecekleri tüm teoriler, bu kutsal kitapta bulunmaktadır. Kur’an, bir anlamda, “Teoriler Fihristi”dir. Kur’an’dan başka kitaplara bakılırsa, örneğin mevcut dört İncil’den, birbiriyle çatışan dört ayrı teori doğar. Oysa gerçek bir tanedir ve o da Kur’an’dır.

Aiberg, Müslüman olduğunu, topluma ilk kez bu sözleriyle açıklamıştır.


"ZAMAN"IN EFENDİSİ

“ZAMAN”IN EFENDİSİ

Bilimsel ayrıntılara girmeden açıklamaya çalıştığımız Hızır Tezkiresi ve Zig-Zag Öğretisi’nin yukarıdaki bölümlerinden sonra, sanırız artık sıra, bütün bu bilimlerin kaynağı, “Zaman”ın Efendisi “Hazreti Hızır”a gelmiş olmalıdır:

Öğretimizin kurucusu olan Hazreti Hızır, kendisine Allah katından ilim verilmiş olan ve bu ilimle her çağa ulaşabilen bir “zaman gezmeni”dir. 5000 yıldan beri, Afrika’ya, hatta Endonezya’ya kadar uzanan bir coğrafyada, kendisinin diri olarak görüldüğüne dair söylentiler vardır. Öyle ki, bir zamanlar, Hindistan’daki İngiliz makamlarının bir bilim kurumuna verdikleri raporda, “Bir görülüp, bir kaybolan kişi” diye sözünü ettikleri bu kutsal kişinin, ülkemizde de varlığını ileri süren bir çok kişi olduğu bir hayli dillerdedir. Biliyoruz ki, bu konuda çağlar boyu Türk halkının dilinden düşmeyen sayısız olgu vardır.

Kur’an’ın Kehf Suresi’nin 65. ayeti şöyledir:

"Orada kullarımızdan öyle birini buldular ki, biz ona katımızdan bir rahmet vermiş, lutfumuzdan bir ilim öğretmiştik.”

Hazreti Hızır’ın adı, Kur’an’ın hiç bir yerinde geçmez. Ancak onun ismi, tüm gerçek hadislerde bol bol zikredilmiştir. Adının Kur’an’da geçmemesiyle ilgili olarak, Hazreti Hızır, Hızır Tezkiresi’nde şöyle demektedir:

“Rabbimiz bile, kendine, bencilce “Ben” demezken, Zat-ı Şahane’sinden “O” diye söz ederken, eşsiz olmasına rağmen “Biz” derken, benim ismim nedir ki, ne haddime!”

Kitab-ı Mukaddes’de “Melki-Sedek” (K12) ismi ile anılan Hazreti Hızır’ın zaman gezmenliği hakkında, Kehf Suresi’nde çok önemli bilgiler yer almaktadır. Bundan önce, A. C. Akıncı’nın, 1995 yılında yayınlanan, “Hızır’ı Arayan Peygamber” kitabından (K1) özetlediğimiz bir bölümü sunalım:

“Musa, İsrailoğulları için hutbeye kalktığında, kendisine, “İnsanların en bilgini kimdir?” diye sorulur. O da, “En alim benim” diye cevap verir. Ancak, ilmi, “Allah bilir” diyerek Allah’a havale etmediği için, Allah ona hitap eder ve “İki denizin birleştiği yerde, kullarımdan biri var. O, senden daha alimdir” diyerek vahiy eder. Musa: “Rabbim! Onu nasıl bulabilirim?” dediğinde, Allah: “Bir balık al, zembile koy, balığı nerede kaybedersen, işte senden daha alim olan kulum oradadır” der. Hazreti Musa söyleneni yapar, yanına muhafızı Yuşa’yı alarak yola koyulur. Yanlarına aldıkları cansız balık nerede kaybolursa, bu olay Hazreti Hızır’ın orada olduğunun işareti olacaktır.”

Bundan sonrasını, Kehf Suresi’nden izleyelim:

“Bir zamanlar, Musa, genç dostuna şöyle demişti: “İki denizin birleştiği yere (kadar, aradan) uzun yıllar da geçse hiç durmadan yürüyeceğim (Kehf-60).”

“Bu ikisi, iki denizin birleştiği yere vardıklarında, balığı unuttular. Bunun üzerine, balık da denizde bir deliğe doğru yola koyuldu (Kehf-61).”

“Orayı geçip gittiklerinde, Musa, genç arkadaşına dedi ki: “Hadi getir şu sabah yemeğimizi, vallahi bu yolculuğumuz yüzünden epey (sıkıntı) çektik (Kehf-62).”

Yemeğe oturdukları sırada, muhafızı, balığın zembilde olmadığını görür.

“Genç adam: “Gördün mü? Hani kayaya sığınmıştık ya, işte o sırada balığı unuttum. Onu bana unutturan Şeytan’dan başkası olamaz. Balık, denizin içinde acayip bir şekilde yolunu bulup (gitti)” dedi (Kehf-63).”

Gerçekten, zembildeki balık bir süre önce “canlanarak” denize atlayıp gitmiş, her ikisi de farkına varmamışlardır.

“Hazreti Musa: “Arayıp durduğumuz işte o idi” dedi. Bunun üzerine, kendi izlerini takip ederek gerisin geriye döndüler (Kehf-64).”

“Orada (geriye döndükleri yerde), kullarımızdan öyle birini buldular ki, biz ona katımızdan bir rahmet vermiş, lutfumuzdan bir ilim öğretmiştik (Kehf-65).”

“Musa, ona (Hazreti Hızır’a): “Sana öğretilenden bana da öğretmen şartıyla sana tabi olayım mı?” dedi (Kehf-66).”

“(Hazreti Hızır:) “Doğrusu, sen benimle beraberliğe dayanamazsın (Kehf-67). Havsalanın alamadığı şeye nasıl dayanacaksın?” dedi (Kehf-68).”

“Musa: “İnşallah beni sabırlı bulacaksın; hiç bir işte sana karşı gelmeyeceğim” dedi (Kehf-69).”

“(Hazreti Hızır:) “Eğer bana tabi olursan, ben söz açmadıkça, bana hiç bir şey hakkında soru sorma” dedi (Kehf-70).”

“(Böylece, her) ikisi birlikte yola koyuldular. Bir süre sonra, bir gemiye bindiklerinde, (Hazreti Hızır) o gemiyi (bir balta ile) deldi. Musa: “İçindekileri boğmak için mi deldin gemiyi? Vallahi korkunç bir iş yaptın” dedi (Kehf-71).”

“(Hazreti Hızır:) “Ben sana demedim mi? Benimle beraberliğe asla dayanamazsın” dedi (Kehf-72).”

“Musa: “Unuttuğum için beni azarlama. Bu yaptığımdan dolayı da bana zorluk çıkarma” dedi (Kehf-73).”

“Yine yola koyuldular. Bir süre sonra bir erkek çocuğa rastladıklarında, (Hazreti Hızır) tuttu, o çocuğu öldürdü. Musa: “Tertemiz bir canı, bir cana karşılık olmaksızın öldürdün ha! Vallahi çok kötü bir iş yaptın” dedi (Kehf-74).”

“(Hazreti Hızır:) “Ben sana demedim mi, sen benimle beraberliğe asla dayanamazsın” dedi (Kehf-75).”

“Musa. “Eğer bundan sonra sana bir şey sorarsam, artık bana yoldaşlık etme. Benim artık ileri sürecek bir mazeretim kalmadı” dedi (Kehf-76).”

“Yine yola devam ettiler. Biraz sonra bir şehire geldiler. Şehir halkından yemek istediler. Ama onlar bu ikisini konuk etmekten çekindiler. Orada, yıkılmak üzere olan bir duvara yaslandılar. Genç adam (Hazreti Hızır) tuttu, o duvarı onardı. Musa: “İsteseydin bunun karşılığında bir ücret bile alırdın” dedi (Kehf-77).”

“(Hazreti Hızır:) “İşte bu (sözün, artık) bizim ayrılmamız gerektiğini gösteriyor. Şimdi sana sabredemediğin şeylerin içyüzünü anlatacağım” dedi (Kehf-78).”

“Gemiden başlayayım. O geminin sahipleri yoksul kişilerdi. Ben o gemiyi hasarlı hale getirmek istedim. Çünkü, yakınlarda (hüküm sürmekte olan) bir kral vardı; tüm (sağlam) gemilere el koyuyordu (Kehf-79).”

“Çocuğa gelince, onun ana-babası çok mümin kimselerdi. Çocuğun (ilerde) onlara azgınlık ve nankörlük etmesinden korktuk (Kehf-80).”

“(Böylece) istedik ki, Rabb’leri, onlara, (o çocuğun yerine) daha temiz ve daha merhametlisini versin (Kehf-81).”

“Duvar ise, o şehirde yaşayan iki yetim çocuğa aitti. (Duvarın) altında o çocuklara ait bir define vardı. Çocukların babası da barışsever bir kişi olarak yaşamıştı. Rabb’in, o çocukların, rüştlerine ermelerinden sonra, Rabb’inden bir rahmet olarak o defineyi çıkartmalarını istedi. Ben bunları kendiliğimden yapmadım. İşte senin sabredemediğin şeylerin içyüzü budur” dedi (Kehf-82).”

Kehf Suresi, görüldüğü gibi, (ismini anmasa da) Hazreti Hızır’ın zaman gezmenliğini apaçık anlatmaktadır. Hazreti Hızır, burada, en azından 30-40 yıllık ileri bir tarihten, geçmişe müdahele edip, geleceğin yeniden düzenlenmesi amacıyla geri gelmektedir. Kehf Suresi’nde anlatılan bu olay, çeşitli hadisler ve eserler dikkate alınarak hazırlanan, A. C. Akıncı’nın yukarıda belirttiğimiz kitabında (K1) ayrıntılı olarak ele alınmıştır.

Hazreti Hızır’ın ilminin kaynağı, Ta-Ha Suresi’nin 114. ayetinden kaynaklanır. Bağdadi, Hızır Tezkiresi’nde, Hazreti Hızır’ın ağzından şöyle demektedir:

“Sadece “Rabbim ilmimi arttır” diyebilir, karşılığını da alabilirdim. Ancak, “Rabbim ilmini arttırdıklarının sayısını arttır” dediğim için, bana, bir ilahi Levh-i Mahfuz katının ilmi verildi. Ben zamanda değil, zaman bende gezer. “Rakim”im ile dilediğim zamanı seçer, “Kehf”im ile orada var olur, bir ecir (ödül) istemeden, sadece merhametle ve rahmani olarak Allah reyi ile zamana sahiplenir ve olaylara hükmederim.”

Hazreti Hızır’ın belirli bir yaşının olmadığını, hangi çağdaysa o çağın yaşı ve görüntüsü içinde olduğunu, yani çocuk veya yaşlı olabileceğini belirtelim. Mizacı ve ruhsal yapısı son derece mütevazi, çok barışsever ve sevgi doludur. En bariz özelliği, aşırı merhametli yapısıdır.

Hazreti Hızır hakkında, Kur’an’da dolaylı olarak “kitabi bilim sahibi” olduğundan söz edilmiştir. Bu sözler, onun, geleceğin çok ileri teknolojilerini “geçmişe naklettiği” şeklinde yorumlanmalıdır. Kehf Suresi’nin 65. ayetindeki, “Katımızdan bir bilim öğrettiğimiz” sözleri büyük bir sırrı yansıtır: Hazreti Hızır, ilmini, Arş’ın, Levh-i Mahfuz’un bulunduğu, “Zeğ-Zağ” katından almıştır.

Hazreti Hızır’ın, binlerce yıldır peygamberlere eşlik ederek, sırasıyla Musevi, Hıristiyan ve sonuncu olarak da dinimizin hizmetini üstlendiğini ledünni (kriptolojik gizli) bilimler bildirmektedir. Hazreti Hızır, “dört kutsal kitabın” ve bir kısım “suhuf”un indirilmesinde hazır bulunmuştur. Bu kitaplar, Hazreti Musa’ya indirilen “Tevrat”, Hazreti Davud’a indirilen “Zebur”, Hazreti İsa’ya indirilen “İncil” ve Hazreti Muhammed’e indirilen “Kur’an”dır.

İslam kriptolojisi, “Hazreti İsa yeryüzüne döndüğünde, Hazreti Hızır’ın onunla buluşacağını, “Deccal”a karşı savaşacağını, ancak Deccal tarafından şehit edilerek, 7000 yıldan beri beklediği Hakk’ın rahmetine kavuşacağını” yazmaktadır.

Ledünni bilgilere göre, “Her çağın dirisi Hazreti Hızır, bugüne kadar, adları gizli tutulan dokuz “İslam müceddidi”ni eğitmiş ve İslam’ın “Asr-ı Saadet” dönemini 313 “mürselin”e nakletmiştir. Bu İslam müceddidlerinin dokuzuncusu “Hazreti Mehdi” olacaktır” (“Müceddid”: Yenileyen, yeniden şekil veren kimse demektir. “Mürselin” ise, “mürsel”in çoğuludur. Gönderilmiş olan kimse demektir. Örneğin, Hazreti Muhammed’e, “Seyyid-ül Mürselin” denilirdi).

Bu konuyla ilgili bir hadis de şöyledir: “Çeşitli beldelerden “yedi alim”, birbirlerinden habersiz olarak gelip, Hazreti Mehdi’ye biat edeceklerdir. Bu alimlerden her birine de “310 küsur kişi” biat etmiştir.”

Aiberg’in belirttiği gibi, Zig-Zag Grubu’nda bugün 310 Batılı bilim adamının bulunması acaba bir raslantı midir? Yoksa, hadiste bildirilenler mi gerçekleşmektedir?

İlminin bir kısmını emaneten verdiği Mevlana Halid-i Bağdadi, Hazreti Hızır’ın yardımcılığını yapmıştır. Hazreti Hızır’ın, “Kırklar Meclisi”nin ve 313 mürselinin başkanı olarak yazdırmış olduğu tezkireler, Bağdadi’den sonra, “kuşaklar boyu” öğrencilerine devrolmaktadır. Daha önce de belirttiğimiz gibi, bu tezkireler, KMA müstear adlı bir liderin gözetiminde, Batılı Müslüman bilim adamlarınca, bilimsel buluşlara çevrilmektedir. Sonunda, bu kutsal emanet, dokuzuncu ve sonuncu müceddid “Hazreti Mehdi”ye iletilecek ve Al-i İmran Suresi’nin 104. ve 114. ayetlerinde belirtilen, “Doğu ve Batı Müslümanlarının birleşmesi” sırrı başarılacaktır.


"ZAMAN"IN EFENDİSİ

AL-İ İMRAN SURESİ’NİN 104. VE 114. AYETLERİNİN SIRRI

Al-i İmran Suresi’nin 104. ayetinde şöyle denilmiştir:

“İçinizden öyle bir cemaat çıksın ki, hayra çağırsın, iyiliği emretsin, kötülükten vazgeçirmeye çağırsın. Kurtuluşa erenler işte onlardır.”

Aynı surenin 114. ayeti ise şöyledir:

“Onlar Allah’a ve Ahiret Günü’ne inanırlar; iyiliği emreder, kötülüğü yasaklarlar; hayır işlerine koşuşurlar. İşte onlar hayıra ve barışa hizmet edenlerdir.”

104. ayette “klasik” müminler grubu, 114. ayette ise, Batılı gizli Müslüman bilginleri de kapsayan gerçek “arif” müminler grubu kastedilmiştir. İşte, Hazreti Mehdi’nin gelişi ile bu iki grup birleşerek tek bir cemaat olacak, süfyanizm ve onun Tanrı’sı Deccal’e karşı savaşacaktır. 104. ve 114. ayetler arasında her iki grubu belirleyici ayetler yer almaktadır. Örneğin, 110. ayet şöyledir:

"Siz insanlar için çıkarılmış en hayırlı ümmetsiniz; iyiliği emreder, kötülüğü yasaklarsınız; Allah’a iman edersiniz. Eğer kitap ehli de inansaydı, kendileri için elbette iyi olurdu. İçlerinde inananlar da var; ancak çoğu inançsızlardır.”

“Kitap ehli” içinde “İnananlar da var” denilenler kimlerdir? 112. ayette, “İnananlar” şöyle tanımlanıyor:

“Ama hepsi bir değildir. Kitap ehli içinden, Allah için baş kaldıran, geceleri Allah’ın ayetlerini okuyup, ona secde eden bir cemaat de vardır.”

Ayette, “Allah için baş kaldıran bir cemaat de vardır” diye tanımlanan bu grup, Aiberg’in son TV konuşmasında, “İslam’da süfyanistlere, din tacirlerine, yobazlara karşı protest dönemin başladığını” ve kendisinin de bir protest olduğunu belirttiği Müslüman cemaattir. Bu cemaat, Batılı gizli Müslüman “Zig-Zag Grubu”nu da kapsamaktadır. Bakınız Aiberg bu konuda ne diyor:

“Bizler, “Bir gün gelecek, tüm Dünya Müslüman olacak” hadisinin öncüleri olarak 60 milyonluk bir kitleyiz. Bunun özündeki altı milyon kişi, sadece müslim değil, aynı zamanda müminler grubudur. Onların çekirdeğinde de, yarım milyonluk seçkin bir grup var: Bu grup, “Zick-Zack”, “Sieg-Sag”, “Zig-Zag” ve bağımsızlardan oluşan, din ve bilimde ileri derecede zakir, arif ve alimler grubudur. Böylece, imanlarımız derece derece; yani, hepimiz aynı değiliz. Biz kitap ehlindeniz; Hıristiyan görünen, ancak gizli Müslüman olan bir kitleyiz. Ayette belirtildiği gibi, geceleri sabahlara kadar Kur’an’ı, hem normal kıraatıyla, hem de bilimsel anlamıyla okuyor, Allah’ın bilimini, vaaz, irşad ve tebliğ ediyoruz. Allah “misallerini” içeren her bilimsel sırrı bulduğumuzda, Faatır Suresi’nin 28. ayetinde belirtildiği gibi, Allah korkusuyla kendimizi hemen secdeye atarız. Ayette, “Secde eden bir cemaat de vardır” sözüyle belirtilenler bizleriz. Bizler, Kur’an’ın karasevdalısıyız. Namaz ve zikirden oluşan normal ibadetimizin dışında, her dinsel-bilimsel çözüme ulaştığımızda, bir korku ve hamd secdesine kapanırız. Bu, bizim dışımızda kimsenin bilemiyeceği, gizli ve fazladan bir ibadettir. Bizim secdemiz içimizden gelir; “Allah korkusu” işte bu secdenin adıdır. Bizler, ailemizden görerek değil, “bilim yoluyla tahkik ederek” Allah’a inandık. Allah “tekilliğini” bilimsel teoremlerle kanıtlayıp, tek bir Allah’ı kabul ederek Müslüman olduk. Bizler, “taklidi iman” değil, “tahkiki iman” sahipleriyiz. Bizler, ilk önce yaratılışı, yani yoktan var olduğumuz “tekillik” (singularity) “Ak Noktası”ndan, “Büyük Patlama” (Big Bang) ile genişleyen ve daha sonra, Kıyamet Günü (Doom Day), tersine büzülecek, ya da birden çökecek olan bu evrenin kozmik bir karadelik tarafından yutulacağını ve ardındaki tünelden yeniden bir akdelik ile “Ahiret” denilen “Süper Uzay”a sekeceğini, böylece nasıl yaratılmışsak öylece iade edileceğimizi, Kur’an’ın öncülüğünde (Örneğin Enbiya Suresi’nin 114. ayeti yardımıyla) bularak kanıtladık, bilime armağan ettik. Bizler, Ahiret Günü’nün fizik tanımını getirirken, aynı zamanda, iyiliği,sevgiyi, birleşmeyi, bilimi ve kolaylığı öneriyoruz. İnanmayanların aklen ikna olmalarını beklerken, inanmak isteyenleri tebliğlerimizle bilimsel irşada eriştiriyoruz.”

Bu cemaat için, Al-i İmran Suresi’nin 114. Ve 115. Ayetlerinde şöyle denilmiştir:

“… İşte onlar hayıra ve barışa hizmet edenlerdir. Yapacakları hiç bir iyilik inkar edilmeyecektir. Kuşkusuz, Allah, takva sahiplerini (korunanları) çok iyi bilmektedir.”


"ZAMAN"IN EFENDİSİ

HIZIR TEZKİRESİ, AL-İ İMRAN SURESİ’NİN 114. AYETİNİ AÇIKLIYOR

Eğer Bağdadi ve Zig-Zag Öğretisi olmasaydı, Al-i İmran Suresi’nde bildirilen “Batı-114 Cemaati” ortaya çıkmaz ve günümüz dünyası, ileri fizik, kozmoloji ve kozmogoni bilimlerinden mahrum kalırdı. Bakınız, Bağdadi, Hızır Tezkiresi’nde, Hazreti Hızır ile yaptığı bir görüşmede “114. ayetin sırrını” nasıl açıklıyor:

“Alim olmanın, Cennet’i hak etmekten daha zor olduğunu bana öğreten mürşidim Hızır ile çıktığımız “alemlerin seyranı” esnasında gördüğüm “aciplerin” ne manaya geldiğini sordum. Mübarek dedi ki: “Siz arifler, hem manacı geçinir, hem de manasını bilmezsiniz. Bana değil, alimlere sor”. Dedim ki: “Hani alim var mı?” Hızır: “Var” dedi. Ben: “Neredeler?” dedim. Hızır: “Onlar, Al-i İmran Suresi’nin 114. ayetindedirler. “Ehl-i Kehf” gibi zamanlarını beklemekteler” dedi. Ezberimde olan ayeti okudumsa da, bir mana veremedim. Hızır dedi ki: “Sen “Zemzem”in kaynadığı yeri (Al-i İmran-104) okudun; maksadım on ayet sonra!”. Her ikisini de okuyup bir mana veremeyince, Hızır mutadı vechiyle celallendi: “Çok soru sorulması bana göre değildir. Arifsen anla. Zemzem ve 104 Doğu’da, Zeğ-Zağ ve 114 Batı’dadır. Eğer Doğu’nun ve Batı’nın Rabb’inden, Zülkarneyn gibi, ilmini arttırmasını dilersen, ilim için Doğu’da “Sin”e (Çin’e), Batı’da Antiliyye’ye (Amerika’ya) ilmi aramak üzere gitmek zorunda kalırsın. Eğer, “Rabb’im, ilmini arttırdıklarının sayısını arttır” diye salat edersen , o zaman, iki Doğu ve iki Batı’nın Rabbi, mümin alimleri çoğaltır; onlar kalkıp ayağına gelirler. Onlar, senden, din-i İslam’ı, sen de onlardan, bana merak edip sorduklarının cevabı olan ilmi öğrenmiş olursun.”

Burada, daha önce belirttiğimiz gibi, James Joyce’un kitabındaki, “By The Stream of Zemzem Under Zig-Zag Hill” (Zig-Zag Tepesi’nin Altından Akan Zemzem Suyu İle) sözünü tekrar anımsayalım. Hızır Tezkiresi’ne kaldığımız yerden devam ediyoruz:

“İnsanlık, “Ehl-i Kehf”in mağarada zaman aşırttığı yıl (300 Güneş yılı) kadar sonra, kevni ilimlerin tamamını öğrenecektir. Daha sonra, ilim kalkacaktır. Kıyamet ise, cahillerin üzerinde kopar. Her yıl için, bir alim, “Rakim” ehlinin mağarasında kuluçkada gibidir. Bir alim, insanlığa; 300 alim Kainat’a yeter. O 300 alimden başka, “dokuzu”, “309” (Kehf mağarasında geçen 309 Ay yılı) olup, “310”uncusu, “Mehdi Resul”e yetişir. “311”incisi, “Resulullah İsa”ya yetişir. İsa, “Deccal”e yetişir. Deccal ise, bir adım önünde olan “312”inci “bana” yetişir. Ben, o zaman, “El-Alim” Hakk’a ve tüm alimlerin hem başı, hem de sonu olan “Resulullah Muhammed”e erişirim. Böylece, “313 mürselin” tamamlanır.”

“Onlar ilme azmedip, ilmi Allah’tan istemeyi akıl edecek kadar alimliğe layık akılda olanlardı. Resulullah Musa ilmi benden istemekle yanıldı, ilimsiz kaldı ve onu azarladım. Çünkü, ben ilmimi “Allah katından” istedim, aldım. O da, Rabb’inden isteyip almalıydı.”

“Resulullah İsa, insan olarak ilimsizdi, başaramadı. Kitabı, Resulullah Musa’nınki gibi muharref oldu. Aynı zamanda, “Ruh-ül Kudüs” vasfı onun alim olmasını gerektirdiğinden, göğe alındı, ilim verildi. İkinci gelişinde, ilmi ile amel edilecek. O, bu haliyle “yarı alim” sayıldı.”

“Resulullah Muhammed, Mir’aç’a ümmi gidip, Rabb’in katından alimlik istedi, aldı. Bu nedenle, Resulullah Muhammed’in ümmetinden bir alim, bir Yahudi peygamber ile “eşdeğer” sayılmıştır. Hazreti Muhammed’in ümmetinden ilim ehli olanlar, alimler, Resul’e uyarak, İslam’ın tüm kaidelerini yaşayarak takva elbisesini çıkarmamak üzere giydiklerinden, onlar, din-i mübini yaşatacak olan önderlerdir. Bu önderler, adalet-i ilahiyi tesis etmek üzere sorumluluk yüklenmişlerdir. Alimlik payesini kazanmak kolay değildir. O payeyi kazananlar, Yahudiler’in “peygamberlik mertebesine” erişmiş sayılırlar. O zaman, onların yüklendikleri sorumlulukları da yüklenmeleri gerekir. Asr-ı Saadet’ten günümüze kadar gelen Muhammed ümmeti, bu din-i mübini, alimler sayesinde öğrenmişlerdir. Onun için, İslam alimlerinin yüklendiği sorumluluk çok ağırdır. Bu yükü hakkıyla yerine getirebilmek için, onların, Peygamberimiz gibi, İslam’ın bütün prensiplerini yaşamaları ve mücadele etmeleri şarttır. Bundan dolayı, Peygamberimiz, “Alimler peygamberlerin varisleridir. Benim ümmetimin alimleri, İsrailoğulları’nın peygamberleri mertebesindedir” buyurmuştur. Önderimiz, Allah Resulu olduğuna göre, kötülüklerin kalkması, güzelliğin her şeye hakim olması için ahad etmemiz şarttır.”

Kur’an’ın bir bilim kitabı olduğu, Ra’d Suresi’nin 37. ayetinde açıkça bildirilmiştir:

“Ve işte biz onu Arapça bir hüküm olarak indirdik. Eğer sana gelen bu ilimden sonra nefsinin arzularına uyarsan, artık sen Allah’tan ne bir veli, ne de bir koruyucu bekleme.”

Kur’an’ı en iyi alimlerin anlayacağı da, Ankebut Suresi’nin 43. ayetinde belirtilmiştir

“Biz misalleri tüm insanlar için veriyoruz. Buna rağmen, onda olana ancak alimler akıl erdirirler.”

Alimlerin Kur’an’ı okuması, Kur’an’ın içerdiği “misallerin” okunması, anlaşılması anlamındadır. Çünkü, Kur’an’ın en güçlü ve gizli okunuş biçimi, bu misallerin yorumlanmasıdır.

Ankebut Suresi’nin 47. ayetinde ise, Al-i İmran Suresi’nin 114. ayetinde bildirilen, “sonradan Müslüman olanlar” bir daha zikrediliyor:

“Kur’an’ı, önceki kitapları indirdiğimiz gibi indirdik. Kendilerine kitap verdiğimiz kimselerin inandığı gibi, “ötekilerden” de inananlar var. Ayetlerimizi, yalnızca ateistler inkar ederler.”

Bu ayetteki “ötekiler” sözünden, sonradan Müslüman olanların kastedildiğini anlıyoruz. Bu kapsamda, en başta, tabii ki “Batı-114 Cemaati”, yani Batılı Müslüman bilim adamlarının oluşturduğu “Zig-Zag Grubu” bulunmaktadır.


"ZAMAN"IN EFENDİSİ

“DOĞU-104” VE “BATI-114” ZİG-ZAG CEMAATLERİ

Yazarımız Aiberg, “Doğu-104” ve “Batı-114” Zig-Zag Cemaatleri”ni şöyle tanımlıyor:

“Zig-Zag Grubu, gizliliğe önem vermekle beraber, onun temsil ettiği 60 milyonluk kitle, apaçık Batı yarımkürede yer almakta, Zig-Zag, Sieg-Saga ve KMA mektupları ile bu 60 milyonluk topluluğu 600 milyona çıkarmaya, akıl ve bilim yoluyla İslam’a çekmeye çalşımaktadır. Zig-Zag’ın oluşumu, Kıyamet’in ortanca alametlerinden biri olarak bildirilmiştir. Teorik-kozmolojik bilimle imana gelerek Müslüman olan Batılılar’dan oluşan Zig-Zag ile, Güneş’in “Batı’dan doğuşu” gerçekleşmektedir. İslam’ın Güneş’i, Bağdadi’nin de Hızır Tezkiresi’nde belirttiği gibi, şimdilik 60 milyonu kapsamak üzere artık Batı’dan doğmaya hazır. Ayetlerde bildirildiği gibi, “Allah, Batı’nın ve Doğu’nun Rabbi’dir”. Al-i İmran Suresi’nde belirtilen her iki Müslüman grup (Doğu-104 ve Batı-114 Cemaatleri) bu şifredendir. Doğu-104 Cemaati, “taklidi” imanlarını “tahkiki” imana çevirecek olan müminler; Batı-114 Cemaati ise, zaten bunu yapmış olanlardır. Güneş’in Batı’dan doğmasının sosyolojik sırrı budur. Böylece, Doğu-104 ve Batı-114 Cemaatleri’nin birleşmesiyle, ortak meyva “Mehdi” ortaya çıkacaktır.

Hazreti Mehdi’nin ortaya çıkış amacı, Müslüman’ı, Müslümanlar’dan (daha doğrusu, süfyanistlarden) korumaktır. Doğu’da, ruhbanların, fukuhaların ardından giden atalarının tersine, ulema peşinden giden Doğu-104 Cemaati (Mehdistler) ile Batı’da onların hemdaşları olan Batı-114 Cemaati birleşecek, sofu süfyanistlerin Güneş’ini birlikte batıracaklardır. Güneş, Batı’dan doğacak, böylece Hakk, batıla galip gelecektir. Bu yeni dönemin Asr-ı Saadet’i, bilim, adalet ve refah üzerine kurulacak; mezhepler kaldırılacak; Sünnetullah (Allah Yolu) Müslümanlığı ihdas edilecek; kanlı savaşlarla yok edilen cehaletin, yobazlığın yerini, Doğu-104 + Batı-114 Cemaatleri’nin oluşturacağı tek standartlı “İslam” alacaktır. Bu standart şeriat, Dünya’daki tüm insanların Müslümanlığı gerçekleşinceye kadar sürecektir.”


HANS von AIBERG'İN ESERLERİ

Aiberg’in eserlerinden, Hızır Tezkiresi ve Zig-Zag Öğretisi konularını içermek üzere derlediğimiz yazı dizisi burada son buluyor. Bu yazı dizisinde, konuların bilimsel içeriğine girmeyip, sadece Hızır Tezkiresi ve Zig-Zag Öğretisi çerçevesi içinde kalmaya çalıştık. Daha önce de önerdiğimiz gibi, eğer okurumuz yukarıda yazılan konular hakkında asıl kaynağından bilgi almak ve bunlarla ilgili bilimsel verileri öğrenmek isterse, doğrudan doğruya Aiberg’in eserlerine müracaat etmelidir.

Hans von Aiberg’in eserleri, “Arz’dan Arş’a Sonsuzluk Kulesi”, “Arz’dan Arş’a Mir’aç” ve “Arz’dan Arş’a Evrenin Sırları, Sınırları” adlarıyla üç ayrı dizi halinde yayınlanmıştır. Aiberg, bu üç diziyi, “Birinci Band”, “İkinci Band” ve “Üçüncü Band” olarak adlandırmıştır. Birinci Band, “iki”; İkinci Band, “üç” ve Üçüncü Band, “iki” kitaptan oluşmakta ve böylece toplam kitap sayısı “yedi” olmaktadır.

Aiberg’in bundan sonra yayınlamayı planladığı, ancak bugüne kadar yayınlanmamış olan diğer bandları şöyle olacaktı: Dördüncü Band: “Cin - İnsan”; Beşinci Band: “Cin - Şeytan”; Altıncı Band: “Nur - Melek” ve Yedinci Band: “İlahi Katlara Bilimsel Mir’aç”. Ayrıca, seri dışı olarak yayınlanacağı belirtilen iki kitaplık bir dizisi daha vardı: “Çeyrek Kala / Çeyrek Geçe Kıyamet”. Bunun dışında, bir de, “Dinsel Sapıklık ve Ho r görü” adında bir kitabının yayınlanacağı belirtilmişti. Ne yazık ki, 1991 yılında yayınlanan yedinci kitabından sonra, yukarıda sözünü ettiğimiz kitaplardan hiç biri yayınlanmadı. Buna, dört cilt olacağı açıklanan İkinci Band’ın yayınlanmamış olan dördüncü cildini de ekleyebiliriz.

Bilim yoluyla İslamiyet’e sımsıkı bağlanmış olan sayısız Aiberg okuru, bu kitapların devamını ve onunla buluşacağı günleri sabırsızlıkla beklemektedir. Onunla yeniden buluşmak, sadece okurlarını değil, Aiberg’i bugüne kadar tanımamış olan Türk insanının hayat görüşünü tümden etkileyebilecek ilahi bir lütuf olacaktır.

Okurlarımıza fikir vermek amacıyla, Aiberg’in eserlerini, bölüm başlıkları ile birlikte aşağıda sunuyoruz:

(Bu eserler, Kitsan Yayınevi, Ticarethane Sokak, No:41, Cağaloğlu, İstanbul; Tel: (212) 513 67 69 ve http://www.kitsan.com adreslerinden sağlanabilir.)


HANS von AIBERG'İN ESERLERİ

"ARZ'DAN ARŞ'A SONSUZLUK KULESİ" (1.Band - 1.Cilt)

İlk baskısı, Kitsan Yayınevi tarafından 1986 yılında ve ilaveli yeni baskısı, Alem Yayınevi tarafından 1994 yılında yayınlanan bu kitap 5 bölümden oluşuyor:

1. Bölüm: Yaratılma Tekilliği:

  1. Ölümsüzlük Umudumuz

  2. Yaratılma İhtiyacı

  3. Bilimin Sonunda Ne Var?

  4. Başlangıç Tekilliği

  5. Sonuç Tekilliği

  6. Evrene Açılmak

  7. Sınırda

  8. Yolculuğu Noktaladık

  9. “Ol” Patlaması

  10. Gece/Gündüz -Yer/Gök

  11. “B”nin Noktası

  12. Ak Nokta’nın Sırrı

  13. Uzayın Mimarisi

İleri Bilgiler: 1. “Big-Bang”, 2. Uzay/Mekan Kavramları

2. Bölüm: Zaman Bilmecesi:

  14. Zaman Boyutu

  15. Zaman Tuzakları

  16. Hız Çelişkileri

  17. Cinler’in Zamanı

  18. Kur’an’da Zaman

  19. Zaman Aşırı Peygamber

  20. Hibernasyon Mağarası

  21. “Zaman”ın Efendisi

  22. Dünya’nın Efendisi

  23. Ömür Olarak Zaman

  24. Boyut Olarak Zaman

  25. Enerji Olarak Zaman

  26. Devler’in Dünyası

  27. Tam Gaz, Son Sürat

  28. Uzay-Üstü-Uzay

  29. İleri Bilgiler

  30. Zaman/Hız Bağıntısı

  31. Nedensellik Açmazı

  32. Raslantıların Mekanizması

  33. Zaman Yolculuğu

  34. Oyuk Dünyalar

  35. Tarihe Yolculuk

  36. Şu Bizim Uzaylılar

  37. Tarih Değiştirilebilir Mi?

İleri Bilgiler: Sorular? Sorular?. Kaynakça.

Referanslar: 1. Senkronize Zaman, Ekranize Kader, 2. Relativistik Kehanet, 3. Kehanet ve Öngörme.

3. Bölüm: Karadelikler

Ön Bilgiler: 1. Genel, 2.Yıldızların Can Çekişmesi, 3.Yıldızların Ölümü

  38. Kara Boşluk

  39. Dipsiz Kuyular

  40. Kara Örtü (Zulmet Perdesi)

  41. “Ashab-ı Kehf” Olmak

  42. Alt/Üst Zaman

  43. Gök Kapısı

  44. Ters/Yüz Zaman

  45. Gökteki Çatlak

  46. Göğün Yarılması

  47. Kara Müjde

  48. Karadelik Kıyameti

  49. Evren Modelleri

  50. “Ol = Öl”

  51. Hemzemin, Diğer-Zaman Takvim

  52. Antimadde

  53. İlahi Kablo: “Tünel”

4. Bölüm: Tüneller, Akdelikler, Parelel Evrenler:

  54. Evrenin Kayıp Düzlemi

  55. Arş Metrosu

  56. Uzayın Yürütülmesi

  57. Akdelikler

  58. “Weissschild” Astronomisi

  59. Çift Çift Yaratılış

  60. Evrenler Kolleksiyonu

  61. Sonsuz-Çift Evren

  62. Gizli Değişkenler

  63. Akdeliğin Ötesi

  64. Parelel Evrenler

  65. Alemler

İleri Bilgiler: 1. Süper Uzay, 2. Evrenler Çiftliği, 3. Sonsuz Özenerji: “Nur”, 4. Rabb-ül Alemin.

Yan Bilgiler: Zig-Zag’ın Kurucuları.

Referanslar: A: Dört Temel Kuvvet, B: Birleşik Alan Teoremleri, C: Manyetik Tabiat Fırtınaları, D: Şeytan Üçgenleri, E: Zaman Aberasyonu, F: Philadelphia Deneyi.

5. Bölüm: Zerreler Alemi:

  66. Atom Dünyasında Neler Var?

  67. Boşluklar Evreni


HANS von AIBERG'İN ESERLERİ

"ARZ'DAN ARŞ'A SONSUZLUK KULESİ" (1.Band - 2.Cilt)

Birinci kitabın devamı olarak sunulan bu kitap, Kitsan Yayınevi tarafından 1987 yılında yayınlanmıştır. Kitap, 1. kitabın son bölümü olan “Zerreler Alemi” ni daha ayrıntılı bir şekilde ele alarak başlıyor ve 10. bölümde tamamlanıyor. Böylece, iki ciltten oluşan “Arz’dan Arş’a Sonsuzluk Kulesi” bandı bu kitapla sona eriyor:

5. Bölüm: Zerreler Alemi:

  68. Zerreler alemi (Mikrokozmos)

  69. Atomun Derinlikleri (Planck Uzayı)

  70. Arz’ın Tabanı (Kuantlaşmanın Sonu)

  71. İkili Mizaç (Duality)

  72. Bilinç Bir Boyuttur (Kuantumda Beşinci Boyut)

  73. Akıllı Evren (Evrenin Bilinci)

  74. Akıllı Enerji: Cinler (İşgalci Parapsikoloji)

  75. Katmerli Bedenlerimiz (Tortul Fazlar)

6. Bölüm: Mücerret Alem (Takyonlar, Soyut Kütle):

  76. Arz’dan Çıkış (Hilbert Uzayı)

  77. Bir Başka Alem (Arz’ın Tavanı)

  78. “Hayal”in Matematiği (Soyut Cebir’in Bulunuşu)

  79. “Hayal” Bedenleniyor

  80. Mir’aç’ın İlk Adımı (Feinberg Uzayı)

  81. Büyük Buluşma (Hilbert-Feinberg Elele)

  82. Genel Takyonlar Teoremi (Aibergsche-Tachyo-Mechanismus)

  83. İvmesizlik (Negatif İvme)

  84. Bilim Tersine Dönüyor (Birinci Takyon Yasası)

  85. Kumdan Küçük, Kainattan Büyük; Şahdamarı’ndan Yakın, Arş’tan Uzak (İkinci Takyon Yasası)

  86. “Mele-i Ala”yı Dinlemek (Üçüncü Takyon Yasası)

  87. Meleklerin Uçması (Dördüncü Takyon Yasası: “Levitation”)

  88. Arş’a Uçuş (Meleklerin Çekim Merkezi)

Referanslar: A: “Tardyon”lar, B: “Lukson”lar, C: Öncü Takyonlar.

7. Bölüm: “Nur” ve Melekler:

  89. “Nur” Kudreti (Beşinci Takyon Yasası)

  90. Ebedi Enerji (Negatif Termodinamik)

  91. ”Nur” Üstüne “Nur”

  92. “Nur” Başlangıç Tekilliği Allah Kudretidir (Matematik Katlanma)

  93. Teksir Yasası (Multycopies)

  94. Melekler Ürer Mi, Türer Mi? (Artan Tiraj)

Önbilgiler: Melek Operatörler

  95. Meleklerin Yaşama Savaşı (Melek Mekanizmaları)

  96. Meleklerin Niçin Kanatları ve Biçimleri Vardır? (Rezonans Kanatları)

  97. “Haf”, “Saf” ve “Tavaf” (Mononükleus)

  98. Tesbih/Zikir İle Solumak (Mantra)

  99. Düşünce Fotoğrafçılığı (Fizik-Düşünce Etkileşimi)

  100. Zihin Maddeyi Etkiliyor (Psikofizik)

  101. Takyonlar Bulunuyor (Sonsuz Özenerjinin Uzantıları)

Referanslar: A: “Nar” Enerjisi, B: Sonsuz Özenerji Güçlüğü, C: Yahudi-Hıristiyan Ortak Yanlışı, D: Kozmik Seks ve Üreme, E: “Şıhab”lar.

8. Bölüm: Tünel-Esir-Süper Uzay:

  102. Tüneller (Worm Holes)

  103. Tüneller Alemi (Transspace),

  104. Arş Asansörü (Topolojik Tüneller)

  105. Süper Uzay (Super Space)

  106. Tüneller Mekanizması (Kuantum'da Tüneller)

  107. Tüneller Hiyerarşisi (Mini Tüneller)

  108. “Esir” Dinamiği (Ethero-Dynamics)

  109. “Esir” Fiziği (Etherische-Physics)

  110. On Boyutlu “Esir” (Polydimentional Ether)

9. Bölüm: “Akıl-Esir-Bilinç”, Ruha Doğru:

  111. Takyonik Akıl Teoremi (Takyonlara Dayalı Akıl),

  112. Süper Uzay Bilinçlidir (Toplu Bilinç)

  113. Akıllı Fizik (Physics Intelligence)

  114. Toplu Bilinçaltı (“Akl-ı Kül”: Tek Akıl)

  115. Kişiye Özel Sur Borucukları (Supplies Tunnels)

  116. Rızk İkmal Kablosu (Reserving Tunnel)

  117. Hazır Düşünce Paketleri (Holoplasma)

  118. Düşünce “Esir”i Bilinçlendirir (Teleideoplasma)

  119. Yasaksız Düşünce (Sibernetik Bilinç)

10. Bölüm: Misal Alemleri (Super Space, Hyper Space):

  120. Düşünce ile Biçimlenen Misal Alemi (Super Space)

  121. Misaller/Tasavvurlar Dinamizmi (Conandrum)

  122. Zamansız Uzay (Blok Evren)

  123. Sıfatsız Misaller (Neden-Sonuç Aynılaşması)

  124. Ruh Nerede? (Barisal Açmazı)

  125. Küçük-Büyük Farkı Kalkıyor (Banach-Tarsky Çelişkisi)

  126. Rüyalara Giden Tünel (Riyazat Tüneli)

  127. Rüya Mini Mir'aç'tır (Düşlerin Meknizması)

  128. "Halvet"-"Rüyet" Uyanık Uyku ve İçe Dönme)

  129. Tünelin İstismarı (Parapsikoloji ve Tünel)

  130. Hem Zırh, Hem Rüfai (Deri Direnci)

  131. Tünele Tırmananlar (Levitic Ascencion)

  132. Bir Rüyadan Filizlenen Yaratılış (Paracosmogony)

  133. Sonsuzluk Bilmecesi (The Infinity Paradox)

  134. Sonsuzluk Kulesi (Sonsuzun İflası),

  135. Elif Noktaları (Zig-Zag’ın Zaferi)

  136. Tesadüfen Yaratılmadık (Indeterminizm’in Çöküşü)

  137. Mutlak Misal Alemi (Hyper Space)

Referenslar: 1. Bilimcinin Çilesi, 2. Sonsuza vurulan Gem, 3. “Boson”ların Bulunuşu, 4. “Esir” ve Bilinç, 5. Allah-ü Ekber.


HANS von AIBERG'İN ESERLERİ

"ARZ'DAN ARŞ'A MİR'AÇ" (2.Band - 1.Cilt)

Kitsan Yayınevi tarafından 1988 yılında yayınlanan bu kitapla, Aiberg, “Arz’dan Arş’a Mir’aç” adını verdiği ve 2. Band olarak nitelediği yeni bir diziye başlıyor. Dört cilt olarak yayınlanacağı belirtilen, ancak üç cildi yayınlanabilen bu dizide, “Arz’dan Arş’a Sonsuzluk Kulesi” bandında özet olarak verilen, ayrıntıya girilmeyen konular ele alınıyor:

1. Bölüm: Bilim ve İman:

  1. Niçin Bilim?

  2. Bilim İmana Getirir

  3. Bilim Allah Delilleridir

  4. “Hiç Bilimsiz Kur’an Olur Mu?”

  5. Yeryüzü Halifesi

  6. Genişleyen Çember

2. Bölüm: Arz’dan Yakın Semalara:

İleri Bilgiler: 1. Cifir ve Uzayın Fethi, 2. Cifir ve Yasin, 3. Yasin ve Uzaysal Cifir, 4. Gece Ayetinin Mahvı, 5. Kur’an’ın Kalbindeki Uzay, 6. Hazreti Nuh’un “Transatlantiği” Gündemde, 7. Yasin Tecelli Ediyor, 8. Havacılık Endüstrisi İçin Kur’an Emri, 9. İlk “Hava Yolları”.

Kriptolojik Bilgiler: A: Ateşten, Nur’dan Gemiler, B: Cifir’e Örnekler.

3. Bölüm: “Güç ve Kuvvet Atmaktadır (Hadis)”:

İleri Bilgiler: 10. Ok Yaydan Çıkıyor, 11. “Güç ve Kuvvet Atmaktadır”, 12. “Sultan Güçler”, 13. Atmosfer ve Katmanları, 14. Sultan Güç - Sultan Kuvvet, 15. Yasin’in Kalbindeki Astronomi, 16. Astronota “Yasin” Güvencesi.

Kriptolojik Bilgiler: C: Rahman ve Atmosfer, D: Cifir ile Mükafeşe.

4. Bölüm: Ay’da Okunan Kur’an:

İleri Bilgiler: 18. “İnşikak” ve Uzayın Fethi, 19. Şafak, 20. Gecenin “Vesak”ı, Ay’ın “İttesak”ı, 21.Tabakadan Tabakaya, 22. Ay’ın Keşfi, “Kesfi” ve “Sakkı”, 23. “Uzaya İlk Gidecekler Müslümanlar Olmayacaktır”, Gerçekleşen Öngörüm, 25. Uzayda Kılınan Bayram Namazı, 26. “Yasin” ve “İnşikak”, Uzay Yerleşimidir.

5. Bölüm: Yedi Yer Kuşağı:

  7. “Aşağı Gök”

  8. Genişleyen Evren.

İleri Bilgiler: 27. Yedi Gök - Yedi Yer Sistematiği, 28. Atom Ölçeğinde Yedi Yer Sistematiği, 29. Arz’ın Yedi Katmanı, 30. Yedi Cehennem Tabakası, 31. Gökyüzündeki Yedi Yeryüzü.

6. Bölüm: Yedi Gök Kuşağı:

  9. Birinci Gök (Cevvissema)

  10. Güneş’in Keşfi

  11. Ay’ın Keşfi

  12. Anaforların “Tavaf”ı

  13. Yedi Gök Tayfı

  14. Kur’an’daki Gök Mekaniği Mucizesi

  15. Göklerin Direği Çevresinde “Saf” ve “Tavaf”

  16. Gözler ve Renkler

  17. Yumurta Çatlıyor

  18. Eksen Mili

  19. “Tevazün”/Denge

  20. “Tavaf”/Anafor

  21. Evrenin Rotasyonu

  22. Ufuklardaki Kudret

7. Bölüm: İğne ile Kuyu Kazmak:

  23. Zamanla Yarışa Kalkmak

  24. “Aktar-ı Semavat” (Uzay-Zaman Çizgileri)

  25. Yeni Sultan Güçler Peşinde

  26. Zaman Şartlanması

  27. Uzay-Üstü Zaman

  28. Başlangıcın Sonu, Sonun Başlangıcı.


HANS von AIBERG'İN ESERLERİ

"ARZ'DAN ARŞ'A MİR'AÇ" (2.Band - 2.Cilt)

Kitsan Yayınevi tarafından 1988 yılında yayınlanan bu kitapta, bir önceki ciltte başlanmış olan konulara devam ediliyor:

8. Bölüm: Zamansız Evren:

  29. Sezginin Boyutları

  30. Modern fiziğin çıkış Ucu

  31. Büyük Uzlaşımcı

  32. Geometrik Çekim

  33. Hangi Kütle?

  34. Hangi Uzunluk?

  35. Kayıp Alem

  36. Hangi Zaman?

  37. İkizler Çelişkisi

  38. Üçüzler Çelişkisi

  39. 3 Beden - 4 Unsur

  40. “Tahayyül”ün Adı

İleri bilgiler: 32. Işık Hızı Aşılır Mı? 33. Zaman Boyutu, 34: Relativite.

9. Bölüm: Yıldız Yerleri:

  41. Yıldız İntihar Ediyor

  42. Boy Sırası

  43. “Kırmızı Cüce”den “Kırmızı Dev”e

  44. “Beyaz Cüce”den “Siyah Cüce”ye

  45. Nötron Yıldızlar.

İleri Bilgiler: 34. “Pulsar”lar.

10. Bölüm: Siyah Boşluklar:

  46. Kara Güneş

  47. Tarihçe-Gerekçe

  48. Evren Kemiriliyor

  49. Kara Müjde

  50. Kapalı Kapılar Ardındaki “Üç Karanlık”

  51. Yakalama/Tutulma Diski

  52. Kara Ortaklar

  53. Güneş’in İkizi

  54. Karadelik Pusuda

İleri Bilgiler: 35. Doğanın Dört Temel Kuvveti, 36. Alt Orbital Hız, 37. Gözlem Ufku.

11. Bölüm: Kara Boşluk İçinde:

  55. Ölesiye Gidiş

  56. Kara Evrene Giriş

  57. Perçemden ve Topuktan Yakalanmak

  58. Göğsün ve Kalbin Daralması

  59. “Deve İğne Deliğinden Geçmedikçe”

  60. Evren Tarihini Dondurmak

  61. Evren Tarihini Tüketmek

  62. Tarihi Tersyüz Etmek

  63. Maddenin İntiharı

  64. Enerjinin İntiharı

  65. Termodinamik Deliniyor

  66. Kara Boşluk Enerjileri

  67. Kara “Nikah”

İleri Bilgiler: 38. Zamanın Doğası (Zaman Küre).

12. Bölüm: Kara Boşluklar’ın Tasnifi:

  68. Kara Boşlukların Tasnifi

  69. Mini Kara Noktalar

  70. Sideral-Astral Karadelikler

  71. Galaktik Dev Boşluklar

  72. Kıyamet Karadeliği

  73. Seyreltik “Cüce Evren”

  74. Kara Boşluk Elektriği

  75. Dönen Boşluklar

  76. Fırlatma Diski

  77. Zaman Makinası-1

  78. Zaman Makinası-2

  79. Madalyonun Öteki Yüzü

  80. Çıplak Karadelikler

  81. Gökteki Çatlak

  82. Ve Gök Çatladı

  83. Ve “Kara Kutu” Açıldı

  84. Kara Yazgı

İleri Bilgiler: 39. Kara Musibet, 40. Oluş ve Ölüş Nedeni Kara Noktalar, 41. Kara Evren “Kutur-u Sema”sı, 42. Kollektif İntiharlar, 43. Kara “Nikah”, 44. “Hünnes”e Varmak, 45. Kara Boşluk Furyası, 46. Evcilleştirilmiş Kara Evren, 47.Tekillik Tasnifi.

Referans-1. Stephen Hawking.

13. Bölüm: Bu Evrenden Öte Evrenlere Mir’aç:

  85. Kesin Oluşum

  86. Kesinsizlik, Belirsizlik

  87. İhtimal ve Şans Serileri

  88. İhtimalin Yorumlanması

  89. Son Şans Aralığı

  90. Evrenler Çiftleşiyor

  91. Hayalet Boşluğu

  92. Çekirdeksiz Olay Ufku

  93. Evren Kapıları

  94. Nedensellik Tersyüz Oluyor

  95. Nasıl Mir’aç?

  96. Hangi Mir’aç?


HANS von AIBERG'İN ESERLERİ

"ARZ'DAN ARŞ'A MİR'AÇ" (2.Band - 3.Cilt)

Kitsan Yayınevi tarafından 1989 yılında yayınlanan bu kitap, “Arz’dan Arş’a Mir’aç” dizisinin üçüncü kitabı. Bu kitap, dizinin ikinci cildinde işlenen konuların devamını içeriyor. Daha önce de belirttiğimiz gibi, bu dizinin, yayınlanacağı belirtilen dördüncü cildi yayınlanmadı.

Referanslar: 1. “Ben, Sen, O, Siz, Onlar Yok; Biz Varız”, 2. Özgür ve Cesur, 3. Hawking Olayı, 4. Alimin Tarifi, 5. Arifin Tarifi, 6. Allah Kelamına Kilitlenmek, 7. “Adiyat”, At Yarışları Mı? 8. “Adiyat”/1500, 9. Ben “Zaman”ım.

14. Bölüm: Klasik Evren:

  97. Midi Boyut-İnsan

  98. Kozmoloji Doğuyor

  99. Evreni Genişletmekteyiz

  100. “Hubble” Tepe Noktası

  101. Sonsuzluk Takvimi

  102. Güneş Batı’dan doğuyor

  103. Yaratılan Evren Teorisi

  104. Evreni İnsan Aklı Da Genişletir

  105. Evrenin Mekan ve Modelleri

İleri Bilgiler: 47. “Zariyat-47” Nasıl Tecelli Ediyor, 48. Fren Patladı Mı? 49. Sürekli Yaratılan Kararlı Evren Modeli, 50. Evren Durur, Biz Küçülürüz. 51. Klasik “Big-Bang” Senaryosu, 52. Evrenin Genişleme Hızı ve İzotropi, 53. Ufuklardaki Kudret, Nefislerdeki Kuvvet, 54. Steadist Revizyon, 55. Hem Sonlu, Hem Sonsuz Öncemiz, 57. Eşlenik Kütle (Antimadde), 58. Asimetrik “Baryon” Evren.

15. Bölüm: İleri Evren Modelleri ile Gerçeğin Aranışı:

  106. Bilimde Simetri İİkeleri

  107. Çift Kutupluluk Yasası

  108. “Hüvallahü Ehad / Lehü Küfüven Ehad”

  109. Hem Sonlu, Hem Sonsuz Yaratılış

  110. Zamanın Çıkış Ucu

  111. Kıyamet Makinası Ters İşler Mi?

  112. Kuantum Fiziği Çatırdıyor

  113. Karanlık Madde

  114. Gölge Evren

  115. İki Ucu Kapalı Evren Modeli

  116. Doğru Parçası Modelleri

İleri Bilgiler: 59. Sessiz Şişme Teorisi, 60. Varlığın Yokluğa Tercih Edilmesi, 61. Karşıt Evrenler, 62. Polorize Düzlemler, 63. İzotropinin Açıklanması, 64. Dipolarizasyon, 65. Süper Uzay Sahnede, 66. İçyüzü, 67. Bir Demet Tesadüf, 68. Yaratılış Takviminin Modernizasyonu, 69. “Müzeyyen Sema”, 70. Galaktik evren, 71. “Nötrino”lar.

Referans A: “Cosmo-Osmos Aiberg” Modeli.

16. Bölüm: “Kara Kabir”den “Ak Rahim”e:

  117. Beyaz Boşluklar

İleri Bilgiler: 72. Kara Boşluklar Özeti, 73. Siyah-Kırmızı- Beyaz “Şilt”ler, 74. Akdelikler Ufukta Görünüyor, 75. Kuazar Merkezli Galaksiler (Cehennem’in Yakıtı Nereden geliyor?),76. Galaktik Karadelik Tohumu, 77. “Arian” evrimi, 78. “Weissschild” Simetrisi, 79. “Neden = Sonuç” Olunca, 80. “Adiyat” (Kozmoozm).

Referanslar: 2. Zig (Zemin), Zag (Zaman), 3. Rüyadaki Şiir, 4. “Üç Karanlık”, 5. Sur Borusu Buharlaşması.


HANS von AIBERG'İN ESERLERİ

“ARZ’DAN ARŞ’A EVRENİN SIRLARI, SINIRLARI (3. Band - 1. Cilt)”

Kitsan Yayınevi tarafından 1989 yılında yayınlanan bu kitapla, iki ciltten oluşacak olan yeni bir diziye başlanıyor. Kitap aşağıdaki konuları içermekte:

Referanslar: 1. Sevgi Değer Mi, Değmez Mi? 2. Okutman “Allah”tır, 3. Keşke Ümmi Olsaydım, 4. Bilim Müminin Kayıp Malıdır, 5. Bir Saatlik Cehalet 70 Yıllık Küfür Giibidir, 6. Bir Saatlik Bilim 70 Yıllık İbadete Bedeldir, 7. Hiç Bilimsiz Kur’an Olur Mu? 8. Bağdat Yolu, 9. Sora Sora Bağdadi Bulunur, 10. Yanlış Hesap Bağdadi’den Geri Döner, 11. Sapıtıp Gazaba Uğrayanların Yolundan Değil, 12. Zig-Zag Olayı, 13. Bizde Tebliğ Var, “Abese, Hümeze, Lümese” Yok, 14. Allah Misallerinin Muhatabı Olmak, 15. Tebliğ Nedir? 16. Hakk’ı Tebliğ, 17. Önce İnsanız, Sonra Kadın ve Erkeğiz, 18. Zarf ve Mazruf Arasında, 19. Niçin Gizlilik? 20. Bu Kitap!

1. Bölüm: Mikrokozmoloji (Klasik Kuantum Fiziği):

Zig-Zag Doktrini - Zerreler (Tanecik) Fiziği’nin “Z Dönemi” Programı (1900-1950):

  1. Atom Dünyasının Keşfi

  2. Klasik Kuantum Teoremi’ne Giriş

  3. Mikrokozmolojik Alanlar

  4. Çekim Kuvveti’nin Garabeti

  5. Elektromanyetizma

  6. Kaf Dağı Manyetik Fırtınaları

  7. Zayıf Çekirdek Kuvveti (Zayıf Etkileşim)

  8. Kütleli Vektör “Bozon”ları

  9. Güçlü Çekirdek Kuvveti’nin Keşfi

Ekler: 1. Atom Çağı’nın Takvimi, 2. Elektron Bilmecesi, 3. Hem İnsan, Hem Işık Hızı’nda Dalga Olabilir Miyiz? 4. “Nötrino” Denizi, 5. Genel “Bozon”lar, 6. Kuantum Kanalları (Tanecik Tünelleri), 7. “Şıvaz”, “Nuhas” ve “”Şıhab”lar.

2. Bölüm: Nüveler Mikrokozmolojisi (Neo-Klasik Tanecik Fiziği):

Zig-Zag Doktrini - Zerreler (Tanecik) Fiziği’nin “Q Dönemi” Programı (1942-1972):

  10. “Kuark”lar Sahnede

  11. Kuark Enflasyonu, “Rişon”lar Önermesi

  12. “Gluon”lar

  13. “3 Kuvve Eder Bir Nüve, Rengi Kahve”

  14. Beyazın Da Beyazı Var: Kahverengi!

Ekler: 8. “Lepto-Kuark”lar Gündemde, 9. Kesirli elektri Yükü Sorunu, 10. Kuarklarda Üstün Kütle Garabeti, 11. Altı “Ya-Sin”, Üstü “Ta-Ha”dır Evrenin.

Referanslar: 21. “Z Dönemi” K. M. Allein Notları, 22. Zig-Zag İleri Teknolojileri, 23. Zig-Zag Süper Teoremleri, 24. “Gündüzün Üzerine Geceyi Sarıp Bürüyor, Sonra Ondan Tekrar Geceyi Sıyırıp Çıkartıyor”, 25. Kara-Küre / Kara-Gülle, 26. Sırlar Alemi’nin Sembolizmi, 27. “36 Kuark”.

3. Bölüm: Birleşik Alanlar (Büyük Birleştirme Teoremleri, Süper Simetriler, Süper Teoriler):

Zig-Zag Doktrini - “Q Dönemi” Modern Tanecik Fiziği Programı (1950-1990):

  15. “Birleşk Alanlar” Denilince

  16. Elektro-Zayıf Kuvvet

  17. Büyük Birleştirme Teoremleri

  18. Standart Model

  19. Evrenin Evrim Evreleri

  20. Çekimin “Çektirdikleri”

  21. Normal, Paranormal, Transnormal Anomaliler

  22. Süper Çekim Teoremleri ve “Graviton”lar

Ekler: 12. Erken “Bozon”lar, 13. “Lepto-Kuark”lar, 14. Antimadde ve Simetriler, 15. Süper Simetriler.

Referans 28: “Yedi Mesani / Onbir Düğüm”.


HANS von AIBERG'İN ESERLERİ

“ARZ’DAN ARŞ’A EVRENİN SIRLARI, SINIRLARI (3. Band - 2. Cilt)”

Yedi kitaptan oluşan Aiberg’in eserlerinin bu yedinci ve son kitabı, Alem Yayınevi tarafından 1991 tarihinde yayınlanmıştır. Kitap, bir önceki kitabın devamı olarak aşağıda belirtilen İleri Bilgileri, Ekleri ve Referansları içermektedir:

İleri Bilgiler: 1. Tüme Varmak Mı, Tümden Gelmek Mi? 2. Evren Hattı Mı, Evren Yüzeyi Mi? 3. Öncü Yaylı-Sicim Teoremi, 4. Süper Yaylı-Sicim Teoremi (Süper Teorem-1), 5. Süper Teorem’in Matematiği, 6. Süper Teorem-2.

Ekler: 16. “Selam, Selam”, 17. Cennet’in Cifirsel Kaynağı, 18. Örümceğin Uzay-Zaman Örgüsü, 19. Örümcek Ağı Masal Mı, Misal Mi? 20. “Esma-ül Hüsna”daki “Esmele-i Hasene”, 21. Kozmik Bir Hafta Boyu, 22. Resüllerin Şefaat Aradıkları Din Günü, 23. Müslümanların Tesellisi, 24. “Sahih” Mi, “Sahte” Mi? 25. Ayet-Hadis Düellosu, 26. Allah ve Elçisi Düello Eder Mi? 27. “114”den “104”e Randevu, 28. Gölge Etmeyin, 29. Ambalajın İçinde Ne Var? 30. Zehir: Dinsel Sapma ve Horgörü; Panzehir: Dinsel Sadakat ve Hoşgörü, 31.Yerli Dekameron Hikayeleri, 32. “Rabbim! İlmini Arttırdığın Alimlerin Sayısını Arttırarak Ümmetçe İlmimizi Arttır”, 33. Kur’an Masal Değil, Misal Kitabıdır, 34. “Musalla” Mı, “Mesela” Mı? 35. Sırlar Alemi’nin Sembolizmi, 36. Berisi “Ya-Sin”, Gerisi “Ta-Ha”dır Evrenin, 37. “Tahayyun” ve “Tardiyyun”, 38. “The Sieg Saga of Zig-Zag”, 39. Zaman Gezmeni ile Evren Gezmeni’nin Yoldaşlığı, 40. “Cebel”ler ile Cebelleşmek, 41. “Hızır” Gibi Yetişmek, 42. “Vakta Ki Vakıa Vuku Bulduğunda”, 43. Onbir Düğümlü Sicim, 44. Beş Boyutlu Genel Relativite, 45. Altıncı Boyut: Kasırga Hortumu, 46. Ankebut Ağı, 47. İplik Gibi Çekilmek, 48. Yedi Mesani, 49. Fiziğin Birleştirilmesi (Onbir Boyutlu Teoreme Göre), 50. Determinizm’in Tarihçesi.

Referanslar: 29. “İkra Bismi Rabbike”, 30. Ahsen-i Takvim Tohumu: “Alak”, 31. Rabb’in Ruhu’ndan : “Alak”, 32. Ahsen-i Takvim -Okuma Bağlantısı, 33. Beyin-Kalp Bağlantısı, 34. Akıl ve Duygu Bağlantısı, 35. Cennet ve Sevgi Bağlantısı, 36. Sevgi ve Barış Bağlantısı, 37. Sevgi ve Şefaat Bağlantısı, 38. Ateş, Nefret ve Cehennem Bağlantısı, 39. Sevgi ve Değer Bağlantısı, 40. “Ben” Yok, “Biz” Varız, 41. “Habil” Kardeş, “Kabil” Kalleş, 42. “Bizcilik” ve/veya Ümmetçilik, 43. “Siz-Biz” yok, “Bizler” Varız, 44. Süfyanist Teokrasi, 45. Mehdist Nomokrasi, 46. Üçüncü Viyana Kuşatması! 47. Tersine Evrim, 48. Rahmet Okumak, 49. Okumanın Canına Okumak, 50. Tutturduğunu okumak, 51. Bildiğini Okumak, 52. Bilmediğini Okumak, 53. Münevver + Arif = Entellektüel, 54. “Oku”nun Muhatabı “Entellektüel”dir, 55. Üvey Eleştiri, 56. Özeleştiri, 57. Fırtına Öncesi Sessizliği, 58. Fırtına Sonrası, 59. Dört Geri, Bir İleri Vites, 60. Kur’an-ı Nur’an, 61. Kur’an-ı Kerim, 62. Kur’an’ın Konuşması, 63. Kur’an Nuru’nun Yedi Renk tayfı, 64. Kur’an’ın “Müslim”e Hitabı, 65. Kur’an’ın “Abid”e Hitabı, 66. Kur’an’ın “Mümin”e Hitabı, 67. Kur’an’ın “Zakir”e Hitabı, 68. Kur’an’ın Manaca Hitabı, 69. Kur’an’ın “Arif”e Hitabı, 70. Kur’an’ın “Alim”e Hitabı, 71. Arife Tarif Gerekmez, Ama Misal Gerekir, 72. Alimin İlmi Kur’an Misallerinden Türer, 73. Bilim, “Nokta” Misaliidir, 74. Yedi Lisan / Yedi İnsan, 75. Kur’an’ın Kimliği, 76. Kur’an’ın Kişiliği.

Oto-Referanslar: 1. “73 Takımlı Lig”, 2. Paylaşmak / Paydalaşmak, 3. “Sahibinden Satılık veya Kiralık”, 4. Siz Hancı, Biz Yolcu, 5. Yakına Randevu, 6. Yağlı İpi iplemeyenler, 7. “104”ler Cemaati, 8. “Ehl-i Kitab”ın İçindeki Cemaat, 9. “114”ler Cemaati, 10. Dördü Size, Beşi Bize, 11. “Batı Yakası”nın Hikayesi, 12. Batıl + Batın = 2 Batı, 13. Batı Cephesinde Yeni Bir Şey Var! 14. Yan Yatarak Secde, 15. Örümceğin Yuvalandığı Ayetler, 16. Zig-Zag’ın Kur’an’daki Adresi, 17. Hamdele ve Besmele, 18. “Esmele” (Bism-i Malik, Bism-i Müstavi), 19. “Resele”, 20. Kıldan İnce, 21. Kılıçtan Keskin, 22. Zig-Zag’ın Hadislerdeki Adresi.


BİLİNEN ZİG-ZAG GRUBU MENSUPLARI

BİLİNEN “ZİG-ZAG ÖĞRETİSİ” MENSUPLARI

Mevlana Halid-i Bağdadi (1776 – 1827)

HEKİM BEY

  1. Hekim Bey (Ekim Bey) (…. - ….)

  2. Şerif Paşa (…. - ….)

  3. Farouk El-Baz (1938 - ….)

  4. Tepedelenlioğlu (…. - ….)

“KARL MICHAEL ALLEIN” (KMA)

  1. Axel Heiberg (1875 - 1952)

  2. Eivind (Edwin) Heiberg (1870 - ….)

  3. Serp Rothschild (…. - ….) (Serp Rosenskild / Serp Rosen Roskild / Umar Khalid)

  4. Max Karl Ersnt Ludwig Planck (1858 - 1947)

  5. George Ivanovich Gurdjieff (1872 - 1949)

  6. Edwin Powell Hubble (1889 - 1953)

  7. Norbert Wiener (1894 - 1964)

  8. .................

  9. Hansel (Axel / Rufus) Heiberg (Mehmet Rifat Ayberk) (1908 - ….)

  10. Nikolai Alexandrovich Kozyrev (1908 - 1983)

  11. Jorge Luis Borges (Abd-Al-Hack Borg) (1899 - 1986)

  12. Stephen (Mustapha) William Hawking (1942 - ….) - Hans (Hansel) von Aiberg (1945 - ….)

ASİSTAN

  1. Steinberg (Georg Cantor)

  2. Adelberg

  3. Landsberg

  4. Eisenberg

  5. Geinberg

  6. Heiberg (Hansel Heiberg)

  7. Vanderberg

  8. Drakensberg (Oleksa-Myron Bilaniuk)

  9. Cronnjberg

  10. Feinberg

  11. Trockensberg (George Zweig)

GENEL SIRALAMA (Doğum Tarihlerine Göre)

  1. Georg Friedrich Bernhard Riemann * (1826 - 1866)

  2. Georg Ferdinand Ludwig Philipp Cantor (1845 - 1918)

  3. Serp Rothschild (Serp Rosen Roskild / Umar Khalid) (.... - ....)

  4. Hendrik Antoon Lorentz (1853 - 1928) (Asistan: Adelberg)

  5. Nikola Tesla (1856 - 1943) (Asistan: Adelberg)

  6. Eric-Jan Hanussen (1858 - 1933)

  7. Max Karl Ersnt Ludwig Planck (1858 - 1947) (Asistan: Adelberg)

  8. David (Davud) Hilbert (1862 - 1943) (Asistan: Eisenberg)

  9. Arnold Johannes Wilhelm Sommerfeld **(1868 - 1951) (Asistan: Vanderberg)

  10. Karl Ersnt Haushofer (1869 - 1946)

  11. Eivind (Edwin) Heiberg (1870 - ….)

  12. Axel Heiberg (1875 - 1952)

  13. George Ivanovich Gurdjieff (1872 - 1949)

  14. Karl Schwarzschild (1873 - 1916) (Asistan: Adelberg)

  15. Petry Demainovich Ouspensky (1878 - 1947)

  16. Theodor Franz Eduard Kaluza (1885 - 1945) (Asistan: Adelberg)

  17. Aleksandr Alexandrovich Friedmann (1888 - 1925)

  18. Edwin Powell Hubble (1889 - 1953)

  19. Stefan Banach (1892 - 1945) (Asistan: Eisenberg)

  20. Louis Victor Pierre Raymond Duc De Broglie (1892 - 1987) (Asistan: Adelberg)

  21. Norbert Wiener (1894 - 1964)

  22. Oskar Klein (1894 - 1977) (Asistan: Adelberg)

  23. Michael Green (…. - ….)

  24. Jorge Luis Borges (Abd-Al-Hack Borg) (1899 - 1986) (Asistan: Geinberg)

  25. Morris Ketchum Jessup (1900 - 1959) (Asistan: Heiberg)

  26. ………... Wund (…. - ….) (Asistan: Eisenberg)

  27. Alfred Tarski (1902 - 1983) (Asistan: Eisenberg)

  28. Pascual Jordan (1902 - 1980)

  29. ………… Heidelberg (.... - 1955)

  30. Shin’ichiro Tomonaga **(1906 - 1979) (Asistan: Drakensberg)

  31. Hideki Yukowa (1907 - 1981)

  32. Hansel (Axel) Heiberg (Rufus / Mehmet Rifat Ayberk) (1908 - ….)

  33. Hannes Alfven (1908 - 1995) (Asistan: Adelberg)

  34. Nikolai Alexandrovich Kozyrev (1908 - 1983) (Asistan: Adelberg)

  35. Paul Kamenberg (…. - ….)

  36. ………… Gross (…. - ….)

  37. ………… Rohm (…. - ….)

  38. Jacques-Yves Cousteau (1910 - 1997)

  39. John Archibald Wheeler (1911 - …. )

  40. Roger Garaudy (1913 - ….)

  41. Richard Phillips Feynman (1918 - 1988)

  42. Abdus Salam (1926 - 1996)

  43. Oleksa-Myron Bilaniuk (1926 - ....) (Asistan: Geinberg)

  44. Murray Gell-Mann **(1929 - ....) (Asistan: Cronnjberg)

  45. Maurice Bucaille (…. - ….)

  46. Roger Penrose (1931 - ….)

  47. Steven Weinberg (1933 - ….)

  48. Roy Patrick Kerr (1934 - ….)

  49. Gerald Feinberg (1935 - 1992) (Asistan: Geinberg)

  50. George Zweig (1937 - ….)

  51. John G. Taylor (…. - ….)

  52. Stephen (Mustapha) William Hawking (1942 - ….)

  53. Hans (Hansel) von Aiberg (1945 - ….)

  54. Joel (Yahya) Scherk (1947 - 1980)

________________________________________________________________________________

* : Aiberg tarafından Zig-Zag mensupları arasında gösterilmiştir. Ancak, yaşam süresi Zig-Zag’ın oluşum tarihinden önceye

rastlamaktadır.

** : KMA imzalı mektupları almakla birlikte, Müslümanlığı kabul edip, etmedikleri bilinmeyen bilim adamları.

Not : Bilinen Zig-Zag Öğretisi Mensupları, Aiberg'in kitaplarında açıklanan isimlerdir.


KAYNAKLAR

KİTAPLAR

(K)

  1. Akıncı, Ahmet C.: “Hızır’ı Arayan Adam”, Nursa Yayınları, Tarsus, 1995.

  2. Alfven,Hannes: “Worlds - Antiworlds”, W. H. Freeman, San Francisco, 1966.

  3. Ayçiçek, Ömer S.: “Kur’an’da Şifre Harfler ve 19”, Levent Ofset, Ankara, 1996.

  4. Barker, Gray: “The Strange Case of Dr. M. K. Jessup”, Saucerian Press, Clarsburg, West Virginia, 1963.

  5. Barlow, John D.: “Theories of Everything, The Quest for Ultimate Explanation”, Clarendon Press, Oxford, 1991.

  6. Barnett, Lincoln: “Einstein ve Evren” (The Universe and Dr. Einstein), Işık Kitapları, İstanbul, 1959.

  7. Beckely, Timoty G.: “The UFO Silencers: Mystery of The Men in Black”, Inner Light Publications, New Brunswick, New Jersey, 1990.

  8. Begelman, Mitchell; Martin, Rees: “Gravity’s Fatal Attraction: Black Holes in The Universe”, Scientific American Library, New York, 1996.

  9. Bennett, j. G.: “Gurdjieff”, Okyanus Yayıncılık, İstanbul, 1992.

  10. Bergier, Jacques: “Extraterrestial Visitations from Prehistoric Time to Present”, …, …, 1970.

  11. Bergier, Jacques: “Extraterresial Intervention: The Evidence!”, …, …,1974.

  12. Bergier, Jacques: “Les Maitres Secrets du Temps” (Zamanın Gizli Sahipleri), RM Yayınları, İstanbul, 1981.

  13. Berlitz, Charles F.: “The Bermuda Triangle”, Doubleday, New York, 1974; “Bermuda Şeytan Üçgeni”, Milliyet Yayınları, İstanbul, 1977.

  14. Berlitz, Charles F.: “Mysteries From Forgotten Worlds”,…, …,1975.

  15. Berlitz, Charles F.: “Without A Trace”, Doubleday, New York, 1977; “İz Bırakmadan”, Altın Kitaplar, İstanbul, 1977.

  16. Berry Adrian: “Bilimin Arka Yüzü” (Scientific Anecdotes), Türkiye Bilimsel veTeknik Araştırma Kurumu, Ankara, 1996.

  17. Bielek, Alfred; Steiger, Brad: “The Philadelphia Experiment and Other UFO Conpiracies”, Innerlight Publications, New Brunswick, New Jersey, 1990.

  18. Blofold, John: “The Tantric Mysticism of Tibet”, E. P. Dutton, New York, 1970.

  19. Bodley, R.: “Tanrı’nın Elçisi Hazreti Muhammed” (The Messenger), Nebioğlu Yayınevi, İstanbul, 1949.

  20. Bohm, David; Pribram, Karl; Ferguson, Marilyn; Capra, Fritjof: “Holografik Evren-I: Gerçeğin Yeni Bir Yorumu”, Kuraldışı Yayınları, İstanbul, 1990.

  21. Bohm, David; Capra, Fritjof; Wilbert, Ken; Weber, Rence: “Holografik Evren-II: Fizik-Mistizm İlişkisi”, Kuraldışı Yayınları, İstanbul, 1991.

  22. Brennan, J. H.: “Time Travel: A New Perspective”, Llewellyn Publications, Minnesota, …; “Zamanda Yolculuk”, Ege Meta Basım-Yayım, İzmir, 1999.

  23. Brennan, J. H.: “Occult-Reich”, Futura, …, …

  24. Borges, Jorge L.: “Historia de la Eternidad”, …, …,1936; “Sonsuzluğun Tarihi”, Düzlem Yayınları, İstanbul, 1990.

  25. Borges, Jorge L.: “El Aleph”, …, …,1949; “Alef”, İletişim Yayınları, İstanbul, 1998.

  26. Borges, Jorge L.: “Ficciones (The Garden of Forking Paths)”, Grove Press, New York, 1962; “Ficciones: Hayaller ve Hikayeler”, İletişim Yayınları, İstanbul, 1998.

  27. Borges, Jorge L.: “L’ecriture de Dieu”, …, …,1968.

  28. Borges, Jorge L.: “El Libro de Arena”, …, …,1975; “Kum Kitabı”, İletişim Yayınları, İstanbul, 1999.

  29. Borges, Jorge L.: “Siete Noches”, …, …,1980: “Yedi Gece”, İletişim Yayınları, İstanbul, 1999.

  30. Broglie, Prince Louis de: “Physics and Microphysics”, Pantheon, New York, 1955.

  31. Bucaille, Maurice: “The Bible, The Qur’an and Science”, Seghers, Paris, 1976.

  32. Bucaille, Maurice: “What Is The Origin of Man?; The Answers of Science and The Holly Scriptures”, Seghers, Paris, …

  33. Buttlar, Johannes von: “Journey to Infinity”, Collins & Sons, London, 1973.

  34. Buttlar, Johannes von: “Zeitriss”, F. A. Verlagsbuchhandlung, München, 1989; “Zaman ve Evren”, Real Yayıncılık, İstanbul, 1992.

  35. Cambell, William: “The Qu’ran and The Bible In The Light of History and Science”, Middle East Resources, …,1992.

  36. Candan, Ergun: “Gizli Sırlar Öğretisi”, Sınır Ötesi Yayınları, İstanbul, 1998.

  37. Candan, Ergun: “Bilinmeyen Yönleri ve Sırlarıyla Son Üç Peygamber”, Sınır Ötesi Yayınları, İstanbul, 1999.

  38. Capra, Fritjof: “The Tao of Physics: An Explanation of The Parellels Between Modern Physics and Eastern Mycticism”, Bantam Books, New York, 1976; “Fiziğin Tao’su”, Arıtan Yayınevi, İstanbul, 1991.

  39. Chandrasekhar, S.: “The Mathematical Theory of Black Holes”, Clarendon Press, Oxford, 1983.

  40. Cheney, Margaret: “The Greatest Hacker of All Time”, …, …,1981.

  41. Crabb, Reilly H.: “M. K. Jessup, The Allende Letters and Gravity”, BSRF Publications, Vista, California, 1962.

  42. Cramer, John G.: “Einstein’s Bridge”, Avon Books, New York, 1997.

  43. Çiçek, Yakup: “Mevlana Halid-i Bağdadi: Halidiye Risalesi, Mecd-i Talid, Şemşü’s Şümus”, Umran Yayınları, İstanbul, 1995.

  44. Davies, Paul C. W.: “God and The New Physics”, Penguin Books, London, 1987; “Tanrı ve Yeni Fizik”, İm Yayım Tasarım, İstanbul, 1994.

  45. Davies, Paul C. W.; Brown, J.: “Superstrings: A Theory of Everything”, Cambridge Universty Press, London, 1988.

  46. Davies, Paul C. W.: “Other Worlds”, J. M. Dent & Sons, London, 1981.

  47. Davies, Paul C. W.: “Space and Time in The Modern Universe”, Cambridge Universty Press, London, 1978.

  48. Deutsch, David: “The Fabric of Reality: The Science of Parellel Universes and Its Implications”, Allen Lane, New York, 1997.

  49. Dunne, J. W.: “An Experiment with Time”, Faber & Faber, London, 1958.

  50. Einstein, Albert: “Relativity - The Special and General Theory - A Popular Exposition”, Crown Publishers, New York, 1961.

  51. Eren, Sıddık N.: “Ölüm, Kıyamet ve Ahiret”, Demir Kitabevi, İstanbul, 1993.

  52. Erzurumlu, İbrahim H.: “Marifetname”, Alem Yayıncılık, İstanbul, 1993.

  53. Ferguson, Kitty: “The Fire in The Equations: Science, Religion and The Search for God”, Grand Rapids: Eerdmans, 1994.

  54. Ferguson, Kitty: “Stephan Hawking ile Zamanda ve Uzayda Bir Gezinti” (Stephan Hawking: Quest for A Theory of Everything), Alkım Yayıncılık, Ankara, 1994.

  55. Ferguson, Kitty: “Black Holes in Space Time”, New York, 1991; “Uzay Zamanda Kara Delikler”, Sarmal Yayınevi, İstanbul, 1996.

  56. Feynman, Richard P.: “The Character of Physical Law”, BBC Publications, London, 1965; “Fizik Yasaları Üzerine”, Tübitak Bilim Kitapları, Ankara, 1996.

  57. Feynman, Richard P.: “The Feynman Lectures on Physics”, Reading, Mass, Addison-Wesley, …, 1966.

  58. Foreman, Joan: “The Mask of Time”, Corgi Books, London, 1989.

  59. Gaddis, Vincent H.: “Invisible Horizons: True Mysteries of The Sea”, Chilton Books, …, 1965.

  60. Gamow, George: “The Creation of The Universe”, Viking Press, New York, 1961; “Kainatın Yaratılışı”, Gim Yayınları, Ankara, 1962.

  61. Gamow, George: “Bir, İki, Üç,…, Sonsuz”, Milli Eğitim Bakanlığı Yayınları, İstanbul, 1964.

  62. Gardner, Martin: “Fads and Fallacies In The Name of Science”, Dover Pubns, Paperback, …, 1957.

  63. Gardner, Martin: “Time Travel and Other Mathematical Bewilderments”, W.H. Freeman & Co., Paperback, …, 1987.

  64. Goldsmith, Donalt: “Einstein’in Büyük Yanılgısı - Kozmolojik Sabit ve Evren Fiziğinde Zorlama Faktörler”, Sarmal Yayınevi, İstanbul, 1997.

  65. Govinda, L. A.: “Foundation of Tibetian Mysticism”, Samuel Weiser, New York, 1974.

  66. Gribbin, John: “In Search of The Schroedinger’s Cat: Quantum Physics and Reality”, Bantam Books, New York, 1983.

  67. Gribbin, John: “Unveiling The Edge of Time: Black Holes, White Holes, Wo rm Holes”, Harmony Books, New York, 1992.

  68. Gribbin, John: “In Search of The Edge of Time”, Black Swan Books, London, 1993.

  69. Gribbin, John: “Timewarps”, Sphere Books, London, 1979; “Kozmik Postacı (Zaman Kayması)”, Kuraldışı Yayınları, İstanbul, 1996.

  70. Gurdjieff, George I.: “Life Is Real, Only Then, When I Am”, Elsevier-Dutton Pub. Co., New York, 1981.

  71. Gurdjieff, George I.: “Meetings with Remarkable Men”, Arkana Paperbacks, …, …

  72. Gurdjieff, George I.: “Gelen İyiliğin Habercisi” (The Herald of Coming Good), RM Yayınları, İstanbul, 1990.

  73. Hawking, Stephen W.: “A Brief Story of Time from The Big Bang to Black Holes”, Bantam Books, New York, 1988; “Zamanın Kısa Tarihi”, Milliyet Yayınları, İstanbul, 1988.

  74. Hawking, Stephen W.: “Black Holes and Baby Universes and Other Essays”, Bantam Books, New York, 1993; “Kara Delikler ve Bebek Evrenler”, Sarmal Yayınevi, İstanbul, 1994.

  75. Hawking, Stephen W.; Penrose, Roger: “The Nature of Space and Time”, Princeton Universty Publications, …, 1996.

  76. Heisenberg, Werner: “Physics and Philosopy”, Harper Torchbooks, New York, 1958.

  77. Heisenberg, Werner: “Physics and Beyond”, Harper & Row, New York, 1971.

  78. Herbert, Nick: “Faster Than Light: Superluminal Loopholes in Physics”, Penguin Books, …, 1988.

  79. Hope, Murray: “The Ultimate Energy”, Element Books, London. 1991; “Dinlerde, Bilimde ve Metafizikte Zaman Enerjisi”, RM Yayınları, İstanbul, 1997.

  80. Hoyle, F.: “The Intelligent Universe”, Michael Joseph, London, 1983.

  81. Hynek, J. Allen: “The UFO Experience”, Corgi Books, London, 1974.

  82. Jaki, Stanley J.: “The Road of Science and Ways to God”, Chicago Universty Press, Chicago, 1978.

  83. Jessup, Morris K.: “The Case for The UFO”, Citadel Press, Secaucus, New Jersey, 1955; Jessup, Morris K.; Barker Gray: “The Case for The UFO (Varo Annotated Edition)”, Saucerian Press, Clarsburg, West Virginia, 1973.

  84. Jessup, Morris K.: “The Expanding Case for The UFO”, …., New Jersey, 1957.

  85. Joyce, James: “A Shorter Finnegans’s Wake” (Edited by Antony Burgess), …, …, …

  86. Kaku, Michia: “Hyperspace: A Scientific Odyssey Through Parellel Universes, Time Wraps, and The 10th Dimension”, Anchor Daubleday, New York, 1994.

  87. Kanarev, Philip M.: “The Crises of The Fundamental Sciences”, …, …, 1993.

  88. Kanarev, Philip M.: “On The Way to Physics of The XXI. Century”, …, …, 1995.

  89. Kolosimo, Peter: “Başka Dünyaların Tanrıları” (Non e Terrestr), Altın Kitaplar, İstanbul, 1974.

  90. Landsburg, Alan; Landsburg, Sally: “In Search of Ancient Mysteries”, Bantam Books, New York, 1974.

  91. Lytton, Edward G. Bulwer: “The Coming Race”, Alan Sutton Publ. Ltd. (Dover), …, 1995.

  92. Merrel, Floyd: “Unthinking Thinking: Jorge Luis Borges, Mathematics, and The New Physics” (Special Order), …, …,…

  93. Misner, Charles W.; Thorne, Kip S.: “Gravitation”, W. H. Freeman & Co., San Francisco, 1973.

  94. Mollaibrahimoğlu, Süleyman: “Mir’aç Gerçeği”, Akbel Yayınları, İstanbul, 1991.

  95. Moore, William L.; Berlitz, Charles F.: “The Philadelphia Experiment: Project Invisibility”, Fawcett Crest, New York, 1979.

  96. Morris, Richard: “The Edges of Science: Crossing The Boundary from Physics to Metaphysics”, Prentiss Hall Press, New York, 1990.

  97. Muller, F. M.: “Sacred Books of The East”, Oxford Universty Press, New York,…

  98. Naviov, Igor: “Black Holes and The Universe”, Cambridge Universty Press, London, 1990.

  99. Nichols, Preston; Moon, Peter: “Mantauk Revisited”, Sky Books, Westbury, New York, 1993.

  100. Nichols, Preston; Moon, Peter: “Pyramids of Montauk: Explorations in Conciouness”, Sky Books, Westbury, New York, 1995.

  101. Nurbaki, Haluk: “Kur’an Mucizeleri”, Damla Yayınevi, İstanbul, 1986.

  102. Nurbaki, Haluk: “Tek Nur”, Damla Yayınevi, İstanbul, 1986.

  103. Nurbaki, Haluk: “İnsan Bilinmezi”, Damla Yayınevi, İstanbul, 1986.

  104. O’Neil, John J.: “Prodigal Genius (The Life of Nikola Tesla)”, Angriff Press, Los Angeles, 1973.

  105. Ostrander, Shelia; Schroeder, Lynn: “Rusya’da Tanrı’ya Dönüş (Rusya’da Olağanüstü Ruhsal Araştırmalar)”, …, …, …

  106. Ostrander, Shelia; Schroeder, Lynn: “Ruhsal Deneyleri Uygulama Kitabı” (Handbook of PSI Discoveries), RM Yayınları, İstanbul, 1994.

  107. Ouspensky, Petry D.: “Tertium Organum, The Third Cannon of Thoughts: A Key to Enigmas of The World”, Vintage Books, New York, 1970.

  108. Ouspensky, Petry D. : “The Fourth Way”, Routledge and Kegan Paul, London, 1981.

  109. Özdemir, Hikmet: “Mir’aç”, Gonca Yayınevi, İstanbul, 1986.

  110. Öztürk, Yaşar Nuri: “Surelerin İniş sırasına Göre Kur’an-ı Kerim Meali”, Yeni Boyut, İstanbul, 1997.

  111. Pagels, Heinz R.: “The Cosmic Code: Quantum Physics as The Language of Nature”, Simon nad Schuster, New York, 1982; “Kozmik Kod: Doğanın Dili, Kuantum Fiziği”, Sarmal Yayınevi, İstanbul, 1992.

  112. Pagels, Heinz R.: “Kozmik Kod-II: Maddenin İçine Gezi”, Sarmal Yayınevi, İstanbul, 1993.

  113. Pauwels, Louis; Bergier, Jacques: “Le Matin des Magiciens” (Büyücülerin Sabahı), …, Paris, 1970; “Evrenin Sahipleri”, Altın Kitaplar, İstanbul, 1973.

  114. Penrose, Roger: “Shadows of The Mind”, Oxford Universty Press, London, 1994.

  115. Penrose, Roger: “The Large, The Small, and The Human Mind”, Cambridge Universty Press, London, 1997.

  116. Pike, Nelson: “God and Timelessness”, Routledge & Kegan Paul, London, 1970.

  117. Recami, E.: “Tachyons, Monopoles, and Related Topics”, North Holland Publishing Co., …, 1978.

  118. Richards, Steve: “Invisibility”, The Aquarian Press, London, 1982.

  119. Ridley, B. K.: “Time, Space, and Things”, Cambridge Universty Press, London, 1984.

  120. Riencourt, de Amaury: “The Eye of Shiva: Eastern Mysticism and Science”, William Morrow, New York, 1980.

  121. Rolstan, Holmes: “Science and Religion”, Random House, New York, 1987.

  122. Ruelle, David: “Raslantı ve Kaos” (Chance and Chaos), Türkiye Bilimsel ve Teknik Araştırma Kurumu, Ankara, 1994.

  123. Sagan, Carl E.: “Cosmos”, Random House, New York, 1980; “Kozmos”, Altın Kitaplar, İstanbul, 1982.

  124. Sagan, Carl E.: “The Cosmic Connection”, Coronet Books, …, 1975; “Kozmik Bağlantı”, E Yayınları, İstanbul, 1986.

  125. Scognamillo, Giovanni: “Dünya’mızın Gizli Sahipleri”, Koza Yayınları, İstanbul, 1973.

  126. Scognamillo, Giovanni: “Uzaydan Geldiler”, Kamer Yayınları, İstanbul, 1996.

  127. Scwartzeller, Wulf: “The Unknown Hitler”, Berkeley Books, New York, 1990.

  128. Stewart, I.: “Does God Play Dice? The Mathematics of Chaos”, Blackwell, Oxford, London, 1989.

  129. Stuttman, H. S.: “Mysteries of Mind, Space, and Time - The Unexplained”, Orbis Publishing Ltd., …, 1992.

  130. Swinburne, R.: “The Existance of God”, Clarendon Press, Oxford, London, 1979.

  131. Şibli, İmam-I: “Cinlerin Esrarı”, Fersat Yayınları, İstanbul, 1995.

  132. Taimni, I. K.: “Myscism and Occultism”, Theosophical Pubishing House, Adyar, Madras (India), 1974.

  133. Talbot, Michael: “Myscism and The New Physics”, Bantam Books, New York, 1981.

  134. Talbot, Michael: “The Holografic Universe”, Harpers Collins, New York, 1992; “Holografik Evren”, RM Yayınları, İstanbul, 1997.

  135. Taylor, John G.: “The New Physics”, Basic Books, New York, 1972.

  136. Taylor, John G.: “Black Holes: The End of The Universe?”, Souvenir Press, London, 1973.; “Kara Delik: Evrenin Sonu Mu?”, E Yayınları, İstanbul, 1983.

  137. Tesla, Nikola: “My Inventions: The Autobiography of Nikola Tesla”, Hart Bros., New York, 1982.

  138. Tesla, Nikola: “The Fantastic Inventions of Nikola Tesla” (Additional Material By David H. Childress), Adventures Unlimited, …, 1993.

  139. Thomas, Andrew: “Behind The Time Barrier”, Sphere Books, London, 1974.

  140. Thompson, Richard L.: “Vedic Cosmography and Astronomy”, Govardhan Hill Publishing, Alachua, Florida, 1995.

  141. Thorne, Kip S.: “Black Holes, Time Warps, and Einstein’s Outrageous Legacy”, W. W. Norton & Co., New York, 1994.

  142. Time-Life Books: “The Mysteries of The Unknown: Mystic Places, Chapter 5: An Interior World”, Alexandria, Virginia, …

  143. Trinkaus, George: “The Lost Inventions of Nikola Tesla”, High Voltage Press, Woodstock, Portland, …

  144. Tropp, E. A; Frenkel, V. Y.; Chernin, A. D.: “Alexander A. Friedmann: The Man Who Made The Universe Expand”, Cambridge University Press, London, 1993.

  145. Toprak, Süleyman: “Ölümden Sonraki Hayat”, Esra Yayınları, Konya, 1993.

  146. Tuna, Taşkın: “Uzayın Ötesi”, Boğaziçi Yayınları, İstanbul, 1995.

  147. Tuna, Taşkın. “Sonsuz Uzaylar”, Boğaziçi Yayınları, İstanbul, 1995.

  148. Walker, Kenneth: “Gurdjieff - A Study of Teaching”, Mandala Books,…,…

  149. Weinberg, Steven: “The First Three Minutes”, Andre Deutsch, London, 1977; “İlk Üç Dakika”, Türkiye Bilimsel ve Teknik Araştırma Kurumu, Ankara, 1995.

  150. Wells, Herbert G.: “The Invisible Man: A Grotesque Romance”, .L. A. Pearson, London, 1897.

  151. Wheleer, John A.; Minster, C.; Thorne, Kip S.: “Gravitation”, Freeman, San Francisco, 1973.

  152. Wiener, Norbert: “God and Golem, Inc.”, MIT Press, Cambridge, London, 1964.

  153. Wilson, Collin: “The Occult”, Grafton Books, London. 1989.

  154. Wise, Tad: “Tesla”, Turner Publishing Inc., …, 1994.

  155. Witkowsky, Nicolas: “Along The Way: Joel Scherk, The Superstring Meteor”, Recherche, …, 1996.

  156. Wolf, Fred A.: “Parellel Universes”, Bodley Head Ltd., London, 1988.

  157. Vallee, Jacques: “Revelations, Alien Contact and Human Deceptions”, Ballantine Books, …, 1991.

  158. Vatandaş, Aydoğan: “Apokalipse - Kıyamet’in Gizli Tarihi”, Timaş Yayınları, İstanbul, 1999.

  159. Velikovsky, Immanuel: “Worlds in Collision”, Doubleday, New York, 1950; “Çarpışan Dünyalar”, Çağlayan Basımevi, İstanbul, 1985.

  160. White, Michael; Gribbin, John: “Stephen Hawking: Yaşamı, Kuramı ve Son Çalışmaları”, Sarmal Yayınevi, İstanbul, 1993.

  161. Yıldız, Sinan: “Ashab-ı Kehf”, Alem Yayıncılık, İstanbul, 1971.

  162. Yılmaz, Faruk: “Kainatın Yaratılışı”, Marifet Yayınları, İstanbul, 1992.

  163. Zig-Zag Group: “Zaman Gezginleri”, Alem Yayıncılık, İstanbul, 1995.

  164. Zohar, Danah: “Through The Time Barrier”, Paladin Books, London, 1983.

  165. Türe, İskender: "Zülkarneyn", Karizma Yayınları, İstanbul, 2000.

  166. Altındal, Aytunç: "Bilinmeyen Hitler", Yeni Avrasya Yayınları, Ankara, 2000.

  167. Gerçeksever, Selman: "Yıldızlardan Gelen Tanrılar", Sınır Ötesi Yayınları, İstanbul, 2000.


KAYNAKLAR

DERGİLER

(D)

  1. Artan, Şahin: “İlahiyatçı Dekana Canlı Yayın Tuzağı”, Aktüel, No.298-299, Mart 1997.

  2. Beichler, James E.: “The New and Improved Paraphycics”, Yggorasil, No.1, 1996.

  3. Beichler, James E.: ”The Return of Physics to Tao”, Yggorasil, No.2, 1997.

  4. Bilaniuk, Olexa-Myron; Sudarshan, E. C. George: “Meta Relativity”, American Journal of Physics, v.30, p.718, … 1962.

  5. Bilaniuk, Olexa-Myron; Sudarshan, E. C. George: “Particles Beyond The Light Barrier”, Physics Today, 22, No.5, May 1969.

  6. Bilaniuk, Olexa-Myron; Sudarshan, E. C. George: “More About Tachyons”, Physics Today, December 1969.

  7. Carlotto, Mark J.: “On-Going Investigation of Lunar Anomalies”, Circular Times, Summer 1996.

  8. Cramer, John G.: “Other Universes”, Analog Science Fiction / Science Fact Magazine, September 1984.

  9. Cramer, John G.: “Other Universes II”, Analog Science Fiction / Science Fact Magazine, November 1984.

  10. Cramer, John G.: “The Other 40 Dimensions”, Analog Science Fiction / Science Fact Magazine, April 1985.

  11. Cramer, John G.: “Worm Holes and Time Machines”, Analog Science Fiction / Science Fact Magazine, June 1989.

  12. Cramer, John G.: “More About Worm Holes - To The Stars in No Time”, Analog Science Fiction / Science Fact Magazine, May 1990.

  13. Cramer, John G.: “FTL (Faster Than Light) Photons”, Analog Science Fiction / Science Fact Magazine, December 1990.

  14. Cramer, John G.: “Quantum Time Travel”, Analog Science Fiction / Science Fact Magazine, April 1991.

  15. Cramer, John G.: “The Quantum Physics and Teleportation”, Analog Science Fiction / Science Fact Magazine, December 1993.

  16. Cramer, John G.: “NASA Goes FTL (Faster Than Light) Part I: Worm Hole Physics”, Analog Science Fiction / Science Fact Magazine, February 1995.

  17. Degrelle, Leon: “The Enigma of Hitler”, The Journal of Historical Review, p.22, May-June 1994.

  18. Driedger, W. C.: “The Care and Feeding of Black Holes”, Astronomy, May 1995.

  19. Dyson, F. C.: “Energy in The Universe”, Scientific American, …1971.

  20. Einstein, A.; Podolsky, B.; Rosen, N.: “Can Quantum Mechanical Description of Reality Be Considered Complete”, Phy. Review 47, 777, 1935.

  21. Feinberg, Gerald: “Possibility of Faster-Than-Light Particles”, Physical Review, v.CLIX, p.1089, …1969.

  22. Feinberg, Gerald: “Particles That Go Faster Than Light”, Scientific American, v.6, p.69, February 1970.

  23. Goerman, Robert A.: “Alias Carlos Allende”, Fate Magazine, October 1980.

  24. Helms, J.; Harry, L.: “The Carlos Allende Letters: Key to The UFO Mystery”, Argosy UFO Magazine, Winter 1977-8.

  25. Kaku, Michio: “Zaman Yolculuğu Yapılabilir Mi?”, Fenomen, Kasım 1997.

  26. Lawrence, Krauss M.: “Dark Matter in The Universe”, Scientific American, p.50, December 1986.

  27. Mayall, N. U.: “Edwin Powell Hubble”, Nas.41, …

  28. Moore, Keith L.: “A Scientist’s Interpretation of References to Embroyology in The Qur’an”,The Journal of The Islamic Med. Assoc., v.18, p.15, June 1986.

  29. Morris, Michael S.; Thorne, Kip S.; Yurtsever, Ulvi: “Worm Holes, FTL (Faster Than Light) and Time Machines”, Physical Review, v.61, p.1446, …1988.

  30. Morris, W. G.; Thorne, Kip S.: “Spherical Worm Holes”, American Journal of Physics, v.56, p.395,…1988.

  31. Moskowitz, Bruce: “The Search for The Dark Matter in The Laboratory”, New Scientist, April 15, 1989.

  32. Nirun, Ata: “Mir’aç Mucizesi”, Fenomen, Şubat 1998.

  33. Omar, Steve: “Ay Dünya Dışı Canlılara Ait”, Fenomen, Mart 1998.

  34. Penrose, Roger: “Black Holes”, BBC Publications: Cosmology Now, …1973.

  35. Ruffini, R.; Wheleer, John A.: “Introducing Black Hole”, June 1973.

  36. Salam, Abdus; Strathdee, J.: “Kaluza-Klein Theories”, Annals of Physics, v.141, p.316, …1982.

  37. Sandage, Allan: “Achievements of E. P. Hubble”, The Journal of The Royal Astronamical Society of Canada, v.83, No.6, December 1980.

  38. Sanderson, Ivan D.: “M. K. Jessup”, Pursuit, September 30, 1968.

  39. Santesson, H. S.: “More on Jessup and The Allende Case”, Pursuit, April 1975.

  40. Saunders, Alex: “The Philadelphia Experiment (The Invisible Ship Experiment)”, Search Magazine, … 1989.

  41. Susskind, Leonard: “Black Holes and The Information Paradox”, Scientific American, p.52, April 1997.

  42. Small, Dave: “The Greatest Hacker of All Time”, Current Notes Magazine, … 1987.

  43. Taylor, John G.: “Particles Faster Than Light”, Science Journal, p.43, September 1969.

  44. Taylor, John G.: “Requem for The Universe”, The Listener, v.86, p.2215, …1971.

  45. Vallee, Jacques F.: “Anotomy of A Hoax: The Philadelphia Experiment, 50 Years Later”, Journal of Scientific Explorations, v.8, No.1, p.47, …

  46. …: “Fizikteki Beşinci Kuvvet”, Bilim ve Teknik, s.8, Nisan 1986.

  47. …:“Kuantum Dünyası Gerçek mi?”, Bilim ve Teknik, s.22, Haziran 1988.

  48. …: “Kara Delik: Evrene Açılan Kapı”, Bilinmeyen, c.1, s.25.

  49. .… :“Şaşırtıcı Bir Mucit: Nikola Tesla”, Bilinmeyen, c.1, s.152.

  50. …: “Kara Delik’den Yıldızlara”, Bilinmeyen, c.1, s.224.

  51. …: “Evrendeki Çıkmaz”, Bilinmeyen, c.3, s.848.

  52. …: “Kur’an-ı Kerim Gökbilimcileri Şaşırtıyor”, Bilinmeyen, c.4, s.965.

  53. …: “Tesla Dünya’yı Değiştirebilirdi”, Bilinmeyen, c.4, s.1009.

  54. …: “Tesla’nın Ölüm Işını”, Bilinmeyen, c.4, s.1056.

  55. …: “İslam ve Kozmoloji”, Bilinmeyen, c.4, s.1105.

  56. …: “Gezegenler Selamlaşıyor”, Bilinmeyen, c.4, s.1112.

  57. …: “Philadelphia Deneyi”, Bilinmeyen, c.5, s.1556.

  58. …: “Gobbels: Sonumuz Evrenin Sonu Olacak!”, Bilinmeyen, c.5, s.1593.

  59. …: “Parelel Evrenler”, Bilinmeyen, c.5, s.1620.

  60. …: “Hitler’in Bilinmeyen Yönleri”, Bilinmeyen, c.6, s.1580.

  61. …: “Wolf Messing”, Bilinmeyen, c.7, s.1806.

  62. …: “Apollo Uçuşları ve UFO’lar”, Bilinmeyen, c.7, s.1806.

  63. …: “Zaman Değişiyor”, Bilinmeyen, c.8, s.2161.

  64. …: “Gurdjieff ve Ekim Bey”, Bilinmeyen, c.9, s.2474.

  65. …: “Ekim Bey’in Mucizeleri”, Bilinmeyen, c.9, s.2541.

  66. …: “Ouspensky’nin Dördüncü Yolu”, Bilinmeyen, c.9, s.2573.

  67. …: “Molekül Transferi Gerçekleşti mi? - Philadelphia Deneyi”, Fenomen, Mart 1997.

  68. …: “Dünya’nın En Eski Destanı: Mahabarata (Vimanalar)”, Fenomen, Eylül 1997.

  69. …: “Okültizm ve Nazizm’in Buluşma Noktasında 1000 Yıllık Gücün Kökeni”, Fenomen, Eylül 1997.

  70. …: “Zaman Yolculuğu Mümkün Mü?”, Fenomen, Mayıs 1998.

  71. …: “Büyücü General ve Medyum Hitler”, Fenomen, Ekim 1998.

  72. …: “An Interview with Dr. Abdus Salam”, New Scientist, August 26, 1996.

  73. …: “Hans von Aiberg”, Nokta, 5 Nisan 1987.

  74. …: “The Hollow Earth”, Omni Magazine, October 1983.

  75. …: “New Evidence of Galactic Black Hole”, Science News, v.147, p.36.

  76. …: “Tekerlekli Sandalyede Bir Deha: Stephen Hawking”, Zamanda Zig-Zag, Aralık 1984.


KAYNAKLAR

İNTERNET WEB SİTELERİ

(S)

  1. Abdus, Salam: “The Future of Science in Islamic Countries”, www.alislam.org/pakistan/salam-2.html

  2. Albertsson, Cecilia: “Quasars - One of The Great Mysteries of Astronmy”, www.student.nada.kht.se/~f93-cal/Qcontents.html

  3. Answering Islam: “Did Jacques Cousteau Convert to Islam?”, www.answering-islam.org.uk/Hoaxes/cousteau.html

  4. Answering Islam: “How Neil Armstrong Become A Muslim”, www.answering-islam.org.uk/Hoaxes/neil.html

  5. Answering Islam: “Is Dr. Maurice Bucaille A Muslim?”, www.answering-islam.org.uk/Campbell/bucaille.html

  6. Answering Islam: “Embryology in The Qur’an”, www.math.gatech.edu/~jkatz/islam/Science/embryo.html

  7. Australian Lateral Thinking Newslatter: “Nikolai Kozyrev and His Time Machine”, http://lateralthinking.com/nature.html

  8. Bell, Art: “Ancient Artifacts on The Moon”, www.parascope.com/nb/moonart1.htm

  9. Branton: “Dulce, New Mexico, and Nazi Connection”, http://205.243.132.23/dsulce-4.html

  10. Bucaille, Maurice: “The Qur’an and Modern Science”, www.unn.ac.uk/societies/islamic/about/scripturquransci.htm

  11. Conrad, Pete; Gordon, Richard: “UFO Sightings by Astronots”, www.anomalous-images.com/astroufo.html

  12. Çetinkurt, Avni: “Geyik Şatosu (Mailler’den-4)”, www.avni.com

  13. Davis, William R.: “Shadow of Swastika”, www.livelinks.com/sumeriapolitics/shadv3.html

  14. Decker, Jerry: “Physical Time Travel”, www.keelynet.com/time/time0.htm

  15. Descisciolo, Frank: “UFO Sightings by NASA Astronots”, www.albany.net/~scooter/NASA-UFO.htm

  16. Dossier: “The Men in Black of Legend”, www.htonline.com/MeninBlack/legend.html

  17. Family Tree Names: “Names Index Page”, http://inet.un.-c.dk/~landsmark/fam01429.htm

  18. Fatty of The Kent Team: “Men in Black - Agents of The Dark”, www.cse.psu.edu/%7Ebybell/mib2.txt

  19. Fairfield Universty Math. Dept.: “Roger Joseph Boscovich, S. J., (1711-1787)”, http://3204.142.194.96/faculty/jmac/sj/boscovic.htm

  20. Falthammar, C. G.: “Hannes Alfven (1908-1995)”, www.plasma.kht.se/al/hannes.html

  21. Frolov, Alexander: “Tesla: Free Energy, The Tunguska Explosion”, http://pages.prodigy.net/onichelson/

  22. Gargaro, Erin; Hovind, Jacob; Wille, Diana: “Physics of Black Holes”, http://metro2.k12.mn.us/~Wmtotino/students/blackhole/index.html

  23. George Ivanovich Gurdjieff Home Page: http://www-geocities.com/Paris/1181/

  24. Golba, Paul: “Cantor, Georg (1845-1918)”, www.shu.edu/html/teaching/math/reals/history/cantor.html

  25. Greene, Brian: “Superstring Theory”, www.lassp.cornell.edu/GraduateAdmissions/greene/greene.html

  26. Gribbin, John: “Cosmology for Beginners”, http://epunix.biols.susx.ac.uk/Home/John_Gribbin/welcome.htm

  27. Hawking, Stephen W.: “Professor Stephen Hawking”, www.damtp.cam.ac.uk/user/hawking/history/html

  28. Hawking, Stephen W.: “Text of Baby Universes, Children of Black Holes”, www.ralentz.com/old/astro/hawking-2.html

  29. Heiberg, Andreas: “Heiberg Project Summary”, http://sheba.ap1.washington.edu/phase1.pi/heiberg.proj.sum.phase1.html

  30. Hochheimer, Andrew H.: “The Philadelphia Experiment from A to Z”, www.wincom.net/softarts/philexp.html

  31. ICTP: “Professor Abdus Salam (1926-1996), Nobel Laureate in Physics”, www.ictp.trieste.it/ProfSalam/index.html

  32. ICTP: “Abdus Salam - Author of Scientific Papers”, http://library.ictp.trieste.it/Salam/pls.html

  33. Indexes of Biographies: “Georg Friedrich Bernhard Riemann”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Riemann.html

  34. Indexes of Biographies: “Georg Ferdinant Ludwig Philipp Cantor”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Cantor.html

  35. Indexes of Biographies: “Hendrik Antoon Lorentz”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Lorentz.html

  36. Indexes of Biographies: “Max Karl Ersnt Ludwig Planck”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Planck.html

  37. Indexes of Biographies: “David Hilbert”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Hilbert.html

  38. Indexes of Biographies: “Arnold Johannes Wilhelm Sommerfeld”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Sommerfeld.html

  40. Indexes of Biographies: “Karl Schwarzchild”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Schwarzchild.html

  41. Indexes of Biographies: “Theodor Franz Eduard Kaluza”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Kaluza.html

  42. Indexes of Biographies: “Aleksandr Aleksandrovich Friedmann”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Friedmann.html

  43. Indexes of Biographies: “Edwin Powell Hubble”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Hubble.html

  44. Indexes of Biographies: “Stefan Banach”, http://www-groups.dcs.st-and.ac.uk/history/Mathemticians/Banach.html

  45. Indexes of Biographies: “Louis Victor Pierre Raymond duc de Broglie”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Broglie.html

  46. Indexes of Biographies: “Norbert Wiener” http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Wiener_Norbert.html

  47. Indexes of Biographies: “Alfred Tarski”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Tarski.html

  48. Indexes of Biographies: “Richard Phillips Feynman”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Feynman.html

  49. Indexes of Biographies: “Stephen William Hawking”, http://www-groups.dcs.st-and.ac.uk/history/Mathematicians/Hawking.html

  50. IUR: “What The Astronots Say About UFO”, www.frii.com/-iufor/astrnaut.htm

  51. Kaku, Michio: “The Theory of Everything”, www.wbaifree.org/explorations/mk-artcl.html

  52. Kaku, Michio: “Wave Function of The Universe(s)”, www.deoxy.org/h_kaku2.htm

  53. Kalogonis, William: “The Lance, The Swastika, and The Merovingiants”, http://user.fastinet/kaloganis/index/lance.1

  54. Kasonovic, Bogdan R.: “Nikola Tesla” , www.neuronet.pitt.edu/%7Ebogdan/tesla/index.htm

  55. Katalogopplysninger: “Axel Heiberg”, www.deich.folkebibl.no/cgi…mal/x_tabell=1/t_vis=373548.21406

  56. Kazanis, Deno: “Dark Matter: The Physical Basis for Mysticism”, www.livelinks.com/sumeria/cosmo/darkmatter.html

  57. Kozyrev, Nikolai A.: “Possibility of Experimental Study of Properties of Time”, http://members.tripod.com/-jtooker/kozyrev.txt

  58. Libyrinth: “Biographical Sketch and Timeline for Jorge Luis Borges”, www.rpg.net/quail/libyrinth/borges.bio.html

  59. Mason & Dixon: “Father Ruggero Giuseppe Boscovich”, http://ww2.best.com/-redburg/mason-dixon/webguide/boscovich.html

  60. McDonalt, Missy: “Military Applications of Advanced Tesla Technology”, www.livelinks.com/sumeria/phys/apps.html

  61. MacRae, Andrew: “Canadian Arctic Islands”, www.geo.ucalgary.ca/~macrae/arctic/arctic.html

  62. Miller, Gary: “The Amazing Qur’an”, www.quran.org.uk/ieb_quran_gmiller.htm

  63. Moss, Thelma: “Uri’s Magic”, www.tcom.co.uk/hpnet/g9.htm

  64. Nieper, Hans A.: “The Tachyon Field”, www.livelinks.com/sumeria/phys/tachyon1.html

  65. Nobel-Biography: “Murray Gell-Mann”, www.smau.it/nobel95/biograph/gelb.htm

  66. Nurbaki, Haluk: “The Secrets of The Atmosphere”, www.bangor.ac.uk/islam/pages/sci_tech/atmosphere.html

  67. Pantoulas, Michael: “The Current Whereabouts of The U.S.S. Eldridge”, www.execpc.com/vjentpr/geldrige.html

  68. Presley, Michael: “A Brief Overview of Certain Aspects of The Thoughs of Petry Demianovitch Ouspensky”, http://world.std.com/%7Efury/4thway/presley.html

  69. R-D: “Hollow Planets”, www.crl.com/-swingate/hollow/hollow.html:New4

  70. Raum & Zeit: “The Tachyon Field”, www.livelinks.com/sumeria/phys/tachyon2.html

  71. Scribe, Sovereign; Cooper, Tracy; Graham, D.: “Interview with Al Bielek”, www.trufax.org/trans/bielek1.html

  72. Scribe, Sovereign: “Interview with Al Bielek”, www.trufax.org/trans/bielek2.html

  73. SFI-FVD: “Scientific Personalities: Georges Lemaitre (1894-1966)”, http://belgiyum.fgov.be/abtb/engels/0006/0603020.htm

  74. Spring, Larry: “The Spherical Electromagnetic Quantum”, www.livelinks.com/sumeria/phys/sphere1.html

  75. Sumeria: “Nikola Tesla: Humanitarian Genius”, www.livelinks.sumeria/tech/tesla.html

  76. Sumeria: “The Influence of Vedic Philosopy on Nikola Tesla’s Understanding Of Free Energy”, www.livelinks.com/sumeria/free/sanskrit.html

  77. Sumeria: “The Universe as A Hologram”, www.livelinks.com/sumeria/phys/hologram.html

  78. Sumeria: “The Unknown Hitler: Nazi Roots in The Occult”, www.livelinks.com/sumeria/politics/nazioccult.html

  79. Sumeria: “Material on Velikovsky”, www.livelinks.com/sumeria/cosmo/veli1.html

  80. Gurdjieff/Ouspensky School: “The Fourth Way”, www.geocities.com/Tokyo/1236/eastwest5.html

  81. Trull, D.: “Tesla: The Electric Magician”, www.parascope.com/en/1096/tesindex.html

  82. Universty of Boston: “Curriculum Vitae of Farouk El-Baz”, http://marlowe.wimsey.com/-rshand/reflections/vietnam/sumover.html

  83. Unknown: “Apollo 11 Encounter”, www.matthias.net/xeno/apollo.htm

  84. Unknown: “Time Traveler”, http://time-travelers.org//introkit.htm

  85. Unknown: “Transfer of Energy Through Time and Coupling of Parellel Universies”, www.trufax.org/trans/time.html

  86. Unknown: “Traveling in Alternate Realities”, http://newciv.org/worldtrans/travel.html

  87. Unknown: “UFO Sightings by Astronots”, www.qtm.net/-geibdan/astro-si.html

  88. Unknown: “Hitler - As He Believes Himself to Be”, http://www1.us.nizkor.org/hweb/pe…s-papers/text/uss-profile-01.html

  89. Unknown: “Unsolved Mysteries of World War II”, www.infoarea.com/video/unsolved.htm

  90. Unknown. “Rugjer Boskovic (1711-1787)”, http://tjev.tel.fer.hr/dubrovnik/docs/past/person/boskovic.html

  91. Unknown: “Nikola Tesla’s FBI Files”, www.nashville.com/-phil.hamilton/teslafb1.htm:top

  92. Valerian, Valdamar: “Orion Technology and Other Secret Projects”, www.trufax.org/trans/orion.html

  93. Vankin, Jonathan; Whalen, John: “Lunar-Gate: Alien Goons on The Moon”, www.conspire.com/moon.html

  94. Wayne, H. Polard: “McGill Axel Heiberg Field Station, Expedition Field”, www.geog.mcgill.ca/facility/axel.html

  95. Williams, David R.: “25th Anniversary of Apollo 11 (1969-1994)”, http://nssdc.gsfc.nasa.gov/planetary/lunar/apollo11.html

  96. Wolf, Fred A.: “From Parellel Universes”, www.hia.com/hia/pcr/parauniv.html

  97. Wingate, Steve: “Moon Anomalies from Clementine”, www.anomalous-images.com/clemmoon.html

  98. Zündel, Ersnt: “UFO Research”, www-mathphys.iam.uni-bonn….nst/flying-saucers/whats-new.html


KAYNAKLAR

GAZETELER

(G)

  1. …: “Apollo Astronot Says Aliens Have Landed”, Florida Today, October 14, 1997.

  2. …: “Zaman Tartışılıyor”, Hürriyet,1 Ocak 1998.

  3. …: “Hawking Zamanın Sırrını Keşfetti”, Hürriyet, 1 Mart 1998.

  4. …: “Evren Teorisini Değiştirecek Buluş: Nötrinolar”, Hürriyet, 6 Haziran 1998.

  5. …: “Zamana Yolculuk Tartışılıyor”, Hürriyet, 24 Haziran 1998.

  6. …: “Thule Örgütü”, Milliyet, 30 Haziran 1992, s.13.

  7. …: “The Strange Case of The U.S.S. Eldridge”, Minot Daily News, …, March 19, 1996.

  8. …: “Aliens Seen on The Moon”, Minuit, Canada, August 11, 1969.

  9. …: “Space Telescope Confirms Theory of Black Holes”, New York Times, May 26, 1994.

  10. …: “A New Path is Discovered for Study of Black Holes”, New York Times, June 27, 1995.

  11. Yener, Tevfik: “Esrarengiz Profesör Hans Aiberg Olayı”, Sabah, 22-23-24 Mart 1997.

  12. …: “Bir Kur’an Mucizesi Daha”, Sabah, 12 Temmuz 1989.

  13. …: “NASA: Kur’an’ın Gerçeklerini Ancak İlim Anlayabiliyor”, Sabah, … 1989.

  14. …: “Stephan Hawking: Zamanda Yolculuk Mümkün”, Sabah, 24 Mayıs 1995.

  15. …: “Garaudy Refutes Zionist Claims on Holocaust”, Star, Suudi Arabia, August 8, 1996.

  16. …: “Abdus Salam: Profile of A Nobel Laureate”, The Daily Star, Dhaka, Pakistan, December 3, 1996.

  17. …: “Thelma Moss, Apostle of LSD”, The Guardian, February 27, 1996.

  18. …: “Abdus Salam: Past and Present”, The News International, …, January 9, 1996.

  19. …: “Einstein Yaya Kaldı! İzafiyet Teorisi Tehlikede!”, Hürriyet, 5 Haziran 2000.

ÖZEL MEKTUPLAR

(E)

  1. Almedia, Ivan: “Borges’in Mezarı”, Jorge Luis Borges Center for Studies and Documantation, Aarhus Universty, Denmark, 2 Haziran 1998.

  2. Bilaniuk, Olexa-Myron: “Biyografisi, Takyonlarla İlgili Çalışmaları, Zig-Zag Grubu İle İlişkisi”, Centennial Professor of Physics Emeritus, Swarthmore College, Swarthmore, PA 19081-1397, 2-4-16 Nisan 1998.

  3. Çetinkurt, Avni: “Hans von Aiberg”, İstanbul, 9 Ağustos 1997, 21-27 Kasım 1998, 2-4 Aralık 1998.

  4. Cliffe, J. Allie; Cannizzo, John: “Farouk El-Baz”, NASA, 6 Ağustos 1998.

  5. Heiberg, Andreas: “Axel Heiberg”, Seattle, Washington D.C., 10 Nisan 1998.

  6. Hochheimer, Andrew H.: “Hans von Aiberg’in Kitapları”, 24 Eylül 1997.

  7. Gell-Mann, Murray: “Kuarklar, Hans von Aiberg”, Cal-Tech, Santefe, Los Angeles, 27 Mart 1997, 2 Nisan 1997.

  8. Taylor, John G.: “Kara Delikler, Hans von Aiberg”, 9 Nisan 1998.

  9. Zweig, George: “Zig-Zag Grubu ile İlişkisi”, Los Alomos National Laboratory, New Mexico, 15 Nisan 1998.